Эрих Мария Ремарк - Возлюби ближнего своего

1 Эрих Мария Ремарк

ЧАСТЬ ПЕРВАЯ

1

Тяжелый кошмарный сон мигом пропал. Керн прислушался. Как и все, кого преследуют, он насторожился, приготовился бежать. Неподвижно сидя на кровати и подавшись вперед, он раздумывал, как удрать, если дом уже оцеплен.
Комната - на четвертом этаже. В ней одно окно, выходит во двор, но ни балкона, ни карниза, откуда можно было бы дотянуться до водосточной трубы. Значит, скрыться через двор нельзя. Оставался один путь: по коридору - на чердак и дальше по крыше - на соседний дом.
Керн посмотрел на светящийся циферблат. Начало шестого. В комнате еще темно. Неотчетливо серела эмаль двух кроватей. Поляк, спавший у стены, храпел.
Керн осторожно соскользнул с кровати и подкрался к двери. В этот момент человек, спавший по соседству, шевельнулся.
- Что случилось? - спросил он.
Керн не ответил, прижался ухом к двери.
Человек поднялся и начал что-то искать в своей одежде, висевшей на спинке стула. Вспыхнул карманный фонарик; тусклый дрожащий луч осветил часть коричневой двери, с которой уже слезла краска, и фигуру Керна, который стоял в нижнем белье, с взлохмаченными волосами, приложив ухо к замочной скважине.
- Черт возьми, что случилось? - зашипел человек на кровати.
Керн выпрямился:
- Не знаю. Какой-то шум...
- Шум? Какой шум, ты, болван?
- Внизу. Какие-то голоса или шаги.
Человек поднялся с кровати и подошел к двери. На нем была рубашка желтоватого оттенка, из-под которой в свете карманного фонарика виднелись мускулистые ноги, густо обросшие волосом. Некоторое время он прислушивался.
- Ты давно здесь живешь? - спросил он.
- Два месяца.
- За это время была облава?
Керн покачал головой.
- А-а! Ну, тогда ты, наверно, ослышался. Во сне иногда и храп звучит, как гром.
Он направил свет на лицо Керна.
- Ну, конечно. Лет двадцать, не больше. Эмигрант?
- Да.
- Иисус Христос! Что с ним? - послышался из угла булькающий голос поляка.
Человек в рубашке перевел луч фонарика. Из темноты вынырнула черная всклокоченная бородка, широко раскрытый рот и вытаращенные глаза под густыми бровями.
- Заткнись ты со своим Иисусом, поляк! - зарычал человек с фонариком. - Его больше нет в живых. Пошел добровольцем и пал в битве на Сомме.
- Что?
- Вот, опять! - Керн подскочил к кровати. - Они поднимаются. Надо выбираться через крышу.
Другой человек резко повернулся. Снизу послышался стук дверей и приглушенные голоса.
- Черт возьми! Смываться! Поляк, смываться! Полиция! - Он сорвал свои вещи с кровати. - Ты знаешь дорогу? - спросил он Керна.
- Направо по коридору. И вверх по лестнице, которая за сточной трубой.
- Живо! - Человек в рубашке бесшумно открыл дверь.
- Матка боска, - прошептал поляк.
- Заткнись!
Человек приоткрыл дверь. Он и Керн крались на цыпочках по узкому грязному коридору. Они бежали так тихо, что слышали, как капает вода из крана над сточной трубой.
- Сюда! - шепнул Керн, завернул за угол и на кого-то наткнулся. Он отшатнулся, увидев полицейского, и хотел броситься обратно. В то же мгновение он получил удар по руке.
- Стоять на месте! Руки вверх! - раздался голос из темноты.
Вещи Керна упали на пол. Его левая рука онемела, удар пришелся по локтю. У человека в рубашке было такое выражение, будто он сейчас бросится на голос из темноты. Но затем он увидел у своей груди дуло револьвера, направленное другим полицейским, и медленно поднял руки.
- Повернуться! - скомандовал тот же голос. - Встать к окну!
Оба повиновались.
- Посмотри, что у них в карманах, - сказал полицейский с револьвером.
Второй полицейский осмотрел одежду, которая валялась на полу.
- Тридцать пять шиллингов, карманный фонарик, свисток, перочинный нож, завшивленная расческа... больше ничего.
- Документов нет?
- Несколько писем или что-то в этом роде.
- Паспортов нет?
- Нет.
- Где ваши паспорта? - спросил полицейский с револьвером.
- У меня нет паспорта, - ответил Керн.
- Конечно! Ну, а у тебя? - Полицейский ткнул человека в рубашке револьвером в спину. - Тебя что, отдельно спрашивать, ты, ублюдок? - закричал он.
Полицейские переглянулись. Тот, что без револьвера, засмеялся. Другой облизал губы.
- Вот, посмотри на этого изящного господина! - сказал он медленно. - Его величество бродяга! Генерал Вонючка! - Он внезапно размахнулся и ударил человека в рубашке кулаком в подбородок. - Вверх руки! - заорал он на человека, потерявшего равновесие.
Человек посмотрел на полицейского. Керн еще никогда в жизни не видел такого взгляда.
- Я тебе говорю, ты, дерьмо! - сказал полицейский. - Ну, скоро? Или мне еще встряхнуть твои мозги?
- У меня нет паспорта, - ответил тот.
- У меня нет паспорта! - передразнил его полицейский. - Конечно, у господина Ублюдка нет паспорта. Об этом легко догадаться! Ну, одевайтесь! Живо!
По коридору бежали полицейские. Они распахивали двери. Один из них, в погонах, подошел ближе.
- Ну, что у вас?
- Два птенчика. Собирались улететь через крышу.
Офицер посмотрел на обоих. Он был еще молод, лицо тонкое, бледное, маленькие усики аккуратно подстрижены. От него пахло одеколоном. Керн узнал запах одеколона 4711. У его отца была парфюмерная фабрика, поэтому он немного разбирался в этом.
- За этими двумя следите особенно строго, - сказал офицер. - Наденьте на них наручники.
- Разве венской полиции разрешается бить людей во время ареста? - спросил человек в рубашке.
Офицер взглянул на него.
- Как вас зовут?
- Штайнер. Йозеф Штайнер.
- У него нет паспорта, и он угрожал нам, - объяснил полицейский с револьвером.
- Ей разрешено больше, чем вы думаете, - сказал офицер отрывисто. - Вниз! Быстро!
Оба оделись. Полицейский вытащил наручники.
- Идите сюда, дорогие! Вот, так вы выглядите гораздо лучше! Сделаны, словно по мерке!
Керн почувствовал холодную сталь на запястьях. Такое случилось с ним первый раз в жизни. Стальные обручи не мешали ходьбе, но ему казалось, что у него закованы не только руки.
На улице уже брезжил рассвет. Перед домом стояли две полицейские машины. Штайнер скривил лицо.
- Похороны первого класса. Богато, правда, мальчик?
Керн не ответил. Он спрятал наручники под курткой, насколько это было возможно. Перед домом собралось несколько любопытных молочников. В домах напротив окна были распахнуты настежь. Из темных проемов светились лица. Одна женщина хихикнула.
У полицейских фургонов собралось около тридцати арестованных. Большинство из них сели в машины, не проронив ни слова. Среди них находилась и хозяйка отеля, полная женщина со светлыми волосами, лет около пятидесяти. Она единственная возбужденно протестовала. Несколько месяцев тому назад она превратила два пустовавших этажа своего полуразрушенного дома я нечто похожее на пансион. Это ей обошлось очень дешево. И уже вскоре разнесся слух, что там можно переспать, не извещая об этом полицию. У хозяйки было только четыре постоянных жильца: лотошник, камер-егерь и две проститутки. Остальные приходили лишь по вечерам, когда становилось темно. Почти все - эмигранты и беженцы из Германии, Польши, Италии.
- Живо, живо! - сказал офицер, обращаясь к хозяйке. - Объяснитесь в полиции. Там у вас будет время.
- Я протестую! - закричала женщина.
- Протестуйте, сколько хотите. А сейчас отправитесь с нами.
Двое полицейских взяли женщину под руки и подняли в машину. Офицер повернулся к Керну и Штайнеру.
- Ну, а теперь этих двоих. За ними наблюдайте особо.
- Мерси, - сказал Штайнер и поднялся в машину. Керн последовал за ним.
Машины отъехали.
- До свидания! - проскрипел из окна женский голос.
- Расстреливайте этих эмигрантов! - прорычал вслед машине какой-то мужчина. - Сэкономите продовольствие!

Полицейские машины ехали сравнительно быстро, так как улицы были почти пусты. Небо за домами отходило назад, оно светлело, становилось прозрачным и необъятным; арестованные стояли в машине мрачные, словно колосья пшеницы под осенним дождем. Несколько полицейских ели бутерброды и пили кофе из плоских оловянных фляжек.
Недалеко от Аспернбрюке улицу переезжала машина с овощами. Полицейские фургоны затормозили, а затем двинулись дальше. В этот момент один из арестованных прыгнул. Он упал на крыло, запутался в своем пальто, а затем с глухим стуком грохнулся на мостовую.
- Задержать! За ним! - закричал офицер. - Стреляйте, если он не остановится.
Машина резко затормозила. Полицейские спрыгнули. Они бросились к месту, где упал человек. Шофер оглянулся. Заметив, что человек не убежал, он медленно повел машину назад.
Человек, ударившийся затылком о камни, лежал на спине. Он лежал на мостовой в распахнутом пальто, с раскинутыми руками и ногами, точно большая летучая мышь...
- Поднимите его в машину! - крикнул офицер.
Полицейские нагнулись. Затем один из них выпрямился:
- Кажется, он что-то сломал себе. Не может встать.
- Встанет! Поднимите его.
- Дайте ему пинка, сразу повеселеет, - вяло сказал полицейский, который бил Штайнера.
Человек застонал.
- Он действительно не может подняться, - сообщил другой полицейский. - И у него вся голова в крови.
- Черт возьми! - Офицер соскочил с машины. - Не шевелиться! - крикнул он арестованным. - Проклятая банда! Одни неприятности!
Машина уже стояла рядом с несчастным. Керн сверху хорошо все видел. Он знал этого худощавого польского еврея с жидкой седой бородкой. Керн несколько раз спал с ним в одной комнате. Он хорошо помнил, как тот по утрам стоял с молитвенными ремнями у окна и молился, тихо раскачиваясь взад-вперед. Он торговал пряжей, шнурками и нитками, и его уже три раза высылали из Австрии.
- Встать! Живо! - скомандовал офицер. - Зачем вы спрыгнули с машины? Слишком много грехов? Воровали? И кто знает, может, и еще что-нибудь натворили!
Старик пошевелил губами. Его широко раскрытые глаза смотрели на офицера.
- Что? - спросил тот. - Он что-нибудь сказал?
- Он говорит, что боялся, - ответил полицейский, который склонился над стариком.
- Боялся? Конечно, боялся! Наверняка, что-то натворил! Что он говорит?
- Он говорит, что ничего не натворил.
- Это каждый говорит. Но что с ним делать?
- Нужно вызвать врача, - сказал Штайнер с машины.
- Заткнитесь! - закричал офицер. - Где вы найдете врача в такую рань? Он же не может лежа на мостовой ждать врача! А потом нас обвинят, что мы бросили его. Все поедут в полицию!
- Его нужно отвезти в больницу, - сказал Штайнер. - И немедленно.
Офицер стоял в нерешительности. Теперь он видел, что человек тяжело ранен, и поэтому забыл повторить Штайнеру, чтоб тот заткнулся.
- В больницу! Это не так просто. Для этого ему нужно направление. А я не могу все сделать один. Я должен сперва доложить...
- Отвезите его в еврейскую больницу, - сказал Штайнер. - Там его примут без направления и доклада. Даже без денег.
Офицер уставился на него:
- Откуда вы это знаете, а?
- Его нужно отвезти в пункт скорой помощи, - предложил один из полицейских. - Там всегда дежурит санитар или врач. А им видней...
Офицер принял решение.
- Хорошо, поднимите его. Мы будем проезжать мимо пункта скорой помощи. Какое свинство!
Полицейские подняли старика. Он застонал и сильно побледнел. Они положили его в кузов машины. Старик вздрогнул и открыл глаза. Они неестественно блестели на изможденном лице. Офицер закусил губу.
- Сумасшедший! Спрыгнул с машины! А ведь пожилой человек! Ну, поехали! Только не быстро.
Под головой раненого медленно копилась кровавая лужа. Узловатые пальцы скребли по деревянному настилу кузова. Губы постепенно разжались, и обнажились зубы. Казалось, будто за мертвенно-бледной маской боли прячется беззвучный язвительный смех.
- Что он говорит? - спросил офицер.
Один из полицейских сидел, склонившись над стариком, и крепко держал его голову, предохраняя от тряски.
- Он говорит, что хотел вернуться к своим детям. Теперь им придется голодать, - сказал он.
- А, чепуха! Никто не будет голодать! Где они?
Полицейский нагнулся.
- Он не хочет этого сказать. Тогда их вышлют. У них нет разрешения на пребывание в стране.
- Это же ерунда. Ну, а что он сейчас говорит?
- Он говорит, чтобы вы его простили.
- Что? - удивленно переспросил офицер.
- Он говорит, чтоб вы простили его за те неприятности, которые он вам причинил.
- Простил? Что это еще значит? - Покачивая головой, офицер снова уставился на лежащего.
Машина остановилась перед пунктом скорой помощи.
- Внесите его туда! - приказал офицер. - Осторожно! А вы, Родэ, останьтесь с ним.
Полицейские подняли несчастного. Штайнер нагнулся:
- Мы найдем твоих детей. И поможем им, - сказал он. - Ты слышишь, старик?
Старик закрыл глаза и открыл их снова. Затем трое полицейских понесли его в дом. Его руки повисли и безжизненно волочились по мостовой, словно из них уже ушла жизнь. Через некоторое время двое полицейские вернулись и залезли в машину.
- Он еще что-нибудь говорил? - спросил офицер.
- Нет. Лицо у него совсем позеленело. Если поврежден позвоночник, он долго не протянет.
- Ну и что? Одним жидом будет меньше, - сказал полицейский, который бил Штайнера.
- Простить! - пробормотал офицер. - Странно! Смешной народ!
- Особенно в наше время, - сказал Штайнер.
Офицер выпрямился.
- Заткнитесь, вы, большевик! - закричал он. - Из вас-то мы выбьем вашу наглость.

Их привезли в полицейское управление на Элизабет-променаде. Со Штайнера и Керна сняли наручники и отвели к другим арестованным, в большую полутемную комнату. Большинство из них сидели молча. Они привыкли ждать. Только полная блондинка, хозяйка гостиницы, продолжала кричать, не обращая ни на что внимания.
Около девяти часов арестованных стали вызывать одного за другим. Керна провели в комнату, где находились двое полицейских, писарь в штатском, офицер и пожилой обер-комиссар полиции. Обер-комиссар сидел в деревянном кресле и курил сигарету.
- Заполните анкету, - сказал он человеку за столом.
Писарь был тощий прыщавый человек, похожий на селедку.
- Имя? - бросил он неожиданно звучным голосом.
- Людвиг Керн.
- Время и место рождения?
- 30 ноября 1914 года, Дрезден.
- Значит, немецкий подданный?
- Нет. Подданства не имею. Лишен гражданства.
Обер-комиссар поднял голову.
- Это в двадцать один-то год? Что же вы натворили?
- Ничего. Мой отец был лишен гражданства. А так как я был еще несовершеннолетним, то лишили и меня.
- А по какой причине лишили вашего отца?
Керн минуту помолчал. Год эмиграции научил его в разговоре с властями взвешивать каждое слово.
- На него сделали ложный донос и обвинили в политической неблагонадежности, - наконец сказал он.
- Еврей? - спросил писарь.
- По отцу. По матери - нет.
- Так, так...
Обер-комиссар стряхнул сигаретный пепел на пол.

1 Следующая страница


Возлюби ближнего своего 2

- Почему вы не остались в Германии?
- У нас отобрали паспорта и выслали. Если бы мы остались, нас бы посадили за решетку. Ну, а если уж тюрьма, то лучше сидеть в какой-нибудь другой стране, не в Германии.
Обер-комиссар сухо засмеялся.
- Понятно. Как же вы перешли границу без паспорта?
- На чешской границе достаточно было в то время иметь простую справку о прописке, если речь шла о небольшой группе людей. А она у нас еще была. С ней можно было остаться в Чехословакии в течение трех дней.
- А потом?
- Мы получили разрешение на три месяца. Потом мы должны были уехать.
- Сколько времени вы уже находитесь в Австрии?
- Три месяца.
- Почему вы не отметились в полиции?
- Меня тогда сразу бы выслали.
- Так, так. - Обер-комиссар похлопал ладонью по ручке кресла. - Откуда вам это так хорошо известно?
Керн не сказал, что когда он и его родители в первый раз перешли австрийскую границу, они сразу заявили об этом в полицию. Их вытолкнули через границу в тот же день. Когда они вернулись снова, они уже больше об этом не заявляли.
- А что, разве это не правда? - спросил он.
- Здесь не вы спрашиваете! Здесь вы обязаны только отвечать, - грубо сказал писарь.
- Где сейчас ваши родители? - спросил обер-комиссар.
- Мать - в Венгрии. Она получила там вид на жительство, так как она венгерка. Мой отец был арестован и выслан, когда меня не было в отеле. И я не знаю, где он находится.
- Кто вы по специальности?
- Я был студентом.
- На что вы жили?
- У меня есть немного денег.
- Сколько?
- С собой у меня двенадцать шиллингов. Остальные лежат у знакомых.
У Керна не было денег, кроме этих двенадцати шиллингов. Он заработал их торговлей мылом, духами и туалетной водой. Но если бы он сознался в этом, его бы наказали и за торговлю, которой он занимался, не имея на нее разрешения.
Обер-комиссар поднялся и зевнул.
- Ну, так... Больше нет никого?
- Внизу еще один, - ответил писарь.
- Наверное, та же картина. Много крику и мало толку. - Комиссар бросил косой взгляд на офицера. - Это все люди, которые нелегально въехали в страну. На коммунистических заговорщиков не похожи, правда? Кто донес?
- Кто-то, у кого такая же каморка. Только с клопами, - сказал писарь. - По всей вероятности, из зависти.
Обер-комиссар засмеялся. Затем он заметил, что Керн все еще находится в комнате.
- Уведите его вниз! Вы, конечно, знаете, что вас ожидает: четырнадцать суток ареста, а затем высылка. - Он зевнул еще раз. - Ну, я пойду, съем гуляш и выпью кружку пива.

Керна привели в клетушку, где кроме него сидели пять заключенных, в том числе и поляк. Через четверть часа привели и Штайнера. Он присел рядом с Керном.
- Первый раз под арестом, мальчик?
Керн кивнул.
- Ну и как? Чувствуешь себя убийцей, правда?
Керн скривил губы.
- Приблизительно. Но я как раз такой и представлял себе тюрьму.
- Это еще не тюрьма, - наставительно произнес Штайнер. - Это просто арест. Тюрьма придет позже.
- Ты уже был в ней?
- Да. Первый раз ты примешь это близко к сердцу. Потом - нет. Особенно зимой. Во всяком случае, будешь спокоен на время. Человек без паспорта - это все равно, что труп в отпуске. Остается один выход - покончить с собой.
- Ну, а с паспортом? Имея паспорт, ты все равно нигде за границей не получишь работу.
- Конечно, нет. Но у тебя будет право подыхать с голоду спокойно, а не в постоянной тревоге. А это уже что-то.
Керн уставился глазами в одну точку.
Штайнер похлопал его по плечу.
- Выше голову, мальчик. Все-таки тебе повезло: ты живешь в двадцатом веке - веке культуры, прогресса и человечности.
- А здесь, собственно, дадут что-нибудь поесть? - спросил маленький лысый человек, сидевший в углу на нарах, - Хотя бы кофе?
- Вы только позвоните кельнеру, - ответил Штайнер. - Он принесет меню. Здесь имеется четыре меню для выбора. И, конечно, икра.
- Здесь едят отшень плохо, - сказал поляк.
- А, да это наш Иисус Христос! - Штайнер с интересом посмотрел на него. - Ты что, профессиональный узник?
- Отшень плохо, - повторил поляк. - И так мало...
- О боже! - произнес лысый из угла. - А у меня в чемодане жареная курочка. Когда они отпустят нас отсюда?
- Через четырнадцать дней, - ответил Штайнер. - Это обычное наказание для эмигрантов, не имеющих документов. Правда, Иисус Христос? Ты же это знаешь!
- Да, четырнадцать, - подтвердил поляк, - или больше. Есть... очень плохо. Очень мало. Жидкий суп.
- Черт возьми! За это время моя курочка протухнет. - Лысый застонал. - Мой первый цыпленочек за два года. Скопил, собирая грош за грошем. А сегодня в обед собирался его съесть.
- Подождите с причитаниями до вечера, - сказал Штайнер. - А вечером можете считать, что вы его уже съели, и вам станет легче.
- Что? Что за чепуху вы несете? - Человек возбужденно уставился на Штайнера. - Вы считаете, что это то же самое, болван? Даже если я его и не ел? Кроме того, я бы оставил себе на завтрак кусочек задней части.
- Тогда подождите до завтрашнего полдня.
- Я бы совсем не горевал, - заявил поляк. - Никогда не ем цыплят.
- А чего тебе горевать. У тебя же в чемодане нет жареного цыпленка! - набросился на него человек из угла.
- Даже если б у меня и был! Я их никогда не ем. Не выношу цыплят. Меня воротит от них! - Поляка охватило веселье, он достал расческу и начал расчесывать свою бородку. - Для меня бы этот цыпленок ничего не значил.
- О боже, это же никому не интересно! - сердито закричал лысый.
- Даже если бы цыпленок был здесь, я бы не стал его есть, - победно заявил поляк.
- О боже! Вы слышали что-либо подобное! - Обладатель курочки в отчаянии закрыл лицо руками.
- К жареным курочкам он равнодушен, - сказал Штайнер. - Наш Иисус Христос совершенно неуязвим. Диоген двадцатого века!
- Ну, а что вы скажете насчет отварной?
- Тоже не ем, - уверенно ответил поляк.
- А фаршированной?
- Вообще никаких! - Поляк сиял.
- Я сойду с ума! - завыл измученный обладатель цыпленка.
Штайнер обернулся.
- А яйца? Иисус Христос, куриные яйца?
Улыбка исчезла.
- Яички, да! Яички с удовольствием! - На его лице с общипанной бородкой замерцало голодное выражение. - С большим удовольствием!
- Слава богу! Наконец-то, брешь в совершенстве!
- Яички очень люблю, - уверял поляк. - Четыре штуки, шесть штук, двенадцать штук; шесть штук - всмятку, остальные - жареные. С жареным картофелем и салом.
- Я не могу больше этого слушать! Прибейте его к кресту, этого прожорливого Христа! - заорал обладатель цыпленка.
- Господа, - раздался приятный бас с русским акцентом. - Зачем так волноваться из-за недостижимого. У меня с собой есть бутылка водки. Хотите попробовать? Водка согревает сердце и улучшает настроение.
Русский откупорил бутылку, сделал пару глотков и передал ее Штайнеру. Тот немного отпил и передал дальше. Керн покачал головой.
- Пей, мальчик, - сказал Штайнер. - Стоит выпить. Должен научиться и этому.
- Водка - очень хорошо, - подтвердил поляк.
Керн сделал глоток и передал бутылку поляку, который привычным движением поднес ее ко рту.
- Он ее всю вылакает, этот любитель яиц, - зарычал обладатель курочки и вырвал у поляка бутылку. - Тут немного осталось, - с сожалением сказал он русскому, после того как немного выпил.
Тот махнул рукой.
- Ничего. Самое позднее сегодня вечером я уже выйду отсюда.
- Вы уверены в этом? - спросил Штайнер.
Русский сделал небольшой поклон.
- К сожалению, но почти уверен. У меня, как у русского имеется нансеновский паспорт.
- Нансеновский паспорт, - повторил поляк с уважением. - Ну, тогда вы, конечно, относитесь к аристократам среди людей без отечества.
- Я очень сожалею, что вы не находитесь в таком же положении, - вежливо ответил русский.
- У вас было преимущество, - заметил Штайнер. - Вы были первыми. На вас смотрели с большим состраданием. Нам тоже сочувствуют, но мало. Нас жалеют, но мы для всех обуза, и наше присутствие нежелательно.
Русский пожал плечами. Затем он подал бутылку последнему, кто находился в комнате и до сих пор сидел молча.
- Пожалуйста, выпейте и вы глоток.
- Спасибо, - сказал человек, делая отрицательный жест. - Я не принадлежу к людям вашей категории.
Все посмотрели на него.
- У меня есть настоящий паспорт, родина, вид на жительство и разрешение на работу.
Все замолкли.
- Извините за вопрос, - нерешительно спросил русский через некоторое время, - но почему же вы тогда здесь?
- Из-за моей профессии, - ответил человек высокомерно. - Я не какой-нибудь ветреный беженец без документов. Я всего лишь карманный вор и шулер и пользуюсь всеми гражданскими правами.
В обед дали фасолевый суп без фасоли. Вечером то же пойло, которое на сей раз называлось кофе; к нему дали по куску хлеба. В семь часов загремела дверь. Увели русского, как он и предсказывал. Он распрощался со всеми, словно со старыми знакомыми.
- Через четырнадцать дней я загляну в кафе «Шперлер», - сказал он, обращаясь к Штайнеру. - Может быть, вы уже будете там, и я узнаю кое-какие новости. До свидания.
В восемь часов полноправный гражданин и карточный шулер все-таки решил присоединиться к обществу. Он вытащил пачку сигарет и пустил ее по кругу. Все закурили. Благодаря сумеркам и огонькам сигарет комната стала казаться почти родной. Карманный вор объяснил, что его только взяли на проверку, не натворил ли он чего-либо за последние полгода. Он не думает, чтобы что-нибудь всплыло. Затем он предложил сыграть и, будто волшебник, вытащил из своей куртки колоду карт.
Стемнело, но электрический свет еще не зажигали. Шулер был готов и к этому. Таким же магическим движением он вытащил из карманов свечу и спички. Свечу приклеили к выступу стены. Она осветила комнату тусклым, мерцающим светом.
Поляк, Цыпленок и Штайнер придвинулись ближе.
- Мы, конечно, играем не на деньги? - спросил Цыпленок.
- Само собой. - Шулер улыбнулся.
- Ты не будешь играть с нами? - спросил Штайнер Керна.
- Я не умею.
- Должен научиться, мальчик. Что же ты будешь делать по вечерам?
- Только не сегодня. Может быть, завтра.
Штайнер обернулся. В слабом свете свечи его морщины казались более глубокими.
- Что-нибудь не так?
Керн покачал головой.
- Нет. Просто немного устал. Пойду лягу на нары.
Шулер уже тасовал карты. Он проделывал это очень элегантно. В его руках карты, шурша, ложились одна на другую.
- Кто сдает? - спросил Цыпленок.
Человек с правами гражданства пустил колоду по кругу. Поляк вытащил девятку, Цыпленок - даму. Штайнер и шулер - по тузу.
Шулер быстро взглянул на Штайнера.
- Спор!
Он потянул снова. Опять туз. Он улыбнулся и передал колоду Штайнеру. Тот небрежным движением перевернул нижнюю - туз треф.
- Какое совпадение! - засмеялся Цыпленок. Шулер не смеялся.
- Откуда вам известен этот трюк? Вы профессионал?
- Нет, любитель. Но я рад вдвойне, что заслужил похвалу профессионала.
- Дело не в этом. - Шулер посмотрел на него. - Дело в том, что этот трюк изобрел я.
- Ах, вот оно что! - Штайнер загасил сигарету. - Я научился этому в Будапеште. В тюрьме, перед тем как меня выслали. Меня научил некто Качер.
- Качер? Ну, теперь я понимаю, - карманный вор облегченно вздохнул, - значит, он, Качер - мой ученик. Вы хорошо овладели этим делом.
- Да, - сказал Штайнер, - можно научиться всему, если все время находишься в пути.
Шулер передал ему колоду карт и внимательно посмотрел на огонек свечи.
- Свет плохой, но мы играем, конечно, только для развлечения, не правда ли, господа? Честно...

Керн улегся на нары и закрыл глаза. На душе у него было тоскливо и печально. После утреннего допроса он беспрерывно думал о своих родителях, вспомнил о них после долгого перерыва. Перед ним снова всплыло лицо отца, когда тот возвратился из полиции: один из его конкурентов сообщил в гестапо, что отец высказывался против правительства. Своим доносом он надеялся уничтожить отца Керна как конкурента и купить за бесценок его фабрику, которая изготовляла гигиеническое мыло, духи и туалетную воду; этот план удался, как и тысячи других в те времена. Отец Керна возвратился после шестинедельного заключения совершенно больной. Он никогда об этом не вспоминал, но продал лабораторию своим конкурентам за смехотворно низкую цену. Вскоре пришел приказ о высылке, а затем началось бегство, бегство без конца. Из Дрездена - в Прагу, из Праги - в Брно, оттуда ночью через границу в Австрию, на следующий день - опять в Чехословакию: австрийская полиция отправила их обратно; через несколько дней - тайком через границу в Вену; мать со сломанной рукой, ночью, в лесу, нуждающаяся в помощи; шина, сделанная из веток; потом из Вены - в Венгрию, несколько недель у родственников матери, затем снова полиция, прощание с матерью: она была венгерка, и ей разрешили остаться в Венгрии, - снова граница, снова Вена, жалкая торговля мылом, туалетной водой, подтяжками и шнурками, вечный страх, что тебя схватят или донесут на тебя... вечер, когда не вернулся отец, месяцы одиночества, бегство из одного убежища в другое...
Керн повернулся, задел кого-то и открыл глаза. На нарах рядом с ним лежал в темноте, словно черный узел, еще один обитатель камеры - человек лет пятидесяти. В течение всего дня он почти не шевелился.
- Извините, - сказал Керн, - я вас не заметил.
Человек не ответил. Невидящими глазами он уставился на Керна. Тому было знакомо это состояние. Этого человека лучше всего было оставить в покое.
- Проклятие! - донесся вдруг из угла картежников голос Цыпленка. - Какой я осел! Какой я неслыханный осел!
- Почему? - спокойно спросил Штайнер. - Дама червей как раз и играла!
- Да я не об этом! Ведь этот русский мог бы мне переслать моего цыпленка! О, боже! Какой я осел! Просто настоящий осел!
Он смотрел по сторонам с таким видом, будто наступил конец света.
Внезапно Керн поймал себя на том, что смеется. Он не хотел смеяться, но не мог остановиться. Его просто трясло от смеха, и он не знал - почему. Что-то внутри смеялось в нем и все перемешало - тоску, прошлое, мысли.
- Что случилось, мальчик? - спросил Штайнер и оторвал глаза от карт.
- Не знаю. Я смеюсь.
- Смеяться всегда хорошо. - Штайнер вытянул короля пик и вынудил удивленного поляка к безоговорочной капитуляции.
Керн схватил сигарету. Внезапно все показалось ему совсем ничтожным. Он решил завтра же научиться играть в карты, и, как ни странно, ему показалось, что это решение изменит всю его жизнь.

2

Через пять дней шулера отпустили. Ему не смогли предъявить никаких обвинений. Штайнер и он простились как друзья. Пока они сидели в камере, шулер объяснил Штайнеру до конца свой метод игры. На прощание он подарил Штайнеру колоду карт, и тот начал учить Керна. Он научил его игре в скат, ясс, тарокк и покер; в скат играли эмигранты, в ясс - швейцарцы, в тарокк - австрийцы, а в покер Керн научился играть на всякий случай.
Через четырнадцать дней Керна вызвали наверх. Инспектор провел его в комнату, в которой сидел пожилой человек. Комната показалась Керну огромной и такой светлой, что ему пришлось зажмурить глаза; он уже привык к своей камере.
- Вы - Людвиг Керн, не имеете подданства, студент, родились 30 ноября 1914 года в Дрездене? - равнодушно произнес человек и посмотрел на бумаги.
Керн кивнул. Он не мог говорить. В горле у него внезапно пересохло. Мужчина поднял глаза.
- Да, - хрипло выдавил Керн.
- Вы проживали на территории страны без документов, не сообщив об этом властям. - Мужчина быстро просмотрел протокол. - Вы осуждены на четырнадцать дней ареста, которые уже отсидели. Вас вышлют из Австрии. За возвращение понесете наказание. Вот решение суда. Здесь подпишитесь: вы ознакомились с содержанием и знаете, что если возвратитесь, то будете наказаны. Здесь, справа.
Мужчина закурил сигарету. Керн, словно прикованный, смотрел на пухлую руку со вздувшимися венами, которая держала спичку. Через два часа этот человек закроет свой письменный стол и отправится ужинать; потом он, возможно, сыграет партию в тарокк и выпьет пару стаканчиков молодого вина; около одиннадцати он зевнет, рассчитается и скажет: «Я устал. Пойду домой. Спать». Домой! Спать! В это время на леса и поля у границы опустится глубокая ночь, кругом темнота, неизвестность, страх и затерявшаяся в огромном мире, спотыкающаяся, усталая, тоскующая по людям и боящаяся людей, крошечная искорка жизни - Людвиг Керн. И это все из-за того, что его и скучающего чиновника за письменным столом разделяла бумага, называемая паспортом. У них одна и та же температура тела, их глаза имели одно и то же строение, их нервы одинаково реагировали на одно и то же раздражение, их мысли текли по одним и тем же руслам, и все-таки их разделяла пропасть - ничего не было у них одинакового: удовольствие одного было мучением другого, один обладал всем - другой ничем; и пропастью, которая разделяла их, являлась эта бумага, на которой ничего не было, кроме имени и ничего не значащих данных.
- Здесь, справа, - сказал чиновник. - Имя и фамилию.
Керн взял себя в руки и подписал.
- К какой границе вас доставить? - спросил чиновник.
- К чешской.
- Хорошо. Через час вы поедете. Кто-нибудь вас отвезет.
- У меня остались кое-какие вещи в доме, где я жил. Могу я зайти за ними?
- Какие вещи?
- Чемодан с бельем и всякой мелочью.
- Хорошо. Скажите об этом чиновнику, который вас повезет к границе. По пути вы сможете зайти.
Инспектор снова отвел Керна вниз и вызвал Штайнера.

Предыдущая страница 2 Следующая страница


3 Эрих Мария Ремарк

- Ну как? - спросил Цыпленок с любопытством.
- Через час нас отправят.
- Иисус Христос! - запричитал поляк. - Опять начнутся муки.
- Ты хочешь остаться здесь? - спросил Цыпленок.
- Если еда лучше... и маленький пост кальфактора, то я отшень охотно.
Керн достал носовой платок и почистил, насколько было возможно, свой костюм. За четырнадцать дней рубашка стала грязной. Он перевернул манжеты на левую сторону. Он всегда следил за манжетами. Поляк посмотрел на него.
- Через год-два тебе будет безразлично, - изрек он, словно пророк.
- Куда ты подашься? - спросил Цыпленок.
- В Чехословакию. А ты? В Венгрию?
- В Швейцарию. Уже решил. Поедем со мной? А оттуда мы потом переберемся дальше, во Францию.
Керн покачал головой:
- Нет, я хочу добраться до Праги.
Через несколько минут Штайнера привели в камеру.
- Ты знаешь, как зовут того полицейского, который ударил меня по лицу во время ареста? - спросил он Керна. - Леопольд Шефер. Живет на Траутенаугассе, 27. Я узнал об этом из протокола. Конечно, там говорилось не о том, что он меня ударил, а о том, что я ему угрожал. - Он посмотрел на Керна. - Ты думаешь, я забуду имя и адрес этого человека?
- Нет, - ответил Керн. - Конечно, не забудешь.
- Я тоже так думаю.
За Керном и Штайнером зашел чиновник уголовной полиции в штатской форме. Керн разволновался. В дверях он непроизвольно остановился; картина, представшая перед его взором, подействовала на него, словно мягкий южный ветер. Небо над домами было синее, оно уже немного потемнело, черепичные крыши блестели в красных лучах заходящего солнца. Донау-канал сверкал, а на улице сквозь гуляющую толпу пробивались блестящие автобусы. Неподалеку прошла группа девушек в светлых платьях...
- Ну, пошли, - сказал чиновник уголовной полиции.
Керн вздрогнул. Заметив, что его без стеснения разглядывал один из прохожих, он в смущении опустил глаза.
Они пошли по улице, чиновник посередине. Перед каждым кафе уже стояли столики и стулья, везде сидели радостные люди, разговаривали друг с другом. Керн опустил голову и пошел быстрее. Штайнер посмотрел на него с добродушной усмешкой:
- Ну, мальчик, это не для нас, не так ли? Все это.
- Да, - ответил Керн и плотно сжал губы.
Они подошли к пансиону, где жили раньше. Хозяйка встретила их со смешанным чувством гнева и сострадания. Она тотчас же отдала им вещи. Украдено ничего не было. Еще в камере Керн решил надеть чистую рубашку, но теперь, после того как прошел по улицам, он не сделал этого. Он взял свой старый чемодан и поблагодарил хозяйку.
- Я очень сожалею, что у вас были такие неприятности.
Хозяйка махнула рукой:
- Ничего, желаю вам всего хорошего. И вам тоже, господин Штайнер. Куда же вы теперь?
Штайнер неопределенно махнул рукой:
- По дороге пограничных клопов. От куста к кусту.
Одну минуту хозяйка стояла в нерешительности. Затем она твердим шагом подошла к стенному шкафчику орехового дерева:
- Вот, выпейте еще на дорогу...
Она достала три рюмки, бутылку и налила.
- Сливовица? - спросил Штайнер.
Она кивнула и предложила вина чиновнику.
Тот вытер усы:
- Наш брат ведь только исполняет свои обязанности...
- Конечно. - Хозяйка снова налила вина. - А почему вы не пьете? - спросила она Керна.
- Я не могу. На пустой желудок...
- Ах, так... - Хозяйка внимательно посмотрела на него. Ее одутловатое, холодное лицо неожиданно потеплело.
- О боже, да ведь он еще растет, - пробормотала она. - Франци! - крикнула она. - Принеси бутерброды!
- Спасибо, не нужно. - Керн покраснел. - Я не голоден.
Служанка принесла большой двойной бутерброд с ветчиной.
- Не церемоньтесь, - сказала хозяйка. - Ешьте.
- Дать тебе половину? - спросил Керн Штайнера. - Для меня это слишком много.
- Ешь без разговоров! - ответил Штайнер.
Керн съел бутерброд с ветчиной и выпил рюмку сливовицы. Потом они распрощались с хозяйкой. До Восточного вокзала добрались на трамвае. В поезде Керн внезапно почувствовал, что очень устал. Стук колес навевал дремоту. Словно во сне, он видел, как за окном проплывали в нежных голубых сумерках дома, фабричные дворы, улицы, сады с высокими ореховыми деревьями, лужайки, поля. Его мысли притупились, они потерялись в мечтах - о беленьком домике, окруженном цветущими каштанами, о торжественной депутации мужчин в сюртуках, передававших ему письмо от почетных граждан, и о диктаторе в военной форме, который, упав на колени, со слезами просил у него прощения.
Когда они подошли к таможне, уже почти стемнело. Чиновник уголовной полиции передал их дежурным по таможне и, стуча сапогами, растворился в сиреневых сумерках.
- Сейчас еще слишком рано, - сказал таможенный чиновник. - Самое лучшее время - половина десятого.
Керн и Штайнер уселись на скамейку перед дверью и стали наблюдать за прибывающими машинами. Спустя некоторое время из таможни вышел другой чиновник. Он повел их вправо от таможни, по тропинке. Они шли через поле, которое сильно пахло землей и росой, миновали несколько домиков, в окнах которых горел свет, и перелесок.
Через некоторое время чиновник остановился:
- Идите дальше и держитесь левой стороны, - там вас скроет кустарник, - пока не доберетесь до болота. Сейчас оно неглубокое. Вы без труда его перейдете.
Они пошли. Вечер был очень тихий. Спустя минуту Керн оглянулся. Черный силуэт чиновника вырисовывался на горизонте. Он наблюдал за ними. Они пошли дальше.
У болота разделись и завязали свою одежду и вещи в один узел. Болотная вода была темной и блестящей. В небе мерцали звезды, иногда из-за обрывков туч выглядывала луна.
- Я пойду вперед, - сказал Штайнер. - Я выше тебя.
Они вошли в воду. Керн почувствовал, как она, холодная и таинственная, поднимается все выше и выше, окутывая тело, будто не собираясь его отпускать. Впереди медленно и осторожно, нащупывая дорогу, шел Штайнер. Рюкзак и одежду он держал над головой. Его широкие плечи были освещены бледным светом. На середине он остановился и оглянулся. Керн не отстал. Штайнер улыбнулся и кивнул ему.
Они вышли на противоположный берег и быстро вытерлись носовыми платками. Потом оделись и двинулись дальше. Через несколько минут Штайнер остановился.
- Ну, теперь мы уже в другой стране, - сказал он.
В свете луны его глаза казались светлыми и почти стеклянными. Он посмотрел на Керна:
- Разве здесь деревья растут по-другому? Разве ветер дует по-другому? Разве здесь не те же звезды? Разве люди здесь умирают по-другому?
- Все это так, - ответил Керн. - Но тем не менее я себя чувствую здесь по-другому.
Они отыскали себе местечко под старым буком, где были защищены от посторонних глаз.
Перед ними простирался луг, полого спускавшийся вниз. Вдали мерцали огоньки словацкой деревни. Штайнер развязал свой рюкзак, чтобы достать сигареты. При этом взгляд его упал на чемодан Керна:
- Я решил, что рюкзак практичнее, чем чемодан. Он не так бросается в глаза. Тебя принимают за безобидного путешественника.
- Рюкзаки тоже проверяют, - ответил Керн. - Проверяют все, что несет в себе следы бедности. Было бы лучше всего, если б у тебя была автомашина.
Они закурили.
- Через час я пойду назад, - сказал Штайнер. - А ты?
- Я попытаюсь добраться до Праги. Там полиция добрее. Там легко получить на несколько дней вид на жительство. Ну, а потом будет видно. Может, я найду отца, и он мне поможет. Я слыхал, что он там.
- Ты знаешь, где он живет?
- Нет.
- У тебя много денег?
- Двенадцать шиллингов.
Штайнер порылся в кармане куртки.
- Вот, возьми еще. Этого хватит до Праги.
Керн поднял глаза.
- Бери, бери, - повторил Штайнер. - У меня есть еще.
Он показал несколько бумажек. В тени дерева Керн не рассмотрел, какого они достоинства. Минуту он колебался. Потом взял.
- Спасибо, - сказал он.
Штайнер ничего не ответил. Он курил. Каждый раз, как он затягивался, сигарета вспыхивала и освещала его лицо.
- Собственно, почему ты бродяжничаешь? - нерешительно спросил Керн. - Ты же не еврей?
Штайнер мгновение молчал.
- Нет, я не еврей, - наконец сказал он.
В кустах позади них что-то зашуршало. Керн вскочил.
- Заяц или кролик, - сказал Штайнер. Потом он повернулся к Керну. - А ты подумай об этом, мальчик, в минуты отчаяния. Ты - на чужбине, твой отец - на чужбине, твоя мать - на чужбине; я - на чужбине, а моя жена - в Германии. И я ничего о ней не знаю.
Позади них снова зашуршало. Штайнер загасил сигарету и прислонился к стволу бука. Поднялся ветер. Над горизонтом висела луна. Луна, белая, как мел, и беспощадная, как и в ту последнюю ночь...

После бегства из концентрационного лагеря Штайнер неделю прятался у своего друга. Он сидел в запертой каморке под крышей, всегда готовый скрыться через чердак, если услышит подозрительный шум. Ночью товарищ принес ему хлеб, консервы и бутылки с водой. На другую ночь принес книги. Штайнер читал целыми днями, чтобы отвлечься от мыслей. Ему нельзя было зажигать света и курить. Нужду он справлял в горшок, который был спрятан в картонной коробке. По ночам товарищ относил его вниз и возвращал снова. Они были так осторожны, что почти не решались говорить, даже шептаться: служанки, спящие в соседней комнате, могли их услышать и выдать.
- Мария знает обо мне? - спросил Штайнер в первую ночь.
- Нет. За ее домом следят.
- С ней ничего не случилось?
Товарищ покачал головой и ушел.
Штайнер спрашивал об этом постоянно. Каждую ночь. На четвертую ночь его друг, наконец, сказал ему, что видел ее. Теперь она знает, где он. Он смог ей это шепнуть. Завтра он снова ее увидит, в толпе на рынке. Следующий день Штайнер провел за составлением письма, которое собирался передать через товарища. Вечером он его разорвал. Он не знал: может быть, за ними наблюдали. Поэтому вечером он попросил товарища не встречаться с Марией. Штайнер провел в каморке еще три ночи. Наконец пришел товарищ с деньгами, билетом на поезд и костюмом. Штайнер подрезал волосы и выкрасил их перекисью водорода. Потом сбрил усы. В первой половине дня он покинул убежище. На нем была спецовка монтера, в руках он держал ящик с инструментами. Он должен был тотчас же уехать из города, но у него не хватило на это силы воли. Два года он не видел своей жены. Он отправился на рынок. Через час пришла она. Он задрожал. Она прошла мимо него, не взглянув в его сторону. Он пошел за ней; подойдя к ней вплотную, он прошептал:
- Не оглядывайся. Это я. Иди дальше. Иди дальше.
Ее плечи вздрогнули, она запрокинула голову назад и пошла дальше. Но было видно, что она прислушивается к каждому шороху позади нее.
- С тобой что-нибудь делали? - спросил голос.
Она покачала головой.
- За тобой наблюдают?
Она кивнула.
- И сейчас?
Она помедлила с ответом. Потом покачала головой.
- Я сейчас уезжаю. Попытаюсь уехать из Германии. Я не смогу тебе писать. Это опасно для тебя.
Она кивнула.
- Ты должна развестись со мной. Завтра пойдешь и скажешь, что хочешь развестись со мной из-за взглядов. Раньше ты о них ничего не знала. Поняла?
Голова Марии не пошевельнулась. Она продолжала идти дальше.
- Пойми меня, - прошептал Штайнер. - Это лишь для того, чтобы ты была в безопасности. Я сойду с ума, если они с тобой что-нибудь сделают. Ты должна потребовать развода, тогда они оставят тебя в покое.
Жена не отвечала.
- Я люблю тебя, Мария, - тихо, сквозь зубы, сказал Штайнер, и глаза его заблестели от волнения. - Я люблю тебя и не уеду, пока ты мне не пообещаешь этого. Я вернусь, если ты пообещаешь. Понимаешь?
Прошла целая вечность; наконец ему показалось, что она кивнула.
- Ты обещаешь мне это?
Жена нерешительно кивнула. Ее плечи опустились.
- Сейчас я заверну и пойду по ряду справа, ты обойди слева и иди мне навстречу. Ничего не говори, ничего не предпринимай! Я хочу взглянуть на тебя еще раз. Потом я уйду. Если ты ничего обо мне не услышишь, значит, я в безопасности.
Жена кивнула и ускорила шаг.
Штайнер завернул и пошел вправо, по верхнему ряду. Это был мясной ряд. Женщины с корзинами торговались у лотков. Мясо отливало на солнце кровавыми и белыми тонами. Мясники зазывали покупателей... И внезапно все исчезло. Грубые удары мясников, рубящих окорока на деревянных чурбанах, превратились в нежнейшие звуки, словно кто-то играл на музыкальном инструменте. А потом он почувствовал ветер, свободу, увидел лужайку, хлебное поле, любимую походку и любимое лицо. Глаза жены были сосредоточенны, в них можно было прочесть все: и боль, и счастье, и любовь, и разлуку, и жизнь под угрозой, - милые дикие глаза.
Они шли навстречу друг другу и остановились одновременно, потом снова пошли, не замечая этого. Затем пустота ярко ударила в глаза Штайнеру, и только спустя некоторое время он стал снова различать краски и предметы, которые мелькали перед его глазами, но не доходили до сознания.
Штайнер, спотыкаясь, побрел дальше, затем ускорил шаг, но так, чтобы это не бросалось в глаза. Он столкнул половину свиной туши, лежащей на прилавке, покрытом клеенкой; он слышал ругань мясника, подобную барабанной дроби, завернул за угол мясного ряда и остановился.
Он увидел, что жена уходит с рынка. Она шла очень медленно. На углу улицы остановилась и обернулась. Она стояла так долго, с приподнятым лицом и широко открытыми глазами. Ветер рвал ее платье и прижимал его плотно к телу. Штайнер не знал, видела ли она его. Он не отважился показаться ей еще раз. Он чувствовал, что она бросится к нему. Спустя минуту она подняла руки и приложила их к груди. Она мысленно протягивала их ему. Она протягивала их в безнадежном, слепом объятии, приоткрыв рот и закрыв глаза. Затем она медленно повернулась и пошла, темная пасть поглотила ее.
Три дня спустя Штайнер перешел границу. Ночь была светлой и ветреной, и луна, белая как мел, светила с неба. Штайнер был твердым мужчиной, но когда он, мокрый от пота, очутился на другой стороне, он обернулся назад и, словно сумасшедший, прошептал имя своей жены...

Он снова вытащил сигарету. Керн дал ему прикурить.
- Сколько тебе лет? - спросил Штайнер.
- Двадцать один. Скоро двадцать два.
- Значит, скоро двадцать два. Это не шутка, мальчик, правда?
Керн покачал головой.
Некоторое время Штайнер молчал.
- Когда мне исполнился двадцать один год, я был на войне. Во Фландрии. Это тоже не шутка. Сейчас в сто раз лучше. Понимаешь?
- Да. - Керн повернулся. - И лучше жить так, как мы живем, чем вообще не жить, я знаю.
- Тогда ты знаешь достаточно. Перед войной мало людей знало о подобных вещах.
- Перед войной!.. Это было сто лет назад.
- Тысячу. В двадцать один год я лежал в лазарете. Там я кое-чему научился. Хочешь знать, чему?
- Да.
- Прекрасно. - Штайнер затянулся сигаретой. - У меня не было ничего особенного. Мне прострелило мякоть. Рана не доставляла мне сильных болей. Но рядом лежал мой товарищ. Не чей-нибудь товарищ. Мой товарищ. Осколок бомбы разворотил ему живот. Он лежал рядом и кричал. Морфия не было, понимаешь? Не хватало даже для офицеров. На второй день он так охрип, что мог только стонать. Умолял прикончить его. Я сделал бы это; если бы знал как. На третий день, в обед, нам неожиданно дали гороховый суп. Густой довоенный суп со шпиком. До этого мы получали какую-то похлебку, похожую на помои. Мы набросились на суп. Были страшно голодны. И когда я жрал, словно изголодавшееся животное, с наслаждением жрал, забыв обо всем, я видел поверх миски с супом лицо моего товарища, его потрескавшиеся, запекшиеся губы, и понял, что он умирает в мучениях; через два часа он скончался, а я жрал, и суп казался мне таким вкусным, как никогда в жизни. - Штайнер замолчал.
- Вы все были страшно голодны, - высказал предположение Керн.
- Нет, не поэтому. Тут другая причина. А именно та, что рядом с тобой может подохнуть человек, а ты ничего не почувствуешь. Сострадание - да, но никакой боли. Твое брюхо в порядке - вот в чем дело! В метре от тебя в криках и мучениях умирает человек, а ты ничего не чувствуешь. В этом и заключается бедствие мира! Запомни это, мальчик. Поэтому все так медленно и движется вперед. И так быстро назад. Согласен со мной?
- Нет, - ответил Керн.
Штайнер улыбнулся:
- Ясно. Но при случае подумай об этом. Может быть, тебе это поможет.
Он встал.
- Ну, я пойду. Назад. Чиновнику никак не придет в голову, что я вернусь именно сейчас. Он сторожил первые полчаса. Завтра утром он тоже будет наблюдать. Но что я смогу перейти в этот промежуток - он никогда не додумается. Такова психология таможенных чиновников. Слава богу, что в большинстве случаев дичь рано или поздно становится умнее охотника. Знаешь почему?
- Нет.
- Потому что для нее больше поставлено на карту. - Он похлопал Керна по плечу. - Поэтому-то мы и стали самым хитрым народом на земле. Основной закон жизни: опасность обостряет чувства.
Он подал Керну руку. Она была большая, сухая и теплая.
- Желаю удачи! Может, мы еще свидимся. По вечерам я часто бываю в кафе «Шперлер». Можешь там спросить обо мне.
Керн кивнул.
- Ну, всего хорошего. И не стыдись играть в карты. Это отвлекает мысли, и во время игры не нужно много думать. Высокая цель для людей без крова. Ты неплохо играешь в ясс и тарокк. В покер ты еще играешь недостаточно смело, надо больше рисковать. Больше обмана!
- Хорошо, - сказал Керн. - Я буду больше обманывать. Спасибо тебе. За все.
- От благодарности ты должен отвыкнуть. Нет, не отвыкай. С ней ты скорее пробьешься. Я не имею в виду других людей, это неважно. Я имею в виду тебя. Она будет согревать тебе сердце, если ты будешь способен на нее. И помни: любое положение лучше, чем война.
- И это все-таки лучше, чем быть мертвым.
- Не знаю. Но, во всяком случае, это лучше, чем умирать. Сервус, мальчик!
- Сервус, Штайнер!

Некоторое время Керн еще продолжал сидеть. Небо прояснилось, и местность дышала спокойствием и миром. Кругом не было ни души.
Керн молча сидел в тени бука. Светлая прозрачная зелень листьев возвышалась над ним, словно огромный парус, - казалось, будто ветер нежно гонит земной шар по бесконечному голубому пространству мимо сигнальных огней звезд и светящегося буя луны.
Керн решил попытаться добраться ночью до Братиславы, а оттуда в Прагу. В городе всегда чувствуешь себя увереннее. Он открыл чемодан и вытащил чистую рубашку и пару носков, чтобы переодеться. Он знал, что одежда окажется важным фактором, если его кто-нибудь встретит. Он хотел это сделать для того, чтобы избежать тюрьмы.
Керна охватило удивительное чувство, когда он, раздетый, стоял в лунном свете. Он показался себе потерявшим дорогу ребенком, быстро схватил чистую рубашку, которая лежала перед ним на траве, и разгладил ее. Рубашка была синяя, практичная, она не так быстро запачкается. В лунном свете она казалась бледно-серой. Керн принял решение: надо быть мужественным.

3

Керн добрался до Праги во второй половине дня. Он оставил чемодан на вокзале и сразу же отправился в полицию. Он не хотел заявлять о себе, он хотел только спокойно подумать о том, что ему делать. И здание полиции было самым подходящим местом для этого. Там не рыскали полицейские и не спрашивали документов.
Он уселся на скамью в коридоре, напротив бюро, в котором принимали иностранцев.
- Там ли еще чиновник с острой бородкой? - спросил он сидевшего рядом.
- Не знаю. У того, кого я знаю, нет бородки.
- Ага, может, его уже сменили. Ну, а как они сейчас относятся?
- Ничего, - сказал мужчина. - На несколько дней можно получить разрешение. Но потом хуже. Слишком много беженцев.
Керн задумался. Если он получит разрешение на несколько дней, то сможет получить, примерно на неделю, в комитете помощи беженцам талоны на обед и ночлег, это он знал и раньше. Если он разрешения не получит, то его могут арестовать и выгнать за границу.

Предыдущая страница 3 Следующая страница


Возлюби ближнего своего 4

- Ваша очередь, - сказал мужчина, сидевший рядом.
Керн посмотрел на него.
- Я могу вам уступить очередь. У меня есть время.
- Хорошо.
Мужчина поднялся и вошел в бюро. Керн решил посмотреть, каков будет результат, и уже потом решать, заходить туда или нет. Он в беспокойстве ходил взад и вперед по коридору. Наконец мужчина вышел. Керн быстро подошел к нему:
- Ну, как?
- На десять дней! - Мужчина радостно улыбался. - Повезло. И ничего не спрашивал. Наверное, хорошее настроение. Или потому, что нас сегодня не так много. В последний раз я получил только на пять дней.
Керн решился:
- Ну, тогда и я попытаюсь.
У чиновника не было бородки. Тем не менее лицо его показалось Керну знакомым. Может быть, он за это время сбрил себе бороду.
Играя изящным перочинным ножичком из перламутра, он бросил на Керна усталый взгляд своих рыбьих глаз:
- Эмигрант?
- Да.
- Прибыли из Германии?
- Да, сегодня.
- Есть какие-нибудь документы?
- Нет.
Чиновник кивнул. Он щелкнул лезвием ножа и открыл штопор. Керн увидел, что в этот перламутровый ножичек вмонтирована и пилка для чистки ногтей. Чиновник начал осторожно чистить ноготь большого пальца.
Керн ждал. Ноготь усталого человека, сидящего перед ним, казался ему сейчас самым важным в мире. Он едва дышал, боясь помешать и рассердить чиновника. Он только украдкой крепко сжал за спиной руки.
Наконец с ногтем было покончено. Чиновник с удовлетворением осмотрел его и поднял глаза.
- Десять дней, - сказал он. - Вы можете остаться здесь десять дней. Потом должны уехать.
Керн сразу почувствовал облегчение. У него подгибались колени, но он быстро взял себя в руки и лишь глубоко вздохнул. Керн уже научился использовать благоприятное положение.
- Я был бы вам очень благодарен, если бы вы разрешили мне остаться четырнадцать дней, - сказал он.
- Это не выйдет. А зачем вам?
- Я жду документы, которые мне должны выслать. Для этого мне нужен определенный адрес. Потом я хочу уехать в Австрию. - Керна охватил страх, что в последний момент он все испортит. Но отступать было поздно. Он лгал гладко и быстро. Он с такой же готовностью рассказал бы и правду, но знал, что должен лгать. А чиновник знал, что ему надо поверить этой лжи, так как он никак не мог проверить ее. И вышло так, что оба они почти поверили в эту ложь.
Чиновник защелкнул штопор своего ножичка.
- Хорошо, - сказал он. - Как исключение, четырнадцать дней. Но потом не будет никакой отсрочки.
Он взял бланк и стал писать. Керн смотрел на него, как на архангела. Он не мог поверить в такое чудо. До последней минуты он думал, что чиновник посмотрит в картотеку и увидит, что он уже был в Праге два раза. Поэтому он осмотрительно назвал другое имя и указал другой год рождения. В крайнем случае он сможет сказать, что раньше в Праге останавливался его брат.
Но чиновник слишком устал, чтобы рыться в картотеке. Он придвинул к Керну листок.
- Вот, возьмите. В коридоре еще много народу?
- Нет. Думаю, что нет. По крайней мере, когда я входил, там больше никого не было.
- Хорошо.
Мужчина вытащил свой носовой платок и начал любовно протирать перламутровый ножичек. Он даже не расслышал благодарности Керна, который выскочил из комнаты так стремительно, словно боялся, что у него отберут разрешение.
Только на улице, перед воротами здания, он остановился и огляделся.
«Милое небо, - подумал он торжествующе, - милое голубое небо! Я вернулся, и меня не арестовали. Четырнадцать дней и четырнадцать ночей - целая вечность! Благослови бог этого человека с перламутровым ножичком. Пусть он найдет еще такой ножичек с вмонтированными часами и золотыми ножницами».
Рядом с ним перед входом стоял полицейский. Керн нащупал в кармане разрешение. Потом, приняв решение, подошел к полицейскому.
- Который час, господин полицейский? - спросил он.
У него самого тоже были часы. Но какое это редкое чувство - знать, что тебе не нужно бояться полицейского.
- Пять, - проворчал тот.
- Спасибо.
Керн медленно спустился с лестницы. Но ему очень хотелось бежать. Только теперь он поверил, что все это случилось наяву.

Большой зал ожидания комитета помощи беженцам был переполнен людьми. И тем не менее, он выглядел до странности пустым. В этом полутемном помещении люди стояли и сидели, словно тени. Почти все молчали. Каждый уже сотни раз переговорил о том, что лежало у него на душе. Теперь оставалось одно - ждать. Это был последний барьер перед отчаянием.
Больше половины присутствующих составляли евреи. Рядом с Керном сидел бледный человек с головой в форме груши, держа на коленях футляр со скрипкой. Напротив сидел на корточках старик, на его выпуклом лбу виднелся шрам. Старик в беспокойстве то сжимал, то разжимал руки. Рядом, тесно прижавшись друг к другу, сидели молодой человек и девушка со смуглым цветом кожи. Они крепко сцепили руки, словно боялись, что даже здесь их смогут разлучить, если они хоть на мгновение перестанут держаться настороженно. Они не смотрели друг на друга, они смотрели куда-то в пространство и в прошлое, и их глаза не выражали никаких чувств. За ними сидела полная женщина, которая беззвучно плакала. Слезы лились у нее из глаз, текли по щекам и подбородку и капали на платье. Она не обращала на них внимания и не пыталась сдержать их. Ее руки безжизненно лежали на коленях.
Безмолвную покорность и печаль нарушала лишь непосредственная игра ребенка. Это была девочка лет шести. С оживленным личиком, блестящими глазами и черными локонами, она быстро расхаживала по всему залу.
Она остановилась перед мужчиной с грушеобразным черепом. Некоторое время она смотрела на него, потом показала на футляр, который он держал на коленях.
- У тебя там скрипка? - спросила она звонким вызывающим голосом.
Мужчина посмотрел на ребенка, будто не понимая его. Потом кивнул.
- Покажи ее мне, - попросила девочка.
- Зачем?
- Я хочу на нее посмотреть.
Мужчина мгновение колебался, затем открыл футляр и вынул инструмент. Он был завернут в фиолетовый шелк. Скрипач осторожно развернул его.
Ребенок долго смотрел на скрипку. Потом с опаской поднял руки и дотронулся до струн.
- Почему ты не играешь? - спросила девочка.
Скрипач не ответил.
- Ну сыграй что-нибудь, - попросила она.
- Мириам! - сдавленно крикнула женщина с младенцем на руках, сидевшая в другом конце зала. - Иди ко мне, Мириам!
Девочка не слушала ее. Она смотрела на скрипача.
- Ты не умеешь играть?
- Умею.
- Почему же ты не играешь?
Скрипач смущенно огляделся. Его большая натруженная рука взялась за шейку скрипки. Несколько человек поблизости обратили на это внимание и посмотрели в его сторону. Мужчина не знал, куда ему деть глаза.
- Я же не могу здесь играть, - наконец вымолвил он.
- Почему? - спросила девочка. - Сыграй. Здесь очень скучно.
- Мириам! - снова крикнула мать.
- Ребенок прав, - сказал старик со шрамом на лбу. - Сыграйте! Может, это отвлечет нас немного. Я думаю, что здесь это не запрещено.
Скрипач колебался еще минуту. Потом он вынул из футляра смычок, натянул его и приложил скрипку к плечу. В зале раздались первые нежные звуки.
Керну показалось, что к нему что-то прикоснулось. Будто чья-то рука гонит от него прочь нечто, сидящее в нем. Он хотел защититься, но не смог. Его кожа была против этого. Она внезапно задрожала и стянулась. Затем снова расслабилась, и Керн почувствовал прилив тепла.
Открылась дверь, ведущая в бюро. Показалась голова секретаря. Он вошел в зал, оставив двери открытыми. Проем двери был ярко освещен. В бюро уже горел свет. Маленькая кривая фигурка секретаря темным пятном выделялась на светлом фоне. Казалось, он хотел что-то сказать, но потом наклонил голову и стал слушать. Дверь снова захлопнулась за ним, словно ее закрыла чья-то невидимая. рука.
Лишь одна скрипка господствовала в зале. Она наполняла мелодией тяжелый мертвенный воздух, словно растопляла безмолвное одиночество многих маленьких существ, собирая в одну большую общую тоску и жалобу.
Керн положил руки на колени. Он опустил голову и весь отдался музыке. Она уносила его вдаль, и к самому себе и к чему-то очень чужому. Маленькая черноволосая девочка присела на корточки рядом со скрипачом. Она сидела тихо и неподвижно и смотрела на него.
Скрипка замолчала. Керн немного играл на рояле и достаточно хорошо разбирался в музыке, чтобы понять, что человек играл прекрасно.
- Шуман? - спросил старик, сидящий рядом со скрипачом.
Тот кивнул.
- Играй дальше, - сказала девочка. - Сыграй что-нибудь смешное. Здесь очень грустно.
- Мириам! - тихо крикнула мать.
- Хорошо, - сказал скрипач.
Он снова поднял смычок.
Керн посмотрел по сторонам. Он видел согбенные спины и откинувшиеся назад, отливающие белизной лица; он видел печаль, отчаяние и то мягкое выражение, которое навеяла на них на несколько минут мелодия скрипки, - он видел все это и вспомнил о многих других залах, которые ему приходилось видеть и которые были наполнены беженцами, единственная вина которых заключалась в том, что они родились и жили.
И скрипка завладела всеми в зале. Это казалось непонятным, но в ее звуках люди находили утешение, как на плече возлюбленной. Сумерки все больше и больше охватывали комнату.
«Я не хочу погибать, - подумал Керн, - не хочу погибать! Жизнь, дикая и прекрасная, - я ее еще совсем не знаю; эта мелодия, призыв, голос над далекими лесами, над чужими горизонтами, в неизвестной ночи, - я не хочу погибать!»
Только спустя некоторое время он заметил, что стало тихо.
- Что ты играл? - спросила девочка.
- «Немецкие пляски» Франца Шуберта, - хрипло вымолвил скрипач.
Старик, сидящий рядом, засмеялся.
- «Немецкие пляски»! - Он провел рукой по шраму на лбу. - «Немецкие пляски», - повторил он.
Секретарь включил свет у двери.
- Следующий... - сказал он.

Керн получил направление на ночлег в отель «Бристоль» и десять талонов на обед в столовую общественного питания на Венцельплац. Когда талоны оказались в его руках, он почувствовал, что очень проголодался. Он почти бежал по улицам, опасаясь, что опоздает.
Керн не ошибся. Все места в столовой были заняты, пришлось ждать. Среди обедающих он увидел одного из своих бывших университетских профессоров. Сперва он хотел подойти и поздороваться, но потом передумал. Он знал, что многие эмигранты не любили, когда им напоминали о прошлой жизни.
Через минуту он увидел, как в столовую вошел скрипач и остановился в нерешительности. Керн махнул ему рукой. Скрипач с удивлением посмотрел на него, затем подошел. Керн смутился. Когда он заметил скрипача, ему показалось, что он знает его уже давно. Только теперь до его сознания дошло, что они ни разу не говорили друг с другом.
- Извините, - сказал он, - я слышал, как вы тогда играли, и подумал, что вы здесь еще новичок.
- Так оно и есть. А вы?
- Я уже был здесь два раза. Вы недавно за границей?
- Четырнадцать дней. Я приехал сюда только сегодня.
Керн увидел, что профессор и сидящий рядом с ним поднялись.
- Вон там освобождаются два места, - быстро сказал он. - Пойдемте?
Они протиснулись меж столов. Профессор шел им навстречу по узкому проходу. Он взглянул на Керна и нерешительно остановился:
- Мне ваше лицо кажется знакомым.
- Я был одним из ваших учеников, - сказал Керн.
- Ах, вот оно что, да... - Профессор кивнул. - Скажите, вы не знаете людей, которым нужны пылесосы? Десять процентов скидки и в рассрочку? Или граммофоны.
Минуту Керн стоял ошеломленный. Профессор был видным специалистом по раковым заболеваниям.
- Нет. К сожалению, нет, - ответил он с участием. Он знал, что это значит, - продавать пылесосы и граммофоны.
- Я так и думал, - профессор посмотрел на него отсутствующим взглядом. - Простите, пожалуйста, - сказал он потом таким тоном, будто обращался, к совершенно другому человеку, и пошел дальше.
Подали перловый суп с говядиной. Керн быстро очистил свою тарелку. Когда он поднял глаза, скрипач сидел, положив руки на стол; тарелка стояла перед ним нетронутой.
- Вы не едите? - удивленно спросил Керн.
- Не могу!
- Вы больны? - В белом, как известь, свете ламп без абажуров, висящих под потолком, лицо скрипача казалось желтым и безжизненным.
- Нет.
- Вы должны есть.
Скрипач не ответил. Он зажег сигарету и начал жадно курить. Потом отодвинул тарелку в сторону.
- Так нельзя больше жить, - наконец выдавил он.
Керн посмотрел на него.
- У вас нет паспорта? - спросил он.
- Есть. Но... - Скрипач нервно загасил сигарету. - Но так же нельзя жить. Без всего. Без почвы под ногами.
- О, боже! - воскликнул Керн. - У вас же есть паспорт и есть скрипка.
Скрипач поднял голову.
- Какое это имеет значение, - ответил он со злостью. - Вы что, не понимаете?
- Понимаю.
Керн был в высшей степени разочарован. Он думал, что у человека, умеющего так играть, можно кое-чему поучиться. Но человек, сидевший перед ним, казался Керну озлобленным, упрямым ребенком, несмотря на то, что был старше его по крайней мере лет на пятнадцать. Первая стадия эмиграции, подумал он. Скоро успокоится.
- Вы действительно не будете есть суп? - спросил Керн.
- Нет.
- Тогда дайте его мне. Я еще голоден.
Скрипач придвинул ему тарелку. Керн ел медленно. Каждая ложка означала новые силы, которые помогут противостоять трудностям, и он не хотел терять ни капли. Затем Керн поднялся.
- Спасибо вам за суп. Но было бы лучше, если б вы съели его сами.
Скрипач посмотрел на него. Его лицо было все в морщинах.
- Вы, наверное, еще этого не понимаете, - сказал он недовольно.
- Это легче понять, чем вы думаете, - ответил Керн. - Вы несчастны - и больше ничего.
- Больше ничего?
- Ничего. Первое время вам будет казаться, что это что-то особенное. Но потом, когда вы дольше пробудете в изгнании, вы заметите, что несчастье - самая распространенная вещь на земле.

Керн вышел из столовой. К своему удивлению, он увидел, что по другой стороне улицы расхаживает профессор. У него была все та же характерная походка, что и раньше, когда он расхаживал перед кафедрой и объяснял какое-нибудь открытие в области раковых исследований, - заложив руки за спину и немного наклонившись вперед. Разница заключалась, наверное, только в том, что сейчас он думал о пылесосах и граммофонах.
Секунду Керн стоял в нерешительности. Он никогда не заговорил бы с ним. Но сейчас, после встречи со скрипачом, он перешел на другую сторону улицы и подошел к профессору.
- Господин профессор, - сказал он, - извините, что я осмелился заговорить с вами. Я бы никогда не поверил, что смогу дать вам когда-нибудь совет. Но сейчас я хотел бы это сделать.
Профессор остановился.
- Прошу вас, - сказал он рассеянно. - С большим удовольствием. Я буду благодарен за любой совет. Как же вас звали?
- Керн. Людвиг Керн.
- Я буду благодарен за любой совет, господин Керн. Чрезвычайно благодарен!
- Это едва ли можно назвать советом. Только немного опыта. Вы пытаетесь продавать пылесосы и граммофоны. Оставьте, это напрасная трата времени. Здесь продают пылесосы сотни эмигрантов. Заниматься этим так же бессмысленно, как пытаться заключать договоры страхования жизни.
- А я как раз и хотел потом заняться страхованием жизни, - оживленно перебил его профессор. - Мне кто-то сказал, что это очень легко и можно кое-что заработать.
- И он предложил вам большие комиссионные за каждый договор, правда?
- Да, конечно, большие комиссионные.
- А больше ничего? Он не обещал вам ни постоянной зарплаты, ни выплаты издержек?
- Нет. Не обещал.
- Такие условия могу предложить вам и я. Это значит - вообще ничего не предложить. Господин профессор, вы уже продали хоть один пылесос? Или граммофон?
Профессор беспомощно посмотрел на него.
- Нет, - сказал он, сильно смутившись. - Но я надеюсь, что в ближайшее время...
- Бросьте это, - ответил Керн. - Вот мой совет. Купите связку шнурков для ботинок. Или несколько баночек мази для сапог. Или несколько пакетиков английских булавок. Любую мелочь, которая нужна каждому. И торгуйте ею. На этом вы много не заработаете. Но иногда вы все-таки что-нибудь продадите, несмотря на то, что этими вещами тоже торгуют сотни эмигрантов. Английские булавки продать легче, чем пылесосы.
Профессор задумчиво посмотрел на него.
- Об этом я еще не подумал.
Керн смущенно улыбнулся.
- Я знаю. Но вы подумайте. Так будет лучше. Я уже испытал. Раньше я тоже хотел заняться пылесосами.
- Может быть, вы правы. - Профессор подал ему руку. - Спасибо вам. Вы очень добры... - Его голос внезапно стал до странности тихим, почти покорным, словно у ученика, плохо выучившего уроки.
Керн прикусил губу.
- Я посещал все ваши лекции...
- Да, да, - профессор сделал какой-то неопределенный жест. - Я благодарю вас, господин... господин...
- Керн. Но это не важно.
- Нет, это важно. Господин Керн. Извините, пожалуйста. В последнее время я стал забывчив. И примите мою большую благодарность. Я думаю... Я попытаюсь этим заняться, господин Керн.

Отель «Бристоль», маленький полуразвалившийся дом, был сдан внаем комитету помощи беженцам. Керн получил койку в комнате, где разместились еще двое. После обеда он почувствовал, что очень устал, и сразу улегся спать. Двух других жильцов еще не было, и он не слышал, когда они пришли...
Среди ночи он проснулся. Он услыхал крики и тотчас же вскочил. Не раздумывая, он схватил чемодан и белье, выскочил в дверь и помчался по коридору.

Предыдущая страница 4 Следующая страница


5 Эрих Мария Ремарк

Там было тихо. На лестнице он остановился, поставил чемодан и прислушался. Потом потер руками лицо. Где он? Что случилось? Где полиция?
К нему медленно возвращалась память. Он посмотрел на себя и облегченно улыбнулся. Он был в Праге, в отеле «Бристоль», и у него было разрешение на четырнадцать дней. И пугаться нечего. Наверняка ему что-то приснилось. Он повернул назад. Это не должно повториться, подумал он. Не хватает, чтобы у меня еще сдали нервы. Тогда все погибло. Он открыл дверь в комнату и ощупью отыскал свою кровать. Она стояла с правой стороны, у стены. Он тихо поставил чемодан на пол и повесил белье на спинку кровати. Потом нащупал одеяло.
Внезапно, когда Керн уже хотел лечь, он почувствовал под своей рукой что-то мягкое, дышащее и вскочил, выпрямившись, словно жердь.
- Кто здесь? - спросил сонный женский голос.
Керн продолжал стоять, он чувствовал, как по телу катятся капли пота.
Через некоторое время он услышал вздох и какой-то шорох, будто человек поворачивается на другой бок. Он выждал еще минуту. Все стихло, в темноте слышалось только ровное дыхание. Керн бесшумно взял свои вещи и выскользнул из комнаты.
В коридоре стоял человек в одной рубашке. Он стоял перед комнатой, где жил Керн, и пристально смотрел на него сквозь очки. Он видел, как Керн вышел с вещами из соседней комнаты.
Керн был слишком смущен, чтобы пускаться в объяснения. Он молча прошел мимо человека, который не посторонился, в открытую дверь, положил свои вещи и лег на кровать. До того как лечь, он из предосторожности провел рукой по одеялу. Под ним никого не было.
Человек еще постоял несколько минут в рамке двери. Его очки мерцали в слабом свете коридора. Потом он вошел в комнату и с сухим стуком захлопнул дверь.
В это мгновение вновь раздались крики. Теперь Керн различил слова:
- Не бейте! Не бейте! Ради бога, не бейте. Пожалуйста, прошу! О-о!
Крики перешли в страшное клокотание и замерли. Керн поднялся.
- Что это? - бросил он в темноту.
Щелкнул выключатель, стало светло. Сосед в очках встал и подошел к третьей кровати. На ней лежал человек, весь в поту, он задыхался, его глаза дико блуждали. Сосед взял стакан, налил воды и поднес его ко рту человека.
- Выпейте! Вам приснилось. Здесь некого бояться.
Мужчина жадно пил. Кадык перекатывался по его худой шее. Потом он в изнеможении упал на подушку, глубоко вздохнул, закрыл глаза.
- Что это? - спросил Керн еще раз.
Мужчина в очках подошел к его кровати.
- Что это? Это человек, которому снится... Громкий бред. Две недели тому назад его выпустили из концлагеря. Нервы, понимаете?
- Да, - ответил Керн.
- Вы здесь живете? - спросил человек в очках.
Керн кивнул:
- Я тоже, кажется, становлюсь немного нервным. Когда он закричал первый раз, я выбежал за дверь. Думал: в отеле полиция. А потом перепутал комнаты.
- Ах, вот как...
- Извините меня, - сказал третий мужчина. - Я больше не буду спать. Извините меня.
- А, пустяки. - Человек в очках вернулся к своей кровати. - Нам не помешает, если вы немного поговорите во сне. Правда, молодой человек?
- Конечно, - подтвердил Керн.
Щелкнул выключатель, и снова стало темно. Керн вытянулся. Он долго не мог заснуть. Удивительно, как все вышло, там, в соседней комнате. Мягкая грудь под тонким покрывалом. Он все еще продолжал ее чувствовать, словно рука его изменилась от этого прикосновения.
Позднее он услышал, как мужчина, который кричал, встал и сел у окна. Его опущенная голова выделялась темным пятном на фоне светлеющего неба, словно темный монумент раба. Керн долго смотрел на нее. Потом им овладел сон.

Йозеф Штайнер легко вновь перешел границу. Он ее хорошо знал и, как старый солдат, привык делать вылазки в тыл врага. Штайнер был командиром роты и в 1915 году получил железный крест за трудную разведку, из которой вернулся, захватив пленного.
Через час он уже был вне опасности. Он отправился к вокзалу. В вагоне было мало народу. Проводник посмотрел на него:
- Уже обратно?
- Билет до Вены, - сказал Штайнер.
- Быстро же вы, - продолжал проводник.
Штайнер поднял глаза.
- Мне это знакомо, - сказал проводник, - каждый день приезжает несколько таких групп, поэтому чиновников быстро узнаешь... Какое несчастье! Вы приехали в этом же вагоне; наверно, вы уже и не помните этого.
- Я вообще не понимаю, о чем вы говорите.
Проводник рассмеялся.
- Скоро поймете. Идите в конец состава, на платформу. Если пойдет контролер, вы спрыгнете. Но думаю, что в такое время он не пойдет. Этим вы сэкономите деньги за проезд.
- Спасибо.
Штайнер поднялся и прошел в конец поезда. Он чувствовал лицом ветер и видел мелькающие огоньки проносившихся мимо деревушек. Он глубоко дышал и наслаждался самым крепким ароматом, который только есть на земле, - ароматом свободы. Он чувствовал кровь в своих венах и теплую силу своих мышц. Он жил. Он не был в заключении. Он жил, он вырвался из их рук.
- Возьми сигарету, браток, - сказал он проводнику, который тоже пришел в конец поезда.
- Спасибо. Но только мне сейчас нельзя курить. Служба.
- Ну, а мне можно?
- Да. - Проводник добродушно засмеялся. - В этом отношении тебе лучше, чем мне.
- Да. - Штайнер вдохнул в себя пряный аромат сигареты. - В этом отношении мне лучше.

Он отправился к пансиону, в котором его арестовала полиция. Хозяйка все еще сидела в бюро. Увидев Штайнера, она вздрогнула.
- Вы не сможете здесь больше жить, - быстро сказала она.
- Смогу. - Штайнер снял свой рюкзак.
- Господин Штайнер, это невозможно. Полиция может нагрянуть снова в любой момент. И она закроет мой пансион.
- Луизхен, - спокойно сказал Штайнер. - Самым лучшим убежищем во время войны была свежая воронка от снаряда. Почти никогда не случалось, чтобы в нее сразу попал другой. Поэтому ваша комнатушка - сейчас самая надежная в Вене.
Хозяйка в отчаянии запустила руки в свои светлые волосы.
- Вы погубите меня! - воскликнула она с пафосом.
- Как чудесно! Я всегда мечтал об этом - погубить кого-нибудь! У вас романтическая натура, Луизхен. - Штайнер огляделся. - У вас найдется еще чашка кофе? И рюмка водки?
- Кофе? И водки?
- Да, Луизхен. Я знал, что вы меня поймете! Какая вы чудесная женщина. Ну как, есть еще сливовица в стенном шкафу?
Хозяйка беспомощно посмотрела на него.
- Да, конечно, - сказала она.
- Как раз то, что нам нужно. - Штайнер достал бутылку и две рюмки. - Вы тоже выпьете?
- Я?
- Да, вы, кто же еще?
- Нет.
- Выпейте, Луизхен! Доставьте мне удовольствие. Пить одному как-то скучно. Вот... - Он наполнил рюмку и протянул ей.
Хозяйка минуту колебалась. Потом взяла рюмку.
- Хорошо, ладно! Но вы не будете здесь жить, правда?
- Только пару деньков, - сказал Штайнер успокаивающе. - Не больше, чем пару деньков. Вы принесете мне счастье. У меня есть кое-какие планы. - Он улыбнулся. - Ну, а теперь кофе, Луизхен.
- Кофе? У меня здесь нет кофе.
- Есть, детка. Вон он стоит там. Спорю, что он превосходен.
Хозяйка сердито засмеялась.
- Ох, вы какой. Кстати, меня зовут не Луиза. Меня зовут Тереза.
- Тереза! Не имя, а мечта!
Хозяйка принесла ему кофе.
- Тут еще лежат вещи старика Зелигмана, - сказала она, показывая на чемодан. - Что мне с ними делать?
- Это еврей с седой бородкой?
Хозяйка кивнула.
- Я слышала, будто он умер. Больше ничего...
- Вы слышали достаточно. С меня хватит и этого. Вы не знаете, где его дети?
- Откуда же мне знать? Ведь не буду же я еще заботиться и о них?
- Конечно, нет. - Штайнер вытащил чемодан и открыл его. Оттуда выпало несколько мотков пряжи и ниток. Под ними лежал, тщательно упакованный, пакет со шнурками. Далее - костюм, пара башмаков, книга на древнееврейском языке, немного белья, несколько картонок с роговыми пуговицами, маленький кожаный кошелечек с монетами достоинством в один шиллинг, два молитвенных ремня и белая накидка для молитвы, завернутая в шелковистую бумагу.
- Немного вещичек-то, не правда ли, Тереза? - сказал Штайнер.
- У некоторых и того меньше.
- Тоже правильно. - Штайнер осмотрел книгу на древнееврейском и заметил листочек бумаги, вложенный между внутренними стенками переплета. Он осторожно вытащил его. На нем был адрес, написанный чернилами.
- Ага! Ну, туда я загляну. - Штайнер поднялся. - Спасибо за кофе и сливовицу, Тереза. Сегодня я вернусь поздно. Лучше всего, если вы поселите меня на первом этаже, и чтобы окна выходили во двор. Тогда я смогу быстро смыться.
Хозяйка хотела еще что-то сказать, но Штайнер поднял руку.
- Нет, нет, Тереза! Если дверь окажется закрытой, я вернусь сюда со всей венской полицией. Но я уверен, что она будет открыта. Скрывать бездомных - это заповедь господа бога. За это вы получите на небесах тысячу лет величайшего блаженства. Рюкзак я оставлю здесь.
Он ушел. Он знал, что продолжать разговор бесполезно, знал он и о том удивительном влиянии, которое оказывают оставленные вещи на простых мещанок. Его рюкзак сделает за него то, что сам Штайнер не смог бы добиться. Его рюкзак сломит последнее сопротивление хозяйки одним своим молчаливым присутствием.

Штайнер отправился в кафе «Шперлер». Он хотел встретить там Черникова, русского, с которым сидел в камере. Во время ареста они договорились ждать там друг друга после полуночи в первый и второй день после освобождения Штайнера. У русских беженцев практика была на пятнадцать лет больше, чем у немцев. Черников обещал Штайнеру узнать, нельзя ли купить в Вене подложные документы.
Штайнер уселся за столик. Он хотел чего-нибудь выпить, но кельнер не обращал на него внимания. Делать заказ было здесь чем-то необычным. Большинство было без денег.
Кафе представляло собой настоящую биржу эмигрантов. Оно было забито до отказа. Люди сидели на скамейках и стульях, спали; другие лежали прямо на полу, прислонившись спиной к стене. Они использовали возможность бесплатно поспать до закрытия кафе. А с пяти утра до полудня они отправлялись на прогулку и ждали, пока оно снова откроется. В основном это были интеллектуалы. В такой жизни они слабо ориентировались.
К Штайнеру подсел мужчина в клетчатом костюме, с лицом, похожим на луну. Минуту он рассматривал его живыми черными глазами.
- Что-нибудь продаете? - спросил он. - Драгоценности? Можно и старое. Плачу наличными.
Штайнер покачал головой.
- Костюмы, белье, ботинки? - Мужчина настойчиво смотрел на него.
- Убирайся вон, ты, стервятник! - зарычал Штайнер. Он ненавидел дельцов, которые за гроши выманивали у беспомощных эмигрантов их последние вещи. Он окликнул проходившего мимо кельнера:
- Хелло! Один коньяк!
Кельнер бросил на него неуверенный взгляд и подошел поближе.
- Вы спрашивали юриста? Сегодня их здесь двое. Вот там, в углу - адвокат Зильбер. За совет - шиллинг. За круглым столом. У двери - судебный советник Эпштейн из Мюнхена. Пятьдесят грошей - за консультацию. Между нами: Зильбер лучше.
- Мне не нужен юрист, мне нужен коньяк, - сказал Штайнер.
Кельнер приложил ладонь к уху.
- Я не ослышался? Вы хотите коньяку?
- Да. Это напиток, который становится лучше, если рюмки не слишком маленькие.
- Пожалуйста. Вы извините меня, я немного глуховат. И потом, я так отвык... Здесь требуют почти всегда только кофе.
- Хорошо. Тогда принесите мне коньяк в кофейной чашке.
Кельнер принес коньяк и остался стоять у стола.
- В чем дело? - спросил Штайнер. - Вы хотите поглазеть, как я пью?
- Платить нужно вперед. Здесь по-другому нельзя. Иначе мы обанкротимся.
- Ах, так? Ну, правильно!
Штайнер расплатился.
- Здесь слишком много, - сказал кельнер.
- Все остальное возьмите себе на чай.
- На чай? - произнес кельнер, по-настоящему смакуя это слово. - Мой бог! - Он был явно тронут. - Это впервые за несколько лет. Большое спасибо, после таких слов снова чувствуешь себя человеком.
Парой минут позже в дверь вошел русский. Он сразу заметил Штайнера и подсел к нему.
- А я уже думал, что вас больше нет в Вене, Черников.
Русский засмеялся.
- Вероятное нам всегда кажется невероятным. Я все узнал, что вам нужно.
Штайнер выпил коньяк.
- Есть документы?
- Да. Даже очень хорошие. Я уже давно не видел таких хороших фальшивок.
- Я должен выкрутиться, - сказал Штайнер. - У меня должны быть документы. Лучше уж рисковать с подложным паспортом, чем трястись и ждать ареста. Ну, что вы выяснили?
- Я был в «Алебарде». Эти люди сейчас собираются там. Это те же люди, что и семь лет тому назад. Они надежны в своем роде. Но самый дешевый документ стоит четыреста шиллингов.
- Что можно получить за эти деньги?
- Паспорт умершего австрийца. Годный еще на год.
- На год? А потом?
Черников взглянул на Штайнера.
- Вполне возможно, что за границей его продлят. Кроме того, рукой специалиста можно потом изменить дату.
Штайнер кивнул.
- Есть еще два паспорта умерших беженцев из Германии. Но они стоят восемьсот шиллингов каждый. Полностью подложные можно купить не дешевле, чем за сто пятнадцать. Но я бы... не советовал брать их.
Черников вышиб сигарету из мундштука.
- На Лигу Наций вам в данный момент нечего рассчитывать. На нее не могут рассчитывать даже те, кто въехал в страну легально, но без паспорта. Нансен, который добился, чтобы мы получили паспорта, уже умер.
- Четыреста шиллингов, - повторил Штайнер. - У меня их двадцать пять.
- Можно попробовать торговаться. Может быть, они отдадут за триста пятьдесят.
- Это то же самое, против двадцати пяти. Я просто должен подумать, как мне достать такую сумму. Где находится «Алебарда»?
Русский вытащил из кармана листочек бумаги.
- Вот адрес и имя кельнера. Он посредничает в таких делах. Он созвонится с нужными людьми, когда вы объясните ему, в чем дело. За это он получает пять шиллингов.
- Хорошо. Я посмотрю, что мне удастся сделать. - Штайнер заботливо спрятал записку. - Сердечное спасибо за заботу, Черников.
- Ну что вы! - Русский, словно защищаясь, поднял руку. - Надо же помогать друг другу, если это возможно. Сам каждый день можешь попасть в такое положение.
- Да. - Штайнер поднялся. - Я вас еще найду и расскажу, как у меня дела.
- Хорошо. Я часто бываю здесь в это время. Играю в шахматы с одним мастером из южной Германии. Вон тот мужчина с локонами. В нормальное время я никогда бы не поверил, что буду иметь честь играть с таким авторитетом. - Черников улыбнулся. - Шахматы - моя страсть.
Штайнер кивнул ему в знак прощания. Затем он перешагнул через ноги молодых людей, которые лежали на полу, головами к стене, и спали с открытыми ртами, и направился к двери. За столом судебного советника Эпштейна сидела одутловатая еврейка. Скрестив руки, она уставилась на Эпштейна, как на ненадежное божество. Тот зычно и отчетливо объяснял ей что-то. Перед ней на столе лежали пятьдесят грошей. Левая волосатая рука Эпштейна рядом с ними была, словно большой паук, поджидающий жертву.

На улице Штайнер глубоко вздохнул. После кафе, набитого спертым воздухом и беспросветной нуждой, мягкий ночной воздух подействовал на него, как вино. Я должен выбраться из этого положения, подумал Штайнер, должен выбраться. Он посмотрел на часы. Было уже поздно. Тем не менее, он решил попытаться встретиться с шулером, который сидел вместе с ним под арестом.
Маленький бар, где шулер был завсегдатаем, почти пустовал. Только две расфуфыренные девчонки, словно попугаи, сидели на высоких табуретах, за никелированной стойкой.
- Был здесь Фред? - спросил Штайнер у буфетчика.
- Фред? - буфетчик пристально посмотрел на него. - А что вам нужно от Фреда?
- Прочесть с ним «Отче наш», братишка. Что же еще?
Буфетчик минуту раздумывал.
- Он ушел час тому назад, - сказал он наконец.
- Он еще придет?
- Понятия не имею.
- Чудесно. Тогда я немного подожду. Дайте мне водки.
Штайнер ждал около часа, раздумывая, что он может превратить в деньги, и пришел к выводу, что даже если он все реализует, он наскребет не более семидесяти шиллингов.
Девушки бросили на него быстрый взгляд. Они посидели еще некоторое время, потом, жеманясь, вышли на улицу. Буфетчик начал поигрывать стаканчиком для костей.
- Сыграем разок? - спросил Штайнер.
- С удовольствием.
Они бросили кости. Штайнер выиграл. Они продолжали играть. За два броска подряд Штайнер выкинул четыре шестерки.
- Мне, кажется, везет в игре, - сказал он.
- Вам вообще везет, - ответил буфетчик. - Кто вы по предсказаниям астрологов?
- Не знаю.
- Мне кажется, что вы Лев. По крайней мере, вам везет со львами. Я немного понимаю в этом. Ну как, последний разок? Фред, конечно, уже не придет. Он еще никогда не приходил в такое время. Ему необходим сон и уверенные руки.

Предыдущая страница 5 Следующая страница


Возлюби ближнего своего 6

Они бросили кости, и Штайнер снова выиграл.
- Вот видите, - удовлетворенно сказал буфетчик и придвинул ему пять шиллингов. - Вы наверняка Лев. И, я думаю, с сильным Нептуном. В каком месяце вы родились?
- В августе.
- Тогда вы типичный Лев. У вас блестящие возможности в этом году.
- Ну, тогда я обязуюсь завоевать целый девственный лес со львами. - Штайнер выпил водку. - Вы не передадите Фреду, что я был здесь? Меня зовут Штайнер. Завтра я зайду еще.
- Хорошо.
Штайнер направился обратно к пансиону. Путь был длинным, а улицы пустынными. Все небо усеяли звезды, а из-за стен временами тянуло душным ароматом цветущей сирени.
«О боже, Мария! - подумал Штайнер, - так же не может продолжаться вечно...»

4

Керн стоял в аптекарском магазине, неподалеку от Венцельплац. Он заметил в витрине несколько флаконов туалетной воды с этикетками фабрики его отца.
- Туалетная вода «Фарр»! - Керн вертел в руках флакон, который ему достал с полки аптекарь. - Откуда она у вас?
Аптекарь пожал плечами.
- Я уже не помню. Ее привезли из Германии. Она давно у нас. Вы хотите купить флакончик?
- Не один. Шесть...
- Шесть?
- Да, сперва шесть. Потом еще. Я торгую ею. Конечно, я должен на ней что-нибудь заработать.
Аптекарь посмотрел на Керна.
- Эмигрант? - спросил он.
Керн поставил флакон на прилавок.
- Знаете, - сердито сказал он, - этот вопрос кажется мне скучным, когда он исходит не от полиции. Тем более, что у меня есть разрешение на пребывание в стране. Вы мне лучше скажите, с какой скидкой вы мне можете их продать?
- Со скидкой десять процентов.
- Это же смешно! Разве я на этом заработаю?
- Мы можем скинуть вам двадцать пять процентов, - произнес подошедший владелец аптеки. - А если вы возьмете десять флаконов, то и все тридцать. Мы будем рады, если освободимся от этой старой дряни.
- От старой дряни? - Керн с оскорбленным видом посмотрел на владельца. - Это очень хорошая туалетная вода, разве вы не знаете?
Владелец магазина равнодушно ковырял пальцем у себя в ушах.
- Может быть, тогда вы удовольствуетесь и двадцатью процентами?
- Тридцать - самое меньшее. Это же не имеет ничего общего с качеством. Туалетная вода может быть очень хорошей, и тем не менее вы можете скинуть мне тридцать процентов, не так ли?
Аптекарь скривил губы.
- Все они одинаковы. Хорошими считаются только те, которые рекламируются. Вот и вся тайна.
Керн посмотрел на него.
- Эта вода, наверняка, больше не рекламируется. Значит, она очень плохая. Поэтому будет справедливо, если вы скинете тридцать пять процентов.
- Тридцать, - ответил владелец. - Иногда ее все-таки спрашивают.
- Господин Бурек, я думаю, что мы можем скинуть ему тридцать пять процентов, если он возьмет дюжину. Ее спрашивает все один и тот же мужчина. Но и он ее не покупает. Он только хочет нам продать рецепт.
- Рецепт? Боже милостивый! Этого еще не хватало! - Бурек, словно защищаясь, поднял руки.
- Рецепт? - Керн насторожился. - Что это за человек, который хочет продать вам рецепт?
Аптекарь засмеялся.
- Какой-то мужчина. Он утверждает, что раньше у него была собственная фабрика. Конечно, все это чепуха. Чего только не выдумывают эти эмигранты!
У Керна на минуту перехватило дыхание.
- Вы не знаете, где живет этот человек? - спросил он.
Аптекарь пожал плечами.
- Мне кажется, что у нас где-то валяется его адрес. Он нам несколько раз давал его. А зачем вам?
- Я думаю, что это мой отец.
Оба уставились на Керна.
- Это правда? - спросил аптекарь.
- Да, я думаю, что это он. Я уже давно его ищу.
- Берта! - взволнованно крикнул владелец женщине, которая работала за столом в глубине аптеки. - У вас еще сохранился адрес того господина, который хотел продать нам рецепт туалетной воды?
- Вы имеете в виду господина Штрана, того старого пустомелю, который часто околачивался здесь? - крикнула в ответ женщина.
- О, боже! - Владелец магазина смущенно посмотрел на Керна. - Извините! - И ушел в глубь комнаты.
- Так бывает всегда, когда спишь со своими подчиненными, - съязвил аптекарь ему вслед.
Через некоторое время владелец возвратился, тяжело дыша и с запиской в руке.
- Вот адрес. Этого господина зовут Керн. Зигмунд Керн.
- Это мой отец.
- Правда? - мужчина отдал записку Керну.
- Здесь записан его адрес. Последний раз он был у нас около трех недель тому назад. Извините за ту реплику. Вы же знаете...
- Ничего, пустяки. Ну, а сейчас я хотел бы сразу пойти по этому адресу. Насчет воды я еще вернусь, попозже.
- Конечно. Это же не к спеху!

Дом, в котором по предположениям Керна должен был жить его отец, находился на улице Тузарова, недалеко от рынка. Здание было темным и затхлым, от него пахло сырыми стенами и капустой.
Керн медленно поднялся по лестнице. Хотя это и казалось странным, он немного боялся встречи с отцом после столь длительной разлуки. И тем не менее ничего не ожидал с таким нетерпением, как этой встречи.
На третьем этаже Керн позвонил. Через некоторое время за дверью послышались шаркающие шаги, а затем открылась картонная заслонка смотрового окошечка. Темный глаз уставился на Керна.
- Кто там? - спросил недовольный женский голос.
- Я хотел бы поговорить с тем, кто здесь живет, - ответил Керн.
- Здесь никто не живет.
- Вы же живете? - Керн взглянул на табличку, висящую на двери. - Фрау Мелани Ековская, не правда ли? Но говорить я хотел не с вами.
- Ну, вот видите.
- Я хотел бы поговорить с мужчиной, который живет здесь.
- Здесь не живет никакой мужчина.
Керн взглянул на круглый темный глаз. Может, так оно и есть, и его отец давно куда-нибудь уехал? Внезапно он почувствовал пустоту и разочарование.
- А как его зовут? - спросила женщина за дверью.
Керн поднял голову, у него снова появилась надежда.
- Я не хотел бы кричать об этом на весь дом. Откройте дверь, я скажу.
Глаз в окошечке исчез. Загремела цепь. «Настоящая крепость», - подумал Керн. Он был почти уверен, что его отец все еще живет здесь, иначе женщина не задала бы ему этот вопрос. Крупная чешка, краснощекая и широколицая, оглядела Керна с головы до пят.
- Я хотел бы поговорить с господином Керном.
- Керном? Не знаю такого. Здесь такой не живет.
- С господином Зигмундом Керном. Я - Людвиг Керн.
- Ах, вот оно что! - Женщина недоверчиво посмотрела на Керна. - Это каждый может сказать.
Керн вытащил из кармана разрешение.
- Вот... Посмотрите на эту бумагу. Имя по ошибке написано неправильно, но фамилию вы видите.
Женщина прочла все разрешение. На это ушло много времени. Затем она вернула его обратно.
- Родственник?
- Да. - Керна что-то удержало сказать ей больше. Теперь он был твердо уверен, что отец находится здесь.
Женщина уже приняла решение.
- Здесь такой не живет, - бросила она коротко.
- Хорошо, - ответил Керн. - Тогда я скажу вам, где живу я. В отеле «Бристоль». Я пробуду здесь всего несколько дней. И перед своим отъездом мне очень хотелось бы поговорить с господином Зигмундом Керном. Мне нужно ему кое-что передать, - добавил он, бросив взгляд на женщину.
- Вот как?
- Да. Отель «Бристоль». Людвиг Керн. До свидания.
Он спустился по лестнице. «Боже, - подумал он, - его охраняет настоящий цербер. Но все равно - лучше охранять, чем предавать».
Он направился обратно в аптеку. Хозяин аптеки поспешно вышел ему навстречу.
- Нашли своего отца? - На лице его было ясно написано любопытство человека, которому в жизни не хватает только сенсаций.
- Еще нет, - нехотя ответил Керн. - Но он там живет. Его не было дома!
- Ах, вот в чем дело! Это, действительно, случайность, правда?
Он положил руки на стол и приготовился рассуждать о странных случайностях в жизни.
- Для нас - нет, - ответил Керн. - Для нас - это не странная случайность, а скорее норма. Ну, а как насчет туалетной воды? Для начала я могу взять только шесть флаконов. Больше у меня нет денег. Так какую скидку вы мне даете?
Владелец минуту подумал.
- Тридцать пять процентов, - сказал он великодушно. - Такое не каждый день бывает.
- Хорошо.
Керн расплатился. Аптекарь запаковал флаконы. Женщина по имени Берта подошла тем временем с другого конца комнаты, чтобы посмотреть на молодого человека, нашедшего своего отца. Она что-то жевала, что именно - разобрать было нельзя.
- Вы знаете, что я вам хочу сказать, - добавил хозяин аптеки. - Эта туалетная вода - очень хорошая. Действительно, очень хорошая.
- Спасибо. - Керн взял пакет. - Надеюсь, скоро приду за оставшимися.
Керн отправился в отель. В комнате он развернул пакет и переложил в портфель два флакона воды, несколько кусков мыла и несколько флаконов дешевых духов. Он хотел сразу попытаться продать что-нибудь.
Выйдя в коридор, он увидел, как из соседней комнаты вышла девушка среднего роста, в светлом платье, она несла под мышкой несколько книг. Вначале Керн не обратил на нее внимания. Он сосредоточенно подсчитывал, по какой цене ему продавать туалетную воду. Но потом внезапно вспомнил, что девушка вышла из той комнаты, в которую он попал ночью по ошибке, и остановился. Его охватило такое чувство, будто она даже сейчас может его узнать.
Девушка не оглядываясь спускалась по лестнице. Керн подождал еще минуту. Затем он быстро пошел по коридору вслед за ней. Ему внезапно очень захотелось узнать, как она выглядит. Он сбежал по лестнице и огляделся: девушки нигде не было видно. Он дошел до выхода и выглянул на улицу. Улица, пыльная и светлая, была совершенно пуста. Только несколько овчарок возились на мостовой.
Керн вернулся в отель.
- Сейчас никто не выходил? - спросил он у портье, который был одновременно и кельнером и слугой.
- Только вы, - портье уставился на него. Он ждал, что его шутка заставит Керна разразиться хохотом.
Но Керн не засмеялся.
- Я имею в виду девушку, - сказал он. - Молодую даму.
- Здесь дамы не живут, - недовольно проворчал портье. Он оскорбился, заметив, что его заряд остроумия не попал в цель. - Только женщины.
- Значит, никто не выходил?
- Вы что, из полиции? Почему вам нужно знать все так точно? - Теперь портье уже не скрывал своей враждебности.
Керн с удивлением посмотрел на него. Он не понимал, что с тем случилось. А шутки он просто не заметил. Он вытащил из кармана пачку сигарет и предложил портье.
- Спасибо, - ответил тот холодно. - У меня есть и получше.
- Я в этом уверен.
Керн снова спрятал сигареты. Минуту он еще стоял и раздумывал. Девушка, наверное, еще в отеле. Может быть, она в холле? Он пошел обратно.
Перед холлом находилась цементная терраса. Она вела в окруженный стеной сад с несколькими кустами сирени.
Керн заглянул в стеклянную дверь. Он увидел девушку, сидевшую за одним из столов. Опершись головой на руку, она читала. Кроме нее, в зале никого не было. Более удобный случай трудно было себе представить.
Он открыл дверь и вошел. Услышав стук двери, девушка подняла голову. Керн смутился.
- Добрый вечер, - нерешительно сказал он.
Девушка посмотрела на него. Затем кивнула и продолжала читать.
Керн уселся в уголке комнаты. Через некоторое время он снова встал и взял несколько газет. Внезапно он показался себе довольно смешным; он с удовольствием очутился бы сейчас где-нибудь в другом месте. Но считал, что сразу просто подняться и уйти - невозможно.
Керн развернул газету и принялся читать. Через некоторое время он заметил, что девушка взяла свою сумочку. Она вынула оттуда серебряный портсигар, открыла его, снова захлопнула, не взяв сигареты, и положила обратно в сумочку.
Керн быстро отложил газету в сторону и поднялся.
- Вы забыли сигареты, - сказал он. - Разрешите вам помочь?
Он вытащил свою пачку. Он многое бы дал за то, чтобы иметь сейчас портсигар. Пачка была помята и разорвана по уголкам. Он протянул ее девушке.
- Впрочем, я не знаю, курите ли вы этот сорт. Портье только что от них отказался. Они слишком плохи для него.
Девушка взглянула на пачку.
- Я курю такие же, - сказала она.
Керн рассмеялся.
- Самые дешевые. Сказать, что вы курите такие же - значит рассказать всю свою историю.
Девушка взглянула на него.
- Я думаю, что этот отель и без того ее рассказывает.
- Вы правы.
Керн зажег спичку и протянул девушке. Слабый красноватый свет озарил тонкое смуглое лицо с густыми темными бровями. Глаза были большими и ясными, а губы - пухлыми. Керн не сказал бы, что она красива и что она понравилась ему, но у него было такое чувство, будто их связывает уже нечто нежное и интимное, - его рука коснулась груди этой девушки, до того как он увидел саму девушку. И сейчас, видя ее перед собой, он невольно сунул руку в карман, хотя и знал, что это неприлично.
- Вы уже давно на чужбине? - спросил он.
- Два месяца.
- Немного.
- Это целая вечность.
Керн с удивлением поднял голову.
- Вы правы, - сказал он потом. - Два года - это немного, два месяца - это целая вечность. Впрочем месяц имеет свои преимущества: он становится все короче и короче, чем дольше это длится.
- Вы думаете, это долго продлится?
- Не знаю. Я перестал об этом думать.
- А я думаю все время.
- Первые месяцы я тоже думал.
Девушка промолчала. Задумчиво наклонив голову, она курила - медленно, глубоко затягиваясь. Керн смотрел на ее густые, немного волнистые черные волосы, обрамлявшие лицо. Он бы с радостью сказал ей что-нибудь особенное, остроумное, но ему ничего не приходило в голову. Он пытался вспомнить, как действовали в подобных ситуациях некоторые светские герои из прочитанных книг, но его память словно высохла, а герои, насколько он помнил, никогда не попадали в пражский отель для эмигрантов.
- Вам не темно читать? - наконец спросил он.
Девушка вздрогнула, мысли ее были совсем в другом месте. Затем она захлопнула книгу, лежащую перед ней.
- Нет, не темно. Но я не хочу больше читать. Бесполезно.
- Иногда это отвлекает, - сказал Керн. - Если мне попадается детектив, я его проглатываю, не отрываясь.
Девушка устало улыбнулась.
- Это не детектив, а учебник неорганической химии.
- Ах, вот оно что! Вы учились в университете?
- Да. В Вюрцбурге.
- А я - в Лейпциге. Вначале я тоже таскал с собой учебники. Боялся забыть... Но потом я их продал. Тяжело таскаться с ними; я купил на эти деньги туалетной воды и мыла, чтобы торговать. Теперь на это живу.
Девушка взглянула на него.
- Я бы не сказала, что ваши слова меня успокаивают.
- Я не хотел вас расстраивать, - быстро сказал Керн, - у меня все сложилось не так, как у вас. У меня вообще не было документов. У вас же, наверно, есть паспорт?
Девушка кивнула.
- Паспорт у меня есть. Но через шесть недель его срок истекает.
- Это ничего не значит. Вы наверняка сможете его продлить.
- Не думаю.
Девушка поднялась.
- Не хотите еще сигарету? - спросил Керн.

Предыдущая страница 6 Следующая страница


7 Эрих Мария Ремарк

- Нет, спасибо. Я и так слишком много курю.
- Как-то мне сказали, что сигарета в нужную минуту лучше, чем все идеалы мира.
- Правильно. - Девушка улыбнулась и внезапно показалась Керну красивой. Он бы многое дал за то, чтобы продолжить беседу, но совершенно не знал, как поступить, чтобы она осталась.
- Если когда-нибудь я смогу быть вам полезен, - быстро сказал он, - то я всегда с радостью помогу вам. Я знаю Прагу. Я уже был здесь два раза. Меня зовут Людвиг Керн, я живу в комнате справа, рядом с вашей.
Девушка быстро взглянула на него. У Керна было такое чувство, будто он себя выдал. Но она непринужденно подала ему руку. Он почувствовал крепкое пожатие.
- Я с радостью обращусь к вам, - сказала она. - Большое спасибо.
Она взяла со стола книги и пошла вверх по лестнице.
Некоторое время Керн продолжал сидеть в холле. Внезапно он нашел те слова, которые должен был сказать...

- Еще раз, Штайнер, - сказал шулер. - Видит небо, за ваш дебют в той дыре я волнуюсь больше, чем за себя, когда играю в жокей-клубе.
Они сидели в баре, и Фред проводил со Штайнером генеральную репетицию. В первый раз он хотел выпустить его в соседнюю пивнушку против нескольких мелких шулеров. Штайнер видел в этом единственную возможность добыть деньги, исключая, конечно, воровство и кражу со взломом.
Они отрабатывали трюк с тузами около получаса. Наконец карманник остался доволен и поднялся. На нем был смокинг.
- Ну, я должен идти. В оперу. Сегодня большая премьера. Поет Леман. Рядом с настоящим искусством найдется дело и для нас. Люди отдаются ему и ничего не замечают, вы понимаете? - Он протянул Штайнеру руку. - Да, вот еще что, сколько у вас денег?
- Тридцать два шиллинга.
- Этого слишком мало. Ребятки должны увидеть сумму побольше, иначе они не клюнут. - Он полез в карман и вынул купюру достоинством в сто шиллингов.
- Вот. Этой бумажкой вы заплатите за кофе, тогда к вам кто-нибудь подсядет. А деньги вы возвратите мне через хозяина, он меня знает. И напоминаю: играть недолго и быть начеку, когда придут четыре дамы! Ни пуха ни пера!
Штайнер взял деньги.
- Если я проиграю, я никогда не смогу вам вернуть их.
Карманник пожал плечами.
- Значит я лишусь их. Не все дебюты проходят удачно. Но вы не проиграете. Я знаю этих людей. Простодушные деревенские новички. Нет класса. Вы нервничаете?
- Думаю, что нет.
- Тогда у вас есть шансы. Те не подозревают, что вы кое-что знаете. А пока они это заметят, вы их уже облапошите и они почти ничего не смогут сделать. Итак, сервус!
- Сервус!
Штайнер отправился к пивной. По дороге он размышлял. Странно, но никто другой не доверил бы ему и четверть той суммы, какую дал ему, не задумываясь, карманник Фред. И так все в этом мире. Слава богу!
В передней комнате пивной сидело несколько компаний, играющих в тарокк. Штайнер сел к окну и заказал водки. Он неторопливо вытащил бумажник, в который заранее вложил еще пачку бумаги, чтобы тот выглядел солиднее, и расплатился сотенной.
Минутой позже к нему подсел какой-то худощавый человек и пригласил сыграть партию в покер. Штайнер со скучающим видом отказался. Человек начал его уговаривать.
- У меня слишком мало времени, - объяснил Штайнер. - Самое большее - полчаса, для игры это слишком мало.
- Ну что вы, что вы! - Худощавый улыбнулся, показав свои изъеденные зубы. - За полчаса можно нажить целое состояние, приятель!
Штайнер посмотрел на двоих, сидящих за соседним столиком. Один из них - с одутловатым лицом и лысый, другой - черный, волосатый, со слишком большим носом. Оба равнодушно посмотрели на него.
- Ну, если на полчасика, - сказал Штайнер нарочито медленно, - тогда можно попытаться.
- Конечно, конечно, - сердечно ответил худощавый.
- Но я прекращаю игру, как только захочу.
- Ну, конечно, сосед, когда захотите.
- Даже если я и буду в выигрыше.
Губы толстяка, сидящего за соседним столом, немножко скривились. Он бросил взгляд на брюнета: кажется, поймали в сеть стоящую птичку.
- Ну, конечно, конечно! - радостно заблеял тот.
- Ну, тогда давайте.
Штайнер подсел к их столу. Толстяк перемешал карты и раздал. Штайнер выиграл несколько шиллингов. Когда пришла очередь сдавать ему, он ощупал края карт, перемешал их, снял колоду на той карте, где он нащупал какую-то неровность, заказал порцию сливовицы, бросил при этом взгляд на нижнюю карту и увидел, что немного срезаны были короли. Затем он снова размешал колоду и сдал.
Через четверть часа он уже выиграл приблизительно тридцать шиллингов.
- Чудесно! - блеял худощавый. - А не повысить ли нам немного ставки?
Штайнер кивнул. Он выиграл и следующую партию, которая разыгрывалась по повышенным ставкам. Затем начал сдавать толстяк. Его розовые плоские кисти рук были, собственно, слишком малы для передергивания. Тем не менее, как заметил Штайнер, он действовал очень ловко. Штайнер взял свои карты. К нему пришли три дамы.
- Сколько? - спросил толстяк, жуя сигару.
- Четыре, - ответил Штайнер, отметив, что толстяк растерялся - ведь Штайнер мог бы прикупить только две. Толстяк дал ему еще четыре карты. Штайнер увидел, что первой из них была четвертая недостающая дама. Больше прикупать было нельзя. Со словами: «Черт возьми! Пасую!» - он бросил карты. Трое переглянулись и спасовали тоже.
Штайнер знал, что может что-либо сделать только тогда, когда будет сдавать сам. Поэтому его шансы расценивались как один к трем. Карманник был прав. Он должен действовать быстро - прежде чем другие успеют что-либо заметить.
Он проделал трюк с тузами, но только самый элементарный. Худощавый сыграл против него и проиграл. Штайнер посмотрел на часы.
- Я должен идти. Последний круг.
- Конечно, конечно, сосед! - заблеял худощавый. Другие промолчали.
В следующий раз у Штайнера сразу оказалось четыре дамы. Он прикупил одну карту. Девятка. Брюнет прикупил две карты. Штайнер увидел, что худощавый выкинул их ему из-под низа. Он знал, в чем дело, но, тем не менее, торговался до двадцати шиллингов, потом спасовал. Брюнет бросил на него взгляд и забрал банк.
- Какие у вас были карты? - поинтересовался худощавый и быстро открыл карты Штайнера. - Четыре дамы! И вы пасуете? О, боже! Да это же верный выигрыш! А что было у вас? - спросил он брюнета.
- Три короля, - сказал тот недовольно.
- Вот видите, вот видите! Ведь вы бы выиграли, сосед. До какой суммы вы бы торговались, имея на руках три короля?
- С тремя королями я торговался бы до самого конца, - ответил брюнет довольно мрачно.
- Я недосмотрел, - объяснил Штайнер. - Думал, что у меня три дамы. Одну из дам я принял за валета.
- Ах, вот почему!
Начал сдавать брюнет. К Штайнеру пришли три короля, и он прикупил четвертого. Он дошел до пятнадцати шиллингов, потом спасовал. Худощавый засопел. Штайнер выиграл около девяноста шиллингов, а осталось всего две игры.
- Что у вас было, сосед?
Худощавый попытался быстро перевернуть карты. Штайнер отбросил его руку.
- Это что, у вас в моде? - спросил он.
- О, извините, пожалуйста. Простое любопытство.
Во время следующей игры Штайнер проиграл восемь шиллингов, дальше он не торговался. Затем взял карты и начал мешать. Он делал это очень внимательно и подмешал королей вниз, чтобы подсунуть их толстяку. Это удалось. Брюнет для видимости тоже торговался, толстяк потребовал одну карту. Штайнер дал ему последнего короля. Толстяк засопел и обменялся с другими взглядом. Штайнер использовал этот момент, чтобы провернуть свой трюк с тузами. Потом он сбросил три карты и прикупил два туза, которые уже лежали сверху.
Толстяк начал торговаться. Штайнер положил свои карты на стол и нерешительно соглашался. Толстяк довел игру до ста пятидесяти. Штайнер принял ее. Но он не был уверен. Он знал, что у толстяка четыре короля, Но пятой карты он не знал. Если к толстяку пришел джокер, то Штайнер проиграл. Худощавый ерзал на своем стуле.
- Можно посмотреть? - Он хотел схватить карты Штайнера.
- Нет. - Штайнер положил руку на карты. Он удивился этой наивной наглости. Худощавый сразу же протелеграфировал бы толстяку ногой.
Толстяк потерял уверенность. Штайнер до сих пор был очень осторожен, и поэтому тот решил, что у него очень сильная карта. Штайнер заметил это и начал играть более азартно. На ста восьмидесяти толстяк остановился. Он положил на стол четыре короля. Штайнер вздохнул и перевернул свои четыре туза!
Худощавый присвистнул. Когда Штайнер начал собирать деньги, он совсем притих.
- Мы сыграем еще круг, - вдруг решительно сказал брюнет.
- Сожалею, но не могу, - ответил Штайнер.
- Мы сыграем еще круг, - повторил брюнет, выпятив подбородок.
Штайнер поднялся.
- В следующий раз.
Он подошел к стойке и расплатился. Затем он сунул хозяину сложенную бумажку в сто шиллингов.
- Передайте, пожалуйста, Фреду.
Хозяин удивленно поднял глаза.
- Фреду?
- Да.
- Хорошо, - хозяин ухмыльнулся. - Влопались, братишки. Ловили плотву, а наткнулись на акулу.
Проигравшие стояли у двери.
- Мы сыграем еще круг, - сказал брюнет, загораживая выход.
- Так не пойдет, сосед, - блеял худощавый. - Это исключено, сэр.
- Нам не в чем упрекать друг друга, - сказал Штайнер. - Война есть война. Когда-нибудь нужно и проиграть.
- Только не нам, - сказал брюнет. - Мы сыграем еще круг.
- Или вы отдадите нам все, что выиграли, - добавил толстяк.
Штайнер покачал головой.
- Мы честно играли, - сказал он с иронической улыбкой. - Вы знали, что вам нужно, а я знал - что мне. Спокойной ночи!
Он попытался пройти между брюнетом и худощавым. При этом он дотронулся до мышц брюнета.
В эту минуту подошел хозяин.
- Никакого скандала в моем заведении, господа!
- Я тоже не хочу скандала, - сказал Штайнер. - Я хочу пройти.
- Выйдем вместе, - сказал брюнет.
Худощавый и брюнет пошли впереди, за ними - Штайнер, а последним - толстяк. Штайнер уже знал, что опасен только брюнет. Пропустив вперед брюнета, они допустили ошибку. Когда тот проходил в дверь, Штайнер быстро отступил назад, заехал, словно молотом, толстяку в брюхо и нанес брюнету удар кулаком по затылку с такой силой, что тот полетел вниз по ступенькам и сбил худощавого. Одним прыжком Штайнер выскочил на улицу и помчался по ней, прежде чем те успели прийти в себя. Он знал, что для него это был единственный выход, так как на улице один против троих он бы не смог ничего сделать. Он услышал крики и, не прекращая бега, обернулся - за ним никто не гнался. Они были слишком ошарашены.
Штайнер сбавил шаг и вскоре достиг оживленных улиц. Перед зеркалом магазина мод он остановился и посмотрел на себя. Шулер и обманщик, подумал он. Но зато половина паспорта в кармане... Он кивнул своему отражению и пошел дальше.

5

Керн сидел на стене старого еврейского кладбища и при свете уличных фонарей пересчитывал свои деньги. Он целый день торговал в районе Хейлигенкройцберг. Это был бедный квартал, но Керн знал, что нищета милосердна и не взывает к полиции. Он заработал тридцать восемь крон. День выдался удачный.
Керн сунул деньги в карман и попытался разобрать надпись на старом надгробном камне, который наклонился к самой стене.
- Рабби Израиль Лев, - сказал он потом, - умер в незапамятные времена, был наверняка высокообразованным, - теперь горстка земли и костей... Как ты думаешь, что мне теперь делать? Идти домой, ограничиться этим, или попытаться еще спекульнуть и довести заработок до пятидесяти крон?
Он вытащил монету в пять франков.
- Тебе это довольно безразлично, старина, а? Ну, тогда дело решит случай, ведь судьба эмигранта - это цепь случайностей. Решка - больше не торгую; орел - продолжаю торговлю.
Он подбросил монету и поймал ее. Она выскользнула у него из руки и упала на могилу. Керн спрыгнул со стены и осторожно поднял монету.
- Орел! На твоей могиле! Значит, ты сам мне это советуешь, рабби. Ну, тогда за работу! - И он направился к ближайшему дому, словно собирался штурмовать крепость.

На первом этаже ему никто не открыл. Керн немного подождал, потом поднялся по лестнице. На втором этаже ему открыла хорошенькая горничная. Она посмотрела на его портфель, скривила губки и снова молча захлопнула дверь.
Керн поднялся на третий этаж. Ему пришлось позвонить два раза, прежде чем в дверях появился мужчина в распахнутом жилете. Не успел Керн вымолвить и двух слов, как тот его перебил.
- Туалетную воду? Духи? Какая наглость! Вы что, неграмотный? И вы предлагаете ваше дерьмо мне, именно мне - генеральному агенту парфюмерных товаров фирмы Лео? Убирайтесь!
Он захлопнул дверь. Керн зажег спичку и изучил табличку на дверях. Так оно и есть. Иосиф Шимек сам торговал духами, туалетной водой и мылом.
Керн покачал головой.
- Рабби Израиль Лев, - пробормотал он. - Что это значит? Мы, кажется, не поняли друг друга.
Он позвонил на четвертом этаже. Открыла полная приветливая женщина.
- Входите, входите, - добродушно сказала она, увидев Керна. - Немец, да? Беженец? Ну, входите, входите!
Керн прошел за ней на кухню.
- Садитесь, - сказала она. - Вы же наверняка устали.
- Не очень.
Первый раз в Праге Керну предложили присесть. Он воспользовался редким случаем и уселся. «Извини, рабби, - подумал он, - я поспешил. Извини меня, я еще молод, рабби Израиль». Затем он начал распаковывать товар.
Полная женщина, величественно скрестив руки на животе, стояла рядом и смотрела на него.
- Это духи? - спросила она и показала на маленький флакончик.
- Да. - Керн, собственно, думал, что она будет интересоваться мылом. Он высоко поднял флакончик, словно драгоценный камень.
- Это знаменитые духи «Фарр» фирмы Керн. Нечто совершенно особенное! Не какая-нибудь дрянь фабрики Лео, которые распространяет господин Шимек, что под вами.
- Так, так...
Керн открыл флакончик и дал женщине понюхать. Потом он взял стеклянную палочку и провел по ее полной руке.
- Попробуйте сами...
Женщина понюхала свою руку и кивнула.
- Кажется, хорошие. У вас только такие маленькие флакончики?
- Есть один побольше. И еще один совсем большой. Вот здесь. Но он стоит сорок крон.
- Это ничего не значит. Большой мне подходит, я его и возьму.
Керн не верил своим ушам. На этом он сразу заработает восемнадцать крон.
- Если вы возьмете большой флакон, то я вам дам в придачу еще кусок миндального мыла, - сказал он с воодушевлением.
- Чудесно. Мыло всегда пригодится.
Женщина взяла духи и мыло и ушла в соседнюю комнату. Керн между тем снова уложил свои вещи. Из полуоткрытой двери доносился запах вареного мяса. Он решил, что сейчас же отправится в столовую и чудесно пообедает. Суп в общественной столовой на Венцельплац не утолял голода.
Женщина вернулась.
- Ну, большое спасибо, и до свидания, - сказала она дружески. - Вот, возьмите бутерброд на дорожку.
- Спасибо. - Керн продолжал стоять и ждал.
- Вам еще что-нибудь? - спросила женщина.
- Да, конечно. - Керн засмеялся. - Вы мне еще не отдали деньги.
- Деньги? Какие деньги?
- Сорок крон, - удивленно ответил Керн.
- Ах, вот что! Антон! - крикнула женщина в соседнюю комнату. - Ну, иди же сюда! Здесь спрашивают деньги!
Из соседней комнаты вышел мужчина в подтяжках, он что-то жевал, затем вытер усы. Керн заметил на нем потную рубашку и брюки с галунами, и его охватило злое предчувствие.
- Деньги? - хрипло спросил мужчина и поковырял в ушах.
- Сорок крон, - ответил Керн. - Но лучше вы мне отдайте назад духи, если это слишком дорого. А мыло вы можете оставить.
- Так, так. - Мужчина подошел поближе. От него несло старым потом и свежесваренной свининой. - Пойдем-ка со мной, сынок.
Он пошел и открыл дверь в соседнюю комнату.
- Тебе знакомо вот это? - Он показал на форменный сюртук, висевший на спинке стула. - Мне что, нужно его надеть и пойти с тобой в полицию?
Керн отступил на шаг. Он уже представил себе, что его посадили в тюрьму на две недели, ведь у него не было разрешения на торговлю.
- У меня есть разрешение на пребывание в стране, - сказал он по возможности равнодушно. - Я могу вам его показать.
- Ты покажи лучше разрешение на торговлю, - ответил мужчина и пристально посмотрел на Керна.
- Оно у меня в отеле.
- Ну, тогда мы дойдем до отеля. А может, лучше просто оставить здесь бутылку? Как подарок, а?
- Ладно. - Керн оглянулся на дверь.
- Вот, возьмите свой бутерброд, - сказала женщина, широко улыбаясь.
- Спасибо, не нужно. - Керн открыл дверь.
- Смотрите-ка на него! Какой неблагодарный!
Керн захлопнул за собой дверь и быстро спустился вниз по лестнице. Он не слышал громового хохота, который раздался за его спиной.
- Великолепно, Антон! - прыснула женщина. - Видел, как он помчался? Словно у него пчелы в штанах. Еще быстрее, чем старый еврей, что приходил сегодня после обеда. Тот наверняка принял тебя за капитана полиции и уже видел себя в тюрьме.
Антон ухмыльнулся.
- Боятся любой формы. Даже формы письмоносца. В этом наше преимущество. Живем неплохо за счет эмигрантов, а? - Он схватил женщину за грудь.
- Духи хорошие. - Она прижалась к нему. - Лучше, чем вода для волос, которую притащил сегодня старый еврей.
Антон подтянул штаны.
- Ну и надушись вечером, тогда в кровати у меня будет графиня. Там есть еще мясо?
Керн стоял на улице.
- Рабби Израиль Лев, - горестно произнес он, повернувшись в сторону кладбища. - Меня обчистили. Сорок крон! А с куском мыла даже сорок три. Это двадцать четыре кроны чистого убытка.

Предыдущая страница 7 Следующая страница


Возлюби ближнего своего 8

Он вернулся в отель.
- Меня никто не спрашивал? - спросил он у портье.
Тот покачал головой.
- Никто.
- Вы в этом уверены?
- Абсолютно. Даже президент Чехословакии вами не интересовался.
- Ну, того я и не жду, - ответил Керн.
Он поднялся по лестнице. Странно, что отец не давал о себе знать. Может, его действительно не было в Праге? А может, его схватила полиция? Он решил выждать еще денька два-три, а потом снова наведаться к фрау Ековской.
Наверху, в своей комнате, он встретил мужчину, который кричал ночью. Его звали Рабе. Он как раз собирался лечь спать.
- Вы уже ложитесь? - удивился Керн. - Еще нет и девяти.
Рабе кивнул.
- Для меня это самое разумное. Сейчас я смогу поспать до двенадцати. В двенадцать я всегда просыпаюсь. Они обычно приходили в полночь. К тем, кто сидел в. карцере. Поэтому с двенадцати я сижу часика два у окна. После этого принимаю снотворное. Таким образом и выхожу из положения.
Он поставил у своей кровати стакан с водой.
- Знаете, что успокаивает меня больше всего, когда я ночами сижу у окна? Стихи. Я их декламирую. Старые стихи школьных времен.
- Стихи? - удивленно переспросил Керн.
- Да. Совсем простые. Например, те, что поют детям перед сном:

Я устал и лягу спать,
Уложи меня в кровать!
Пусть, отец, взор строгий твой
Охраняет мой покой!
Нашалил сегодня я -
Боже, не ругай меня!
Кровь Христа, дары твои -
Да искупят все грехи.

Он стоял в полутемной комнате в белом нижнем белье, словно усталый приветливый призрак, и читал стихи - медленно, монотонно, глядя погасшими глазами в ночь за окном.
- Стихи меня успокаивают, - сказал он и улыбнулся. - Я не знаю, почему, но они меня успокаивают.
- Может быть, - ответил Керн.
- Это кажется невероятным, но они действительно успокаивают. После них я чувствую себя спокойно, и мне кажется, будто я - дома.
На душе у Керна стало нехорошо. Он почувствовал, как по коже забегали мурашки.
- Я не знаю стихов наизусть, - сказал он. - Я все забыл. Мне кажется, что прошла целая вечность с тех пор, как я учился в школе.
- Я их тоже забыл. А теперь внезапно все вспомнил.
Керн кивнул. Затем он поднялся. Он хотел уйти из комнаты. Пусть Рабе поспит.
- Если б только знать, как убивать время по вечерам, - сказал Керн. - Вечер - это самое проклятое время. Книг я уже давно больше не читаю. А сидеть внизу и в сотый раз обсуждать, как чудесно было в Германии и когда все изменится, мне совершенно не хочется.
Рабе сел на кровать.
- Идите в кино. Это лучшее средство убить вечер. Выйдя из кино, обычно даже не помнишь, что видел, но там, по крайней мере, ты забываешься...
Он снял чулки. Керн задумчиво посмотрел на него.
- В кино, - сказал он. Ему пришло в голову, что он мог бы пригласить в кино и девушку из соседней комнаты. - Вы знаете людей, которые живут в отеле? - спросил он.
Рабе положил чулки на стул и пошевелил голыми пальцами ног.
- Некоторых знаю. А что? - Он посмотрел на свои ноги, будто никогда их раньше не видел.
- А людей из соседней комнаты?
Рабе задумался.
- Там живет старуха Шимановская. До войны она была знаменитой актрисой.
- Я не ее имею в виду.
- Он имеет в виду Рут Голланд, молодую симпатичную девушку, - раздался голос мужчины в очках, третьего жильца комнаты. Он уже несколько минут стоял в дверях и слушал разговор. Его звали Марилл, и он раньше был депутатом рейхстага. - Керн, вы донжуан, так ведь?
Керн покраснел.
- Удивительно, - продолжал Марилл. - При самых естественных вещах человек краснеет. При пошлых - никогда. Ну, как сегодня торговля, Керн?
- Настоящая катастрофа. Потерял очень много денег.
- Тогда вам нужно еще потратиться. Это лучшее средство избежать расстройства.
- Я как раз и собирался это сделать, - сказал Керн. - Хочу идти в кино.
- Браво! С Рут Голланд, я так понял из вашего осторожного выспрашивания?
- Не знаю. Я же еще с ней совсем не знаком.
- Вы не знакомы с большинством людей. Когда-то нужно начать знакомиться. Валяйте, Керн! Мужество - лучшее украшение молодости.
- Вы думаете, она пойдет со мной?
- Конечно. В этом одно из преимуществ нашей поганой жизни. Каждый человек будет благодарен, если его отвлекут от страха и скуки, между которыми он постоянно находится. Итак, отбросьте ложный стыд! Вперед, в бой, и не дрожать!
- Идите в «Риальто», - посоветовал Рабе с постели. - Там какой-то фильм о Марокко. Я сделал вывод: человек больше отвлекается от действительности, если попадает в более отдаленные страны.
- Марокко всегда можно полюбоваться, - согласился Марилл. - И молодым девицам тоже.
Рабе со вздохом завернулся в одеяло.
- У меня иногда появляется желание проспать лет десять, не просыпаясь.
- И вы хотели бы, проснувшись, быть лет на десять старше? - поинтересовался Марилл.
Рабе взглянул на него.
- Нет. Тогда бы мои дети уже стали взрослыми.

Керн постучал в дверь соседней комнаты. Из-за двери раздался чей-то голос. Он вошел и сразу же остановился. Его взгляд упал на Шимановскую.
Она была похожа на сову в вуали. Глубокие морщины покрывал толстый слой пудры, они смахивали на горный снежный ландшафт. Глубоко в них, словно расщелины, сидели глаза. Она уставилась на Керна с таким видом, будто собиралась броситься на него, выпустив все свои когти. В руках она держала ярко-красную шаль, из которой торчало несколько вязальных спиц. Керн уже подумал, что она сейчас бросится на него, но внезапно на ее лице появилось что-то похожее на улыбку.
- Что вы хотите, молодой друг? - спросила она с пафосом, грудным театральным голосом.
- Я хотел бы поговорить с фройляйн Голланд.
Улыбку словно смыло.
- Ах, вот что!
Шимановская с презрением посмотрела на Керна и принялась сильно стучать своими спицами.
Рут Голланд поднялась с постели. Она читала. Керн заметил, что она лежала на той кровати, у которой он стоял ночью. Внезапно его бросило в жар.
- Могу ли я вас спросить... - сказал он.
Девушка встала и вышла вместе с ним в коридор. Шимановская послала им вслед какой-то звук, похожий на храп раненой лошади.
- Вы не хотели бы пойти со мной в кино? - спросил Керн, когда они вышли. - У меня есть два билета, - солгал он.
Рут Голланд посмотрела на него...
- Или у вас другие планы? Может быть...
Она покачала, головой.
- Нет, у меня нет никаких планов.
- Тогда пойдемте, со мной. Зачем вам сидеть целый вечер в комнате?
- Я уже привыкла к этому.
- Тем хуже. Я пробыл у вас всего две минуты и рад, что выбрался оттуда. Я думал, что меня там сожрут.
Девушка засмеялась. Внезапно она показалась Керну совсем ребенком.
- У Шимановской только такой вид. У нее доброе сердце.
- Может быть, но это не написано у нее на лице. Фильм начинается через четверть часа. Идемте?
- Хорошо, - сказала Рут Голланд неожиданно твердо.
У самых касс Керн прошел вперед.
- Минутку, я только возьму билеты. Они здесь отложены.
Он купил два билета и подумал, что она ничего не заметила. Но мгновение спустя ему было все равно - главное, что она сидела рядом. Свет в зале погас. На экране появилась касба Маракеша, красочная и освещенная лучами солнца; сверкала пустыня, а в жаркой африканской ночи раздавался дрожащий однообразный звук труб и тамбуринов...
Рут Голланд откинулась на спинку кресла. Музыка лилась на нее, словно теплый дождь, - теплый монотонный дождь, из которого мучительно всплывали воспоминания...

Она стояла у нюренбергского крепостного рва. Был апрель. Перед ней в темноте стоял студент Герберт Биллинг, держа в руке скомканную газету.
- Ты понимаешь, что я имею в виду, Рут?
- Да, понимаю, Герберт. Это легко понять.
Герберт нервно мял в руках экземпляр «Штюрмера».
- Мое имя стоит в газете, как имя прислужника евреев! Как человека, позорящего арийскую расу! Это конец, ты понимаешь?
- Да, Герберт.
- Я должен подумать, как мне выкрутиться из этого положения. На карту поставлена вся моя карьера. В газете... Ее читают все, понимаешь?
- Да, Герберт. Мое имя тоже стоит в газете.
- Это совершенно другое дело. С тобой ничего не случится. Ты все равно не сможешь больше ходить в университет.
- Ты прав, Герберт.
- Значит, это конец, правда? Мы расстанемся и никогда больше не будем встречаться.
- Не будем... Ну, а теперь прощай.
Она повернулась и пошла.
- Подожди!.. Рут! Подожди еще минуту!
Она остановилась. Он подошел ближе. Его лицо в темноте было так близко, что она слышала его дыхание.
- Послушай, - сказал он. - Куда же ты сейчас?
- Домой.
- Тебе же не нужно сразу... - Его дыхание стало сильнее. - С этим вопросом покончено, правда? Это так и останется! Но ты бы могла... мы бы могли... как раз сегодня вечером у меня нет никого дома, понимаешь, нас не увидят. - Он взял ее за руку. - Зачем нам расставаться так, я имею в виду - так формально. Мы бы могли еще...
- Уходи, - сказала она. - Уходи немедленно!
- Ну, будь умницей, Рут. - Он взял ее за плечи.
Она посмотрела на красивое, любимое лицо, которому доверяла, не задумываясь. Потом она ударила по нему.
- Уходи! - закричала она. В ее глазах стояли слезы. - Уходи!
Биллинг отшатнулся.
- Что? Бить? Бить меня? Ты ударила меня, вонючая жидовка?
Он сделал движение, собираясь броситься на нее.
- Убирайся! - закричала она звонко.
Он оглянулся.
- Заткнись! - прошипел он. - Ты что, хочешь натравить на меня людей! Ты способна и на это! Я ухожу. Конечно, я ухожу! Слава богу, я от тебя отвязался.
«Quand l'amour meurt...[5]» - томно пела женщина на экране, в шуме и сигаретном дыму марокканского кафе. Рут Голланд провела рукой по лицу...
Все остальное мало для нее значило. Страх родственников, у которых она жила; настойчивые уговоры дяди уехать, чтобы и его не втянули в это дело; анонимное письмо, в котором говорилось, что если она не уедет в течение трех дней, то ее провезут по всему городу как осквернителя арийской крови, с обрезанными волосами и с плакатами на груди и спине; часы, проведенные на могиле матери; дождливое утро перед памятником павшим воинам, с которого соскоблили имя ее отца только потому, что тот был евреем (он погиб в Бельгии в 1916 году). А затем поспешное одинокое бегство за границу, в Прагу, с несколькими драгоценностями, оставшимися после смерти матери...
На экране вновь появились флейты и литавры. За ними виднелись колонны Иностранного легиона, уходившего вдаль; над ротами растянувшихся по пустыне легионеров, не имеющих родины, поспешно гремели возбужденные трубы...
Керн наклонился к Рут Голланд.
- Вам нравится?
- Да...
Он полез в карман и сунул ей маленький флакончик.
- Одеколон, - прошептал он. - Здесь жарко. Может, он освежит вас немного.
- Спасибо.
Она вылила несколько капелек себе на руку. Керн не заметил, что глаза ее вдруг наполнились слезами.
- Спасибо, - сказала она еще раз.

Штайнер во второй раз сидел в кафе «Алебарда». Он придвинул кельнеру пять шиллингов и заказал чашку кофе.
- Звонить? - спросил кельнер.
Штайнер кивнул. Он играл еще несколько раз с переменным успехом в разных пивных и собрал уже пятьсот шиллингов.
Кельнер положил перед ним несколько газет и журналов. Штайнер взял одну из газет и начал читать. Но вскоре он отложил ее в сторону; его мало интересовало, что творилось на свете. Для тонущего человека важно только одно - вынырнуть на поверхность, и ему совершенно безразлично, какова окраска рыб, плавающих вокруг.
Кельнер принес кофе и стакан с водой.
- Господа будут здесь через час.
Он остался стоять у стола.
- Прекрасная погода сегодня, правда? - спросил он через некоторое время.
Штайнер кивнул и уставился в стену, на которой висел плакат, приглашавший пить солодовое пиво и тем самым продлить свою жизнь.
Кельнер, шаркая ногами, вернулся за стойку. Через некоторое время он принес на подносе еще стакан воды.
- Принесите мне лучше порцию вишневки.
- Хорошо. Сию минуту!
- И себе рюмку.
Кельнер поклонился.
- Покорнейше благодарю. Вы понимаете нашего брата. Это случается редко.
- Ах, что вы! - возразил Штайнер. - Мне просто скучно.
- Я знал людей, которым в голову приходили совершенно другие мысли, когда им было скучно, - сказал кельнер.
Он выпил и поскреб кадык.
- Послушайте, - начал он доверительно, - я же знаю, в чем дело, и если вы разрешите дать вам совет, то я порекомендую вам взять умершего австрийца. Есть, конечно, и умершие румыны, и они даже намного дешевле... но кто может говорить по-румынски?
Штайнер внимательно посмотрел на него.
Кельнер оставил свой кадык в покое и начал скрести затылок. При этом он почесал себе и ноги, одну об другую, как собака.
- Лучше всего, конечно, был бы американец или англичанин, - задумчиво произнес он. - Но попробуй дождись, когда в Австрии умрет хоть один американец! А если это и случится, взять хотя бы несчастный случай, то попробуй доберись до его паспорта!
- Я думаю, что немецкий лучше, чем австрийский, - сказал Штайнер. - Его труднее проверить.
- Это верно. Но зато вы не получите разрешения на работу. Только вид на жительство. А с паспортом умершего австрийца вы можете работать в любой части Австрии.
- Пока не поймают.
- Да, конечно. Но кого ловят в Австрии? А если и ловят, то не того, кого нужно...
Штайнер не выдержал и рассмеялся.
- Именно «не тем» и можно оказаться. Это все равно опасно.
- Ай, бросьте, - произнес кельнер. - Если так говорить, то опасно и ковырять в носу.
- Правильно, но за это не сажают в тюрьму.
Кельнер начал массировать свой нос.
- Я советую, как лучше. Я уже опытен в таких делах. Умерший австриец - это самое реальное...

Предыдущая страница 8 Следующая страница


9 Эрих Мария Ремарк

К десяти часам появились оба торговца паспортами. Вел переговоры один из них - быстрый человечек с птичьими глазками; другой - массивный и разжиревший - только сидел и молчал.
Тот, кто вел беседу, вытащил немецкий паспорт.
- Мы узнали от партнеров. Этот паспорт вы можете получить на свое собственное имя. Фамилию мы можем свести и проставить вашу. Мы можем изменить все, кроме места рождения, тут вам придется взять город Аугсбург, потому что здесь аугсбургская печать. Но паспорт будет стоить вам на двести шиллингов дороже. Ювелирная работа, ничего не поделаешь.
- Такой суммы у меня нет, - ответил Штайнер. - Кроме того, я не дорожу своим именем.
- Тогда возьмите его таким, как он есть. Мы заменим только фотографию. Печать, которая проходит по фото, мы сделаем вам бесплатно.
- Это меня не устраивает. Я хочу работать. С этим паспортом я не получу разрешения на работу.
Говоривший пожал плечами.
- Тогда остается только австрийский. Имея его, вы сможете здесь работать.
- А если запросят полицию, которая его выдала?
- Кому нужно ее запрашивать, если вы ничего не натворите?
- Триста шиллингов, - сказал Штайнер.
Мужчина отвернулся.
- У нас твердые цены, - оскорбленным тоном заявил он. - Пятьсот - и ни гроша меньше.
Штайнер не ответил.
- Если бы речь шла о немецком, еще можно было бы торговаться, они попадаются часто, но австрийский - редкая вещь. Зачем австрийцу паспорт? На родине он ему не нужен, ну а за границей он бывает довольно редко. И к тому же - валютный запрет. Пятьсот! Он стоит этих денег.
- Триста пятьдесят.
Говоривший оживился.
- Триста пятьдесят я сам заплатил семье умершего. А сколько стоит работа, как вы думаете? А издержки? А комиссионные? Все это дорого, уважаемый! Заполучить паспорт, когда едва успели схоронить покойника! - о, за это вы должны расплачиваться звонкой монетой. Только наличные осушают слезы и заставляют забыть о скорби. Четыреста пятьдесят, так уж и быть, только потому, что вы нам нравитесь, но мы ничего на этом не выиграем.
Они сторговались на четырехстах. Штайнер вынул из кармана свою фотокарточку, - он уже успел сфотографироваться в автомате за один шиллинг. Оба ушли, захватив с собой карточку; через час они вернулись и принесли паспорт. Штайнер расплатился и сунул паспорт в карман.
- Желаю удачи, - сказал тот, который вел переговоры. - И еще одно замечание: когда кончится его срок, мы можем его продлить. Снять дату и проставить новую. Это очень просто. Единственная трудность - виза. Чем позднее она вам понадобится, тем лучше - тем дольше можно не исправлять дату.
- Вы же могли бы это сделать и сейчас, - сказал Штайнер.
Говоривший покачал головой.
- Для вас так будет лучше. У вас сейчас самый настоящий паспорт, который вы могли и найти. Сменить фото - не так страшно, хуже, если подделано что-либо в тексте. К тому же у вас впереди целый год. За это время многое может случиться.
- Будем надеяться...
- Разумеется, о наших делах - никому ни слова! Это в наших общих интересах. Послать к нам за помощью можете только абсолютно надежного человека. Дорогу вы знаете. Засим - доброго вечера!
- Доброго вечера.
- Strszecz miecze[1], - сказал другой, который до сих пор молчал.
- Он не говорит по-немецки, - ухмыльнулся первый, отвечая на взгляд Штайнера. - Но у него изумительная рука... для штемпелей. Конечно, строго между нами.
Штайнер отправился на вокзал. Он оставил в камере хранения свой рюкзак. Он выехал из пансиона накануне вечером. Ночь провел в сквере, на скамейке. Утром, в туалете вокзала, Штайнер сбрил усы, а потом сфотографировался. Какое-то первобытное удовлетворение наполнило его. Теперь он был рабочим Иоганном Губером из Граца.
На улице он остановился. Нужно было урегулировать еще один вопрос из того времени, когда его звали Штайнером. Он закрылся в будке телефона-автомата и поискал в телефонной книге один номер.
- Леопольд Шефер, - пробормотал он. - Траутенаугассе, 27. - Это имя словно выжгли в его памяти.
Он отыскал номер и позвонил. К телефону подошла женщина.
- Полицейский Шефер дома? - спросил он.
- Да, я его сейчас позову.
- Не нужно, - быстро ответил Штайнер. - Говорят из полицейского управления на Элизабет-променаде. В двенадцать часов состоится облава. Полицейский Шефер должен явиться без четверти двенадцать. Вы меня поняли?
- Да. Без четверти двенадцать.
- Хорошо. - Штайнер повесил трубку.
Траутенаугассе - маленькая тихая улочка с невзрачными домишками. Штайнер внимательно осмотрел дом №27. Дом ничем не отличался от других, но Штайнеру он показался особенно отвратительным. Потом он немного отошел от дома и стал ждать.
Полицейский Шефер вышел, торопясь, и чинно застучал каблуками по улице. Штайнер двинулся навстречу с таким расчетом, чтобы сойтись с ним на темном участке. Проходя мимо, он сильно толкнул его плечом.
Шефер пошатнулся.
- Вы что, напились? - зарычал он. - Не видите, что перед вами полицейский при исполнении служебных обязанностей!
- Нет, - ответил Штайнер. - Я вижу только жалкое собачье отродье! Собачье отродье! Понял?
На момент Шефер потерял дар речи.
- Послушайте, - наконец вымолвил он. - Вы сошли с ума. Вы за это поплатитесь! Живо в полицию!
Он попытался вытащить револьвер. Штайнер ногой ударил его по руке, мгновенно подскочил и ладонью стал хлестать его по щекам, по правой, по левой, снова по правой, - самое позорное оскорбление, какое можно нанести мужчине.
Полицейский захрипел и бросился на него. Штайнер отскочил в сторону и со всего размаха ударил Шефера левой рукой в нос, из которого сразу хлынула кровь.
- Выродок! - зарычал он. - Вонючее дерьмо! Трусливая падаль!
Он снова коротко ударил полицейского прямо в губы и почувствовал, как зубы хрустнули под кулаком. Шефер зашатался.
- На помощь! - крикнул он приглушенно.
- Заткнись! - буркнул Штайнер и нанес ему правой рукой удар в подбородок, а сразу вслед за этим - точный, быстрый удар левой в солнечное сплетение. Шефер квакнул и столбом грохнулся оземь.
В некоторых окнах зажегся свет.
- Что там опять стряслось? - раздался чей-то голос.
- Ничего, - ответил Штайнер из темноты. - Это всего лишь пьяный.
- Хоть бы черт побрал этих пьянчуг! - сердито крикнул голос. - Отведите его в полицию!
- Я как раз и собираюсь это сделать.
- Залепите ему сперва по пьяной морде!
Окно захлопнулось. Штайнер ухмыльнулся и исчез за ближайшим углом. Он был уверен: в темноте Шефер не узнал его. Тем более, что усы сбриты. Он сворачивал с одной улицы в другую, пока не достиг более оживленного района. Здесь он пошел медленнее.
«Великолепно... и в то же время противно, - подумал он. - Смешная мелкая месть. Но она возмещает годы бегства и унижений. Надо мстить, если предоставляется случай».
Он остановился перед фонарем и достал свой паспорт.
«Иоганн Губер! Рабочий! Ты умер и гниешь в земле где-то под Грацем, но твой паспорт жив и действителен для властей. Я, Йозеф Штайнер, жив, но у меня нет паспорта, и я для властей мертв. - Он засмеялся. - Давай поменяемся, Иоганн Губер! Отдай мне свою бумажную жизнь и возьми мою беспаспортную смерть! Если нам не помогают живые, - пусть помогают мертвые!»

6

В воскресенье Керн вернулся в отель только вечером; в комнате он натолкнулся на Марилла, тот был чрезвычайно взволнован.
- Наконец хоть кто-то! - вскричал он. - Проклятая дыра, в которой как раз сегодня я не могу найти ни одной падали! Все разбежались! Даже проклятый хозяин!
- Что случилось? - спросил Керн.
- Вы не знаете, где живет акушерка? Или врач, какой-нибудь врач по женским болезням, или еще кто-нибудь в этом роде?
- Нет, не знаю.
- Конечно, вы не знаете! - Марилл уставился на него. - Вы же еще порядочный человек, Керн. Пойдемте со мной. Кто-нибудь должен остаться у женщины. Тогда я побегу и найду акушерку. Вы можете это сделать?
- Что?
- Присмотреть, чтобы она не очень волновалась! Поговорить с ней. Что-нибудь сделать!
И он потащил ничего не понимающего Керна вдоль по коридору, в нижний этаж, и открыл дверь в маленькую комнатку, где, кроме кровати, почти ничего больше не было. На кровати стонала женщина.
- Седьмой месяц. Наверно, преждевременные роды! Успокойте ее, как можете. Я позову врача.
Он исчез, прежде чем Керн успел что-либо ответить.
Женщина на кровати стонала. Керн на цыпочках подошел к ней.
- Вам дать что-нибудь? - спросил он.
Женщина продолжала стонать. У нее были светлые блеклые волосы, совершенно мокрые от пота, и посеревшее лицо, на котором удивительно отчетливо выступили веснушки. Глаза закатились, за полуопущенными ресницами виднелся только белок. Тонкие губы были приоткрыты, зубы обнажены и плотно сжаты. В полумраке комнаты они словно светились...
- Вам дать что-нибудь? - спросил Керн еще раз.
Он огляделся. На стуле валялся дешевый тонкий пыльник. Перед кроватью стояла пара стоптанных туфель. Женщина лежала, распростершись, прямо в одежде. На столе стояла бутылка с водой, а рядом с умывальником - чемодан.
Женщина стонала. Керн не знал, что делать. А потом женщина заметалась. Керн вспомнил о том, что ему сказал Марилл, и то немногое, чему научился за год в университете. Он попытался придержать ее за плечи. Но это было все равно, что удержать змею, она выскальзывала и вырывалась; внезапно она вскинула ладони вверх и в то же мгновение крепко вцепилась в его руки.
Он стоял, как прикованный. Он бы никогда не поверил, что у женщины может быть такая сила. Она медленно повернула голову, словно та была у нее на шарнирах, и тяжело застонала; Керну казалось, будто стоны идут из-под земли.
Тело вздрогнуло, и Керн внезапно увидел, как из-под сбившегося покрывала на простыне проступило темно-красное пятно, оно расширялось, становилось все больше и больше. Он пытался освободиться, но женщина держала его, как в железных тисках. Будто завороженный, смотрел он на пятно, которое превращалось в широкую красную полосу; наконец, кровь достигла края простыни и начала капать на пол, скапливаясь в темную лужу.
- Отпустите! Отпустите меня! - Керн не решался двинуть руками, иначе ему пришлось бы встряхнуть тело женщины. - Отпустите! - выдавил он из себя. - Отпустите!
Внезапно тело женщины безвольно обмякло. Она разжала руки и упала на подушки. Керн схватил покрывало и немного его приподнял. Струйка крови вырвалась наружу и пролилась на пол. Керн вскочил и помчался наверх, в комнату, где жила Рут Голланд.
Она была дома. В комнате, кроме нее, никого не было, а она сидела на кровати среди раскрытых книг.
- Пойдемте! - вскричал Керн. - Внизу... женщина... истекает кровью.
Они помчались вниз. В комнате стало темнее. В окне загорелась вечерняя заря, она бросала мрачный отсвет на пол и стол. Красное отражение рубином играло в бутылке с водой. Женщина лежала совсем тихо. Казалось, она больше не дышит.
Рут Голланд приподняла покрывало. Женщина буквально плавала в крови.
- Зажгите свет! - крикнула девушка.
Керн побежал к выключателю. Свет тусклой лампочки, смешавшись с вечерней зарей, едва осветил комнату. Женщина лежала в этом желтовато-красном чаду. Казалось, от нее остался лишь бесформенный живот и сбившаяся, вся в крови, одежда, из-под которой торчали ноги со сползшими черными чулками - неестественно вывернутые и безжизненные.
- Дайте полотенце! Надо остановить кровь! Может, вы найдете что-нибудь!
Керн видел, как Рут засучила рукава и пыталась стянуть с женщины одежду. Керн подал ей с умывальника полотенце.
- Врач должен прийти с минуты на минуту. Марилл побежал за ним.
Он начал искать что-нибудь для перевязки и в спешке опрокинул чемодан.
- Давайте что подвернется! - крикнула Рут.
Из чемодана вывалился целый ворох белья для малютки: рубашонки, пеленки, платки, а среди них - несколько вязаных шерстяных распашонок, розовых и голубых, украшенных бантиками и шелком. Одна еще не была готова: из нее торчали вязальные спицы. Моток мягкой голубой шерсти выпал и бесшумно покатился по полу.
- Давайте! - Рут отбросила кровавое полотенце. Керн подал ей пеленки и платки. И тут он услышал шаги на лестнице.
Сразу вслед за этим распахнулась дверь, и в комнату вошел Марилл с врачом.
- Ну, что здесь?.. Черт возьми!
Врач шагнул к кровати, отстранил Рут, наклонился над женщиной. Через некоторое время он повернулся к Мариллу.
- Срочно позвоните по номеру 2167. Скажите Брауну, чтобы он немедленно приехал и привез все для наркоза, операция Брэкстона-Хикса. Понятно? И все, чтобы остановить кровотечение.
- Хорошо.
Врач огляделся.
- Вы можете идти, - сказал он Керну. - Фройляйн останется здесь. Принесите воды! Дайте мой портфель!
Другой врач появился через десять минут. С помощью Керна и людей, подошедших за это время, помещение рядом с комнатой, где лежала женщина, превратили в операционную. Кровати сдвинули в сторону, столы придвинули друг к другу, подготовили инструменты. Хозяин принес самые яркие лампочки, которые только у него нашлись, и ввинтил их.
- Живо! Живо!
Первый врач просто бушевал от нетерпения. Он накинул белый халат и попросил Рут, чтобы та завязала тесемки.
- Наденьте и на себя! - Он бросил ей халат. - Может, вы нам здесь понадобитесь. Вы сможете смотреть на кровь? Вам не станет плохо?
- Нет, - ответила Рут.
- Хорошо. Молодец!
- Может быть, я тоже могу чем-нибудь помочь? - спросил Керн. - Я изучал медицину, два семестра.
- Сейчас - нет, - врач посмотрел на инструменты. - Начнем.
Свет отражался в его лысине. Дверь была занавешена. Четверо мужчин понесли кровать с тихо стонущей женщиной через коридор в операционную. Глаза женщины были широко раскрыты. Бесцветные губы дрожали.
- Ну, беритесь! - командовал врач. - Приподнимите! Осторожно, черт возьми!
Женщина оказалась тяжелой. У Керна на лбу выступил пот. Его взгляд встретился со взглядом Рут. Она была спокойна, но побледнела и так изменилась, что он едва ее узнал. Сейчас она принадлежала этой женщине, истекающей кровью.
- Так, а теперь уходите все, кому здесь нечего делать! - резко сказал лысый врач. Он взял руку женщины. - Вам не будет больно. Это очень легко, - внезапно заговорил он материнским голосом.
- Ребенок должен жить - прошептала женщина.
- Оба, оба будете жить, - мягко ответил, врач.
- Ребенок...
- Мы его только немного повернем, плечиками вперед. Тогда он молнией выйдет. Только спокойно, совсем спокойно. Наркоз!

Керн, Марилл и еще несколько обитателей отеля стояли в опустевшей комнате женщины. Они ждали, когда могут понадобиться снова. Из соседней комнаты доносилось приглушенное бормотание врачей. На полу были разбросаны розовые и голубые вязаные распашонки.
- Роды, - сказал Марилл Керну. - Так бывает всегда, когда человек появляется на свет... Кровь, кровь и крик! Понимаете, Керн?
- Да.
- Нет, - сказал Марилл. - Не понимаете. Ни вы, ни я. Только женщина, только женщина может понять это. Вы не чувствуете себя свиньей?
- Нет.
- Правда? А я чувствую. - Марилл протер очки и посмотрел на Керна. - Вы уже спали с женщиной? Нет? Если бы спали, вы бы тоже чувствовали себя свиньей. Здесь можно где-нибудь достать рюмку водки?
Из глубины комнаты появился кельнер.
- Принесите полбутылки коньяка, - сказал Марилл. - Да-да, у меня есть деньги. Тащите быстрее!
Кельнер исчез. За ним - хозяин и двое других. Керн и Марилл остались одни.
- Присядем к окну, - предложил Марилл. Он показал на заходящее солнце. - Красиво, правда?
Керн кивнул.
- Да, - сказал Марилл. - Все рядом друг с другом. Это что - сирень, там внизу, в саду?
- Да.
- Сирень и эфир. Кровь и коньяк! Ну, прозит!
- Я принес четыре рюмки, господин Марилл, - сказал кельнер и поставил поднос на стол. - Я думал, может... - Он кивнул головой в сторону соседней комнаты.
- Хорошо, - Марилл наполнил две рюмки. - Вы пьете?
- Немного.
- Еврейский порок. Они все трезвенники. Зато они больше разбираются в женщинах. Но женщины не хотят, чтобы их понимали. Прозит!
- Прозит!
Керн выпил. После коньяка он почувствовал себя лучше.
- Это что, только преждевременные роды?
- Да. На четыре недели раньше. От перенапряжения. Поездки, пересадки, волнения, беготня и тому подобное, понимаете? В таком положении женщины не должны этого делать.
- А зачем она это делала?
Марилл снова наполнил рюмки.
- Зачем? - переспросил он. - Потому что хотела, чтобы ребенок был чехом. Потому что она не хотела, чтобы уже в школе на него плевали и обзывали вонючим жиденком.
- Я понимаю, - сказал Керн. - А ее муж не убежал вместе с ней?
- Мужа несколько лет назад посадили за решетку. И знаете за что? За то, что у него было собственное дело, и потому, что он был усерднее и прилежнее, чем его конкурент на соседнем углу. Что тогда делает конкурент? Он идет в полицию и доносит на работягу: речи, направленные против правительства, руготня или коммунистические идеи. Что-нибудь. Затем мужа сажают за решетку, а конкурент забирает себе его клиентуру. Соображаете?
- Это мне знакомо, - сказал Керн.
Марилл выпил свой коньяк.
- Жестокий век. Мир завоевывается пушками и бомбардировщиками, человечность - концлагерями и погромами. Мы живем в такие времена, когда все перевернулось, Керн. Агрессоры считаются сейчас защитниками мира, а те, кого травят и гонят, - врагами мира. И есть целые народы, которые верят этому!
Через полчаса из соседней комнаты донесся пронзительный квакающий плач.
- Черт возьми! - сказал Марилл. - Они сделали свое дело. В мире стало одним чехом больше. Давайте поднимем бокалы по этому поводу! В честь великого таинства мира. Рождения! Вы знаете, почему оно - таинство? Потому что вслед за ним следует смерть. Прозит!
Открылась дверь. Вошел второй врач, весь в поту, обрызганный кровью. В руках он нес нечто красное, которое квакало и которое он хлопал по спинке.
- Живет, - пробормотал он. - Здесь есть что-нибудь?.. - Он схватил несколько платков. - В крайнем случае, сойдет. Фройляйн!
Он передал ребенка и платки Рут.
- Выкупайте и запеленайте... не очень туго... старуха знает, как это делать. Хозяйка отеля. И уходите быстрее, здесь запах эфира. Все делайте в ванной.
Рут взяла ребенка. Ее глаза показались Керну в два раза больше, чем обычно. Врач уселся за стол.
- Найдется рюмка коньяку?
Марилл налил ему рюмку.
- Скажите, какое состояние бывает у врача, - спросил он, - когда он видит, что создаются бомбардировщики и пушки, а не больницы? Ведь первые предназначены только для того, чтобы заполнять вторые.
Врач поднял голову.

Предыдущая страница 9 Следующая страница


Возлюби ближнего своего 10

- Отвратительное, - ответил он, - отвратительное! Прекрасная задача - штопать людей, применяя все свое великое искусство с тем, чтобы их с величайшим варварством снова разрывали на куски. Почему их не убивать сразу, когда они еще дети? Это же много проще!
- Послушайте, любезнейший, - ответил депутат рейхстага Марилл. - Умерщвлять детей - это убийство. Умерщвлять взрослых - это дело национальной чести. В следующей войне будет участвовать много женщин и детей. Холеру мы искоренили, а ведь это - безобидное явление по сравнению с небольшой войной.
- Браун! - крикнул врач из соседней комнаты. - Быстро!
- Иду!
- Черт возьми! Кажется, не все гладко, - сказал Марилл.
Через некоторое время Браун вернулся. Щеки его ввалились.
- Разрыв в шейке матки, - сказал он. - Сделать ничего нельзя. Женщина истекает кровью.
- Ничего нельзя сделать?
- Ничего. Уже все перепробовали. Кровь продолжает идти.
- А вы не можете сделать переливание крови? - спросила Рут. Она стояла в дверях. - Вы можете взять мою.
Врач покачал головой.
- Не поможет, девочка. Если кровь не перестанет...
Он ушел. Дверь осталась открытой. Ее светлый четырехугольник казался призрачным. Все сидели молча. Тяжело передвигая ноги, вошел кельнер.
- Можно убрать?
- Нет.
- Хотите чего-нибудь выпить? - спросил Марилл Рут.
Она покачала головой.
- Все-таки выпейте немного. Будет лучше. - Он налил ей полрюмки.
Стало темно. Только на горизонте над крышами продолжали еще мерцать, зеленовато и оранжево, последние слабые отблески. В них, словно медная монета, плавала бледная луна, изъеденная пятнами. С улицы слышались голоса. Громкие, довольные и ничего не подозревающие голоса. Внезапно Керн вспомнил о словах Штайнера: «Если рядом с тобой кто-нибудь умирает, ты этого не чувствуешь. В этом несчастье мира. Сострадание - это не боль. Сострадание - это скрытое злорадство. Вздох облегчения, что это не ты и не тот, кого ты любишь». Он взглянул на Рут. Он уже не мог видеть ее лица.
Марилл прислушался.
- Что это?
В наступающем вечере послышался сочный, протяжный звук скрипки. Он затих, начал снова нарастать, поднялся вверх - победно и упрямо; потом заискрились рулады, все нежнее и нежнее, и, наконец, полилась мелодия - незатейливая и печальная, как утопающий вечер.
- Это здесь, в отеле, - сказал Марилл и посмотрел в окно. - Над нами, в четвертом этаже.
- Мне кажется, я знаю, кто это, - ответил Керн. - Это скрипач, которого я уже однажды слушал. Я не знал, что он тоже здесь живет.
- Это не обычный скрипач. Он играет слишком хорошо.
- Может, мне подняться и сказать ему, чтобы он перестал?
- Зачем?
Керн уже сделал движение, намереваясь выйти. Очки Марилла блеснули.
- Нет. Зачем? Быть печальным можно в любое время. А смерть окружает нас везде. Все это идет рядом друг с другом.
Они сидели и слушали. Прошло много времени, наконец из соседней комнаты вышел Браун.
- Все, - сказал он. - Она не очень страдала. Узнала только, что ребенок жив. Мы успели ей это сказать.
Все трое поднялись.
- Мы должны снова перенести ее сюда, - сказал Браун. - Нам не разрешат оставить ее в соседней комнате.
Женщина, побледневшая и сразу как-то похудевшая, лежала среди кровавых платков, тампонов, ведер, сгустков крови и ваты. Ее лицо изменилось, стало строгим и равнодушным ко всему. Как-то странно было видеть хлопотавшего около нее врача - жизнерадостного мужчину, из которого энергия так и била ключом.
- Дверь нужно запереть, - сказал врач. - Будет лучше, если другие ее не увидят. Нам и так досталось слишком много, не правда ли, маленькая женщина?
Рут покачала головой.
- Вы держались храбро. Не пикнули. Вы знаете, Браун, что я сейчас бы хотел? Повеситься. Просто повеситься на ближайшем окне.
- Вы спасли ребенку жизнь. Это было сделано блестяще.
- Повеситься. Вы понимаете? Я знаю: мы сделали все, что могли. Что мы бываем и бессильны. И тем не менее, мне хочется повеситься!
Он ожесточенно стал тереть себе шею. Его лицо стало потным и красным.
- Двадцать лет я уже занимаюсь этим делом. И каждый раз, как меня постигнет неудача, я хочу повеситься. С ума можно сойти! - Он повернулся к Керну. - Достаньте сигарету из левого кармана пиджака и суньте мне в рот. Да, маленькая женщина, я знаю, о чем вы думаете. Ну, а теперь огня. Я иду мыться. - Он уставился на резиновые перчатки, словно они были виноваты во всем и, тяжело ступая, направился в ванную.
Они вынесли мертвую вместе с кроватью в коридор, а оттуда - снова в ее комнату. В коридоре стояло несколько человек, которые жили в большой комнате.
- Ее нельзя было отвезти в клинику? - спросила какая-то тощая женщина с шеей, словно у индюка.
- Нет, - ответил Марилл. - Мы бы это сделали.
- А теперь она останется здесь, всю ночь! Рядом с мертвецом никто не сможет заснуть.
- Ну, тогда бодрствуйте, бабуся, - ответил Марилл.
- Я не бабуся.
- Это видно.
Женщина бросила на него злобный взгляд.
- А кто приведет комнату в порядок? Ведь этот запах никогда не выветрится. Вы бы лучше использовали комнату номер десять, на той стороне.
- Посмотрите, - сказал Марилл, обращаясь к Рут. - Эта женщина умерла. А она была нужна ребенку, и мужу, наверное, тоже. А вот эта бесплодная доска живет. И будет жить назло своим современникам, по всей вероятности, до глубокой старости. Это одна из загадок, на которую нельзя получить ответа.
- Все злое - более твердое, оно дольше выдерживает, - мрачно ответила Рут.
Марилл взглянул на нее.
- Вы это уже знаете? Откуда?
- В наше время это легко понять.
Марилл ничего не ответил. Он только посмотрел на нее. Вернулись оба врача.
- Ребенок у хозяйки, - сказал врач с лысиной. - За ним заедут. Я сейчас сообщу о нем по телефону, о женщине - тоже. Вы ее знали?
Марилл покачал головой.
- Она приехала несколько дней назад. Я только один раз разговаривал с ней.
- Может, у нее есть документы. Тогда их нужно будет сдать.
- Я посмотрю.
Врачи ушли. Марилл порылся в чемодане умершей. Там были только детские вещи: голубое платьице, немного белья и детские погремушки. Марилл снова уложил вещи:
- Странно, но кажется, что вещи тоже внезапно умерли вместе с ней.
В сумочке он нашел паспорт и свидетельство, выданное полицией Франкфурта-на-Одере. Он поднес их к свету.
- Катарина Хиршфельд, урожденная Бринкман, из Мюнстера, родилась 17 марта 1901 года.
Он поднялся и взглянул на умершую - светлые волосы, узкое решительное лицо, характерное для вестфальцев.
- Катарина Хиршфельд, урожденная Бринкман.
Он снова взглянул на паспорт.
- Действителен еще три года, - пробормотал он. - Три года жизни для другого. Для похорон будет достаточно и полицейского свидетельства.
Он положил документы в карман.
- Я сделаю все, что нужно, - сказал он Керну. - И позабочусь о свечке. Я не знаю... может, стоит посидеть немного рядом с ней. Хотя ей это уже и не поможет, но, странно: у меня такое чувство, что с ней надо немного посидеть.
- Я останусь, - ответила Рут.
- Я тоже, - добавил Керн.
- Хорошо. Тогда я зайду позже и сменю вас.

Луна засветила ярче. Наступила ночь, необъятная и темно-синяя. Она заполнила комнату запахами земли и цветов.
Керн и Рут стояли у окна. Керну казалось, будто он находился где-то далеко-далеко, а сейчас вернулся.
В нем остался лишь страх перед криками роженицы и перед ее вздрагивающим, истекающим кровью телом. Он слышал рядом с собой тихое дыхание девушки и видел ее мягкие юные губы. И внезапно он понял, что и она принадлежала этому - этой мрачной тайне, которая окружала любовь кольцом ужаса: он знал, что и ночь принадлежала этому, и цветы, и этот сильный запах земли, и нежные звуки скрипки над крышами; он знал, что если он сейчас обернется, то на него уставится в мерцающем свете свечи бледная маска смерти, - и тем сильнее почувствовал он тепло под своей кожей, которое заставило его задрожать и снова искать тепла, только тепла...
Словно чья-то чужая рука взяла его руку и положила ее на юное плечо рядом с ним...

7

Марилл сидел на цементной террасе отеля и обмахивался газетой.
Перед ним лежало несколько книг.
- Идите сюда, Керн, - крикнул он. - Приближается вечер. В это время зверь ищет одиночества, а человек - общества. Как поживает ваше разрешение на пребывание в стране?
- Продлили на неделю. - Керн присел рядом с ним.
- Неделя в тюрьме - это большой срок, неделя на свободе - маленький. - Марилл ударил по книгам, лежавшим перед ним. - Эмиграция заставляет повышать образование. На старости лет я еще занимаюсь английским и французским.
- Временами я не могу слышать слова «эмигрант», - угрюмо сказал Керн.
Марилл засмеялся.
- Чепуха! Вы находитесь в чудесном обществе. Данте был эмигрантом. Шиллер должен был удирать. Гейне, Виктор Гюго. Это лишь некоторые. Взгляните-ка на небо. Видите эмигрантку Луну - нашу бледнолицую сестрицу? Да и матушка Земля в Солнечной системе - тоже эмигрантка. - Он подмигнул Керну. - Может, лучше, если б всей этой эмиграции не было? А вместо людей существовали бы только горящий газ да пятна на солнце. Такой вариант вас устраивает?
- Нет, - ответил Керн.
- Правильно. - Марилл снова начал обмахиваться газетой. - Вы знаете, о чем я только что читал?
- О том, что в засухе виноваты евреи.
- Нет.
- О том, что осколок гранаты в животе - истинное счастье для настоящего мужчины.
- Тоже нет.
- О том, что все евреи с жадностью накапливают состояния, и поэтому все они - большевики.
- Неплохо. Дальше.
- О том, что Христос был арийцем. Внебрачным сыном германского легионера.
Марилл засмеялся.
- Нет, вы не отгадаете. Я читал брачные предложения. Послушайте-ка! «Где тот дорогой симпатичный мужчина, который хочет сделать меня счастливой? Женщина с глубокой душой, достойным, благородным характером, любящая все доброе и прекрасное и имеющая первоклассные знания в руководстве отелем, ищет родственную натуру в возрасте тридцати пяти - сорока лет, с хорошим заработком». - Марилл поднял глаза. - В возрасте тридцати пяти - сорока! Сорок один уже исключается. Вот это уверенность, правда? Или вот еще. «Где мне найти тебя, мое дополнение! Проницательная, веселого нрава леди и домашняя хозяйка, не разбитая повседневной жизнью, темпераментная и душевная, обладающая внутренней красотой и пониманием товарищества, желает найти себе джентльмена с достаточным доходом, любящего искусство и спорт, и в то же время - хорошего супруга», - прекрасно, правда? Или возьмите вот это: «Одинокий человек пятидесяти лет, но выглядящий моложе, чувствительный, круглый сирота...» - Марилл остановился. - Круглый сирота. В пятьдесят-то лет! Достойное сожаления существо - этот наивный пятидесятилетний!
- Вот, мой дорогой! - Он протянул газету Керну. - Две страницы! Каждую неделю целых две страницы, и только в одной газете! Вы только посмотрите на заголовки, тут все дышит любовью, добротой, товариществом, дружбой! Настоящий рай! Эдем в пустыне политики! Это оживляет и освежает. Сразу видно, что в наши жалкие времена есть еще много хороших людей. Такие вещи возвышают, правда?
Он отбросил газету.
- Почему бы не написать так: комендант концентрационного лагеря с нежным сердцем и глубокой душой...
- Он наверняка считает себя таким, - сказал Керн.
- Конечно. Чем примитивней человек, тем больше он собой доволен. Посмотрите на предложения. - Марилл ухмыльнулся. - Какая пробивная сила! Какая уверенность! Сомнение и терпимость - это черты интеллигентных людей. Поэтому они и продолжают погибать. Сизифов труд... Одно из самых глубоких изречений человечества.
- Господин Керн, вас кто-то спрашивает, - неожиданно сказал кельнер отеля взволнованным голосом. - Кажется, не из полиции.
- Хорошо, я сейчас приду.

Он не сразу узнал бедно одетого мужчину. Ему казалось, будто в матовом стекле фотоаппарата он видит расплывчатое, неясное изображение, которое постепенно становилось все резче и резче и принимало знакомые черты.
- Отец! - вымолвил он с испугом.
- Да, Людвиг.
Старый Керн вытер пот со лба.
- Жарко, - сказал он с кислой улыбкой.
- Да, очень жарко. Пойдем вон в ту комнату, где пианино. Там прохладнее.
Они сели. Но Керн сразу же поднялся, чтобы принести отцу лимонаду. Он был очень взволнован.
- Мы давно не виделись, отец, - сказал он, возвращаясь.
Старый Керн кивнул.
- Ты сможешь здесь остаться, Людвиг?
- Думаю, нет. Ты же знаешь. Они очень обходительны. Четырнадцать дней разрешения, потом еще два-три дня - ну, и на этом все кончается.
- А ты не хочешь остаться здесь нелегально?
- Нет, отец. Здесь сейчас слишком много эмигрантов. Я этого не знал. Я, наверно, вернусь в Вену. Там легче скрываться. Ну, а что делаешь ты?
- Я был болен, Людвиг. Грипп. Я только несколько дней тому назад встал.
- Ах, вот оно что! - Керн облегченно вздохнул. - Ты был болен. Ну, а сейчас ты уже совсем поправился?
- Да, ты же видишь...
- Ну, а что ты делаешь, отец?
- Мне удалось спрятаться.
- Тебя хорошо охраняют, - сказал Керн и улыбнулся.
Старик посмотрел на него таким мученическим и смущенным взглядом, что Керну стало стыдно.
- Тебе плохо живется, отец? - спросил он.
- Хорошо, Людвиг. И потом - что значит для нас «хорошо»? Немного покоя - это уже хорошо. Я кое-чем занимаюсь. Веду счета. Это немного. Но это работа. На одном угольном предприятии.
- Это же чудесно! И сколько ты получаешь?
- Почти ничего. Только на мелкие расходы. Но зато у меня есть еда и место для ночлега.
- Ну, это уже кое-что! Завтра я тебя навещу, отец.
- Да... да... или, может, я зайду к тебе.
- Да зачем тебе беспокоиться. Я приду...
- Людвиг... - Старый Керн судорожно сглотнул. - Наверное, будет лучше, если приду я.
Керн удивленно посмотрел на него. И внезапно он все понял. Эта мощная баба в дверях... На какой-то момент сердце его застучало в груди, словно молоток, горло сдавило. Он хотел вскочить, взять отца и убежать вместе с ним; в каком-то вихре он вспомнил о матери, о Дрездене, о тихих воскресных утрах, - потом он увидел перед собой разбитого судьбой человека, который смотрел на него с ужасающим смирением, и подумал: все! Готов! Спазма прошла, и не осталось ничего, кроме беспредельного сострадания.
- Они два раза меня высылали, Людвиг. Они нашли меня в первый же день, как только я перешел границу. Они не поступили со мной круто. Но не могут же они всех нас оставить. Я заболел. Все время шел дождь. Я подхватил воспаление легких, потом оно повторилось. И вот... она ухаживала за мной... иначе я бы погиб, Людвиг. И она неплохо ко мне относится.
- Конечно, отец, - спокойно сказал Керн.
- Кроме того, я немного работаю. Оправдываю себя. Конечно, все это не то, ты знаешь, не то. Но я не могу больше ночевать на скамейках и постоянно испытывать страх, Людвиг.
- Я понимаю, отец.
Старик безучастно уставился перед собой.
- Порой мне кажется, что мать должна была развестись со мной. Тогда бы она могла вернуться в Германию.
- А ты хочешь этого?
- Нет, это не ради меня. Ради нее. Ведь я виноват во всем. Если она не будет моей женой, она сможет вернуться обратно. Ведь виноват же я. И перед тобой тоже. Из-за меня у тебя нет больше родины.
Керну стало страшно. Это был не его веселый жизнерадостный отец из Дрездена, это был жалкий, беспомощный, одряхлевший старик, который приходился ему родственником и который не мог больше справиться с жизнью. Он встал, растерянный, и сделал то, чего еще никогда не делал. Он взял отца за худые, согбенные плечи и поцеловал его.
- Ты понимаешь меня, Людвиг, - пробормотал Зигмунд Керн.
- Да, отец. Ведь все это пустяки, настоящие пустяки. - Он нежно похлопал его рукой по костлявой спине и уставился поверх его плеч на картину, висевшую над роялем и изображавшую таяние снегов в Тироле...
- Ну, тогда я сейчас пойду...
- Хорошо.
- Я только хочу заплатить за лимонад. И кроме того я принес для тебя пачку сигарет. Ты вырос, Людвиг, стал большим и сильным.
«Да, а ты старым и жалким, - подумал Керн. - Попался бы мне здесь хоть один из тех, кто довел нас до этого, чтобы я мог набить его сытую, самодовольную, глупую морду!»
- Ты тоже хорошо выглядишь, отец, - сказал он. - А за лимонад уже заплачено. Я сейчас немного зарабатываю. И знаешь, чем? Нашими собственными товарами. Твоим миндальным кремом и туалетной водой «Фарр». У одного аптекаря здесь есть целая полка, я у него и покупаю.
Глаза Зигмунда Керна немного оживились. Потом он печально улыбнулся.
- И тебе теперь приходится торговать этим? Ты должен меня простить, Людвиг.
- Ну, что ты! - Керн быстро проглотил комок, подступивший к горлу. - Это лучшая школа жизни, отец. Познаешь жизнь снизу. И людей тоже. Поэтому позже никогда не разочаруешься.
- Только не заболей.
- Нет, я хорошо закалился.
Они вышли.
- У тебя столько надежд, Людвиг...
«О боже, он называет это надеждой», - подумал Керн.
- Все придет снова в порядок, - сказал он. - Ведь не останется же так...

Предыдущая страница 10 Следующая страница


11 Эрих Мария Ремарк

- Да, - старик посмотрел вдаль каким-то невидящим взором. - Людвиг, - сказал он затем тихо, - если мы снова будем вместе... и если с нами будет и мать... - Он сделал движение, показывающее куда-то назад. - Тогда все это будет забыто... мы не будем больше об этом вспоминать, правда?
Он говорил тихо и по-детски доверчиво, это было похоже на щебетание усталой птицы.
- Ты бы мог учиться и без меня, Людвиг, - сказал он немного жалобно и машинально, как человек, который так много об этом думал, что сознание своей вины со временем стало для него чем-то само собой разумеющимся.
- Без тебя меня бы даже не было на свете, отец, - ответил Керн.
- Ну, будь здоров, Людвиг. Ты не хочешь взять сигарет? Я же твой отец, мне хочется что-то сделать для тебя.
- Спасибо, отец. Я возьму их.
- И не забывай меня, - сказал старик, и губы его внезапно задрожали. - Я хотел, чтобы все было хорошо, Людвиг. - Казалось, что ему доставляет удовольствие повторять имя сына, он повторял его снова и снова. - Хотя мне этого и не удалось, Людвиг. Я хотел заботиться о вас, Людвиг.
- Ты и заботился о нас, как только мог.
- Ну, так я пойду. Желаю тебе счастья, детка.
«Детка, - подумал Керн, - кто из нас детка?» Он видел, как отец медленно брел вниз по улице; Керн обещал написать ему и снова встретиться, но в то же время знал, что видел его последний раз. Он провожал его широко открытыми глазами до тех пор, пока того не стало видно. Потом все опустело.
Керн пошел назад. На террасе все еще сидел Марилл и читал газету с отвращением и насмешкой.
«Странно, - подумал Керн, - как много можно пережить за то время, пока другой не успеет дочитать и газету. Круглый сирота. Пятидесятилетний мужчина. - Он улыбнулся, судорожно, с горькой насмешкой. - Круглый сирота! Как будто нельзя быть сиротой, имея в живых и отца и мать».

Три дня спустя Рут Голланд уезжала в Вену. Она получила телеграмму от подруги, у которой могла жить, и хотела попытаться найти там работу и поступить в университет.
Вечером перед отъездом она пошла с Керном в ресторан «Черный поросенок». До этого они каждый день обедали в общественной столовой, но в последний вечер Керн предложил предпринять что-нибудь особенное.
«Черный поросенок» был маленьким прокуренным ресторанчиком - недорогим, но очень хорошим. Его Керну рекомендовал Марилл. Он сообщал ему также точные цены и особенно порекомендовал отведать гордость владельца ресторана - гуляш из телятины. Керн пересчитал деньги и решил, что их хватит и на десерт, на ватрушки. Рут как-то сказала ему, что она их очень любит. Но в ресторане их ожидал неприятный сюрприз. Гуляш кончился, они пришли слишком поздно. Керн озабоченно изучал меню. Большинство других блюд были слишком дороги. Кельнер стоял у их столика, перечислял блюда: копчености с зеленью, свиные котлеты с салатом, фаршированная курочка, свежая гусиная печень...
«Гусиная печень, - подумал Керн, - этот болван считает нас миллионерами».
Он передал меню Рут.
- Что бы ты хотела вместо гуляша? - спросил он. Он уже высчитывал, что если они закажут свиные котлеты, денег на ватрушки им не хватит.
Рут бросила быстрый взгляд на меню.
- Сосиски с картофелем, - сказала она. Это было самое дешевое блюдо.
- Исключается, - возразил Керн. - Это не будет похоже на прощальный ужин.
- Я их очень люблю. После супа в общественной столовой они покажутся настоящим деликатесом.
- Ну, а как ты смотришь на свиные котлеты?
- Слишком дорого.
- Господин официант, - сказал Керн, - две порции свиных котлет! Но больших!
- Порции все одинаковы, - равнодушно ответил кельнер. - А что прикажете на первое? Суп, hors d'oeuvre[2], студень?
- Ничего, - ответила Рут, прежде чем Керн успел ее спросить.
Они заказали еще графин дешевого вина, и кельнер удалился с презрительной гримасой, словно предчувствуя, что Керну не хватит полкроны ему на чай.
Ресторанчик был почти пуст. Только за столом в углу сидел мужчина с моноклем и со шрамом на широком красном лице. Он сидел перед кружкой пива и разглядывал Керна и Рут.
- Жаль, что он здесь сидит, - сказал Керн.
Рут кивнула.
- Если бы на его месте был кто-нибудь другой! Но он... он напоминает человека...
- Да, он конечно, не эмигрант, - согласился Керн. - Скорее наоборот.
- Мы можем совсем не смотреть в его сторону...
Но Керн все-таки поглядывал. И он заметил, что мужчина продолжал непрерывно смотреть на них.
- Я не знаю, что ему нужно, - сердито сказал Керн. - Но он не спускает с нас глаз.
- Возможно, он - агент гестапо. Я слышала, что здесь шпики так и кишат.
- Может, мне пойти и спросить, что ему от нас нужно?
- Нет! - Рут в испуге положила свою руку на руку Керна.
Появились котлеты, поджаристые и нежные; к ним подали свежий зеленый салат. Но против ожидания они съели котлеты без особого удовольствия: Рут и Керн были встревожены.
- Он здесь не из-за нас, - сказал Керн. - Никто не знал, что мы пойдем сюда.
- Конечно, нет, - ответила Рут. - Может, он здесь случайно. Но он наблюдает за нами, это видно...
Кельнер убрал тарелки. Керн недовольно посмотрел ему вслед. Он хотел этим ужином доставить Рут удовольствие, а теперь страх перед неизвестным с моноклем все испортил.
Он поднялся, рассерженный; он принял решение.
- Минутку, Рут.
- Что ты собираешься делать? - в испуге спросила она. - Не ходи никуда!
- Нет, нет, я не к нему... Я хочу только поговорить с хозяином.
Перед уходом из отеля Керн взял с собой на всякий случай два маленьких флакона духов. Сейчас он хотел попытаться обменять один из них у хозяина на ватрушки. Духи были значительно дороже, но ему было все равно. После неудачных котлет Рут должна получить хотя бы десерт, который любила. Может, ему удастся выторговать и чашку кофе.
Он подошел к хозяину и объяснил, в чем дело. Тому сразу бросилась кровь в голову.
- А-а! Подлецы! Сперва нажрались, а теперь нечем расплатиться! Нет, мой дорогой, теперь одна дорога - в полицию!
- Я могу заплатить за то, что мы съели! - Керн со злостью швырнул деньги на стойку.
- Подсчитайте, - сказал хозяин кельнеру. - Спрячьте вашу воду! - набросился он на Керна. - Что вы, собственно, хотите? Кто вы, посетитель или торговец?
- В настоящий момент я посетитель, - с яростью заявил Керн. - А вы...
- Минутку, - раздался голос позади него.
Керн обернулся. Рядом с ним стоял незнакомец с моноклем.
- Разрешите задать вам вопрос? - Незнакомец отошел от стойки на несколько шагов. Керн пошел следом. Сердце бешено заколотилось. - Вы немецкие эмигранты, не так ли? - спросил мужчина.
Керн пристально посмотрел на него.
- А какое вам дело?
- Никакого, - спокойно ответил тот. - Я только слышал, о чем вы здесь говорили. Не продадите ли мне один флакон?
Теперь Керн больше не сомневался, чего хочет этот человек. Если он сейчас продаст флакон, его обвинят в запрещенной торговле, сразу арестуют и вышлют.
- Нет, - сказал он.
- Почему - нет?
- Я ничего не продаю. Я торговлей не занимаюсь.
- Тогда давайте обменяемся. За это вы получите от меня то, чего вам не хочет дать хозяин, - пирожные и кофе.
- Я вообще не понимаю, чего вы хотите, - сказал Керн.
Незнакомец улыбнулся.
- А-а, я понимаю. Вы мне не доверяете. Выслушайте меня. Я из Берлина и через час возвращаюсь обратно. Вы туда вернуться не можете.
- Не можем, - согласился Керн.
Незнакомец посмотрел на него.
- Вот по этой причине я и заговорил с вами. Вот поэтому я и хочу оказать вам маленькую любезность. Во время войны я командовал ротой; один из моих лучших солдат был евреем. Ну как, дадите мне маленький флакончик?
Керн протянул ему духи.
- Извините, - сказал он. - Я принял вас за шпика.
- Это понятно. - Незнакомец улыбнулся. - Ну, а теперь возвращайтесь к фройляйн. Она наверняка испугалась. Желаю вам обоим всего наилучшего! - Он подал Керну руку.
- Спасибо. Большое спасибо.
Керн смущенно отправился обратно.
- Рут, - сказал он, - или сегодня Рождество, или я сошел с ума.
Вслед за ним появился кельнер. Он нес поднос с кофе и целой горой пирожных, разложенных в три ряда.
- Что это? - удивленно спросила Рут.
- Это чудеса духов «Фарр», фирмы Керн.
Керн, сияя, начал разливать кофе.
- Каждый из нас может взять по любому пирожному. Какое ты хочешь, Рут?
- Ватрушку.
- Вот тебе ватрушка. А я возьму шоколадную бомбу с кремом.
- Остальные вам завернуть?
- Какие остальные? Не понимаю.
Кельнер сделал движение рукой, охватив им все три этажа пирожных.
- Это все заказано для вас.
Керн с удивлением посмотрел на него.
- Все для нас? А где же... а тот господин разве...
- Тот господин уже давно ушел. Все в порядке. Ну, так как?
- Подождите! - поспешно сказал Керн. - Подождите, ради бога! Рут, еще одно с кремом? Трубочку? Или песочное?
Он придвинул к ней полную тарелку и взял себе еще два пирожных.
- Вот так! - Керн облегченно вздохнул. - А остаток вы заверните в два пакета. Один тебе, Рут. Чудесно! Хоть раз в жизни я могу тебя угостить.
- Шампанское уже поставлено на холод, - сказал кельнер и взялся за серебряный поднос с искусно разложенными пирожными.
- Шампанское? Хорошая шутка! - Керн рассмеялся.
- Это не шутка, - кельнер показал на дверь. На пороге появился сам хозяин, неся перед собой ведерко со льдом, из которого торчала бутылка шампанского.
- Вы извините меня, - он приторно ухмыльнулся. - Я, конечно, тогда только пошутил.
Керн с вытаращенными глазами откинулся на спинку стула. Кельнер кивнул.
- За все заплачено.
- Я сплю, - сказал Керн и протер себе глаза. - Ты когда-нибудь пила шампанское, Рут?
- Нет. До сих пор я только в кино видела, как пьют шампанское.
Керн с трудом взял себя в руки.
- Господин хозяин, - сказал он с достоинством, - вы видите, какой выгодный обмен я вам предлагал. Флакон всемирно известной «Фарр» фирмы Керн за какие-то две несчастные ватрушки! Вот, посмотрите, что за него дал знаток!
- Нельзя знать все, - извинился хозяин. - Я больше разбираюсь в напитках.
- Рут, - сказал Керн, - с сегодняшнего дня я верю в чудеса. Меня теперь не удивит, если сейчас в окно влетит белый голубь и принесет для нас в клюве два паспорта сроком на пять лет или разрешение на вечную работу.
Они выпили всю бутылку. Они считали, что возьмут грех на душу, если оставят в бутылке хоть каплю. Шампанское им не особенно понравилось, но они пили его, им становилось веселее, и к концу они немного опьянели.
Они поднялись. Керн взял пакеты с пирожными и хотел заплатить за котлеты. Но кельнер покачал головой.
- За все заплачено.
- Рут, - сказал Керн, немного заикаясь. - Жизнь властвует над нами. Еще один такой день, и я стану романтиком.
Их остановил хозяин.
- У вас есть еще эти духи? Я думал, что для моей жены...
Керн снова пришел в себя.
- Случайно у меня есть еще один, последний. - Он вытащил из кармана второй флакон. - Но не за ту же цену, любезнейший! Вы упустили счастливый случай! Двадцать крон! - Он затаил дыхание. - И то только для вас!
Хозяин молниеносно прикинул. За пирожные и шампанское он получил с ротмистра лишних тридцать крон. Значит остается десять крон прибыли.
- Пятнадцать, - предложил он.
- Двадцать. - Керн сделал движение, словно собирался положить флакон обратно в карман.
- Ну хорошо. - Хозяин достал из кармана смятую бумажку. Он скажет своей любовнице, толстушке Барбаре, что флакон обошелся ему в пятьдесят крон. Таким образом ему не придется тратиться на шляпку, которую она требовала с него уже несколько недель. Шляпка стоила сорок восемь крон. Двойная выгода.

Керн и Рут отправились в отель, взяли чемодан Рут и поехали на вокзал.
Рут притихла.
- Не грусти, - ободрял ее Керн. - Я скоро приеду. Самое позднее через неделю я должен отсюда уехать. Я поеду в Вену. Ты хочешь, чтобы я туда приехал?
- Да. Приезжай. Но только в том случае, если так будет лучше для тебя.
- Почему ты не скажешь просто: да, приезжай?
Она виновато посмотрела на него.
- А добавления разве не нужно?
- Не знаю, но это звучит осторожно.
- Да, - ответила она с внезапной печалью, - осторожно, это правда.
- Ну, не грусти, - повторил Керн. - Ведь ты только что была такой веселой.
Рут беспомощно взглянула на него.
- Не слушай меня, - пробормотала она. - Временами у меня все мешается. Может, от вина. Пойдем, у нас есть еще несколько минут.
Они зашли в сквер и сели на скамейку. Керн положил руку ей на плечи.
- Выше голову, Рут! Ничто другое нам не поможет. Может, мои слова звучат глупо, но для нас это не пустяки. Нам обязательно нужна хоть малая толика радости. Именно нам.
Ничего не видящими глазами она уставилась куда-то вдаль.
- Я хотела бы быть веселой, Людвиг, но у меня не получается. Мне трудно быть веселой, и это плохо. Я всегда хочу делать все хорошо. А у меня все выходит неловко и неуклюже. - Словно через силу она выдавливала из себя слова, и Керн внезапно увидел, что лицо ее залито слезами. Она плакала беззвучно, беспомощно, гневно. - Я не знаю, почему плачу, - сказала она. - Как раз сейчас у меня меньше всего причин для слез. Но, может быть, как раз поэтому. Не смотри... Не смотри на меня...
- Буду, - ответил Керн.
Она склонилась, положила руки ему на плечи. Он прижал ее к себе, и она поцеловала его жесткими закрытыми губами, - слепо, закрыв глаза.
- Ах, - она стала спокойнее. - Что ты понимаешь... - Ее голова упала ему на плечо, глаза остались закрытыми. - Что ты понимаешь... - Губы ее приоткрылись и стали нежными и мягкими, словно зрелый плод.
Они отправились дальше. На вокзале Керн исчез на несколько минут и купил букет роз. Покупая цветы, он благословлял незнакомца с моноклем и хозяина «Черного поросенка».
Рут совсем смутилась, когда он вернулся с букетом. Она покраснела, и все горести исчезли с ее лица.
- Цветы, - сказала она. - Розы. Меня провожают, как кинозвезду.
- Ты уезжаешь как жена в высшей степени удачливого коммерсанта, - гордо ответил Керн.
- Коммерсанты не дарят цветов, Людвиг.
- Дарят. Последнее поколение снова делает это.
Он положил ее чемодан и пакет с пирожными в багажную сумку. Потом они вместе вышли из вагона. На перроне Рут взяла руками его голову и серьезно посмотрела на него.
- Хорошо, что ты меня проводил. - Она поцеловала его. - А сейчас уходи. Уходи, а я уйду в вагон. Я не хочу сейчас снова расплакаться. Иначе ты подумаешь, что я больше ничего и не умею. Иди...
Керн продолжал стоять.
- Я не боюсь прощаться. Я уже со многим прощался. А это не прощание.
Поезд тронулся. Рут замахала рукой. Керн продолжал стоять. Ему казалось, будто вымер весь город.
Перед входом в отель он встретил Рабе.
- Добрый вечер, - сказал он, вытащил пачку сигарет и протянул, предлагая закурить.
Рабе отскочил и поднял руку, словно защищаясь от удара. Керн удивленно взглянул на него.
- Извините, - смущенно сказал Рабе. - Это все... непроизвольно...
Он взял сигарету.

Штайнер уже две недели работал кельнером в гостинице «Зеленое дерево». Стояла поздняя ночь. Хозяин часа два тому назад улегся спать, а за столиками сидело всего несколько посетителей.
Штайнер опустил ставни.
- Отличный вечер, - сказал он.
- Выпьем еще по рюмочке, Иоганн? - сказал один из посетителей, столяр с длинным, как огурец, лицом.
- Хорошо, - ответил Штайнер. - «Миколаш»?
- Нет, никакого венгерского. Давай начнем с доброй сливянки.
Штайнер принес бутылку и рюмки.
- Выпей и ты, - предложил столяр.

Предыдущая страница 11 Следующая страница


Возлюби ближнего своего 12

- Только не сегодня. Сегодня я или совсем больше не пью, или должен напиться вдрызг.
- Ну, тогда напивайся. - Столяр потер свой огурец. - Я тоже напьюсь! Представь себе - третья дочь! Приходит сегодня утром акушерка и говорит: «Поздравляю, господин Блау, третья дочурка, здоровенькая». А я-то был уверен, что у меня будет парнишка! Три девчонки - и ни одного парня. Разве от этого не спятишь, Иоганн? Ты же человек, ты должен это понять!
- Ну, еще бы! - ответил Штайнер. - Давай будем пить из стаканов.
Столяр ударил кулаком по столу.
- Черт бы побрал все это!.. Да, ты прав. Конечно! Стаканы - это хорошая мысль! И как только я сам до этого не додумался.
Они взяли стаканы и пили целый час. В голове у столяра все перепуталось, и он стал жаловаться на то, что жена родила ему трех сыновей. Он с трудом расплатился и, качаясь, вышел со своими собутыльниками на улицу.
Штайнер убрал помещение. Он налил себе еще полный стакан сливянки и выпил.
В голове шумело. Он уселся за стол и, уставясь в одну точку, стал о чем-то размышлять. Потом поднялся и отправился в свою каморку. Там он начал рыться в вещах, нашел фотографию жены и долго смотрел на нее. За все это время он ничего о ней не слышал. Он никогда ей не писал, подозревая, что почту проверяют. И он думал, что она возбудила против него дело о разводе.
- Черт возьми! - Он поднялся. - Может, она давно забыла меня и живет с другим! - Он рывком разорвал фотографию. - Я тоже должен выбраться. Иначе это меня доконает. Я же одинокий мужчина, я - Иоганн Губер, а не Штайнер, все! Точка.
Он выпил еще стакан, затем закрыл дверь и вышел на улицу. Вблизи окружной дороги с ним заговорила девица.
- Пойдешь со мной, дорогой?
- Да.
Они пошли рядом. Девица искоса испытующе посматривала на Штайнера.
- Ты даже не взглянул на меня!
- Взглянул, - ответил Штайнер, не поднимая головы.
- А я думаю, что нет. Я тебе нравлюсь?
- Да, ты мне нравишься.
- Что-то уж очень быстро...
Она взяла его под руку.
- А сколько ты мне заплатишь, дорогой?
- Не знаю. А сколько ты хочешь?
- Ты останешься на всю ночь?
- Нет.
- Что ты скажешь насчет двадцати шиллингов?
- Десять. Я кельнер и зарабатываю немного.
- Ты не похож на кельнера.
- Есть люди, не похожие на президентов, а государством они управляют.
Девица рассмеялась.
- А ты веселый. Я люблю веселых. Ну, ладно, десять. У меня хорошая комната. Вот увидишь, я принесу тебе счастье.
- Правда? - удивился Штайнер.
В комнате, малюсенькой каморке, обитой красным плюшем, везде стояли безделушки; столы и стулья были закрыты чехлами. На софе сидел целый ряд плюшевых медвежат, карнавальных кукол и матерчатых обезьянок. Над софой висела увеличенная фотография фельдфебеля в полной форме, с выпученными глазами и пышными усами.
- Это твой муж? - спросил Штайнер.
- Нет. Это муж моей старшей сестры, вечная ему память...
- Она, наверное, рада, что избавилась от него, правда?
- Попал пальцем в небо! - Девушка вытянула блузку из-под юбки. - Она до сих пор оплакивает его, он был очень хороший. Красавец, правда?
- Ну, а почему же она повесила его портрет у тебя?
- У нее есть другое фото. Еще больше и в красках. Конечно, раскрашена только форма, понимаешь? Ну, иди, помоги мне расстегнуть сзади блузку.
Штайнер почувствовал под своими руками упругие плечи. Он не ожидал этого. Во время войны ему приходилось иметь дело с проститутками, и он знал, что они из себя представляли - всегда что-то мягкое и серенькое.
Девушка бросила блузку на софу. У нее была полная и упругая грудь. Она гармонировала с развитыми плечами и шеей.
- Садись, дорогой, - сказала она. - Садись поудобнее. Кельнеры и мы всегда на ногах.
Она сняла юбку.
- Черт возьми! - пробормотал Штайнер, - а ты красива!
- Это я уже слышала. - Девушка аккуратно сложила юбку. - Если она тебе не помешает...
- Помешает.
Она немного повернулась к нему.
- Ты опять шутишь. А ты весельчак!
Штайнер посмотрел на нее.
- Что ты так смотришь! - спросила девушка. - Тебя прямо можно испугаться. Господи, какой пронзительный взгляд. Давно не видел женщины, да?
- Как тебя зовут? - спросил Штайнер.
- Эльвирой. Смешное имя, правда? Это все идея моей матушки. Она всегда хотела чего-то особенного. Ну, иди, ложись.
- Нет, - сказал Штайнер. - Давай еще чего-нибудь выпьем.
- А у тебя есть деньги? - быстро спросила она.
Штайнер кивнул. Эльвира, совершенно не заботясь о том, что на ней ничего нет, подошла к двери.
- Фрау Пошник! - закричала она. - Что-нибудь выпить!
Хозяйка появилась так быстро, словно подслушивала за дверью. Это была полная, краснощекая особа с блестящими круглыми глазами, затянутая в черный бархат.
- У нас имеется шампанское, - услужливо сказала она. - Сладкое, как сахар.
- Водки, - ответил Штайнер, не поднимая головы. - Сливянки, вишневки, горькой, все равно какой.
Женщины обменялись взглядами.
- Вишневки, - сказала Эльвира. - Хорошей, которая стоит на верхней полке. Стоит десять шиллингов, дорогой.
Штайнер дал ей деньги.
- Откуда у тебя такая кожа? - спросил он.
- Ни одного пятнышка, правда? - Эльвира вертелась перед ним. - Такая кожа бывает только у рыжих.
- Да, - ответил Штайнер. - Я как-то не заметил, что у тебя рыжие волосы.
- Потому что я была в шляпке, дорогой. - Эльвира взяла у хозяйки бутылку. - Может, и вы выпьете с нами, фрау Пошник?
- Если разрешите! - Хозяйка села. - Вам хорошо, фройляйн Эльвира! - Она вздохнула. - А мы, бедные вдовы, всегда одиноки...
Бедная вдова залпом выпила рюмку и сразу налила вторую.
- За ваше здоровье, элегантный господин!
Она поднялась и кокетливо взглянула на Штайнера.
- Ну, большое спасибо. Желаю приятно провести время!
- У нее ты будешь иметь успех, дорогой, - сказала Эльвира.
- Дай мне вон тот стакан, - сказал Штайнер. Он налил его до краев и выпил.
- О, боже ты мой! - Эльвира с тревогой посмотрела на Штайнера. - Надеюсь, ты ничего не побьешь, милый? Комната дорого обходится, понимаешь? Такие комнаты не бывают дешевыми.
- Садись сюда, - ответил Штайнер. - Рядом со мной.
- Нам лучше было бы прокатиться. В Пратер[3] или в лес.
Штайнер поднял голову. Он чувствовал, как после выпитой вишневки в его голове застучали тысячи молоточков.
- В лес? - спросил он.
- Да, в лес. Или в поле с колосящейся рожью. Ведь сейчас лето...
- В поле?.. С рожью?.. Как ты додумалась до такого?
- Ведь это же естественно, - оживленно и озабоченно лопотала Эльвира. - Потому что сейчас лето, дорогой! А летом люди охотно идут в поля, разве ты не знаешь?
- Не прячь бутылку! Я не испорчу твою каморку. Значит, ты говоришь, в поле... летом?
- Конечно, летом, дорогой; зимой холодно.
Штайнер налил полный стакан.
- Черт возьми, как ты благоухаешь!
- У всех рыжих одинаковый аромат, дорогой.
Молоточки застучали сильнее. Комната закачалась.
- Поле, - промолвил Штайнер с трудом и медленно, - и ветер ночью...
- Ну, иди, дорогой, раздевайся...
- Открой окно!
- Окно же открыто, милый. Иди ко мне и будешь счастлив!
Штайнер выпил.
- Ты когда-нибудь была счастлива? - спросил он, уставясь на стол.
- Конечно. Часто.
- А-а! Помолчи лучше. Потуши свет.
- Ты сперва разденься.
- Потуши свет.
Эльвира послушалась. В комнате стало темно.
- Иди в постель, милый!
- Нет. В постель... нет. Постель - это нечто другое. Черт возьми! В постель - нет.
Нетвердой рукой Штайнер налил себе в стакан вишневки. В голове гудело. Девушка прошлась по комнате. На минуту остановилась у окна и выглянула. Слабый свет уличных фонарей упал на ее темные плечи. За ее головой распростерлась ночь. Она поднесла руку к волосам.
- Иди сюда, - хрипло сказал Штайнер.
Она повернулась, мягко и беззвучно пошла к нему. Подошла, зрелая, как хлебное поле, темная и неузнаваемая, с ароматом и кожей тысяч женщин и той, одной...
- Мария, - прошептал Штайнер.
Девушка рассмеялась, искренне и нежно.
- Вот видишь, как ты пьян, дорогой... меня же зовут Эльвирой...

8

Керну удалось продлить вид на жительство еще на пять дней, потом его выслали. Ему выдали бесплатный билет до границы, и он отправился к таможне.
- Документов нет? - спросил его чешский чиновник.
- Нет.
- Входите. Там уже ждут несколько человек. Лучшее время для перехода - часа через два.
Керн зашел в таможню. Там уже сидело трое - очень бедный мужчина с женой и старик еврей.
- Добрый вечер, - поздоровался Керн.
Те что-то невнятно пробормотали.
Керн сел на скамейку, поставил чемодан на пол. Он устал и закрыл глаза. Он знал, что ему еще предстоит долгий путь, и попытался заснуть.
- Мы перейдем, Анна, - услышал он голос мужчины. - И ты увидишь, там будет лучше.
Женщина не ответила.
- Конечно, мы перейдем, - снова заговорил мужчина. - Конечно! Почему ты думаешь, что они нас не пустят!
- Потому что мы им не нужны, - ответила женщина.
- Но мы же люди...
«Бедный глупец», - подумал Керн. Он слышал, как мужчина еще что-то неясно пробормотал, потом Керн заснул.
Он проснулся, когда за ними пришел таможенник. Они пошли полем по направлению к лиственному лесу, который нечетко вырисовывался вдали большим темным пятном.
Чиновник остановился.
- Идите по этой тропинке и держитесь правой стороны. Когда доберетесь до дороги, сверните налево. Всего хорошего.
Он исчез в ночи.
Все четверо стояли в нерешительности.
- Ну, что будем делать? - спросила женщина. - Кто-нибудь знает дорогу?
- Я пойду вперед, - сказал Керн. - Год тому назад я уже здесь был.
Они медленно пошли к лесу, было темно. Луна еще не взошла. Трава шуршала под ногами - мокрая, невидимая и враждебная. А потом они услышали могучее дыхание леса, который принял их под свою сень.
Шли они долго. Керн слышал позади себя шаги остальных. Внезапно перед ними засверкал свет электрических фонариков и раздался грубый голос.
- Стой! Стоять на месте!
Керн одним прыжком отскочил в сторону. Он помчался в темноту, натыкаясь на деревья; ощупью пробивался все дальше и дальше, продираясь через кусты ежевики. В один из кустов он забросил свой чемодан. Внезапно Керн услышал, что за ним кто-то бежит. Он обернулся. Бежала женщина.
- Спрячьтесь, - зашептал он. - Я залезу на дерево.
- Мой муж... он ведь...
Керн быстро забрался на дерево. Он почувствовал под собой мягкую, шуршащую листву и присел на развилке веток. Внизу неподвижно стояла женщина, он ее не видел, он только чувствовал, что она там стоит.
Вдали послышался голос старика еврея, он что-то говорил.
- А мне наплевать, - ответил на это грубый голос. - Без паспорта вы не пройдете! И все!
Керн прислушался. Через некоторое время он услышал голос другого спутника, который что-то отвечал жандарму. Значит, оба попались. В этот момент внизу зашуршало. Женщина что-то пробормотала и пошла обратно.
Некоторое время было тихо. Потом Керн увидел, как меж стволов замелькали огоньки карманных фонариков. Он прижался к стволу. Листва хорошо его скрывала. Внезапно он услышал твердый взволнованный голос женщины:
- Он должен быть здесь! Он забрался на дерево. Вот здесь!
Пучок света заскользил вверх.
- Слезай! - закричал грубый голос. - Иначе будем стрелять!
Минуту Керн раздумывал. Скрываться не имело смысла. Он спустился вниз. Яркий свет ударил ему в лицо.
- Документы?!
- Если бы у меня были документы, я не прятался бы на дереве.
Керн посмотрел на женщину, которая его выдала. Она была очень подавлена и находилась почти в невменяемом состоянии.
- Вам хотелось убежать, да? - набросилась она на него. - Вырваться? А мы бы остались здесь, - закричала она. - Все!
- Заткнитесь! - гаркнул жандарм. - Построиться! - Он осветил группу. - Собственно, мы должны отвести вас в тюрьму, это вы, наверно, знаете? За переход через границу без разрешения. Незачем на вас тратить продукты. Убирайтесь обратно. Обратно в Чехословакию! И запомните: в следующий раз будем стрелять без предупреждения!
Керн разыскал в кустах свой чемодан. Затем Керн и его попутчики молча пошли цепочкой назад. За ними следовали жандармы с карманными фонариками. Перебежчики не видели своих врагов - они видели только белые пятна фонариков, и от этого жандармы казались чем-то призрачным; существовали только голоса и свет, которые их поймали и гнали обратно.
Кружки света остановились.
- Марш! Вперед в этом направлении! - крикнул грубый голос. - Если вернетесь, пристрелим!
Все четверо пошли дальше, пока свет не исчез между деревьями.
Керн услышал позади себя тихий голос мужа женщины, которая его выдала.
- Извините... она была вне себя... извините! Она уже наверняка жалеет об этом.
- Мне теперь все равно, - сказал Керн, обернувшись.
- Вы поймите, - зашептал мужчина. - Страх, ужас...
- Понять-то я пойму! - Керн обернулся. - Но простить - это для меня слишком тяжелая задача. Я лучше забуду.
Он остановился. Они находились на маленькой просеке. Другие тоже остановились. Керн улегся на траву и положил чемодан под голову. Другие зашептались. Затем женщина сделала шаг вперед.
- Анна, - произнес муж.
Женщина встала перед Керном.
- Вы не хотите показать нам дорогу назад? - резко спросила она.
- Нет! - ответил Керн.
- Вы!.. Это вы виноваты в том, что нас поймали! Вы, негодяй!
- Анна! - повторил муж.
- Не трогайте ее, - сказал Керн. - Пусть выговорится, тогда ей станет легче.

Предыдущая страница 12 Следующая страница


13 Эрих Мария Ремарк

- Вставайте! - закричала женщина.
- Я останусь здесь. Вы можете поступать, как хотите. Сразу за лесом свернете налево и подойдете прямо к чешской таможне.
- Жидовская морда! - закричала женщина.
Керн усмехнулся.
- Только этого не хватало.
Керн увидел, что мужчина что-то шепнул разъяренной женщине и попытался оттеснить ее.
- Он наверняка пойдет на ту сторону, - всхлипывала она. - Он пойдет и пройдет! Он должен... Он обязан...
Муж медленно увел жену в сторону леса. Керн достал сигарету. Он увидел, как в нескольких метрах от него, словно гном из-под земли, поднялось что-то темное; это был старик еврей, который тоже улегся на траву по примеру Керна. Сейчас он приподнялся и покачал головой.
- Какие люди!
Керн ничего не ответил. Он зажег сигарету.
- Вы останетесь здесь на ночь? - мягко спросил старик спустя минуту.
- До трех. Это лучшее время. Сейчас они еще сторожат. А к утру им надоест.
- Ну, подождем до трех, - миролюбиво ответил старик.
- Путь далекий, и часть пути нам, наверно, придется проползти, - заметил Керн.
- Пустяки. Превращусь на старости лет из еврея в индейца.
Они замолчали. Постепенно на небе высыпали звезды. Керн нашел Большую Медведицу и Полярную звезду.
- Мне нужно добраться до Вены, - сказал старик спустя некоторое время.
- А у меня, собственно, нет определенной цели, - сказал Керн.
- Бывает и так. - Старик пожевал травинку. - А потом когда-нибудь окажется, что и у вас тоже есть цель. Так бывает. Приходит со временем. Нужно лишь подождать.
- Да, - согласился Керн. - Нужно подождать. Но чего?
- В сущности, ничего, - спокойно ответил старик. - Когда ты дождешься чего-нибудь, то видишь, что это ничто. И тогда начинаешь ждать чего-нибудь другого.
- Да, может быть, - согласился Керн.
- Меня зовут Мориц Розенталь, я из Годесберга-на-Рейне, - сказал старик через минуту. Он достал из рюкзака тонкий серый плащ и накинул его на плечи. Теперь он еще больше походил на гнома. - Временами кажется смешным, что у человека есть имя, правда? Особенно ночью...
Керн смотрел на темное небо.
- ...и особенно когда у человека нет паспорта. Имена должны быть записаны, иначе они человеку не принадлежат.
В кронах деревьев зашумел ветер. Казалось, сразу за лесом начинается море.
- Как вы думаете, они будут стрелять, те, на той стороне? - спросил Мориц Розенталь.
- Не знаю. Наверно, нет.
Старик наклонил голову.
- Все-таки у людей, которым за семьдесят, есть преимущество - они уже не так рискуют своей жизнью...

Штайнер, наконец, узнал, где скрываются дети старого Зелигмана. Адрес, который он нашел в еврейском молитвеннике, оказался верным, но за это время детей успели перевезти в другое место. Прошло много времени, прежде чем Штайнеру удалось узнать, куда - сперва его принимали за шпика и не доверяли.
Он захватил из пансиона чемодан и отправился в дорогу. Дом находился в восточной части Вены. Прошло более часа, прежде чем он добрался до места. Он поднялся по лестнице. На каждом этаже - по три двери. Он чиркал спички и отыскивал нужную. Наконец, на четвертом этаже он увидел овальную медную пластинку с надписью: «Самуэль Бернштейн. Часовщик». Штайнер постучал. За дверью послышался топот ног и шепот. Затем раздался робкий голос:
- Кто там?
- Мне нужно вам кое-что отдать, - сказал Штайнер. - Чемодан.
Внезапно он почувствовал, что за ним наблюдают, и быстро обернулся.
Дверь квартиры за его спиной бесшумно отворилась. В проходе появился тощий мужчина в жилете. Штайнер поставил чемодан на лестницу.
- Вы к кому? - спросил человек в дверях.
Штайнер взглянул на него.
- Бернштейна нет, - добавил мужчина.
- У меня здесь вещи старого Зелигмана, - ответил Штайнер. - Его дети должны быть здесь. Я был рядом с ним, когда случилось несчастье.
Мужчина смотрел на него еще минуту.
- Ты его можешь спокойно впустить, Мориц! - крикнул он.
Зазвенела цепь, щелкнул ключ. Дверь в квартиру Бернштейна открылась. Штайнер вгляделся в тускло освещенную переднюю.
- Что? - удивился он. - Ведь это... ну, конечно, это отец Мориц!
В дверях стоял Мориц Розенталь. В руке он держал деревянную поварешку. На плечи был накинут плащ.
- Это я... - ответил он. - А это... Штайнер! - внезапно сказал он радостно и удивленно. - Я должен был бы догадаться! Действительно, мои глаза слабеют! Я знал, что вы в Вене. Когда мы встречались в последний раз?
- Приблизительно год тому назад, отец Мориц.
- В Праге.
- В Цюрихе.
- Правильно, в Цюрихе, в тюрьме. Хорошие там люди. В последнее время у меня что-то все перемешалось. Полгода тому назад снова был в Швейцарии. В Базеле. Там отлично кормят, но, к сожалению, там нет таких сигарет, какие дают в городской тюрьме, в Локарно. У меня в камере даже стоял букет камелий. Не хотелось уходить оттуда. Милан с ним не сравнишь. - Он помолчал. - Входите, Штайнер. Мы стоим на лестнице и обмениваемся воспоминаниями, словно старые грабители.
Штайнер вошел. Квартира состояла из кухни и комнатки. В комнате стояло несколько стульев, стол, шкаф и лежали два матраца с одеялами. На столе разбросаны инструменты. Между ними стояли дешевые будильники и статуэтки в стиле барокко с ангелами, держащими старые часы; секундная стрелка часов изображала смерть, размахивающую косой.
Над плитой на согнутой ручке висела кухонная лампа с зеленовато-белой ржавой газовой горелкой. На железных конфорках газовой плиты стояла суповая кастрюля, от которой шел пар.
- Я как раз варю для детей обед, - сказал Мориц Розенталь. - Нашел их здесь, как мышек в мышеловке. Бернштейн - в больнице.
Трое детей покойного Зелигмана сидели на корточках у плиты. Они но обращали внимания на Штайнера. Они уставились на кастрюлю с супом. Старшему было около четырнадцати лет, самому младшему - семь или восемь.
Штайнер опустил чемодан.
- Вот... чемодан вашего отца, - сказал он.
Все трое посмотрели на него равнодушно, почти не шевельнувшись. Они только чуть-чуть повернули головы.
- Я его видел, - продолжал Штайнер, - он говорил мне о вас.
Дети молча смотрели на него. Их глаза сверкали, словно отшлифованные черные камни. Газ в горелке шипел. Штайнер почувствовал себя неловко. Он знал, что должен сказать им что-то теплое, человечное, но все, что приходило ему в голову, казалось глупым и неискренним по сравнению с той сиротливостью, которая исходила от трех молчащих детей.
- Что в чемодане? - спросил старший через некоторое время. У него был бесцветный голос, он говорил медленно, твердо и осторожно.
- Я точно не знаю. Разные вещи вашего отца. И немного денег.
- Теперь это наше?
- Конечно, потому я его и принес.
- Можно мне его взять?
- Ну, конечно, - удивленно ответил Штайнер.
Юноша поднялся. Это был худощавый, длинный, темноволосый парень. Медленно, не спуская глаз со Штайнера, он подошел к чемодану. Затем быстрым звериным движением схватил его и сразу отпрыгнул обратно, точно боясь, что Штайнер снова отнимет у него добычу. Он сразу же потащил чемодан в комнату. Двое других быстро пошли за ним, прижавшись друг к другу, словно две большие черные кошки.
Штайнер взглянул на отца Морица.
- Ну вот, - сказал он с облегчением. - Они, наверно, давно об этом знали...
Мориц Розенталь помешал суп.
- Это уже их не очень трогает. Они видели, как умирали их мать и два брата. И они теперь почти не реагируют на смерть близких. То, что случается часто, приедается.
- Бывает и наоборот, - сказал Штайнер.
Мориц Розенталь посмотрел на него, вокруг его глаз собрались морщинки.
- Если человек еще совсем молод - нет. И если человек стар - тоже нет. А вот остальные годы - это плохое время.
- Да, - согласился Штайнер. - Эти никчемные пятьдесят лет между младенчеством и старостью - плохое время.
Мориц Розенталь мирно кивнул головой.
- Я вот уже миновал этот возраст. - Он закрыл кастрюлю крышкой. - Детей мы разместили, - сказал он. - Одного возьмет с собой Мейер в Румынию. Другой поедет в детский приют в Локарно. Я знаю там человека, который сможет за него платить. А старший останется пока здесь, у Бернштейна.
- Они уже знают, что их ждет разлука?
- Да, но это их не особенно тревожит. Они даже считают, что так будет лучше. - Розенталь повернулся к нему. - Штайнер, - сказал он, - я знал его двадцать лет. Как он умер? Он спрыгнул с машины?
- Да.
- Его не сбросили?
- Нет. Я был очевидцем.
- Я услыхал об этом в Праге. Но там говорили, что его сбросили с машины. Услышав о его смерти, я приехал сюда. Присмотреть за детьми. Я обещал ему это. Он был еще молодым. Около шестидесяти. Совсем не думал, что случится такое. Но он часто терял голову, с тех пор как умерла Рахиль. - Мориц Розенталь взглянул на Штайнера. - У него было много детей. У евреев часто бывает много детей. Они хорошие семьянины. Но они-то как раз и не должны иметь семьи. - Он натянул на плечи плащ, словно ему стало холодно, и внезапно показался Штайнеру очень старым и усталым.
Штайнер вытащил пачку сигарет.
- Вы уже давно здесь, отец Мориц? - спросил он.
- Три дня. Один раз нас поймали на границе. Перешел ее с одним молодым человеком, вы его знаете. Он рассказывал мне о вас, его зовут Керн.
- Керн? Да, я его знаю. Где он?
- Тоже где-то здесь, в Вене. Я не знаю, где.
Штайнер поднялся.
- Может быть, мне удастся его найти. До свидания, отец Мориц, старый бродяга. Бог знает, когда мы теперь свидимся.
Он прошел в комнату попрощаться с детьми. Все трое сидели на одном из матрацев, разложив перед собой содержимое чемодана. В одной кучке, заботливо сложенные, лежали мотки с пряжей, рядом - шнурки для ботинок, мешочек с шиллингами и несколько пакетиков шелковых ниток. Белье, сапоги, костюм и другие вещи старого Зелигмана еще лежали в чемодане. Когда Штайнер и Мориц Розенталь вошли в комнату, старший поднял голову. Он непроизвольно положил руки на вещи, находящиеся на матраце. Штайнер остановился.
Юноша посмотрел на Морица Розенталя, щеки его раскраснелись, а глаза блестели.
- Если мы все это продадим, - сказал он возбужденно и показал на вещи в чемодане, - то у нас будет еще тридцать шиллингов. Тогда мы бы могли вложить все эти деньги в дело и купить на них материи: манчестера, букскина, а также чулок, - на них можно больше заработать. Я завтра же начну с этого. Завтра в семь утра я начну. - Он серьезно и выжидающе посмотрел на старика.
- Хорошо. - Мориц Розенталь потрепал его по маленькой головке. - Завтра в семь часов ты начнешь.
- Тогда Вальтеру не нужно будет ехать в Румынию, - сказал мальчик. - Он может мне помогать. Мы пробьемся. Тогда уедет только Макс.
Трое детей смотрели на Морица Розенталя. Макс, самый младший, кивнул. Он считал, что так будет правильно.
- Посмотрим. Мы еще поговорим об этом.
Мориц Розенталь проводил Штайнера до двери.
- Нет времени предаваться печали. В мире слишком много горя, Штайнер.
Штайнер кивнул.
- Будем надеяться, что мальчика не схватят сразу...
Мориц Розенталь покачал головой.
- Он будет начеку. Он уже многое знает. Мы рано узнаем жизнь.

Штайнер отправился в кафе «Шперлер». Давно он туда не заходил. С тех пор как он получил подложный паспорт, он избегал мест, где его знали раньше.
Керн сидел на стуле у стены и спал, поставив ноги на чемодан и прислонив голову к стене. Штайнер осторожно сел рядом с ним, он не хотел его будить. «Немного похудел, - подумал Штайнер. - Похудел и повзрослел».
Он огляделся. Рядом с дверью примостился судебный советник Эпштейн, на столе перед ним - несколько книг и стакан с водой. Он сидел одинокий, страшный и недовольный, держа в руке пятьдесят грошей. Штайнер обернулся: наверно, конкурент - адвокат Зильбер - переманил себе всю его клиентуру. Но Зильбера в кафе не было.
Подошел кельнер, хотя Штайнер его и не звал. Кельнер расплылся в улыбке:
- Опять заглянули к нам?
- Вы меня помните?
- Ну, еще бы! Я уже беспокоился за вас. Сейчас здесь стало намного строже. Вы опять будете пить коньяк?
- Да. А куда девался адвокат Зильбер?
- Он тоже пал жертвой. Арестован и выслан.
- А-а... А господин Черников в последние дни не появлялся?
- На этой неделе нет.
Кельнер принес коньяк и поставил поднос на стол. В тот же момент Керн открыл глаза. Он замигал, потом вскочил.
- Штайнер!
- Садись, - спокойно ответил тот. - Выпей-ка этот коньяк. Ничто не освежает лучше, если человек спал сидя.
Керн выпил коньяк.
- Я уже два раза заходил сюда, искал тебя, - сказал он.
Штайнер улыбнулся.
- Ноги на чемодане. Значит, негде ночевать, так?
- Да.
- Ты можешь спать у меня.
- Правда? Это будет чудесно! До сегодняшнего дня я ночевал в одной еврейской семье. Но сегодня я должен был оттуда уйти. Они страшно боятся держать кого-либо более двух дней.
- У меня ты можешь не бояться. Я живу далеко за городом. Мы можем отправиться прямо сейчас. Ты выглядишь очень сонным.
- Да, - сказал Керн. - Я устал. И не знаю почему.
Штайнер кивнул кельнеру. Тот примчался галопом, словно старая боевая лошадь, которая долго таскала повозку, а сейчас вдруг услышала звуки боевых фанфар.
- Спасибо, - поблагодарил он заранее, прежде чем Штайнер успел расплатиться. - Большое спасибо.
Потом взглянул на чаевые.
- Целую ручки, - пробормотал он в избытке чувств. - Ваш покорный слуга, господин граф.
- Мы должны добраться до Пратера, - сказал Штайнер, выйдя на улицу.
- Я пойду, куда хочешь, - ответил Керн. - Я снова бодр и свеж.
- Поедем на трамвае, у тебя же тяжелый чемодан. Все еще туалетная вода и мыло?
Керн кивнул.
- Между прочим, я переменил имя, но ты можешь спокойно называть меня Штайнером. На всякий случай я оставил второе имя - как у артиста. В случае чего, могу утверждать, что одно из имен было псевдонимом. Смотря по обстоятельствам.
- Кем же ты сейчас работаешь?
Штайнер засмеялся.
- Некоторое время я был подручным кельнера. Но когда бывший кельнер вернулся из больницы, я должен был снова уйти. Сейчас я работаю в универсальном заведении Поцлоха, ясновидец и холуй в тире... Ну, а какие у тебя планы здесь?
- Никаких.
- Может, я смогу тебя устроить у нас. Время от времени нам нужны помощники. Схожу завтра в каморку старого Поцлоха. Преимущество наше заключается в том, что Пратер никто не контролирует. Тебе даже не надо заявлять в полицию.
- О, боже! - воскликнул Керн. - Это было бы великолепно. Мне бы хотелось сейчас остаться в Вене подольше.
- Вот как? - Штайнер искоса посмотрел на Керна.
- Да.

Они вышли из трамвая и пошли по ночному Пратеру. Недалеко от Руммельплацштат Штайнер остановился перед вагоном, приспособленным под жилье.
- Ну, мальчик, вот мы и пришли. В первую очередь мы соорудим тебе нечто вроде кровати.
Он достал из угла одеяла и старый матрац и расстелил их на полу, рядом со своей кроватью.
- Ты, наверно, хочешь есть? - спросил он.
- Право, я не знаю...
- В маленьком ящичке лежит хлеб, масло и кусок сала. Сделай и мне бутерброд.
В дверь тихо постучали. Керн отложил нож в сторону и прислушался. Глазами он искал окно. Штайнер рассмеялся.
- Старый страх, малыш, а? Мы наверняка от него никогда не избавимся. Входи, Лила! - крикнул он.
Вошла стройная женщина и остановилась на пороге.
- У меня гость, - сказал Штайнер. - Людвиг Керн. Молод, но уже успел побывать во многих странах. Он останется здесь. Ты сможешь нам приготовить немного кофе, Лила?
- Да.
Женщина взяла спиртовку, зажгла и поставила на нее кофейник с водой. Потом начала молоть кофе. Она делала это почти бесшумно - медленными скользящими движениями.
- Я думал, что ты уже давно спишь, Лила, - сказал Штайнер.
- Я не могу спать.
У женщины был грудной хриплый голос. Лицо узкое и правильное. Черные волосы расчесаны посередине. Внешностью она походила на итальянку, но акцент был жесткий, характерный для славян.
Керн сидел на сломанном плетеном стуле. Он очень устал, устала не только голова - все тело ослабло, его охватила сонная вялость, какой он уже давно не ощущал. Он почувствовал себя в безопасности.
- Не хватает только подушки, - сказал Штайнер.
- Пустяки, - ответил Керн. - Я сложу свою куртку и подложу немного белья из чемодана.

Предыдущая страница 13 Следующая страница


Возлюби ближнего своего 14

- У меня есть подушка, - сказала женщина.
Она заварила кофе, затем поднялась и вышла из комнаты, бесшумно, словно призрак.
- Иди ешь, - сказал Штайнер и налил кофе в чашки без ручек.
Они принялись за хлеб и сало. Вскоре вернулась Лила, неся с собой подушку, она положила ее на ложе Керна и села к столу.
- Хочешь кофе, Лила? - спросил Штайнер.
Она покачала головой. Пока они оба ели и пили, она тихо смотрела на них. Потом Штайнер поднялся.
- Время спать. Ты устал, мальчик, правда?
- Теперь - да. Теперь я снова чувствую усталость.
Штайнер провел рукой по волосам женщины.
- Иди тоже спать, Лила.
- Да. - Она послушно встала. - Спокойной ночи...

Керн и Штайнер улеглись. Штайнер погасил лампу.
- Ты знаешь, - сказал он через минуту из теплой темноты, - нужно устраиваться жить с таким расчетом, что ты никогда больше не вернешься на родину.
- Да, - ответил Керн. - Мне это не трудно.
Штайнер закурил сигарету. Курил он медленно. Красноватая блестящая точка вспыхивала каждый раз, когда он затягивался.
- Хочешь сигарету? - предложил он. - В темноте у них совсем другой вкус.
- Хочу. - Керн нащупал руку Штайнера, который протянул ему сигареты и спички.
- Как жилось в Праге? - спросил Штайнер.
- Хорошо. - Керн замолчал, он курил. Потом он сказал: - Я там кое-кого встретил.
- Ты поэтому и приехал в Вену?
- Не только поэтому. Но она тоже в Вене.
Штайнер улыбнулся в темноте.
- Не забывай, что ты бродяга, мальчик. У бродяг должны быть приключения, но ничего такого, что разрывало бы им сердце, когда приходится расставаться.
Керн промолчал.
- Я ничего не имею против приключений, - добавил Штайнер. - И ничего - против любви. И меньше всего - против тех, которые дают нам немного тепла, когда мы в пути. Может быть, я немножко против нас самих. Потому что мы берем, а взамен можем дать очень немногое.
- Я думаю, что вообще ничего не могу дать взамен. - Керн внезапно почувствовал себя очень беспомощным. На что он способен? И что он мог дать Рут? Только свое чувство. А это казалось ему ничтожным. Он был молод и неопытен - и больше ничего.
- Вообще ничего - это гораздо больше, чем немногое, мальчик, - спокойно ответил Штайнер. - Это уже почти все.
- Это зависит от того, о ком...
Штайнер улыбнулся.
- Не бойся, мальчик. Все, что ты чувствуешь, правильно. Отдайся порыву. Но не теряй головы. - Он загасил сигарету. - Спи спокойно. Завтра мы отправимся к Поцлоху.
Керн отложил сигарету в сторону и уткнул голову в подушку незнакомой женщины. Он все еще чувствовал себя беспомощным, но в то же время - почти счастливым.

9

Директор Поцлох был маленьким живым человечком с взъерошенными усиками, большим носом и пенсне, которое постоянно сползало с носа. Он всегда куда-то невероятно спешил, особенно в тех случаях, когда спешить было некуда.
- Что случилось? Живо! - спросил он, когда к нему пришел Штайнер с Керном.
- Нам нужен помощник, - ответил Штайнер. - Днем - для уборки, а вечером - для телепатических сеансов. - Он показал на Керна.
- Он умеет что-нибудь делать?
- Он умеет делать все, что нам нужно.
Поцлох подмигнул.
- Знакомый? Каковы его условия?
- Питание, жилье и тридцать шиллингов. Пока все.
- Целое состояние! - вскричал директор Поцлох. - Гонорар кинозвезды! Вы что, хотите меня разорить, Штайнер? Ведь почти столько платят легально живущему рабочему, у которого есть прописка, - добавил он более миролюбиво.
- Я согласен и без денег, - быстро вставил Керн.
- Браво, молодой человек! Так вы станете миллионером! Пробиться в жизни можно только скромностью. - Поцлох ухмыльнулся, с шумом выпустил через нос воздух и поймал соскользнувшее пенсне. - Но вы еще не знаете Леопольда Поцлоха, последнего друга человечества. Вы будете получать гонорар! Пятнадцать блестящих шиллингов в месяц. Гонорар, говорю я, дорогой друг, гонорар, а не жалованье. Пятнадцать шиллингов гонорара больше, чем тысяча - жалованья. Что вы можете делать? Что-нибудь особенное?
- Я немного играю на рояле, - ответил Керн.
Поцлох энергично прижал пенсне к носу.
- Вы можете играть тихо? Какие-нибудь мелодии под настроение?
- Тихо я играю лучше, чем громко.
- Хорошо. - Поцлох превратился в фельдмаршала. - Он должен разучить какие-нибудь египетские мелодии. Нам нужна музыка к распиленной мумии и даме без нижней части тела.
Он исчез. Штайнер, качая головой, посмотрел на Керна.
- Ты подтверждаешь мою теорию, - сказал он. - Я всегда считал евреев самым глупым и самым доверчивым народом в мире. Мы бы выманили у него все тридцать шиллингов.
Керн улыбнулся.
- Ты не принял в расчет панического страха, который взрастили тысячелетия погромов и гетто. Если принять все во внимание, то это безумно смелый народ. Ну и, в конце концов, я ведь только несчастный гибрид.
Штайнер ухмыльнулся.
- Чудесно, тогда пойдем есть мацу. Справим «праздник кущей»! Лила чудесно готовит.

Заведение Поцлоха состояло из трех аттракционов - карусели, тира и панорамы мировых сенсаций. Штайнер показал Керну его работу. Керн должен был начистить медные части сбруи у лошадей на карусели и подмести карусель.
Керн принялся за работу. Он начистил не только лошадей, но и оленей, которые раскачивались в такт, и лебедей, и слонов. Он так углубился в работу, что не слышал, как к нему подошел Штайнер.
- Пойдем, мальчик, обед!
- Уже?
Штайнер кивнул.
- Опять. Немного непривычно, правда? Ты вращаешься среди людей искусства, здесь господствуют мировые буржуазные нравы. После обеда будет еще и полдник. Кофе с пирожками.
- Прямо как в сказке! - Керн вылез из гондолы, которую тянул кит.
- О боже, Штайнер, - сказал он. - В последнее время все идет так хорошо, что становится страшно. Сначала в Праге, а теперь здесь. Вчера я еще не знал, где буду спать, а сегодня у меня есть место, жилище, и за мной заходят, чтобы позвать на обед! Просто не верится!
- А ты верь, - ответил Штайнер. - И не думай об этом, а принимай все, как есть. Это старый девиз опытных людей.
- Надеюсь, что такая жизнь хоть сколько-то продлится...
- У тебя постоянная работа, - ответил Штайнер. - По крайней мере, месяца на три. Пока не наступят холода.
Лила поставила на лужайку перед вагоном шаткий столик. Она принесла большую кастрюлю со щами и села рядом со Штайнером. Стояла ясная погода, и в воздухе уже чувствовался запах осени. На лужайке было развешено выстиранное белье; над ним порхало несколько желтовато-зеленых бабочек.
Штайнер потянулся.
- Как на курорте! Ну, а теперь - в тир.
Он показал Керну ружья и объяснил, как они заряжаются.
- Есть два вида стрелков, - сказал он. - Тщеславные и алчущие.
- Как и в жизни, - заблеял директор Поцлох, проходивший мимо.
- Тщеславные стреляют по мишеням и номерам, - продолжал объяснять Штайнер. - Они не опасны. Алчущие хотят что-нибудь выиграть. - Он показал на ряд этажерок в глубине тира, которые были уставлены плюшевыми медвежатами, куклами, пепельницами, бутылками с вином, бронзовыми статуэтками, домашней утварью и другим барахлом.
- Они должны что-нибудь выиграть. Сперва - с нижних полок. Если кто-нибудь выбьет пятьдесят очков, он уже претендует на выигрыш с одной из верхних полок, где вещи стоят десять шиллингов и больше. Тогда ты заряжаешь ружье одной из волшебных пуль директора Поцлоха. Они выглядят точно так же, как и другие. Они лежат здесь, на этой стороне. И человек удивляется, почему он внезапно попал в двойку или тройку. Немного меньше пороха, понимаешь?
- Да.
- Прежде всего никогда не меняйте ружье, молодой человек, - пояснил директор Поцлох, стоявший позади них. - К этому люди относятся недоверчиво. На пули они не обращают внимания. Ну, и затем - баланс. И люди должны выиграть, и мы должны заработать. Это нужно сбалансировать. Если вам это удастся, вы - кудесник. Не считайте это слишком громкими словами. Ну, а кто стреляет часто, тот, конечно, имеет право и на верхнюю полку.
- Кто пропуляет пять шиллингов, может выиграть одну из бронзовых богинь, - добавил Штайнер. - Стоит один шиллинг.
- Молодой человек, - неожиданно сказал директор Поцлох с патетической угрозой, - я сразу же хочу обратить ваше внимание на следующее - на главный выигрыш. Он не выигрывается, понимаете? Это личная вещь из моей квартиры. Великолепная штука! - Он показал на подержанную серебряную корзину для фруктов с двенадцатью тарелками и столовыми приборами. - Вы должны умереть, но не допустить, чтобы выбили шестьдесят очков. Обещайте, что вы этого не допустите!
Керн пообещал. Директор Поцлох вытер пот со лба и подхватил пенсне.
- Одна мысль о том, что я могу потерять эту вещь, приводит меня в ужас, - пробормотал он. - Жена убьет меня. Корзина досталась нам по наследству, причем в такое время, когда нарушаются все традиции. Вы знаете, что значит вещь, доставшаяся по наследству? А, ладно, вы наверняка этого не знаете...
Он умчался. Керн посмотрел ему вслед.
- Не так страшно, - сказал Штайнер. - Наши ружья относятся ко времени осады Трои. Ну, а если придется туго, ты всегда можешь позвать на помощь Лилу.

Они направились к «панораме мировых сенсаций». Это был небольшой павильон, оклеенный пестрыми плакатами, он возвышался на помосте; наверх вели три ступеньки. Перед павильоном находилась касса, сделанная на манер китайского дворца, - идея Леопольда Поцлоха. Штайнер показал на плакат, изображавший человека, мечущего глазами молнии.
- Альваро, чудо телепатии, - это я, мальчик. А ты будешь моим ассистентом.
Они вошли в полутемную, затхлую комнатку. Ряды пустых стульев стояли в беспорядке, точно призраки. Штайнер поднялся на сцену.
- Ну, слушай. Кто-то в зрительном зале прячет что-нибудь у другого зрителя; большей частью это пачки с сигаретами, спички, пудреницы или, в крайнем случае, булавки. Бог знает, откуда у людей сейчас берутся булавки! Я должен это найти. Я прошу выйти на сцену одного из заинтересованных зрителей, беру его за руку и устремляюсь с ним в зал. Этим зрителем можешь быть и ты - тогда ты просто ведешь меня, и чем ближе подходишь к спрятанному предмету, тем крепче сжимаешь мне руку. Легкий стук средним пальцем означает, что мы находимся у цели. Это очень просто. Я ищу до тех пор, пока ты не застучишь. А выше или ниже спрятан предмет, я узнаю по тому, как ты потянешь мою руку - вниз или вверх.
В дверях с шумом появился директор Поцлох.
- Ну, учимся?
- Мы как раз хотим прорепетировать, - ответил Штайнер. - Присядьте, господин директор, и спрячьте что-нибудь. У вас найдется булавка?
- Конечно. - Поцлох схватился за борт пиджака.
- Конечно, булавка у него есть! - Штайнер повернулся к Керну. - Спрячьте ее. А теперь, Керн, иди и веди меня!
Леопольд Поцлох с веселым видом взял булавку и зажал ее между ботинками.
- Начали, Керн, - сказал он после этого.
Керн взошел на сцену и взял Штайнера за руку. Он подвел его к Поцлоху, и Штайнер начал искать.
- Я ужасно боюсь щекотки, Штайнер, - не выдержал Поцлох и завизжал.
Через несколько минут булавка была найдена. Они повторили это упражнение еще несколько раз. Керн разучил условные знаки, и время, которое потратил Штайнер на поиски коробки спичек у Поцлоха, значительно сократилось.
- Чудесно, - сказал Поцлох. - Потренируйтесь еще сегодня после обеда. Ну а теперь перейдем к главному: в зрительном зале вы должны вести себя нерешительно, понимаете? Публика не должна заметить подвоха. Поэтому вам нужно быть нерешительным. Давайте прорепетируем еще разок, Штайнер. Я ему покажу.
Он уселся на стул рядом с Керном.
Штайнер отправился на сцену.
- Ну а теперь я попрошу, - загремел его голос, - выйти одного из уважаемых господ сюда, на сцену. Мне достаточно взять человека за руку, чтобы прочитать его мысли и найти спрятанную вещь.
Директор Поцлох наклонился немного вперед, словно хотел встать и что-то сказать. Затем улыбнулся, словно прося у кого-то извинения, поднялся, захихикал, снова быстро сел, наконец рывком поднялся и направился - серьезно, смущенно, с любопытством и нерешительностью, - прямо на хохочущего во весь голос Штайнера.
Перед подмостками он обернулся.
- Ну, попробуйте, молодой человек, - самодовольно подбодрил он Керна.
- Это неподражаемо! - воскликнул Штайнер.
Поцлох улыбнулся, польщенный.
- Смущение трудно передать; я, старый театральный заяц, знаю это. Я имею в виду искреннее смущение.
- Керн от природы очень скромен, - вставил Штайнер. - У него это получится.
- Ну и чудесно. А теперь я должен идти к кольцам.
Он умчался.
- Не человек, а вулкан, - с уважением произнес Штайнер. - Ему за шестьдесят. Теперь я покажу тебе, что ты должен делать, если тебе не представится возможность показать свои артистические данные. Если кто-нибудь другой тоже захочет выйти на сцену. У нас здесь десять рядов. Пальцев тоже десять. В первый раз, проводя рукой по волосам, ты показываешь, в каком ряду спрятана вещь. Во второй раз ты показываешь, какой это стул слева. Затем ты незаметно показываешь приблизительно то место, где она спрятана. В остальном я сам разберусь.
- Тебе этого будет достаточно?
- Достаточно. В подобных делах человек оказывается совершенно без фантазии.
- Мне кажется это слишком простым.
- Обман и должен быть простым. Сложные обманы почти никогда не удаются. Сегодня после обеда мы потренируемся еще. Лила нам поможет. А сейчас я тебе покажу наш гнедой рояль. Это музейная редкость. Один из первых роялей, которые были созданы.
- Мне кажется, я играю слишком плохо.
- Чепуха! Подыщи себе пару нежных аккордов, и все! Аттракцион с распиленной мумией ты будешь сопровождать медленной музыкой, даму без нижней части тела - быстрой и отрывистой. Тебя все равно никто не будет слушать.
- Хорошо. Я потренируюсь, а потом сыграю тебе.
Керн пролез за сцену. Из чулана навстречу ему ухмыльнулся рояль, оскалив свои желтые зубы. После некоторого раздумья Керн выбрал для мумии китайский танец из «Аиды», а для отсутствующей нижней части тела - салонную мелодию «Свадебные мечты майского жука». Он барабанил по клавишам и думал о Рут, о Штайнере, о неделях спокойной жизни и ужине, и решил, что никогда в жизни не чувствовал еще себя так хорошо.
Спустя неделю в Пратере появилась Рут. Она пришла как раз в тот момент, когда началось вечернее представление в панораме мировых сенсаций. Керн усадил ее в первый ряд. Он был взволнован и сразу исчез: ему нужно было играть на рояле. В честь такого радостного события он изменил свою программу. Для мумии он сыграл «Японскую серенаду», а для дамы без нижней части тела - «Свети, свети, светлячок». Они звучали более эффектно. После этого он сыграл, добровольно, для Мунго, австралийского лесного человека, пролог к «Паяцам» - вещь, которую он всегда играл с наибольшим блеском и которая давала большой простор арпеджио и октавам.
На улице его поймал Леопольд Поцлох.
- Первоклассно! - похвалил он. - С гораздо большим чувством, чем обычно! Выпили?
- Нет, - ответил Керн. - Просто такое настроение.
- Молодой человек. - Поцлох схватился за пенсне. - Мне кажется, что до этого момента вы меня обманывали! Я должен потребовать ваш гонорар обратно. С сегодняшнего дня вы обязаны всегда быть в таком настроении. Артист это может, понимаете?
- Понимаю.
- А для разнообразия вы будете с сегодняшнего дня играть и ручным тюленям. Что-нибудь классическое, хорошо?
- Хорошо, - сказал Керн. - Я знаю отрывок из Девятой симфонии, он подойдет.
Он вошел в павильон и уселся на одном из последних рядов. Далеко впереди себя, между шляпой с перьями и лысиной, сквозь табачный дым он увидел головку Рут. Внезапно она показалась ему самой маленькой и самой прекрасной головкой в мире. Иногда, когда зрители смеялись или двигали головами, он терял ее из поля зрения, потом неожиданно она появлялась снова, словно далекое нежное видение, и Керну с трудом верилось, что она принадлежит девушке, с которой он будет говорить и которая пойдет рядом с ним после представления.
На сцену вышел Штайнер. На нем было черное трико, размалеванное астрологическими знаками. Какая-то полная дама спрятала свою губную помаду в нагрудный карман какого-то паренька, потом Штайнер пригласил кого-нибудь подняться к нему на сцену.
Керн начал свою игру. Нерешительность он разыграл блестяще. Даже пройдя полпути, он хотел было вернуться обратно. Поцлох бросил на него довольный взгляд, но он ошибся - это не был зрелый артистический жест. Просто Керн внезапно почувствовал, что не сможет пройти мимо Рут.
Но потом все пошло как по маслу. Керн без труда справился со своей задачей.
После представления Поцлох поманил Керна.
- Молодой человек, - сказал он. - Вы сегодня в ударе. Вы прекрасно разыграли нерешительность. От смущения у вас на лбу даже выступил пот. Так войти в роль, чтобы на лбу выступил пот, очень трудно. Я знаю это. Как вам это удалось? Задержали дыхание?
- Я думаю, что это просто от волнения.
- От волнения? - Поцлох сиял. - Наконец-то! Настоящее волнение, которое испытывает истинный артист перед выходом на сцену! Я вот что хочу вам сказать: вы аккомпанируете номеру с тюленями, и с этого момента будете аккомпанировать и лесному человеку из Нойкельна, а я повышу ваш гонорар на пять шиллингов. Согласны?
- Согласен, - ответил Керн. - И вы дадите мне десять шиллингов авансом.
Поцлох уставился на него.
- Слово «аванс» вы уже тоже знаете? - Он вытащил из кармана бумажку достоинством в десять шиллингов. - Теперь я больше не сомневаюсь. Вы настоящий артист!
- Ну, дети, - сказал Штайнер. - Бегите! Но через час возвращайтесь обратно. Будем ужинать. Будут горячие пироги - святое, национальное русское блюдо. Так, Лила?
Лила кивнула.

Керн и Рут пошли по лужайке, что за тиром, в сторону действующей карусели. Огни и музыка со всех сторон ринулись им навстречу, будто светлые блестящие волны, обдавая их пеной безудержного веселья.
- Рут. - Керн взял ее за руку. - Сегодня у тебя должен быть чудесный вечер! Я истрачу на тебя, по крайней мере, пятьдесят шиллингов.
- Ты не сделаешь этого! - Рут остановилась.
- Нет, сделаю! Я истрачу на тебя пятьдесят шиллингов. Но истрачу так, как делает это наш благословенный рейх. Не имея их... Сейчас увидишь!
Они направились к аттракциону «Царство призраков». Это было грандиозное сооружение с рельсами, проложенными высоко над землей. По рельсам пролетали маленькие вагончики, из них доносились крики и смех. Перед входом толпились люди. Керн начал пробиваться сквозь толпу и потащил за собой Рут. Мужчина у кассы взглянул на него.
- Хелло, Георг! - приветствовал он. - Опять к нам? Входите!
Керн открыл двери низенького вагончика.
- Входи!
Рут с удивлением посмотрела на него.
Керн засмеялся.
- Вот так! Чистое колдовство! Платить не нужно.
Они помчались. Вагончик круто взлетел вверх, а потом устремился вниз, в темный тоннель. Со стоном поднялось оттуда какое-то чудовище и, гремя цепями, протянуло лапы к Рут. Она вскрикнула и прижалась к Керну. В следующее мгновение открылся гроб и несколько скелетов со скрежетом заиграли костями похоронный марш. А через секунду вагончик уже вынырнул из тоннеля, сделал поворот и устремился в следующую пропасть. Навстречу им мчался другой вагончик, в нем сидели два тесно прижавшихся друг к другу человека, которые с испугом уставились на них: столкновение казалось неизбежным... Внезапно вагончик сделал поворот, отражение в зеркале исчезло, и они полетели в курящуюся пропасть, где по их лицам заскользили мокрые руки.
Напоследок они переехали стонущего старца и, наконец, выскочили на дневной свет; вагончик остановился. Они вышли. Рут провела рукой по глазам.
- Как хорошо все теперь! - сказала она и улыбнулась. - Свет, воздух. Можно дышать и ходить.
- Ты была когда-нибудь в блошином цирке? - спросил Керн.
- Нет.
- Тогда пойдем!

Предыдущая страница 14 Следующая страница


15 Эрих Мария Ремарк

- Сервус, Чарли! - приветствовала Керна дама у входа. - Сегодня выходной? Входите! У нас как раз выступает Александр II...
Александр II была крупная, красноватая блоха; сегодня она в первый раз выступала самостоятельно. Укротитель очень нервничал. До сих пор Александр II выступал только в упряжке, передней левой, и обладал необузданным, изменчивым темпераментом. Публика - считая Керна и Рут, там было пять человек - напряженно наблюдала за ним.
Но Александр II работал безупречно. Он бегал, как рысак, взбирался на трапецию и качался на ней, и даже свой коронный номер - он должен был пройти по штанге, сохранив равновесие, - он выполнил, ни разу не скосив глаза в сторону.
- Браво, Альфонс! - Керн пожал довольному укротителю руку, исколотую иголками.
- Спасибо. А вам понравилось, фройляйн?
- Это было чудесно. - Рут тоже пожала ему руку. - Я только не понимаю, как вы достигаете этого?
- Очень просто. Тренировкой. И терпением. Однажды кто-то сказал, что можно дрессировать даже камни, хватило бы терпения. - Укротитель смотрел на них лукавыми глазами. - Ты знаешь, Чарли, с Александром II мне пришлось сделать один трюк. Перед представлением я заставил скотину полчаса таскать пушку. Тяжелую мортиру. Он устал. А усталость делает всех уступчивыми.
- Пушку? - переспросила Рут. - Теперь и у блох есть пушки?
- Даже тяжелая полевая артиллерия. - Укротитель позволил Александру II в награду укусить себя тихонько в ладонь. - Это сейчас самое популярное, фройляйн. А популярность приносит деньги.
- Во всяком случае, они не стреляют друг в друга, - сказал Керн. - И не истребляют себе подобных, в этом они разумнее нас.
Они отправились к аттракциону «Автотрек».
- Привет, Пеперль! - завыл сквозь металлический гул мужчина у входа. - Возьмите седьмой номер. Он хорошо идет.
- Ты не начинаешь считать меня бургомистром Вены? - спросил Керн у Рут.
- Я начинаю считать тебя кем-то более значительным. Владельцем Пратера.
Они помчались, сталкиваясь с другими, и вскоре очутились в самой гуще автомобильчиков. Керн засмеялся и выпустил руль. Рут, нахмурив брови, с серьезным видом пыталась править дальше. Но, в конце концов, она бросила это, смущенно повернулась к Керну и улыбнулась удивительной улыбкой, которая озарила ее лицо и сделала его мягким и детским. Внезапно все исчезло, даже густые брови, остались лишь красные полные губы.
Они совершили еще круг, обойдя полдюжины аттракционов и увеселительных заведений, начиная от морских львов-счетоводов и кончая индийским предсказателем, и нигде им не нужно было платить.
- Видишь, - с гордостью сказал Керн, - хотя они и путают мое имя, но мы везде имеем свободный вход. Это - высшая форма популярности.
- А на большое колесо нас тоже пустят бесплатно? - спросила Рут.
- Конечно. Как артистов директора Поцлоха. Даже с особыми почестями. Ну, пошли прямо туда!
- Сервус, Шани! - приветствовал его мужчина у кассы. - С невестой?
Керн покраснел, кивнул и не отважился взглянуть на Рут.
Мужчина взял из стопки, которая лежала перед ним, две пестрых почтовых открытки с изображением большого колеса на фоне Вены.
- На память, фройляйн.
- Благодарю вас!
Они залезли в вагончик и сели у окна.
- Ты прости меня за невесту, - произнес Керн. - Иначе мне пришлось бы ему слишком долго объяснять.
- Зато нам оказаны особые почести: эти почтовые открытки. Только мы оба не знаем, кому их послать.
- Да, - ответил Керн. - Те, кого я знаю, не имеют адреса.
Кабинка медленно ползла вверх, и под ними раскрывалась постепенно, словно огромный веер, Вена. Сначала - Пратер со светлыми полосками освещенных аллей, которые, словно сдвоенные нити, повисли на темных верхушках деревьев; затем, будто огромное украшение из изумрудов и рубинов, - пестрый блеск балаганов и наконец залитый огнями, необъятно большой - весь город, за которым курились узкие темные ленточки заводских дымов.
Кабинка медленно и плавно поднималась все выше и выше по дуге, а затем скользнула влево, - и им вдруг показалось, что они сидят в бесшумном самолете, а под ними медленно продолжает вращаться земля, и они уже не принадлежат ей; что они летят в каком-то призрачном самолете, для которого нигде не существует посадочной площадки, и под крылом проплывают тысячи родин, тысячи освещенных домов и комнат, и везде, до самого горизонта - вечерние огоньки, лампы, квартиры и скрывающие их крыши; все это и звало и манило, но ничто не принадлежало им. Они парили в темноте бездомности. И безотрадная свеча тоски - единственное, что они могли зажечь сами.

Окна вагона, в котором они жили, были распахнуты настежь. Было душно и очень тихо. Лила постелила на кровати пестрое одеяло, а на ложе Керна - старую бархатную занавеску из тира. В окне качались два лампиона.
- Венецианская ночь современных кочевников, - произнес Штайнер. - Вы были в маленьком концлагере?
- Что ты имеешь в виду?
- «Царство призраков».
- Да, были.
Штайнер рассмеялся.
- Бункера, подземелья, цепи, кровь и слезы - «Царство призраков» внезапно стало современным, правда, маленькая Рут? - Он встал. - Выпьем по рюмке водки?
Он взял со стола бутылку.
- Может, и вам рюмку, Рут?
- Да, большую.
- А ты, Керн?
- Двойную.
- А вы прогрессируете, дети! - сказал Штайнер.
- Я пью только потому, что радуюсь жизни, - объяснил Керн.
- Налей и мне рюмку, - попросила Лила, входя в комнату и держа в руках противень, полный румяных пирогов.
Штайнер наполнил рюмки. Затем он поднял свою и усмехнулся.
- Да здравствует депрессия - оборотная сторона радости!
Лила поставила противень и достала фаянсовую миску с огурцами и тарелку с черным русским хлебом. Затем взяла рюмку и медленно выпила. Свет лампионов поблескивал в прозрачной жидкости, и казалось, что она пьет из розового алмаза.
- Ты мне дашь еще рюмку? - спросила она Штайнера.
- Сколько хочешь, меланхоличное дитя степей. А вы, Рут, будете еще?
- Да, я выпью.
- Налей и мне, - сказал Керн, - Мне прибавили жалованье.
Они выпили, а затем принялись за пироги с капустой и мясом. После еды Штайнер присел на кровати и закурил. Рут и Керн уселись на пол. Лила сновала туда-сюда, убирала со стола. На стенах вагона мелькала ее огромная тень.
- Спой что-нибудь, Лила, - сказал Штайнер.
Она кивнула и сняла со стены гитару. Она запела, и ее голос - хриплый, когда она говорила, - стал чистым и глубоким. Она сидела в полутьме. Ее лицо, обычно неподвижное, оживилось, а глаза загорелись диким, тоскливым блеском. Она пела русские песни и старые колыбельные песни цыган. Через некоторое время она замолчала и взглянула на Штайнера. Свет отражался в ее глазах.
- Спой еще, - попросил Штайнер.
Она кивнула и взяла на гитаре несколько аккордов. Затем начала напевать простые, незатейливые мелодии, из которых порой вылетали слова, словно птицы из темноты далеких степей; песни странствий и минутного отдыха в шатрах, - и всем показалось, что в беспокойном свете лампионов и вагон превратился в шатер, который они разбили на ночь, а завтра им предстоит двинуться дальше, дальше...
Рут сидела перед Керном, опираясь плечами о его колени. Она откинула голову назад, в его руки. И ее тепло вливалось в его кровь и делало его беспомощным. Его мучила неизвестность. Что-то неясное было скрыто и в нем, и вне его: в глубоком страстном голосе Лилы и в дыхании ночи, в спутанном беге его мыслей и в сверкающем потоке, который подхватил его и куда-то нес.

Керн и Рут вышли из вагона. На улице было тихо. Павильончики укрыли серым брезентом. Шум затих, и над суматохой и криками, над звуками выстрелов и пронзительными возгласами с аттракционов снова безмолвно встал лес и похоронил под собой незатейливое веселье балаганов.
- Ты уже хочешь идти домой? - спросил Керн.
- Не знаю. Нет, не хочу.
- Тогда давай побудем здесь еще. Пройдемся немного. Я бы хотел, чтобы завтрашний день никогда не наступил.
- Да. Вместе с новым днем всегда приходят страх и неуверенность. А здесь сейчас чудесно.
Они шли по темному перелеску. Кроны деревьев безмолвно висели над ними.
- Может быть, только мы сейчас и не спим...
- Кто знает... Полицейские всегда очень долго не спят.
- Здесь нет полицейских. Нет. Здесь - лес. И как хорошо гулять вот так... Даже шагов не слышно.
- Да, не слышно ничего...
- Нет, тебя я слышу. Но, может, это тоже я. Я больше не могу без тебя.
Они шли все дальше и дальше. Было так тихо, что казалось, будто сама тишина что-то шепчет, приостановив дыхание, и ждет чего-то чудовищно чужого...
- Дай мне руку, - сказал Керн. - Я боюсь, что вдруг потеряю тебя.
Рут прижалась к нему. Он почувствовал ее волосы у своего лица.
- Рут, я знаю, что все это - лишь немного тепла в бесконечном бегстве и пустоте, но для нас это больше, важнее...
Она кивнула. Некоторое время они стояли неподвижно.
- Людвиг, - сказала Рут, - временами мне никуда больше не хочется. Хочется просто лечь и погаснуть.
- Ты устала?
- Нет, не устала. Не устала. Я бы могла все время идти так. Это очень легко. Нигде ни на что не натыкаешься.
Поднялся ветер, зашумела листва. Керн почувствовал на своей руке каплю. Вторая упала на лицо. Он взглянул на небо.
- Начинается дождь, Рут, - сказал он.
- Да.
Капли падали все чаще.
- Возьми мою куртку, - сказал Керн. - Я не простужусь, привык.
Он накинул на плечи Рут свою куртку. Она почувствовала тепло, которое еще осталось в куртке, и ее охватило необычное чувство безопасности.
Ветер стих. Минуту казалось, что лес затаил дыхание, потом в темноте вспыхнула бесшумная белая молния, сразу же за ней грянул гром, и хлынуло так, будто молния разорвала все небо.
- Бежим, быстро! - крикнул Керн.
Они побежали к карусели, парусиновые стены которой неясно вырисовывались во тьме, словно безмолвный разбойничий стан. Керн приподнял парусину, они проползли внутрь и встали на ноги, тяжело дыша; теперь они были защищены, карусель под парусиной была похожа на огромный барабан, по которому бил дождь.
Керн взял Рут за руку и потянул за собой. Их глаза вскоре привыкли к темноте. Призраками вставали на дыбы лошади, олени окаменели в своем вечном беге, лебеди распростерли свои крылья, полные таинственности, неясно выделялись могучие, спокойные спины слонов.
- Пошли! - Керн потянул Рут к гондоле.
Он собрал из вагончиков и колясок бархатные подушки и сложил их на дно гондолы. Затем сорвал со слона его расшитую золотом попону.
- Вот, теперь у тебя покрывало, как у принцессы.
Снаружи долгими раскатами гремел гром. Молнии озаряли теплую темноту матовой бледностью, и каждый раз при вспышке появлялись пестрые оленьи рога, сбруя на лошадях, очертания зверей, которые в мирном вечном параде маршировали друг за другом, будто видения заколдованного рая. Укрывая Рут попоной, Керн видел ее бледное лицо, темные глаза и почувствовал, как его руки коснулись ее груди, - чужой, незнакомой и вновь волнующей, как и в ту первую ночь в отеле «Бристоль», в Праге.
Гроза быстро приближалась. Гром заглушал шум дождя, бившего по туго натянутой парусине, вода стекала ручьями, земля дрожала под мощными ударами грома, и внезапно в затихающем молчании одного из самых сильных раскатов карусель качнулась и начала медленно вращаться. Медленно, медленнее, чем днем, неохотно, словно подчиняясь какой-то тайной силе; музыка тоже заиграла, но тоже медленнее, чем днем, а иногда почему-то затихала. Карусель сделала всего лишь полкруга, точно на секунду пробудившись ото сна, потом она вновь остановилась, музыка перестала играть, словно разбитая усталостью, и остался только шум дождя - самой старой колыбельной песни в мире.

ЧАСТЬ ВТОРАЯ

1

Площадь перед университетом лежала в лучах чистого полуденного солнца. Воздух был голубым и прозрачным, а над крышами кружилась стая беспокойных ласточек, Керн стоял на краю площади и ждал Рут. Из больших дверей вышли первые студенты и начали спускаться по лестнице. Керн повернул голову, стараясь найти среди них коричневый берет. Рут обычно выходила одной из первых. Но сейчас ее не было видно. Поток студентов из дверей внезапно прекратился. Даже некоторые из тех, кто уже вышел на улицу, повернули обратно. По-видимому, что-то случилось.
Внезапно, словно вытолкнутый взрывной волной, из дверей вылетел спутанный клубок студентов. Драка. Керн услышал теперь и возгласы: «Гони жидов! Бейте отродье Моисея в их кривые рожи! Гоните их в Палестину!»
Керн быстро перешел площадь и остановился у правого крыла здания. Ему нельзя ввязываться в драку; в то же время он хотел быть по возможности ближе, чтобы в случае необходимости прийти на помощь Рут.
Десятка три студентов-евреев пыталось вырваться на свободу. Плотно прижавшись друг к другу, они спускались вниз по лестнице. Их окружила группа, человек в сто, которая со всех сторон наносила им удары.
- Оторвите их друг от друга! - закричал здоровенный брюнет, который больше походил на еврея, чем большинство тех, на кого напали. - Бейте каждого в отдельности!
Он встал во главе группы, которая со страшным воплем вклинилась в группу евреев, стала отрывать их друг от друга и бросать на растерзание оставшимся, которые тотчас начали обрабатывать их кулаками, связками книг и палками.
Керн в беспокойстве огляделся, ища глазами Рут. Ее нигде не было видно, и он надеялся, что она осталась в университете. На верху лестницы было совершенно свободно, там стояли только два профессора. Один, с раздвоенной серой бородкой Франца-Иосифа и розовым лицом, потирал руки и улыбался; другой, сухой и подтянутый, смотрел вниз на драку бесстрастно.
С другой стороны площади к зданию подбежало несколько полицейских. Бежавший впереди остановился недалеко от Керна.
- Стой! - приказал он двум другим. - Не вмешиваться!
Те остановились.
- Евреи? - спросил один из них.
Первый кивнул. Потом он заметил Керна и пристально посмотрел на него. Керн сделал вид, будто ничего не слышал. Он медленно закурил сигарету и прошел немного вперед походкой человека, не имеющего определенных целей. Полицейские скрестили руки и с любопытством наблюдали за дракой.
Одному маленькому студенту-еврею удалось вырваться из потасовки. На минуту он остановился, словно ослепленный. Потом заметил полицейских и помчался к ним.
- Пойдемте! - закричал он. - Быстрее! Помогите! Их же убивают.
Полицейские посмотрели на него, как на редкое насекомое. Ему никто не ответил. Маленький студент растерянно смотрел на них. Потом повернулся и, не говоря ни слова, снова направился к дерущимся. Не успел он пройти и десяти шагов, как из толпы отделились два студента. Они бросились на маленького еврея.
- Жидовская свинья! - закричал бежавший впереди. - Жидовская свинья взывает к справедливости! Ты ее получишь!
И он ударил его с такой силой, что тот упал, хотел подняться, но второй ударил его ногой в живот. Потом оба схватили его за ноги и потащили по мостовой, словно тележку. Студент тщетно пытался уцепиться за камни. Его белое лицо с маской ужаса неподвижно уставилось на полицейских. Рот казался черной дырой, на подбородке сочилась кровь.
У Керна пересохло в горле. Он чувствовал, что должен броситься на помощь, но видел, что полицейские за ним наблюдали; содрогаясь и цепенея от ярости, он перешел на другой угол площади.
Оба студента прошли совсем рядом с ним, волоча за собой свою жертву. Они ржали, блестя зубами, и в их лицах не было ни следа злости. Они выражали искреннее удовольствие, словно занимались каким-то безобидным спортом, а не избивали человека в кровь.
Помощь пришла неожиданно. Высокий светловолосый студент, стоявший на площади, недовольно скорчил лицо, когда маленького еврея протащили мимо него. Он немного поддернул рукава, медленно направился к мучителям и двумя мощными стремительными ударами повалил обоих на землю.
Потом поднял за воротник маленького испачканного еврея и поставил его на ноги.
- Ну, а теперь смывайся! - гаркнул он. - Быстро!
После этого он так же медленно и задумчиво направился к бушующей свалке. Он высмотрел предводителя-брюнета и нанес ему сокрушительный удар по носу, а затем - быстрый, почти невидимый удар в подбородок; у того что-то хрустнуло, и он рухнул на мостовую.
В этот момент Керн увидел Рут. Она потеряла свой берет и находилась среди дерущихся. Он подбежал к ней.
- Быстрее! Пошли быстрее, Рут! Мы должны бежать отсюда!
В первое мгновение она его не узнала.
- Полиция, - пробормотала она, побледнев от волнения. - Полиция должна помочь!
- Полиция не поможет! И она не должна нас здесь схватить! Нам нужно уйти, Рут!
- Да. - Она посмотрела на него, будто только что проснулась. Ее лицо изменилось. Казалось, она сейчас заплачет. - Да, Людвиг, - сказала она подавленным голосом.
- Уйдем! Быстро! - Керн схватил ее за руку и потянул за собой. Позади себя они услышали крики. Группе студентов-евреев удалось прорваться. Часть из них бежала через площадь. Драка переместилась, и внезапно Керн и Рут оказались в центре свалки.
- А-а! Ребекка! Сара! - Один из нападающих схватил Рут.
Керн почувствовал, что его руки, подобно пружинам, выскочили из своих гнезд. Он был в высшей степени удивлен, увидев, что обидчик медленно опускается на землю. Он даже не заметил, как нанес удар.
- Великолепный прямой! - похвалил кто-то.
Это был все тот же высокий светловолосый студент. он только что столкнул головами двух нападающих.
- Не повредил ничего благородного, - сказал он и отпустил их.
Они упали на мостовую, словно сырые мешки; студент схватил двух других.
Керн получил удар тростью по руке. В ярости он бросился в красный туман и начал наносить удары во все стороны. Одному он разбил очки, другого повалил на землю. Затем все вокруг страшно задрожало, и красный туман превратился в черный.

Он очнулся в полиции. Воротник был разорван, распухшая щека кровоточила, а в голове все еще шумело. Он приподнялся и сел.
- Сервус! - произнес кто-то рядом с ним. Это был все тот же высокий светловолосый студент.
- Черт возьми! - выругался Керн. - Где мы?
Тот рассмеялся.
- Под арестом, мой дорогой. Посидим денек-два, потом нас отпустят.
- Меня не выпустят. - Керн огляделся. В камере их было восемь человек. Кроме блондина, все евреи. Рут среди них не было.
Студент снова засмеялся.
- Что вы так смотрите? Думаете, арестовали не тех, кого надо? Ошибаетесь, дорогой! Зачинщики не бывают виноватыми, виноватыми бывают только те, на кого нападают. Именно они-то и есть причина скандала! Самая современная психология.
- Вы не заметили, что случилось с той девушкой, которая была вместе со мной? - спросил Керн.
- С девушкой? - Блондин задумался. - Кажется, ничего не случилось. Что с ней может случиться? Ведь во время драк девушек не трогают.
- Вы уверены в этом?
- Да. Относительно. Кроме того, сразу подоспела полиция.
Керн безучастно уставился на стену. Полиция. В том-то все и дело. Правда, паспорт Рут еще был действительным. Слишком много неприятностей причинить ей не могли. И уже это значило многое.
- Еще кого-нибудь арестовали, кроме нас? - спросил он.
Блондин покачал головой.
- Не думаю. Я был последним. Они колебались, брать меня или нет.
- Это вы наверняка знаете?
- Наверняка. Иначе они тоже были бы здесь. Мы же еще только в дежурной комнате.
Керн вздохнул с облегчением. Вполне возможно, что Рут ничего не угрожает.
Блондин с иронией посмотрел на Керна.
- Чертовски обидно, правда? У человека всегда такое чувство, когда он не виновен. Когда человек знает, за что его наказывают, у него не так тяжело на душе. Единственный, кто сидит здесь по старому доброму закону, - это я. Поэтому я и доволен. Ведь я вмешался добровольно.
- Это было благородно с вашей стороны.
- А-а, благородно... - Блондин пренебрежительно махнул рукой. - Я старый антисемит. Но, видя такую драку, нельзя остаться безучастным. Кстати, у вас чудесный прямой удар. Чистый и молниеносный. Когда-нибудь учились боксу?
- Нет.
- Тогда вы должны учиться. У вас хорошие данные. Только слишком сильно возбуждаетесь. Если бы я был царем иудейским, я бы каждый день заставлял вас брать уроки бокса. Вот увидите, какое уважение будут питать к вам ребятки.
Керн осторожно ощупал себе голову.

Предыдущая страница 15 Следующая страница


Возлюби ближнего своего 16

- Сейчас мне не до бокса.
- Резиновая дубинка, - деловито объяснил студент. - Наша бравая полиция. Всегда на стороне победителей. К вечеру ваша голова пройдет. И мы начнем тренировку. Ведь вы должны чем-нибудь заняться. - Он вытянул на нарах свои длинные ноги и огляделся. - Чертовски скучная каморка. Хоть бы в карты сыграть! В дурака или еще во что-нибудь может, конечно, играть каждый. - Он с презрением посмотрел на студентов евреев.
- У меня есть с собой карты. - Керн полез в карман. Штайнер подарил ему колоду карманника. С тех пор он носил ее с собой, словно амулет.
Студент с одобрением посмотрел на него.
- Браво! Но только не говорите мне теперь, что играете только в бридж. Все евреи играют в бридж, больше ни во что.
- Я - полуеврей. Я играю в скат, тарокк, ясс и покер, - ответил Керн с приливом гордости.
- Первоклассно! Тогда вы меня перещеголяли. В ясс я не умею.
- Это швейцарская игра. Если хотите, я вас научу.
- Хорошо. За это я вам дам урок бокса. Обмен духовными ценностями.
Они играли до вечера. В это время студенты евреи спорили о политике и справедливости. Они не пришли ни к какому результату. Сначала Керн и блондин играли в ясс, потом - в покер. Керн выиграл в покер семь шиллингов. Он стал достойным учеником Штайнера. Его голова постепенно прояснялась. Он старался не думать о Рут. Он все равно не мог для нее ничего сделать, а мысли о ней сделали бы его только менее стойким. Он хотел сохранить свои нервы для судьи, который будет его допрашивать.
Блондин бросил колоду на стол и расплатился с Керном.
- Теперь перейдем ко второй части, - сказал он. - Приготовиться! Быстро! И вы будете вторым Демпси...
Керн поднялся. Он был еще очень слаб.
- Думаю, что из этого ничего не выйдет, - сказал он. - Моя голова не вынесет второго удара.
- Ваша голова оказалась достаточно ясной, чтобы выиграть у меня семь шиллингов, - сказал блондин, ухмыляясь. - Вперед! Преодолейте вашу внутреннюю трусость! Дайте заговорить в себе задорной арийской крови! Нанесите удар вашей гуманной еврейской половине!
- Я занимаюсь этим уже в течение целого года.
- Отлично! Ну, на первый раз мы пощадим голову. Начнем с ног. Главным в боксе является легкость в ногах. Они должны танцевать. И вот так, пританцовывая, вы выбиваете противнику зубы. Как по Ницше.
Блондин встал в позицию, согнул немного ноги в коленях и сделал несколько шагов взад и вперед, все время меняя темп.
- Попробуйте сделать то же самое.
Керн попробовал.
Студенты-евреи прекратили дискуссию. Один из них, в очках, поднялся.
- А меня вы возьметесь потренировать? - спросил он.
- Конечно! Снять очки - и за дело! - Блондин похлопал его по плечу. - Заговорила старая маккавейская кровь?
Объявились еще два ученика. Остальные участвовать не захотели, но с любопытством наблюдали за происходящим, сидя на нарах.
- Два - направо, два - налево! - дирижировал блондин. - Ну, а теперь - к молниеносному курсу! Вы должны снова воспитать в себе жестокость, которую вы не взращиваете уже тысячи лет. Бьет не рука - бьет все тело...
Он снял куртку. Другие последовали его примеру. Затем он дал краткое объяснение, как нужно работать телом, и они начали отрабатывать эти движения. Все четверо запрыгали по полутемной комнате.
Блондин отечески посматривал на своих потных учеников.
- Хорошо! - объявил он спустя некоторое время. - С этим вы познакомились. У вас еще будет время закрепить эти азы в те восемь дней, которые вам придется отсидеть за то, что подстрекали честных арийцев к драке и пытались возбудить в них расовую ненависть. А теперь несколько минут глубоко дышите! Передохните! А я пока покажу вам, как наносить короткий прямой удар - гибкую основу бокса.
Он показал прямой удар. Затем взял свою куртку, скатал ее, поднял на уровень лица и заставил их бить по ней. Когда тренировка достигла своего апогея, дверь в комнату открылась. Кальфактор принес миски, от которых шел пар.
- Да ведь это... - Он быстро поставил миски и закричал в дверь: - Дежурный! Быстрее! Банда продолжает драку даже в полиции!
В каморку ворвались двое дежурных. Светловолосый студент спокойно отложил свою куртку в сторону. Четверо учеников быстро спрятались по углам.
- Болван! - авторитетным тоном заявил блондин кальфактору. - Глупец! Паршивый тюремный лизоблюд! - Затем он повернулся к дежурным. - То, что вы сейчас видели, - это урок современной гуманности. Ваше появление, господа резиновых дубинок, здесь излишне, понятно?
- Нет, - сказал один из дежурных.
Блондин с состраданием посмотрел на него.
- Физкультура. Гимнастика! Вольные упражнения! Ну, понятно? А это что? Наверно, наш ужин?
- Конечно, - подтвердил кальфактор. Блондин наклонился над мисками и с отвращением скривился. - Выкиньте это вон! - набросился он вдруг на кальфактора. - Как вы осмелились принести сюда такое дерьмо! Помои - для сына сенатора? Вы что, хотите, чтобы вас понизили в звании? - Он посмотрел на караульных. - Я буду жаловаться! Я хочу немедленно говорить с начальником округа! Сейчас же отведите меня к начальнику полиции! Отец завтра же даст взбучку министру юстиции из-за вашего хамства.
Оба караульных уставились на него. Они не знали, как им себя вести, - грубо или осторожно. Блондин смерил их взглядом.
- Господин, - промолвил, наконец, старший осторожно, - это обычная тюремная пища.
- А разве я - в тюрьме! - Блондин был поистине оскорблен. - Я - под арестом. Разве вы не знаете различия?
- Знаем, знаем! - Теперь караульный был явно напуган. - Конечно, вы можете питаться за свой счет. Это ваше право. Если вы дадите деньги, кальфактор может вам привести гуляш.
- Наконец-то я слышу разумные слова! - Блондин немного смягчился.
- И можно еще пива...
Блондин посмотрел на караульного.
- Вы мне нравитесь! Я буду ходатайствовать за вас! Как вас зовут?
- Рудольф Еггер.
- Так держать, Рудольф Еггер! - Блондин достал из кармана деньги и дал их кальфактору. - Две порции гуляша из говядины с картофелем. Бутылку сливянки.
Караульный Рудольф Еггер раскрыл рот:
- Алкогольные напитки...
- ...разрешаются, - закончил блондин. - И две бутылки пива: одну - для караульных, другую - нам.
- Большое спасибо. Целую руку, - поблагодарил Рудольф Еггер.
- Если пиво будет несвежее и не холодное, как лед, я отпилю тебе ногу, - сказал кальфактору сын сенатора. - Если оно будет хорошим, сдачу оставишь себе.
Кальфактор скривился в улыбке.
- Будьте спокойны, господин граф. - Его лицо сияло. - Это же самый настоящий золотой, венский юмор!
Появилась еда. Студент пригласил Керна. Тот сначала отказывался. Он видел, как евреи с серьезным видом ели похлебку.
- Будьте предателем! Это сейчас модно, - ободрял его студент. - И, кроме того, это еда для картежников.
Керн уселся. Гуляш был отличный, а он, в конце концов, не имел паспорта и был к тому же не чистокровным евреем.
- Ваш отец знает, что вы здесь? - спросил он.
- О, боже! - студент рассмеялся. - Мой отец! У моего отца - магазин хлопчатобумажных тканей в Линце.
Керн с удивлением, посмотрел на него.
- Мой дорогой, - спокойно сказал студент. - Вы, кажется, еще не знаете, что мы живем в век обмана. Демократия сменилась демагогией. И вот - естественное следствие! Прозит!
Он откупорил сливянку и предложил стаканчик студенту в очках.
- Спасибо, я не пью, - ответил тот смущенно.
- Ну, конечно, не пьете! Мне бы следовало это знать! - Блондин выпил сам. - Вас будут вечно преследовать уже только из-за того, что вы не пьете. Ну, а как мы, Керн? Опустошим бутылку?
- Опустошим.
Они выпили сливянку и улеглись на нары. Керн думал, что ему удастся поспать, но каждую минуту просыпался. «Черт возьми, что они сделали с Рут, - думал он. - И сколько они меня здесь продержат?»

Он получил два месяца тюрьмы. Его обвинили в нанесении увечий, подстрекательстве, сопротивлении государственной власти, повторном нелегальном пребывании в стране, - он был удивлен, что ему не дали лет десять.
Он распрощался с блондином, которого в тот же день выпустили на свободу. Потом его повели вниз. Он должен был сдать свои вещи и получить тюремную одежду. Стоя под душем, он вспомнил, как был угнетен, когда ему впервые надевали наручники. Ему показалось, что это было бесконечно давно. Сейчас он решил, что тюремная одежда практичнее: она позволит ему сохранить свои вещи.
Вместе с Керном в камере сидели вор, мелкий растратчик и русский профессор из Казани, которого посадили за бродяжничество. Все четверо работали в портновской мастерской тюрьмы.
Первый вечер был тяжелым. Керн вспомнил слова Штайнера, что человек ко всему привыкает. Но, тем не менее, Керн продолжал сидеть на нарах, уставившись на стену...
- Вы говорите по-французски? - спросил вдруг профессор со своих нар.
Керн вздрогнул.
- Нет.
- Хотите учиться?
- Да. Хоть сейчас.
Профессор поднялся.
- Ведь нужно чем-нибудь заняться, правда? Иначе тебя сожрут мысли.
- Да. - Керн кивнул. - Кроме того, я найду языку хорошее применение. По выходе из тюрьмы мне, наверно, придется податься во Францию.
Они уселись рядом друг с другом в углу нижних нар. Над ними орудовал растратчик. Он держал в руках огрызок карандаша и разрисовывал стены порнографическими рисунками. Профессор был очень тощим, и тюремная одежда висела на нем, как мешок. У него была дикая рыжая бородка и детское лицо с голубыми глазами.
- Мы начнем с самого прекрасного и самого бесполезного слова в мире, - сказал он с чудесной улыбкой, но без всякой иронии. - Со слова «свобода» - «la liberte».
Керн многому научился за это время. Через три дня он уже мог разговаривать, не шевеля губами, с другими заключенными, которые шли во время прогулки впереди и позади него. В портновской мастерской он таким же образом усердно заучивал с профессором французские глаголы. По вечерам, когда он уставал от французского, он получал уроки от вора, который учил его делать отмычки из проволоки и обращаться с цепными собаками. Он сообщил ему также, когда созревают все дикие фрукты, и научил незаметно проникать в стога сена, чтобы переспать ночь. Растратчик принес в тюрьму контрабандой несколько журналов «Светского мира». Кроме Библии, это было единственное, что они могли читать, и они почерпнули оттуда, как одеваются во время дипломатических приемов и когда следует прикалывать к фраку красную или белую гвоздику. К сожалению, вор никак не соглашался с одним: он утверждал, что к фраку нужен черный галстук, - такое сочетание он часто видел у официантов в ресторанах.
Когда наутро пятого дня их выводили на прогулку, кальфактор с такой силой толкнул Керна, что тот ударился о стену.
- Будь внимательнее, ты, осел! - закричал он.
Керн хотел сделать вид, будто не мог удержаться на ногах. Проделав такой трюк, он смог бы ударить кальфактора по голени, и это выглядело бы как случайность. Но прежде чем он успел это сделать, кальфактор схватил его за рукав и шепнул:
- Заяви через час, что хочешь выйти. Скажи, что болит живот. Вперед! - закричал он потом. - Ты думаешь, тебя будут ждать?
Во время прогулки Керн размышлял: может, кальфактор собирается спровоцировать его. Они оба не выносили друг друга. Потом, беззвучно перешептываясь в портновской мастерской, он обсудил этот вопрос с вором, который считался специалистом по тюрьмам.
- Выйти ты всегда можешь, - пояснил вор. - Это твое человеческое право. За это он тебе ничего не сделает. Одни выходят реже, другие - чаще, зависит от организма. Но когда выйдешь, будь начеку!
- Хорошо. Посмотрим, что он хочет. Во всяком случае, это хоть какое-то разнообразие.
Керн заявил, что у него болит живот, и кальфактор его вывел. Он привел его к нужнику и огляделся.
- Хочешь сигарету? - спросил он.
Курить было запрещено. Керн засмеялся.
- Вот в чем дело! Нет, мой милый, этим ты меня не купишь.
- А-а, помолчи! Ты думаешь, я хочу сделать тебе гадость? Знаешь Штайнера?
Керн уставился на кальфактора.
- Нет, - сказал он потом. Он предположил, что это ловушка для Штайнера.
- Ты не знаешь Штайнера?
- Нет.
- Хорошо. Тогда слушай внимательно. Штайнер просил передать тебе, что Рут - в безопасности. Можешь не беспокоиться. Будешь освобождаться, попроси, чтоб тебя отправили в Чехословакию, а потом вернешься обратно. Ну как, теперь знаешь его?
Керн внезапно почувствовал дрожь.
- Дать сигарету? - спросил кальфактор.
Керн кивнул. Кальфактор достал из кармана пачку «Мемфиса» и коробку спичек.
- Вот возьми! От Штайнера. Если засыплешься с ними, я тебе их не давал. Ну, а теперь садись туда и покури. Дым выпускай под стульчак. Я покараулю снаружи.
Керн уселся на стульчак. Он вынул из пачки сигарету, разломил ее пополам и закурил. Он курил медленно, глубоко затягиваясь. Рут в безопасности. Штайнер - начеку. Он уставился на грязную стену с непристойными рисунками, и уборная показалась ему самым прекрасным местом в мире.
- Почему ты мне не сказал, что знаешь Штайнера? - спросил кальфактор, когда тот вышел.
- Хочешь сигарету? - спросил Керн.
Кальфактор покачал головой.
- Нет. Это исключается.
- А ты его откуда знаешь?
- Он спас меня однажды от беды. От страшной беды. Ну, пошли!
Они пошли в мастерскую. Профессор и вор взглянули на Керна. Тот кивнул и сел на свое место.
- Все в порядке? - беззвучно спросил профессор.
Керн снова кивнул.
- Тогда продолжим, - зашептал профессор в свою рыжую бородку. - Aller. Неправильный глагол. Je vais, tu vas, il...
- Нет, - возразил Керн. - Давайте возьмем сегодня другой глагол. Как будет - любить?
- Любить? «Aimer». Но это правильный глагол...
- Вот поэтому мы и возьмем его, - ответил Керн.
Профессора выпустили через четыре недели. Вора - через шесть недель; растратчика - на несколько дней позже. В последние дни он попытался склонить Керна к педерастии, но Керн был достаточно силен, чтобы держать его на расстоянии. В конце концов ему пришлось нокаутировать его прямым коротким ударом, которому научил его светловолосый студент.

Несколько дней он сидел один. Потом в камеру поместили двух новых. Он сразу признал в них эмигрантов. Одному из них было лет тридцать; другой - пожилой, молчаливый, сразу улегся на нары. Оба были в поношенных костюмах, которые - это было заметно - лишь с трудом содержались в чистоте.
- Вы откуда? - спросил Керн младшего.
- Из Италии.
- Как там?
- Было хорошо. Я там прожил два года. Теперь конец, они все контролируют.
- Два года, - повторил Керн. - Это большой срок...
- Да. А здесь меня схватили через восемь дней. Тут всегда так?
- За последние полгода стало хуже.
Новичок схватился за голову.
- Везде становится хуже! Что нас еще ожидает? Ну, а как в Чехословакии?
- Тоже хуже. Слишком много беженцев. Вы были в Швейцарии?
- Швейцария слишком мала. Там быстро бросаешься в глаза. - Человек с отрешенным видом смотрел куда-то в сторону. - Нужно бы податься во Францию.
- Вы говорите по-французски?
- Да, конечно. - Человек теребил свои волосы.
Керн посмотрел на него.
- Вы не хотите поговорить немного по-французски? Я недавно учился и не хотел бы забыть...
Мужчина удивленно взглянул на него.
- Поговорить по-французски? - Он сухо рассмеялся. - Нет, я так не могу. Меня бросили в тюрьму, а я буду вести беседы по-французски! Нелепо! Честное слово, вам приходят в голову удивительные мысли.
- Совсем нет. Я просто веду удивительную жизнь.
Керн минуту подождал, не переменит ли мужчина своего решения. Потом забрался на нары и повторял неправильные глаголы, пока не заснул.
Он проснулся потому, что его кто-то тряс. Это был мужчина, который не хотел говорить по-французски.
- Помогите! - задыхаясь, промолвил он. - Быстрее! Он повесился!
Керн, еще не совсем проснувшийся, сел на нары. В бледном сером свете раннего утра на фоне окна висела черная фигура с опущенной головой. Он вскочил с нар.
- Нож! Живо!
- У меня нет ножа! Может, у вас?
- Черт возьми, нет! Быстро снимайте. Я его приподниму. А вы снимите ремень с шеи.
Керн забрался на нары и попытался приподнять повесившегося. Тот был тяжел, как земной шар. Он был гораздо тяжелее, чем казался на вид. И одежда его была холодна и мертва, как и он сам. Керн напряг все свои силы. Только с большим трудом ему удалось приподнять тело.
- Живо! - задыхался он. - Освободите ремень! Я не смогу его долго держать.
- Сейчас. - Человек взобрался на подоконник и попытался высвободить шею повесившегося. Внезапно он опустил руки и покачнулся; его вырвало.
- Что за свинство! - закричал Керн. - Вы что, больше ничего не можете? Освободите шею! Живо!
- Я не могу смотреть на него, - простонал тот. - На его глаза! На язык!
- Тогда спускайтесь вниз, приподнимите его, а я освобожу шею.
Он передал тяжелое тело и вспрыгнул на нары. Вид повесившегося был ужасен. Отекшее, бледное лицо, толстый черный язык, вылезшие из орбит, словно лопнувшие глаза; Керн схватился за тонкий кожаный ремешок, который глубоко врезался в посиневшую шею.
- Выше! - крикнул он. - Поднимите его выше.
Он услышал позади себя какое-то клокотание. Мужчину снова вырвало, в тот же миг он выпустил тело из рук, от толчка глаза и язык выскочили еще больше, казалось, висельник просто насмехается над бессильными живыми людьми.
- Черт побери! - Керн в отчаянии посмотрел по сторонам, не зная, что предпринять. Внезапно он вспомнил сцену между светловолосым студентом и кальфактором. - Если ты, проклятый слюнтяй, сейчас же не поднимешь его, - зарычал он, - я выну из тебя внутренности! Живо, ты, несчастный трус! - В тот же момент он пнул его ногой и почувствовал, что удар оказался удачным. Он со всей силы ударил его еще раз. - Я раздроблю тебе череп! - закричал он. - Подними его сейчас же!
Человек, стоявший внизу, молча поднял тело.
- Выше! - бушевал Керн. - Выше, ты, вонючая половая тряпка!
Человек приподнял выше. Керну удалось растянуть петлю и спять ремень с шеи повесившегося.
- Ну, теперь опускай вниз!
Они положили безжизненное тело на нары. Керн быстро расстегнул жилет и ремень.
- Откройте окошечко! - сказал он. - Позовите караульных! Я сделаю искусственное дыхание.
Он присел на карточки позади черно-серой головы, взял холодные мертвые руки в свои, теплые и полные жизни, и начал. Он слышал какие-то хриплые и булькающие клокотания в грудной клетке, когда она поднималась и опускалась; временами он прислушивался - дыхание не появлялось. У «глазка» гремел тот, который не хотел говорить по-французски.
- Дежурный! Дежурный! - Его голос гулко разносился по камере.
Керн продолжал. Он знал, что искусственное дыхание надо делать в течение нескольких часов. Но, тем не менее, вскоре бросил.
- Он дышит?

Предыдущая страница 16 Следующая страница


17 Эрих Мария Ремарк

- Нет. - Керн внезапно почувствовал, что смертельно устал. - Бессмысленно. Человек хотел умереть. Зачем мешать?
- Но, ради бога...
- Успокойтесь! - Керн сказал это очень тихо, но в его голосе послышалась угроза. Еще одно слово - и он бы не выдержал. Он знал, что ему хотел сказать этот человек. Но он знал, что несчастный повесился бы и во второй раз, если б сейчас его спасли. - Попробуйте, - сказал он спустя минуту, более спокойно. - Он-то уж наверняка знал, почему не хотел больше жить.
Вскоре появился дежурный.
- Что за шум? Вы что, спятили?
- Здесь повесился человек...
- О, боже! Еще этого не хватало! Он жив?
Дежурный открыл дверь. От него сильно несло вином и сервелатом. Вспыхнул карманный фонарик.
- Он умер?
- Наверно.
- Ну, тогда у нас есть время до утра. Пусть этим занимается Штерникош. Я ничего не знаю.
Он хотел уйти.
- Стойте! - сказал Керн. - Вы немедленно вызовете санитаров. Из скорой помощи.
Дежурный уставился на него.
- Если они не явятся через пять минут, разразится скандал, и вы лишитесь своего места!
- Ведь его, может быть, еще можно спасти! С помощью кислоты! - закричал человек из глубины комнаты, где он, словно тень, подымал и опускал руки повесившегося.
- Неплохо начинается денек, - проворчал дежурный и исчез.
Через несколько минут явились санитары и забрали труп. Вскоре после них снова появился дежурный.
- Вы должны сдать подтяжки, ремни и шнурки.
- Я не повешусь, - ответил Керн.
- Все равно. Вы должны сдать.
Они отдали ему вещи и присели на нары. В комнате кисло пахло рвотой.
- Через час рассветет, тогда вы сможете все убрать, - сказал Керн.
В горле пересохло. Ему очень хотелось пить. Все внутри казалось сухим и забитым, будто он наглотался угля и ваты. И будто он никогда больше не очистится от этого.
- Страшно, правда? - спросил другой через минуту.
- Нет, - ответил Керн.
На следующий день их перевели в большую камеру, в которой уже сидели четверо. Керну показалось, что все они были эмигрантами, но это его не интересовало. Он слишком устал и забрался на нары. Но заснуть не мог. Он лежал с открытыми глазами, уставившись на маленький зарешеченный четырехугольник окна. Поздно, около полуночи, привели еще двоих. Керн их не видел, слышал только, как они устраивались на ночлег.
- Интересно, когда мы снова выйдем отсюда? - робко спросил в темноте один из новоприбывших.
Ответ последовал не сразу.
Затем заворчал чей-то бас.
- Все зависит от того, что вы натворили. За убийство с целью грабежа будете сидеть пожизненно, за политическое убийство - восемь дней.
- Меня только во второй раз поймали без паспорта.
- Это хуже, - пробурчал бас. - Можете наверняка рассчитывать на четыре недели.
- О боже! А у меня в чемодане курочка! Жареная курочка! Она же протухнет, пока я выйду!
- Несомненно, - подтвердил бас.
Керн прислушался.
- А у вас не было и раньше курочки в чемодане? - спросил он.
- Да, была! Правильно! - удивленно ответил новичок не сразу. - А откуда вы это знаете, любезный?
- И тогда вас тоже арестовали?
- Конечно. А кто меня спрашивает? Кто вы? И как могло случиться, что вы знаете об этом? - возбужденно спросил голос из темноты.
Керн расхохотался. Он чуть не задохнулся от смеха. Он смеялся, словно его заставляли, смехом, похожим на болезненную спазму, и в этом смехе разрядилось все, что накопилось в Керне за два месяца, - ярость из-за ареста, одиночество, страх за Рут, попытки не потерять себя, ужас перед висельником.
- Цыпленок, - едва выдавил он. - Это, действительно, Цыпленок. И снова с цыпленком в чемодане! Какое совпадение!
- Вы называете это совпадением? - с яростью набросился на него Цыпленок. - Это мой проклятый рок - вот это что!
- Вам, кажется, не везет на жареных курочек, - сказал бас.
- Заткнитесь! - набросился на них другой. - Чума порази ваших жареных курочек! Устроить такой концерт среди ночи. У меня в животе все перевернулось от голода.
- Возможно, между ним и курочками есть и более глубокая связь? - высказал предположение бас.
- Он с таким же успехом может иметь эту связь и с детскими куклами, - промычал человек без родины.
- Или с раком желудка? - взвизгнул чей-то высокий раздавленный тенор.
- Не был ли он раньше лисицей? - предположил бас. - А теперь курочки мстят ему...
Цыпленок еще раз вставил свое слово.
- Это же безбожная подлость - издеваться над человеком в его несчастье!
- Когда это было? - звучно спросил бас.
- Тихо! - заорал из коридора дежурный. - Это тюрьма, а не какой-нибудь ночной клуб!

2

Керн подписал свое второе обязательство о выезде из Австрии без права возвращения в эту страну когда бы то ни было. Но на этот раз он не испытал никаких горестных чувств. Он думал только, что быть может уже на следующее утро снова будет в Пратере.
- Вам нужно захватить в Вене какие-нибудь вещи? - спросил чиновник.
- Нет, никаких.
- Вы знаете, что вас ожидает по крайней мере три месяца тюрьмы, если вы снова вернетесь в Австрию?
- Да.
Минуту чиновник смотрел на Керна. Потом сунул руку в карман и достал бумажку достоинством в пять шиллингов.
- Вот, возьмите и выпейте по этому случаю. Я тоже не в силах изменить законы. Купите «гумбольдс-кирхнер». В этом году оно самое лучшее. Ну, с богом!
- Спасибо, - Керн был ошеломлен. Первый раз в жизни он получил подарок от полиции. - Большое спасибо. Я не потрачу зря эти деньги.
- Хорошо, хорошо. А теперь собирайтесь. Ваш провожатый уже ждет.
Керн спрятал деньги. На эту сумму он мог не только купить две четвертинки «гумбольдс-кирхнер», но и проехать часть пути обратно до Вены по железной дороге. Это было менее опасно.
Они направились по той же дороге, что и в первый раз со Штайнером. Керну казалось, что с тех пор прошло лет десять.
От станции они должны были пройти некоторое расстояние пешком. Вскоре они подошли к буфету, в котором продавалось молодое вино. В палисаднике стояло несколько столов и стульев. Керн вспомнил о совете чиновника.
- Не хотите ли выпить рюмочку? - спросил он у сопровождающего.
- Что?
- «Гумбольдс-кирхнера». В этом году оно самое лучшее.
- Можно... Сейчас все равно еще слишком светло, чтобы являться на таможню.
Они уселись в палисаднике и выпили прозрачного терпкого «гумбольдс-кирхнера». Вокруг все дышало тишиной и спокойствием. Небо было ясное, далекое и светлое. По небу в сторону Германии пролетел самолет. Хозяин принес лампу со стеклом, которое защищало огонь от ветра, и поставил ее на стол. Это был первый вечер Керна на свободе. Уже два месяца он не видел такого необъятного неба. Ему казалось, что только сейчас он снова начал дышать. Он сидел тихо и наслаждался тишиной. Через час-два снова начнутся страхи и преследование.
- Это действительно невыносимо! - проворчал чиновник.
Керн взглянул на него.
- Я тоже так думаю.
- Я не о том.
- О чем же?
- Я имею в виду вас, эмигрантов, - ворчливо объяснил чиновник. - Вы заставляете нас, полицейских, стыдиться своего мундира. Сейчас больше ничего не делают - только эскортируют эмигрантов! Каждый день! От Вены - до границы. Что за жизнь! Никогда больше не встретишь честный конвой с наручниками!
- Возможно, через год-два нас придется сопровождать к границе в наручниках, - сухо ответил Керн.
- Но это же не совсем то. - Чиновник посмотрел на него с откровенным презрением. - Вы же - ничто в полицейском смысле. Мне приходилось с револьвером наготове конвоировать четырежды убийцу, взломщика Мюллера II, а два года назад - Бергмана, убийцу женщин, позднее - взломщика Бруста, не говоря уже об осквернителе трупов Тедди Блюмеле. Да, вот это было времечко! А сейчас - вы... с вами можно подохнуть от скуки. - Он вздохнул и выпил вино. - Вы-то хоть разбираетесь в вине. Хотите распить еще четвертинку? На этот раз плачу я.
- Идет.
Они дружно распили вторую четвертинку. Потом отправились дальше. Постепенно стемнело. Над дорогой запорхали летучие мыши и ночные бабочки.
Таможня была ярко освещена. И чиновники там были все те же, знакомые. Сопровождающий сдал Керна.
- Присядьте пока в таможне, - сказал один из чиновников. - Еще слишком рано.
- Я знаю, - ответил Керн.
- Ах вот как, вы уже знаете?
- Конечно. Ведь границы и есть наше отечество.

С рассветом Керн снова был в Пратере. Он не рискнул идти в вагон к Штайнеру, и будить его, так как не знал, что произошло за это время. Он бродил поблизости от вагона. В тумане стояли пестрые деревья. Пока он сидел в тюрьме, наступила осень. На минуту он остановился перед каруселью, завешенной серой парусиной. Потом приподнял край чехла, залез внутрь и забрался в гондолу. Здесь он был надежно скрыт.
Он проснулся, услышав чей-то смех. Светло, парусина сброшена... Он быстро вскочил. Перед ним в синей спецовке стоял Штайнер.
Керн одним прыжком выскочил из гондолы. Внезапно он очутился дома.
- Штайнер, - крикнул он, сияя. - Слава богу, я опять здесь!
- Я вижу. Блудный сын возвращается из полицейских подземелий. Ну-ка, подойди, дай на тебя взглянуть. Немного побледнел, похудел от тюремных харчей. А почему ты не зашел в вагон?
- Я ж не знал, там ли ты еще.
- Пока еще там. Ну, ладно, пойдем завтракать. После завтрака ты будешь смотреть на мир другими глазами. Лила! - крикнул Штайнер в сторону вагона. - Наш мальчик вернулся! Ему нужно плотно позавтракать. - Он снова повернулся к Керну. - Подрос и выглядишь мужественнее. Чему-нибудь научился, малыш, за это время?
- Да. Я узнал, что если не хочешь подохнуть, нужно быть твердым. И понял, что им не сломить меня! Кроме того, я научился шить мешки и говорить по-французски. И узнал, что приказы действуют лучше, чем просьбы.
- Блестяще! - Штайнер ухмыльнулся. - Блестяще, мальчик!
- Где Рут? - спросил Керн.
- В Цюрихе. Ее выслали. Больше с ней ничего не случилось. У Лилы есть письмо для тебя. Лила - это наш почтамт. Настоящие документы только у нее. Рут писала тебе на ее имя.
- В Цюрихе... - повторил Керн.
- Разве это плохо, мальчик?
Керн взглянул на него.
- Нет.
- Она живет там у знакомых. Ты тоже скоро будешь в Цюрихе, это точно. Здесь постепенно становится слишком жарко.
- Да...
Подошла Лила. Она поздоровалась с Керном так, будто он просто вернулся с прогулки. Для нее два месяца тюрьмы были пустяком, о котором не стоило и говорить. Она уже двадцать лет не жила в России и видела, как из Китая и Сибири возвращаются люди, пропавшие без вести десять-пятнадцать лет тому назад. Плавным, неторопливым движением она поставила на стол поднос с чашками и кофейник.
- Отдай ему письма, Лила, - сказал Штайнер. - Он все равно не позавтракает прежде...
Лила показала на поднос. Письма лежали там, прислоненные к одной из чашек. Керн распечатал их и внезапно забыл обо всем. Это были первые письма, которые он получил от Рут. Это были первые любовные письма в его жизни. Словно по мановению волшебной палочки, с него свалилось все: страх и неуверенность, одиночество и разочарование. Он читал, и слова, написанные чернилами, начинали словно светиться - на земле жил человек, который беспокоился за него, который был в отчаянии от того, что произошло, и который говорил ему, что любит его. Твоя Рут. Твоя Рут. «Боже, - подумал он, - твоя Рут!» Это казалось почти невероятным. «Твоя Рут!» Что принадлежало ему до сих пор? Несколько флаконов с духами, немного мыла и вещи, которые он носил. А теперь? Тяжелые черные волосы. Глаза! Это почти невероятно...
Он поднял глаза. Лила зашла в вагон. Штайнер курил сигарету.
- Все в порядке, мальчик? - спросил он.
- Да. Она пишет, чтобы я не приезжал. Я не должен еще раз рисковать из-за нее.
Штайнер засмеялся.
- Они всегда так пишут, правда? - Он налил ему чашку кофе. - Ну, а теперь пей и ешь.
Он прислонился к вагону и смотрел, как Керн завтракает. Сквозь легкий молочный туман выглянуло, солнце. Керн почувствовал его лучи на своем лице. Прошлым утром в вонючей каморке он черпал из помятой оловянной миски тепловатую похлебку, к которой бродяга Лео преподносил своим задом парочку аккордов - это было его каждодневной «гимнастикой», как только он просыпался. А сейчас свежий утренний ветер касался руки Керна. Керн ел белый хлеб и пил нормальный кофе. В его кармане лежали письма от Рут, а Штайнер сидел рядом с ним, прислонившись к вагону.
- Одно преимущество тюрьма все-таки имеет, - сказал Керн. - После нее все кажется превосходным.
Штайнер кивнул.
- Больше всего тебе сейчас хочется уйти, уже сегодня вечером, правда? - спросил он.
Керн посмотрел на него.
- Я хочу уйти и хочу остаться. Я бы хотел, чтобы мы ушли все вместе.
Штайнер дал ему сигарету.
- Останься здесь денька на два-три, - сказал он. - Ты довольно жалко выглядишь. Тюремная похлебка тебя заморила. Поправься немного. Для проселочных дорог у тебя должна быть сила в костях. Лучше переждать здесь несколько деньков, чем распаяться в дороге и попасть в полицию. Швейцария - не детская забава. Чужая страна. Там нужно крепко держаться друг за друга.
- А я могу здесь что-нибудь делать?
- Ты можешь помогать в тире. А вечером - на сеансах телепатии. Правда, я уже взял другого человека, но вдвоем - лучше.
- Хорошо, - сказал Керн. - Ты, конечно, прав. До ухода я должен хорошенько прийти в себя. Я чувствую почему-то ужасный голод. Не в желудке - нет, в глазах, в голове, везде. Будет лучше, если я очухаюсь.
Штайнер засмеялся.
- Правильно. А вот и Лила с горячими пирогами. Заправляйся основательно, мальчик. А я пока пойду разбужу Поцлоха.
Лила поставила противень перед Керном. Он снова начал есть. Кушая, он все время проверял, на месте ли письма.
- Вы останетесь здесь? - спросила Лила на своем медленном, немного твердом немецком языке.
Керн кивнул.
- Не бойтесь, - сказала Лила. - Вы не должны бояться за Рут. С ней ничего не случится. Я прочла это на ее лице.
Керн хотел ей ответить, что не боится. Что он только беспокоится, как бы ее не схватили в Цюрихе раньше, чем он приедет... Но взглянув на темное, омраченное глубокой скорбью лицо русской, он промолчал. По сравнению с ним, с этим лицом, все казалось мелким и незначительным. Но Лила как будто что-то почувствовала.
- Ничего, - сказала она. - Ничего не страшно, пока тот, кого ты любишь, еще жив.

Это случилось через два дня, после обеда. Несколько человек вразвалку подошли к тиру. Лила была занята с группой молодых парней, и люди подошли к Керну.
- А ну-ка, живо! Постреляем!
Керн подал первому ружье. Сначала они стреляли в фигурки, которые с шумом опрокидывались, и в стеклянные шарики, танцующие в струе маленького фонтанчика. Потом начали изучать список выигрышей и потребовали мишени, чтобы что-нибудь выиграть.
Первые двое выбили тридцать четыре и сорок четыре очка. Они выиграли плюшевого медвежонка и посеребренный портсигар. Третий, коренастый мужчина с взъерошенными волосами и густыми темными жесткими усами, долго и тщательно целился и выбил сорок восемь очков. Его друзья зарычали от удовольствия. Лила бросила в их сторону быстрый взгляд.
- Еще пять выстрелов, - потребовал мужчина и сдвинул фуражку на затылок. - Из этого же ружья.
Керн зарядил ружье. Тремя выстрелами мужчина выбил тридцать шесть очков. Каждый раз - по двенадцати. Керн почувствовал, что серебряная корзина для фруктов вместе с приборами - семейная реликвия, которая была получена по наследству и не выигрывалась, - в опасности. Он взял одну из счастливых пуль, изготовленных директором Поцлохом. Следующий выстрел пришелся в шестерку.
- Холла! - мужчина отложил ружье. - Здесь что-то не так! Прицелился я безупречно.
- Может, вы немного вздрогнули, - высказал предположение Керн. - Это то же самое ружье.
- Я не вздрагиваю, - возбужденно ответил мужчина. - Старый фельдфебель полиции не вздрагивает. Я знаю, как стреляю.
На этот раз вздрогнул Керн. Полицейский, даже в гражданской форме, действовал ему на нервы.
Человек уставился на него.
- Здесь что-то не то, эй вы! - с угрозой промолвил он.
Керн ничего не ответил. Он снова подал заряженное ружье. На этот раз он вложил нормальную пулю. Прежде чем начать целиться, фельдфебель еще раз посмотрел на него. Он попал в двенадцать и отложил ружье.
- Ну?
- Бывает, - ответил Керн.
- Бывает? Нет, не бывает! Четыре раза - в двенадцать, и один раз - в шестерку. Вы же сами этому не верите? Так?
Керн промолчал. Человек приблизил к нему свое красное лицо.
- Ваше лицо кажется мне знакомым.
Друзья его перебили. Они потребовали еще один спорный выстрел.
- У вас, ребятки, что-то не в порядке с пулями! - закричали они. - Шестерка - недействительна.
Подошла Лила.
- Что случилось? - спросила она. - Чем могу помочь? Молодой человек здесь еще новичок.
Друзья начали говорить с Лилой. Полицейский не участвовал в разговоре. Он смотрел на Керна, и было видно, что он старается что-то вспомнить. Керн выдержал взгляд. Он помнил о всех уроках, которые дала ему его беспокойная жизнь.
- Я поговорю с директором, - небрежно сказал он. - Я не могу здесь ничего решить.
Он подумал, не дать ли полицейскому спорный выстрел. Но сразу представил себе, как разбушуется Поцлох, если вещь, полученная по наследству от родителей жены, полетит ко всем чертям. Он попал между Сциллой и Харибдой.
Керн медленно достал и закурил сигарету. Чтобы не дрожали руки, он был вынужден сильно напрячь мышцы. Затем он повернулся и вразвалку направился к месту Лилы.
Лила осталась на его месте. Она предложила компромисс. Полицейский сделает еще пять выстрелов. Конечно, бесплатно. Его друзья этого не захотели. Лила взглянула в сторону Керна. Она заметила, как он бледен, и поняла, что дело здесь не только в волшебных пулях Поцлоха. Внезапно она улыбнулась и уселась на стол, напротив полицейского.
- Такой элегантный мужчина отлично справится с этим и второй раз, - сказала она. - Давайте попробуем! Пять бесплатных выстрелов - для королевского стрелка!
Польщенный полицейский вытянул шею из воротничка.

Предыдущая страница 17 Следующая страница


Возлюби ближнего своего 18

- У кого такая рука, тот не знает страха, - сказала Лила и положила свою маленькую ручку на большую, покрытую рыжеватыми волосами, руку фельдфебеля.
- Страх? Это чувство нам незнакомо! - Полицейский ударил себя в грудь и засмеялся деревянным смехом.
- Я так и думала. - Лила с восхищением посмотрела на него и протянула ружье.
Полицейский взял его, тщательно прицелился и выстрелил. Двенадцать. Он с удовлетворением посмотрел на Лилу. Она, улыбаясь, снова зарядила ружье. Полицейский выбил пятьдесят восемь очков.
Лила, сияя, смотрела на него.
- Вы самый лучший стрелок, какого я вижу здесь за последние несколько лет, - сказала она. - Вашей жене действительно нечего бояться.
- Не женат.
Лила посмотрела ему в глаза.
- Наверно, потому, что не хотите?
Он ухмыльнулся. Его друзья шумно выражали свой восторг. Лила пошла достать ему корзину для пикника, которую он выиграл. Тот провел по усам и внезапно сказал Керну, сощурив маленькие холодные глазки:
- А с вами я еще выясню. Я еще вернусь сюда в форме!
Потом он, ухмыляясь, взял корзину и отправился со своими друзьями дальше.
- Он вас узнал? - быстро спросила Лила.
- Не знаю. Думаю, нет. Я его никогда не встречал. Но он меня, может, где и видел.
- Уйдите сейчас отсюда. Будет лучше, если вы больше не попадетесь ему на глаза. И расскажите об этом Штайнеру.
В тот день полицейский больше не появлялся. Но Керн решил немедленно уехать.
- Я должен убраться, - сказал от Штайнеру. - Я чувствую, что иначе что-нибудь случится. Я пробыл здесь два дня. И я снова вошел в норму. Ты согласен со мной?
Штайнер кивнул.
- Уезжай, мальчик. Через несколько недель я тоже отправлюсь дальше. С моим паспортом лучше находиться в любом другом месте, только не здесь. В Австрии становится опасно. Я столько наслышался за последнее время... Пойдем сходим к Поцлоху.
Директор Поцлох рассвирепел, узнав, что пришлось отдать корзину для пикника.
- Она стоит тридцать шиллингов, молодой человек, чистенькими, закупки en gros[4], - барабанил он. - Вы меня разорите!
- Он уезжает, - сказал Штайнер и объяснил положение. - Это было сделано в чисто оборонительных целях, - закончил он. - Иначе нам бы пришлось отдать вашу фамильную ценность.
Поцлох заметно испугался, потом лицо его прояснилось.
- Ну, хорошо. Это другое дело. - Он выплатил Керну деньги и повел его к тиру. - Молодой человек, - сказал он, - вы должны знать, кто такой Леопольд Поцлох - последний друг человека! Возьмите себе что-нибудь из этих вещей. На память. Для продажи, конечно. Порядочный человек не хранит подарков. Они делают жизнь его горше. Вам же еще придется торговать, правда? Ну, выбирайте.
И он умчался в сторону панорамы сенсаций.
- Продолжай спокойно торговать, - советовал Штайнер. - Хлам ты всегда продашь. Возьми маленькие легкие вещи. И выбирай побыстрее, пока Поцлох не раскаялся в своей щедрости.
Но Поцлох не раскаялся. Напротив. К пепельнице, расческам и игральным костям, которые выбрал Керн, он добровольно добавил еще трех маленьких нагих богинь, отлитых из доброкачественного заменителя бронзы.
- В маленьких городишках они будут иметь огромный успех, - объяснил он и с насмешливой улыбкой поймал свое пенсне. - У жителя маленького городка чувства притупились. Конечно, городка без борделя. Ну, да поможет вам бог, Керн. Я спешу на конференцию против высоких налогов на развлечения. Налоги на развлечения! Типично для нашего столетия. Вместо того, чтобы давать за это премии!
Керн приготовил чемодан. Он выстирал носки и рубашки и повесил их сушить. Потом поужинал вместе со Штайнером и Лилой.
- Не пытайся скрыть своей печали, мальчик, - сказал Штайнер. - Это твое право. Древние греческие герои плакали больше, чем какая-нибудь сентиментальная дура наших дней. Они знали, что этого заглушить в себе нельзя. А сейчас наш идеал - абсолютная бесчувственность статуи. Это совсем ни к чему. Грусти, давай выход чувствам, и тогда ты скорее от них избавишься.
- Грусть иногда бывает единственным счастьем, - спокойно сказала Лила и налила Керну тарелку борща со сметаной.
Штайнер улыбнулся и погладил ее по голове.
- Единственным счастьем для тебя, маленький космополит, в настоящее время является хороший обед. Это старая солдатская мудрость. А ты - солдат, не забывай этого. Разведчик. Первооткрыватель. Пионер мирового космополитизма. За один день ты можешь побывать на самолете в десятке стран, каждая из них нуждается в другой, и каждая из них, опасаясь другой, заковывается по самое горло в сталь и броню. Такого позднее не будет. Ты - один из первых европейцев, не забывай этого. И гордись этим.
Керн улыбнулся.
- Все это чудесно. И я горжусь. Но что я буду делать сегодня вечером, когда останусь один?

Керн уехал ночным поездом. Он взял билет в самый дешевый вагон самого дешевого поезда и окольными путями добрался до Инсбрука. Оттуда направился пешком, надеясь на попутную автомашину. Но машин не было. Вечером он зашел в небольшую гостиницу и съел порцию жареного картофеля - сытно и недорого. Ночью спал в стоге сена, следуя совету, который ему дал в тюрьме вор. Выспался он отлично. На следующее утро ему попалась машина, на которой он добрался до Ландека. Владелец машины купил у него за пять шиллингов одну из богинь директора Поцлоха. Вечером пошел дождь. Керн остался в небольшом отеле и играл в тарокк с несколькими лесорубами. Он проиграл три шиллинга. Керн так на себя обозлился за проигрыш, что не мог заснуть до самой полуночи, а потом его еще больше разозлило то, что он заплатил за ночлег два шиллинга, - и тоже впустую; только поэтому и заснул.
Утром Керн отправился дальше. Он остановил попутную машину, но шофер запросил за проезд пять шиллингов. Это был «аустродаймлер», который стоил пятнадцать тысяч. Керн отказался. Позже часть пути он проехал на телеге крестьянина, который угостил его большим бутербродом. Вечером спал в стогу. Шел дождь, и Керн долго прислушивался к его монотонному шуму и вдыхал пряный возбуждающий аромат сырого прелого сена. На следующий день он поднялся в горы и перешел Арльбергпас. Он был очень уставшим, когда его схватили жандармы. Тем не менее, он должен был проделать обратный путь до Сан-Антонио, шагая рядом с велосипедом жандарма. Там его на ночь заперли. Он не спал ни минуты, боялся, как бы они не узнали, что он из Вены, и не вернули бы его туда для вынесения приговора. Но Керну поверили (он сказал, что хотел перейти границу) и на следующее утро отпустили. Теперь Керн послал свой чемодан по железной дороге до Фельдкирхе, чтобы не бросаться в глаза жандармам. Через день он был в Фельдкирхе, получил свой чемодан, дождался ночи, разделся и перешел Рейн, держа одежду и чемодан в высоко поднятых руках. Он был в Швейцарии. Он шел две ночи подряд, пока не выбрался из опасной пограничной зоны. После этого отправил чемодан по железной дороге и нашел попутную машину, которая довезла его до Цюриха.
Керн добрался до Главного вокзала во второй половине дня. Он оставил чемодан в камере хранения. Адрес Рут он знал, но не хотел подходить к ее квартире средь бела дня. Некоторое время он провел на вокзале, а потом в еврейских лавочках решил навести справки о Комитете помощи беженцам. В чулочном магазине он получил адрес религиозной общины и отправился туда.
Его принял молодой человек. Керн объяснил, что он вчера перешел границу.
- Легально? - спросил молодой человек.
- Нет.
- У вас есть документы?
Керн с удивлением посмотрел на него.
- Если б у меня были документы, меня бы здесь не было.
- Еврей?
- Нет. Полуеврей.
- Религия?
- Евангелическая.
- Евангелическая?.. Ну, для вас мы немного можем сделать... Наши средства очень ограничены, у нас религиозная община, нашей главной заботой являются, - вы понимаете, - евреи нашей веры.
- Понимаю, - сказал Керн. - Из Германии меня выгнали, потому что у меня отец - еврей. Здесь вы мне не можете помочь, потому что у меня мать - христианка. Как все странно в этом мире!
Молодой человек пожал плечами.
- Я сожалею, но в нашем распоряжении имеются только частные вклады.
- Может, вы мне по крайней мере скажете, где я могу прожить несколько дней нелегально?
- К сожалению, нет. Не знаю, и нам не разрешают это делать. Предписания очень строги, и мы должны точно их придерживаться. Вам нужно пойти в полицию и попытаться получить временное разрешение.
- Ну, в этом я уже имею опыт, - ответил Керн.
Молодой человек посмотрел на него.
- Подождите, пожалуйста, один момент. - Он пошел к бюро, находящемуся в конце комнаты, и вскоре вернулся. - Как исключение, мы можем вам дать двадцать франков. Большего, к сожалению, мы не можем.
- Большое спасибо! Я даже и не ожидал так много!
Керн очень тщательно свернул купюру и положил ее в бумажник. Это были его единственные швейцарские деньги.

На улице он остановился. Он не знал, куда идти.
- Ну, господин Керн, - насмешливо сказал кто-то за его спиной.
Керн быстро обернулся. Молодой, довольно элегантно одетый человек его возраста стоял позади него и улыбался.
- Не пугайтесь! Я только что был там, наверху. - Он показал на дверь религиозной общины. - Вы впервые в Цюрихе, да?
Секунду Керн смотрел на него с недоверием.
- Да, - сказал он. - Я и в Швейцарии впервые.
- Я так и думал, судя по тому, что вы там рассказали. Вы извините меня, но история ваша довольно неудачна. Не надо было говорить, что вы евангелической веры. Правда, вам и так удалось кое-что получить. Если хотите, я вам кое-что разъясню. Меня зовут Биндер. Давайте выпьем по чашечке кофе?
- Да, охотно. Здесь есть кафе для эмигрантов или что-нибудь в этом роде?
- Даже не одно. Лучше всего нам отправиться в кафе «Грейф». Оно недалеко, и полиция не изучила его достаточно хорошо. Во всяком случае, до сих пор там не было ни одной облавы.
Они отправились в кафе «Грейф». Оно, как две капли воды, было похоже на кафе «Шперлер».
- Вы откуда приехали? - спросил Биндер.
- Из Вены.
- Тогда кое-чему вам придется переучиваться. Будьте осторожны! Конечно, вы можете добиваться в полиции временного разрешения. Разумеется, на несколько дней, не больше. Потом вам придется покинуть страну. Шансов получить разрешение, не имея документов, - два из ста; шансов быть тотчас же высланным - девяносто восемь. Хотите рискнуть?
- Ни в коем случае.
- Правильно. Кроме того, вы рискуете еще тем, что для вас будет сразу же закрыт въезд, - на год, три года, пять лет и больше, смотря по обстоятельствам. Если вас поймают после этого, попадете в тюрьму.
- Я знаю, - сказал Керн. - Так везде.
- Правильно. Но вы избегнете этого, если останетесь жить нелегально. Конечно, до тех пор, пока не попадетесь в первый раз. Это дело ловкости и удачи.
Керн кивнул.
- Ну, а как здесь с работой?
Биндер рассмеялся.
- Исключается. Швейцария - маленькая страна, в ней хватает и своих безработных.
- Значит, как везде, - легально и нелегально голодать и идти против законов.
- Точно! - быстро соглашаясь, ответил Биндер. - Ну, а теперь - вопрос о законах. В Цюрихе слишком жарко. Очень прилежная полиция. Работает в штатском, и это самое неприятное. Здесь держатся только люди, у которых большой опыт. В данный момент хорошо во французской Швейцарии. Прежде всего - в Женеве. Там социалистическое правительство. В Тессине тоже неплохо, но там слишком маленькие города. Вы как работаете? Чисто или с добавками?
- Как это понимать?
- Это значит следующее: пытаетесь ли вы продержаться только на пособие или подрабатываете еще и продажей.
- Я бы хотел кое-что продать.
- Опасно. Считается работой. Получите двойное наказание. Нелегальное проживание и нелегальная работа. Особенно, если на вас донесут.
- Донесут?
- Мой дорогой, - сказал знаток Биндер терпеливо и поучительно, - на меня уже донес один еврей, у которого больше миллионов, чем у вас франков. Он был возмущен тем, что я попросил у него денег на железнодорожный билет до Базеля. Если продавать, то только мелкие вещи: карандаши, шнурки, пуговицы, резинки, зубные щетки или что-нибудь в этом роде. Никогда не берите с собой чемодана, ящика или даже портфеля. Люди только потому и попадаются. Лучше всего носите все в карманах. Сейчас, осенью, это легче, особенно если у вас есть пальто. Вы чем торгуете?
- Мылом, духами, туалетной водой, расческами, английскими булавками и другими вещами.
- Хорошо. Чем дороже вещь, тем больше заработок. Для меня самого торговля - не главное. Живу главным образом на пособия. Этим я избегаю параграфа, карающего за нелегальную работу, и подпадаю только под параграфы, осуждающие попрошайничество и бродяжничество. Ну, а как у вас дела с адресами? У вас много адресов?
- Каких адресов?
Биндер откинулся на спинку стула и удивленно посмотрел на Керна.
- О, боже ты мой, - промолвил он. - Это же самое важное. Конечно, адреса людей, к которым вы можете обратиться. Вы же не будете бегать наугад от дома к дому. Так вас схватят дня через три.
Он предложил Керну сигарету.
- Я дам вам несколько надежных адресов, - продолжал он. - Трех видов: чисто еврейские, смешанные и христианские. Вы получите их бесплатно. Сам я за первые адреса был вынужден заплатить двадцать франков. Конечно, часто люди будут относиться к вам со страшным равнодушием, но во всяком случае они не доставят вам неприятностей.
Он посмотрел на костюм Керна.
- Ваша одежда в порядке. В Швейцарии надо обращать на это внимание, из-за шпиков. Хорошо должно выглядеть хотя бы пальто. Иногда оно скрывает изношенный костюм, который может вызвать подозрение. Но с другой стороны, есть много людей, которые отказывают человеку в помощи только потому, что на нем костюм, который он бережет и содержит в порядке. У вас есть какая-нибудь хорошая история, которую вы бы могли рассказать?
Он поднял глаза и заметил взгляд Керна.
- Мой дорогой, - сказал он, - я знаю, что вы сейчас думаете. Когда-то и я так думал. Но поверьте мне: влачить нищенское существование - тоже искусство. А благотворительность подобна яловой корове. Я знаю людей, у которых в запасе есть три истории, - сентиментальная, страшная и деловая. В зависимости от того, что хочет услышать человек, который поддерживает вас несколькими франками. Вы, конечно, лжете. Но только в силу необходимости. Основная нить всегда одна и та же - нужда, бегство и голод.
- Да, - ответил Керн. - Я об этом совершенно не подумал. Я просто удивлен, что вы так хорошо и подробно знаете все это.
- Сконцентрирован опыт трехлетней, очень напряженной борьбы за жизнь. Я, конечно, большой пройдоха. Таких мало. Мой брат не был таким. Он застрелился год назад.
Лицо Биндера на мгновение омрачилось. Потом снова стало спокойным. Он встал.
- Если вы не знаете, куда идти, можете переспать ночь у меня. На неделю я случайно достал надежную каморку. Комнату цюрихского знакомого, который сейчас в отпуске. Я здесь буду в одиннадцать. В двенадцать - полицейский час. Будьте осторожны после двенадцати. В это время улицы кишат шпиками.
- В Швейцарии, кажется, чертовски трудно, - сказал Керн. - Слава богу, что я встретил вас. Иначе меня бы наверняка схватили в первый же день. Я от души благодарю вас. Вы очень мне помогли.
Биндер махнул рукой.
- Люди, которые сброшены на дно, разумеется, должны помогать друг другу. Товарищество нелегальных - почти как у преступников. Значит, если я вам понадоблюсь, я буду здесь в одиннадцать.
Он заплатил за кофе, подал Керну руку и уверенной походкой вышел из кафе.

Керн пробыл в кафе «Грейф» пока не стемнело. Он попросил дать ему план города и наметил себе маршрут к дому Рут. Потом он вышел и быстро зашагал по улице. На душе у него было тревожно. Прошло приблизительно полчаса, прежде чем он нашел дом. Он находился в отдаленной тихой части города и мерцал в лунном свете - большой и белый. Керн остановился перед дверью. Он взглянул на массивную медную ручку, и его тревога внезапно пропала. Даже не верилось, что достаточно лишь подняться по лестнице, чтобы увидеть Рут. После месяцев разлуки это казалось слишком просто. А он не привык к простым вещам. Керн поднял голову и посмотрел на окна. Может быть, ее уже нет в Цюрихе?
Он прошел мимо дома. В нескольких кварталах от него находилась табачная лавка. Он вошел. Из-за прилавка с недовольным видом появилась женщина.
- Пачку «Паризиенс», - попросил Керн.
Женщина подала ему сигареты. Затем сунула руку в ящик под прилавком, достала спички и положила их на сигареты, сразу две коробки, они склеились. Женщина заметила это, оторвала их друг от друга и бросила одну обратно в ящик.
- Пятьдесят раппен, - сказала она.
Керн заплатил.
- Можно позвонить по телефону? - спросил он.
Женщина кивнула.
- Там налево, в углу.
В телефонной книге Керн начал искать номер семьи Нойман... В этом городе, казалось, были сотни Нойманов.
Наконец он нашел, что ему было нужно. Он снял трубку и назвал номер. Женщина осталась за прилавком и наблюдала за ним. Керн досадливо повернулся к ней спиной. Прошло порядочно времени, пока на том конце провода сняли трубку.
- Могу я говорить с фройляйн Голланд? - сказал он в черную воронку.
- Кто ее спрашивает?
- Людвиг Керн.
Голос в трубке минуту не отвечал.
- Людвиг... - раздался затем прерывистый голос. - Это ты, Людвиг?
- Да... - Внезапно Керн почувствовал, как у него застучало сердце - сильно, словно молоток. - Да. Это ты, Рут? Я не узнал твоего голоса. Мы с тобой еще никогда не говорили по телефону.
- Ты где? Откуда ты звонишь?
- Я здесь. В Цюрихе. В табачной лавке.
- Здесь?
- Да. На той же улице, что и ты.
- Почему же ты не заходишь? Что-нибудь случилось?
- Нет, ничего. Я только сегодня приехал. Я думал, что тебя уже здесь нет. Где мы можем встретиться?
- У меня. Приходи ко мне. Быстро! Ты знаешь дом? Я живу на втором этаже.
- Да, знаю. А к тебе можно? Я имею в виду людей, у которых ты живешь?
- Здесь никого нет. Я одна. Все уехали до конца недели. Приходи.
- Иду.
Керн повесил трубку и отсутствующим взглядом посмотрел по сторонам. Лавка уже не казалось такой, как прежде. Он вернулся к прилавку.
- Сколько я должен за телефонный разговор?
- Десять раппен.
- Только десять раппен?
- Это довольно дорого. - Женщина взяла никелевую монету. - Не забудьте сигареты.
- Ах, да... да...
Керн вышел на улицу. «Я не побегу, - подумал он. - Кто бежит, тот вызывает подозрение. Нужно себя сдержать, Штайнер тоже бы не побежал. Я пойду спокойно. Никто ничего не должен заметить. Но я могу идти и быстрым шагом. Я могу идти очень быстрым шагом. Тогда это будет так же быстро, как если бы я бежал».
Рут стояла на лестнице. Было темно, и Керн мог видеть только ее неотчетливый силуэт.
- Осторожней, - сказал он хриплым голосом. - Я грязный. Мои вещи еще на вокзале. Я не мог ни вымыться, ни переодеться.
Она ничего не ответила. Она стояла на площадке лестницы, нагнувшись вперед, и ждала его. Он взбежал по ступенькам, и внезапно она очутилась рядом с ним - теплая и настоящая, сама жизнь, даже больше, чем жизнь.
В следующую секунду она уже очутилась в его объятиях. Он слышал ее дыхание и чувствовал ее волосы. Он стоял, не шевелясь, и призрачная темнота вокруг него, казалось, заколебалась. Потом он заметил, что она плачет. Он шевельнулся. Она покачала головой, прислоненной к его плечу, и не выпустила его.
- Не надо. Сейчас все пройдет.
Внизу открылась дверь. Керн осторожно, почти незаметно повернулся, так чтобы видеть лестницу. Он услышал голоса. Щелкнул выключатель, и стало светло. Рут встрепенулась.
- Пойдем, пойдем скорей! - И она потянула его к двери.

Они сидели в комнате семьи Нойман. Прошло довольно много времени с тех пор, как Керн в последний раз был в жилом помещении. Комната была обставлена в мещанском духе и довольно безвкусно - мебель красного дерева, персидский ковер современной работы, несколько кресел, обтянутых репсом, и несколько ламп с абажурами из цветного шелка, - но Керну все это показалось символом мира и островком безопасности.
- Когда кончился срок твоего паспорта? - спросил он.
- Семь недель назад, Людвиг.
Рут достала из буфета две рюмки и бутылку.
- Ты пыталась его продлить?
- Да. Я была в здешнем консульстве, в Цюрихе. Они отказали. Я и не ожидала ничего другого.
- Я, собственно, тоже. Несмотря на то, что я все время надеялся на чудо. Ведь мы - враги государства. Опасные государственные враги. Поэтому с нами должны обращаться осторожно - так ведь?
- Мне все равно, - сказала Рут и поставила бутылку с рюмками на стол. - Теперь у меня нет никаких преимуществ по сравнению с тобой, а это тоже кое-что значит.
Керн засмеялся. Он взял ее за плечи и показал на бутылку.
- Это что? Коньяк?

Предыдущая страница 18 Следующая страница


19 Эрих Мария Ремарк

- Да. Лучший коньяк семьи Нойман. Я хочу выпить за то, что ты снова со мной. Мне без тебя было страшно. Страшно, что ты в тюрьме. Они били тебя, эти преступники! И во всем виновата я.
Она смотрела на него. Она улыбалась, но Керн заметил, что она очень возбуждена. Ее голос был почти гневным, а рука дрожала, когда она наполняла рюмки.
- Мне было страшно, - сказала она еще раз и протянула ему рюмку. - Но теперь ты здесь.
Они выпили.
- Мне было не так уж плохо, - сказал Керн, - право, не так уж плохо.
Рут поставила рюмку. Она выпила все сразу, полностью. Потом обняла Керна и поцеловала его.
- Теперь я тебя больше не отпущу, - сказала она. - Никогда.
Керн взглянул на нее. Он еще не видел ее такой. Она совершенно изменилась. То, что раньше порою разделяло их, словно тень, теперь исчезло. Сейчас вся ее душа была открыта, она вся была здесь, и он в первый раз почувствовал, что она принадлежит ему. Раньше он никогда не знал этого наверняка.
- Рут, - сказал он, - я бы хотел, чтобы сейчас разверзлось небо, и появился самолет, и мы улетели бы на остров с пальмами и кораллами, где никто не знает, что такое паспорт и вид на жительство.
Она снова его поцеловала.
- Я думаю, что и там то же самое, Людвиг. За пальмами и кораллами у них наверняка прячутся форты, пушки и военные корабли, и они там шныряют еще больше, чем здесь, в Цюрихе.
- Да, конечно. Давай выпьем еще по рюмке. - Он взял бутылку и налил. - Но в Цюрихе тоже довольно опасно. Надолго спрятаться не удастся.
- Тогда давай уйдем.
Керн окинул взглядом комнату, камчатную ткань занавесок, кресла, желтые шелковые абажуры, и лицо его изменилось.
- Рут, - сказал он, - мне кажется невероятным, что мы уйдем вместе. Но иначе я и не представлял. И ты должна знать, что тогда уж ничего этого не будет. Нам останутся убежища, проселочные дороги, стога сена и, если повезет, жалкие каморки в пансионах с вечным страхом перед полицией.
- Я знаю. Но мне все равно. Ты об этом не думай. Кроме того, мне все равно пора уехать отсюда. Нойманы боятся полиции, ведь я не прописана. Они обрадуются, когда я уйду. У меня есть немного денег, Людвиг. Я буду помогать тебе торговать. Я не буду для тебя обузой. Мне кажется, я довольно практична.
- Вот как? - сказал Керн. - У тебя даже есть немного денег, и ты хочешь мне помогать торговать? Еще одно слово - и я завою, как старая баба. У тебя много вещей?
- Немного. Все, что не нужно, я оставляю здесь.
- Ладно. А что мы будем делать с твоими книгами? Особенно с той толстой, по химии. Оставим их пока здесь?
- Я продала книги, послушалась твоего совета, который ты мне дал в Праге. Нельзя брать прошлое с собой. И нельзя оглядываться, это утомляет и ведет к гибели. Книги принесли нам несчастье. Я их продала. Кроме того, их тяжело тащить.
Керн улыбнулся.
- Ты права, Рут, ты практична. Я думаю, что сперва мы отправимся в Люцерн. Мне посоветовал это Георг Биндер, специалист по Швейцарии. Там много иностранцев, поэтому не так бросаешься в глаза. И полиция не так строга. Когда мы двинемся?
- Послезавтра утром. До послезавтра мы можем остаться.
- Хорошо. У меня есть где переспать. Я только должен быть до двенадцати в кафе «Грейф».
- Ты не пойдешь к двенадцати часам в кафе «Грейф». Ты останешься здесь, Людвиг. И до послезавтрашнего утра мы не покажемся на улице. Иначе я умру от страха.
Керн уставился на нее.
- Разве можно? Разве здесь нет прислуги, которая могла бы вызвать полицию?
- У прислуги отпуск до понедельника. Она вернется поездом в 11:40. А Нойманы - трехчасовым. До тех пор время наше.
- Бог мой! - воскликнул Керн. - Мы можем распоряжаться этой квартирой так долго?
- Да.
- И мы можем здесь жить, словно она наша, - вместе с этой гостиной, спальнями и собственной столовой с красно-белой скатертью и сервизом, и, может быть, с серебряными вилками и ножами, и со специальными ножичками для фруктов, и с кофе, который мы будем пить из кофейных чашечек, и с радио.
- Все это будет наше. А я буду жарить и парить и надену для тебя вечерний туалет Сильвии Нойман.
- А я надену сегодня вечером смокинг господина Поймана. Даже если он и будет мне велик. В тюрьме, в «Светском мире», я вычитал, как нужно одеваться.
- Он тебе будет как раз впору.
- Грандиозно! И у нас будет праздник! - Керн вскочил, воодушевленный. - Тогда я могу принять и горячую ванну с мылом, правда? Я давно был лишен этого. В тюрьме можно вымыться лишь в какой-то лизольной дряни.
- Конечно, горячую ванну, и даже с всемирно известными духами «Фарр» фирмы Керн.
- Их я уже распродал.
- А у меня еще есть флакон. Тот, который ты мне подарил в кино, в Праге. В наш первый вечер. Я сохранила его.
- Вот это да! - воскликнул Керн. - Благословенный Цюрих! Это уж слишком, Рут! Нам, кажется, начинает везти...

3

В Люцерне Керн в течение двух дней осаждал виллу коммерции советника Арнольда Оппенгейма. Его белый дом стоял на холме над озером Фирвальдштет, словно замок. В списках, которые дал Керну знаток Биндер, против имени Оппенгейм значилось: «немецкий еврей; помогает, но после нажима; националист, не любит, когда речь заходит о сионизме».
На третий день Керна впустили. Оппенгейм принял его в большом саду среди множества астр, подсолнухов и хризантем. Это был коренастый мужчина с пухлыми короткими пальцами и маленькими густыми усиками. Он был в хорошем настроении.
- Вы приехали прямо из Германии? - спросил он у Керна.
- Нет. Я уехал из Германии два года назад.
- А откуда вы родом?
- Из Дрездена.
- Ах, из Дрездена? - Оппенгейм провел рукой по блестящему голому затылку и мечтательно вздохнул: - Как красив и великолепен этот Дрезден! Одна только Брюссельская терраса чего стоит! Нечто неповторимое, не правда ли?
- Да, конечно, - поддакнул Керн. Ему было жарко, и он с удовольствием выпил бы стаканчик виноградного сока, который стоял перед Оппенгеймом на каменном столе. Но у того и в мыслях не было предложить Керну выпить. Он задумчиво смотрел в прозрачную даль.
- А тюрьма... Замок... Террасы... Вам, конечно, все это хорошо известно, не так ли?
- Не очень хорошо. Больше с внешней стороны...
- Вот как, мой дорогой юный друг? - Оппенгейм с упреком посмотрел на Керна. - Не познакомились с такими вещами? Ведь это шедевры немецкого барокко. Вы что-нибудь слышали о Даниэле Поппельмане?
- Конечно, слышал! - Керн не имел ни малейшего понятия о мастере барокко, но он хотел понравиться Оппенгейму.
- Ну, вот видите! - Оппенгейм откинулся в своем кресле. - Вот какова наша Германия! Другой такой не будет!
- Конечно, не будет! И это очень хорошо...
- Хорошо? Почему хорошо? Что вы имеете в виду?
- Все очень просто. Это хорошо для евреев. Иначе мы бы все погибли...
- Ах, вот оно что! Вы - в политическом смысле... Все бы погибли! Все бы погибли! Слишком громкие слова! Поверьте мне, сейчас совсем не так уж плохо, как говорят. Я знаю это из надежных источников... Сейчас совсем не так плохо!
- Вот как?
- Да, да! - Оппенгейм нагнулся вперед и доверительно зашептал: - Между нами говоря, евреи сами виноваты во многом из того, что сейчас происходит! Это говорю вам я, а я знаю, что говорю! Многое, что они делали, совсем не нужно было делать! В этом я кое-что понимаю...
«Сколько он мне даст? - подумал Керн. - Хватит ли мне этого, чтобы добраться до Берна?»
- Вспомните, например, восточных евреев, переселенцев из Галиции и Польши, - продолжал Оппенгейм и выпил глоток виноградного сока. - Разве нужно было их всех впускать? Что нужно было всем этим людям в Германии? Я тоже придерживаюсь политики правительства. Евреи есть евреи, так было всегда! Но что общего между грязным торговцем в сальном кафтане и с пейсами, с одной стороны, и старой буржуазной еврейской семьей - с другой? Семьей, которая живет оседло уже столетия?
- Одни переселились раньше, другие - позже, - ляпнул Керн, не подумав, и тут же испугался - он ни в коем случае не хотел разозлить Оппенгейма.
Но тот был слишком углублен в свою проблему и даже не заметил промаха Керна.
- Одни ассимилировались, превратились в знатных, почетных, равноправных в национальном отношении граждан, а другие - просто переселенцы из других стран! Вот в чем все дело, мой дорогой! И что прикажете делать с этими людьми? Ничего, совершенно ничего! Пусть бы и жили себе в Польше!
- Но их там тоже не хотят...
Оппенгейм широко развел руками.
- Но какое это имеет отношение к Германии? Ведь это совершенно другой вопрос! Нужно быть объективным! Ненавижу, когда люди все пытаются свалить в одну кучу. О Германии можно сказать все, что захочешь, - вот этим и занимаются люди, которые живут вне Германии. И они кое-чего достигают. Уж с этим-то вы должны согласиться, Не так ли?
- Конечно...
«Двадцать франков, - подумал Керн. - На них можно прожить четыре дня... А может быть, даст и больше».
- Ну, а то, что какому-нибудь человеку или определенной группе людей приходится тяжело, - Оппенгейм тихонько засопел, - это объясняется жесткой политической необходимостью. Политике на высоком уровне чужда сентиментальность. И мы должны это принять как должное...
- Конечно...
- Понимаете, народу предоставляется работа, - продолжал Оппенгейм. - На высоту поднимается национальное достоинство. Разумеется, не обходится без перегибов, но так всегда бывает вначале. Вы только посмотрите, каким стал наш вермахт! Это нечто особенное! Внезапно мы снова превратились в полноценную нацию! Народ без большой и боеспособной армии - это ничто, абсолютное ничто.
- В этом я мало разбираюсь, - сказал Керн.
Оппенгейм искоса посмотрел на него.
- А вы должны разбираться! - сказал он и поднялся. - Именно потому, что вы живете за границей. - Он прихлопнул комара и тщательно его растер. - И нас снова начинают бояться. А страх - это все, поверьте мне! Только запугав людей, можно от них чего-нибудь добиться.
- Это я понимаю, - заметил Керн.
Оппенгейм выпил виноградный сок и сделал несколько шагов по саду. Внизу, словно голубая и упавшая с неба огромная вывеска, блестела вода озера.
- Ну, а как лично ваши дела? - спросил Оппенгейм изменившимся тоном. - Куда вы держите путь?
- В Париж.
- Почему именно в Париж?
- Не знаю... Ведь человеку нужна какая-нибудь цель. Кроме того, там, видимо, легче скрываться.
- А почему бы вам не остаться в Швейцарии?
- Господин коммерции советник... - У Керна вдруг перехватило дыхание. - Если бы я мог... Если бы вы помогли остаться мне здесь... Ведь достаточно какой-либо рекомендации... Или какой-нибудь работы у вас. Достаточно будет вашего имени, чтобы...
- Нет, нет, лично я ничего сделать не могу, - поспешно перебил его Оппенгейм. - Совершенно ничего. И я этого не имел в виду. Я просто спросил. В политическом отношении я должен быть абсолютно нейтральным. Абсолютно. И не могу ни во что вмешиваться.
- Это же не имеет ничего общего с политикой...
- В наше время все связано с политикой. В Швейцарии я - гость. Нет, нет, на это вы не рассчитывайте... - Оппенгейм все больше и больше раздражался. - Ну, а о чем вы еще хотели спросить у меня?
- Я хотел спросить, может быть, вам окажутся полезными в хозяйстве вот эти мелочи? - Керн вынул из кармана несколько вещей.
- Что там у вас? Духи? Одеколон... Не нужно! - Оппенгейм отодвинул флакончики в сторону. - Мыло?.. Ну, это можно взять. Мыло всегда пригодится. Покажите-ка! Прекрасно, прекрасно! Оставьте кусок здесь... Минутку... - Он сунул руку в карман, помедлил мгновение, сунул две монеты обратно в карман и выложил на стол два франка. - Вот! Я думаю, это - хорошая цена, не так ли?
- Даже очень хорошая, господин советник! - ответил Керн. - Мыло стоит один франк.
- Ну, это не имеет значения! - великодушно ответил Оппенгейм. - Только никому не говорите об этом. И так все делают из мухи слона.
- Именно по этой причине, господин советник, я бы и хотел взять ровно столько, сколько оно стоит, - сказал Керн.
Оппенгейм немного удивленно посмотрел на него.
- Ну, дело ваше. Впрочем, это хороший принцип - не позволять делать себе подарки. Я тоже всегда придерживаюсь этого правила.
После обеда Керн продал еще два куска мыла, расческу и три пакетика английских булавок. В общей сложности он заработал на этом три франка. Не рассчитывая особенно на что-то, он забрел, наконец, в прачечную, принадлежавшую Саре Грюнберг.
Фрау Грюнберг, женщина в пенсне и с нерасчесанными волосами, внимательно его выслушала.
- Вы ведь не профессиональный торговец, не правда ли? - спросила она.
- Нет, не профессиональный, - ответил Керн. - И мне кажется, я не слишком-то изворотлив для торговца.
- Хотите получить работу? Я как раз составляю инвентарную опись. И дня на два-три у меня найдется работа. Семь франков в день и хорошее питание. Можете прийти завтра в восемь утра.
- С удовольствием, - обрадовался Керн. - Но только...
- Я понимаю... От меня никто ничего не узнает. Ну, а теперь дайте мне кусок мыла. Трех франков хватит?
- Даже слишком много...
- Совсем это немного... Это даже мало. И не теряйте мужества!
- На одном мужестве далеко не уедешь, - ответил Керн, взяв деньги. - Но к людям рано или поздно всегда приходит счастье. И это уже лучше.
- Может быть, вы мне поможете и сегодня? Мне надо прибрать все. Работы часика на два. По франку за час. Это вы тоже назовете счастьем?
- Конечно! - ответил Керн. - Правда, со счастьем тоже многого не сделаешь.
- Вы чему-нибудь учитесь, когда находитесь в пути? - спросила фрау Грюнберг.
- В пути - нет. Только в промежутках, когда я не в пути. Вот тогда-то я и размышляю обо всем этом и пытаюсь научиться чему-нибудь... Иногда даже у коммерции советников.
- А в белье вы разбираетесь? - спросила фрау Грюнберг.
- Только в самом простом. Не так давно в течение двух месяцев я в одном учреждении учился шить. Но только самые простые вещи.
- Это всегда пригодится, - сказала фрау Грюнберг. - Я даже умею вырывать зубы. Научилась этому лет двадцать назад у одного дантиста. Кто знает, может быть, именно это умение и принесет мне когда-нибудь счастье...
Керн проработал у фрау Грюнберг до десяти часов вечера и получил, не считая ужина, десять франков. Вместе с другими эти деньги составили сумму, которой хватит на два дня и которой Керн обрадовался больше, чем ста франкам, если бы он получил их от коммерции советника Оппенгейма.

Рут ждала его в маленьком пансионе, который значился в списке Биндера. Там можно было прожить несколько дней нелегально. Рут была не одна. Рядом с ней на маленькой террасе сидел стройный пожилой мужчина.
- Наконец-то ты вернулся! - сказала Рут. - Слава богу! А я уже начала тревожиться.
- Ты не должна тревожиться. Когда человек боится, с ним в большинстве случаев ничего не случается. Случается только тогда, когда он меньше всего этого ожидает.
- Это софизм, а не философия, - сказал мужчина, сидевший с Рут за столом.
Керн повернулся в его сторону. Мужчина улыбнулся.
- Присаживайтесь и выпейте за компанию стаканчик вина. Фройляйн Голланд может вам сказать, что меня бояться нечего. Меня зовут Фогт, и когда-то я был приват-доцентом в Германии. Составьте мне компанию и распейте со мной мою последнюю бутылку...
- Почему последнюю?
- Потому что завтра я ухожу на некоторое время на государственное содержание. Я устал и должен немного отдохнуть.
- На государственное содержание? - не понимая, переспросил Керн.
- Это я так называю... Но это можно назвать и тюрьмой. Завтра я отправлюсь в полицию и заявлю, что уже два месяца нелегально проживаю в Швейцарии. А поскольку меня уже два раза высылали, я получу несколько недель тюрьмы. Вот это я и называю государственным содержанием. Только надо обязательно сказать, что ты уже проживаешь в стране какое-то время, иначе нарушение границы расценивается как вынужденное, и тебя попросту снова выбросят за границу.
Керн посмотрел на Рут.
- Если вам нужны деньги... Я сегодня довольно прилично заработал.
- Нет, спасибо, - отказался Фогт. - У меня еще есть десять франков. Этого хватит на вино и ночлег. Просто я устал и хочу немного отдохнуть. А отдохнуть мы можем только в тюрьме. Мне уже пятьдесят два, и здоровым меня не назовешь. И я действительно устал убегать и скрываться... Подходите и присаживайтесь. Когда человек слишком часто бывает один, он радуется обществу.
Он налил вино в рюмки.
- Это нойшателе - терпкое и чистое, как вода глетчера.
- Но тюрьма... - начал было Керн.
- Тюрьма в Люцерне хорошая. Для меня там даже будет слишком роскошно. Лучшей тюрьмы и желать не надо. Боюсь только одного: что не смогу туда попасть, что приговор окажется слишком мягким, и сердобольный судья просто пошлет меня к границе. Тогда все придется начинать сначала. А нам, так называемым арийцам, это еще труднее, чем евреям. У нас нет религиозных общин, которые бы нас поддерживали. И нет единомышленников. Но не будем об этом... - Он поднял рюмку. - Выпьем за все прекрасное в мире! Оно никогда не погибнет.
Рюмки чисто и мягко зазвенели. Керн выпил прохладное вино. «А Оппенгейм меня даже соком не угостил», - подумал он и присел за стол рядом с Рут.
- Я боялся, что придется провести вечер в одиночестве, - сказал Фогт. - Но тут подвернулись вы. Какой прекрасный вечер! Этот прозрачный осенний воздух...
Они долго сидели на полуосвещенной террасе и молчали. Несколько мотыльков настойчиво бились о горячее стекло лампы. Фогт спокойно сидел, откинувшись на спинку стула, и мысли его, казалось, витали где-то далеко. И сидящим вместе с ним внезапно показалось, что этот человек с тонким лицом и ясными глазами, человек из погружающегося в пучину столетия, прощается с миром спокойно и обдуманно.
- Радость жизни, - задумчиво сказал Фогт, словно обращаясь к самому себе. - Радость жизни - покинутая дочь терпимости. В наше время ее не стало. А к ней многое относится. Познание и рассудок, скромность и спокойное отречение от невозможного. Все смыто диким казарменным идеализмом, который хочет сейчас улучшить мир. Люди, считавшие, что улучшают мир, всегда его ухудшали, а диктаторам никогда не были знакомы радости жизни.
- Те, кому диктовали, тоже радостей не испытывали, - вставил Керн.
Фогт кивнул и медленно выпил глоток прозрачного вина. Потом посмотрел на озеро в лунном свете, отливающее серебром и окруженное горами, словно стенками драгоценной раковины.
- Им ничего не продиктуешь, - сказал он. - И мотылькам - тоже. И тем вот - тоже нет... - Он показал на несколько прочитанных книг. - Гельдерлин и Ницше. Первый пел жизни самые чистые дифирамбы, другой мечтал о божественных танцах Диониса, - и оба кончили безумием. Будто природа где-то поставила границу.
- Диктаторы не сходят с ума, - сказал Керн.
- Конечно, нет! - Фогт встал и улыбнулся. - Но нормальными людьми их тоже нельзя считать.
- Вы действительно пойдете завтра в полицию? - спросил Керн.
- Да, хочу. Всего вам хорошего и большое спасибо за желание мне помочь. Сейчас я еще спущусь на часок к озеру.
Он медленно побрел вниз по улице. Улица была безлюдна и тиха, и шаги его слышались еще некоторое время даже после того, как его поглотила тьма.
Керн взглянул на Рут. Она улыбнулась ему:
- Ты боишься? - спросил он.
Она покачала головой.
- У нас это все иначе, - сказал он. - Мы - молоды. Мы выдержим.

Два дня спустя из Цюриха приехал Биндер - свежий, элегантный, уверенный.
- Как дела? - спросил он. - Все в порядке?
Керн рассказал ему о своей встрече с коммерции советником. Биндер выслушал его внимательно и рассмеялся, когда Керн рассказал ему, что попросил Оппенгейма порекомендовать его кому-нибудь.
- Это было вашей ошибкой, - сказал он. - Это один из самых трусливых людей, которых я знаю. Но я накажу его сейчас за это - нанесу, так сказать, визит вежливости.
Он исчез, а вечером вновь появился, держа в руке бумажку достоинством в двадцать франков.
- Поздравляю! - похвалил его Керн.
Биндер передернул плечами.
- Ничего хорошего не было, можете мне поверить. Господин националист Арнольд Оппенгейм все понимает ради своих миллионов. Деньги делают людей ужасно бесхарактерными, правда?
- Безденежье - тоже.
- Верно, но это случается реже. Я его изрядно испугал дикими вестями из Германии. Он дает только со страха. Чтобы откупиться от судьбы. Разве это не значится у вас в листе?
- Нет. Там стоит только: «помогает, но после нажима».
- Это то же самое. Ну, ладно, может быть, мы еще встретим коммерции советника на проселочной дороге как коллегу. Это вознаградит меня за многое.
Керн рассмеялся.
- Он-то уж найдет выход! А почему вы оказались в Люцерне?
- В Цюрихе стало слишком жарко. На моих пятках висел сыщик. И потом, - лицо его помрачнело, - я иногда заезжаю сюда, чтобы забрать письма из Германии.

Предыдущая страница 19 Следующая страница


Возлюби ближнего своего 20

- От родителей?
- От матери.
Керн промолчал. Он вспомнил о своей матери. Он писал ей время от времени, но ответа от нее получить не мог - слишком часто менял адреса.
- Вы любите пирожные? - спросил Биндер спустя минуту.
- Люблю.
- Подождите минутку...
Вскоре он вернулся, держа в руке небольшую картонную коробку с песочным тортом, тщательно завернутым в шелковистую бумагу.
- Сегодня прибыл с таможни, - объяснил Биндер. - Здесь его получили мои люди.
- Вот вы и наслаждайтесь им сами, - сказал Керн. - Его пекла ваша мать, это сразу видно.
- Да, торт пекла моя мать. Но именно по этой причине я и не хочу его есть. Просто не могу.
- Не понимаю... О, боже ты мой! Если бы я получил от матери такой торт! Я бы ел его целый месяц! Каждый день - по маленькому кусочку...
- Да поймите же меня! - сказал Биндер сильным, но глухим голосом. - Не для меня она его посылала! Для моего брата...
Керн уставился на него.
- Вы же говорили, что ваш брат умер!
- Да, конечно. Но она этого еще не знает.
- Не знает?
- Да, не знает... Не могу я ей написать об этом! Просто не могу! Она тут же умрет, если узнает такое. Он был ее любимцем. Меня она не особенно любила. И он был лучше, чем я. Поэтому и не выдержал. А я пробьюсь! Конечно, пробьюсь! Вы же сами видите! - И он отшвырнул деньги Оппенгейма на пол.
Керн поднял деньги и положил их снова на стол. Биндер сел и закурил сигарету. Потом вынул из кармана письмо.
- Вот, это ее последнее письмо. Пришло вместе с тортом. Прочтите, и вы поймете, что оно не может оставить человека равнодушным.
Письмо было написано на голубой бумаге мягким косым почерком, каким пишут молодые девушки.

«Мой дорогой Леопольд!
Твое письмо я вчера получила и так обрадовалась ему, что должна была присесть и успокоиться. Потом я его вскрыла и стала читать. Мое сердце работает уже не так хорошо из-за волнений, ты это наверняка знаешь. Как я рада, что ты, наконец, нашел работу. Не огорчайся, что зарабатываешь немного. Если будешь стараться - продвинешься. А потом ты снова можешь учиться. Дорогой Леопольд, присматривай за Георгом. Он такой порывистый и неосмотрительный. Но пока ты с ним, я спокойна. Сегодня утром я испекла тебе песочный торт, который ты так любишь. Я посылаю его тебе. Надеюсь, он не успеет очень высохнуть. Правда, песочный торт и должен быть немного сухим. Иначе я испекла бы тебе франкфуртский крендель - ты его любишь больше всего. Но он наверняка по дороге испортится. Дорогой Леопольд, напиши мне, как только у тебя будет время. Я все время беспокоюсь. Нет ли у тебя фотокарточки? Надеюсь, что мы опять будем все вместе. Не забывай меня.
Любящая тебя мать. Привет Георгу».

Керн положил письмо на стол. Он не отдал письмо Биндеру в руки, а положил его на стол рядом с ним.
- Фотографию, - задумчиво сказал Биндер. - Где мне достать его фотографию?
- Она получила последнее письмо от вашего брата только недавно?
Биндер покачал головой.
- Он застрелился год тому назад. И с тех пор пишу я. Каждые две недели. Почерком брата. Научился его подделывать. Она не должна ничего узнать. Не должна!.. А вы как думаете? Должна она узнать об этом или нет?
Он настойчиво посмотрел на Керна.
- Ну, скажите, что вы думаете?
- Думаю, что так для нее будет лучше.
- Ей шестьдесят... Уже шестьдесят! И сердце ее отказывается работать. Долго она не проживет. И я думаю, мне удастся сделать так, что она ни о чем не узнает. О том, что он сам наложил на себя руки, понимаете? Этого она никогда не смогла бы понять.
- Понимаю...
Биндер поднялся.
- Ну, а теперь мне нужно снова написать письмо... От него. Тогда у меня будет спокойнее на душе... Фотографию? Где мне достать его фотографию?
Он взял со стола письмо.
- Возьмите торт, прошу вас. А если не хотите сами попробовать, отдайте Рут. Не обязательно говорить ей, как он вам достался.
Керн находился в нерешительности.
- Это очень вкусный торт. Я только отрежу от него кусочек, вот такой...
Биндер вынул из кармана нож, отрезал небольшой кусочек и положил его в конверт своей матери.
- Вы знаете, - сказал он, и лицо его при этом как-то странно изменилось, - брат никогда не испытывал к матери большой любви. А я... я! Смешно, правда?
И он ушел в свою комнату.

Было около одиннадцати часов вечера. Керн и Рут сидели на террасе. По лестнице спустился Биндер. Он был снова спокоен и элегантен, как и всегда.
- Пойдемте со мной куда-нибудь, - предложил он. - Не могу заснуть. И в одиночестве оставаться не хочу. Я знаю надежный ресторанчик. Сходим на часок. Доставьте мне удовольствие!
Керн посмотрел на Рут.
- Ты не устала? - спросил он.
Она покачала головой.
- Доставьте мне удовольствие, - снова попросил Биндер. - Только на часок. Чтобы отвлечься.
- Хорошо...
Биндер привел их в кафе-бар. Здесь танцевали. Рут заглянула в дверь.
- Здесь слишком роскошно, - сказала она. - Это не для нас.
- Для кого же оно еще, как не для нас, космополитов, - ответил Биндер с горькой усмешкой. - К тому же оно и не так уж роскошно, если вы присмотритесь повнимательнее. Роскошно только в той степени, чтобы можно было чувствовать себя в безопасности от шпиков. Коньяк здесь тоже не дороже, чем где-либо. А музыка - намного лучше. Человек иногда нуждается в этом. Входите, здесь как раз есть места.
Они сели за столик и заказали что-нибудь выпить.
- Используем все, - сказал Биндер и поднял рюмку. - Давайте веселиться! Жизнь скоро кончится, а после нашей смерти людей не будет интересовать, было нам весело или грустно.
- Правильно! - Керн тоже поднял рюмку. - И давайте предположим, что мы - полноправные граждане этой страны, правда, Рут? Люди, у которых есть в Цюрихе квартира и которые приехали в Люцерн прогуляться.
Рут кивнула и с улыбкой посмотрела на него.
- Или туристы, - добавил Биндер. - Богатые туристы!
Он выпил свою рюмку и повторил заказ.
- Вы будете еще пить? - спросил он у Керна.
- Позднее.
- Выпейте еще. Так скорее придет настроение. Прошу вас, выпейте.
- Хорошо.
Они сидели за столиком и наблюдали за танцующими. В кафе было много молодых людей, не старше, чем они, но на заблудившихся детей были похожи только они трое. И не принадлежа этому обществу, они сидели здесь с широко раскрытыми глазами. Причиной этому была не только их бездомность, стиснувшая их словно серым кольцом, причиной этому была также их безрадостная юность, без больших надежд и без будущего. «Что это с нами? - подумал Керн. - Мы же пришли веселиться! И у меня есть все, что только я могу иметь. И даже больше. Так в чем же дело?»
- Тебе здесь нравится? - спросил он у Рут.
- Да, очень, - ответила она.
Свет в кафе погас, по танцевальной площадке заскользил цветной прожектор, и стройная, миловидная танцовщица закружилась по паркету.
- Чудесно, правда? - сказал Биндер и захлопал в ладоши.
- Восхитительно! - Керн тоже захлопал.
- И музыка великолепная, правда?
- Первоклассная!
Они продолжали сидеть за столиком и были готовы все находить прекрасным, быть веселыми и сбросить груз с души. Но тем не менее, поверх этого всего лежали пыль и пепел, и они не знали, чем это объяснить.
- Почему вы не танцуете? - спросил Биндер.
- Потанцуем? - Керн поднялся.
- Я думаю, что не сумею, - ответила Рут.
- Я тоже не умею, - ободрил ее Керн. - А это упрощает дело.
Минуту Рут находилась в нерешительности, а потом вышла вместе с Керном на площадку. Лучи прожекторов скользили по танцующим.
- Сейчас загорится фиолетовый свет, - сказал Керн. - Хорошая возможность войти в ряды танцующих.
Они танцевали осторожно и немного робко. Но постепенно их движения стали более уверенными - особенно, когда они поняли, что на них никто не обращает внимания.
- Как с тобой хорошо танцевать, - прошептал Керн. - Когда ты рядом, все остальное вокруг кажется мне тоже прекрасным.
Она крепче обняла его за плечи и прижалась к нему. Они медленно плыли в ритме музыки. Пестрые лучи света скользили по ним, словно разноцветная вода, и на мгновение они забыли обо всем - их юные, полные нежности сердца, стремились навстречу друг другу, освободившись от теней страха, преследования и недоверия.
Музыка прекратилась. Они возвратились к своему столику. Керн бросил взгляд на Рут. Глаза девушки взволнованно блестели, лицо стало совершенно иным - самозабвенным и даже приобрело смелое выражение. «Черт возьми, - подумал Керн. - Если бы можно было жить так, как тебе хочется!» И на секунду лицо его стало озлобленным.
- Посмотрите-ка, кто идет! - воскликнул Биндер.
Керн поднял глаза. По кафе шел коммерции советник Оппенгейм, направляясь к выходу. Проходя мимо их стола, он заметил всех троих и остановился в удивлении. Некоторое время он пристально смотрел на них.
- Очень интересно, - буркнул он потом. - И в высшей степени поучительно!
Все трое промолчали.
- Вот, значит, на что расходуются моя доброта и помощь! - продолжал Оппенгейм со злостью. - Деньги сразу же растранжириваются в барах!
- Немного забвения иногда более необходимо, чем ужин, господин советник.
- Громкие слова! Таким молодым людям, как вы, нечего делать в барах!
- На проселочных дорогах нам тоже нечего делать! - отпарировал Биндер.
- Разрешите вас познакомить? - сказал Керн, повернувшись к Рут. - Господин, который так возмущен нашим образом жизни, - коммерции советник Оппенгейм. Он купил у меня кусок мыла, и на этом я заработал сорок сантимов.
Оппенгейм озадаченно посмотрел на него. Затем фыркнул что-то, похожее на «наглость», и удалился, стуча каблуками.
- Не поняла, в чем тут все-таки дело? - спросила Рут.
- Вы имели честь познакомиться с известным благотворителем, - сказал Биндер голосом, полным насмешки. - Сейчас благотворительность - самая распространенная вещь на земле. Но все благотворители тверже стали!
Рут поднялась.
- Он же наверняка позовет полицию! Нужно уходить!
- Он слишком труслив. Это и ему может причинить неприятности.
- Но нам все-таки лучше уйти!
- Хорошо.
Биндер расплатился, они вышли на улицу и направились к пансиону. Неподалеку от вокзала они увидели двух мужчин, шедших им навстречу.
- Спокойно! - прошептал Биндер. - Шпики! Не обращайте на них внимания!
Керн стал что-то тихо насвистывать, взял Рут под руку и пошел немного медленнее. Почувствовав, что Рут пытается идти быстрее, он крепко сжал ей руку, рассмеялся и продолжал идти неторопливо.
Оба человека прошли мимо них. На одном из них была фетровая шляпа, он равнодушно курил сигару. Другим был Фогт. Он их узнал, и почти незаметным знаком показал им, что его номер не прошел.
Через какое-то время Керн обернулся. Те уже исчезли.
- Поедет в Базель поездом в 12:15, - сказал Биндер тоном специалиста. - В сторону границы.
Керн кивнул.
- Нарвался на слишком гуманного судью.
Они пошли дальше. Внезапно Рут зябко повела плечами.
- Здесь как-то жутко стало, - сказала она.
- Лучше всего ехать во Францию, - сказал Биндер. - В Париж. В большом городе лучше всего прятаться.
- Почему же вы не поедете туда?
- Не знаю ни слова по-французски. Я - специалист по Швейцарии. Да и кроме того... - Он замолчал.
Они продолжали идти молча. С озера повеяло прохладой. А над ними распростерлось небо - огромное, серое, как железо, и чужое.

Перед Штайнером сидел бывший адвокат доктор Гольдбах II из берлинской судебной палаты. Теперь он выполнял обязанности второго медиума телепатии. Штайнер нашел его в кафе «Шперлер».
Гольдбаху было почти пятьдесят, его выслали из Германии за то, что он еврей. Одно время он торговал галстуками и тайком давал юридические советы. На этом он зарабатывал ровно столько, чтобы не умереть с голоду. У него была красавица жена тридцати лет, которую он очень любил. До сих пор она жила на деньги, которые выручала от продажи драгоценностей, и Гольдбах чувствовал, что, по всей вероятности, ему не удастся ее удержать. Штайнер выслушал его историю и обеспечил ему место в вечернем представлении, чтобы днем тот мог заниматься своими прежними делами.
Но вскоре выяснилось, что Гольдбах не способен быть медиумом. Он все путал и портил. А потом, поздно вечером, он сидел перед Штайнером и в отчаянии умолял не выгонять его.
- Гольдбах, - как-то сказал Штайнер, - сегодня было особенно плохо. Дальше так не пойдет! Вы вынуждаете меня быть действительно ясновидящим!
Гольдбах посмотрел на него глазами умирающей овчарки.
- Это же так просто, - продолжал Штайнер. - Число ваших шагов до первой подпорки означает, в каком ряду спрятана вещь. Закрытый правый глаз означает женщину, левый - мужчину. Число пальцев, которые вы незаметно показываете, означает, какой стул слева. Выставленная вперед правая нога значит, что вещь спрятана в верхней половине тела, левая - в нижней. Чем дальше выставлена нога, тем выше спрятана вещь. Мы и так изменили нашу систему ради вас, потому что вы такой непонятливый.
Адвокат нервно поправил свой воротничок.
- Господин Штайнер, - сказал он виноватым тоном. - Все это я выучил наизусть, повторяю каждый день, но, видит бог, это словно заколдовано...
- Послушайте, Гольдбах, - терпеливо продолжал Штайнер, - вы же в своей юридической практике должны были помнить гораздо больше.
Гольдбах заломил руки.
- Гражданский кодекс я знаю наизусть, я помню сотни дополнений и решений, я со своей памятью был грозой судей, - но это словно заколдовано...
Штайнер покачал головой.
- Это может запомнить и ребенок. Всего восемь знаков - и ничего больше! И потом еще четыре - для особых случаев.
- Я же их знаю! О, боже ты мой! Знаю! И повторяю каждый день. Это все от волнения...
Гольдбах, маленький и сгорбившийся, сидел на ящике, беспомощно уставившись в пол.
Штайнер рассмеялся.
- Но ведь в зале суда вы никогда не волновались! А вы были заняты в крупных процессах, где нужно хладнокровно и до конца разобраться в трудном материале!
- Да, да! И это было легко! А здесь... До начала я точно знаю каждую мелочь, но как только вхожу в павильон, начинаю волноваться и все путаю...
- Но, ради бога, скажите, почему вы так волнуетесь?
Гольдбах минуту молчал.
- Не знаю, - ответил он тихо. - Наверное, по многим причинам. - Он поднялся. - Вы не попробуете со мной завтра еще раз, господин Штайнер?
- Попробую. Но завтра все должно пройти гладко. Иначе Поцлох задаст нам трепку.
Гольдбах порылся в кармане куртки и вынул оттуда галстук, завернутый в шелковистую бумагу. Он протянул его Штайнеру.
- Я принес вам вот эту мелочь. Вы так много со мной возитесь...
Штайнер покачал головой.
- Нет, нет, у нас так не полагается...
- Но ведь он мне ничего не стоил.
Штайнер похлопал Гольдбаха по плечу.
- Попытка подкупить, предпринятая юристом. Какова за это высшая мера наказания?
Гольдбах слабо улыбнулся.
- Об этом вы должны спросить прокурора. Хорошего адвоката спрашивают только какова низшая мера. Впрочем, мера наказания будет одна и та же. Эта статья не предусматривает никаких смягчающих обстоятельств. Последним большим делом такого рода был процесс над Хауэром и его сообщниками... - Гольдбах немного оживился. - Защитником в этом деле был Фрейганг. Умный адвокат, только слишком любил парадоксы. Парадокс, как деталь, неоценим, так как он сбивает с толку, но не как основа защиты. На этом Фрейганг и провалился. Он хотел просить судью о смягчающих обстоятельствах... - Гольдбах нервно рассмеялся. - Из-за незнания законов.
- Неплохая мысль, - заметил Штайнер.
- Да, шутки ради, но не на процессе.
Гольдбах стоял перед Штайнером, немного склонив голову набок, с внезапно прояснившимися глазами, весь подтянутый - он уже не был жалким эмигрантом и торговцем галстуками. Внезапно он снова превратился в доктора Гольдбаха II из судебной палаты, опасного тигра в джунглях параграфов.
Решительно, уверенно, с высоко поднятой головой, как он уже давно не ходил, спускался он вниз по главной аллее Пратера. Он не замечал ясного, но унылого осеннего вечера - он вновь стоял в переполненном зале суда, разложив перед собой все свои бумаги. Он представлял себя на месте защитника Фрейганга. Он видел, как прокурор закончил свою обвинительную речь и сел на место. И тогда он поправил мантию, слегка оперся руками на кафедру, немного подался вперед и начал металлическим голосом, обращаясь к судье:
- Ваша милость, обвиняемый Хауэр...
Фразы следовали одна за другой - лаконичные, острые, неопровержимые в своей логике. Он соглашался с мотивами прокурора - с одним, с другим, казалось, что он согласен с аргументацией, казалось, что он обвиняет, а не защищает. Зал замер, судьи подняли головы - но внезапно, виртуозным маневром, он представил все дело в другом свете, процитировал параграфы о взятках, и четырьмя суровыми вопросительными фразами доказал их двоякое толкование, чтобы сразу же вслед за этим, хлестко и быстро, привести оправдательный материал, который теперь возымел совершенно другое действие...
Он стоял перед домом, где жил. Тихо поднялся он вверх по лестнице - с каждым шагом все неувереннее, все медленнее.
- Моя жена уже дома? - спросил он у заспанной девушки, открывшей ему дверь.
- Она возвратилась четверть часа назад.
- Спасибо. - Гольдбах прошел по коридору в свою комнату. Комнатка была узкой, с одним окном, выходившим во двор. Он причесался. Потом постучал в комнату жены.
- Да...
Жена сидела перед зеркалом и внимательно разглядывала свое лицо.
- Что нового? - спросила она, не оборачиваясь.
- Как у тебя дела, Лена?
- Какие могут у меня быть дела при такой жизни! Дела плохи. И зачем ты, собственно, об этом спрашиваешь? - Женщина продолжала исследовать свои веки.
- Ты уходила?
- Да.

Предыдущая страница 20 Следующая страница


21 Эрих Мария Ремарк

- И где ты была?
- Так... Не могу же я сидеть целый день, уставившись на стены.
- Конечно, нет. Я рад, когда ты находишь развлечения.
- Ну, вот видишь, значит, все в порядке.
Женщина медленно и осторожно начала смазывать лицо кремом. Она разговаривала с Гольдбахом, словно то был не человек, а кусок дерева, - без всяких эмоций, ужасающе равнодушно. А он стоял у двери и смотрел на нее, надеясь услышать в ответ хоть одно доброе слово. У нее была нежно-розовая кожа, без единого пятнышка, блестевшая в свете лампы.
- Ты что-нибудь нашел? - спросила она.
Гольдбах задумался.
- Ты же знаешь, Лена... Ведь у меня нет разрешения на работу. Я был у коллеги Хепфнера, он тоже ничего не может сделать. Все это тянется ужасно долго...
- Да, это тянется ужасно долго.
- Я делаю все, что могу, Лена.
- Да, я знаю... Я устала.
- Я ухожу, Лена... Доброй ночи.
Гольдбах закрыл за собой дверь. Он не знал, что ему делать. Ворваться к ней, умолять ее, чтобы она его поняла, выклянчить у нее разрешение... или? Он бессильно сжал кулаки. «Избить, - подумал он. - Избить это розовое тело за все оскорбления и унижения, дать себе волю один раз, дать выход злости, переломать всю мебель и бить ее до тех пор, пока она не закричит в исступлении, а мягкое тело не будет корчиться на полу...»
Он задрожал и прислушался. Как звали того человека - Карбатке? Нет, Карбутке. Это был приземистый парень с низким лбом, лицом убийцы, каким его представляет себе неопытный человек. Было очень трудно просить для такого человека оправдательного приговора за то, что он действовал в состоянии аффекта. Он выбил своей возлюбленной зубы, сломал руку, сильно разбил рот; ее глаза были заплывшими даже в день суда - так он избил ее, но тем не менее, она чувствовала к этой скотине собачью привязанность. И может быть, как раз по этой причине. Оправдательный приговор, которого он добился, принес ему большой успех. Глубоко психологичная и мастерская защита, как выразился потом коллега Кон III, поздравляя его.
Гольдбах опустил руки. Потом взглянул на кучу дешевых галстуков из искусственного шелка, лежащих на столе. Да, тогда в комнате адвокатов, среди своих коллег, как остроумно он тогда доказал, что любовь женщины требует мужчины и повелителя! Тогда он зарабатывал шестьдесят тысяч марок в год и покупал Лене драгоценности, на выручку от которых она сейчас и жила.
Он услышал, как она укладывается спать. Он прислушивался к этому каждый вечер, ненавидел себя за это, но иначе не мог. Щеки его покрылись пятнами, когда он услышал, как заскрипели пружины. Он крепко сжал зубы, подошел к зеркалу и посмотрел на себя. Затем взял стул и поставил его на середину комнаты.
- Предположим, - пробормотал он, - что в девятом ряду третья женщина спрятала себе в туфельку ключ...
Он осторожно сделал девять шагов по направлению к стулу, мигнул правым глазом, провел тремя пальцами по лбу и выставил вперед левую ногу - подальше. Сейчас он был в высшей степени сосредоточен, он представил себе, как Штайнер ищет вещь, и выставил левую ногу еще дальше. Его тень, жалкая и причудливая, скользила вслед за ним по стене в красноватом электрическом свете...

- Что-то поделывает сейчас наш мальчик, Лила? - говорил в это время Штайнер. - Видит бог, у меня такое плохое настроение не только из-за этого бестолкового Гольдбаха - мне действительно часто не хватает моего мальчика.

4

Керн и Рут жили в Берне, в пансионе «Иммергрюн». Этот пансион значился в списке Биндера.
На второй вечер, в довольно поздний час, в комнату Керна постучали. Керн уже разделся и собирался ложиться спать. Минуту он стоял без движения и выжидал. В дверь снова постучали. Бесшумно ступая босыми ногами, он подбежал к окну. Оно находилось слишком высоко над землей, чтобы можно было спрыгнуть, и рядом не было водосточной трубы, чтобы подняться на крышу. Керн медленно пошел назад и открыл дверь.
В коридоре стоял мужчина лет тридцати, на голову выше Керна. У него было круглое лицо с водянисто-голубыми глазами и курчавые волосы. В руке он держал велюровую шляпу, нервно теребя ее пальцами.
- Извините, - сказал он. - Я такой же эмигрант, как и вы...
Керну показалось, что внезапно у него выросли крылья. «Опасность миновала, - подумал он. - Это не из полиции...»
- Я попал в довольно затруднительное положение, - продолжал мужчина. - Меня зовут Биндинг. Я еду в Цюрих, и у меня не осталось ни сантима, чтобы снять комнату для ночлега. Я только хочу спросить, может быть, вы мне разрешите переспать здесь, на полу.
Керн взглянул на него.
- Здесь? - переспросил он. - В этой комнате? На полу?
- Да. Я привык к этому. И я наверняка вам не помешаю. Я уже три ночи в дороге. Вы знаете, каково ночевать на улице, на скамейках, постоянно опасаясь полиции. Поэтому всегда радуешься, когда очутишься на несколько часов в безопасности.
- Я знаю. Но вы взгляните на комнату! В ней даже не найдется места, где бы вы могли вытянуться. Как же вы будете спать?
- Не имеет значения! - быстро ответил Биндинг. - Как-нибудь устроюсь. Хотя бы вот там, в углу... Я могу спать и сидя, прислонившись к шкафу. Будет очень удобно! Наш брат может спать где угодно, если чувствует себя хоть немножко в безопасности!
- Нет, так не пойдет. - Керн на минуту задумался. - Комната здесь стоит два франка. Я могу дать вам денег. Так будет проще всего. Тогда вы сможете выспаться как следует.
Биндинг, словно защищаясь, замахал руками.
- Я не хочу брать от вас деньги! Не для этого я пришел! Кто живет здесь, тот сам нуждается в деньгах! И потом... Я был внизу и спрашивал, где бы я мог переночевать. Свободных комнат нет.
- Может быть, одна и найдется, если у вас в руке будет два франка.
- Думаю, что нет. Хозяин мне сказал, что он и бесплатно пустил бы человека, который два года провел в концентрационном лагере. Но у него действительно нет свободных номеров.
- Что? - удивился Керн. - Вы два года провели в концентрационном лагере?
- Да. - Биндинг зажал велюровую шляпу между коленями и вынул из нагрудного кармана потрепанное свидетельство. Он развернул его и протянул Керну. - Вот, взгляните! Это мое выходное свидетельство из Ораниенбурга.
Керн осторожно, чтобы не порвать бумагу на ветхих сгибах, посмотрел на свидетельство. Он никогда еще не видел выходного свидетельства из концентрационного лагеря. Он разглядел, что было на штампе, прочел печатный текст свидетельства с проставленным на машинке именем Рихарда Биндинга, посмотрел на печать со свастикой и на аккуратную и четкую подпись чиновника - все было верно. Все было верно до самой педантичной и бюрократической сути, и именно точность и делала это еще более зловещим, казалось, что человек возвратился из ада с временным разрешением и визой.
Он вернул свидетельство Биндингу.
- Послушайте! - сказал он. - Кажется, я нашел выход. Вы останетесь в этой комнате и будете спать на моей кровати. Я знаю здесь в пансионе одного человека, у которого комната побольше. Смогу переспать и там. Таким образом, мы выйдем из положения.
Биндинг посмотрел на него широко раскрытыми глазами.
- Разве возможно такое!
- Возможно. И причем, все будет очень просто. - Керн накинул пальто поверх пижамы. Затем взял ботинки. - Все это я возьму с собой. Тогда мне не нужно будет беспокоить вас слишком рано. Я рад, что могу хоть что-нибудь сделать для человека, который столько пережил.
- Но... - Биндинг внезапно схватил Керна за руки, и тому показалось, будто он хочет их поцеловать. - Боже, да вы настоящий ангел! - пробормотал он. - Мой спаситель!
- Ну что вы! - смущенно ответил Керн. - Мы должны помогать друг другу. Иначе что бы с нами было? Спокойной ночи!
- О, боже ты мой! Как я чудесно высплюсь! Спокойной ночи!
Минуту Керн раздумывал, не взять ли с собой и чемодан. В маленьком боковом отделении чемодана были спрятаны его сорок франков. Но деньги были спрятаны хорошо, чемодан заперт, а он постыдился так открыто высказывать свое недоверие к человеку, который сидел в концлагере. Эмигранты не крадут друг у друга.
- Доброй ночи! Спите спокойно! - повторил он и ушел.
Комната Рут находилась в том же коридоре. Керн постучал в дверь двумя короткими ударами. Это был их условный знак. Рут тотчас же открыла.
- Что-нибудь случилось? - спросила она, заметив в его руках вещи. - Надо бежать?
- Нет. Я просто уступил свою комнату одному бедняге, который сидел в концлагере и не спал несколько ночей. Можно мне переспать здесь у тебя, в шезлонге?
Рут улыбнулась.
- Шезлонг старый и шаткий. А тебе не пришло в голову, что кровать достаточно широка для нас обоих?
Керн быстро вошел и поцеловал ее.
- Я действительно задаю иногда самые идиотские вопросы, - сказал он. - Но, поверь мне... Для меня все это еще слишком необычно.
Комнатка Рут была несколько больше. Кроме шезлонга, там стояла такая же мебель, как и у него, но Керну показалось, что комната эта выглядит совершенно иначе. «Удивительно, - подумал он, - все дело, вероятно, в нескольких мелочах - в маленьких туфельках, блузке, коричневой юбке, - но сколько в них нежности! А мои вещи всегда валяются в беспорядке».
- Если бы мы захотели пожениться, Рут, - сказал он, - мы бы все равно не смогли это сделать! Ведь у нас нет документов!
- Знаю. Но это меньше всего должно нас беспокоить. И, собственно, зачем нам вообще две комнаты?
Керн засмеялся.
- Из-за строгой швейцарской морали. Не прописан - это еще куда ни шло, но не женат... Нет, такого нельзя допустить!

На следующее утро он дождался десяти часов, потом направился в свою комнату, чтоб взять чемодан. Он хотел переписать несколько адресов и дать Биндингу возможность спать дальше.
Но комната уже была пуста. Биндинг, по всей вероятности, был снова в пути. Чемодан оказался незапертым, и это удивило Керна. Он хорошо помнил, что накануне вечером запирал его. Потом ему показалось, что флаконы лежат не в обычном порядке. Он быстро начал просматривать содержимое чемодана. Маленький конверт в потайном боковом отделении лежал на месте. Открыв его, Керн увидел, что швейцарские деньги исчезли. Из конверта выпорхнули только две одинокие австрийские бумажки по пять шиллингов.
Он снова перерыл все. Заглянул даже в карманы своего костюма, хотя точно знал, что денег там не должно быть. Он никогда ничего не носил с собой по той причине, что его в любой момент могли арестовать. А так, по крайней мере, у Рут остался бы чемодан и деньги. Сорок франков исчезли...
Он присел на пол рядом с чемоданом.
- Какой негодяй! - прошептал он. - Последний негодяй! И как только это могло случиться!
Некоторое время Керн продолжал сидеть на полу. Он не знал, что делать, рассказать об этом Рут или нет. Наконец он решил, что не станет расстраивать ее раньше, чем это окажется действительно необходимым.
Он вынул список Биндера и переписал несколько бернских адресов. Затем набил карманы мылом, шнурками, английскими булавками, туалетной водой и спустился вниз по лестнице.
Внизу он встретил хозяина.
- Вы знакомы с человеком по имени Рихард Биндинг? - спросил он его.
Хозяин на мгновенье задумался, потом покачал головой.
- Я имею в виду человека, который заходил вчера к вам насчет комнаты. Вчера вечером.
- Вчера вечером никто не справлялся насчет комнаты. И к тому же я до двенадцати часов играл в кегли.
- Ах вот как? И у вас были свободные номера?
- Да, три. Они и сейчас еще свободны... А вы что, кого-нибудь ждете? Можете взять комнату семь. Она в вашем коридоре.
- Нет, я не думаю, что человек, которого я жду, придет снова. Он наверняка уже на пути в Цюрих.
К обеду Керн заработал три франка. Потом он зашел в дешевый ресторанчик, чтобы съесть бутерброд, а затем продолжить свою торговлю.
Встав у стойки, он с жадностью набросился на еду. Внезапно бутерброд чуть не выпал у него из руки - за одним из дальних столиков он заметил Биндинга.
Быстрым движением он сунул остаток бутерброда в рот, проглотил его и медленным шагом направился к столику.
Биндинг был один. Положив локти на стол, он сидел перед тарелкой со свиными котлетами, цветной капустой и картофелем и ел, забыв обо всем.
Он поднял глаза, когда Керн уже стоял рядом с ним.
- А-а, это вы? - бросил он небрежно. - Как дела?
- Из моего чемодана пропало сорок франков, - сказал Керн.
- Сожалею, - ответил Биндинг, проглотив огромный кусок котлеты. - Искренне сожалею!
- Возвратите мне деньги, которые у вас еще остались, и вопрос будет исчерпан!
Биндинг выпил глоток пива и вытер рот.
- Вопрос и так исчерпан, - мягко сказал он. - Или вы собираетесь что-нибудь предпринять?
Керн уставился на него. До сих пор, ослепленный злостью, он совсем не подумал, что действительно не сможет ничего предпринять. Если он пойдет в полицию, у него потребуют документы, посадят вместе с Биндингом за решетку, а потом вышлют.
Прищурив глаза, он смотрел на Биндинга.
- У вас нет никаких шансов, - произнес тот. - Я знаком с правилами бокса и на сорок фунтов тяжелее вас. Более того, за драку в ресторане вас ждет арест и высылка.
В этот момент Керну было все равно, что с ним случится, но он вовремя вспомнил о Рут. Биндинг был прав: у него не было ни малейшего шанса.
- Вы часто проделываете такие штучки? - спросил он.
- Живу этим... И, как видите, ничего...
Керн чуть не задохнулся от гнева и беспомощности.
- Отдайте мне хотя бы половину, - хрипло сказал он. - Мне нужны деньги. Не для себя, для того человека, которому они принадлежали...
Биндинг покачал головой.
- Деньги мне и самому нужны. Вы еще дешево отделались. За сорок франков вы получили отличный урок. Лучшего урока никто вам дать не сможет - нельзя быть доверчивым.
- Это верно... - Керн уставился на него. Он хотел уйти, но ноги не повиновались ему. - А ваш документ... Это, конечно, фальшивка?!
- Представьте себе, нет, - ответил Биндинг. - Я действительно сидел в концентрационном лагере. - Он рассмеялся. - За воровство у гаулейтера! Редкий случай!
Он потянулся за последней котлетой, лежавшей на тарелке, но в этот же миг она оказалась уже в руке Керна.
- Ну, подымайте скандал! - сказал он, словно выдохнул.
Биндинг ухмыльнулся.
- И не подумаю! Я уже сыт. Прикажите принести тарелку и возьмите к ней вот эту цветную капусту. Я даже готов поставить вам кружку пива.
Керн ничего не ответил. Он быстро повернулся и пошел, держа в руке захваченную котлету. У стойки он попросил листок бумаги, чтобы завернуть ее. Буфетчица бросила на него удивленный взгляд, потом выловила из стеклянной банки пару огурцов.
- Вот, возьмите к ней, - сказала она.
Керн взял огурцы.
- Спасибо, - поблагодарил он. - Большое спасибо!
«Ужин для Рут, - подумал он. - И чертовски дорогой! За сорок франков!»
У двери он еще разок обернулся. Биндинг наблюдал за ним. Керн в сердцах сплюнул. Биндинг улыбнулся и отсалютовал ему двумя пальцами правой руки.

За Берном начался дождь. У Керна и Рут не хватало денег, чтобы добраться до следующего крупного города по железной дороге. Собственно, у них был маленький неприкосновенный запас, но они решили его не трогать до приезда во Францию. Километров пятьдесят они ехали на попутной машине. Потом пришлось идти пешком. Продавать что-либо в деревнях Керн решил лишь в крайних случаях - было слишком опасно. Они останавливались в местечках только на одну ночь, появляясь там поздним вечером, когда отделения полиции уже были закрыты, а уходили рано утром, до их открытия. Таким образом, когда в жандармерию поступало донесение, они уже были далеко за пределами деревни. Советы Биндера не годились для этой части Швейцарии - в его списке значились только большие города.
Вблизи от Мюртена заночевали в пустом сарае. Ночью зашумел дождь. Крыша была дырявая, и проснувшись они почувствовали, что промокли насквозь. Они хотели высушить вещи, но им не удалось разжечь огонь - все было мокрым. Они с трудом нашли место, где крыша не протекала, и заснули, тесно прижавшись друг к другу. Пальто, которыми укрылись Керн и Рут, тоже промокли, и они скоро проснулись от холода. На рассвете снова отправились в путь.
- Во время ходьбы мы согреемся, - сказал Керн: - А через час мы сможем выпить где-нибудь по чашке кофе.
Рут кивнула.
- Может, появится солнце. Тогда мы быстро подсохнем.
Но день оказался холодным и ветреным. Над полями нависла пелена дождя. Это был первый по-настоящему холодный день. Низко над землей ползли волокнистые тучи, а после полудня опять пошел сильный дождь. Керн и Рут переждали его в маленькой часовне.
Стало совсем темно, когда загремел гром, и молнии засверкали сквозь разноцветные стекла часовни, на которых святые держали в руках ленты с изречениями о покое небес и души...
Керн почувствовал, что Рут вся дрожит.
- Тебе очень холодно? - спросил он.
- Нет, не очень.
- Пойдем, походим немного вокруг. Так будет лучше. Я боюсь, что ты простудишься.
- Не простужусь. Давай лучше посидим.
- Ты устала?
- Нет. Просто хочу немного посидеть.
- Все же будет лучше, если мы немного походим. Всего несколько минут. В мокрой одежде нельзя сидеть долго. Каменный пол очень холодный.
- Хорошо.
Они медленно пошли по часовне. Их шаги гулко разносились в пустом помещении. Они прошли мимо исповедальни, зеленые занавеси которой развевал сквозняк, обогнули алтарь, подошли к ризнице и вернулись назад.
- До Мюртена еще девять километров, - сказал Керн. - Надо найти ночлег где-нибудь до города.
- Девять километров мы спокойно можем пройти.
Керн что-то пробормотал.
- Ты что-то сказал? - спросила Рут.
- Нет, ничего. Я просто проклял человека по имени Биндинг.
Она взяла его под руку.
- Забудь о нем! Так будет лучше и проще... Кажется, дождь уже перестает.
Они вышли из часовни. Дождь еще моросил, но над горами уже висела огромная радуга. Она перекинулась через всю долину, словно большой разноцветный мост. За лесом, сквозь обрывки туч, на землю лился желтоватый свет. Солнца видно не было, они могли видеть только свет, просачивавшийся сквозь пелену мелкого дождя.
- Пошли, - сказала Рут. - Погода проясняется.
Вечером они подошли к овчарне. Пастух, пожилой молчаливый крестьянин, сидел на пороге. Рядом лежали две собаки. Они с лаем бросились навстречу пришельцам. Крестьянин вынул изо рта трубку и свистнул, призывая их назад.
Керн подошел поближе.
- Вы не разрешите нам переночевать здесь? Мы промокли, устали и просто не в состоянии идти дальше.
Пастух долго смотрел на Керна.
- Там, наверху, есть сеновал, - наконец сказал он.
- Нам больше ничего и не нужно.
Крестьянин еще какое-то время смотрел на него.
- Только отдайте мне спички и сигареты, - сказал он. - Там слишком много сена.
Керн отдал то и другое.
- Поднимитесь по лестнице. Она внутри. Я закрою вас на замок. Я живу в городе. Рано утром я вас выпущу.
- Спасибо... Большое спасибо!
Они поднялись на сеновал. Там было сумрачно и тепло. Через минуту появился крестьянин. Он принес гроздь винограда, немного овечьего сыра и черного хлеба.
- Ну, теперь я вас закрою, - сказал он. - Спокойной ночи!
- Спокойной ночи! И большое спасибо!
Они прислушивались, пока он спускался с лестницы, потом сняли с себя мокрую одежду и разложили ее на сене. Вынув из чемоданов вещи для ночлега, они жадно принялись за еду.
- Вкусно? - спросил Керн.
- Очень... - Рут прижалась к нему.
- Нам повезло, правда?
Она кивнула.
Потом они услышали, как внизу загремел замок. На сеновале было круглое окошечко. Они прильнули к нему и увидели, что крестьянин уходит. Прояснившееся небо отражалось в озере. Крестьянин шел по скошенному лугу медленной, задумчивой походкой человека, который всю жизнь провел среди природы. Он шел по лугу, одинокий и словно потерянный, и, казалось, нес на своих темных плечах весь небосвод.
Керн и Рут продолжали сидеть у окошка, пока бесцветный час наступающего вечера не окрасил все в серые тона. Игра теней превратила сено в фантастические горы. Его аромат смешивался с запахами торфа и вики, которые исходили от овец. Сквозь люк в полу виднелись в полумраке их шевелящиеся спины, слышалось отрывистое блеяние. Но постепенно все эти звуки затихли.
На следующее утро крестьянин вернулся и открыл овчарню. Рут еще спала. Ее лицо раскраснелось, она тяжело дышала. Керн спустился вниз и помог крестьянину выгнать овец.

Предыдущая страница 21 Следующая страница


Возлюби ближнего своего 22

- Может быть, вы нам позволите остаться здесь еще на денек? - спросил он. - Мы охотно вам поможем, если у нас получится.
- Помогать тут почти нечего. Но остаться вы можете.
- Спасибо.
Керн поинтересовался адресами немцев, живущих в городке. Этот городок не значился в списке Биндера. Крестьянин назвал ему несколько адресов и объяснил, как их найти.
Керн отправился в городок вечером, когда стемнело. Первый адрес он нашел легко. Светлая вилла стояла в небольшом садике. Дверь открыла аккуратно одетая горничная. Она не оставила ждать его перед входом, а сразу же провела в переднюю. «Хорошее начало», - подумал Керн.
- Могу я поговорить с господином Аммерсом? - спросил он. - Или с фрау Аммерс?
- Подождите минутку.
Девушка исчезла и вскоре возвратилась. Она провела его в гостиную с новой мебелью красного дерева. Паркет был так тщательно натерт, что Керн едва не поскользнулся. Вся мебель была покрыта чехлами.
Через минуту появился господин Аммерс - маленький человечек со светлой острой бородкой. Он участливо посмотрел на Керна. У того уже были заготовлены две истории, и он решил рассказать подлинную.
Аммерс дружелюбно выслушал его.
- Значит, вы - эмигрант, без паспорта и без вида на жительство, - сказал он потом. - И продаете мыло и другую мелочь?
- Да.
- Хорошо. - Аммерс поднялся. - Моя жена посмотрит товар.
Он вышел. Через некоторое время появилась жена, какое-то неопределенное выцветшее существо с лицом цвета хорошо проваренного мяса и с водянистыми рыбьими глазками.
- Ну, что у вас? - мягко спросила она.
Керн достал свой товар. Вещей было немного. Женщина принялась изучать их, тщательно присматривалась к швейным иголкам, словно никогда их раньше не видела, нюхала мыло, проверяла большим пальцем зубные щетки, потом поинтересовалась ценами и, наконец, решила позвать сестру.
Сестра была похожа на нее как две капли воды.
По всей вероятности, Аммерс, как бы мал он ни был, ввел в доме железный режим, ибо сестра действовала тоже чрезвычайно нерешительно и говорила неуверенным и боязливым голосом. Обе так долго выбирали, что Керну в конце концов это надоело. Он заметил, что женщины так и не смогли ничего выбрать, и начал складывать вещи.
- Может быть, вы решите этот вопрос до завтра? - спросил он. - А завтра я снова зайду.
Жена Аммерса посмотрела на него таким взглядом, будто это предложение испугало ее.
- Может, выпьете чашечку кофе? - спросила она после небольшой паузы.
Керну давно не приходилось пить кофе.
- Если вам будет не трудно...
- Какие тут могут быть трудности... Одну минуточку! - Она, словно рассохшаяся бочка, неуклюже, но быстро выкатилась из комнаты. Сестра осталась с Керном.
- Очень кстати выпить сейчас чашечку кофе, - сказал Керн, лишь бы что-нибудь сказать.
Сестра издала какой-то звук, похожий на клохтанье индюка - он должен был означать смех - и внезапно замолкла, словно подавилась. Керн с удивлением посмотрел на нее. А та опустила голову и издала носом свистящий звук.
Вошла жена Аммерса. Она поставила перед Керном дымящуюся чашку.
- Можете пить совершенно спокойно, - заботливо сказала она. - Кофе, правда, очень горячий, но вы ведь не спешите.
Сестра как-то отрывисто и звонко рассмеялась, но сразу чего-то испугалась и опустила голову. Не успел Керн пригубить кофе, как дверь распахнулась, в комнату маленькими кошачьими шажками вошел Аммерс, вслед за ним с недовольным видом - жандарм.
Величественным жестом Аммерс показал на Керна.
- Господин жандарм, приступайте к вашим обязанностям! Этот индивидуум - без паспорта и без отечества! Изгнан из немецкого рейха!
Керн оцепенел. А жандарм внимательно смотрел на него.
- Следуйте за мной! - наконец сказал он.
На какое-то мгновение Керну показалось, что мозг его перестал функционировать. Он был готов ко всему, но только не к этому. Медленными машинальными движениями, какие можно увидеть только при замедленной съемке, он начал собирать вещи. Потом поднялся.
- Так вот, значит, почему и кофе, и весь этот дружеский прием! - произнес он, заикаясь, еле выговаривая слова, будто сперва сам должен был осознать их смысл. - Все делалось только для того, чтобы удержать меня здесь! Значит, только поэтому! - Он сжал кулаки и сделал шаг в сторону Аммерса. Тот сразу же попятился. - Не бойтесь, - еле слышно прошептал Керн. - Я вас не трону! Только прокляну вас... Всей силой моей души... Будьте вы все прокляты! И вы, и ваша жена, и все ваши дети! Пусть падут на головы ваши несчастья всего мира! Пусть дети ваши восстанут против вас и бросят вас в одиночестве, нищете, горе и несчастье!
Аммерс побледнел. Его остренькая бородка затряслась.
- Защитите меня от его оскорблений! - приказал он жандарму.
- Он вас еще не оскорбил, - флегматично ответил чиновник. - До сих пор он вас только проклинал. Вот если б он, к примеру, сказал: «вонючий доносчик», то это было бы уже оскорблением. И именно из-за слова «вонючий».
Аммерс бросил на жандарма гневный взгляд.
- Приступайте к своим обязанностям! - прошипел он.
- Господин Аммерс, - спокойно ответил жандарм. - У вас нет никаких прав приказывать мне. Это могут делать только мои начальники. Вы донесли на человека, и я пришел. Остальное предоставьте мне. - Он повернулся к Керну. - Следуйте за мной!
Оба вышли из дома. Дверь за ними закрылась. Керн молча шел рядом с жандармом. Он все еще не мог привести свои мысли в порядок. Где-то внутри копошилось глухое чувство: Рут! Но думать дальше он просто не отважился.
- Какой же вы простак, - сказал жандарм через некоторое время. - Иногда и впрямь овцы навещают гиен. Разве вы не знали, кто он? Тайный агент немецких нацистов в нашем городе. Он уже на многих донес.
- О, боже ты мой! - вырвалось у Керна.
- Вот так-то! - продолжал жандарм. - Как говорится, неудачный дебют, согласны?
Керн помолчал.
- Не знаю, - сказал он. - Это можно назвать как угодно. Я только знаю, что меня ждет больной человек...
Жандарм бросил взгляд на улицу и пожал плечами.
- Тут уже ничем помочь нельзя. Это меня не касается. Я должен отвести вас в полицию. - Он огляделся. Улица была безлюдна. - И я не советовал бы вам убегать. Правда, я не смогу погнаться за вами, поскольку у меня вывихнута нога, но я тотчас же вас окликну, и если вы не остановитесь, вытащу револьвер. - Какое-то время он смотрел на Керна. - На это, конечно, уйдет время, - добавил он. - И вам, может быть, и удастся ускользнуть от меня - особенно там, где мы сейчас пройдем. Там сплошные закоулки и углы, о стрельбе там не может быть и речи. И если вы вздумаете бежать именно в том месте, мне действительно вас не поймать. И чтобы не случилось такого, мне надо было бы надеть на вас наручники...
Внезапно Керн стал внимательно прислушиваться к словам жандарма, и в душе его вспыхнула надежда. Он внимательно посмотрел на чиновника.
А тот равнодушно вышагивал дальше.
- Знаете, - сказал он через какое-то время. - Иногда человек чересчур уж порядочно смотрит на некоторые вещи.
Керн почувствовал, что ладони его вспотели от волнения.
- Послушайте, - поспешно сказал он. - Меня ждет человек, который без меня пропадет! Отпустите меня! Мы пробираемся во Францию, мы и так уедем из Швейцарии - так не все ли равно каким путем?
- Вы просите у меня невозможного, - спокойно ответил чиновник. - Это противоречит служебным уставам. Мой долг - отвести вас в полицию... Конечно, вы можете от меня убежать, и я не в состоянии буду что-либо сделать. - Он остановился. - Например, если вы побежите вниз по этой улице, свернете за угол, а потом сразу налево, то исчезнете раньше, чем я смогу стрелять. - Он с нетерпением посмотрел на Керна. - Ну, а сейчас я надену на вас наручники! Черт возьми, куда я их дел?
Он немного отвернулся и стал усердно рыться в кармане.
- Спасибо! - выпалил Керн и со всех ног бросился бежать.
На углу, не замедляя бега, он обернулся. Жандарм продолжал стоять на месте, положив руки на бедра. На губах его играла улыбка.

Ночью Керн проснулся. Услышав, что Рут тяжело и прерывисто дышит, пощупал ей лоб. Он был горячий и мокрый. Керн не решился ее разбудить - она спала очень неспокойно, но крепко. По сеновалу распространялся резкий аромат сена, хотя поверх него и были разостланы покрывала и простыни из грубой материи. Через некоторое время Рут проснулась сама и сонным детским голосом попросила пить. Керн принес ей кувшин с водой и кружку. Она с жадностью напилась.
- Тебе жарко? - спросил Керн.
- Да, очень. Но, может быть, это от сена. У меня пересохло в горле.
- У тебя температура?
- Мне нельзя болеть. Я не больна... Не больна.
Она повернулась, спрятала голову под его руку и снова заснула.
Керн продолжал тихо лежать. Ему хотелось зажечь свет, чтобы посмотреть, как она выглядит. Горячее, влажное лицо Рут подсказывало ему, что у нее высокая температура. Но у него не было карманного фонарика, и он тихо лежал, прислушиваясь к тяжелому прерывистому дыханию, и посматривал на стрелку часов на светящемся циферблате, которая ползла страшно медленно. Часы мерцали в темноте, как адская машина времени. Овцы внизу копошились и издавали порой странные звуки. Керну показалось, что прошли годы, прежде чем засветилось круглое окошечко на сеновале, возвещая о рассвете.
Рут проснулась.
- Дай мне воды, Людвиг.
Керн подал ем кружку.
- Ты вся словно в огне, Рут. Ты можешь остаться здесь одна на часок?
- Да.
- Тогда я сбегаю в город и принесу что-нибудь от простуды.
Пришел крестьянин и открыл овчарню. Керн рассказал, как обстоят дела. На лице крестьянина появилось кислое выражение.
- В таком случае ей, наверное, нужно в больницу. Здесь оставаться опасно.
- Посмотрим, может, днем ей станет лучше.
Несмотря на страх встретиться с жандармом или с кем-нибудь из Аммерсов, Керн отправился в городскую аптеку и попросил дать ему взаймы градусник. Он получил его, после того как оставил аптекарю залог. Купив трубочку арканола, он помчался обратно.
У Рут было тридцать восемь и пять. Она проглотила две таблетки, и Керн закутал ее в свои куртку и пальто. Днем, несмотря на лекарство, температура поднялась до тридцати девяти.
Крестьянин озабоченно поскреб затылок.
- За ней нужен уход. На вашем месте я бы отвез ее в больницу.
- Я не хочу в больницу... - хрипло прошептала Рут. - Завтра я уже буду на ногах...
- Что-то непохоже, - проворчал крестьянин. - Вы должны лежать в комнате, на кровати, а не здесь на сеновале.
- Здесь тепло и хорошо... Прошу вас, оставьте меня здесь.
Крестьянин спустился вниз. Керн последовал за ним.
- Почему она не хочет лечь в больницу?
- Это нас разлучит.
- Какие глупости! Ведь вы можете ее подождать.
- Не могу... Если она попадет в больницу, там узнают, что у нее нет паспорта. Может быть, ее и оставят в больнице, несмотря на то, что у нас нет денег, но потом полиция отвезет ее к границе, а я не буду знать - куда именно и когда.
Крестьянин покачал головой.
- И вы ничего не сделали?.. Ничего не натворили?
- У нас нет паспортов, и мы не можем их получить - это все.
- Я не это имел в виду... Вы нигде ничего не украли, никого не обманули, не сделали ничего в этом роде?..
- Нет.
- И тем не менее, за вами гонятся, как за беглыми каторжниками?
- Да...
Крестьянин сплюнул.
- Пусть это понимает тот, кто может; простому человеку это не понять.
- Да, понять трудно...
- Вы знаете, что у нее, возможно, воспаление легких?
- Воспаление легких? - Керн испуганно взглянул на него. - Не может этого быть! Ведь это опасно.
- Конечно, опасно, - ответил крестьянин. - Поэтому-то я и заговорил с вами на эту тему.
- Судя по всему, она просто подхватила грипп.
- У нее температура, высокая температура. А чем она больна, может сказать только врач.
- Тогда нужно пригласить врача.
- Сюда?
- Может, кто и согласится. Я посмотрю в телефонной книге адрес какого-нибудь врача-еврея.
Керн снова отправился в город. В табачной лавке он купил пару сигарет и попросил телефонную книгу. Найдя адрес врача по имени Беер, он направился к нему.
Когда Керн пришел, прием уже закончился, и ему пришлось прождать более часа. Он листал газеты и журналы, равнодушно разглядывал иллюстрации, и до его сознания никак не доходило, что где-то еще веселятся люди, что во Флориде женщины ходят полуобнаженными, что где-то проводятся соревнования по теннису и устраиваются званые обеды. А Рут больна, и он, Керн, сидит в приемной и ждет врача.
Наконец появился врач. Это был еще молодой мужчина. Он молча выслушал Керна, затем уложил инструменты в сумку и взял шляпу.
- Едем! Моя машина внизу.
Керн проглотил слюну.
- Может, нам лучше пойти? Машина слишком дорога. А у нас очень мало денег.
- Это уж предоставьте решать мне, - ответил Беер.
Они поехали к овчарне. Врач выслушал Рут. Та испуганно посмотрела на Керна и тихо покачала головой. Она не хотела с ним расставаться.
Беер поднялся.
- Ей нужно лечь в больницу. Плохо прослушивается правое легкое. Грипп и подозрение на пневмонию. Я заберу ее с собой.
- Нет! Я не хочу в больницу! К тому же мы не сможем за нее заплатить!
- О деньгах не беспокойтесь. А здесь вам оставаться нельзя. Вы серьезно больны.
Рут взглянула на Керна.
- Мы еще поговорим на эту тему, - сказал тот. - Я сейчас вернусь.
- Я заеду за ней через полчаса, - сказал врач. - У вас есть теплая одежда и одеяла?
- Только вот это...
- Тогда я что-нибудь привезу с собой. Итак, через полчаса.
Керн спустился с ним вниз.
- Это действительно необходимо? - спросил он.
- Да. Здесь ей оставаться нельзя. Ее нужно госпитализировать. И притом как можно быстрее.
- Хорошо, - сказал Керн. - Но я хочу вам сказать, что это значит для нас...
Врач выслушал его.
- Вы думаете, что не сможете ее навещать? - спросил он потом.
- Да. Через несколько дней пойдут всякие разговоры, и полиции останется только поджидать меня в больнице...
- Понимаю. Вы можете прийти ко мне в любое время и все узнать.
- Понимаю... У нее это опасно?
- Может стать опасным. Ее обязательно нужно вывезти отсюда.
Врач уехал. Керн медленно поднялся на сеновал. Он ничего не слышал, будто оглох. Бледное лицо Рут с темными пятнами глаз медленно повернулось к нему из сумрака.
- Я знаю, что ты хочешь мне сказать, - прошептала она.
Керн кивнул.
- Иначе нельзя. Мы должны быть рады, что нам попался такой врач. Я уверен, что тебя вылечат бесплатно.
- Да, наверное... - Она безучастно смотрела куда-то вдаль, а потом в испуге приподнялась. - О, боже ты мой, а как же ты, пока я буду в больнице? Где мы встретимся? Ты же не сможешь меня навещать! Иначе тебя арестуют!
Он сел рядом с ней и взял ее горячие руки в свои.
- Рут, - сказал он, - мы должны обдумать, как нам поступить, и вести себя благоразумно. Я уже все решил. Я останусь здесь. Крестьянин мне разрешил. Я просто буду ждать тебя. И лучше, если я не буду навещать тебя в больнице. Иначе об этом быстро заговорят, и меня схватят. Мы сделаем по-другому. Вечерами я буду подходить к больнице и смотреть на твое окно. Врач скажет мне, где ты лежишь.
- В котором часу?
- В девять.
- Уже будет темно, и я не смогу тебя увидеть.
- Я смогу приходить только когда стемнеет. Днем слишком опасно. Днем мне нельзя показываться.
- Тебе вообще нельзя приходить. Не приходи, так будет лучше.
- Нет, я приду. Я все равно не выдержу... Ну, тебе пора одеваться.
Он протер ей лицо платком, смоченным в воде. Губы Рут потрескались и были горячими. Она уткнулась лицом в его руку.
- Рут, - сказал Керн, - давай обсудим все до конца. Может статься, что когда ты поправишься, меня уже не окажется здесь, а тебя вышлют. Тогда попроси, чтобы тебя отправили на границу к Женеве. Будем писать в Женеву до востребования. Так мы обязательно встретимся. Итак: Женева, главный почтамт. Мы дадим этот адрес и врачу, и если одного из нас схватят, он даст знать другому. Он обещал мне это. Все вести будут через него. Так мы наверняка не потеряем друг друга.
- Хорошо, Людвиг, - прошептала она.
- И не бойся. Рут. Я все это говорю на крайний случай, если меня схватят. Или возникнут препятствия с твоим выходом из больницы. Но я уверен, что тебя выпустят, и полиция об этом не узнает. И тогда мы просто продолжим наш путь.
- А если узнает?
- Тебя могут только выслать к границе. А я уже буду ждать тебя там. В Женеве. На главном почтамте.
Он ободряюще посмотрел на нее.
- Вот, возьми деньги. Спрячь их. Они могут понадобиться на дорогу.
Он отдал ей то немногое, что у него еще осталось.
- В больнице не говори, что у тебя есть деньги. Они тебе пригодятся после выхода из нее.
Снизу их окликнул врач.
- Ну, до встречи, Рут! - сказал Керн, обнимая ее. - И не теряй мужества!
Она прижалась к нему.
- Постараюсь, Людвиг... И с нетерпением буду ждать встречи с тобой.
- Итак, до востребования, Женева, если все будет не так, как мы думаем. А если все будет в порядке, то я дождусь тебя здесь. И каждый вечер в девять часов буду стоять перед твоими окнами и желать тебе всего наилучшего, что только есть на свете.
- Я буду подходить к окну.
- Ты будешь лежать в постели, иначе я не буду приходить! Ну, улыбнись мне еще разок!
- Вы готовы? - раздался снизу голос врача.
Рут улыбнулась сквозь слезы.
- Не забывай меня, Людвиг...

Предыдущая страница 22 Следующая страница


23 Эрих Мария Ремарк

- Как же я могу тебя забыть? Ведь ты у меня одна-единственная на свете. Больше у меня никого нет.
Он поцеловал ее в сухие губы. Внезапно в люке появилась голова врача.
- Ничего, ничего, - сказал он, заметив их смущение. - Но тем не менее пора ехать.
Они помогли Рут добраться до машины и закутали ее одеялами.
- Можно мне сегодня зайти к вам и узнать, как у нее дела? - спросил Керн.
- Конечно!.. Вы останетесь здесь? Да, так будет лучше. Заходите ко мне в любое время.
Машина тронулась. Керн провожал ее глазами, пока она не скрылась. Он стоял на месте, но ему почему-то казалось, что ураганный ветер несет его назад.
В восемь часов он отправился к доктору Бееру. Тот уже был дома. Он успокоил Керна, сказав, что большой опасности нет, хотя температура остается высокой. По всей вероятности, небольшое воспаление легких.
- Это надолго?
- Если все пойдет хорошо, - недели две. Затем - неделя на поправку.
- Как нам быть с платой? - спросил Керн. - У нас нет денег.
Беер улыбнулся.
- Сейчас она все равно лежит в больнице. А потом расходы возьмет на себя какое-нибудь благотворительное общество.
Керн взглянул на него.
- А ваш гонорар?
Беер снова улыбнулся.
- Оставьте при себе ваши несколько франков. Проживу и без них. Завтра можете снова зайти. - Он поднялся.
- Где она лежит? - спросил Керн. - На каком этаже?
Беер приложил к носу свой узловатый указательный палец.
- Дайте вспомнить... Комната 35, на третьем этаже.
- Какое это окно?
Беер подмигнул.
- Кажется, второе справа. Но вы ее все равно не увидите, она уже спит.
- Я спросил просто так...
- Конечно, я так и понял.
Напоследок Керн расспросил доктора Беера, как найти больницу, и ушел. Больницу он разыскал довольно быстро и взглянул на часы. Было без четверти девять. Во втором окне справа света не было. Тем не менее Керн стал ждать. Никогда бы он не поверил, что пятнадцать минут могут тянуться так долго. Неожиданно в комнате Рут зажегся свет. Керн стал пристально всматриваться в красноватый четырехугольник. Когда-то он слышал о передаче мыслей на расстоянии и теперь попытался сосредоточиться, чтобы послать Рут свои пожелания. «Сделай так, чтобы она выздоровела, сделай так, чтобы она выздоровела!» - настойчиво думал он, не зная, собственно, кого он молит. Он глубоко вдыхал вечерний воздух, а потом медленно его выдыхал, вспомнив, что глубокие вдохи играют существенную роль в передаче мыслей. Так было сказано в одной из книг, которые он когда-то читал. Керн стиснул кулаки, встал на цыпочки, словно хотел подпрыгнуть, и продолжал шептать, устремив свой взор на яркий прямоугольник, светящийся в темноте. «Поправляйся скорее! Поправляйся! Я люблю тебя!»
Свет в окне погас, и он увидел тень.
«Она же должна лежать в постели», - подумал он, и тем не менее его обдало волной счастья. Она помахала ему рукой, и он отчаянно замахал в ответ. Потом он понял, что она его не может видеть. В отчаянии он огляделся, ища глазами фонарь или какой-нибудь другой источник света, чтобы встать рядом с ним, но не нашел ничего. И тут его осенило. Он выхватил из кармана коробок спичек, который получил утром к двум сигаретам, чиркнул и поднял спичку в руке.
Рут замахала ему в ответ. Он осторожно махнул ей рукой с горящей спичкой, потом зажег сразу несколько спичек и поднес их к лицу, чтобы огонек осветил его. Рут замахала еще интенсивнее. Керн сделал ей знак, означающий, что она должна лечь. Она покачала головой, и он понял, что для того, чтобы заставить ее лечь, он должен уйти. Он сделал несколько шагов, показывая, что уходит, и подбросил горящие спички высоко в воздух. Они упали на землю и погасли. Некоторое время свет в окне еще горел, а потом погас, и окно это показалось Керну темнее, чем другие.

- Поздравляю, Гольдбах! - сказал Штайнер. - Сегодня первый раз вы справились блестяще! Без единой ошибки, спокойно и обдуманно. Вы подали мне первоклассный знак, когда спичку спрятали в бюстгальтере, - а ведь это было действительно трудно.
Гольдбах посмотрел на него благодарными глазами.
- Откровенно говоря, я и сам точно не знаю, как это у меня вышло. Словно внезапно пришло просветление, после вчерашнего. Подождите немного, и я превращусь в хорошего медиума. Завтра начну подготавливать другие знаки.
Штайнер рассмеялся.
- Пойдемте лучше выпьем по рюмочке водки в честь этого радостного события!
Он достал бутылку «марилленгейста» и наполнил рюмки.
- Прозит, Гольдбах!
- Прозит!
Гольдбах поперхнулся и поставил рюмку на стол.
- Извините, - сказал он. - Я отвык... Если вы ничего не имеете против, я лучше пойду.
- Ну, конечно. Работа ведь наша уже закончена... А вы не хотите допить свою рюмку?
- Да, конечно!
Гольдбах послушно выпил.
Штайнер протянул ему руку.
- И не выдумывайте слишком много знаков. Иначе я запутаюсь в ваших хитростях и ничего не найду.
- Нет, нет.
Гольдбах быстро спускался по аллее, направляясь в сторону города. На душе у него было легко, ему казалось, что с плеч свалился страшный груз. Тем не менее это была легкость без радости. У него появилось такое чувство, будто кости его наполнены воздухом.
- Моя жена дома? - спросил он горничную у дверей пансиона.
- Нет... - Девушка рассмеялась.
- Почему вы смеетесь? - спросил он, неприятно удивленный.
- А почему бы мне и не посмеяться? Разве это запрещено?
Гольдбах посмотрел на нее каким-то отсутствующим взглядом.
- Я не это имел в виду, - пробормотал он. - Смейтесь себе на здоровье.
По узкому коридору он направился к своей комнате. Дойдя до комнаты жены, он остановился и прислушался, Ни звука. Гольдбах тщательно пригладил волосы и отряхнул костюм. Потом все-таки постучал в комнату жены. «Может быть, она все-таки уже вернулась, и горничная ее просто не заметила», - подумал он. Он постучал еще раз. Никто не ответил. Гольдбах осторожно нажал на ручку и вошел в комнату. У ночного столика горел свет. Он уставился на него, словно шкипер на маяк. «Скоро вернется, - подумал он. - Иначе бы свет не горел...»
Но где-то в глубине своей души он уже знал, что она больше не вернется. Он чувствовал это в своем подсознании, но - подобно утопающему, хватающемуся за соломинку, - со страшным упорством держался бессмысленного: «Она должна вернуться, иначе бы свет не горел! Она должна...»
Потом ему бросилась в глаза необычная пустота в комнате. Перед зеркалом не было щеточек и баночек с кремом; дверца шкафа была приоткрыта, и в щели не было видно розовых и пастельных тонов ее одежды. Пасть шкафа, темная и покинутая, сонно глядела на него. В комнате остался лишь аромат - легкое дуновение жизни, но и тот был уже очень слаб; он лишь навевал воспоминания.
Потом он нашел письмо и удивился, глядя на него притупленным взглядом, как он до сих пор его не заметил, - письмо лежало на столе.
Прошло много времени, прежде чем он вскрыл письмо. Он и так уже знал все - так зачем же его распечатывать? Наконец он все-таки взрезал конверт забытой пилкой для ногтей, которая валялась на кресле. Он начал читать, но слова не проникали сквозь ледяную кору его мозга, они остались мертвы, - словно слова из какой-то газеты, книги, случайные слова, которые его совершенно не касались. Пилка в его руке была более живой, живее слов.
Он спокойно сидел, ждал боли и удивлялся, почему она не приходит. Его охватило лишь какое-то чудовищное отупение, какое появлялось обычно в тот страшный момент перед сном, если он принимал слишком большую порцию брома.
Он долго сидел так и смотрел на свои руки. Они лежали на коленях - белые и мертвые, словно два бледных бесчувственных спрута с пятью безжизненными щупальцами. Они больше не принадлежали ему. Он и сам больше не принадлежал самому себе, его тело было чужим, глаза обратились внутрь и уставились на парализованные, временами вздрагивавшие органы.
Наконец он поднялся и прошел в свою комнату. Он заметил галстуки, лежавшие на столе, машинально взял ножницы и стал резать - тщательно, полоска за полоской. Он не бросал отрезанные лоскутки на пол, а педантично собирал их на ладони и складывал на столе в пеструю кучку. В самый разгар этой машинальной работы он подивился тому, что делал, и отложил ножницы в сторону. В то же мгновение он забыл о них. Он сделал несколько нетвердых шагов и уселся в угол. Там он и остался сидеть на корточках, непрерывно потирая себе руки необычно усталым старческим движением, будто ему было холодно и не хватало больше сил согреться.

5

Керн подбросил в воздух последние спички. Внезапно на его плечо легла чья-то рука.
- Что вы здесь делаете?
Он вздрогнул, обернулся и увидел жандарма.
- Ничего, - пробормотал он. - Извините. Это просто ребячество - больше ничего.
Чиновник внимательно смотрел ему в лицо. Это был не тот жандарм, который арестовал Керна у Аммерсов. Керн быстро взглянул на окно. Рут не было видно. И она, вероятно, ничего не заметила - было слишком темно.
Керн попытался выдавить из себя искреннюю улыбку.
- Извините, пожалуйста, - сказал он спокойно. - Это всего лишь шутка. Вы же сами видите, ничего не произошло. Зажигал спички. Хотел закурить сигарету, но она никак не прикуривалась, тогда я чиркнул сразу полдесятка спичек и чуть не обжег себе пальцы.
Керн засмеялся, махнул рукой и хотел идти дальше. Но жандарм крепко схватил его за руку.
- Минутку! Вы не швейцарец, не так ли?
- Почему не швейцарец?
- Слышно по вашему произношению. Зачем вы лжете?
- Я не лгу, - ответил Керн. - Меня только интересует, как вы об этом догадались?
Чиновник с подозрением посмотрел на него.
- Может быть, нам лучше... - пробормотал он и зажег карманный фонарь. - Послушайте, - сказал он уже совершенно другим тоном. - Вы знаете господина Аммерса?
- Понятия не имею, - по возможности спокойно ответил Керн.
- Где вы живете?
- Я приехал только сегодня и собирался как раз найти гостиницу. Вы сможете порекомендовать мне какую-нибудь? Не очень дорогую?
- Сперва вам придется пройти со мной. В полиции лежит донесение господина Аммерса. В нем указаны приметы, которые совпадают с вашими. Нужно все это выяснить.
Керн пошел с жандармом, проклиная себя за беспечность. Чиновник, должно быть, подкрался к нему бесшумно на своих резиновых подошвах. Целую неделю все шло хорошо, и Керн стал менее внимательным. Почувствовал себя в безопасности. Керн украдкой оглядывался, выискивая возможность скрыться, но путь оказался недолгим - через несколько минут они уже были в полиции.
За столом сидел чиновник, который отпустил его в первый раз; он что-то писал. У Керна снова появилась надежда.
- Это тот? - спросил полицейский, который его привел.
Сидевший за столом поднял голову.
- Возможно, - сказал он. - Но наверняка сказать не могу. Было очень темно.
Полицейский, который привел Керна, вышел.
- Эх, парень, - сказал второй, обращаясь к Керну. - Я думал, вас уже давно здесь нет. Теперь дела ваши плохи. Аммерс донес на вас.
- Мне нельзя снова убежать? - быстро спросил Керн. - Вы же знаете...
- Исключено. Единственный выход - через дежурную комнату. А там находится ваш приятель. Он звонит по телефону. Нет... Сейчас вы попались. И попались в руки самому ретивому. Он давно мечтает выслужиться.
- Черт возьми!
- Вот именно... И дело усугубляется тем, что вы один раз уже вырвались из рук полиции. В свое время я вынужден был подать об этом рапорт, так как знал, что Аммерс будет за мной шпионить.
- О, боже ты мой! - Керн отступил на шаг.
- Можете призывать и бога, и черта! - ответил чиновник. - На этот раз уже ничего не поможет. Вы получите свой срок.
Через несколько минут, едва переводя дух, появился Аммерс. Он всю дорогу бежал. Его остренькая бородка блестела.
- Это тот самый! - сразу заявил он. - Я сразу его узнал! Каков подлец!
Керн посмотрел на него.
- Надеюсь, на этот раз он от вас не убежит? - спросил Аммерс.
- На этот раз - нет! - подтвердил жандарм.
- Мельницы божьи мелют медленно, - победно и звучно продекламировал Аммерс. - Медленно, но удивительно мелко. Кувшин ходит за водой, пока не разобьется...
- А вы знаете, что у вас рак печени? - вдруг перебил его Керн, сам едва сознавая, что говорит, и удивляясь, как ему могла прийти в голову такая мысль. Им внезапно овладела такая бешеная злоба, что, даже не осознав своего несчастья полностью, он автоматически направил свои мысли на то, чтобы причинить Аммерсу боль. Избить его он не мог - за это он получил бы слишком большой срок.
- Что? - От неожиданности Аммерс даже забыл закрыть рот.
- У вас рак! Самый настоящий рак печени! - Керн заметил, что стрела попала в цель, и сразу же добавил: - Я - медик, и я знаю, что говорю! Через год он начнет разрастаться с удивительной быстротой, вы будете испытывать неимоверные боли и умрете страшной смертью! И никто из врачей не сможет вам помочь! Никто!
- Но ведь это же...
- Мельницы божьи! - прошипел Керн. - Так ведь, кажется, вы говорили? Мельницы божьи мелют медленно, медленно. Годами!
- Господин жандарм! - отчетливо выговаривая слова, произнес Аммерс. - Я требую, чтобы вы защитили меня от этого индивидуума.
- Советую вам составить завещание! - продолжал ликовать Керн. - Это - единственное, что вам осталось сделать! Рак сожрет вас изнутри, и вы сгниете!
- Господин жандарм! - Аммерс дикими глазами посмотрел на чиновника, ища у него помощи. - Ваша обязанность - защитить меня от этих оскорблений!
Чиновник, сидевший за столом, с интересом взглянул на него.
- До сих пор я еще не слышал никаких оскорблений в ваш адрес, - сказал он. - Он только поставил вам диагноз.
- Я требую, чтобы все было запротоколировано! - вскричал Аммерс.
- Вы только посмотрите! - Керн ткнул пальцем в сторону Аммерса, который, вздрогнув, отпрянул назад, словно увидел не палец, а змею. - Посмотрите на этот свинцово-серый цвет кожи! На пожелтевшие глазные яблоки! Более верных признаков и не бывает! Кандидат в смертники! За вас остается только молиться!
- Кандидат в смертники! - продолжал бушевать Аммерс. - Запишите в протокол, что он обозвал меня кандидатом в смертники!
- Кандидат в смертники - это не оскорбление, - объяснил чиновник, не скрывая своего злорадства. - На это вы не можете жаловаться. Мы все - кандидаты в смертники.
- Печень уже гниет в здоровом теле! - Керн, заметив, что Аммерс побледнел, шагнул вперед. Тот отпрянул, словно увидел сатану. А Керн с триумфом продолжал: - Да, на начальной стадии эту болезнь не установишь! А когда выясняется, что печень поражена раком, - уже поздно! Рак печени! Это самая страшная и медленная смерть, которая только существует на свете!
Аммерс уже не мог произнести ни слова. Он схватился за голову и бессмысленным взором уставился на Керна.
- Ну, ладно, хватит! - внезапно сказал чиновник резким тоном. - Сядьте вон туда и отвечайте нам на наши вопросы! Вы давно в Швейцарии?

На следующее утро Керн предстал перед окружным судом. Судья, пожилой и грузный мужчина с круглым красным лицом, оказался человеком гуманным, но помочь Керну не смог: четко сформулированные параграфы не допускали двоякого толкования.
- Почему вы не сообщили в полицию, когда нелегально перешли границу? - спросил он.
- Потому что меня сразу же выслали бы, - устало сказал Керн.
- Конечно, выслали бы.
- А там, на той стороне, я снова должен был бы заявить в полицию, чтобы не идти против законов. И оттуда на следующую ночь я бы вернулся обратно в Швейцарию. Так бы и умер от голода, шатаясь по границе. В лучшем случае я бы шагал от одной полиции к, другой... Что же нам еще делать, как не идти против законов?
Судья пожал плечами.
- Ничем не могу помочь. Я должен вас осудить. И самое легкое наказание в таких случаях - четырнадцать дней. Таков закон. Мы должны защитить свою страну от потока беженцев.
- Знаю.
Судья полистал бумаги.
- Единственное, что я могу сделать для вас, это написать в Верховный суд, чтобы вам заменили судимость арестом.
- Большое спасибо, - ответил Керн. - Но мне безразлично, как это будет называться. Я уже давно забыл, что такое честолюбие.
- Но это все-таки не одно и то же, - с некоторой поспешностью добавил судья. - Ведь это очень важно для гражданских прав. Если вы отсидите только под арестом, вы не будете иметь судимость. Вы, наверное, этого не знаете?
Некоторое время Керн смотрел на этого наивного и добродушного судью.
- Вы говорите о гражданских правах, - сказал он. - А что мне делать с этими гражданскими правами? У меня вообще нет никаких прав! Я - тень, призрак, мертвец в гражданском отношении! Так разве могут меня интересовать такие, например, понятия, как гражданские права и прочее?!
Некоторое время судья молчал.
- Вы же могли бы достать какие-нибудь документы, - наконец сказал он. - Может быть, вы могли бы получить паспорт через немецкое консульство?
- Год назад чешский суд уже пробовал это сделать. Просьбу отклонили. Для Германии мы вообще больше не существуем. А для остального мира - только как нежелательные элементы.
Судья покачал головой.
- И Лига Наций тоже ничего для вас не сделала? Вас же тысячи, и вы должны как-то существовать!
- Лига Наций уже несколько лет решает вопрос о выдаче нам документов, и все это время каждая страна пытается выпихнуть нас в какую-нибудь другую. Видимо, это протянется еще несколько лет...
- Ну, а до тех пор...
- До тех пор? Вы сами видите, каково сейчас положение...
- О, боже ты мой! - довольно беспомощно произнес судья своим мелодичным голосом с мягким швейцарским акцентом. - Это же целая проблема! Что с вами будет?
- Вот этого я не знаю... Для меня гораздо важнее знать, что случится со мной сейчас.
Судья провел рукой по вспотевшему лицу и посмотрел на Керна.
- У меня есть сын, - сказал он, - который приблизительно вашего возраста. И если я представлю себе, что его гоняют из страны в страну только по той причине, что он родился...
- У меня есть отец, - ответил Керн. - И если бы вы увидели его...
Он отвернулся и посмотрел в окно. Осеннее солнце мирно освещало небольшую, полную плодов яблоню. Там, за окном, была свобода! Там, за окном, была Рут!
- Мне хотелось бы задать вам один вопрос, - сказал судья спустя минуту. - Вопрос этот не относится к делу, но тем не менее я хотел бы его задать. Вы верите еще во что-нибудь?
- О, да! Я верю в святой эгоизм! В бессердечность! В ложь! В косность души!
- Я так и думал. Иначе и не могло быть.
- Но это не все, - продолжал Керн спокойно. - Я верю также в товарищество, в любовь, в готовность прийти на помощь ближнему. С этим я тоже близко познакомился. Может быть, даже ближе, чем человек, который живет в нормальных условиях.
Судья поднялся, тяжело ступая, обогнул свое кресло и подошел к Керну.
- Приятно слышать от вас такие слова, - пробормотал он. - Если бы я только знал, чем могу вам помочь!
- Ничем, - ответил Керн. - Я ведь тоже знаю законы, и у меня есть приятель, специалист по такого рода вопросам. Отсылайте меня в тюрьму.
- Я пошлю вас под арест и передам ваше дело дальше, в Верховный суд.
- Что ж, если это облегчит вам душу. Но если это затянется на более длительный срок, то я предпочитаю тюрьму.
- Нет, не затянется. Я позабочусь об этом.
Судья вынул из кармана большое портмоне.
- К сожалению, существует только этот примитивный способ помощи, - нерешительно сказал он, вынимая из портмоне сложенную бумажку. - Я очень огорчен, что не могу сделать для вас ничего больше...
Керн взял деньги.
- Это - единственное, что нам действительно помогает, - ответил он и подумал: «Двадцать франков! Какое счастье! На эти деньги Рут сможет доехать до самой границы!»

Предыдущая страница 23 Следующая страница


Возлюби ближнего своего 24

Послать весточку Рут он не отважился - сразу же стало бы известно, что они находились в стране уже давно, и Рут могли осудить. А так ее просто вышлют. Если же повезет, то и просто выпишут из больницы.
В первый вечер своего заключения Керн чувствовал себя несчастным и от волнения не мог спать. Перед его глазами возникал образ Рут, - лежавшей на кровати, тяжело больной, - и он в страхе все время просыпался. Ему даже приснилось, что ее хоронят. Он приподнялся на нарах и долгое время сидел, поджав ноги. Керн не хотел поддаваться страху, но чувствовал, что страх сильнее его. «Во всем виновата ночь, - подумал он. - И страхи ночи. Дневной страх разумен, ночной - не имеет границ!»
Он встал и начал ходить взад-вперед по маленькому помещению. Потом снял с себя куртку и стал заниматься гимнастикой. «Я не могу допустить, чтобы у меня сдали нервы, - думал он. - Иначе я погиб. Я должен сохранить свои нервы в порядке!» Он приседал, выгибал корпус, и ему удалось отвлечься от тягостных мыслей. А потом он вспомнил о вечере, который провел в полицейском участке Вены, и о студенте, который дал ему уроки бокса. Он усмехнулся. «Если бы не этот студент, я бы не смог сегодня так разговаривать с Аммерсом, - подумал он, - Это он мне помог, он и Штайнер, и вся эта жестокая жизнь. Она и должна меня ожесточить, но не должна разбить. Я буду защищаться!» Он принял позицию, приготовившись к бою, и, мягко пружиня ногами, стал всем телом наносить удары в темноту - вправо, влево, в перерыве между, ними - несколько коротких апперкотов, все быстрее и быстрее. Внезапно в темноте перед ним замерцала, словно призрак, остренькая седая бородка больного раком печени Аммерса, и удары приобрели смысл и направление.
Он бил его сильными прямыми ударами в подбородок и уши. Вслед за этим нанес два «крюка» в сердце и сильный удар в солнечное сплетение, и ему даже послышалось, как тот со стоном упал на пол. Он снова его поднял и продолжал, тяжело дыша от возбуждения, систематически обрабатывать своего врага, наградив его напоследок двумя сильными ударами в печень, которые показались особенно удачными. К этому времени забрезжил рассвет, и он, изможденный и усталый, упал на нары и сразу заснул, стряхнув с себя ночные страхи.
Два дня спустя в камере появился доктор Беер. Керн быстро вскочил.
- Как ее здоровье?
- Хорошо, то есть нормально.
Керн вздохнул с облегчением.
- Как вы узнали, что я здесь?
- Очень простым путем. Вы не пришли ко мне - значит, угодили в кутузку.
- Да, конечно. Она знает об этом?
- Да. Когда вчера вечером вы не выступили под ее окном в роли Прометея, она подняла на ноги все небо и ад в придачу, чтобы увидеть меня. Через час мы уже знали, что случилось. И надо же было додуматься - затеять эту игру со спичками!
- Да, сглупил, конечно... Но когда человек чувствует себя в безопасности, он наверняка рано или поздно сделает какую-нибудь глупость. Меня осудили на четырнадцать дней. Через двенадцать, я, наверное, выйду. Она поправится к тому времени?
- Нет... Во всяком случае, она еще не сможет продолжать ваше путешествие. Я думаю, что мы оставим ее в больнице до тех пор, пока не прояснится картина с вами.
- Конечно! - Керн задумался. - В таком случае мне придется ждать ее в Женеве. Я же не смогу взять ее с собой. Меня вышлют.
Беер достал из кармана письмо.
- Вот! Я вам кое-что принес.
Керн быстро схватил письмо, но, подумав, положил его в карман.
- Вы можете прочесть его прямо сейчас, - сказал Беер. - Я не спешу.
- Нет, я прочту его потом.
- Ну, тогда я поеду обратно в больницу. Передам, что видел вас. Вы не хотите ей написать? - Беер вынул из кармана ручку и бумагу. - Я вам все принес.
- Спасибо! Большое спасибо! - Керн быстро написал письмо. Он написал, что у него все в порядке, пожелал Рут скорого выздоровления и сообщил, что будет ждать ее в Женеве перед главным почтамтом в двенадцать часов дня, подробности она узнает от доктора Беера.
Вложив в конверт двадцатифранковую бумажку, полученную от судьи, он заклеил письмо и передал его доктору.
- Вот, возьмите...
- А вы не хотите сперва прочесть ее письмо? - спросил тот.
- Нет, не сейчас. Не так быстро. Впереди еще целый день, и у меня не будет никакого другого занятия.
Беер удивленно посмотрел на него, потом спрятал письмо.
- Хорошо. Денька через два-три я вас еще навещу.
- Это точно?
Беер улыбнулся.
- Конечно! Вы не верите?
- Нет, нет! Конечно, верю! Теперь все в порядке - связь налажена. В ближайшие двенадцать дней ничего особенного не случится. Во всяком случае - ничего неожиданного. Это меня успокаивает.
Когда Беер ушел, Керн достал письмо Рут. «Какое легкое, - подумал он. - Листок бумаги, несколько строк, написанных чернилами, а сколько счастья!»
Он положил письмо на краешек нар и занялся гимнастикой. Несколько раз он мысленно сбивал Аммерса с ног, и на этот раз даже нанес ему пару запрещенных ударов в почки.
- Мы не сдадимся! - сказал он, обращаясь к письму, и прекрасным «свингом» по остренькой бородке опять бросил Аммерса на землю. Отдохнув немного, Керн снова начал беседовать с письмом. Только после обеда он вскрыл конверт и прочел первые строчки. Через каждый час он читал по нескольку строк. До подписи Рут он добрался только вечером. В письме было все: и беспокойство, и страх, и ее любовь, и мужество. Керн вскочил и снова принялся избивать Аммерса. Этот бой нельзя было назвать спортивным - Аммерс получал пощечины, подножки, а в довершение всего Керн вырвал его седую остренькую бородку.

Штайнер собирал свои вещи. Он уезжал во Францию. В Австрии стало опасно оставаться - вопрос об аншлюсе с Германией был только делом времени.
Кроме того, Пратер и аттракционы директора Поцлоха уже готовились к зимней спячке.
Поцлох пожал Штайнеру руку.
- Бродячие артисты привыкли расставаться. Где-нибудь мы еще встретимся.
- Конечно.
- Ну вот видите! - Поцлох подхватил пенсне. - Желаю вам хорошо перезимовать. Я не люблю прощальных сцен.
- Я тоже, - ответил Штайнер.
- Вы понимаете... - Поцлох часто заморгал. - Ведь все дело в привычке. Когда приходится встречаться и прощаться со многими людьми, как, например, мне, то в конце концов это превращается в привычку. Словно прошел от тира к аттракциону с кольцами - и все.
- Прекрасное сравнение! От тира - к аттракциону с кольцами, а от аттракциона с кольцами - к тиру. В такое сравнение влюбиться можно!
Поцлох ухмыльнулся с довольным видом.
- Между нами говоря, Штайнер, знаете, что самое страшное на свете? Скажу откровенно: самое страшное то, что все рано или поздно превращается в привычку. - Он посадил пенсне на нос. - Даже так называемый экстаз!
- Даже война, - сказал Штайнер. - Даже боль! Даже смерть! Я знаю человека, у которого за десять лет умерли четыре жены. Сейчас у него пятая. Она уже болеет. И что бы вы думали? Он уже совершенно спокойно подыскивает шестую. Абсолютно все - дело привычки! Все, кроме собственной смерти!
Поцлох небрежно отмахнулся.
- О ней никогда серьезно не думают, Штайнер. Даже на войне. Иначе бы ее больше не было. Ведь каждый твердо верит, что именно он останется жив, верно? - И он посмотрел на Штайнера, немного наклонив голову. Тот с улыбкой кивнул. Поцлох снова протянул ему руку. - Счастливого пути! А я еще должен сбегать к тиру. Проверить, хорошо ли запаковали сервиз.
- До свиданья! А я в таком случае отправлюсь к аттракциону с кольцами.
Поцлох ухмыльнулся и умчался.
Штайнер направился к вагону. Сухая листва шуршала под его ногами. Вечернее небо, безмолвное и холодное, висело над лесом. Со стороны тира доносился стук молотков. У полуразобранной карусели покачивались фонари.
Штайнер шел прощаться с Лилой. Она оставалась в Вене. Ее документы и разрешение на работу были действительны только для Австрии. Но она все равно не уехала бы с ним, даже если бы и могла. Она и Штайнер были товарищами, судьба и ветер времени свели их случайно - и они хорошо понимали это.
Лила была в вагоне и накрывала на стол. Когда вошел Штайнер, она улыбнулась.
- Для тебя есть письмо, - сказала она.
Штайнер взял письмо и посмотрел на марку.
- Из Швейцарии. Наверняка от нашего мальчика. - Он разорвал конверт и начал читать. - Рут в больнице, - сказал он.
- Что с ней? - спросила Лила.
- Воспаление легких. Но, как видно, не тяжелое. Они в Мюртене. Вечерами мальчик стоит перед больницей и подает ей световые сигналы. Может быть, я их еще встречу, если пойду через Швейцарию.
Штайнер спрятал письмо в карман.
- Надеюсь, мальчик знает, как он должен поступить, чтобы им не потерять друг друга.
- Конечно, знает, - ответила Лила. - За это время он многому научился.
- Да. И тем не менее...
Штайнер хотел объяснить Лиле, что Керну придется трудно, если Рут вышлют к границе, но вовремя вспомнил, что они тоже видят сегодня друг друга последний раз. Поэтому он решил не говорить о тех двух, которые остались рядом друг с другом в ожидании встречи.
Он подошел к окну. На площади, освещенной карбидными фонарями, рабочие упаковывали в серые мешки лебедей, лошадей и жирафов, снятых, с карусели. Фигурки зверей в беспорядке лежали и стояли на земле, словно их совместную райскую жизнь внезапно разрушил взрыв бомбы. В снятой гондоле сидели двое рабочих и пили из горлышка пиво. Они повесили свои куртки и шапки на рога белого оленя, прислоненного к одному из ящиков. Выбросив ноги вперед, олень словно застыл, приготовившись к вечной скачке.
- Садись, - услышал он позади себя голос Лилы. - Ужин готов. Я испекла для тебя пироги.
Штайнер повернулся и положил ей руку на плечо.
- Ужин, - сказал он. - Пироги... Для таких людей, как мы, которые вечно в пути, ужин вдвоем - это уже почти домашний очаг, почти родина, правда?
- Есть на свете и кое-что другое. Но ты этого не знаешь. - Она помолчала. - Ты не знаешь, потому что у тебя нет слез, и ты не понимаешь, что значит - грустить вдвоем.
- Да, этого я не понимаю. Мы нечасто грустили, Лила.
- Да, ты нечасто грустил. Ты или злился, или был равнодушным, смеялся или был таким, каких вы называете храбрыми. Но это не храбрость.
- А что же это такое. Лила?
- Страх выдать свои настоящие чувства. Страх перед слезами. Страх, что тебя не посчитают за мужчину. В России мужчины плачут и остаются мужественными. А ты никогда не открыл своего сердца.
- Это правда, - согласился Штайнер.
- Чего ты ждешь?
- Не знаю. И не хочу знать.
Лила внимательно посмотрела на него.
- Садись к столу, - пригласила она. - Я дам тебе в дорогу хлеба и сала, как принято в России, и благословлю тебя на прощание - тебя, показное равнодушие. Вполне возможно, что ты и над этим будешь смеяться.
- Нет, не буду.
Она поставила на стол блюдо с пирогами.
- Сядь рядом со мной, Лила.
Она покачала головой.
- Сегодня ты будешь есть один. А я буду обслуживать тебя. Это твой последний ужин.
Она осталась у стола и подавала ему пироги, хлеб, мясо, огурцы. Она смотрела, как он ест, молча приготовила чай. Потом большими шагами пошла по маленькому вагону - гибкая и ловкая, как пантера, привыкшая к своей тесной клетке. Лицо ее приняло строгое и загадочное выражение, и внезапно она показалась Штайнеру какой-то библейской фигурой.
Он поднялся и достал свои вещи. Он уже обменял рюкзак на чемодан, как только достал паспорт. Открыв дверь вагона, он медленно спустился по ступенькам и поставил чемодан на землю. Потом вернулся.
Лила стояла, опершись одной рукой на стол, и смотрела таким отрешенным и невидящим взглядом, словно была уже совершенно одна. Штайнер подошел.
- Лила...
Она вздрогнула и посмотрела на него. Выражение глаз сразу изменилось.
- Совсем не легко просто так уйти, - сказал Штайнер.
Она кивнула и обняла его одной рукой.
- Без тебя я останусь совсем одна.
- Куда ты пойдешь?
- Еще не знаю.
- В Австрии ты будешь чувствовать себя в безопасности. Даже если она станет немецкой.
Она с серьезным видом посмотрела на него.
- Жаль, что все так получается, Лила, - едва слышно сказал Штайнер.
- Да...
- И знаешь, почему?
- Знаю. И ты это тоже знаешь.
Они продолжали смотреть друг на друга.
- Странно, - сказал Штайнер. - Ведь между нами - совсем небольшой кусочек времени, крохотный кусочек жизни. Все другое остается на своем месте.
- Это не кусочек, это все время, Штайнер, - мягко сказала Лила. - Все наше время и вся наша жизнь.
Он кивнул. Лила взяла лицо Штайнера в свои руки и сказала по-русски несколько слов. Потом дала ему хлеба и немного сала.
- Съешь, когда будешь далеко отсюда. Тогда на чужбине тебе не придется есть хлеб вместе с горем. Ну, а теперь иди!
Штайнер хотел поцеловать Лилу но, взглянув на нее, решил этого не делать.
- Уходи! - прошептала она. - Уходи теперь...
Он пошел через лес. Спустя какое-то время оглянулся. Городок балаганов утонул в ночи, и не осталось ничего, кроме лихорадочного дыхания ночи, светлого четырехугольника открытой двери вдалеке и маленькой фигурки, продолжавшей стоять в неподвижности.

6

Через четырнадцать дней Керн снова предстал перед окружным судом. Полный, круглолицый мужчина озабоченно посмотрел на него.
- Я должен сообщить вам неприятную новость, господин Керн...
Керн выпрямился. «Четыре недели, - подумал он. - Нужно надеяться, что дали не больше четырех недель! А на такой срок Беер сможет удержать Рут в больнице».
- Верховный суд отклонил ваше обжалование. Вы слишком долго находились в Швейцарии. Вынужденное пребывание не оправдывается таким сроком. И потом - этот случай с жандармом... Вас осудили на четырнадцать дней тюрьмы.
- Еще на четырнадцать?
- Нет. Всего на четырнадцать. Время, которое вы просидели под арестом, полностью засчитывается.
Керн глубоко вздохнул.
- Значит, уже сегодня я могу выйти?
- Да. Ничего не поделаешь, но будет считаться, что вы сидели не под арестом, а в заключении, и получили судимость.
- Это я как-нибудь переживу.
Судья посмотрел на него.
- Было бы лучше, если бы у вас ее не было. Но ничего не поделаешь...
- Меня вышлют сегодня? - спросил Керн.
- Да. Через Базель.
- Через Базель? В Германию? - Он был готов сразу же выпрыгнуть в окно и бежать, куда глаза глядят. Он уже неоднократно слышал, что эмигрантов высылали обратно в Германию, но большей частью это были такие беженцы, которые убегали непосредственно оттуда. Керн быстро огляделся.
Окно открыто, а помещение суда находилось вровень с землей. За окном яблоня свешивала свои ветки, за ней - изгородь, которую можно перепрыгнуть, а там - свобода!
Судья покачал головой.
- Вас вышлют не в Германию, а во Францию. У Базеля проходит граница с Германией и Францией.
- А нельзя перейти границу у Женевы?
- К сожалению, нет. Базель ближе всего. На этот счет у нас есть указания. Женева намного дальше.
Керн немного помолчал.
- А вы уверены, что меня вышлют во Францию? - спросил он.
- Абсолютно уверен.
- И вы никого не высылаете в Германию из тех, кто вам попадается без документов?
- Насколько я знаю, никого. Это может случиться только в пограничных городках. Но я почти не знаю таких случаев.
- Женщину вы тоже наверняка не вышлете в Германию?
- Конечно, нет. Я, во всяком случае, этого никогда не сделаю. А почему вы об этом спрашиваете?
- Просто так. В дороге я встречал многих женщин, у которых не было бумаг. Им приходилось еще труднее. Поэтому я и спрашиваю.
Судья вынул из дела листок и показал его Керну.
- Вот ваш приказ о высылке. Теперь вы верите, что вас вышлют во Францию?
- Да.
Судья положил бумагу обратно в дело.
- Ваш поезд отходит через два часа.
- Значит, в Женеву попасть совершенно невозможно?
- Невозможно. Беженцы и так заставляют нас нести огромные железнодорожные расходы. Имеется строгое указание - посылать их к ближайшей границе. В этом я вам действительно не могу ничем помочь.
- А могли бы вы отправить меня в Женеву, если бы я сам оплатил расходы на дорогу?
- Да, тогда это возможно. Вы что, действительно хотите это сделать?
- Нет, у меня слишком мало денег для этого. Я поинтересовался просто так.
- Не следует задавать слишком много вопросов, - ответил судья. - Собственно, поездку в Базель вы тоже должны были бы оплатить из собственного кармана, если бы у вас были деньги. Но я не стал интересоваться этим вопросом. - Он поднялся. - Будьте здоровы! Желаю вам всего хорошего! Надеюсь, во Франции вы устроитесь. Будем надеяться также, что все скоро изменится!
- Да, конечно! Без этой надежды нам оставалось бы только повеситься.

Послать весточку Рут Керн больше не смог. Беер приходил накануне. Он сообщил Керну, что Рут останется в больнице еще на неделю. Керн решил написать ему сразу же с французской границы. Зато теперь он знал самое важное: Рут ни в коем случае не вышлют в Германию, а если у нее хватит денег, то отвезут и в Женеву.
Ровно через два часа за ним зашел полицейский, одетый в штатское. Они отправились к вокзалу. Керн нес чемодан. Накануне Беер сходил в овчарню и принес чемодан Керну.
Они проходили мимо гостиницы. Окна столовой, находившиеся вровень с землей, были распахнуты. Оркестр цитр исполнял народный танец. Ему подпевал мужской хор. Рядом с окном стояли два певца в одежде альпийских пастухов; положив руки на плечи друг другу и чуть покачиваясь, они с переливами исполняли тирольскую песню.
Полицейский остановился. Один из певцов, тенор, перестал петь.
- Куда ты запропастился, Макс? - спросил он. - Все уже ждут.
- Служба, - ответил полицейский.
Певец скользнул взглядом по Керну.
- Черт возьми! - проворчал он внезапно грудным голосом. - Значит, наш квартет сегодня вечером развалится.
- Ни в коем случае! Я вернусь через двадцать минут.
- Точно?
- Точно.

Предыдущая страница 24 Следующая страница


25 Эрих Мария Ремарк

- Хорошо! Мы сегодня обязательно разучим песню на два голоса. Не простудись!
- Нет, нет.
Они отправились дальше.
- Разве вы не будете провожать меня до границы? - спросил Керн через некоторое время.
- Нет. Теперь мы это делаем иначе.
Они подошли к вокзалу. Полицейский разыскал начальника поезда.
- Вот этот, - сказал он, показав на Керна, и передал тому приказ о высылке. - Счастливого пути, молодой человек! - вежливо попрощался он и удалился, стуча каблуками.
- Пойдемте! - Начальник поезда привел Керна к товарному вагону. - Залезайте сюда! - сказал он, показывая на тормозное отделение.
В маленькой кабинке не было ничего, кроме деревянного сиденья. Керн задвинул под него свой чемодан. Начальник поезда запер дверь снаружи.
- Ну, вот и все. В Базеле вас выпустят.
Он пошел дальше по тускло освещенной платформе. Керн посмотрел в окно и незаметно примерил, не сможет ли он вылезти в него. Окно оказалось слишком узким.
Через несколько минут поезд тронулся. Мимо поплыли залы ожидания с пустыми столиками и бессмысленно горящим светом. Начальник станции в красной фуражке остался позади и исчез в темноте. Перед глазами промелькнули кривые улочки, бензоколонка, у которой стояло несколько автомашин, кафе, где играли в карты, потом город исчез.
Керн уселся на деревянную скамью, поставил ноги на чемодан. Наползала ночь, темная и чужая. Керн почувствовал себя очень несчастным.

В Базеле Керна сдали полицейскому, который отвел его на таможню. Там его накормили, а потом отправили с чиновником в Бургфельден. Стемнело. Сначала они ехали трамваем, потом пошли пешком, миновали еврейское кладбище, кирпичный завод и свернули с шоссе. Через некоторое время чиновник остановился.
- Идите дальше прямо, никуда не сворачивая.
Керн пошел вперед. Он приблизительно знал, где находится, и держался направления на Сан-Луи. Он не прятался - ему было безразлично, схватят его или нет.
Керн сбился с дороги и пришел в Сан-Луи только к утру. Он тотчас же явился во французскую полицию и сообщил, что этой ночью прибыл из Базеля. Ему нужно было избежать тюрьмы, а он мог это сделать только в том случае, если сразу явится в полицию или на таможню. В этом случае его не осудят, а просто отправят обратно.
В полиции его целый день продержали под арестом, а вечером отправили к границе.
В таможне он застал двух чиновников. Один из них сидел за столом и что-то писал, другой примостился на скамейке у печки. Он курил черные алжирские сигареты и изредка поглядывал на Керна.
- Что у вас в чемодане? - наконец спросил он.
- Кое-что из вещей.
- Откройте!
Керн открыл чемодан. Чиновник поднялся и лениво подошел к нему. Потом заинтересованно нагнулся над чемоданом.
- Туалетная вода, мыло, духи! Вот это да! Вы что, привезли это все из Швейцарии?
- Да.
- И вы будете утверждать, что все это употребляете для себя, для своих нужд?
- Нет. Я ими торговал.
- В таком случае вы обязаны заплатить пошлину! - заявил чиновник. - Вынимайте все из чемодана! А эту мелочь, - он показал на иголки, шнурки и прочее, - можете оставить!
Керн подумал, что он все это видит во сне.
- Заплатить пошлину? - переспросил он. - Я должен заплатить пошлину?
- Конечно! Ведь вы не дипломатический курьер, не так ли? Или вы считаете, что я собираюсь это у вас все купить? Вы привезли во Францию товары, за которые взимается пошлина. Ну, живо, вытаскивайте!
Чиновник взял таможенный тариф и придвинул к себе весы.
- У меня нет денег, - сказал Керн.
- Нет денег? - Чиновник сунул руки в карманы брюк и запружинил коленями. - Хорошо! Тогда эти вещи будут конфискованы! Давайте их сюда!
Керн продолжал сидеть на корточках, крепко обхватив руками чемодан.
- Перейдя границу, я сразу заявил в полицию, чтобы вернуться обратно в Швейцарию. Мне не нужно платить пошлину.
- Вы только послушайте его!.. Вы что, собираетесь меня учить?
- Оставь юношу в покое, Франсуа, - сказал чиновник, который сидел за столом и писал.
- И не подумаю! Этот бош, видите ли, все знает! Как и вся их банда там, в Германии! Живо, вытаскивайте бутылки!
- Я не бош, - ответил Керн.
В этот момент вошел третий чиновник. Керн заметил, что он чином постарше первых двух.
- Что здесь происходит? - коротко спросил он.
Чиновник объяснил ему, в чем дело. Инспектор посмотрел на Керна.
- Вы сразу заявили о своем переходе в полицию? - спросил он. - И вы хотите вернуться в Швейцарию?
- Да. Поэтому я здесь и очутился.
Инспектор минуту раздумывал.
- В таком случае ему не надо платить, - наконец решил он. - Он не контрабандист. Его самого закинули сюда контрабандой. Отошлите его назад - и делу конец!
Он ушел.
- Ну, видишь, Франсуа, - сказал чиновник, сидевший за столом. - И чего ты всегда так волнуешься? Ведь это только действует тебе на желчный пузырь!
Франсуа ничего не ответил. Он лишь нерешительно посмотрел на Керна. Керн в свою очередь посмотрел на него. Только сейчас до его сознания дошло, что он говорил по-французски и сам понимал французов, и он мысленно благословил русского профессора, сидевшего с ним в тюрьме в Вене.

На следующее утро Керн был в Базеле. Теперь он изменил тактику и не отправился сразу в полицию. Ему почти ничего не сделают, если он проведет в Базеле день и явится в полицию только вечером. И здесь ему мог пригодиться список Биндера с адресами. Хотя город и был наводнен беженцами, Керн решил все-таки немного подработать.
Он начал с пасторов, так как был почти уверен, что они его не выдадут. Первый сразу же выбросил его за дверь, второй угостил бутербродом, третий сунул ему пять франков. Он решил не останавливаться на этом, и ему повезло - к полудню он уже заработал семнадцать франков. В первую очередь Керн пытался избавиться от духов и туалетной воды. На тот случай, если снова повстречает Франсуа. Пасторам сбыть товар было трудно, но Керну удалось это сделать, когда он отправился по другим адресам. После обеда у него уже было двадцать восемь франков.
Он зашел в католическую церковь. Церковь являлась самым надежным местом, где можно было немного передохнуть. А он уже не спал две ночи.
В церкви было сумрачно и пусто. Пахло ладаном и свечами. Керн сел на скамью и написал письмо доктору Бееру. В письмо он вложил записку и деньги для Рут, заклеил его и засунул себе в карман. Он чувствовал страшную усталость. Медленно соскользнул он на скамеечку для ног и положил голову на подставку для молитвенника. Он хотел лишь немного отдохнуть, но незаметно для себя заснул.
Проснувшись, Керн не мог понять, где находится, и, моргая, смотрел на матово-красный отблеск огня. Постепенно он пришел в себя. Услыхав чьи-то шаги, он сразу же стряхнул с себя остатки сна.
Духовный отец в черном одеянии медленно спускался по среднему нефу. Подойдя к Керну, он остановился и посмотрел на него. Тот на всякий случай скрестил руки на груди.
- Я не хотел вам мешать, - сказал священник.
- Я как раз собирался уходить, - ответил Керн.
- Я увидел вас из ризницы. Вы находитесь здесь уже два часа. Вы молили Бога о чем-нибудь определенном?
- О, да! - Керн был застигнут врасплох, но быстро пришел в себя.
- Вы не здешний? - Священник бросил взгляд на чемодан Керна...
- Да... - Керн взглянул на священника и решил, что ему можно сказать правду. - Я - эмигрант. Сегодня ночью я должен уехать за границу. В чемодане у меня вещи, которыми я торгую.
У Керна осталась еще бутылка туалетной воды, и внезапно ему в голову пришла смелая мысль: продать ее священнику прямо в церкви. Мысль действительно была сумасшедшая, но ведь ему уже не раз приходилось сталкиваться с самыми невероятными вещами.
- Туалетная вода, - продолжал он. - Очень хорошая и очень дешевая. Я как раз торгую ею.
Он хотел открыть чемодан.
Священник приподнял руку в знак отрицания.
- Не надо. Я вам верю. Не будем заниматься торговлей в церкви. Я рад, что вы так долго молились. Пройдемте со мной в ризницу. У меня есть маленький фонд для людей нашей веры, нуждающихся в помощи.
Керн получил десять франков. Он был немного смущен, но это быстро прошло. На полученные деньги он и Рут могли проехать часть пути до Парижа по железной дороге. «Полоса неудач, кажется, кончилась», - подумал он. Вернувшись обратно в церковь, он действительно начал молиться. Он не знал точно, какому богу молится, - сам он был протестант, отец его - еврей, а молился он в католической церкви, - но он решил, что в такие времена и на небе должна быть настоящая неразбериха и что молитва его сама найдет правильную дорогу.

Вечером Керн поехал поездом в Женеву. Он внезапно решил, что Рут могли выпустить раньше срока. Он прибыл в Женеву утром, сдал свой чемодан в камеру хранения и отправился в полицию. Чиновнику он объяснил, что его только что выставили из Франции. Ему поверили, так как у него нашли приказ о высылке из Швейцарии, датированный недавним числом. День его продержали в полиции, а ночью вытолкнули за границу в направлении Колоньи.
Керн тотчас же явился на французскую таможню.
- Входите, - пригласил его сонный чиновник. - Там уже сидит один. Около четырех утра мы отошлем вас обратно.
Керн зашел в помещение.
- Фогт! - удивленно воскликнул он. - Как вы сюда попали?
Фогт пожал плечами.
- Снова осаждаю швейцарскую границу.
- С тех пор?.. С тех пор, как вас отвели на вокзал в Люцерне?
- Да, с тех пор.
Фогт плохо выглядел. Лицо изможденное, серое, болезненное.
- Не везет мне, - сказал он. - Никак не удается попасть в тюрьму. А ночи уже такие холодные, что, боюсь, мне не вынести.
Керн присел рядом с ним.
- А я побывал в тюрьме. И рад, что оттуда выбрался. Такова жизнь.
Жандарм принес им немного хлеба и красного вина. Они поели и тотчас же заснули на скамейке. В четыре их разбудили и отвели к границе. Было еще совсем темно. Колосья зрелого хлеба золотились по краям дороги.
Фогт дрожал от холода. Керн стянул с себя свитер.
- Вот, наденьте! Мне не холодно.
- Действительно не холодно?
- Действительно...
- Вы молоды, - сказал Фогт. - Вот в чем все дело. - Он натянул на себя свитер. - Я надену его на себя только на пару часиков, пока не взойдет солнце.
Перед самой Женевой они простились. Фогт хотел попытаться пройти в глубь страны через Лозанну. Пока он находился недалеко от границы, его просто отсылали обратно, и он не мог рассчитывать на тюрьму.
- Оставьте свитер себе, - сказал Керн.
- Ни в коем случае! Это же целый капитал!
- У меня есть еще. Подарок тюремного священника из Вены. Он в камере хранения, в Женеве.
- Вы серьезно?
- Конечно! Синий свитер с красной окантовкой. Ну как, верите?
Фогт улыбнулся и вынул на кармана маленькую книжечку.
- Возьмите за это.
Это был сборник стихов Гельдерлина.
- Ну зачем же, - сказал Керн.
- Берите, берите! Я знаю наизусть почти все.
Керн отправился в Женеву. Часа два он проспал в церкви, а в полдень уже стоял у главного почтамта. Он был уверен, что Рут сегодня еще не придет, но тем не менее прождал до двух часов. Потом снова заглянул в список Биндера. Ему опять повезло. К вечеру он заработал семнадцать франков. Керн отправился в полицию.
Была суббота, и ночь оказалась неспокойной. Уже в одиннадцать часов привезли двух вдрызг пьяных. Их вырвало в пивной, а потом они загорланили песни. К часу таких было уже пятеро. Около двух часов ночи привели Фогта.
- Я словно в заколдованном кругу, - меланхолично заметил Фогт. - Но теперь нас, по крайней мере, двое!
Часом позже за ними пришли. Ночь оказалась очень холодной. Бесконечно далеко в небе мерцали звезды. Половинка луны была чистой, как расплавленный металл.
Жандарм остановился.
- Сейчас сверните направо, а потом...
- Спасибо, - сказал Керн. - Дорогу я знаю.
- Что ж, в таком случае всего хорошего.
И они направились дальше по узенькой полоске ничейной земли между двумя границами.

Против ожидания, их не отослали в ту же ночь, а привели в префектуру и составили протокол. Затем накормили. Обратно их отправили на следующую ночь.
К этому времени поднялся ветер, и небо заволокло тучами. Фогт чувствовал себя очень усталым. Он почти не говорил и производил очень жалкое впечатление. Отойдя немного от границы, они заночевали в стогу сена. До самого утра Фогт проспал как убитый.
Он проснулся лишь с восходом солнца, но не шевельнулся, а лишь открыл глаза. Керн почувствовал какой-то странный озноб в теле, когда взглянул на его изможденную неподвижную фигуру под легким пальто, на эти остатки человека с широко открытыми тихими глазами.
Они лежали на пологом склоне, с которого открывался вид на утренний город и озеро. От крыш в ясное небо поднимался дым, который пробуждал воспоминания об уюте, завтраке и постели. Слегка беспокойное озеро мягко поблескивало. Фогт безмолвно наблюдал, как исчезал под лучами солнца легкий, гонимый ветерком туман и как из-за обрывков туч медленно выступал и начинал блестеть, словно светлые стены небесного Иерусалима, белый массив Монблана.
Они отправились в путь около девяти часов, добрались до Женевы и пошли по дороге вдоль озера. Через некоторое время Фогт остановился.
- Вы только посмотрите! - сказал он.
- На что?
Фогт показал на дворец, возвышавшийся посреди большого парка. Огромный дом сверкал на солнце, словно оплот уверенности и жизненного благополучия. Чудесный парк отливал золотом и багрянцем осени.
- Какой красивый! - сказал Керн. - Создается впечатление, словно в нем живет швейцарский король!
- Разве вы не знаете, что это такое?
Керн покачал головой.
- Это дворец Лиги Наций, - ответил Фогт голосом, полным печали и иронии.
Керн удивленно взглянул на него.
Фогт кивнул.
- Это дворец, в котором уже много лет решаются наши судьбы. Здесь все еще решают, выдать ли нам документы и считать ли нас снова людьми.
Открытый «кадиллак» отделился от ряда автомашин и заскользил к выходу. В нем сидела группа молодых, элегантно одетых людей, среди них - девушка в норковом манто. Они смеясь помахали людям, сидевшим в другой машине, и договорились завтракать на озере.
- Вот видите, - произнес Фогт через минуту. - Теперь вы наверное понимаете, почему это все так долго длится.
- Понимаю, - ответил Керн.
- Безнадежное дело, не правда ли?
Керн пожал плечами.
- Не видно, чтобы они очень спешили.
Появился привратник и смерил их недоверчивым взглядом.
- Вы кого-нибудь ищете?
Керн покачал готовой.
- Что же вы хотите? - спросил привратник.
Фогт взглянул на Керна. В его усталых глазах мелькнули насмешливые искорки.
- Ничего, - ответил он привратнику. - Мы всего лишь туристы на земле божьей. Простые странники.
- Ну, тогда, наверное, будет лучше, если вы отправитесь дальше, - сказал привратник, у которого мелькнула мысль о сумасшедших анархистах.
- Да, так наверное будет лучше.
На улице Монблан они залюбовались витринами. Перед ювелирным магазином Фогт остановился.
- Здесь я хочу с вами проститься.
- Куда вы пойдете на этот раз? - спросил Керн.
- Недалеко... Зайду в этот магазин.
Керн недоуменно посмотрел сквозь стекло витрины, где на сером бархате красовались бриллианты, рубины и изумруды.
- Думаю, что здесь вам не повезет, - сказал он. - Известно, что ювелиры - черствый народ. Ведь они постоянно имеют дело с камнями. Они никогда ничего не дадут.
- Мне ничего и не нужно. Я просто украду что-нибудь...
- Что? - Керн с сомнением посмотрел на Фогта. - Вы это серьезно? С ворованным вы далеко отсюда не убежите.
- Я и не собираюсь бежать. Поэтому я это и делаю.
- Не понимаю, - сказал Керн.
- Сейчас поймете. Я все уже обдумал в деталях. Для меня это единственная возможность прожить зиму. За воровство я получу по крайней мере несколько месяцев. Другого выхода у меня нет. Я чувствую себя совсем разбитым. И несколько недель на границе меня совсем доконают. Я должен решиться...
- Но... - начал Керн.
- Я знаю все, что вы хотите сказать. - Лицо Фогта как-то внезапно осунулось, словно сразу оборвались все нити, которые его поддерживали. - Я больше не могу, - прошептал он. - Желаю вам удачи.
Керн понял, что отговаривать его бесполезно. Он пожал вялую руку Фогта.
- Надеюсь, что вам удастся отдохнуть и вновь прийти в норму.
- Я тоже надеюсь на это. Здешняя тюрьма очень хорошая.
Фогт подождал, пока Керн не отойдет на приличное расстояние, а потом вошел в магазин. Керн остановился на углу улицы и, делая вид, что ждет электричку, стал наблюдать за входом. Вскоре он увидел, как из ювелирного магазина вылетел молодой человек и вскоре вернулся с полицейским. «Ну, теперь он найдет покой!» - подумал Керн и зашагал дальше.

Сразу за Веной Штайнер нашел попутную машину, которая подбросила его к границе. Он не хотел рисковать и предъявлять австрийским таможенным чиновникам свой паспорт. Поэтому, не доезжая до границы, он вылез из машины и прошел остаток пути пешком. Около девяти часов вечера он появился на таможне и заявил, что его только что выгнали из Швейцарии.
- Отлично! - ответил пожилой чиновник с бородкой императора Франца-Иосифа. - Такая история нам знакома. Завтра утром мы отошлем вас назад. А пока присядьте где-нибудь.
Штайнер уселся перед таможней и закурил. Он не чувствовал никакого волнения. Дежурный чиновник дремал. Машины проезжали мимо таможни довольно редко. Приблизительно через час из таможни вышел чиновник с императорской бородкой.

Предыдущая страница 25 Следующая страница


Возлюби ближнего своего 26

- Скажите, - спросил он, - вы - австриец?
Штайнер сразу насторожился.
- Откуда вы взяли? - спокойно спросил он. - Если бы я был австрийцем, я не был бы эмигрантом.
Чиновник ударил себя по лбу так, что дрогнула его серебристая бородка.
- Ну конечно же! Как говорится: ум за разум зашел... Я просто подумал, что если бы вы были австрийцем, то вы бы умели играть в тарокк. Поэтому и спросил.
- В тарокк я играю. Научился еще ребенком, во время войны. Некоторое время я служил в австрийском дивизионе.
- Чудесно! Чудесно! - Император Франц-Иосиф похлопал Штайнера по плечу. - Тогда вы почти земляк. Может быть, сыграем партийку? Как раз не хватает человека.
- Сыграем.
Они вошли в здание таможни. Через час Штайнер выиграл семь шиллингов. Он не применял методы шулера Фреда. Он играл честно, но играл намного лучше, чем чиновники, и выигрывал, если карта была более или менее сносной.
В одиннадцать часов они вместе поужинали. Чиновники объяснили ему, что это - их завтрак: смена кончалась в восемь утра. Завтрак оказался обильным и вкусным. Потом они снова сели играть.
К Штайнеру шла хорошая карта. Австрийская таможня боролась против него с отчаянным упорством. Но играли честно. В час ночи стали называть друг друга по имени, в три часа перешли на «ты», в четыре совсем перестали стесняться. Слова «свинья», «собака», «дерьмо» уже не считались оскорблениями, а лишь взрывами удивления, восхищения и симпатии.
В пять часов утра в комнату вошел дежурный чиновник.
- Ребята! - сказал он. - Сейчас самое время переправить Йозефа за границу.
В таможне воцарилось гробовое молчание. Глаза всех повернулись в сторону денег, которые лежали перед Штайнером. Наконец Франц-Иосиф шевельнулся.
- Что выиграно, то выиграно! - изрек он, словно читая декрет. - Он нас обчистил. А теперь улетит, словно осенняя ласточка, этот кандидат на виселицу.
- Ко мне шла хорошая карта, - ответил Штайнер. - Удивительно хорошая карта.
- В том-то все и дело, - меланхолично заметил император Франц-Иосиф. - Сегодня хорошая карта шла к тебе, а завтра она, может быть, пошла бы к нам. А тебя здесь больше не будет. В этом и заключается известная несправедливость.
- Это верно. Ну, а где вы найдете сейчас справедливость, братишки?
- Справедливость при карточной игре заключается в том, что выигравший дает возможность проигравшим взять реванш. Если он снова выиграет, то тут уж ничего не поделаешь. А так... - Император Франц-Иосиф развел руками. - Так чувствуешь какую-то неудовлетворенность...
- Но, братишки, этому ведь легко помочь! - сказал Штайнер. - Вы вытолкните меня сейчас за границу, а завтра вечером швейцарцы вытолкнут меня обратно. И вы сможете взять реванш!
Император Франц-Иосиф от избытка чувств даже захлопал в ладоши. Хлопки гулко разнеслись по таможне.
- Вот это другое дело! - облегченно простонал он. - Мы сами не могли тебе этого предложить, понимаешь? Потому что мы все-таки - власть. В карты играть можно, это не запрещено. Но подстрекать людей к тому, чтобы они снова нарушали границу, нельзя. Другое дело, если ты вернешься сам!
- Я вернусь, - ответил Штайнер. - Можете не беспокоиться!
Он явился на швейцарский пограничный пункт и заявил, что хочет ночью вернуться обратно в Австрию. Его не отослали в полицию, а оставили на границе. Было воскресенье. Рядом с таможней находился небольшой ресторанчик. В дневные часы там бурно кипела жизнь, но вечером все замерло.
В ресторане сидело лишь несколько чиновников, находившихся в отпуске. Они заехали навестить своих товарищей и сейчас играли в ясс. Не успел Штайнер опомниться, как втянулся в игру и он.
Швейцарцы оказались отличными игроками. Они обладали железным спокойствием, и им дьявольски везло. Уже к десяти часам они выиграли у Штайнера восемь франков, к полуночи он их отыграл, но к двум часам ночи, когда ресторанчик закрылся, его проигрыш достиг тринадцати франков.
Швейцарцы преподнесли ему пару больших рюмок вишневки. Она ему пригодилась, так как ночь оказалась прохладной, а он должен был вброд перейти Рейн.
На другой стороне, на фоне ночного неба Штайнер заметил темную фигуру. Это был император Франц-Иосиф. Луна висела за его головой, словно святое сияние.
Штайнер выжал одежду. От холода у него стучали зубы. Он выпил остаток вишневки, которой снабдили его швейцарцы, оделся и направился к одинокой фигуре.
- Куда ты запропастился? - приветствовал его Франц-Иосиф. - Я жду тебя с часу ночи. Мы думали, что ты заблудился. Поэтому я здесь стою.
Штайнер засмеялся.
- Меня задержали швейцарцы.
- Ах, вот оно что! Ну, тогда пошли быстрее! В нашем распоряжении только два с половиной часа.
Битва началась сразу. К пяти часам результат был еще неясен. Именно к этому времени к австрийцам пошла сильная карта. Император Франц-Иосиф бросил карты на стол.
- Какое свинство! Как раз сейчас, когда нужно бросать игру...
Он надел свое форменное пальто и застегнул ремень.
- Пойдем, Зеп! Ничего не поделаешь - служба есть служба. Мы должны отправить тебя на ту сторону.
Штайнер и он отправились к границе. Франц-Иосиф дымил пряной виргинской сигаретой.
- Ты знаешь, - сказал он через минуту. - Мне кажется, что сегодня швейцарцы особенно зорко следят за границей. Считают, что ты опять сделаешь попытку. А ты как думаешь?
- Вполне возможно, - ответил Штайнер.
- Может быть, разумнее переправить тебя завтра ночью? К тому времени они придут к мнению, что ты проскочил через наш контроль, и не будут так внимательны.
- Разумная мысль!
Франц-Иосиф остановился.
- Видишь там, внизу? Только что там что-то сверкнуло! Карманный фонарик... Вон, а теперь на той стороне! Видел?
- Да, и довольно отчетливо. - Штайнер усмехнулся. Он вообще ничего не видел. Но он отлично понимал, куда клонит старый чиновник.
Франц-Иосиф почесал свою серебристую бородку, а потом хитро подмигнул Штайнеру.
- Сегодня тебе не пройти! Это ясно... Мы должны вернуться, Зеп. Мне очень жаль, но сегодня вся их граница начеку. Нам придется ждать завтрашней ночи. Я доложу об этом. Согласен?
- Согласен.
Они играли до восьми утра. За эту ночь Штайнер проиграл семнадцать шиллингов, но у него еще остались в запасе двадцать четыре. Франц-Иосиф написал рапорт и передал Штайнера новой смене.
Дневные чиновники повели себя очень деловито и формально. Они заперли Штайнера в полицейский участок, где он и проспал весь день.
Ровно в восемь появился Франц-Иосиф и с победным видом повел его на таможню.
Там они быстро, но плотно поели, а потом началась борьба. На посту чиновники стояли по очереди, сменяясь через каждые два часа. Штайнер не выходил из-за стола до пяти утра. В 12:15 император Франц-Иосиф, вконец разволновавшись, подпалил себе верхнюю часть бородки - он решил, что во рту у него торчит сигарета, и попытался ее зажечь. Но никакой сигареты во рту у него не было, это был просто обман чувств: к нему уже целый час шли одни пики и трефы, и ему виделось черное даже там, где вообще ничего не было.
Штайнер перебил всю таможню. Особенно богатый урожай он собрал с трех до пяти. В отчаянии Франц-Иосиф призвал подкрепление. Он позвонил в Букс и вызвал оттуда чемпиона города по игре в тарокк. Тот примчался на своем мотоцикле. Штайнер «раздел» и его. За все время своего знакомства с Господом Богом он в первый раз увидел, что тот оказался на стороне нуждавшегося. К Штайнеру шла такая карта, что ему оставалось жалеть лишь о том, что он играет не с миллионерами.
В пять часов сыграли последний круг, потом карты собрали. Штайнер выиграл сто шесть шиллингов.
Чемпион Букса по игре в тарокк, даже не попрощавшись, умчался на своем мотоцикле назад. Штайнер и император Франц-Иосиф отправились к границе. Чиновник на этот раз повел Штайнера другой дорогой.
- Держись этого направления, - сказал он. - Утром спрячься. А после полудня иди дальше, к вокзалу. Теперь у тебя есть деньги. И не встречайся больше на нашем пути, ты, грабитель с большой дороги! - добавил он загробным тоном. - Иначе нам придется ходатайствовать о повышении жалованья.
- Хорошо. Но когда-нибудь я вам все-таки дам возможность взять реванш.
- Только не в тарокк. С нас и этого достаточно. Может быть, как-нибудь сыграем в шахматы или в жмурки.
Штайнер удачно перешел границу. «Не наведаться ли мне еще и на швейцарскую таможню? - подумал он. - И не потребовать ли реванша?» Но он знал, что там он проиграет, и поэтому решил отправиться в Мюртен и попробовать найти Керна. Мюртен находился на пути в Париж, и Штайнеру не нужно было делать большой крюк.

Керн медленно приближался к главному почтамту. Он чувствовал себя усталым - в последние ночи он почти не спал. Рут должна была приехать еще три дня тому назад. За все это время он ничего не слышал о ней. Она не писала. Керн был уверен, что для этого имелись основания, и выдумывал тысячи причин, но теперь, по непонятным соображениям, он вдруг решил, что она вообще не приедет, и почувствовал в себе необычайную пустоту. Погруженный в печальные мысли, он почти не слышал городского шума, а сам шел, автоматически передвигая ноги.
Увидев синее пальто, он даже не сразу понял, что оно ему знакомо. «Опять синее пальто, - подумал он. - Опять одно из многих-многих синих пальто, которые за эту неделю уже свели меня с ума!» Он отвел глаза, а потом опять посмотрел в ту сторону. Несколько рассыльных и полная дама, нагруженная пакетами, заслонили от него женщину в синем пальто. Керн затаил дыхание. Он почувствовал, что его начинает бить дрожь. Синее пальто мелькало перед его глазами среди покрасневших лиц, шляп, велосипедов, пакетов, людей, которые беспрерывно двигались мимо. Он пошел дальше - осторожно, словно по канату, с которого мог сорваться каждую секунду. И даже когда Рут обернулась и он увидел ее лицо, Керн подумал, что это либо обман зрения, либо эта женщина просто очень похожа на Рут. Потом он заметил, как изменилось выражение ее лица, и бросился ей навстречу...
- Рут! Ты уже здесь? Ты уже здесь! И я заставил тебя ждать!
Он тут же обнял ее. Так они и стояли, крепко прижавшись друг к другу, словно находились не в центре Женевы, а на вершине горы, а вокруг бушевал ураган, пытаясь сорвать их оттуда. Они стояли в самых дверях главного почтамта, был час пик, и люди, пытаясь пройти мимо, толкали их, удивленно оборачивались и улыбались. Но эти двое ничего не замечали. Они были одни. Керн пришел в себя только тогда, когда в поле его зрения попал полицейский. Он разжал объятия.
- Пойдем отсюда быстрее! - прошептал он. - На почту.
Они быстро исчезли в толпе.
- Иди сюда.
Они стали в очередь к окошечку, где продавали марки.
- Ты когда приехала? - спросил Керн. Главный почтамт еще никогда не казался ему таким светлым.
- Сегодня утром.
- Тебя послали сразу сюда? Или сперва в Базель?
- Нет. В Мюртене мне выдали разрешение на три дня. И я сразу приехала сюда.
- Чудесно! Получила даже разрешение! Тогда тебе вообще не нужно бояться. А я уж думал, что тебе пришлось одной переходить границу. Ты побледнела и похудела, Рут!
- Но я чувствую себя совершенно здоровой. Я что, хуже выгляжу?
- Нет. Намного лучше. Каждый раз, как я вижу тебя, ты кажешься мне все красивее... Ты не проголодалась?
- Проголодалась, - ответила Рут. - Изголодалась по всему: хотела видеть тебя, ходить по улицам, дышать свежим воздухом, разговаривать...
- В таком случае, мы отправимся обедать. Я знаю здесь маленький ресторанчик. Там можно заказать свежую рыбу из озера. Как в Люцерне. - Керн радостно улыбался. - В Швейцарии так много озер! Где твой багаж?
- Разумеется, на вокзале! Я же старый, опытный бродяга!
- Да. И я горжусь тобой! А скоро, Рут, тебе придется первый раз тайком перейти границу. Это будет нечто вроде экзамена. Ты не боишься?
- Ни капельки.
- Ты и не должна бояться. Эту границу я знаю, как свой бумажник. Я уже разузнал все и даже купил проездные билеты. Во Франции. Позавчера. Все уже готово. Вокзал я изучил до последнего уголка. Мы останемся там в маленьком ресторанчике и подойдем к поезду лишь в последний момент.
- У тебя уже есть билеты? Где же ты достал деньги? Ты и мне прислал так много!
- В припадке отчаяния я ограбил одного швейцарского священника. И промчался по Базелю и Женеве, словно гангстер. Теперь мне нельзя появляться здесь в течение полугода.
Рут рассмеялась.
- У меня тоже есть немного денег. Доктор Беер достал их для меня в комитете помощи беженцам.
Они стояли совсем рядом друг с другом и медленно продвигались в очереди. Керн крепко держал опущенную руку Рут. Они говорили тихо, понизив голос, и старались выглядеть как можно незаметнее.
- Нам кажется чертовски везет, - сказал Керн. - Ты вернулась не только с временным разрешением, но даже и с деньгами. Но почему ты мне не писала? Не могла?
- Боялась. Думала, что тебя могут схватить, когда ты придешь за письмом. Беер рассказал мне, что случилось у Аммерсов. И я подумала, что лучше не писать. Но мысленно я написала тебе много писем, Людвиг. Очень много. Я все время писала тебе письма, но без карандаша и бумаги... И ты ведь знаешь об этом, правда?
Она подняла глаза.
Керн еще крепче сжал ее руку.
- Знаю. Ты уже где-нибудь остановилась?
- Нет. С вокзала - прямо сюда.
- Ты знаешь... - Керн на секунду замолчал. - В последнее время я превратился в ночного бродягу. Не хотелось рисковать, и я большей частью использовал государственные учреждения. - Он заметил обеспокоенный взгляд Рут. - Нет, нет! - успокоил он ее. - Не тюрьму. Таможни. Там очень удобно спать. Прежде всего, там тепло. Когда на улице прохладно, все таможни отапливаются. Но тебе это не пригодится. У тебя есть разрешение, и ты безбоязненно можешь снять номер даже в гранд-отеле «Бельвю». Там живут представители Лиги Наций, министры и другой бесполезный народ.
- Нет, мы этого не сделаем. Я останусь с тобой. А если ты думаешь, что здесь опасно, то тогда давай уйдем отсюда сегодня же ночью.
- Что вам угодно? - нетерпеливо спросил чиновник за окошечком. Они и не заметили, как подошла их очередь.
- Марку за десять сантимов, - ответил Керн, быстро найдя выход из положения.
Чиновник протянул ему марку. Керн расплатился, и они направились к выходу.
- Что ты будешь с ней делать? - спросила Рут.
- Не знаю. Купил со страха. Когда я вижу человека в форме, я действую автоматически. - Керн взглянул на марку. На ней было изображено Чертово ущелье у Сен-Готарда. - Могу написать Аммерсу оскорбительную анонимку, - добавил он.
- Аммерсу? - переспросила Рут. - А ты знаешь, что он лечится у Беера?
- Серьезно? - Керн уставился на нее. - Если ты мне еще скажешь, что он пришел к нему с жалобами на печень, то я от радости встану на голову.
Рут так заливисто рассмеялась, что даже изогнулась от смеха, как гнется ива под порывами ветра.
- Именно по этой причине он и пришел к Бееру. Ведь Беер - единственный специалист в Мюртене. Ты только подумай: Аммерсу пришлось даже поступиться своими принципами - ведь он пошел на прием к врачу-еврею.
- О, боже ты мой, Рут! Ты заставляешь меня гордиться собой. Штайнер как-то сказал мне, что любовь и месть трудно уживаются друг с другом. А я стою здесь, на ступеньках главного почтамта, и чувствую и то, и другое! Может быть, и Биндинг сидит сейчас в тюрьме или сломал себе ногу!
- Или его обокрали...
- Еще лучше! У тебя головка хорошо мыслит, Рут!
Они спустились вниз по ступенькам лестницы.
- Как много людей, - сказал Керн. - Это хорошо. В людском потоке с нами вряд ли что может случиться.
- Мы сегодня перейдем границу? - спросила Рут.
- Нет. Ты должна отдохнуть и выспаться. Нам предстоит долгий путь.
- А ты? Ты что, не должен спать? Мы же можем снять комнату в пансионе, который значится в списке Биндера. Неужели это действительно так опасно?
- Даже и не знаю, - ответил Керн. - Думаю, что нет. В такой близости от границы очень больших неприятностей случиться не может. В крайнем случае, они отправят нас на таможню - и этим все кончится. И мне кажется, что теперь я уже был бы не в состоянии остаться один, даже если бы это грозило большими неприятностями. В четверть первого, среди белого дня и среди шумной толпы, ты чувствуешь себя сильным и уверенным, но вечером, когда на землю спускается тьма, все выглядит совершенно иначе. Сейчас ты снова со мной... Как же я могу добровольно снова расстаться?! Даже на одну ночь!
- Мне тоже страшно остаться здесь одной! - прошептала Рут.

7

Керну и Рут удалось незаметно перейти границу и добраться до вокзала в Беллегарде. Вечером они приехали в Париж и остановились у здания вокзала, не зная, куда им идти.
- Выше голову, Рут, - сказал Керн. - Сейчас мы отправимся в какой-нибудь неприметный отель. Сегодня уже поздно предпринимать что-либо. А завтра будет видно.
Рут кивнула. Проведя ночь в дороге, она чувствовала себя очень усталой.
В одном из переулков они заметили освещенную красным светом стеклянную вывеску: «Отель Гавана». Керн вошел в отель и поинтересовался, сколько стоит комната.
- На всю ночь? - спросил портье.
- Да, конечно, - удивленно ответил Керн.
- Двадцать пять франков.
- За двоих?
- Да, конечно! - Теперь пришла очередь удивляться портье.
Керн вышел на улицу и позвал Рут. Портье бросил на обоих быстрый взгляд и придвинул Керну формуляр. Заметив нерешительность Керна, он улыбнулся и сказал:
- Не обязательно во всем соблюдать точность.
Керн облегченно вздохнул и написал, что его зовут Людвиг Оппенгейм.
- Этого достаточно, - сказал портье. - С вас двадцать пять франков.
Керн расплатился, и юноша повел их наверх. Комнатка была маленькой, чистенькой и даже прилично обставленной: большая удобная кровать, два умывальника и кресло. Шкафа не было.
- Обойдемся и без шкафа, - заметил Керн. Потом он подошел к окну и выглянул. Обернувшись к Рут, он сказал: - Ну, вот мы и в Париже, Рут!
- Да, в Париже, - ответила она и с улыбкой посмотрела на Керна. - Как у нас это быстро получилось.
- Формальностей мы можем здесь не бояться. Ты слышала, как я говорил по-французски? И я понял все, что сказал портье.
- Ты был великолепен! - ответила Рут. - Я бы и рта не решилась раскрыть.
- А ведь ты говоришь по-французски лучше меня. Просто я понахальнее - вот и все! Ну, а сейчас мы отправимся ужинать. Город кажется человеку чужим, пока он в нем не поест и не выпьет.
Они зашли в маленькое, но ярко освещенное бистро, находившееся неподалеку от отеля. Сверкали зеркала, пахло опилками и анисовкой. За шесть франков они получили ужин и к нему - полный графин красного вина. Вино было дешевое, но вкусное. Почти целый день они ничего не ели, и вино быстро ударило им в голову. Оба почувствовали, что очень устали, и вскоре вернулись в отель.

В вестибюле рядом с портье стояли миловидная девушка с накрашенными губами в меховой шубке и подвыпивший мужчина. Они беседовали с портье. Девушка бросила на Рут презрительный взгляд. Мужчина курил сигарету. Он не соизволил посторониться, когда Керн попросил ключи от комнаты.
- Судя по всему, отель довольно элегантный, - сказал Керн, когда они поднимались по лестнице. - Ты видела меховую шубку?
- Видела, Людвиг. - Рут улыбнулась. - Но она ведь не из натурального меха. Из искусственного. И стоит не больше кроличьей или хорошего драпового пальто.
- Я думал, что это норка. Или что-нибудь очень дорогое.
Керн зажег свет в номере. Рут бросила пальто и сумочку прямо на пол, обняла Керна и прижалась лицом к его лицу.
- Как я устала... Я счастлива, немножко боюсь, но больше всего я устала. Помоги мне раздеться и уложи меня в кровать.
- Хорошо.
Через какое-то время они уже лежали рядом в темноте. Рут положила свою голову на плечо Керна, тяжело вздохнула и почти сразу же уснула. Как ребенок. Некоторое время Керн еще лежал, прислушиваясь к ее дыханию, а потом заснул и он.
Что-то заставило его проснуться. Он быстро приподнялся на кровати и прислушался. Откуда-то доносился шум. Сердце Керна учащенно забилось. Он подумал, что в отель нагрянула полиция. Быстро спрыгнув с кровати, он подбежал к двери, приоткрыл ее и осторожно выглянул. Внизу, в отеле, кто-то громко кричал, ему отвечал озлобленный женский голос. Через некоторое время наверх поднялся портье.
- Что случилось? - спросил Керн в дверную щель.
Тот посмотрел на него с вялым удивлением.
- Ничего. Просто какой-то пьяный не хотел рассчитываться.
- И больше ничего?
- А что еще может быть? Но такое бывает... Вам что, больше нечем заняться?
Он открыл дверь в соседнюю комнату и впустил туда мужчину и женщину, шедших вслед за ним. У мужчины были черные как смоль усы, женщина была блондинкой и довольно полной. Керн прикрыл дверь и ощупью стал осторожно пробираться обратно к кровати. Он натолкнулся на нее неожиданно и, ища опоры, ощутил под своей рукой грудь Рут. «Так же, как в Праге», - подумал он и почувствовал жар в своей груди. В тот же момент Рут вздрогнула, приподнялась на локтях и спросила испуганным шепотом:
- Что... Что случилось? О, боже ты мой!
Потом она замолчала, и в темноте снова послышалось ее ровное дыхание.
- Это только я, Рут, - ответил Керн, укладываясь в кровать. - Я тебя напугал?
- Ах, это ты! - сказала она и снова опустилась на подушку.
Она опять быстро заснула, положив разгоряченное лицо на плечо Керна. «Они и тебя превратили в нервную развалину, - подумал тот с горечью. - Тогда, в Праге, ты только спросила: «Кто здесь?», а теперь ты уже дрожишь и боишься...»
- Раздевайся донага! - раздался внезапно из соседней комнаты сочный мужской голос. - Мне страшно нравится твой толстый зад.
Женщина засмеялась.
- В таком случае у меня есть что предложить тебе...
Керн прислушался. Теперь он понял, куда они попали. Это был отель, в который забегали на часок. Он осторожно посмотрел на Рут. Судя по всему, она ничего не слышала.
- Рут, - сказал он почти беззвучно. - Рут, моя любимая, маленькая и усталая козочка. Спи спокойно, спи и не просыпайся. То, что происходит сейчас в соседней комнате, не имеет к нам никакого отношения. Я люблю тебя, ты любишь меня, и мы одни...
- Черт бы тебя побрал! - Сквозь тонкую перегородку раздался звук шлепка. - Вот это класс, черт возьми! Как камень!

Предыдущая страница 26 Следующая страница


27 Эрих Мария Ремарк

- Какая же ты все-таки свинья! - взвыла женщина. - Настоящая свинья!
- Угу... Ты что, думаешь, я из картона?
- Нас здесь нет, - прошептал Керн. - Нас здесь с тобой нет, Рут. Сейчас мы находимся на лужайке, под солнцем, а вокруг нас цветут ромашки и полевой мак. Мы слышим крики кукушки, а над твоим лицом порхают пестрые бабочки...
- Повернись! И не выключай света... - раздался сдавленный мужской голос из соседней комнаты.
- А что ты собираешься делать?.. Ах, вот что?! - Женщина чуть не задохнулась от смеха.
- Мы живем в маленьком домике в деревне, - продолжал Керн. - Сейчас вечер, мы только что поели простокваши со свежим хлебом. Сумерки ласкают наши лица, вокруг тишина и покой, мы спокойны и знаем, что любим друг друга...
Из соседней комнаты послышались шум, треск и вскрики.
- Я уткнулся головой в твои колени, а руки твои перебирают мои волосы. Ты никого не боишься, у тебя есть паспорт, и все полицейские здороваются с нами. Вокруг - тишина, мы ждем ночи, мы спокойны и знаем, что любим друг друга...
В коридоре послышались шаги. В двери комнаты с противоположной стороны, где до сих пор было тихо, щелкнул ключ.
- Спасибо, - послышался голос портье. - Большое спасибо.
- А что ты мне подаришь, дорогой? - спросил через какое-то время женский скучающий голос.
- Много я тебе дать не смогу, - ответил мужчина. - Как ты смотришь на пятьдесят?
- Ты с ума сошел! Меньше чем за сто я не расстегну ни одной пуговицы!
- Но, крошка... - Голос перешел в гортанный шепот.
- У нас сейчас каникулы и мы отдыхаем на озере, - тихо и настойчиво продолжал Керн. - Ты только что выкупалась и заснула на горячем песке. Море отливает синевой, а на горизонте виднеется белый парус. Кричат чайки и слышится дыхание ветра...
В стену что-то стукнуло. Рут вздрогнула.
- Что это? - спросила она в полусне.
- Ничего, ничего, спи спокойно, Рут.
- Ты здесь, да?
- Я все время здесь... И я люблю тебя.
- Да, да, люби... - В следующее мгновение она снова уснула.
- Ты со мной, а я рядом с тобой, и вся эта грязь, вся эта грязь, по которой они гоняют нас, не сможет к нам прилипнуть, - прошептал Керн. - Мы одни, мы молоды, и сон наш чист. Спи спокойно, Рут, моя любимая...

Керн вышел из комитета помощи беженцам. Другого ответа он и не ожидал там услышать. О том, чтобы получить вид на жительство, нечего было и думать. На материальную поддержку можно было надеяться только в крайнем случае. Работать вообще было запрещено, даже если у тебя и был вид на жительство. Тем не менее Керн не особенно огорчился. Такая картина - во всех странах, однако тысячи эмигрантов, которые по всем законам должны были умереть с голода, продолжали существовать.
Какое-то время Керн постоял в вестибюле. В помещении было очень много людей. Керн внимательно рассматривал их, всех по очереди. А потом подошел к мужчине, который сидел немного в сторонке и производил впечатление человека спокойного и рассудительного.
- Извините, - сказал Керн. - Но мне хотелось бы у вас спросить кое о чем. Вы не можете мне сказать, где я бы мог ночевать нелегальным путем? Я только вчера приехал в Париж.
- У вас есть деньги? - спросил человек, нисколько не удивившись вопросу Керна.
- Немного.
- Вы можете платить за комнату шесть франков в день?
- Сейчас - да.
- В таком случае отправляйтесь в отель «Верден», что на улице Тюренн. Хозяйке скажете, что вас прислал я. Моя фамилия Классман. Доктор Классман, - добавил мужчина с угрюмой усмешкой.
- А «Верден» надежен в отношении полиции?
- Надежного нет ничего. Там заполняют формуляр, не проставляя даты; эти формуляры должны сдаваться в полицию. Если нагрянет полиция, надо сказать, что вы прибыли только сегодня, поскольку хозяйка должна сдавать формуляры на следующий день, понимаете? Самое главное - не попасться им прямо в лапы. А для этого там имеется чудесный подземный ход. Вы его увидите. «Верден» - это не отель, а нечто, будто бы предназначенное для эмигрантов и созданное полвека назад по мудрому предвидению бога. Вы уже прочли газету?
- Да.
- Тогда отдайте ее мне, и мы будем квиты.
- Пожалуйста. И большое спасибо за совет.
Керн зашел за Рут, которая ждала его в кафе на ближайшем углу. Перед ней на столе лежали план города и грамматика французского языка.
- Вот, - сказала она. - Пока ты бегал, я купила это в книжном магазине. Дешево. У букиниста. Я думаю, что только эти две вещи нам и нужны для того, чтобы завоевать Париж.
- Согласен! Сейчас мы их и используем. Давай посмотрим по карте, где находится улица Тюренн.

Отель «Верден» оказался старым, полуразрушившимся домом с выщербленной штукатуркой. За маленькой входной дверью находилось бюро, в котором сидела хозяйка - худощавая женщина, одетая в черное. Керн запинаясь изложил ей по-французски свою просьбу. Хозяйка смерила обоих сверху донизу своими блестящими черными птичьими глазками.
- С питанием или без питания? - спросила она.
- А сколько будет стоить с питанием?
- Двадцать франков с человека. Питание трехразовое. Завтрак - у себя в комнате, остальное - в столовой.
- Я думаю, что на первый день мы возьмем с питанием, - сказал Керн по-немецки, обращаясь к Рут. - Потом мы всегда сможем переиграть. Сейчас самое важное для нас - найти где-нибудь прибежище.
Рут кивнула.
- Пока с питанием, - сказал Керн хозяйке. - А разница в оплате будет, если мы возьмем одну комнату?
Та покачала головой.
- Остались смежные комнаты. У вас будут номера 141 и 142. - Она бросила на стол два ключа. - Платить за день вперед.
- Хорошо. - Керн заполнил формуляр, не проставив в нем даты. Затем заплатил, взял ключи с привешенными к ним деревянными бирками, на которых были выжжены номера комнат.
Комнаты находились рядом - маленькие узкие клетушки с окнами, выходящими во двор. В каждой из них стояло только по одной кровати. Комнаты в отеле «Гавана» казались настоящими хоромами по сравнению с этими.
Керн огляделся.
- Настоящие клоповники для эмигрантов, - наконец сказал он. - Печальные, но уютные. Но они на большее и не претендуют, не так ли?
- А я нахожу их великолепными, - ответила Рут. - У каждого из нас будет комната и кровать. Вспомни, как было в Праге! Там в каждой комнате жили по три-четыре человека.
- Да, ты права. Я совсем забыл об этом. Зато я вспомнил квартиру семьи Нойман в Цюрихе.
Рут рассмеялась.
- А я - о сарае, где мы спали, промокшие до нитки.
- Твои мысли умнее моих. Но ты наверное понимаешь, почему я об этом вспомнил?
- Да, - ответила Рут, - понимаю. Но это все не так, и ты оскорбляешь меня этим. Мы купим немного шелковистой бумаги и сделаем из нее прекрасные абажуры. Вот за этим столом мы будем заниматься французским языком и любоваться кусочком неба над крышами. Мы будем спать и встречать рассветы на этих кроватях, лучших в мире. Мы будем стоять у окна и любоваться этим грязным двором, полным романтики, так как двор этот - парижский двор!
- Хорошо, - согласился Керн. - Ну, а сейчас пойдем в столовую. Там нас накормят французским обедом. Он тоже наверняка лучший в мире.

Столовая отеля «Верден» размещалась в подвальном помещении, и постояльцы называли ее «катакомбой». Чтобы добраться до нее, нужно было пройти длинный и извилистый путь: по каким-то лестницам, переходам и странным, уже десятилетиями пустующим комнатам, в которых воздух был неподвижен, как вода в заросшем пруду.
Столовая оказалась довольно большой: она одновременно была и столовой отеля «Интернасьональ», который принадлежал сестре хозяйки отеля «Верден».
Эта общая столовая стала магнитом обоих полуразвалившихся отелей. Для эмигрантов она означала то же самое, что и катакомбы древнего Рима для христиан. Если полиция появлялась в отеле «Интернасьональ», все убегали через столовую в отель «Верден», и наоборот. Такая общая столовая была спасением для всех.
На мгновение Керн и Рут остановились перед дверью в нерешительности. Дело было днем, но столовая, не имеющая окон, была освещена. Электрический свет в этот час казался тусклым и каким-то неуместным - казалось, что здесь еще господствует вчерашний вечер.
- Да ведь это же Марилл! - внезапно воскликнул Керн.
- Где?
- Вон на той стороне, неподалеку от лампы! Чудесно! Теперь мы не будем чувствовать себя такими одинокими в Париже.
Марилл в свою очередь тоже их увидел. Минуту он недоверчиво поправлял свои очки, потом поднялся, подошел к ним и пожал им руки.
- Что я вижу! Ребятки в Париже! Как же вы обнаружили этот старый «Верден»?
- Нам о нем рассказал доктор Классман.
- Ах, Классман! Ну, хорошо, что вы здесь. «Верден» - отличный отель. Вы с содержанием?
- Да. Но только на один день.
- Правильно. Завтра измените условия. Платите только за комнату, а остальное покупайте. Будет намного дешевле. Изредка питайтесь и здесь, чтобы не обижать хозяйку... И вы правильно сделали, что смылись из Вены. Там сейчас происходит что-то непонятное...
- Ну а здесь?
- Здесь, мой мальчик?.. Австрия, Чехословакия, Швейцария были для эмигрантов полем для маневренной войны, а в Париже - война позиционная. Передний край. Каждая волна эмигрантов докатывается сюда. Видите на той стороне мужчину с густыми черными волосами? Это итальянец. А рядом с ним, с бородой? Это русский. Через два места от них - испанец. Еще через два - поляк и двое армян. Рядом с ними - четыре немца. Париж для всех - последняя надежда и спасение. - Он взглянул на часы. - Пойдемте, ребятки! Сейчас около двух. Если хотите пообедать, сейчас как раз время. Французы - пунктуальный народ в отношении еды. После двух вы ничего не получите.
Они сели за столик Марилла.
- Если вы будете столоваться здесь, то порекомендую вам вон ту полную официантку, - сказал он. - Ее зовут Ивонна, она родом из Эльзаса. Не знаю, как ей удается, но у нее порции всегда больше.
Ивонна поставила перед ними по тарелке супа и улыбнулась.
- У вас есть деньги, ребятки? - спросил Марилл.
- Недели на две хватит, - ответил Керн.
Марилл кивнул.
- Это хорошо. Вы уже обдумали, чем будете заниматься?
- Пока нет. Мы только вчера приехали. А на что вообще здесь люди живут?
- Дельный вопрос, Керн. Начнем с меня. Я живу на статьи, которые пишу для нескольких эмигрантских листков. Люди их покупают, поскольку я когда-то был депутатом рейхстага. У всех русских имеются нансеновские паспорта и разрешение на работу. Они были первым потоком эмигрантов. С тех пор прошло двадцать лет. Они работают официантами, поварами, массажистами, портье, сапожниками, шоферами и так далее. Итальянцы тоже большей частью устроились - они были вторым потоком. У нас, немцев, кое у кого есть паспорта, срок которых еще не истек, но разрешение на работу - только у очень немногих. Кое у кого еще есть деньги, которые расходуются с большой осторожностью. Но у большинства денег уже нет. Они нелегально работают за одно лишь питание и несколько франков и продают все, что еще могут продать. Вон тот адвокат делает переводы и печатает на машинке. Молодой человек, что рядом с ним, ловит немцев с деньгами и отводит их в ночной клуб. За это получает комиссионные от клуба. Актриса напротив него гадает и занимается астрологией. Некоторые преподают язык. Другие стали учителями физкультуры. Несколько человек ходят по утрам на рынок и перетаскивают там корзины. Часть людей живет только на помощь комитета. Одни торгуют, другие просят милостыню... А некоторые вообще уходят и не возвращаются. Вы уже были в комитете?
- Был, - ответил Керн. - Сегодня утром.
- Ничего не получили?
- Ничего.
- Не огорчайтесь. Вам нужно будет пойти еще раз. Рут должна сходить в еврейский отдел, вы - в смешанный. Я отношусь к арийскому. - Марилл рассмеялся. - Как видите, у нищеты тоже существует своя бюрократия. Вы встали на учет?
- Еще нет.
- Сделайте это завтра же. Классман вам поможет. Он специалист по этой части. Для Рут он даже может попытаться получить временное разрешение. У нее же есть паспорт.
- Паспорт-то у нее есть, - ответил Керн, - но срок его истек, и она вынуждена была границу перейти нелегально.
- Ничего не значит. Паспорт есть паспорт. Ценится на вес золота. Классман вам все объяснит.
Ивонна поставила на стол картофель и тарелку с тремя кусками телятины. Керн улыбнулся ей. Ее лицо расплылось в ответной улыбке.
- Большое спасибо, Ивонна, - поблагодарила ее Рут.
Улыбка Ивонны стала еще шире, и она ушла, покачивая бедрами.
- Как было бы хорошо, если бы Рут получила временное разрешение, - мечтательно сказал Керн. - В Швейцарии она уже получала разрешение на три дня.
- Вы забросили химию, Рут? - спросил Марилл.
- Да... То есть и да, и нет. В настоящее время - да.
Марилл кивнул.
- Правильно. - Он показал на молодого человека у окна, перед которым лежала книга. - Вон тот юноша уже два года работает посудомойкой в ночном клубе. Раньше был студентом. В Германии. Две недели назад он получил степень доктора по французской филологии, а недавно узнал, что его здесь не примут на работу. Теперь он изучает английский, чтобы стать специалистом по английскому языку и уехать в Южную Америку. Здесь такое бывает. Вас это утешает?
- Конечно.
- А вас, Керн?
- Меня все утешает. Какая здесь полиция?
- Довольно вялая. Но все равно нужно быть начеку. Правда, здесь не так строго, как в Швейцарии.
- Вот это меня действительно утешает! - ответил Керн.
На следующее утро Керн отправился с Классманом в комитет помощи беженцам, чтобы встать на учет. Оттуда они направились к префектуре.
- Нет никакого смысла заявлять о себе в полицию, - сказал Классман. - Вас просто вышлют. Но вам будет полезно взглянуть, что там творится. Это неопасно. Полиция, церкви и музеи - самые безопасные места для эмигрантов.
- Правильно, - согласился Керн. - Правда, до музеев я еще не додумался.
Префектура занимала целый комплекс зданий, внутри которых находился большой двор. Керн и Классман миновали несколько ворот и дверей и очутились наконец в большом зале, похожем на зал ожидания при вокзале. Вдоль стен тянулся ряд окошечек, за которыми сидели служащие. В центре зала стояли скамейки без спинок. К каждому окошечку тянулись длинные очереди.
- Это - зал для избранных. Почти рай, - пояснил Классман. - Вы видите здесь людей, у которых есть разрешение и которым должны его продлить.
Тем не менее в зале царила атмосфера озабоченности и беспокойства. Она действовала угнетающе.
- И это вы называете раем? - спросил Керн.
- Да, несомненно. Вот, взгляните!
Классман показал на женщину, которая только что отошла от окошечка. Она не могла оторвать взгляда от своего разрешения с печатью, которое только что возвратил ей чиновник. Глаза ее блестели от радости. Она подбежала к группе ожидающих.
- На четыре недели! - выкрикнула она каким-то сдавленным голосом. - Продлили на четыре недели!
Классман обменялся взглядом с Керном.
- Вот видите: четыре недели! На сегодняшний день четыре недели равнозначны целой жизни. Согласны?
Керн кивнул.
Теперь перед окошечком стоял старик.
- Что же мне делать? - растерянно спрашивал он.
Чиновник что-то быстро ответил ему по-французски. Керн не смог разобрать слов. Старик выслушал чиновника и повторил:
- Да, ну а что же мне делать?
Чиновник повторил ему свое объяснение.
- Следующий! - сказал он затем и взял бумаги, которые протянул ему следующий прямо через голову старика.
Тот повернул голову.
- Я же еще не умер, - произнес он. - Но что мне делать, я не знаю. Что делать? Куда идти? - спросил он чиновника.
Чиновник опять что-то быстро ответил ему и занялся бумагами другого. Старик продолжал стоять у окошечка, держась за деревянный выступ, словно утопающий за спасительное бревно.
- Что мне делать, если вы не продлите мне разрешение? - спросил он.
Чиновник больше не обращал на него внимания. Старик повернулся к людям, стоявшим позади него.
- Что же мне теперь делать?
В ответ он увидел только взгляды озабоченных, затравленных и словно окаменевших людей. Никто ему не ответил, но никто и не гнал его. Бумаги подавались в окошечко прямо через его голову, с величайшей осторожностью, чтобы его не задеть.
Старик снова повернулся к чиновнику.
- Ведь кто-то должен мне сказать, что мне теперь делать! - повторил он тихо. И он продолжал нашептывать эту фразу, испуганно глядя на чиновника и наклонив немного голову вперед, чтобы дать место рукам.
Потом он замолк и внезапно, будто все силы оставили его, опустил руки, которыми он держался за выступ. Теперь эти руки, со вздувшимися венами, неестественно висели вдоль его тела - длинные и беспомощные, словно два каната, прикрепленные к плечам, а опущенный взгляд, казалось, ничего больше не замечал. И пока он здесь стоял - совершенно потерянный, - Керн заметил, как в ужасе окаменело другое лицо. Лицо другого человека, стоявшего у окошечка. Потом Керн увидел, что тот, другой, тоже что-то сбивчиво объяснял - а в итоге опять это страшное оцепенение, этот слепой уход в самого себя в поисках какого-либо спасения.
- И это вы называете раем? - повторил Керн.
- Да, - ответил Классман. - Это еще можно называть раем. Здесь многим отказывают, немногим и продлевают.
Они прошли еще несколько коридоров и очутились в помещении, которое уже не было похоже на зал ожидания, а скорее - на ночлежку. Оно было наполнено людьми. Скамеек для всех не хватало. Люди стояли или сидели прямо на полу. Керн обратил внимание на тучную брюнетку, которая сидела в углу на полу, словно наседка. Лицо ее с правильными чертами было неподвижно. Черные волосы расчесаны и перевязаны. Рядом с ней играло несколько детей. Самый маленький сосал грудь. А она сидела посреди всего этого шума, нисколько не смущаясь, со странным величием здорового зверя и с правами каждой матери, и видела только свой выводок, который играл у ее ног, словно у подножия памятника.
Рядом с ней стояла группа евреев в черных сюртуках с жидкими седыми бородками и локонами. Они стояли и ждали с выражением такого беспредельного смирения, будто находились здесь уже сотни лет и знали, что придется ждать еще столько же. На скамейке у стены сидела беременная женщина; рядом с ней - мужчина, который в волнении беспрерывно потирал себе руки. Подальше - еще мужчина, весь седой, он что-то говорил плачущей женщине. На другой стороне - прыщавый молодой человек, куривший сигарету и тайком поглядывавший на элегантную женщину, которая то стягивала, то натягивала перчатки; дальше - горбун, вносивший что-то в записную книжку; несколько румын, шипевших на своем языке, словно паровой котел; мужчина, рассматривавший фотографии, он то и дело их прятал, снова вынимал и снова прятал; полная женщина, читавшая итальянскую газету; молодая девушка, с безучастным видом сидевшая на скамье, полностью погрузившись в свою печаль.
- Это все люди, которые написали заявления на выдачу им временного разрешения, - объяснил Классман. - Или люди, которые намереваются это сделать.
- С какими же документами еще можно получить разрешение?
- Большинство из них еще имеет действительные паспорта или паспорта, срок которых скоро истекает, но они еще не обменены. Здесь также находятся люди, въехавшие в страну каким-нибудь легальным путем и имеющие визу.
- Значит, здесь еще не самое страшное?
- Нет, не самое, - ответил Классман.
Керн заметил, что кроме чиновников за окошечками работали и девушки. Одеты они были скромно и мило, большинство - в светлых блузках с нарукавниками из черного сатина. Керну казалось странным, что они боялись запачкать свои рукава, в то время как перед ними толпился народ, у которого была затоптана в грязь вся жизнь.
- В последние дни здесь, в префектуре, особенно плохо, - заметил Классман. - Последствия каких-либо событий в Германии всегда в первую очередь испытывают на своей шкуре эмигранты. Они - козлы отпущения.
Керн обратил внимание на мужчину с тонким умным лицом, который стоял у окошечка. Молодая девушка взяла у него бумаги и задала ему несколько вопросов. Кивнув головой, она начала что-то записывать, и Керн заметил, как у человека на лбу выступил пот. В большом помещении было довольно прохладно, тем не менее лицо мужчины, одетого в легкий летний костюм, покрылось испариной, прозрачные капли пота струились по лбу и щекам. Он продолжал стоять неподвижно, опершись руками на выступ, в предупредительной, но не смиренной позе, готовый ответить на вопрос, и несмотря на то, что ему уже продлевали вид на жительство, пот по-прежнему стекал по его лицу, говоря о том, что человек испытывает страшный страх. Казалось, этого человека жарили на невидимой сковородке бессердечности. Если бы он кричал, жаловался, умолял, Керну это не показалось бы таким страшным. Но человек стоял все в той же позе. Создавалось впечатление, что он тонет в самом себе, - страх просачивался сквозь все плотины человеческого разума.
Девушка возвратила мужчине документы и что-то дружелюбно ему сказала. Он поблагодарил ее на мягком, безукоризненно чистом французском языке и быстро вышел из зала. Лишь у выхода он развернул документы и посмотрел на них. Там он увидел только синюю печать и несколько дат, но лицо его было таким, словно для него внезапно наступила весна, а в строгой тишине зала оглушительно запели соловьи свободы.
- Ну, пошли? - спросил Керн.
- Насмотрелись?
- Да.
Они направились к выходу, но у дверей их задержала группа нищих евреев, которая окружила их, словно стая голодных растрепанных галок.
- Пожалста... помогите... - Старший вышел вперед, покорно и безнадежно разводя руками. - Мы не говорить по-французски... Помогите, пожалста... Человек, человек...
- Человек, человек... - заговорили они хором со всех сторон, размахивая своими широкими рукавами.
Казалось, только это слово они и знали по-немецки. Они повторяли его снова и снова, показывая при этом своими пожелтевшими руками на себя: на голову, сердце, глаза, - все в одном и том же мягком и настойчивом, почти льстивом монотонном пении.
- Человек, человек... - И только старший из них добавлял: - Помогите, пожалста, человек, человек... - Он знал на два-три слова больше.
- Вы говорите по-еврейски? - спросил Классман у Керна.
- Нет, - ответил тот. - Не знаю ни слова.
- Эти евреи говорят только на своем родном языке. Они сидят здесь каждый день и не могут добиться, чтобы их поняли. Ищут человека, который мог бы служить им переводчиком.
- По-еврейски, по-еврейски, - быстро закивал старший.
- Человек, человек, - зажужжали все сразу, словно рой пчел. Взволнованные, выразительные лица с надеждой уставились на Керна.
- Помогите, помогите... - Старший показал на окошечки. - Не можно говорить... только... человек, человек...
Классман с сожалением развел руками.

Предыдущая страница 27 Следующая страница


Возлюби ближнего своего 28

- Я не еврей...
Они сразу окружили Керна.
- Еврей? Еврей? Человек...
Керн покачал головой. Жужжание смолкло. Движение рук прекратилось. Старший застыл в неподвижности и, опустив голову, еще раз спросил:
- Нет?
Керн снова покачал головой.
- А-а... - Старик еврей поднял руки к груди, сложил их треугольником так, чтобы кончики пальцев касались друг друга и образовали над сердцем маленькую крышу. Так он и остался стоять, немного согнувшись, словно прислушиваясь к какому-то далекому зову. Потом он поклонился и медленно опустил руки.
Керн и Классман вышли из зала. Дойдя до главного коридора и выйдя на площадку, на которой соединялись несколько каменных лестниц, они услышали громкие звуки музыки. Играли какой-то быстрый марш. Ликовали барабаны, и все громче играли фанфары.
- Что это? - удивился Керн.
- Радио. Наверху - комната отдыха для полицейских. Дневной концерт.
Музыка устремлялась вниз по лестницам, словно сверкающий ручей. Она застаивалась в коридорах и водопадом лилась из широких входных дверей. Ее брызги со всех сторон падали на маленькую одинокую фигурку, выделявшуюся на нижней ступеньке лестницы смутным темным пятном, - жалкий черный комочек. Это был старик, который с таким трудом оторвался от безжалостного окошечка. Потерянный и сломленный, с печальными глазками, не знающими покоя, он сидел в уголке, втянув плечи и прижав колени к груди. Казалось, что он не в силах больше подняться. А вокруг пестрыми каскадами лилась веселая музыка, не знающая сострадания, полная силы и энергии, как сама жизнь.
- Пойдемте выпьем по чашечке кофе, - предложил Классман, когда они вышли на улицу.
Они зашли в маленькое бистро и уселись за тростниковый столик. Выпив чашку черного горького кофе, Керн почувствовал облегчение.
- Ну, а последняя категория людей? - спросил он.
- Последняя категория - это люди, вынужденные голодать и ютиться в одиночестве в разных трущобах, - ответил Классман. - Тюрьмы. По ночам - станции подземки. Новостройки. Своды мостов Сены.
Керн взглянул на беспрерывный людской поток, протекавший мимо столиков бистро. Прошла девушка, неся на руке большую картонку для шляп. Она улыбнулась Керну. Потом обернулась и бросила на него еще один быстрый взгляд.
- Сколько вам лет? - спросил Классман.
- Двадцать один. Скоро исполнится двадцать два.
- Я так и предполагал. - Классман размешал ложечкой свой кофе. - Моему сыну столько же.
- Он тоже здесь?
- Нет, - ответил Классман. - Он в Германии.
Керн поднял глаза.
- Насколько я понимаю, это плохо?
- Только не для него.
- Ну, тем лучше.
- Для него было бы хуже, если бы он оказался здесь, - добавил Классман.
- Вот даже как? - Керн с удивлением посмотрел на Классмана.
- Да... Я бы его так избил... В общем, изувечил бы на всю жизнь.
- Что, что?
- Он донес на меня в полицию. Из-за него я и должен был убраться.
- Черт возьми! - вырвалось у Керна.
- Я католик, верующий католик. А сын уже несколько лет был членом одной из этих молодежных партийных организаций. Там их называют «старыми бойцами». Вы, конечно, понимаете, что я не разделял его взглядов, довольно часто спорил с ним. А юноша становился все более дерзким. Однажды он сказал мне приблизительно то же, что говорит унтер-офицер призывнику: чтобы я заткнулся, иначе будет плохо. Посмел мне угрожать, понимаете? Я залепил ему пощечину. Он убежал в бешенстве, заявил на меня в государственную полицию и дал им запротоколировать все мои слова - слово в слово, которыми я ругал их партию. К счастью, у меня там оказался знакомый, который тотчас же предупредил меня по телефону. Я должен был убраться как можно скорее. Уже через час приехала полиция, чтобы забрать меня, и во главе их - мой сын.
- Да, дело нешуточное! - заметил Керн.
Классман кивнул.
- Ему тоже придется несладко, если я когда-нибудь с ним встречусь.
- Может быть, потом у него тоже когда-нибудь будет сын, который его также выдаст. И может, тогда уже коммунистам.
Классман смущенно взглянул на Керна.
- Вы думаете, это все продлится так долго?
- Не знаю. Но мне уже трудно представить, что я когда-нибудь смогу вернуться назад.

Штайнер приколол значок национал-социалистской партии к отвороту своей куртки.
- Великолепно, Беер! - сказал он. - Откуда он у вас?
Доктор Беер ухмыльнулся.
- От одного пациента, попавшего в автомобильную катастрофу неподалеку от Мюртена. Я накладывал ему на руку шину. Вначале он вел себя осторожно и рассказывал, что в Германии все обстоит блестяще. Потом мы распили по рюмочке коньяка, и пострадавший начал проклинать все их порядки, а на память подарил мне свой партийный значок. К сожалению, он должен был вернуться обратно в Германию.
- Да благослови Господь этого человека! - Штайнер взял со стола синюю папку для бумаг и открыл ее. В ней лежал лист со свастикой и несколько пропагандистских листков. - Думаю, этого будет достаточно. Наверняка попадется на удочку, увидев все это.
Эти пропагандистские листки Штайнер тоже взял у Беера, который получил их несколько лет назад от партийной организации Штутгарта и до сих пор удивлялся этому. Отобрав несколько экземпляров, Штайнер отправился к Аммерсу. Беер уже рассказал ему о том, что приключилось с Керном.
- Когда вы уезжаете? - спросил Беер.
- В одиннадцать. До этого времени я еще зайду к вам, чтобы вернуть значок.
- Хорошо. Я буду ждать вас с бутылкой фенданта.
Штайнер ушел. Вскоре он уже звонил в дом Аммерсов. Открыла горничная.
- Я хочу говорить с господином Аммерсом, - отрывисто сказал Штайнер. - Меня зовут Губер.
Горничная исчезла, но вскоре появилась снова.
- По какому делу?
«Ага, - подумал Штайнер. - Это уже заслуга Керна». Он знал, что Керна об этом не спрашивали.
- По партийному! - бросил он коротко.
На этот раз появился сам Аммерс. Он с любопытством уставился на Штайнера. Тот небрежно поднял руку в знак приветствия.
- Геноссе Аммерс?
- Да.
Штайнер отвернул лацкан куртки и показал ему значок.
- Губер, - представился он. - Явился по поручению организации, функционирующей за границей. Должен выяснить у вас некоторые вещи.
Аммерс стоял подобострастно, почти по стойке «смирно».
- Пожалуйста, входите, господин... господин...
- Губер. Просто Губер. Как вы знаете, вражьи уши - повсюду.
- Знаю. И для меня это большая честь, господин Губер.
Штайнер все рассчитал верно. У Аммерса не возникло ни малейшего подозрения. Слишком уж глубоко сидел в нем страх перед гестапо.
Но даже если бы у него и возникли какие-либо подозрения, в Швейцарии он все равно не смог бы ничего предпринять против Штайнера. У того был австрийский паспорт на имя Губера. А связан он с гестапо или нет, этого никто не мог установить. Даже германское посольство.
Аммерс провел Штайнера в гостиную.
- Садитесь, Аммерс! - пригласил Штайнер, сам садясь в кресло Аммерса.
Он порылся в своей папке.
- Вы знаете, геноссе Аммерс, что главным принципом нашей работы за границей является одно - незаметность?
Аммерс кивнул.
- Мы ожидали этого и от вас. Бесшумной работы. А теперь до нас дошли слухи, что вы привлекли к своей особе ненужное внимание в случае с одним молодым эмигрантом!
Аммерс вскочил со стула.
- Это - самый настоящий преступник! Он довел меня до болезни. После него я совсем разболелся и сделался всеобщим посмешищем... Этот оборванец...
- Посмешищем? - резко перебил его Штайнер. - Всеобщим посмешищем? Геноссе Аммерс!
- Не всеобщим, не всеобщим! - Аммерс понял, что допустил ошибку и от волнения совсем запутался. - Посмешищем только в моих собственных глазах. И я думаю...
Штайнер словно буравил его взглядом.
- Аммерс, - сказал он медленно, - настоящий член партии никогда не кажется смешным даже самому себе! Что с вами, Аммерс? Неужели демократические крысы уже затронули ваши убеждения? Посмешище! - такого слова для нас вообще не существует! Пусть другие будут посмешищами в какой угодно степени, но только не мы! Вам это ясно?
- Да, конечно, конечно! - Аммерс провел рукой по лбу. Он уже видел себя наполовину в концентрационном лагере, посаженным, чтобы освежить свои убеждения. - Ведь это только несчастная случайность. В остальных случаях я был тверд, как сталь. Моя верность партии непоколебима...
Штайнер дал ему выговориться. Потом остановил:
- Хорошо, геноссе! Думаю, что этого больше не повторится. И не обращайте внимания на эмигрантов, понятно? Мы рады, что избавились от этих людей.
Аммерс усердно закивал. Потом он встал и достал из буфета хрустальный графин и две серебряные с внутренней позолотой рюмки на высоких ножках, специально предназначенные для ликера. Штайнер с брезгливой гримасой на лице наблюдал за всеми этим приготовлениями.
- Что это? - наконец спросил он.
- Коньяк... Я думал, что вы хотите немного освежиться.
- Коньяк такими рюмками пьют только члены общества трезвенников, Аммерс, - сказал Штайнер немного веселее. - Или когда коньяк очень плохой. Дайте мне обычную, не слишком маленькую рюмку.
- С превеликим удовольствием! - Аммерс обрадовался. Лед, по всей вероятности, был сломлен.
Штайнер выпил. Коньяк оказался приличным. Но это нельзя было ставить Аммерсу в заслугу - плохого коньяка в Швейцарии просто-напросто не изготовляли.
Штайнер вынул из кожаного портфеля, взятого у Беера, синюю папку.
- Попутно еще один вопрос, геноссе. Но только строго между нами. Вы знаете, что наша пропагандистская работа пока еще испытывает большие материальные трудности?
- Да, - усердно подтвердил Аммерс. - Я всегда так считал.
- Хорошо. - Штайнер снисходительно махнул рукой. - Такое положение не должно продолжаться. Мы должны создать тайный фонд. - Он заглянул в свои листки. - У нас уже есть значительные вклады. Но мы не брезгуем и небольшими суммами... Этот чудесный домик - ваша собственность, не так ли?
- Да. Впрочем, на нем уже две ипотеки. Значит, практически он принадлежит банку, - довольно поспешно ответил Аммерс.
- Ипотеки существуют только для того, чтобы платить меньше налогов. И член партии, имеющий собственный дом, - это не какой-нибудь бездельник, у которого для партии нет какой-то суммы денег. Итак, какую сумму мне проставить против вашего имени?
Аммерс нерешительно заглянул в подписной лист.
- В данный момент для вас это будет неплохо, - ободряюще заметил Штайнер. - Подписной лист с именами, разумеется, пойдет в Берлин. Как вы смотрите на пятьдесят франков?
Аммерс облегченно вздохнул. Зная ненасытность партии, он уже считал, что ему не отделаться суммой меньшей, чем сто.
- Конечно! - тотчас же согласился он. - Можно даже и шестьдесят, - добавил он.
- Хорошо, значит, шестьдесят. - Штайнер внес эту сумму в подписной лист. - Кроме Хайнца, у вас еще есть другие имена?
- Хайнц Карл Гозвин. Гозвин с одним «н».
- Гозвин - это редкое имя.
- Да, но это настоящее немецкое имя. Старогерманское. Уже во времена переселения народов упоминается имя короля Гозвина.
- Верно, верно.
Аммерс положил на стол две купюры - пятьдесят и десять франков. Штайнер спрятал деньги.
- Расписки не даю, - сказал он. - И вы сами понимаете, почему.
- Конечно, конечно! Ведь эти взносы тайные... А здесь, в Швейцарии... - Аммерс хитро подмигнул.
- И не создавайте вокруг себя никакого шума, геноссе. Тишина - уже половина успеха! Не забывайте об этом!
- Конечно! И я все хорошо понимаю... А это был только несчастный случай...
Штайнер возвращался к Бееру по извилистым улочкам, усмехаясь в душе. «Рак печени! Ай да Керн! Вот, наверное, удивится, когда получит шестьдесят франков после этого налета!»

8

В дверь постучали. Рут прислушалась. Она была одна в комнате. Керн с утра ушел искать работу. Минуту Рут сидела в нерешительности, потом поднялась, прошла в комнату Керна и прикрыла за собой дверь. Комнаты были смежными и расположены на углу. В этом заключалось их преимущество на случай облавы. Из каждой комнаты можно было выйти в коридор и притом остаться незамеченным, если кто-нибудь стоял у другой двери.
Рут осторожно приоткрыла дверь комнаты Керна, вышла в коридор и заглянула за угол.
Перед дверью ее комнаты стоял мужчина лет сорока. Рут видела его и раньше. Его звали Брозе. Жена его уже семь месяцев была больна и не вставала с постели. Оба жили на маленькую поддержку комитета и на ту жалкую сумму, которую привезли с собой. Это не было тайной. В отеле «Верден» каждый знал о жильцах почти все.
- Вы ко мне? - спросила Рут.
- Да. Я хотел бы попросить вас кое о чем. Вы - фройляйн Голланд, не так ли?
- Да.
- Меня зовут Брозе, и я живу этажом ниже, - смущенно произнес он. - У меня дома больная жена, а я должен пойти поискать какую-нибудь работу. Вот я и хотел попросить вас. Может быть, у вас найдется время...
У Брозе было тонкое изможденное лицо. Рут знала, что в отеле почти все убегали, как только он появлялся. Он давно искал общества для своей жены.
- Она очень часто остается одна... Ну, а вы знаете, что это такое. Надежду ведь так легко потерять. Бывают дни, когда она особенно подавлена. Но если рядом с ней человек, ей сразу становится легче... Вот я и подумал, что вы, может быть, побеседуете с ней разок. Моя жена - умная женщина...
Рут как раз училась вязать джемперы из легкой кашмирской шерсти. Ей сказали, что русский магазин на Елисейских Полях покупает нечто подобное, чтобы потом перепродать втридорога. Она не собиралась откладывать работу и, наверное, не пошла бы, но беспомощная похвала «моя жена - умная женщина» все решила, и Рут почувствовала странное смущение.
- Подождите минуточку, - сказала она. - Я захвачу с собой кое-что и пойду с вами.
Она взяла с собой шерсть и образец и спустилась с Брозе вниз. Брозе жили на втором этаже, в маленькой комнатке с окнами на улицу. Когда Брозе и Рут вошли, лицо женщины, лежавшей на кровати, сразу изменилось. На нем появилась вымученная, но радостная улыбка.
- Люси, это - фройляйн Голланд, - сказал Брозе поспешно. - Она очень хочет поговорить с тобой.
Темные глаза на бледном как воск лице с недоверием посмотрели на Рут.
- Сейчас я уйду, - быстро сказал Брозе. - А вечером вернусь. Сегодня я наверняка что-нибудь подыщу. До свидания.
Он улыбнулся, приветливо взмахнул рукой и закрыл за собой дверь.
- Это он вас позвал, правда? - спросила женщина через какое-то мгновение.
Сперва Рут хотела ответить отрицательно, но потом кивнула.
- Я так и думала. Спасибо вам за то, что вы пришли. Но я могу остаться и одна. Идите занимайтесь своим делом. А я немного посплю.
- У меня нет никаких дел, - ответила Рут. - А сейчас я как раз учусь вязать. Этим я могу заниматься и здесь. Все принадлежности для вязания я захватила с собой.
- Есть и более приятные вещи, чем сидеть рядом с больной, - устало заметила женщина.
- Конечно. Но это все-таки лучше, чем сидеть одной.
- Так все говорят, чтобы утешить меня, - пробормотала женщина. - Я знаю, больных всегда утешают. Вы уж лучше прямо скажите, что вам неприятно сидеть рядом с больной женщиной, у которой плохое настроение, и что вы делаете это только потому, что муж мой вас уговорил.
- Да, ваш муж уговорил меня, - ответила Рут. - Но у меня не было намерения утешать вас. И я рада, что имею возможность поговорить с кем-нибудь.
- Вы же можете пойти прогуляться! - сказала больная.
- Я это делаю не очень охотно.
Не услышав ответа, Рут подняла глаза и посмотрела на растерянное лицо больной. А та оперлась на руки и пристально смотрела на нее... И внезапно слезы ручьями потекли из ее глаз. В одну секунду лицо ее было залито слезами.
- О, боже ты мой! Вы говорите это так просто... А я... Если бы я могла выходить на улицу!
Она снова упала на подушки. Рут встала. Она видела серые вздрагивающие плечи, видела нищенскую кровать в пыльном послеполуденном свете, солнечную холодную улицу за окном, дома с маленькими железными балкончиками, огромную светящуюся бутылку, висевшую высоко над крышами, - рекламу аперитива «дюбонне», которая бессмысленно светилась, хотя было еще светло, и ей на мгновение показалось, будто все это находится где-то очень далеко, чуть ли не на другой планете.
Женщина перестала плакать. Потом медленно приподнялась.
- Вы еще здесь? - спросила она.
- Да.
- Я очень нервная и истеричная. И порой нервные припадки продолжаются целый день. Не сердитесь на меня, пожалуйста.
- Я и не думала сердиться. Просто мысли мои витали где-то в небесах, вот и все.
Рут снова присела рядом с кроватью. Она разложила перед собой образец джемпера и принялась за работу. Она не смотрела на больную, так как ей было тяжело видеть ее растерянное лицо. Девушке казалось, что, находясь рядом с больной, она просто хвалится своим здоровьем.
- Вы неправильно держите спицы, - сказала женщина через некоторое время. - Так вы будете вязать гораздо медленнее. Спицы нужно держать вот так.
Она взяла спицы и показала Рут, как их нужно держать. Потом взяла уже связанную часть и внимательно посмотрела на нее.
- Вот здесь не хватает одной петли, - сказала она. - Тут нужно снова распустить. Вот посмотрите.
Рут подняла глаза. Больная с улыбкой смотрела на нее. Лицо ее стало внимательным, сосредоточенным, целиком погруженным в работу. От прежнего выражения не осталось и следа. Бледные руки двигались легко и быстро.
- Вот так, - наконец сказала она. - А теперь попробуйте еще раз.

Брозе вернулся домой вечером. В комнате было темно. В окно глядело только вечернее небо и отливающая красным блеском огромная бутылка «дюбонне».
- Люси? - спросил он в темноту.
Женщина на кровати шевельнулась, и Брозе увидел ее лицо. В отблеске световой рекламы казалось, что оно было окрашено нежным румянцем, словно случилось чудо и больная внезапно выздоровела.
- Ты спала? - спросил он.
- Нет, просто лежала.
- Фройляйн Голланд давно ушла?
- Нет, всего несколько минут тому назад.
- Люси... - Он осторожно присел на край кровати.
- Мой дорогой! - Она погладила его по руке. - Что-нибудь нашел?
- Пока нет. Но я обязательно найду.
Некоторое время женщина лежала молча.

Предыдущая страница 28 Следующая страница


29 Эрих Мария Ремарк

- Я для тебя большая обуза, Отто, - сказала она затем.
- Как ты можешь так говорить, Люси! Что бы я делал, если бы не было тебя.
- Был бы абсолютно свободен. Мог бы делать все, что захотел бы. Мог бы вернуться в Германию и работать.
- Вот как?
- Да, - продолжала она. - Разведись со мной. Там, в Германии, тебе это поставят в заслугу.
- Ариец, который вспомнил о чистоте своей крови и развелся с еврейкой, так что ли? - спросил Брозе.
- Да. Они наверняка говорят что-нибудь в таком духе. Они же ничего не имеют против тебя лично, Отто.
- Ничего. Зато я имею кое-что против них.
Брозе прислонил голову к спинке кровати. Он вспомнил о том, как к нему в чертежное бюро пришел его шеф и долго распространялся насчет того, что он, Брозе, прилежный работник, но что времена настали тяжелые и ему будет жалко, если Брозе придется уволить, поскольку жена у него - еврейка. После этих слов Брозе взял шляпу и ушел. Через восемь дней он в кровь разбил нос швейцару из своего дома, который был одновременно и дворником квартала, и шпиком, за то, что тот обозвал его жену вонючей жидовкой. К счастью, адвокат Брозе смог доказать, что швейцар вел за кружкой пива речи, направленные против государства. После этого швейцар исчез из их дома. Но и жена Брозе не решалась больше показываться на улице - не хотела, чтобы ее задевали сопляки в униформе. Брозе не смог найти себе работы. Тогда они уехали в Париж. В дороге жена заболела.
Зеленое как яблоко небо за окном потеряло свои краски. Оно стало мутным и темным.
- У тебя были боли, Люси? - спросил Брозе.
- Не сильные. Я только страшно устала. Внутренне.
Брозе погладил ее по голове. В свете рекламы «дюбонне» волосы ее отливали медью.
- Скоро ты снова сможешь встать.
Женщина медленно повернула голову под его рукой.
- Что бы это могло быть, Отто? Со мной никогда не случалось ничего подобного. И это тянется уже месяцы...
- Что-нибудь. Но ничего опасного. С женщинами такое часто случается.
- Порой мне кажется, что я уже больше никогда не поправлюсь, - с внезапной грустью сказала женщина.
- Наверняка поправишься. И даже очень скоро. Главное - не терять мужества.
За окном на крыши спускался вечер. Брозе сидел тихо, все еще прислонившись головой к спинке кровати. Лицо его, до этого озабоченное и боязливое, стало сейчас, в последних рассеянных лучах света, ясным и спокойным.
- Если бы мне только не быть для тебя обузой, Отто.
- Я люблю тебя, Люси, - прошептал Брозе.
- Больную жену нельзя любить.
- Больную жену любят в два раза больше. Тогда она одновременно и жена, и ребенок.
- Это верно. - Голос женщины стал едва слышным. - Но я-то ни то, и ни другое. Меня даже нельзя назвать женой. Ведь ты от меня ничего не получаешь. Я для тебя только обуза, больше ничего.
- У меня есть твои волосы, - прошептал Брозе. - Твои чудесные волосы! - Он нагнулся и поцеловал ее в волосы. - У меня есть твои глаза! - Он поцеловал ее в глаза. - Твои руки. - Он поцеловал ее руки. - И у меня есть ты. Твоя любовь. Или ты меня больше не любишь? - Его лицо склонилось к ее лицу. Совсем близко. - Ты меня больше не любишь? - спросил он еще раз.
- Отто, - едва слышно пробормотала она и положила руку между его и своей грудью.
- Ты меня больше не любишь? - тихо повторял он. - Скажи! Я понимаю: трудно любить таких бестолковых людей, как я. Они ничего не могут заработать. Ну, скажи же, моя любимая и единственная, - с упреком произнес он, глядя на ее ввалившиеся щеки.
Из глаз Люси внезапно брызнули слезы облегчения, а голос стал мягким и юным.
- Значит, ты меня еще действительно любишь, Отто? - спросила она и улыбнулась улыбкой, которая перевернула ему душу.
- Неужели мне нужно тебе каждый вечер повторять это? Я так люблю тебя, что даже ревную тебя к кровати, на которой ты лежишь. Ты должна лежать во мне, в моем сердце, в моей крови!
Он улыбнулся так, чтобы она могла заметить его улыбку, и снова склонился к ней. Он действительно любил ее, она была единственным близким ему человеком, и тем не менее он часто испытывал необъяснимое отвращение, когда ему приходилось ее целовать. Он ненавидел себя за это, он знал, чем именно она больна, и его здоровый организм оказывался сильнее его. Но сейчас, в холодном свете рекламы аперитива, вечер этот показался ему таким же, какие бывали у них несколько лет назад. Вечер по ту сторону мрачной силы болезни. Он был теплым утешающим отблеском, как и тот свет над крышами напротив.
- Люси! - снова прошептал он.
Она приложила свои влажные губы к его губам и тихо продолжала лежать, на мгновение забыв о своем измученном теле, в котором бесшумно, словно призраки, разрастались щупальца рака.

Керн и Рут медленно брели по Елисейским Полям. Наступил вечер. Зажглись огни витрин, кафе были переполнены, горели световые рекламы, а на фоне ясного, даже по ночам серебристого воздуха Парижа, словно врата на небеса, возвышалась темная громада Триумфальной арки.
- Взгляни-ка туда, направо! - сказал Керн. - Вазер и Розенфельд.
Перед огромными витринами компании «Дженерал Моторс» стояли двое молодых бедно одетых людей. Оба были без пальто, только в лоснящихся старых костюмах. Они так оживленно спорили друг с другом, что довольно долго не замечали Керна и Рут, остановивших рядом с ними. Оба жили в отеле «Верден». Коммунист Вазер был техником, Розенфельд - сыном банкира из Франкфурта. Семья Розенфельда жила на третьем этаже. Оба были автофанатиками, и у обоих почти никогда не было денег.
- Розенфельд, - умоляющим тоном говорил Вазер, - будьте объективным хоть на минутку. Согласен, для пожилых людей «кадиллак» хорош. Ну, а чем вам понравился шестнадцатицилиндровый? Он сосет бензин, как корова воду, а ходит не быстрее.
Розенфельд покачал головой. Словно завороженный, он уставился на освещенную дневным светом витрину, где был выставлен огромный черный «кадиллак», вращающийся на диске, ввинченном в пол.
- Ну и пусть пожирает бензин! - взволнованно ответил он. - Пусть пожирает даже бочками! Ведь дело не в этом! Вы только взгляните, какие там удобства внутри! Кроме того, надежен и прочен, как танк.
- Розенфельд, это аргументы для страхования жизни, а не для машины! - Вазер показал на соседнюю витрину, принадлежавшую военному представительству. - Вы только взгляните! Вот это класс! Только четыре цилиндра! Нервная низенькая бестия, но, когда сядешь за руль, она - как пантера. Сможет даже пробить стену дома, если вы захотите!
- Я не собираюсь пробивать стены. Я просто хочу съездить на коктейль в «Ритц», - непоколебимо заявил Розенфельд.
Но Вазер не обратил внимания на его слова.
- Какие линии! - продолжал восторгаться он. - Какая низкая посадка! Как стрела! Как молния!.. Восьмицилиндровый мне кажется слишком громоздким. А эта машина - просто мечта! Какая скорость!
Розенфельд разразился оскорбительным хохотом.
- А как же вы поместитесь в этот детский гробик, Вазер? Ведь эта машина - для лилипутов. Вы только представьте себе: рядом с вами - красивая женщина в длинном вечернем платье, возможно, даже из парчи, обшитом золотом, или в платье с блестками и с дорогим мехом. Вы выходите из «Максима», стоит декабрь, на улице снег, грязь, а у вас - этот ходячий радиоприемник! Вы что, хотите оказаться посмешищем?
Вазер покраснел.
- Все это - мысли капиталиста, Розенфельд! Умоляю вас, мечтайте уж тогда не о машине, а о паровозе! И что вам могло понравиться в этом мамонте? Это - машина для коммерции советников. А вы ведь еще молодой человек. И если вы уж хотите обязательно иметь что-то громоздкое, то возьмите «деланей»; он красив и легко берет сто шестьдесят километров.
- «Деланей»? - Розенфельд презрительно засопел. - Свечи заливает каждую минуту... Вы это имели в виду?
- Ничего подобного не будет, если вы будете правильно ездить. Ягуар! Снаряд! Пьянит от одного лишь звука мотора! Ну, а если вы хотите вообще что-нибудь сказочное, то возьмите новый «супертальбо»! Сто восемьдесят километров! Играючи! И тогда у вас действительно будет машина!
Розенфельд завизжал от возмущения.
- «Тальбо»! Да, тогда у меня действительно будет машина!.. Такую я не возьму даже в подарок. Она так сложна, что сразу же сварится в уличном котле... Нет, Вазер, я верен «кадиллаку». - Он снова повернулся к витрине «Дженерал Моторс». - Вы только посмотрите, какое качество! Пять лет не нужно будет поднимать капота. Комфорт, дорогой Вазер, он только у американцев. Мотор покорный и бесшумный. Вы его вообще не замечаете!
- Но послушайте! - вскипел Вазер. - Я как раз и хочу слышать шум мотора! Это же музыка, когда идет такая махина!
- В таком случае купите себе трактор! Он создаст вам еще больше грохоту!
Вазер уставился на Розенфельда.
- Послушайте, - сказал он тихо, но с трудом сдерживая себя, - я предлагаю вам компромисс. Возьмите «мерседес-компрессор»! Тяжелый и породистый! Согласны?
Розенфельд высокомерно махнул рукой.
- Не для меня! И не стоит стараться. «Кадиллак» или вообще ничего! - И он снова вперил взгляд в огромную элегантную машину, которая стояла на вращающемся диске и отливала черным блеском.
Вазер в отчаянии оглянулся и увидел Керна и Рут.
- Послушайте, Керн, - обратился он к юноше, - если бы вам пришлось выбирать между «кадиллаком» и новым «тальбо», то что бы вы взяли? Наверняка «тальбо», не правда ли?
Розенфельд обернулся.
- Конечно, «кадиллак», в этом нет сомнения!
Керн усмехнулся.
- Я бы удовольствовался и маленьким «ситроеном».
- «Ситроеном»? - Оба автоэнтузиаста взглянули на него, как на паршивую овцу...
- Или велосипедом, - добавил Керн.
Оба специалиста обменялись быстрым взглядом.
- Ах, вот оно что! - наконец произнес Розенфельд, совершенно остыв. - Вы не разбираетесь в машинах, не так ли?
- Наверное, и в автоспорте - тоже? - добавил Вазер с неповторимым презрением. - Разумеется, существуют даже такие люди, которые коллекционируют марки!
- Вы попали в самую точку, - с улыбкой поддержал его Керн. - Я как раз этим и занимаюсь. Особенно негашеными...
- В таком случае просим нас извинить! - Розенфельд поднял воротник пиджака. - Пойдемте, Вазер, взглянем еще на новые модели «альфа-ромео» и «испано-сюиза» на той стороне.
И оба, примиренные невежеством Керна, удалились в своих лоснящихся костюмах, чтобы поспорить о достоинствах гоночных автомобилей. У них было время - не имея денег, они могли не торопиться к ужину.
Керн с довольным видом посмотрел им вслед.
- Человек - это чудо, Рут! Правда?
Девушка рассмеялась.

Керн никак не мог найти работу. Он везде предлагал свои услуги, но нигде не мог устроиться даже за двадцать франков в день. Деньги, которые у них были, через две недели кончились. Рут удалось получить маленькую поддержку от еврейского комитета помощи, а Керну - от смешанного еврейско-христианского. В неделю они набирали около пятидесяти франков. Керн переговорил с хозяйкой отеля и выторговал за эту сумму, кроме комнат, право получать по утрам немного кофе с хлебом.
Он продал свое пальто, чемодан и все вещи, оставшиеся от Поцлоха. После этого они взялись за вещи Рут - кольцо ее матери, платья и тоненький золотой браслет. Они не очень горевали, что им пришлось расстаться с этими вещами. Они жили в Париже, и этого им было достаточно. Они надеялись на завтрашний день и чувствовали себя в безопасности. В городе, который в течение целого столетия впитывал в себя эмигрантов, господствовал дух терпимости. В нем можно было умереть с голода, но людей там преследовали только по мере необходимости.
В один из воскресных дней, после обеда, когда вход в Лувр был свободным, Марилл пригласил их отправиться туда.
- Зимой, чтобы убить время, вам обязательно нужно ходить куда-нибудь, - сказал он. - Голод, пристанище и время - постоянные проблемы эмигрантов, и они ничего не могут с ними поделать, потому что не имеют возможности работать. Голод и забота о ночлеге - это два смертельных врага, но с ними еще можно бороться, а время, уйма пустого бесполезного времени - это враг, который крадется тайком и пожирает их энергию. Ожидание утомляет, призрачный страх парализует волю. И если двое первых нападают на эмигрантов открыто, и они должны обороняться или погибнуть, то время подкрадывается незаметно и разрушает душу. Вы еще молоды, не просиживайте свое время в кафе, не жалуйтесь на трудности, будьте всегда бодрыми. И если порой вам будет тяжело, идите в большие парижские залы ожидания - в Лувр. Зимой он отапливается. Лучше изливать свою печаль перед картинами Делакруа, Рембрандта или Ван Гога, чем перед рюмкой водки или в окружении бессильной жалости и злости. Это говорю вам я, Марилл, который предпочитает сидеть перед рюмкой водки. Иначе я бы и не стал держать эту назидательную речь.
И они бродили по большой сокровищнице Лувра мимо столетий: мимо каменных королей Египта, богов Греции, императоров Рима, мимо вавилонских алтарей, персидских ковров и фламандских гобеленов, мимо картин великих мастеров - Рембрандта, Гойи, Эль Греко, Леонардо, Дюрера. Бродили по бесконечным залам и коридорам, пока не добрались наконец до залов с картинами экспрессионистов.
Они уселись на один из диванов, стоявших посреди зала. На стенах блестели красками ландшафты Сезанна и Ван Гога, танцовщицы Дега, выполненные пастелью женские головки Ренуара и красочные сценки Мане. В зале было тихо, кроме них там никого не было, и постепенно Керну и Рут стало казаться, будто они сидят в заколдованной башне, а картины - это окна в далекие миры, в сады благородных радостей жизни, в миры больших чувств, великих грез и полного душевного покоя, который живет по другую сторону произвола, страха и бесправия.
- Все они тоже были эмигрантами, - сказал Марилл. - Да, да, эмигрантами! Их гнали, высылали, изгоняли. Они часто голодали и оставались без крова. Многих из них современники игнорировали, многих оскорбляли, жили они в нищете и в нищете умирали, но взгляните, что они создали! Сокровища! Мировые шедевры! Это я и хотел вам показать.
Он снял очки и старательно их протер.
- Что оставляет самое большое впечатление на этих картинах? - спросил он у Рут.
- Мир, - не задумываясь, ответила девушка.
- Мир... Я думал, вы скажете: красота. Но вы тоже правы: мир сегодня - это красота. Особенно для нас. Ну, а ваше впечатление, Керн?
- Не знаю, - ответил тот. - Но мне почему-то хочется взять что-нибудь отсюда с собой и продать, чтобы мы могли жить.
- Вы - идеалист, - ответил Марилл.
Керн недоверчиво взглянул на него.
- Я говорю это серьезно, - добавил Марилл.
- Я знаю, что говорю глупости, но сейчас - зима, а я бы смог тогда купить пальто для Рут.
Керн и сам себе казался глупым, но он действительно сейчас не мог думать ни о чем другом. Все время он думал только об этом. К своему удивлению, он неожиданно почувствовал в своей ладони руку Рут. Она посмотрела на него восхищенными глазами и тесно прижалась к нему.
Марилл снова надел очки и огляделся.
- Человек велик в своих крайностях, - изрек он. - В искусстве, любви, глупости, ненависти, эгоизме и даже самопожертвовании. Но миру чаще всего не хватает золотой середины.

Керн и Рут поужинали. Их ужин состоял из какао и хлеба и уже неделю был их единственной едой, не считая чашки кофе и двух бриошей по утрам, которые Керну удалось выторговать у хозяйки, включив этот завтрак в стоимость комнат.
- Сегодня хлеб пахнет бифштексом, - заметил Керн. - Хорошим сочным бифштексом с жареным луком.
- А мне показалось, что он пахнет курой, - ответила Рут. - Молодой жареной курочкой со свежим зеленым салатом.
- Все может быть... Возможно, с твоей стороны он и пахнет курочкой. Дай-ка мне кусочек с той стороны. Мне очень хочется попробовать и жареную курочку.
Рут отрезала ему от длинного французского хлебца толстый ломоть.
- Вот тебе куриная ножка, - сказала она. - Или ты предпочитаешь грудку?
Керн рассмеялся.
- Эх, Рут, если бы не ты, я бы наверняка сейчас враждовал с богом.
- А я бы валялась на кровати и выла...
В дверь постучали.
- Наверное, Брозе, - довольно мрачно предположил Керн. - И как раз в минуту нежных любовных излияний.
- Войдите! - крикнула Рут.
Дверь распахнулась.
- Нет, этого не может быть! - воскликнул Керн. - Все это - только сон! - Он поднялся так осторожно, будто боялся спугнуть привидение. - Штайнер! - еле выговорил он. Привидение ухмыльнулось. - Штайнер! - вскричал Керн. - Владыка небес, ведь это Штайнер!
- Хорошая память - основа дружбы и гибель любви, - ответил Штайнер. - Простите меня, Рут, за то, что я вхожу с такой сентенцией, но внизу я только что повстречал своего знакомого Марилла. Так что этого не избежать.
- Откуда ты приехал? - спросил Керн. - Прямо из Вены?
- Угу. Только окружной дорогой, через Мюртен.
- Что? - Керн отступил на шаг. - Через Мюртен?
Рут рассмеялась.
- Мюртен - место нашего позора, Штайнер. Я там заболела, а этого нарушителя границ поймала полиция. Бесславный город для нас, этот Мюртен.
Штайнер ухмыльнулся.
- Поэтому-то я и здесь! Я отомстил за вас, ребятки. - Он вытащил бумажник и вынул оттуда шестьдесят швейцарских франков. - Вот! Здесь четырнадцать долларов или приблизительно триста пятьдесят французских франков. Подарок Аммерса.
Керн непонимающе посмотрел на него.
- Аммерса? - переспросил он. - Триста пятьдесят франков?
- Я объясню тебе все позже, мальчик. А пока спрячь их... Ну, а теперь дайте мне на вас посмотреть! - Он внимательно разглядел обоих. - Щеки ввалились, чувствуется недостаток питания, на ужин - какао с водой, и никому ни слова, так?
- До крайности еще не доходило, - ответил Керн. - А когда нам бывало совсем плохо, нас всегда приглашал Марилл. У этого человека словно шестое чувство...
- Есть у него и седьмое. Картины. Разве он не водил вас в музей. Так с ним всегда расплачиваются за обед.
- Да, мы видели Сезанна, Ван Гога, Мане, Ренуара и Дега, - ответила Рут.
- Ага! Импрессионисты! Значит, он действительно кормил вас обедом. После ужина он тащит к Рембрандту, Гойе и Греко. Ну, а теперь, ребятки, одевайтесь, живо! Рестораны Парижа ярко освещены и ждут нас!
- Мы как раз...
- Это я уже вижу, - недовольно перебил Штайнер. - Немедленно одевайтесь! Я плаваю в деньгах.
- Мы уже одеты...
- Ах, вот оно что! Пальто уже успели продать какому-нибудь товарищу по вере, который наверняка вас облапошил.
- Не облапошил... - сказала Рут.
- Бесчестные евреи тоже существуют, девочка, - ответил Штайнер. - Каким бы святым мне ни казался сейчас ваш народ-мученик. Ну, пошли!

- А теперь рассказывайте, как ваши дела? - спросил Штайнер после еды.
- Мы словно в заколдованном кругу, - ответил Керн. - Париж - это не только город туалетной воды, мыла и духов; это также и город английских булавок, шнурков, пуговиц и, кажется, даже портретов святых. Торговля здесь полностью исключается. Я перепробовал тысячи вещей - мыл посуду, таскал корзины с овощами, переписывал адреса, торговал игрушками, но не разбогател на этом. Все это было работой по случаю. Рут две недели проработала уборщицей в одной фирме, а потом эта фирма вылетела в трубу, и ей вообще ничего не заплатили. За джемпер из кашмирской шерсти ей предложили такую сумму, которой ей как раз хватило, чтобы снова купить шерсть. Поэтому... - Керн расстегнул свою куртку. - Поэтому я одет, как богатый американец. В джемпере чувствуешь себя чудесно, если у тебя нет пальто. Она и тебе сможет связать джемпер, Штайнер...
- У меня хватит шерсти еще на один, - подтвердила Рут. - Но только шерсть темная. Вы любите темный цвет, Штайнер?
- Еще бы! Мы же живем в темноте. - Штайнер закурил сигарету. - Ладно, я подумаю... Вы заложили свои пальто или продали?
- Сперва заложили, потом продали.
- Так я и предполагал. Обычное явление. Вы были когда-нибудь в кафе «Морис»?
- Нет, только в «Эльзасе».
- Чудесно! Тогда пойдемте в «Морис». Там есть некто Дикман. Он знает обо всем. И о пальто - тоже. И о всемирной выставке, которая состоится в этом году.
- О всемирной выставке?
- Да, мальчик, - ответил Штайнер. - Ведь на выставке должна найтись работа. И документы там не будут спрашивать так строго.
- Откровенно говоря, когда ты приехал в Париж, Штайнер? Ведь ты уже обо всем прекрасно информирован.
- Четыре дня тому назад. А до этого был в Страсбурге. Должен был закончить там кое-какие дела. А вас нашел через Классмана. Встретился с ним в префектуре. У меня есть паспорт, ребятки. И через несколько дней я перееду в отель «Интернасьональ». Мне нравится это название.

Кафе «Морис» было похоже на кафе «Шперлер» в Вене и кафе «Грейф» в Швейцарии. Это была типичная биржа эмигрантов. Штайнер заказал кофе для Рут и Керна, а потом подошел к одному пожилому человеку. Некоторое время они разговаривали друг с другом. Потом человек внимательно посмотрел на Рут и Керна и ушел.
- Это Дикман, - объяснил Штайнер. - Он знает обо всем. Всемирная выставка действительно будет, Керн. Сейчас уже строятся заграничные павильоны. Строительство оплачивают иностранные правительства. Частично они привозят своих рабочих, но для самых простых работ - земляных и так далее - они нанимают людей здесь. Вот тут-то для нас и откроются большие возможности. Так как деньги выплачиваются иностранным комитетом, французы мало беспокоятся о том, кто там работает. Завтра утром мы отправимся туда. Там уже работает кое-кто из эмигрантов. Мы дешевле французов, и в этом наше преимущество.
Вернулся Дикман. На руке он нес два пальто.
- Думаю, что они подойдут.
- Примерь-ка! - сказал Штайнер Керну. - Сперва ты, а потом Рут. Сопротивление бесполезно.
Пальто оказались впору. На женском пальто был даже маленький потертый меховой воротничок. Дикман слабо улыбнулся.
- Выбрал на глаз, - сказал он.
- Это лучшее, что ты можешь предложить из своего хлама, Генрих? - спросил Штайнер.
Дикман взглянул на него немного обиженно.
- Пальто хорошие. Конечно, не новые. Вот это, с меховым воротником, раньше носила графиня. Разумеется, из эмигрантов, - добавил он, заметив взгляд Штайнера. - Воротник енотовый, не то что там какой-нибудь кролик, Йозеф!
- Хорошо. Мы их возьмем. Завтра я еще зайду, и мы поговорим.
- Не обязательно. Ты можешь взять их и так... У нас же свои счеты.
- Чепуха!
- Нет, не чепуха. Возьми их и забудь об этом. Тогда я здорово сел в лужу, черт возьми!
- Ну, а как вообще идут дела? - спросил Штайнер.

Предыдущая страница 29 Следующая страница


Возлюби ближнего своего 30

Дикман пожал плечами.
- На себя и детей хватает. Но противно жить в постоянных конвульсиях.
Штайнер рассмеялся.
- Только не становись сентиментальным, Генрих! Я - шулер, бродяга, я занимаюсь подделкой документов, за мной числится нанесение увечий, сопротивление государственной власти и еще всякая всячина - и тем не менее совесть моя чиста.
Дикман кивнул.
- Мой меньшой заболел. Грипп. Высокая температура. Но высокая температура для детей не опасна, правда?
Он с надеждой посмотрел на Штайнера. Тот кивнул головой.
- Малыши быстро встают на ноги, Генрих. Можешь не опасаться.
- Сегодня я пойду домой немного раньше.
Штайнер заказал себе порцию коньяку.
- А тебе взять, мальчик? - спросил он у Керна.
- Послушай, Штайнер... - начал Керн.
Тот сразу же замахал рукой.
- Не говори ничего. Это рождественские подарки, и они мне ничего не стоят. Вы же сами видели... Порцию коньяку, Рут? Будете?
- Да.
- Новые пальто! В перспективе - работа! - Керн выпил коньяк. - Жизнь снова нам улыбается!
- Не обманывайся! - усмехнулся Штайнер. - Позднее, когда ты вдосталь наработаешься, это время - время вынужденного безделья - будет казаться тебе самым чудесным временем в твоей жизни. И ты будешь рассказывать своим внукам удивительные истории, внукам, сидящим у дедушкиных ног. И история эти будут начинаться так: «Давным-давно, когда дедушка жил в Париже...»
Мимо них прошел Дикман. Он устало махнул им на прощание рукой и направился к выходу.
- Занимал когда-то пост бургомистра, был социал-демократом. - Штайнер посмотрел ему вслед. - Имеет пятерых детей, а жена умерла. Чудесный нищий. С достоинством. И обо всем знает... Правда, немного сентиментален, как это часто бывает у социал-демократов. Поэтому и политики они плохие.
Кафе стало заполняться посетителями. Появились люди, ночующие в кафе, чтобы занять угловые места на ночь. Штайнер выпил коньяк.
- Здешний хозяин великолепен - пускает всех спать, кто подыщет себе место. Бесплатно. Или буквально за гроши. Если бы в Париже не было таких вот ночлежек, многим пришлось бы очень тяжело.
Он поднялся.
- Ну, пойдемте, ребятки!
Они вышли из кафе. На улице было холодно и ветрено. Рут подняла енотовый воротник своего пальто и крепко прижала его руками. Потом с улыбкой посмотрела на Штайнера. Тот кивнул.
- Тепло, малютка Рут? В мире ведь все зависит от капельки тепла.
Он поманил старую цветочницу, которая брела мимо. Та сразу поспешила им навстречу мелкими шажками.
- Фиалки, - прокаркала она. - Свежие фиалки с Ривьеры.
- Какой город! Фиалки посреди улицы, в декабре! - Штайнер купил букетик и протянул его Рут.
- Бесполезное фиолетовое счастье! Но душу согревает. - Он подмигнул Керну. - Еще один жизненный урок, как сказал бы Марилл.

9

Они сидели в столовой всемирной выставки. В этот день им выдали жалованье. Керн разложил тонкие бумажные деньги вокруг своей тарелки.
- Двести семьдесят франков! - мечтательно произнес он. - И заработаны всего за неделю. Третий раз я уже получаю жалованье! Прямо сказка какая-то!
Мгновение Марилл с улыбкой смотрел на него. Потом поднял рюмку и повернулся к Штайнеру.
- Давайте выпьем по глотку дряни за эти бумажки, дорогой Губер! Удивительно, какая власть у них над человеком. Наши предки в древние века испытывали страх от грома и молнии, боялись тигров и землетрясений; средневековые отцы - вооруженных воинов, эпидемии и господа бога, а мы испытываем дрожь от печатной бумаги - будь то деньги или паспорт. Неандертальцев убивали дубинками, римлян - мечом, средневекового человека - чумой, а с нами можно расправиться с помощью жалкого клочка бумаги.
- Но эти клочки бумаги могут также возвратить человека к жизни, - добавил Керн и посмотрел на банкноты французского банка, лежавшие вокруг его тарелки.
Марилл покосился на Штайнера.
- Что ты скажешь об этом ребенке? Растет, правда?
- Еще бы! Прямо расцветает под суровыми ветрами чужбины. Теперь уже в состоянии убить одним языком.
- Я знал его еще ребенком, - заметил Марилл. - Нежным и нуждающимся в утешении. Это было всего несколько месяцев назад.
Штайнер рассмеялся.
- Он живет в неустойчивом столетии, когда легко погибают, но и быстро растут.
Марилл выпил глоток легкого красного вина.
- Неустойчивое столетие! Людвиг Керн - молодой вандал времен Второго Великого переселения народов!
- Сравнение неудачное, - заявил Керн. - Я - молодой полуеврей времен второго исхода из Египта!
Марилл осуждающе взглянул на Штайнера.
- Твой ученик, Губер, - сказал он.
- Нет, афоризмам он научился от тебя, Марилл! Впрочем, надежный недельный заработок всегда делает человека остроумным. Да здравствует возвращение блудных сынов к жалованью! - Штайнер повернулся к Керну. - Спрячь деньги в карман, мальчик. Иначе они улетят. Деньги не любят света.
- Я отдам их тебе, - ответил Керн. - Вот они и улетят. И все равно я тебе еще останусь должен.
- Что-то непонятное ты говоришь, мальчик. Я еще не настолько богат, чтобы давать деньги в долг.
Керн взглянул на него. Потом сунул деньги в карман.
- До которого часа работают сегодня магазины? - спросил он.
- А зачем это тебе?
- Ведь сегодня канун Нового года.
- До семи, Керн, - ответил Марилл. - Хотите купить водки на сегодняшний вечер? Тогда здесь, в столовой, это обойдется дешевле. Есть отличный ром с Мартиники.
- Нет, речь идет не о водке...
- А-а, понимаю! В последний день года вы, наверное, захотели вступить на тропу буржуазной сентиментальности, так ведь?
- Приблизительно. - Керн поднялся. - Хочу сходить к Соломону Леви. Может быть, сегодня он тоже настроен сентиментально, и у него можно будет что-нибудь выторговать.
- В наши времена вы ничего не выторгуете, - ответил Марилл. - Но все равно, валяйте, Керн, действуйте! Привычка - ничто, импульс - все! Только не забудьте: в восемь часов - ужин старых воинов эмиграции у «Матушки Марго».

Соломон Леви был живым, вертлявым человечком с жидкой козлиной бородкой. Он хозяйничал в темном сводчатом помещении, заставленном часами, музыкальными инструментами, подержанными коврами, картинами, писаными маслом, домашней утварью, гипсовыми карликами и зверюшками из фарфора. В витрине была выставлена дешевая имитация: искусственный жемчуг, старые украшения в серебряной оправе, карманные часы и разнообразные старые медали.
Леви сразу узнал Керна. В его памяти было записано все, словно в гроссбухе. И благодаря своей памяти он уже провернул ряд выгодных сделок.
- Что у вас? - сразу же спросил он, готовый к бою. Он был уверен, что Керн опять собирается что-нибудь продать. - Вы пришли в плохое время.
- Почему? Разве вы уже продали кольцо?
- Продал ли я кольцо? Продал ли я кольцо? - сразу заголосил Леви. - Вы спросили меня, продал ли я кольцо? Или я ослышался? Ошибся?
- Нет, вы не ошиблись.
- Молодой человек, - отчетливо сказал Леви, - вы что, не читаете газет? Живете на луне и не знаете, что происходит на земле?.. Продал ли я кольцо? Кому нужен сейчас такой старый хлам! А каким тоном это было сказано! Таким тоном только Ротшильд может сказать! Вы знаете, что сейчас значит продать? - Он специально замолчал, а потом продолжил патетически: - Это значит, приходит незнакомый человек и хочет что-нибудь купить. И вынимает из кармана свой кошелек... - Леви вытащил свое портмоне, - ...открывает его... - Леви открыл портмоне, - ...выкладывает чистоганом наличные... - Он вынул бумажку достоинством в десять франков, - ...кладет ее на стол... - Он разгладил бумажку и положил ее на стол, - ...а затем - самое главное... - Голос Леви поднялся до фальцета, - ...надолго разлучается с ней!
Леви положил деньги обратно в портмоне.
- И за что? За какую-нибудь дрянную вещицу! Это наличные-то деньги! Я сейчас лопну от смеха! Евреи этого не делают... Может быть, только какие-нибудь безумцы... Или я, несчастный, с моей страстью к сделкам... Ну, так что у вас на этот раз? Много я заплатить не смогу... Да, даже месяц тому назад было совсем другое время!
- Я ничего не продаю, господин Леви. Я хочу взять обратно кольцо.
- Что? - Леви на мгновение закрыл рот, словно овсянка, попавшая в сеть. Для Леви сетью оказалась бородка. - А-а, понимаю, вы хотите сделать обмен. Нет, молодой человек, нам это уже знакомо! Неделю назад я уже попался на этом! Отдал хорошие часы... Правда, они больше не ходили, но часы есть часы, а я обменял их на бронзовый чернильный набор и вечную ручку с золотым наконечником. И что вы думаете? Обманули меня, доверчивого дурака, - вечная ручка не действует. Сознаюсь, часы тоже ходили самое большее четверть часа, но это же не одно и то же. Часы тем не менее остаются часами, а ручка, которая не пишет... Вы понимаете? Это же все равно, что ее вообще нет... Ну, а вы что хотите обменять?
- Абсолютно ничего, господин Леви. Я пришел купить... Купить!
- За деньги?
- Да. За наличные...
- А-а, понимаю!.. На какие-нибудь венгерские или румынские. Или на обесцененные австрийские. Или, может быть, на инфляционные билеты, кто в них разбирается! Недавно вот приходил один с густыми усами, как у Карла Великого...
Керн вынул из кармана бумажку достоинством в сто франков и положил бумажник на стол. Леви застыл, а потом даже присвистнул.
- Вы при деньгах? Первый раз вижу такое! Молодой человек, полиция...
- Заработал! - перебил его Керн. - Заработал честным трудом! Ну, где кольцо?
- Минуточку! - Леви умчался и вскоре вернулся, держа в руке кольцо, оставшееся Рут от матери. Он протер его рукавом, подышал на него, снова почистил и положил на кусок бархата, словно это было не колечко, а алмаз в двадцать каратов. - Редкостная и чудесная вещица, - благоговейно произнес он. - Настоящая редкость!
- Господин Леви, - сказал Керн. - В свое время вы мне дали за него сто пятьдесят франков. Если я заплачу вам сейчас сто восемьдесят, вы заработаете на нем двадцать процентов. Предложение хорошее, не правда ли?
Но Леви, казалось, не слышал слов Керна.
- В такую вещь можно влюбиться! - восторженно говорил он. - Это не какая-нибудь современная дрянь. Товар! Настоящий товар! Я хотел оставить его себе. У меня есть маленькая коллекция, личная...
Керн выложил на стол еще восемьдесят франков.
- Деньги! - с презрением произнес Леви. - Что значат деньги в наше время! Ведь они так обесценены. Материальные ценности - другое дело! От них получаешь двойную радость! И золото как раз повысилось в цене, - задумчиво продолжал он. - Четыреста франков! Это еще дешево за такую вещь. Любитель наверняка заплатит и больше!
Керн испугался.
- Господин Леви...
- Я тоже человек, - решительно заявил тот. - И мне тоже хочется доставить вам радость. Не буду наживаться на вас в канун Нового года. Триста франков - и кольцо ваше! Хотя, разлучаясь с этой вещью, душа моя истекает кровью!
- Вы требуете с меня в два раза больше! - возмутился Керн.
- В два раза больше! Вы сами не понимаете, что говорите, молодой человек. Что такое в два раза больше? Это то же самое, что в два раза меньше, как говорит рабби Михаэл из Говородки. Вы когда-нибудь слышали, что такое издержки? А это - большие деньги. Налоги, плата за помещение, топливо, сборы, потери... Вам это ни о чем не говорит, но мне этого вполне хватает. И все эти расходы начисляются каждый день и на это колечко!
- Я же нищий эмигрант...
Леви лишь отмахнулся.
- Ну, а кто сейчас не эмигрант? Кто покупает, тот всегда богаче того, кто вынужден продавать. Ну, а кто из нас покупает?
- Двести франков, - сказал Керн. - Это моя последняя цена.
Леви взял кольцо, снова на него подышал и унес. Керн спрятал деньги и направился к двери. Открыв ее, он услышал позади себя голос Леви:
- Двести пятьдесят. И то только потому, что вы молоды, а я хочу быть благодетелем!
- Двести! - повторил Керн.
- Привет! - попрощался Леви.
- Двести двадцать.
- Двести двадцать пять! И это окончательно и честно. И только потому, что мне нужно платить за помещение.
Керн вернулся и выложил деньги. Леви уложил кольцо в маленькую коробочку.
- Коробочку я вам даю бесплатно... Коробочку и чудесную голубую вату. Вы меня разоряете...
- Получить с меня в полтора раза больше, - проворчал Керн. - Настоящий ростовщик!
Леви пропустил мимо ушей последние слова Керна.
- Поверьте мне, - сказал он дружеским тоном, - что на улице Лапэ, у Картье, такое кольцо стоит все шестьсот. Его настоящая стоимость - триста пятьдесят. На этот раз я говорю честно.
Керн вернулся в отель.
- Рут, - сказал он, стоя в дверях. - Мы успешно двигаемся вперед! Вот, посмотри! Последний из могикан вернулся домой.
Рут открыла коробочку и заглянула в нее.
- Людвиг!.. - прошептала она.
- Бесполезная роскошь - и только, - смущенной скороговоркой пояснил Керн. - Но как говорит Штайнер, такие вещи лучше всего согревают душу. Вот я и хочу это проверить. Ну, а теперь надень его! Сегодня все мы ужинаем в ресторане! Как и все рабочие, получающие жалованье в конце недели.

Было десять часов вечера. Штайнер, Марилл, Рут и Керн сидели в «Матушке Марго». Официанты уже начали сдвигать стулья, мыть пол и чистить его вениками. Кошка у кассы потянулась и спрыгнула вниз. Хозяйка дремала, плотно закутавшись в вязаную кофточку. Лишь изредка она открывала глаза, чтобы посмотреть, все ли в порядке.
- Думаю, что нас уже собираются попросить об уходе, - сказал Штайнер, подзывая официанта. - К тому же уже время. Пора идти к Эдит Розенфельд. Сегодня приехал отец Мориц.
- Отец Мориц? - спросила Рут. - А кто это?
- Отец Мориц - это ветеран эмигрантов, - ответил Штайнер. - Ему уже семьдесят пять, маленькая Рут. Он знает все границы, все города, все отели, все пансионы и частные квартиры, где можно жить, не заявляя об этом в полицию, и тюрьмы пяти государств - очагов культуры. Его зовут Мориц Розенталь, а родом он из Годесберга-на-Рейне.
- В таком случае я его знаю, - заметил Керн. - Переходил с ним однажды границу. Из Чехословакии в Австрию.
- А я - из Швейцарии в Италию, - сказал Марилл.
Официант принес счет.
- Я тоже несколько раз переходил с ним границу, - сказал Штайнер. - Нам можно захватить бутылку коньяку с собой? - спросил он официанта. - Курвуазье. Разумеется, по той же цене.
- Минуточку, я спрошу хозяйку.
Официант направился к дремлющей хозяйке. Та приоткрыла один глаз и кивнула. Официант вернулся, достал с полки бутылку и подал ее Штайнеру. Тот сунул ее в боковой карман пальто.
В этот момент входная дверь распахнулась, и в ресторан вошла какая-то призрачная фигура. Хозяйка прикрыла рот рукой, зевнула и открыла оба глаза.
На лицах официантов появилось недовольное выражение.
Вошедший мужчина безмолвно, словно лунатик, прошел через весь зал, в сторону большой жаровни, где над тлеющими углями жарилось несколько курочек.
Мужчина пронзил их рентгеновским взглядом.
- Сколько стоит вот эта? - спросил он у официанта.
- Двадцать шесть франков.
- А эта?
- Двадцать шесть франков.
- Они все стоят по двадцать шесть франков?
- Да.
- Почему же вы не сказали сразу?
- Потому что вы об этом не спрашивали.
Мужчина поднял глаза, и на мгновение в глазах этого лунатика вспыхнул какой-то злобный огонек. Потом он показал на самую крупную курочку.
- Дайте мне вот эту!
Керн подтолкнул Штайнера. Тот уже тоже внимательно следил за происходящим. Уголки его рта вздрагивали.
- С каким гарниром? С салатом, жареным картофелем или рисом? - спросил официант.
- Без всякого гарнира. Гарниром будет нож и вилка! Давайте ее сюда!
- Цыпленок, - прошептал Керн. - Наш старый знакомый - Цыпленок!
Штайнер кивнул.
- Да, это он. Цыпленок из тюрьмы в Вене.
Мужчина уселся за столик, вынул бумажник и пересчитал деньги. Потом сунул его обратно в карман и торжественно развернул салфетку. Перед ним уже красовалась жареная курочка. Мужчина поднял руки, словно священник, приготовляясь к благословению. Глаза его светились от восторга. Он переложил курочку из миски на свою тарелку.
- Не будем ему мешать, - тихо сказал Штайнер и ухмыльнулся. - Эта жареная курочка наверняка досталась ему после больших трудов.
- Напротив, я предлагаю немедленно смыться! - сказал Керн. - Я уже два раза встречался с ним. И оба раза - в тюрьме. Его каждый раз арестовывали в тот момент, когда он собирался есть жареную курочку. Исходя из этого, сюда каждую минуту может нагрянуть полиция.
Штайнер рассмеялся.
- Ну, тогда быстро! Новогодний праздник лучше провести у обделенных судьбой, нежели в префектуре.
Они вышли на улицу. В дверях они еще раз обернулись. Цыпленок как раз оторвал от курочки румяную поджаристую лапку, внимательно посмотрел на нее, - как паломник на гроб господень, - смиренно надкусил ее, а потом начал пожирать ее с непостижимой быстротой и жадностью.

Эдит Розенфельд была маленькой, совершенно седой женщиной шестидесяти шести лет. Она приехала в Париж два года назад, вместе с семью детьми. Шестерых из них она уже определила. Старший сын, врач, уехал на войну в Китай; старшая дочь, филолог из Бонна, получила с помощью комитета беженцев место горничной и уехала в Шотландию; второй сын сдал в Париже государственные экзамены по юриспруденции, но, не найдя практики, устроился официантом в отеле «Карлтон» в Каннах; третий записался в Иностранный легион; четвертый уехал в Боливию; вторая дочь жила на апельсиновой плантации в Палестине, Остался только самый младший сын. Комитет помощи беженцам пытался устроить его шофером в Мексике.
Квартира Эдит Розенфельд состояла из двух комнат: большой, где она жила сама, и поменьше - для ее последнего сына Макса Розенфельда, фанатически преданного автомобилям. К тому времени, когда туда пришли Штайнер, Марилл, Керн и Рут, в обеих комнатах уже собралось человек двадцать - все беженцы из Германии. Некоторые имели разрешение на работу, но большинство его не имело. Кто мог, захватил с собой немного выпить. Почти все принесли с собой дешевое французское красное вино. Штайнер и Марилл сидели со своим коньяком, словно два краеугольных камня. Они щедро разливали коньяк направо и налево, чтобы избежать ненужной щепетильности.
Мориц Розенталь пришел в одиннадцать часов. Керн с трудом узнал его. Менее чем за год он, казалось, постарел лет на десять. Лицо его было изжелта-бледным, без единой кровинки; шел он с трудом, опираясь на палку черного дерева с ручкой из слоновой кости.
- Эдит, старая любовь моя! Вот я и снова здесь, - произнес он. - Раньше прийти я не мог. Чувствовал себя очень усталым.
Он нагнулся, чтобы поцеловать ей руку, но у него ничего не получилось. Эдит поднялась - легко, как птичка. Она взяла Морица за руку и поцеловала его в щеку.
- Кажется, я старею, - произнес Мориц Розенталь. - Не могу больше целовать тебе руки. А ты целуешь меня прямо в щеку - и хоть бы что! Да, если бы мне было только семьдесят!
Эдит Розенфельд взглянула на него и улыбнулась. Ей не хотелось показывать ему, что она испугана его жалким видом. А Мориц Розенталь не показывал ей, что догадывается о ее мыслях. Он чувствовал себя спокойно и радостно - он приехал в Париж, чтобы дожить в этом городе свои последние дни.
Мориц Розенталь огляделся.
- Сколько знакомых лиц, - сказал он. - Те, у кого нет своего дома, часто встречаются друг с другом. Странно, но это так... Штайнер, где мы виделись с вами последний раз? В Вене, правильно? А с Мариллом? В Бриссажо, а позднее - в Локарно, когда находились в полиции под арестом, верно?.. Ба! Да здесь и Классман - Шерлок Холмс из Цюриха! Да, память моя еще кое на что годится! Здесь и Вазер! И Брозе! И Керн из Чехии! Майер - друг карабинеров в Палланцо! О, боже ты мой, дети! Куда ушло старое чудесное время?! Теперь уже все не так. Ноги отказываются служить.
Он осторожно сел на стул.
- Откуда вы теперь, отец Мориц? - спросил Штайнер.
- Из Базеля. И скажу вам одно, дети: избегайте Эльзаса! Будьте осторожны в Страсбурге и избегайте Кольмара. Атмосфера там, как в тюрьме. Матиас Грюневальд и Изенхаймер Альтар ничего не смогли сделать. Три месяца тюрьмы за нелегальный въезд в страну. Любой другой суд осуждает самое большее на пятнадцать дней. А там, если попадешься второй раз, сразу получишь полгода. К тому же и тюрьма - настоящая каторга! Избегайте Кольмара и Эльзаса, дети. Идите через Женеву.
- Как сейчас в Италии? - спросил Классман.
Мориц Розенталь взял рюмку с вином, которую поставила перед ним Эдит Розенфельд. Рука его заметно дрожала, когда он ее поднимал. Ему стало стыдно, и он снова поставил рюмку на стол.

Предыдущая страница 30 Следующая страница


31 Эрих Мария Ремарк

- Италия наводнена немецкими агентами, - сказал он. - Там нам больше нечего делать.
- А в Австрии? - спросил Вазер.
- Австрия и Чехословакия - это ловушки. Франция - вот единственная страна в Европе, где мы еще можем жить. Всеми силами старайтесь удержаться здесь.
- Ты слышал что-нибудь о Мэри Альтман, Мориц? - спросила через какое-то мгновение Эдит Розенфельд. - Последнее время она жила в Милане.
- Сейчас она работает горничной в Амстердаме. А дети ее находятся в Швейцарии, в приюте для эмигрантов. Кажется, в Локарно. А муж - в Бразилии.
- Ты разговаривал с ней?
- Да, незадолго до ее отъезда в Цюрих. Она чувствовала себя очень несчастной. Ведь семья ее оказалась разбросанной по всему свету.
- А вы знаете что-нибудь об Йозефе Фесслере? - спросил Классман. - Он ждал в Цюрихе вида на жительство.
- Фесслер застрелился вместе со своей женой, - ответил Мориц Розенталь таким спокойным тоном, будто рассказывал о разведении пчел. Но на Классмана он не смотрел. Он смотрел на дверь. Классман промолчал. Никто из присутствующих тоже не произнес ни слова. Минуту в комнате царило молчание. Каждый сделал вид, будто ничего не слышал.
- А вы не встречали где-нибудь Йозефа Фридмана? - наконец спросил Брозе.
- Нет, не встречал, но я знаю, что он сидит в тюрьме в Зальцбурге. Его брат вернулся в Германию и, кажется, сидит в исправительном концлагере. - Мориц Розенталь взял обеими руками свою рюмку - осторожно, словно кубок, - и медленно выпил.
- А что сейчас поделывает министр Альтгоф? - спросил Марилл.
- У того дела блестящи. Работает шофером такси в Цюрихе. Имеет разрешение и на жительство, и на работу.
- Ну, еще бы! - произнес коммунист Вазер.
- А Бернштейн?
- Бернштейн - в Австралии. Его отец - в Восточной Африке. Больше всего повезло Максу Мею - он стал ассистентом зубного врача в Бомбее. Разумеется, нелегально, но, тем не менее, он при деле. Левенштейн сдал в Англии все экзамены на юриста и работает сейчас адвокатом в Палестине. Актер Гансдорф - в государственном театре в Цюрихе. Шторм повесился. Ты знала в Берлине правительственного советника Биндера, Эдит?
- Да.
- Развелся с женой. Чтобы карьера не пострадала. Был женат на одной из Оппенгеймов. А жена его отравилась вместе с двумя детьми.
Мориц Розенталь на минуту задумался.
- Вот приблизительно и все, что я знаю, - сказал он потом. - Остальные продолжают блуждать по странам, но их стало гораздо больше.
Марилл налил себе коньяку. Для этого он использовал стакан, на котором красовалась надпись «Qare de Lyon». Этот стакан был воспоминанием об его первом аресте, и он таскал его повсюду с собой.
- Поучительная хроника! - заметил он, залпом выпив коньяк. - Да здравствует уничтожение личности! У древних греков на первое место ставился ум, в более поздние времена - красота, еще позднее - болезни. А теперь на первое место вышли преступления! История мировой культуры - это история страданий тех людей, кто ее создавал.
Штайнер с ухмылкой посмотрел на него. Марилл в ответ тоже ухмыльнулся. И в этот момент с улицы донесся колокольный звон. Штайнер взглянул на людей, собравшихся в комнате и занесенных сюда ветром судьбы, и поднял свою рюмку.
- Приветствуем тебя, отец Мориц, - сказал он. - Король бродяг, последний потомок Агасфера, вечный эмигрант! Только дьяволу известно, что нам принесет грядущий год! Да здравствуют люди подполья! Пока ты жив - еще ничто не потеряно!
Мориц Розенталь кивнул. Он вытянул свою руку с рюмкой в сторону Штайнера и выпил. В глубине комнаты кто-то рассмеялся. А потом наступила тишина. Все смущенно переглянулись, словно их застали за чем-то непозволительным. На улице трещал фейерверк. Мимо дома с шумом и гудками проезжали такси. На балконе дома напротив мужчина маленького роста, в жилетке, но без пиджака, поджег трубочку с зеленым праздничным порохом. Фасад дома заискрился. Зеленый свет ослепительно засверкал и в комнате Эдит Розенфельд, сразу превратив ее во что-то призрачное и нереальное, словно это уже была не комната в парижском отеле, а каюта затонувшего корабля, глубоко под водой.

Актриса Барбара Клейн сидела в углу за одним из столиков «катакомбы». Было поздно, и помещение освещалось только двумя лампочками над дверью. Она сидела в кресле перед «пальмовым залом», и каждый раз, когда она откидывалась на спинку кресла, листья пальмы, словно окоченевшие руки, касались ее волос. Она вздрагивала от их прикосновения, но у нее не было сил подняться и пересесть в другое место.
Из кухни доносился звон посуды, в репродукторе уныло пиликал аккордеон. «Радио Тулузы, - подумала Барбара Клейн. - Радио Тулузы. Я очень устала и не хочу больше жить... Радио Тулузы...»
«Я не пьяна, - думала она. - Просто мои мысли текут сейчас медленнее. Так же ленивы мухи зимой, когда к ним приближается смерть. Смерть приближается и ко мне, разрастаясь во мне, как щупальца рака, и постепенно поражая все тело. Кто-то дал мне рюмку коньяку. Тот, которого они называют Мариллом, или другой, который потом ушел. Я должна была согреться. И сейчас мне не холодно. Я вообще больше себя не чувствую».
Она продолжала сидеть и видела, словно сквозь стеклянную стену, как к ней кто-то приближался. Наконец он приблизился, и она увидела его явственнее, хотя между ними все еще продолжала оставаться стеклянная стена. Теперь она его узнала. Это был человек, который сидел рядом с ней в комнате Эдит Розенфельд. Сейчас лицо у него было какое-то робкое и расплывчатое. Очки, губы, искривленные в какой-то гримасе, беспокойные руки. Человек хромал, и теперь он уже шел, прихрамывая, через стеклянную стену. Стекло пропустило его и снова закрылось позади него, мягко играя разноцветными бликами, словно водянистое желе.
Прошло какое-то время, прежде чем до нее дошел смысл его слов. Потом она увидела, как он удалился своей хромающей походкой, будто плывя. Затем он снова вернулся и сел рядом с ней, и она пила все, что он ей предлагал, и не чувствовала ничего. Только что-то мягко шумело в ее голове, а сквозь этот шум до нее долетал голос мужчины - слова, бесполезные бессмысленные слова, доносившиеся откуда-то издалека, словно с противоположного берега. А потом внезапно не стало человека рядом с ней - жаждущего, покрытого пятнами и беспокойного. Осталось только что-то жалкое, шевелящееся, бичующее себя, умоляющее; остались только затравленные просящие глаза; остался какой-то зверь, попавшийся в капкан этого стеклянного одиночества, радио Тулузы и ночи под чужим небом.
- Хорошо, - сказала она. - Хорошо...
Она хотела, чтобы он ушел и оставил ее одну - ненадолго, всего на несколько минут, на жалкое мгновение по сравнению с вечностью, уже поджидавшей ее, но он успел подняться, подошел к ней, поклонился и, подняв ее с кресла за руку, увлек за собой. И она пошла вслед за ним сквозь стеклянный туман, поднялась по ватным лестницам со ступеньками-зубами, которые пытались схватить ее за ноги, проходила сквозь какие-то двери, миновала залитые светом участки и, наконец, очутилась в комнате.
Она сидела на своей кровати, и у нее было такое чувство, будто она никогда не сможет с нее подняться. Мыслей не было, но и боли - тоже. Все мысли словно бесшумно упали, как падают в тиши осени созревшие плоды с неподвижного дерева. Она нагнулась, посмотрела на стоптанный коврик, словно надеясь найти эти упавшие мысли, а потом подняла голову и заметила на себе взгляд чужого человека.
Под мягкими бровями были чужие глаза, тонкое чужое лицо, склоненное вперед и похожее на маску. А затем откуда-то издалека пришел холодный страх, трепет и пробуждение - она поняла, что на нее из зеркала смотрело ее собственное лицо.
Она шевельнулась, а потом увидела человека, стоявшего на коленях перед ней в странной и смешной позе и державшего ее за руки.
Она отняла руки.
- Что вам нужно? - громко спросила она. - Что вам от меня нужно?
Человек беспомощно уставился на нее.
- Но ведь вы сами сказали... Вы сказали, что я могу пойти вместе с вами.
Она снова почувствовала страшную усталость.
- Нет, - сказала она. - Нет...
И снова потекли слова. Слова о несчастье, горе, одиночестве и страданиях. Слишком громкие слова, но разве нашлись бы простые для того немногого, что изнуряло и разрушало человека? Тут было все: и то, что он завтра должен уехать, и то, что у него никогда не было ни одной женщины, и страх, и недуг, который парализует его, делает робким и смешным - разбитая нога, только нога, - и отчаяние, и надежда, появившаяся как раз сегодня ночью... Ведь она часто бросала на него взгляды, и он подумал...
Разве она смотрела на него? Нет, она этого не помнила. А сейчас она знала только то, что находится в своей комнате и что больше никогда не выйдет из нее. Все же остальное - просто туман, и даже меньше.
- Жизнь покажется мне совершенно другой! - шептал человек у ее ног. - Все, все покажется мне совершенно другим, поймите же меня! Только бы не чувствовать себя выброшенным за борт...
Она ничего не понимала и снова посмотрелась в зеркало. Вот она сидит немного склонившись вперед, актриса Барбара Клейн, двадцати четырех лет, девственно чистая, нетронутая, сохранившая себя для мечты, которая так и не пришла, - стоит сейчас на краю пропасти, растеряв все свои надежды.
Она поднялась с кровати - осторожно, не отрывая глаз от своего отражения в зеркале и улыбаясь ему. На какое-то мгновение в этой улыбке появилось что-то дьявольски-насмешливое, и она сказала усталым голосом:
- Хорошо... Хорошо... Я согласна.
Человек сразу замолчал и уставился на нее, не веря ее словам. Но ее это мало интересовало. Внезапно одежда ее показалась ей очень тяжелой. Она сковывала ее, как панцирь. Она сбросила все, сбросила тяжелые туфли и упала на кровать, даже не в силах удержать свое тяжелое тело. И кровать начала расти, достигла огромных размеров и приняла ее в свои объятия - белая мягкая могила...
Она услышала, как щелкнул выключатель, а потом послышался шорох снимаемой одежды. Она с трудом открыла глаза. Было темно.
- Свет! - выдавила она, уткнувшись головой в подушку. - Свет должен гореть!
- Минутку! Подождите минутку! - поспешно и смущенно выдавил мужчина. - Это только... Надеюсь, вы понимаете...
- Свет должен гореть! - повторила она.
- Да, конечно... Сейчас... Только...
- Потом долго будет темно... - пробормотала она.
- Да, да, конечно! Зимние ночи очень длинные.
Она услышала щелканье выключателя. На ее закрытых веках вновь появился свет - нежный розовый свет. А потом она почувствовала рядом с собой другое тело. На секунду она вся напряглась, потом ослабла. «Это тоже мимолетно, - подумала она. - Как и все остальное...»

Она медленно открыла глаза. Перед ее кроватью стоял человек, которого она не знала. Она вспомнила, что видела его беспокойным, жалким и просящим, но сейчас у него было разгоряченное открытое лицо, сияющее нежностью и счастьем.
Мгновение она смотрела на него.
- А теперь вы должны уйти, - сказала она. - Пожалуйста, уходите...
Человек шевельнулся. Потом снова послышались слова, быстрые сбивчивые слова. Вначале она ничего не понимала. Они слетали с его губ так быстро - а она была так далеко отсюда! Наконец все-таки кое-что дошло до ее сознания. Он говорил, что считал себя погибшим, находился в отчаянии. Но теперь он уже не такой, у него снова появилась уверенность в себе - как раз теперь, когда его высылали из Франции...
Она кивнула. Потом попросила его замолчать.
- Пожалуйста, - повторила она.
Он замолчал.
- А теперь вам нужно идти, - сказала она.
- Хорошо...
Она лежала под одеялом и чувствовала себя совершенно разбитой. Глаза ее следили за человеком, который направлялся уже в сторону двери. «Последний человек, которого я вижу», - подумала она. Она лежала без движения, в каком-то страшном оцепенении. Мыслей не было.
У двери человек остановился. Мгновение он колебался, словно выжидая чего-то. Потом повернулся в ее сторону.
- Ответь мне на один вопрос, - сказал он. - Ты сделала это только из жалости?.. Или это...
Она взглянула на него. «Последний человек в моей жизни... Последняя искорка...»
- Нет, - выдавила она с трудом.
- Не из жалости?
- Нет...
Человек у двери словно окаменел. Он затаил дыхание.
- Почему же тогда? - спросил он так тихо, словно боялся упасть в пропасть.
Она продолжала смотреть на него. Теперь она была совершенно спокойна. «Последняя искорка...»
- Не из жалости, а по любви... - прошептала она.
Человек у дверей промолчал. У него был такой вид, будто он ожидал удара дубинкой, а вместо этого попал в объятия. Он боялся даже шевельнуться, но тем не менее казалось, что он растет.
- О, боже ты мой! - наконец выдавил он.
Внезапно она испугалась, что он может вернуться.
- Но сейчас ты должен уйти... Я очень устала...
- Да, да, конечно...
Больше она не слышала его слов. В изнеможении она закрыла глаза, а когда снова их открыла, перед дверью никого не было. Человек ушел. Она осталась одна и сразу же забыла обо всем, что случилось.
Некоторое время она продолжала лежать тихо. Потом снова заметила в зеркале свое отражение и улыбнулась ему - усталой нежной улыбкой. Голова ее совершенно прояснилась. «Барбара Клейн, - подумала она. - Актриса Барбара Клейн... И как раз в ночь на Новый год... Настоящая актриса!.. Да, но разве ночь на Новый год не такая, как все другие?» Она посмотрела на часы, стоявшие на ночном столике. Утром она их завела. Часы будут еще идти целую неделю. Потом она бросила взгляд на письмо... Страшное письмо, в котором притаилась смерть...
Она вынула из ящичка маленькое лезвие бритвы, взяла его указательным и большим пальцами и натянула на себя одеяло... Боли она почти не почувствовала. Хозяйка завтра будет ругаться, но ведь у нее не было другого способа. Не было даже веронала... Она зарылась лицом в подушку. Стало темнее. А потом к ней снова вернулось прошлое. Далекое-далекое... Радиостанция Тулузы. Прошлое все приближалось и приближалось. Какой-то грохот. Воронка, в которую она сползала... Все быстрее и быстрее. А потом засвистел ветер...

10

Марилл вошел в столовую.
- Штайнер! На улице тебя разыскивает какой-то человек.
- Кого он ищет - Штайнера или Губера?
- Штайнера.
- Ты спросил, что ему нужно?
- Конечно! Надо же быть осторожным. - Марилл взглянул на него. - У него для тебя письмо из Берлина.
Штайнер рывком отбросил стул.
- Где он?
- На той стороне, у румынского павильона.
- Может, шпик или что-нибудь в этом роде?
- Не похоже.
Они вместе вышли из столовой и перешли на другую сторону. Под деревьями, с которых уже упала листва, стоял мужчина лет пятидесяти.
- Вы - Штайнер?
- Нет, - ответил тот. - А зачем он вам понадобился?
Мужчина смерил его быстрым взглядом.
- У меня для вас письмо. От вашей жены.
Он вынул из бумажника письмо и показал его Штайнеру.
- Вы, конечно, узнаете почерк?
Штайнер продолжал спокойно стоять, собрав всю свою волю в кулак, но внутри у него что-то оборвалось, затрепетало и рухнуло. Он даже не смог поднять руки.
- Откуда вы знаете, что Штайнер в Париже? - спросил Марилл.
- Письмо пришло из Вены. Кто-то привез его в Вену из Берлина. Он пытался вас найти и узнал, что вы в Париже. - Мужчина показал на второй конверт. На нем размашистым почерком Лилы было написано: «Йозеф Штайнер. Париж». - Он прислал мне письмо вместе с другой корреспонденцией. И я вас ищу уже несколько дней. Наконец, в кафе «Морис» мне сказали, что я могу найти вас здесь. Можете не говорить мне, Штайнер вы или нет. Я понимаю, что нужно быть осторожным. Просто возьмите письмо. Я хочу избавиться от него.
- Оно адресовано мне, - сказал Штайнер.
- Тем лучше.
Человек отдал ему письмо. Штайнер снова должен был сделать над собой усилие, чтобы взять его. Оно показалось ему тяжелее всей мировой почтовой корреспонденции. Но когда он почувствовал конверт в своей руке, отнять его у него уже было невозможно. Для этого пришлось бы отрубить руку.
- Спасибо, - сказал он мужчине. - Оно наверняка принесло вам много хлопот.
- Пустяки. Если уж мы получаем почту, значит, она достаточно важна, и адресата нужно найти. Очень рад, что мне удалось это сделать.
Он попрощался и ушел.
- Это от моей жены, Марилл, - сказал Штайнер, совершенно не владея собой. - Первое письмо. Но ведь она не должна была вообще писать мне...
- Прочти его...
- Да... И не уходи сейчас, Марилл. Черт возьми, что у нее там случилось?
Штайнер разорвал конверт и начал читать. Он сидел, словно окаменев, читал письмо, и лицо его постепенно менялось. Оно сразу как-то осунулось и побледнело. На щеках выступили желваки. Вены вздулись.
Он опустил руку с письмом и некоторое время продолжал безмолвно сидеть, уставившись в землю. Потом взглянул на дату.
- Десять дней, - прошептал он. - Десять дней назад она еще была жива...
Марилл выжидающе смотрел на него.
- Она пишет, что ее уже не спасти. Поэтому она и прислала письмо. Ведь теперь это не имеет значения... Она не пишет, что с ней. Она пишет... Ну, понимаешь, это ее прощальное письмо...
- Она пишет, в какой больнице лежит? - спросил Марилл.
- Да.
- Мы немедленно позвоним туда. Позвоним в больницу. Под каким-нибудь вымышленным именем.
Штайнер поднялся, потом покачнулся немного.
- Я должен поехать туда.
- Сначала позвони. Давай съездим в «Верден».

Штайнер заказал междугородный разговор. Через полчаса зазвонил телефон, и он вошел в кабину, словно в темную шахту. Вышел он оттуда весь мокрый от пота.
- Она еще жива!
- Ты говорил с ней? - спросил Марилл.
- Нет, с врачом.
- Ты назвал свое имя?
- Нет. Сказал, что звонит ее родственник. Ей уже делали операцию, но ее спасти нельзя. Врач говорит, что проживет она самое большее еще дня три или четыре. Поэтому она и написала. Не думала, что я получу письмо так быстро. Черт возьми! - Он все еще продолжал держать письмо в руке, а глаза его блуждали, будто он не узнавал грязного вестибюля отеля «Верден». - Я еду туда сегодня вечером, Марилл.
Марилл поднял глаза.
- Ты с ума сошел, дружище? - тихо произнес он затем.
- Нет. Границу я смогу переехать. Ведь у меня есть паспорт.
- Паспорт тебе не поможет, когда ты очутишься в Германии. Ты и сам это хорошо знаешь.
- Знаю.
- Значит, ты знаешь и о том, чем грозит тебе эта поездка!
- Знаю.
- Что ты можешь погибнуть.
- Я и так погиб, если она умрет...
- Бред сумасшедшего! - Марилл внезапно разъярился. - Тебе может показаться это грубым - то, что я тебе посоветую, но напиши ей... Пошли телеграмму, но оставайся здесь...
Штайнер с отсутствующим видом покачал головой. Он почти не слышал слов Марилла.
А тот схватил его за плечо.
- Ты ей ничем не поможешь. Даже если поедешь...
- Я увижу ее.
- Но ведь это же настоящее безумие - появиться там, в больнице! Если бы ты спросил у нее совета, она сделала бы все возможное, чтобы удержать тебя от этой поездки.
Штайнер смотрел на улицу каким-то отсутствующим взглядом. Потом быстро обернулся.
- Марилл, - сказал он, и глаза его заблестели. - Она для меня - самое дорогое на свете. Она еще живет, еще дышит, мысли ее пока тоже в этом мире, и я еще живу в ее глазах... А через несколько дней она умрет, от нее ничего не останется. Она еще будет лежать, но от нее уже ничего не останется. Только труп... А ведь сейчас она еще жива... Жива... Она доживает последние дни, а ты хочешь, чтобы меня не было рядом с ней. Пойми меня, я должен поехать. Другого выхода нет, черт возьми! Весь мир погибнет для меня, если я не поеду. Все равно я не смогу жить, я умру вместе с ней!
- Нет, ты не умрешь!.. Пойдем дадим ей телеграмму. Возьми еще мои деньги, возьми деньги Керна и посылай ей телеграммы каждый час. Посылай ей телеграммы целыми страницами! Сделай все, что сможешь, но... Но оставайся здесь!
- Я буду вести себя очень осторожно. У меня есть паспорт, и я вернусь.
- Какая чушь! Ты сам знаешь, насколько это опасно! У них там все это дьявольски хорошо налажено.
- И тем не менее я еду! - сказал Штайнер.
Марилл попытался схватить его за руку и утащить за собой.
- Пойдем разопьем бутылку водки! Лучше напейся! Обещаю тебе, что буду звонить туда через каждые два часа.
Штайнер в сердцах скинул его руку.
- Брось, Марилл! Ведь дело не в этом! И я знаю, о чем ты думаешь. Я тоже все понимаю и не сошел с ума. Я знаю, чем это мне грозит, но я поехал бы туда, будь это в тысячу раз опаснее, и никто не смог бы меня удержать! Неужели ты этого не понимаешь?!

Предыдущая страница 31 Следующая страница


Возлюби ближнего своего 32

- Понимаю, - буркнул Марилл. - Конечно, понимаю! Я бы и сам поехал...

Штайнер укладывал вещи. Он был подобен потоку льда на вскрывшейся реке. Он с трудом верил, что говорил по телефону с человеком, который находился в одном доме с Марией. Ему казалось невероятным, что голос его слышался так близко от нее в черном каучуке телефонной трубки. Ему все казалось невероятным: и то, что он укладывал свои вещи, и что он сядет в поезд, и что завтра он будет рядом с ней.
Бросив в чемодан вещи, которые могли пригодиться в дороге, он закрыл чемодан. После этого он направился к Рут и Керну. Они уже знали обо всем от Марилла и в растерянности ждали его прихода.
- Сейчас я уезжаю, ребятки, - сказал им Штайнер. - Эта история долго тянулась, но я всегда предчувствовал, что дело кончится именно так... То есть не совсем так. В это я и сейчас еще не могу поверить. Просто знаю об этом. - На его лице появилась рассеянная и печальная улыбка. - Всего хорошего, Рут.
Та со слезами на глазах протянула ему руку.
- Я так много хотела вам сказать, Штайнер, но теперь не нахожу слов. Мне просто очень грустно... Вы возьмете его с собой? - Она протянула ему черный джемпер. - Как раз сегодня я его закончила.
Штайнер улыбнулся и на мгновение стал таким же, как и раньше.
- Вот это вовремя, - сказал он. Потом повернулся к Керну: - Желаю удачи, мальчик! Временами кажется, что все ползет ужасно медленно, а временами - чертовски быстро.
- Не знаю, был бы я сейчас здесь без твоей помощи, Штайнер, - сказал Керн.
- Конечно, был бы. Но хорошо, что ты сказал мне эти слова. Теперь я могу считать, что тратил время не совсем впустую.
- Возвращайтесь скорее, - сказала Рут. - Мне больше нечего вам сказать, но прошу вас, возвращайтесь скорее. Мы мало чем можем вам помочь, но мы всегда в вашем распоряжении. Всегда.
- Спасибо. Я подумаю над вашими словами. И всего вам хорошего, ребятки! Держите ушки на макушке!
- Мы проводим тебя на вокзал, - сказал Керн.
Штайнер заколебался.
- Собственно, меня провожает Марилл... Ну, хорошо, пойдемте!
Они спустились по лестнице. На улице Штайнер обернулся и посмотрел на серый потрескавшийся фасад отеля.
- «Верден», - пробормотал он.
- Дай я понесу чемодан, - сказал Керн.
- Зачем, мальчик? Я и сам его донесу.
- Дай мне его, - сказал Керн с вымученной улыбкой. - Я же доказал тебе сегодня после обеда, какой я стал сильный.
- Да, доказал. Сегодня после обеда. Как давно это было!
Штайнер отдал чемодан Керну. Он понимал, что тому хотелось для него что-нибудь сделать, и единственное, что он сейчас мог, - это нести его чемодан.
Они подошли как раз к отходу поезда. Штайнер поднялся в вагон и открыл окно. Поезд еще стоял, но всем троим, находившимся на платформе, показалось, что Штайнер, отделенный от них стенкой вагона, уже невозвратимо ушел от них. Горящими глазами смотрел Керн на суровое, аскетическое лицо Штайнера, словно хотел запечатлеть его на всю жизнь. Штайнер много месяцев находился рядом с ним, был его учителем, и всей твердости, какая теперь была в нем, он был обязан ему, Штайнеру. И вот теперь он смотрел на его лицо - сосредоточенное и спокойное, на лицо человека, добровольно идущего навстречу своей гибели. Все они это хорошо понимали и не надеялись на чудо. Поезд тронулся. Никто не произнес ни слова. Штайнер медленно поднял руку. Все трое на платформе смотрели ему вслед, пока вагоны не скрылись за поворотом.
- Черт возьми! - хрипло сказал Марилл. - Пойдемте, я должен выпить рюмку водки! Я часто видел, как умирают люди, но никогда еще не присутствовал при самоубийстве.
Они вернулись в отель. Керн и Рут прошли в комнату Рут.
- Как стало пусто и холодно вокруг, - сказал Керн через минуту. - Кажется, будто весь город вымер...

Вечером они навестили отца Морица. Он уже был прикован к постели и не мог ходить.
- Садитесь, дети! Я уже обо всем знаю. Ничего не поделаешь. Каждый человек имеет право распоряжаться своей собственной судьбой.
Мориц Розенталь знал, что ему больше не встать на ноги. Поэтому он попросил поставить кровать так, чтобы он мог смотреть в окно. Он немногое видел, только ряд домов напротив. Но это тоже было много по сравнению с ничем. Он смотрел на окна домов, стоявших на противоположной стороне улицы, и они являлись для него олицетворением жизни. Он смотрел на них по утрам, когда они были распахнуты, он видел в них лица людей; он знал и угрюмую девушку, протиравшую стекла, и усталую молодую женщину, неподвижно сидевшую после обеда за распахнутыми портьерами и смотревшую на улицу безучастными глазами; знал он и лысого мужчину с верхнего этажа, который по вечерам занимался гимнастикой перед открытым окном. После обеда он видел свет за спущенными занавесками, видел скользящие тени; видел он вечера, темные, как покинутая пещера, видел и другие вечера, когда свет долго горел. И все это вместе с приглушенным шумом улицы составляло для него внешний мир, которому принадлежали теперь только его мысли, но не его тело. Другой мир - мир воспоминаний - находился у него в комнате, на стенах. Не так давно, когда у него еще были силы, он с помощью горничной приколол кнопками на стены все фотографии, какие у него сохранились.
Над кроватью висели выцветшие фотографии его семьи: родителей, жены, умершей четыре года назад, внука, погибшего семнадцати лет, невестки, которая прожила только тридцать пять лет, - фотографии всех умерших... И именно среди них Мориц Розенталь, очень старый и одинокий, тоже терпеливо ожидал своей смерти.
На противоположной стене висели виды Рейна, крепости, замки и виноградники; между ними - цветные вырезки из журналов: восходы солнца и грозы над Рейном и серия фотографий с разными видами городка Годесберга-на-Рейне.
- Сюда бы повесить еще парочку фотографий из Палестины, - смущенно сказал отец Мориц. - Но мне их негде взять. Но беда невелика - нет так нет.
- Вы долго прожили в Годесберге? - спросила Рут.
- До восемнадцати лет. Потом наша семья оттуда уехала.
- А позднее?
- Больше я там никогда не был.
- Как давно это было, - задумчиво сказала Рут.
- Да, давно. Тебя еще и на свете не было. А мать твоя, наверное, только-только родилась.
«Как странно, - подумала Рут. - В то время, как родилась моя мать, эти фотографии уже служили воспоминаниями для человека, которого я сейчас вижу. Он прожил тяжелую жизнь и сейчас угасает, но в нем еще живут те же самые воспоминания, как будто они сильнее человеческой жизни».
В дверь постучали, и вошла Эдит Розенфельд.
- Эдит, моя вечная любовь! - приветствовал ее отец Мориц. - Откуда ты?
- С вокзала, Мориц. Проводила Макса. Уехал в Лондон, а оттуда - в Мексику.
- Значит, ты осталась совсем одна, Эдит?
- Да, Мориц, я всех пристроила, и теперь все они могут работать.
- А кем будет работать Макс в Мексике?
- Едет простым рабочим. Но попытается устроиться на фирму, торгующую автомашинами.
- Ты хорошая мать, Эдит, - произнес Мориц Розенталь спустя какое-то мгновение.
- Как и любая другая, Мориц.
- Что же ты будешь делать теперь?
- Немного отдохну. А потом снова примусь за работу. Здесь, в отеле, родился ребенок. Две недели тому назад. Мать его скоро должна выйти на работу. Вот и я буду ему приемной бабушкой.
Мориц Розенталь немного приподнялся на кровати.
- Родился ребенок? Две недели назад? Тогда значит, он уже француз! А я и за восемьдесят лет не сумел этого сделать. - Он улыбнулся. - И ты будешь петь ему колыбельные песни, Эдит?
- Да.
- Песни, которые ты когда-то пела моему сыну. С тех пор прошло много времени. Внезапно замечаешь, что прошло уже страшно много времени... А ты не хочешь мне спеть одну из тех песенок? Иногда я тоже становлюсь похож на ребенка, который хочет спать.
- Какую же спеть тебе, Мориц?
- Спой песенку о маленьком еврейском мальчике. Ты пела ее еще сорок лет назад. Тогда ты была молодая и очень красивая. Да ты еще и сейчас прекрасна, Эдит!
Эдит Розенфельд улыбнулась. Потом села поудобнее и запела срывающимся голосом старую еврейскую песню. Голос ее дребезжал, словно струны старого инструмента. Мориц Розенталь откинулся на подушки и, закрыв глаза, спокойно слушал. По нищенской комнатке полилась тихая грустная мелодия, песня людей, не имеющих родины:

Миндаль, изюм, орехи
Ты должен продавать.
Торгуй, малыш, ведь это
Профессия твоя...

Керн и Рут молча слушали. Над их головами шумел ветер времени - старики вспоминали о событиях сорокалетней и пятидесятилетней давности, и все, что им довелось пережить, казалось им чем-то само собой разумеющимся. Но рядом с ними сидели две двадцатилетние жизни, для которых год был чем-то бесконечно длинным и даже необъятным. Внезапно Рут и Керн почувствовали страх. Ведь все преходяще, все должно пройти, и время когда-нибудь схватит и их...
Эдит Розенфельд поднялась и поклонилась отцу Морицу. Тот уже спал. Некоторое время она смотрела на его большое старческое лицо, а потом сказала:
- Пойдемте! Пусть себе спит.
Она погасила свет, и все бесшумно вышли в темный коридор.

Керн катил от павильона к Мариллу тачку, наполненную землей, когда его внезапно задержали двое мужчин.
- Минуточку... И вы тоже... - обратился один из них к Мариллу.
Керн, не торопясь, опустил тачку. Он уже понял, в чем дело. Ему хорошо был знаком этот тон. Он пробудился бы от самого глубокого сна, если бы услышал рядом этот тихий, вежливый, но беспощадный тон.
- Разрешите, пожалуйста, посмотреть ваши документы?
- У меня их с собой нет, - ответил Керн.
- Разрешите, пожалуйста, сперва посмотреть ваши документы? - попросил Марилл.
- Да, конечно! С удовольствием... Этого достаточно, не так ли? Полиция. А этот господин - из Министерства труда. Вы сами понимаете, бесчисленное количество французских безработных вынуждает нас контролировать...
- Я понимаю, господа, - сказал Марилл. - К сожалению, я могу вам показать только разрешение на жительство в стране. Разрешения на работу у меня нет. Но вы, разумеется, и не ожидали ничего другого.
- Вы абсолютно правы, уважаемый, - вежливо ответил представитель министерства. - Ничего другого мы и не ожидали. Но этого достаточно. Можете продолжать работу. В этом случае - я имею в виду строительство выставки - правительство не слишком строго придерживается этого правила. Извините, пожалуйста, за беспокойство.
- Пожалуйста, ведь это ваша обязанность.
- Могу я посмотреть ваши документы? - обратился человек к Керну.
- У меня нет документов.
- У вас их нет?
- Нет.
- Вы въехали в страну нелегально?
- У меня не было другой возможности.
- Мне очень жаль, - сказал полицейский. - Но вам придется пройти вместе с нами в префектуру.
- Я так и думал, - ответил Керн и посмотрел на Марилла. - Передайте Рут, что меня сцапали. Вернусь, как только смогу. Пусть не пугается.
Керн сказал это по-немецки.
- Я не буду возражать, если вы поговорите еще немного, - предупредительно сказал чиновник из министерства.
- Я позабочусь о Рут, пока вас не будет, - сказал Марилл по-немецки. - Ни пуха ни пера, старый бродяга. Попросите, чтобы вас выслали через Базель. А вернетесь через Бургфельден. Из ресторана Штейфа позвоните в отель, находящийся в Сан-Луи, и попросите такси до Мюльгаузена, а оттуда - в Бельфор. Это наилучший маршрут. Если попадете в Санте, напишите мне, как только представится возможность. Классман тоже будет начеку. Я сейчас же ему позвоню.
Керн кивнул.
- Я готов, - сказал он потом.
Полицейский передал его мужчине, который ждал невдалеке. Чиновник из министерства с улыбкой посмотрел на Марилла.
- Чудесное напутствие, - сказал он на прекрасном немецком языке. - Вы, кажется, хорошо знаете наши границы.
- К сожалению, - ответил тот.

Марилл и Вазер сидели в бистро.
- Давайте возьмем еще по рюмке водки, - предложил Марилл. - Черт возьми, я больше не доверяю этому отелю! И это чувство охватывает меня впервые. Что вы будете пить? Фин или перно?
- Фин, - с достоинством ответил Вазер. - Анисовка - женский напиток.
- Только не во Франции. - Марилл сделал знак официанту и заказал порцию коньяку и красного перно.
- Я могу сообщить ей об этом, - предложил Вазер. - У нас часто случается такое. У нас часто кого-нибудь хватают, и об этом нужно сообщать жене или невесте. Будет лучше всего, если вы начнете с великого общего дела, которое всегда требует жертв.
- Что это за общее дело?
- Движение. Революционное пробуждение масс, само собой разумеется!
С минуту Марилл внимательно смотрел на коммуниста.
- Вазер, - сказал он затем спокойно, - мне кажется, что на этом мы далеко не уедем. Это хорошо для социалистического манифеста, не больше. Я забыл, что вы занимаетесь политикой. Давайте лучше опустошим наши рюмки и примемся за дело. Ведь как-нибудь это все-таки нужно сделать.
Они расплатились и по грязной снежной каше направились к отелю «Верден». Вазер исчез в «катакомбе», а Марилл медленно поднялся по лестнице.
Когда он постучал в дверь Рут, она открыла так быстро, словно ждала за дверью. Улыбка ее стала не такой радостной, когда она увидела Марилла.
- Марилл? - немного удивилась она.
- Не ждали, наверное?
- Я думала, что это Людвиг. Он должен прийти с минуты на минуту.
- Ах, вот оно что!
Марилл вошел в комнату. Он увидел тарелки, стоящие на столе, спиртовку с кипящей водой, хлеб, холодную закуску и цветы в вазе. Он окинул все это быстрым взглядом, взглянул на Рут, которая выжидающе стояла рядом с ним, и нерешительно, только чтобы чем-нибудь занять руки, поднял вазу.
- Цветы... - пробормотал он. - Даже цветы...
- Цветы в Париже дешевые, - ответила Рут.
- Да... Но я не это имел в виду. Ведь они... - Марилл поставил вазу обратно так осторожно, будто она была не из дешевого толстого стекла, а из тонкого, как скорлупа, фарфора. - Ведь они чертовски осложняют все дело...
- Какое дело?
Марилл промолчал.
- Я знаю, - вдруг сказала Рут. - Полиция схватила Керна.
Марилл повернулся в ее сторону.
- Да, Рут.
- Где он сейчас?
- В префектуре.
Рут молча взяла пальто, надела его, сунула в карманы какую-то мелочь и хотела пройти мимо Марилла. Тот задержал ее.
- Нет смысла предпринимать что-либо, - сказал он. - Ни ему, ни вам это не поможет. У нас есть свой человек в префектуре, который следит за всем. Оставайтесь дома!
- Как я могу оставаться дома! Я должна увидеть его! Пусть и меня сажают вместе с ним. А потом мы вместе перейдем границу!
Марилл продолжал крепко держать ее за руку. А она была подобна сжатой стальной пружине. Лицо побледнело и, казалось, стало даже меньше от напряжения. Потом она внезапно обмякла.
- Марилл, - беспомощно спросила она, - что же мне теперь делать?
- Оставаться здесь. В префектуре у нас Классман. Он нам обо всем расскажет. Керна могут только выслать. И тогда через несколько дней он снова будет здесь. Я пообещал Керну, что вы никуда не уйдете и будете ждать его здесь. Он уверен, что вы будете вести себя благоразумно.
- Да, я хочу вести себя благоразумно... - Глаза Рут были полны слез. Она медленно стянула с себя пальто и отпустила его. Пальто упало на пол. - Скажите мне, Марилл, почему они так издеваются над нами? - спросила она. - Ведь мы же им ничего не сделали!
Тот задумчиво посмотрел на нее.
- Думаю, что именно по этой причине, - наконец ответил он. - И я действительно так думаю...
- Его посадят в тюрьму?
- Думаю, что нет. Но лучше подождем до завтра и узнаем об этом от Классмана.
Рут кивнула и медленно подняла пальто.
- Классман вам больше ничего не сказал?
- Нет. Я видел его всего минуту. Потом он сразу ушел в префектуру.
- Я была там сегодня утром. Мне велели прийти. - Она сунула руку в карман, вынула бумагу, разгладила ее и протянула Мариллу. - Вот...
Это был вид на жительство. Рут получила его на четыре недели. Этого добился комитет помощи.
- Ведь срок паспорта у меня только истекал. И сегодня мне Классман наконец сказал, что я могу получить разрешение... И я хотела сегодня обрадовать Людвига. Поэтому у меня и цветы на столе.
- Так... Значит, поэтому! - Марилл держал бумажку в руке. - Это - одновременно и величайшее счастье, и глубочайшее бедствие, - сказал он. - Но счастья здесь все-таки больше. Это что-то вроде чуда. Оно нечасто приходит. А Керн вернется. И вы должны верить в это!
- Да, - ответила Рут. - Одно без другого не бывает. Он должен вернуться.
- Вот это - умные слова! А теперь пойдемте со мной. Мы где-нибудь пообедаем. И что-нибудь выпьем. За здоровье Керна и за ваше разрешение! Он - опытный солдат. И все мы - солдаты. Вы - тоже. Я прав?
- Да...
- Керн с радостью позволил бы выслать себя раз пятнадцать за эту бумагу, которую вы сейчас держите в руке.
- Да, но мне лучше было сотню раз не...
- Знаю, - перебил ее Марилл. - Но об этом мы поговорим, когда он вернется. Это - одно из основных солдатских правил.
- У него есть деньги на обратную дорогу?
- Надеюсь. У старых бойцов всегда есть при себе сумма на всякий пожарный случай. А если ему не хватит, Классман перешлет их ему контрабандным путем. Классман - наш форпост и наш дозорный. Ну, а теперь пойдемте! Временами кажется чудом, что на свете существует водка. Особенно в последнее время.

Когда поезд остановился на границе, Штайнер насторожился и сосредоточился. Французские таможенники равнодушно и быстро осмотрели состав. Они попросили у него паспорт, поставили визу и вышли из купе. Поезд снова тронулся и медленно пополз дальше. Штайнер понимал, что именно в эти минуты решилась его судьба, - пути назад больше не было.
Через некоторое время появились два немецких чиновника. Они поздоровались со Штайнером.
- Ваш паспорт, пожалуйста.
Штайнер вынул паспорт и подал его тому, что помоложе, - который спросил.
- С какой целью вы едете в Германию? - спросил второй.
- Хочу навестить родственников.
- Вы живете в Париже?
- Нет, в Граце. В Париже я навещал родственников.
- На какой срок вы едете в Германию?
- Недели на две. Потом вернусь в Грац.
- У вас есть деньги в валюте?

Предыдущая страница 32 Следующая страница


33 Эрих Мария Ремарк

- Да. Пятьсот франков.
- Мы должны занести это в паспорт. Вы привезли деньги из Австрии?
- Нет. Мне дал их в Париже двоюродный брат.
Чиновник посмотрел паспорт, затем что-то вписал в него и поставил печать.
- У вас есть багаж, который подлежит оплате пошлиной? - спросил другой.
- Нет, ничего. - Штайнер снял свой чемодан.
- У вас еще есть крупный багаж?
- Нет, это все.
Чиновник быстро осмотрел содержимое чемодана.
- У вас есть газеты или что-нибудь печатное?
- Нет.
- Спасибо. - Младший вернул паспорт Штайнеру. Оба попрощались и вышли из купе. Штайнер облегченно вздохнул. А в следующую секунду заметил, что весь взмок от пота.
Поезд пошел быстрее. Штайнер откинулся на спинку и посмотрел в окно. За окном была ночь. По небу быстро неслись низко висящие тучи. В разрывах туч мерцали звезды. Мимо пролетали маленькие освещенные станции. Мелькали красные и зеленые огни светофоров, блестели рельсы. Штайнер опустил окно и выглянул наружу. Сырой встречный ветер ударил по лицу.
Штайнер глубоко вздохнул. Воздух казался ему другим, ветер казался другим, горизонт был другим, свет был другим, тополя на дорогах гнулись по-другому, более доверчиво. Даже дороги вели куда-то в его сердце. Он глубоко вздохнул, ему стало жарко, кровь сильнее запульсировала в венах. Местность стала холмистой, она смотрела на него - загадочная и все-таки не чужая. «Черт возьми, - подумал он. - Я становлюсь сентиментальным!»
Он снова откинулся на спинку, попытался заснуть, но не смог. Родина в ночи, за окном, манила и призывала. Она превращалась в лица и воспоминания. А когда поезд загрохотал по мосту через Рейн, перед его глазами снова всплыли тяжелые дни войны. Радужная вода, с глухим шумом утекавшая вдаль, воскрешала в памяти множество имен и названий. Это были имена пропавших без вести, погибших, почти забытых товарищей, названия полков, городов и лагерей - и все эти имена и названия всплывали в его мозгу из тьмы прошлых лет. Воспоминания хлынули на него, словно лавина. Внезапно Штайнер закрутился в вихре своего прошлого, хотел избавиться от этого, но не мог.
В купе, кроме него, никого не было. Он курил одну сигарету за другой и расхаживал взад и вперед. Никогда бы он не подумал, что все это еще имеет над ним такую силу. Судорожно пытался он принудить себя думать о завтрашнем дне, о том, как проникнуть в больницу, не привлекая к себе внимания, и о том, кого из друзей он сможет навестить, чтобы узнать новости, - сейчас все это казалось ему до странности туманным и нереальным, ускользало, когда он пытался сосредоточиться; и даже опасность, навстречу которой он ехал, поблекла до абстрактности. Она была бессильна охладить его бушующую кровь и принудить его трезво мыслить; напротив, она закружила его в таком вихре, в котором жизнь его, казалось, завертелась в каком-то непонятном танце мистического возвращения. И Штайнер сдался. Он знал, что это была последняя ночь, что завтра все эти мысли исчезнут, а эта ночь - это последняя чистая ночь неведения, вихря нахлынувших чувств, последняя ночь без жестокой правды и грубой действительности.
Ночь широко раскинулась за окном поезда - беспокойная ночь, накрывшая все сорок лет жизни этого человека, всю его жизнь, для которой сорок лет были равносильны вечности. Деревни, пролетавшие за окном, скупо освещенные, с редким лаем собак, - все они были деревнями его детства, он в каждой из них играл, над каждой проносились его годы, повсюду звонили для него колокола их церквушек. Леса, бегущие за окном, темные и сонные, были лесами его юности; их зеленовато-золотой сумрак скрывал его первые походы, в их гладких прудах отражалось его лицо, когда он, затаив дыхание, наблюдал за жизнью пятнистых саламандр с красными животиками, а ветер, словно на арфе игравший в буках и елях, был древним ветром приключений. Тусклые стрелы проселочных дорог, словно сетью, разрезали огромные поля, - то были дороги его беспокойной души, он бродил по ним, замедлял шаги на перекрестках, знал, что такое конец далекого пути. Он знал километровые камни и хутора, расположенные неподалеку. Знал дома, под крышами которых покорно горел плененный свет, окрашивая окна в красноватые тона и обещая тепло и кров. Он жил в каждом окне, ему были знакомы податливые ручки дверей, он знал, кто сидел и ждал его под светом лампы, немного склонив голову и распустив золотые, как огонь, волосы, искрившиеся мириадами искр, - это она, ее лицо всегда всплывало перед ним на всех дорогах, во всех уголках мира и ждало его - временами расплывчатое и часто почти невидимое, полное тоски и ищущее забвения, - зеркало его жизни; лицо, к которому он сейчас ехал и которое заняло сейчас почти все ночное небо. Ее глаза блестели из-за туч, губы шептали с горизонта беззвучные слова. Он уже чувствовал ее руки в веянии ветра и шуме деревьев, видел ее улыбку, от которой сладко щемило сердце и забывалось все остальное.
Он почувствовал, как набухли и открылись его вены, как кровь его словно вытекла из них в тот ясный поток, который стремительно тек помимо него, который впитал его кровь и вернул ее ему освеженной, придав ей новые силы, который подхватил его руки и понес их навстречу другим рукам, тянущимся к нему, - в тот стремительно бушующий поток, который каждое мгновение отрывал от него частичку за частичкой и уносил куда-то с собой, который растворил его одиночество, как вешние воды растопляют льдины, и который дал ему в эту единственную и бесконечную ночь познать тихое счастье всеобщего единения и волной бросил на него все - и саму жизнь, и потерянные годы, и силу любви, и ясное сознание своего возвращения по ту сторону разрушения.

11

Штайнер приехал в одиннадцать утра. Он оставил чемодан в камере хранения и тотчас же отправился в больницу. Он не замечал города, он видел только то, что мелькало мимо него с обеих сторон - дома, машины, люди.
Наконец он остановился перед большим белым зданием и минуту стоял в нерешительности, уставившись на широкий подъезд и бесконечные ряды окон, этаж за этажом. «Где-то там... Но, может быть, ее уже нет?» Он крепко сжал зубы и вошел.
- Я хотел бы узнать, когда у вас приемные часы? - спросил он в справочном бюро.
- В каком отделении? - спросила сестра.
- Не знаю. Я пришел первый раз.
- К кому?
- К фрау Марии Штайнер.
Штайнер на мгновение удивился тому безразличию, с каким сестра перелистывала толстый журнал. Он думал, что после того, как он назовет имя, или рухнет вся эта белая комната, или сестра вскочит и крикнет кого-нибудь - вахтера или полицейского.
Сестра продолжала листать журнал.
- К больным первого отделения можно пройти в любое время, - сказала она, все еще листая книгу.
- Она не в первом отделении, - ответил Штайнер. - Может быть, в третьем.
- В третье отделение можно пройти с трех до пяти... Как ее имя? - снова спросила она.
- Штайнер. Мария Штайнер... - У него внезапно пересохло в горле. Он уставился на хорошенькое кукольное личико сестры, словно ожидая, что она сейчас вынесет ему смертный приговор. Скажет: «Умерла».
- Мария Штайнер, - наконец сказала сестра. - Второе отделение. Палата пятьсот пять, шестой этаж. Посещения с трех до шести.
- Пятьсот пять... Большое спасибо, сестра.
- Пожалуйста.
Штайнер продолжал стоять. В этот момент зазвонил телефон, и сестра сняла трубку.
- У вас есть еще ко мне вопросы? - спросила она Штайнера.
- Она еще жива?
Сестра отложила телефонную трубку, хотя в ней уже квакал чей-то металлический голос, словно это был не телефон, а зверь, и снова заглянула в книгу.
- Жива, - сказала она. - Иначе против ее имени в журнале стояла бы пометка. Об умерших нам сообщают сразу же.
- Спасибо.
Штайнеру очень хотелось спросить, не сможет ли он пройти в отделение прямо сейчас, но он удержался. Он побоялся, что поинтересуются причиной этого, а ему нужно было быть как можно незаметнее. Он повернулся и ушел.

Он бесцельно бродил по улицам, описывая круги вокруг больницы. «Жива, - думал он. - О, боже, она еще жива!» Потом внезапно его охватил страх, что его может на улице кто-нибудь признать, и он отыскал заброшенную пивнушку, чтобы скоротать там время. Он заказал обед, но не мог проглотить ни ложки.
Кельнер был неприятно удивлен.
- Не нравится?
- Нравится. Обед вкусный. Но сперва принесите мне рюмку вишневки.
Он заставил себя съесть весь обед. Потом попросил принести ему газету и сигареты и сделал вид, что читает. Вернее, он пытался читать, но ничего не доходило до его сознания. Он сидел в тускло освещенном помещении, где пахло пищей и пролитым выдохшимся пивом, и переживал самые ужасные часы своей жизни. Ему казалось, что Мария умирает как раз сейчас, в эти часы, он слышал ее отчаянные крики, призывавшие его, видел ее лицо, залитое предсмертным потом, и продолжал сидеть на стуле, словно налитый свинцом, - с шуршащей газетой перед глазами и крепко сжав зубы, чтобы не застонать, не вскочить, не убежать. Ползущая стрелка, стрелка его часов, была рукой судьбы, затормозившей его жизнь и чуть не задушившей его своей медлительностью.
Наконец он положил газету и поднялся. Кельнер, прислонившись к стойке, ковырял в зубах. Увидев, что посетитель поднялся, он подошел к нему.
- Хотите расплатиться?
- Пока нет, - ответил Штайнер. - Дайте мне еще рюмку вишневки.
- Слушаюсь... - Кельнер наполнил рюмку.
- Налейте и себе.
- Это можно.
Кельнер налил полную рюмку и взял ее двумя пальцами.
- За ваше здоровье!
- Да, - повторил Штайнер. - За здоровье!
Они выпили и поставили рюмки на стойку.
- Вы играете в бильярд? - спросил Штайнер.
Кельнер взглянул на стол, обитый темно-зеленым сукном и стоявший посреди комнаты.
- Немного.
- Сыграем партию?
- Что ж, можно. Вы хорошо играете?
- Давно не играл. Если хотите, сперва сыграем пробную.
- Идет.
Они натерли кий мелом и разыграли несколько шаров. Потом начали играть. Выиграл Штайнер.
- Вы играете получше, - сказал кельнер. - Вы должны дать мне десять очков форы.
- Хорошо.
«Если я выиграю эту партию, все будет хорошо, - подумал Штайнер. - Она еще будет жива, я увижу ее, и она, может быть, еще поправится».
Он играл сосредоточенно и выиграл.
- Теперь я дам вам двадцать очков форы, - сказал он. Эти двадцать очков означали жизнь, здоровье и бегство из Германии вместе с женой, а стук белых бильярдных шаров казался щелканьем замка судьбы. Партия была упорной. Кельнер серией удачных ударов почти добрался до нужного числа. Ему не хватало всего двух очков, и в этот момент он промазал. Штайнер взял кий и стал примериваться для удара. Перед глазами мерцали искры, несколько раз он должен был делать передышку, но затем, ни разу не промазав, он довел игру до конца.
- Отлично сыграно! - похвалил его кельнер.
Штайнер с благодарностью кивнул ему и посмотрел на часы. Было начало четвертого. Он быстро расплатился и вышел.

Он поднялся по ступенькам, крытым линолеумом, и почувствовал, что весь дрожит. Неестественно мелкая и частая дрожь охватила все его тело. Длинный коридор извивался и колебался, а потом вдруг появилась белая дверь, она приблизилась - пятьсот пять.
Он постучал. Никто не ответил. Он постучал еще раз. От страха перед неизвестностью он почувствовал спазмы в желудке и открыл дверь.
Маленькая комнатка была залита лучами послеполуденного солнца - словно мирный островок из какого-то другого мира, и казалось, что рвущееся вперед, звенящее время не имело больше никакой власти над бесконечно тихой фигуркой, лежавшей на кровати и смотревшей на Штайнера. Тот немного покачнулся, и шляпа выпала из его руки. Он хотел нагнуться и поднять ее, но внезапно сзади его словно что-то ударило, и, не отдавая себе отчета, что делает, он опустился на колени перед кроватью и беззвучно затрясся в лихорадочной дрожи - он вернулся.
Глаза женщины долго и спокойно смотрели на него. Потом в них появились искорки беспокойства. Кожа на лбу вздрогнула, а губы зашевелились. Теперь уже в глазах горел страх. Рука, неподвижно лежавшая на одеяле, поднялась, словно хотела удостовериться и пощупать то, что видели глаза.
- Это я, Мария, - произнес Штайнер.
Женщина попыталась приподнять голову. Глаза ее бегали по его лицу, которое находилось уже совсем близко.
- Успокойся, Мария, это я, - сказал Штайнер. - Я приехал.
- Йозеф... - прошептала женщина.
Штайнер вынужден был опустить голову. Слезы заполнили его глаза. Он закусил губу и проглотил комок, подступивший к горлу.
- Это я, Мария. Я вернулся к тебе.
- Если они тебя найдут... - прошептала жена.
- Они меня не найдут. Не смогут найти. Я останусь здесь. Я могу остаться у тебя.
- Дотронься до меня, Йозеф... Я должна почувствовать, что ты рядом... Видеть... Я тебя часто видела...
Он взял ее легкую руку с голубыми прожилками в свои и поцеловал. Потом наклонился над ней и приложил свои губы к ее губам, усталым и уже далеким. Когда он поднялся, глаза ее были полны слез. Она тихо качнула головой, и капли полились с лица, словно дождь.
- Я не думала, что ты приедешь... Но я все время ждала тебя.
- Теперь я буду рядом...
Она попыталась его оттолкнуть.
- Тебе нельзя здесь оставаться! Ты должен уехать. Ты не представляешь себе, что здесь было. Ты сейчас же должен уехать! Уезжай, Йозеф!
- Это не опасно.
- Нет, опасно. Мне лучше знать. Я тебя повидала, а теперь - уезжай! Долго я не проживу. А умереть я могу и без тебя.
- Я устроил все так, что могу остаться у тебя, Мария. Сейчас многих амнистируют, под амнистию попаду и я.
Она недоверчиво взглянула на него.
- Это правда, - продолжал он. - Клянусь тебе, Мария. Пусть никто не знает, что я здесь. Но ничего страшного не случится, если об этом и узнают.
- Я ничего не скажу, Йозеф. Я никогда ничего не говорила.
- Я знаю, Мария. - Его словно обдало теплой волной. - Ты развелась со мной?
- Нет... Не смогла этого сделать, и не сердись на меня.
- Я хотел этого ради тебя. Тебе было бы гораздо легче жить.
- Мне не было трудно. Мне помогали. Помогли получить и эту палату... Когда я одна, ты чаще бываешь рядом со мной.
Штайнер посмотрел на нее. Лицо ее стало как-то меньше, осунулось, а кожа была изжелта-бледной, восковой, с голубыми тенями. Шея стала хрупкой и тонкой, резко выделялись ключицы. Даже глаза были затуманены, а губы бесцветны... Только волосы блестели и сверкали. В лучах послеполуденного солнца они казались золотисто-багряным венком, резко контрастировавшим с маленьким, как у ребенка, телом, которое уже почти не в силах было подняться.
Открылась дверь, и вошла сестра. Штайнер встал. Сестра держала в руке стакан с жидкостью молочного цвета. Она поставила стакан на столик.
- К вам пришли? - спросила она, бросая на Штайнера быстрый взгляд.
Больная едва заметно кивнула.
- Из Бреслау, - прошептала она.
- Так издалека? Это чудесно. Тогда вы сможете немного побеседовать.
Пока сестра вынимала градусник, ее синие глазки опять быстро взглянули на Штайнера.
- Температура повышена? - спросил тот.
- Нет, что вы! - радостно сообщила сестра. - У нее уже несколько дней нормальная температура.
Она положила термометр в стакан и вышла. Штайнер придвинул стул поближе к кровати и сел рядом с Марией. Он взял ее руки в свои.
- Ты рада, что я здесь? - спросил он, хорошо понимая бессмысленность своего вопроса.
- Для меня это - все, - сказала Мария не улыбнувшись.
Они смотрели друг на друга и молчали. Слов почти не было. Они - рядом, и этого более чем достаточно. Они смотрели друг на друга, и ничего более для них не существовало. Один растворился в другом. Они вернулась друг к другу. В их жизни не осталось больше ни будущего, ни прошлого - только настоящее. Покой, тишина, мир.
В палату снова вошла сестра. Она поставила черточку на температурной кривой. Но они ее не заметили. Они смотрели друг на друга. Солнце начало клониться к горизонту. Его лучи медленно, словно не решаясь, сползли с чудесных горящих волос и соскользнули на подушку, потом неохотно отступили к стене и поползли по ней. А два человека продолжали смотреть друг на друга. Пришли сумерки на своих синих ногах, заполнив собой комнату, а они все смотрели друг на друга, до тех пор, пока из углов комнаты не выступили тени и не покрыли своими крыльями бледное лицо, единственное лицо.
Дверь открылась. Вместе с потоками света вошел врач, за ним - сестра.
- Вам пора уходить, - сказала сестра.
- Хорошо. - Штайнер поднялся и нагнулся над кроватью. - Завтра я снова приду, Мария.
Она лежала на кровати, словно наигравшийся до усталости и довольный ребенок, и на губах ее играла мечтательная улыбка.
- Да, - сказала она, и он не понял, обращается ли она к нему или к его воображаемому образу. - Да, приходи...
В коридоре Штайнер дождался врача и спросил его, сколько ей осталось жить. Тот поднял глаза.
- В лучшем случае дня три-четыре. Странно, что она вообще до сих пор жива.
- Спасибо. - Штайнер медленно спустился вниз по лестнице. У выхода он остановился и внезапно увидел город. Он не заметил его, когда приехал, но теперь город лежал перед его глазами - отчетливый и реальный. Он увидел улицы и сразу же почувствовал опасность, невидимую, безмолвную опасность, которая подкарауливала его на каждом шагу, на каждом углу, в каждой подворотне, в каждом прохожем. Он знал, что мог сделать против нее очень немного. Этот белый каменный дом за его спиной был именно тем местом, где его могли схватить, словно зверя в джунглях, пришедшего на водопой. Понимал он и то, что ему где-то надо найти пристанище, чтобы иметь возможность прийти сюда снова. Врач сказал: три-четыре дня. Капля в море и в то же время целая вечность. Минуту он размышлял, не навестить ли ему одного из своих старых друзей, но потом отказался от этой мысли и решил остановиться в каком-нибудь из отелей среднего класса. В первый день это меньше всего бросится в глаза.

Керн сидел в одной из камер тюрьмы Санте вместе с австрийцем Леопольдом Бруком и вестфальцем Монке. Все трое клеили кульки.
- Ребята! - произнес Леопольд через какое-то время. - Я голоден! Страшно голоден! Я бы с удовольствием сожрал и клейстер, если бы за это не влетело.
- Потерпи десять минут, - ответил Керн. - Через десять минут принесут жратву, полагающуюся на ужин.
- Разве это поможет! После нее я как раз и почувствую настоящий голод. - Леопольд надул кулек и ударил по нему ладонью. Кулек громко хлопнул. - Какое несчастье, что в такие проклятые времена у человека есть желудок. Когда я подумаю о мясе, пусть даже собачьем, я готов разнести всю эту каморку!
Монке поднял голову.
- А я чаще мечтаю о большом кровавом бифштексе, - сказал он. - О бифштексе с луком и жареным картофелем. И о холодном, как лед, пиве...
- Замолчи! - застонал Леопольд. - Давайте думать о чем-нибудь другом! Например, о цветах.
- Почему обязательно о цветах?
- Ты что, не понимаешь? Надо думать о чем-то красивом. Это отвлекает...
- Цветы меня не отвлекут.
- Однажды я видел клумбу с розами... - Леопольд судорожно пытался перевести свои мысли в другое русло. - Прошлым летом. Перед тюрьмой в Палланцо. В лучах предзакатного солнца, когда нас выпустили на свободу. Розы были красные-красные, как... как...
- Как сырой бифштекс, - помог Монке.
- А-а! Проклятье!
Загремели ключи.
- А вот и жратву несут, - сказал Монке.
Дверь открылась, но вместо кальфактора с едой на пороге появился надзиратель.
- Керн! - сказал он.
Тот встал.
- Пройдемте со мной! К вам пришли.
- Наверное, президент, - высказал предположение Леопольд.
- Возможно, Классман. У него ведь есть документы... И, возможно, он прихватил с собой что-нибудь из еды.
- Масла! - оживился Леопольд. - Большой кусок масла! Желтого, как подсолнух!
Монке ухмыльнулся.
- Ты - настоящий лирик, Леопольд! Ты вспомнил даже о подсолнухах.

Керн остановился на пороге, словно пораженный громом.
- Рут! - У него даже перехватило дыхание. - Как ты сюда попала? Тебя арестовали?
- Нет, нет, все в порядке, Людвиг!
Керн бросил взгляд на надзирателя, который безучастно сидел в уголке. Потом быстро подошел к Рут.
- Ради бога, уходи отсюда сию же минуту, Рут! - прошептал он по-немецки. - Ты сама не понимаешь, чем рискуешь! Они каждую минуту могут тебя арестовать, а это означает четыре недели тюрьмы, а при повторном аресте - полгода! Быстрее, быстрее уходи!
- Четыре недели? - Рут в испуге взглянула на него. - Ты просидишь здесь четыре недели?
- Ничего не поделаешь! Не повезло! А ты... Ну, не будь же легкомысленной! Любой и в любую минуту может спросить у тебя документы!
- Но у меня есть документы!
- Что?

Предыдущая страница 33 Следующая страница


Возлюби ближнего своего 34

- Я получила временное разрешение, Людвиг!
Она вынула из кармана бумагу и протянула ее Керну. Тот сразу уткнулся в нее.
- О, боже ты мой! - медленно произнес он. - Значит, это все-таки удалось сделать! Кто помог? Комитет помощи?
- Комитет помощи и Классман.
- Господин надзиратель, - спросил Керн, - заключенному разрешается целовать даму?
Тот лениво посмотрел на него.
- По мне - сколько хотите, - ответил он. - Главное, чтобы она не передала вам при этом нож или напильник.
- Когда человек посажен на пару недель, это себя не оправдывает.
Надзиратель скатал себе сигарету и закурил.
- Рут, - спросил Керн, - вы там слышали что-нибудь о Штайнере?
- Пока ничего. Марилл говорит, что сейчас невозможно что-либо узнать. И писать он не будет. Он просто вернется. Внезапно и неожиданно.
Керн взглянул на нее.
- И Марилл этому верит?
- Этому все верят, Людвиг. Что нам остается?
Керн кивнул.
- Да, что нам остается... Он уехал уже неделю назад. Может быть, ему удастся...
- Он должен вернуться! Другого я и представить себе не могу.
- Время! - произнес надзиратель. - На сегодня хватит.
Керн обнял Рут.
- Возвращайся! - прошептала она. - Возвращайся быстрее! Ты останешься здесь, в Санте?
- Нет, они отвезут нас к границе.
- Я попытаюсь еще раз получить разрешение прийти к тебе! Возвращайся! Я люблю тебя! Возвращайся быстрее! И я боюсь! Я хотела бы уехать вместе с тобой!
- Нельзя. Твое разрешение действительно только в Париже. Я вернусь.
- У меня с собой деньги. Они спрятаны за бантом. Вынь, когда будешь целовать меня.
- Мне ничего не нужно. У меня есть все. Оставь их у себя! Марилл о тебе позаботится. Может быть, и Штайнер скоро вернется.
- Время! - напомнил надзиратель. - Послушайте, вас же не отправляют на гильотину!
- До свидания! - Рут поцеловала Керна. - Я люблю тебя! Возвращайся!
Она оглянулась и взяла со скамейки пакет.
- Здесь кое-что из еды. Внизу его проверяли, все в порядке, - сказала она надзирателю. - До свидания, Людвиг!
- Я очень рад, Рут! Видит бог, я очень рад, что ты получила разрешение! Теперь тюрьма мне покажется раем!
- Вот и хорошо! - раздался голос надзирателя. - Возвращайтесь в свой рай!
Керн взял пакет под мышку. Он был довольно тяжелым. Керн направился в камеру в сопровождении надзирателя.
- Вы знаете, - задумчиво сказал тот через минуту. - Моей жене шестьдесят лет, и на спине у нее небольшой горб. Странно, но иногда я почему-то вспоминаю об этом.
Когда Керн вернулся, кальфактор с ужином стоял как раз перед дверью камеры.
- Керн, - сказал Леопольд с безутешным лицом. - Опять картофельный суп без картофеля.
- Это овощной суп, - объяснил кальфактор.
- С таким же успехом можно сказать, что это кофе, - ответил Леопольд. - Я всему поверю!
- А что у тебя в пакете? - спросил у Керна вестфалец Монке.
- Кое-что из еды. Но что именно, сам не знаю.
Лицо Леопольда засияло.
- Раскрывай! Быстро!
Керн развязал веревку.
- Масло! - с благоговением произнес Леопольд.
- Желтое, как подсолнух! - дополнил Монке.
- Белый хлеб! Колбаса! Шоколад! - продолжал Леопольд в экстазе. - И... целая головка сыра!
- Желтого, как подсолнух! - повторил Монке.
Леопольд поднялся, не обращая на него внимания.
- Кальфактор! - повелительным тоном произнес он. - Уберите вашу бурду и...
- Стоп! - перебил его Монке. - Не так быстро! Ох, уж эти мне австрийцы! Потому только и проиграли войну в восемнадцатом году!.. Дайте сюда миски! - сказал он кальфактору.
Он взял миски и поставил их на скамейку. Потом схватил передачу Керна, разложил все рядом и залюбовался выставкой.
На стене, как раз над головкой сыра, одним из прежних узников тюрьмы было написано карандашом: «Все быстротечно, и жизнь не вечна».
Монке ухмыльнулся.
- Овощной суп мы будем считать чаем, - объявил он. - Ну, а теперь сядем и поужинаем, как образованные люди! Что ты на это скажешь, Керн?
- Аминь! - произнес тот.

- Завтра я приду снова, Мария!
Штайнер склонился над спокойным лицом, потом выпрямился.
Сестра стояла у двери. Ее быстрые глазки глядели куда-то поверх Штайнера. Она избегала смотреть на него. Стакан в руке дрожал и слегка звенел.
Штайнер вышел в коридор.
- Стоять на месте! - раздался чей-то повелительный голос.
С каждой стороны двери стояло по человеку в форме, с револьверами в руках. Штайнер остановился. Он даже не испугался.
- Ваше имя?
- Иоганн Губер.
Подошел третий и взглянул на него.
- Это Штайнер, - сказал он. - Без всякого сомнения. Я узнал его. Ты меня тоже узнал, Штайнер, верно?
- Я тебя не забыл, Штайнбреннер, - спокойно ответил Штайнер.
- Трудно забыть, - хмыкнул мужчина. - Добро пожаловать домой! Я искренне рад видеть тебя снова. Теперь, наверное, немного погостишь у нас, правда? У нас построен чудесный новый лагерь, со всеми удобствами.
- Верю.
- Наручники! - скомандовал Штайнбреннер. - На всякий случай, мой дорогой! Сердце мое не выдержит, если ты еще раз вырвешься из наших рук.
Стукнула дверь. Штайнер покосился через плечо. Стукнула дверь комнаты, в которой лежала его жена. Из комнаты выглянула сестра и сразу же втянула голову обратно.
- Ах, вот оно что... - протянул Штайнер.
- Да, дорогой, - хихикнул Штайнбреннер. - Самые прожженные птички возвращаются к своему гнездышку - на благо государства и радость его друзьям.
Штайнер спокойно посмотрел на покрытое пятнами лицо без подбородка с голубоватыми тенями под глазами. Он знал, что ждет его впереди, но все это показалось ему чем-то очень далеким, словно вообще его не касалось.
Штайнбреннер подмигнул, облизал губы и отступил на шаг.
- Как и прежде, без совести, Штайнбреннер? - спросил Штайнер.
Тот ухмыльнулся.
- Совесть моя чиста, мой дорогой! И становится все чище и чище, чем больше мне попадается вашего брата. На сон тоже не жалуюсь. Но для тебя я сделаю исключение, навещу тебя ночью, чтобы поболтать с тобой немного... Увезти! Живо! - внезапно сказал он резко.

Штайнер, сопровождаемый эскортом, спускался вниз по лестнице. Люди, шедшие навстречу, останавливались и молча пропускали их. На улице замолкали все, мимо кого они проходили.
Штайнера привели на допрос. Пожилой чиновник задал ему ряд вопросов, касающихся анкетных данных. Штайнер ответил.
- Зачем вы вернулись в Германию? - спросил его чиновник.
- Хотел навестить жену перед ее смертью.
- Кого вы встретили здесь из ваших политических друзей?
- Никого.
- Будет лучше, если вы сознаетесь прежде, чем вас уведут отсюда.
- Я уже сказал: никого.
- Кто вам дал задание приехать сюда?
- У меня не было никаких заданий.
- К какой политической организации вы примкнули за границей?
- Ни к какой.
- На какие же средства вы жили?
- На деньги, которые зарабатывал. Вы же видите, что у меня австрийский паспорт.
- С какой группой вы должны были связаться?
- Если б я хотел связаться, я бы вел себя иначе. Я знал, что делаю, когда шел к своей жене.
Чиновник задал ему еще ряд вопросов, потом посмотрел паспорт Штайнера и письмо от жены, которое нашли при обыске. Перечитав письмо, он перевел взгляд обратно на Штайнера.
- Сегодня после обеда вас увезут, - наконец сказал он.
- У меня к вам просьба, - сказал Штайнер. - Небольшая просьба, но для меня это имеет громадное значение. Моя жена еще жива. Врач сказал, что она проживет один или два дня. Она знает, что я должен завтра прийти, и если я не приду, она поймет, что я уже здесь. Я не жду к себе ни сострадания, ни снисхождения, я просто хочу, чтобы моя жена умерла спокойно. Поэтому я прошу вас задержать меня на день-два и разрешить мне увидеться с женой.
- Ничего не выйдет. Я не могу предоставлять вам возможность для побега.
- Куда я смогу убежать? Комната находится на шестом этаже и не имеет другого выхода. Если меня кто-нибудь отвезет и встанет у двери, я не смогу ничего предпринять. Повторяю: я прошу не ради себя, а ради умирающей женщины.
- Не могу, - повторил чиновник. - Я просто не располагаю такими полномочиями.
- Располагаете... Ведь вы можете вызвать меня на повторный допрос. И вы можете разрешить мне повидаться с женой. Основанием для этого мог бы служить мой разговор с женой, из которого вы надеетесь получить какую-то важную информацию. Это было бы основанием и для того, чтобы караул остался перед дверью. А вы сделаете так, чтобы в палате осталась сестра, которая сможет услышать все, о чем мы будем говорить, ведь сестра - надежный человек.
- Но это же чепуха! Вашей жене нечего вам сказать, да и вам тоже.
- Разумеется! Она ведь ни о чем не знает. Но зато она сможет спокойно умереть.
Чиновник задумался и принялся листать дело.
- Мы вас допрашивали раньше о группе номер семь. Вы не назвали ни одного имени. А за это время мы взяли Мюллера, Безе и Вельдорфа. Вы не хотите назвать остальных?
Штайнер ничего не ответил.
- Вы назовете нам имена остальных, если я вам дам возможность в течение двух дней навещать вашу жену?
- Да, - ответил Штайнер после минутного раздумья.
- В таком случае, говорите!
Штайнер молчал.
- Вы назовете мне два имени завтра вечером, а остальные послезавтра?.
- Я назову вам все имена послезавтра.
- Вы обещаете?
- Да.
Чиновник долго смотрел на него.
- Посмотрю, что мне удастся для вас сделать. А сейчас вас отведут в камеру.
- Вы не можете возвратить мне письмо? - спросил Штайнер.
- Письмо? Откровенно говоря, оно должно остаться в деле. - Чиновник нерешительно посмотрел на письмо. - Но в нем нет ничего, что свидетельствовало бы против вас... Хорошо, возьмите!
- Спасибо, - сказал Штайнер.
Чиновник позвонил и приказал увести Штайнера. «Жаль, - подумал он, - но ничего не поделаешь. Сам попадешь к чертям на сковородку, если проявишь хоть каплю человечности!»
И неожиданно ударил кулаком по столу.

Мориц Розенталь лежал на своей кровати. Сегодня, в первый раз после многих дней, боли покинули его. Наступал вечер, и в серебристо-голубых сумерках парижского февраля вспыхнули первые огни. Не поворачивая головы, Мориц Розенталь наблюдал, как зажглись огни в окнах дома напротив. А сам дом покачивался в сумерках, как океанский пароход перед отплытием. Простенок между окнами бросал на отель «Верден» длинную темную тень; эта тень быль похожа на сходню, которая, казалось, только и ждала, чтобы на нее ступили.
Мориц Розенталь по-прежнему лежал не шевелясь в своей кровати, но потом вдруг увидел, как окно его комнаты широко распахнулось, и некто, похожий на него, поднялся, вышел в окно и прошел по тени-сходне на корабль, который мягко покачивался в длинных сумерках жизни. Корабль поднял якорь и медленно поплыл вдаль, а комната, где находился отец Мориц, развалилась, словно мягкая картонная коробка, попав в поток воды, и закружилась в ночи. Мимо корабля с шумом проплывали улицы, корабль мягко поднимался в тихое журчание бесконечности. Плавно покачиваясь, словно колыбель, он приблизился к облакам, звездам, голубой синеве, а затем перед ним открылась пустыня в розовых и золотых тонах. Темные сходни медленно опустились, и Мориц Розенталь сошел по ним с корабля. В тот же миг корабль исчез, и он остался один в незнакомой пустыне.
Под его ногами лежала длинная ровная дорога. Старый бродяга недолго раздумывал - ведь дороги существуют для того, чтобы по ним ходить, а его ноги исходили уже множество дорог.
Но ему не пришлось долго шагать. За серебристыми деревьями показались огромные сверкающие ворота, за которыми блестели башни и купола. В центре ворот, в мерцавшем свете, стояла огромная фигура, держа в руке кривую палку.
- Таможня! - испугался отец Мориц и отпрыгнул в кусты. Потом огляделся. Назад он возвратиться не мог - дорога исчезла. «Ничего не поделаешь, - покорно подумал старый эмигрант. - Придется спрятаться здесь и дождаться ночи. Может, ночью удастся проскользнуть стороной». Он выглянул меж ветвей карбункула и оникса и увидел, что огромный привратник манит кого-то своей палкой. Он еще раз оглянулся. Кроме него, никого не было. Привратник снова кого-то поманил.
- Отец Мориц! - раздался чей-то мягкий звонкий голос.
«Кричи, кричи! - подумал Мориц Розенталь. - Я все равно не заявлю о своем прибытии!»
- Отец Мориц! - снова раздался голос. - Выходи из куста забот!
Мориц поднялся. «Поймали! - подумал он. - Этот великан, конечно, бегает быстрее меня. Ничего не поделаешь, нужно идти».
- Отец Мориц! - снова крикнул голос.
- К тому же он знает мое имя, вот не повезло! - пробормотал Мориц. - Значит, меня отсюда уже когда-то высылали. Тогда по новому закону я получу самое меньшее три месяца тюрьмы. Будем надеяться, что здесь по крайней мере хорошо кормят. И не дадут для чтения семейный журнал за 1902 год, а что-нибудь современное. Я бы хотел прочесть что-нибудь из Хемингуэя.
Ворота становились все светлее и, чем ближе он подходил, сверкали все ярче. «И что это у них теперь за световые эффекты на границах? - размышлял отец Мориц. - Нельзя понять, где и находишься! Может быть, они вообще осветили все границы, чтобы легче нас ловить? Какое расточительство!..»
- Отец Мориц, - спросил привратник, - зачем ты прятался?
«Ну и вопрос! - подумал Мориц. - Ведь он меня знает, и знает, что к чему!»
- Входи! - пригласил привратник.
- Послушайте! - запротестовал Мориц. - Я еще не подлежу наказанию. Я еще не перешел вашей границы. Или, может быть, я уже нахожусь на вашей территории?
- На нашей, - подтвердил привратник.
- Послушайте, - ответил Мориц Розенталь. - Я сразу скажу вам правду: у меня нет паспорта!
- У тебя нет паспорта?
«Шесть месяцев», - подумал Мориц, услыхав громовой голос, и покорно покачал головой.
Привратник поднял палку.
- Тогда тебе не нужно будет в течение двадцати миллионов световых лет стоять в небесном партере. Ты сразу получишь мягкое кресло с ручками и опорой для крыльев!
- Все это чудесно, - ответил отец Мориц. - Но из этого вряд ли что-нибудь получится. Дело в том, что у меня нет ни разрешения на въезд в страну, ни вида на жительство. О разрешении на работу нечего и говорить.
- Нет разрешения на въезд, нет вида на жительство, нет разрешения на работу? - Привратник поднял руку. - Тогда ты получишь ложу в первом ярусе, в центре, откуда открывается полный вид на небесную рать.
- Это было бы неплохо, - ответил Мориц. - Тем более, что я люблю театр. Но тогда я вам скажу еще кое-что, что изменит все ваши планы. Я, собственно говоря, очень удивлен, что вы до сих пор не повесили снаружи вывеску, что нам вход воспрещен. Дело в том, что я - еврей, выгнан из Германии и уже многие годы живу нелегально.
Привратник поднял обе руки.
- Еврей? Выгнан из Германии? Жил нелегально?.. В таком случае ты еще получишь для личного обслуживания двух ангелов и солиста на тромбоне. - Он крикнул в ворота: - Ангел бездомных! - И перед отцом Морицем появилась огромная фигура в голубом одеянии с лицом всех матерей мира. - Ангел многострадальных! - снова выкрикнул привратник, и другая фигура, одетая во все белое и с сосудом слез на плече, встала по другую сторону отца Морица.
- Секундочку! - попросил Мориц и спросил привратника: - Вы уверены, что там, за воротами, не...
- Не беспокойтесь. Наши концентрационные лагеря находятся много ниже.
Два ангела взяли его под руки, и отец Мориц, старый бродяга, ветеран эмигрантов, спокойно вошел в ворота навстречу яркому свету. Внезапно что-то зашумело - все сильнее и громче, и на свет упали пестрые тени...
- Мориц, - сказала Эдит Розенталь, появляясь в дверях. - Вот он, тот мальчик. Маленький француз. Ты не хочешь на него взглянуть?
Ответа не последовало. Она осторожно подошла ближе. Мориц Розенталь из Годесберга-на-Рейне больше не дышал.

Мария снова проснулась. Все время в первой половине дня она находилась в какой-то туманной агонии. Теперь же она увидела Штайнера очень отчетливо.
- Ты еще здесь? - испуганно прошептала она.
- Я могу остаться, сколько хочу, Мария.
- Что это значит?..
- Объявили амнистию. Я тоже под нее попадаю. Тебе нечего больше бояться. Теперь я останусь здесь.
Она задумчиво посмотрела на него.
- Ты говоришь это, чтобы успокоить меня, Йозеф...

Предыдущая страница 34 Следующая страница


35 Эрих Мария Ремарк

- Нет, Мария. Амнистию объявили вчера. - Штайнер повернулся к сестре, которая чем-то занималась в глубине палаты. - Правда ведь, сестра? Со вчерашнего дня мне нечего больше бояться?
- Нечего... - невнятно ответила та.
- Пожалуйста, подойдите ближе. Моя жена хочет услышать это от вас подробнее.
Сестра, немного ссутулившись, продолжала оставаться на месте.
- Я ведь уже ответила.
- Пожалуйста, сестра! - прошептала Мария.
Та не шевельнулась.
- Пожалуйста, сестра, - снова прошептала Мария.
Сестра неохотно подошла к кровати. Больная с волнением смотрела на нее.
- Со вчерашнего дня я ведь могу здесь бывать постоянно, не правда ли? - спросил Штайнер.
- Да, - выдавила сестра.
- И опасности, что меня схватят, больше не существует?
- Нет.
- Спасибо, сестра.
Штайнер увидел, как глаза умирающей заволоклись туманом. Плакать она уже не могла - не было сил.
- Значит, теперь все хорошо, Йозеф, - прошептала она. - И теперь, когда ты снова можешь быть со мной, я должна уйти...
- Ты не уйдешь, Мария...
- Я хотела бы встать и уйти с тобой.
- Мы уйдем вместе.
Некоторое время она лежала и смотрела на него. Лицо приняло землистый оттенок, еще резче выступили скулы, а волосы за ночь поблекли и потеряли свой блеск. Штайнер видел все это и в то же время ничего ни видел. Он видел только, что она еще дышит, а пока она жила, она оставалась для него Марией, его женой.
В комнату заползали сумерки. Из коридора слышалось временами вызывающее покашливание Штайнбреннера. Дыхание Марии стало неглубоким, но более учащенным и с перерывами. Наконец оно стало едва заметным и прекратилось совсем. Штайнер держал ее руки, пока они не похолодели. Он словно умер вместе с ней. Когда он поднялся, чтобы выйти, тело его показалось ему совсем чужим и ничего не чувствовало. Он скользнул по сестре равнодушным взглядом. В коридоре его встретили Штайнбреннер и еще один эсэсовец.
- Мы ждали тебя более трех часов! - прорычал Штайнбреннер. - И об этом мы еще поговорим с тобой в ближайшее время. Можешь быть уверен!
- Я уверен, Штайнбреннер. Ничего другого я от тебя и не жду.
Тот облизал пересохшие губы.
- Ты, наверное, знаешь, что должен называть меня «господин вахмистр», не так ли?.. Ну да ладно, продолжай говорить мне «Штайнбреннер» и «ты», но за каждый раз ты будешь целую неделю обливаться слезами, мой дорогой! Теперь у меня будет для этого время.
Они спускались вниз по широкой лестнице. Штайнер шел посередине. Вечер был теплый, и огромные, до самого пола, окна наружной овальной стены были распахнуты настежь. Пахло бензином и первыми признаками весны.
- У меня будет бездна времени для тебя, - медленно и удовлетворенно повторил Штайнбреннер. - Вся твоя жизнь, дорогой. Имена наши так подходят друг к другу - Штайнер и Штайнбреннер. Посмотрим, что у нас из них получится...
Штайнер задумчиво кивнул... Открытое окно приблизилось. Толкнув Штайнбреннера к окну, он выпрыгнул и увлек его за собой в пустоту...

- Вы со спокойной совестью можете взять эти деньги, - с горькой печалью сказал Марилл. - Он оставил их специально для вас. И я должен передать их вам в том случае, если он не вернется.
Керн покачал головой. Он только что приехал и грязный, оборванный сидел с Мариллом в «катакомбе». В Дижоне он нанялся на работу помощником шофера и приехал в Париж с колонной грузовиков.
- Он вернется, - ответил Керн. - Штайнер обязательно вернется.
- Да не вернется он никогда! - с горечью выкрикнул Марилл. - И после вашего «он вернется» мне становится еще тяжелее, черт бы вас побрал!.. Я вам говорю: он не вернется! Вот, прочтите!
Он вынул из кармана смятую телеграмму и швырнул ее на стол. Керн взял ее и разгладил. Телеграмма была из Берлина и адресована хозяйке отеля «Верден». «Сердечно поздравляю днем рождения. Отто», - прочел он.
Керн поднял глаза.
- Что это значит? - спросил он Марилла.
- Это значит, что его схватили. Так мы с ним договорились. Телеграмму должен был послать один из его друзей... Да это нетрудно было предвидеть. Я ему сразу сказал об этом. Ну, а теперь возьми эти проклятые бумажки!
Он протянул деньги Керну.
- Здесь две тысячи двести сорок франков, - сказал он. - А здесь вот и еще кое-что! - Он вынул бумажник и достал оттуда две маленькие тетрадочки. - Билеты от Бордо до Мексики. На «Такому», португальское грузовое судно. Для вас и для Рут. Отплывает восемнадцатого. Мы купили их на его деньги. А это остаток. О визах тоже позаботились. Они лежат в комитете помощи беженцам.
Керн уставился на тетрадочки.
- Но ведь...
- Никаких «но»! - сердито перебил его Марилл. - Не возражайте, Керн! Это и так стоило больших усилий. Все выяснилось только три дня назад. Комитет помощи получил от мексиканского правительства разрешение на въезд в страну ста пятидесяти эмигрантов. С условием, что проезд будет оплачен. Одно из чудес, которые иногда случаются. Мы узнали об этом от Классмана и сразу же оформили вас обоих, пока не поздно. Деньги на проезд у нас теперь были. Ну, а остальное... - Он замолчал. - Ивонна, принесите мне рюмку вишневки, - сказал он потом официантке из Эльзаса.
Ивонна кивнула и, покачивая пышными бедрами, направилась в сторону кухни.
- Принесите две рюмки! - крикнул Марилл ей вслед.
Ивонна обернулась.
- Я и так принесла бы две, господин Марилл! - сказала она.
- Спасибо! Вот по крайней мере одна понимающая душа!
Марилл снова повернулся к Керну.
- Ну как, переварили? - спросил он. - Конечно, все это немного неожиданно, согласен. Вы предъявите билеты и визы в префектуре, и вам выдадут разрешение вплоть до того дня, когда отплывает корабль. Дадут даже в том случае, если вы въехали в страну нелегально. Этого добился комитет помощи. Идите туда завтра же. Для вас это единственная возможность выбраться из всей этой грязи.
- Да, на первый раз дают месяц, на второй - все шесть месяцев тюрьмы.
- Вот именно: шесть месяцев. А второй раз тоже схватят рано или поздно. Это так же верно, как смерть! - Марилл поднял глаза. Перед ним стояла Ивонна, держа в руке поднос. На подносе стояла рюмка и стакан с вишневкой.
- Это для вас, - сказала Ивонна с улыбкой и показала на стакан. - За ту же цену.
- Спасибо! Вы - разумный ребенок, Ивонна. Очень жаль, что женщина после брака неизбежно превращается в Ксантиппу или в настоящую мегеру. Прозит!
Марилл одним глотком выпил полстакана.
- Прозит, Керн! Почему вы не пьете? - Он поставил стакан и первый раз посмотрел Керну прямо в глаза. - И только не вздумайте хныкать! Не хватает только этого, - сказал он. - Неужели вы не можете взять себя в руки?!
- Я не захнычу, - ответил Керн. - А если и захнычу, то мне наплевать на это! Черт возьми, все время я думал, что когда я вернусь, Штайнер уже будет снова здесь, а вместо этого вы мне суете деньги и билеты - и я спасен! Спасен именно потому, что погиб он! Это же подло, неужели вы не понимаете?!
- Не понимаю! Вы несете сентиментальную чушь! Тут нечего понимать. Так ведь всегда бывает! Ну, а теперь выпейте рюмку. Так, как... как выпивал ее он... Черт возьми, вы думаете мне не тяжело?
- Тяжело...
Керн выпил вишневку.
- Я в норме, Марилл, - сказал он. - У вас найдется сигарета?
- Конечно. Вот...
Керн глубоко затянулся. И внезапно в сумерках «катакомбы» перед ним всплыло лицо Штайнера - немного насмешливое, нагнувшееся вперед и освещенное мерцающим светом свечи, как и тогда, целую вечность назад, в венской тюрьме, и ему показалось, будто он слышит его спокойный голос: «Ну, мальчик?»
«Вот как все кончилось, Штайнер! - подумал он. - Вот как все кончилось!»
- Рут знает об этом?
- Да.
- Где она?
- Не знаю. Наверное, в комитете. Она не ждала вас сегодня.
- Понятно. Я и сам не знал, когда доберусь сюда... В Мексике можно работать?
- Да. Но где, не знаю. Там вас пропишут и дадут возможность работать. Это гарантировано.
- Я не знаю ни слова по-испански, - сказал Керн. - Или там португальский язык?
- Испанский. Должны научиться.
Керн кивнул.
Марилл нагнулся вперед.
- Керн, - произнес он внезапно изменившимся голосом. - Я знаю, что такой шаг сделать нелегко. Но я вам говорю: уезжайте! И не раздумывайте! Убирайтесь из Европы! Только дьявол знает, что здесь еще будет. А другой возможности может не представиться. И денег у вас никогда столько не будет. Уезжайте, дети! Здесь...
Он выпил остатки вина.
- Вы тоже едете? - спросил Керн.
- Нет.
- Разве денег не хватит на троих? У нас ведь тоже есть деньги.
- Дело не в этом. Я остаюсь здесь. Не могу вам объяснить, почему. Остаюсь - и все. Что бы ни случилось. Этого не объяснишь.
- Понимаю, - сказал Керн.
- А вот и Рут! - заметил Марилл. - И вы уезжаете как раз по той причине, по которой я остаюсь здесь, понятно?
- Да, Марилл.
- Ну, и слава богу!
На мгновение Рут замерла в дверях. Потом бросилась к Керну.
- Когда ты вернулся?
- Полчаса назад.
Рут высвободилась из объятий Керна.
- Ты уже знаешь?..
- Да. Марилл мне все рассказал...
Керн оглянулся, но Марилла уже не было.
- А ты знаешь?.. - нерешительно начала Рут.
- Да, знаю. Но лучше не будем сейчас об этом. Пойдем отсюда. Выйдем на улицу! На воздух! Я не хочу здесь оставаться. Пойдем на улицу.
- Пойдем.

Они шли по Елисейским Полям. Наступил вечер, на небе бледным пятном висела половинка луны. Воздух был серебристый, ясный и мягкий. Террасы кафе были заполнены людьми.
Некоторое время они шли молча.
- Ты, собственно, знаешь, где находится Мексика? - наконец спросил Керн.
Рут покачала головой.
- Точно не знаю. Теперь я даже не знаю, где находится и Германия.
Керн посмотрел на нее. Потом взял за руку.
- Мы должны купить учебник, Рут, и выучить испанский.
- Позавчера я уже купила. У букиниста.
- Ах, у букиниста... - Керн улыбнулся. - Мы пробьемся, Рут, правда?
Она кивнула.
- Во всяком случае, мы повидаем мир. Дома нам никогда не удалось бы это сделать.
Она снова кивнула.
Они шли дальше, мимо Рон Пуэн. На деревьях уже пробивалась первая зелень. В свете уже зажженных фонарей она была словно бушующий огонь святого Эльма, который вырвался из-под земли и бежал вдоль веток каштанов. Газоны были вскопаны. Сильный запах земли странным образом смешивался с запахами бензина и масла, которые цепко держались над широкой улицей. В некоторых местах садовники уже разбили клумбы. На них белели в сумерках нарциссы. Наступил час, когда закрывались магазины, и сквозь уличную толпу почти невозможно было пробиться.
Керн взглянул на Рут.
- Как много людей, - сказал он.
- Да, - ответила она. - Страшно много людей.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эрих Мария Ремарк - Биография

Эрих Мария Ремарк

На основную страницу

Биография

Эрих Мария Ремарк (настоящее имя Эрих Пауль Ремарк) - родился в 1898 году, умер в 1970. Сын переплетчика. Посещал католическую семинарию в Оснабрюке.
1916 - уходит добровольцем на Западный фронт.
1918 - получает ранение. После окончания войны публикует первые рассказы и заметки, берется за любую работу (бухгалтер, корреспондент, агент конторы по изготовлению надгробий, тапер, учитель).
1923 - вступает в должность главного редактора рекламного
издания. Совершает путешествие в Швейцарию, Италию, Турцию и на Балканы.
1925 - становится редактором берлинской газеты "Sport im Bild".
1928 - в "Vossische Zeitung" выходит газетный вариант романа "На Западном фронте без перемен". Следом выходит книга, тираж которой составил 600 000 экз.
1931 - эмиграция в Швейцарию.
1933 - книги Ремарка запрещаются фашистским режимом. Устраиваются их публичные сожжения. 1938 - отказ от немецкого подданства.
1939 - эмиграция в США.
1948 - возвращение в Швейцарию.
1970 - Эрих Мария Ремарк умирает в Локарно.


Оглавление

  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 2)
    • 3 (Страница 3)
    • 4 (Страница 6)
    • 5 (Страница 7)
    • 6 (Страница 9)
    • 7 (Страница 10)
    • 8 (Страница 12)
    • 9 (Страница 14)
  • ЧАСТЬ ВТОРАЯ (Страница 15)
    • 1 (Страница 15)
    • 2 (Страница 17)
    • 3 (Страница 19)
    • 4 (Страница 21)
    • 5 (Страница 23)
    • 6 (Страница 24)
    • 7 (Страница 26)
    • 8 (Страница 28)
    • 9 (Страница 30)
    • 10 (Страница 31)
    • 11 (Страница 33)


Эрих Мария Ремарк

Возлюби ближнего своего

Е.Никаев

 Читать книгу
Содержание
Биография автора

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Исправление ошибок: Александр Секретов aka Stellar Axe (secret-off@mail.ru)
Файл взят с http://lib.ru/
Над дизайном работали: Spider, Elfin, Angel


[1] | Strszecz miecze - Сберегите мечи (польск.)
[2] | Hors d'oeuvre - закуска (франц.)
[3] | Пратер - один из пригородов Вены
[4] | en gros - оптом (франц.)
[5] | «Quand l'amour meurt» - «Когда умирает любовь» (франц.)