Эрих Мария Ремарк - Триумфальная арка

1 Эрих Мария Ремарк

I

Женщина шла наискосок через мост прямо на Равика. Она шла быстро, но каким-то нетвердым шагом. Равик заметил ее лишь тогда, когда она оказалась почти рядом. Он увидел бледное лицо с высокими скулами и широко поставленными глазами. Это лицо оцепенело и походило на маску, в тусклом свете фонаря оно казалось безжизненным, а в глазах застыло выражение такой стеклянной пустоты, что Равик невольно насторожился.
Женщина прошла так близко, что едва не задела его. Он протянул руку и схватил ее за локоть. Она пошатнулась и, вероятно, упала бы, если бы он ее не удержал.
Равик крепко сжал руку женщины.
- Куда вы? - спросил он, немного помедлив.
Женщина смотрела на него в упор.
- Пустите! - прошептала она.
Равик ничего не ответил. Он по-прежнему крепко держал ее за руку.
- Пустите меня! Что это? - Женщина едва шевелила губами.
Равику казалось, что она даже не видит его. Она смотрела сквозь него, куда-то в пустоту ночи. Просто что-то помешало ей, и она повторяла одно и то же:
- Пустите меня!
Он сразу понял, что она не проститутка и не пьяна. Он слегка разжал пальцы. Она даже не заметила этого, хотя при желании могла бы легко вырваться.
Равик немного подождал.
- Куда же вы, в самом деле? Ночью, одна, в Париже? - спокойно спросил он еще раз и отпустил ее руку.
Женщина молчала, но с места не сдвинулась. Раз остановившись, она, казалось, уже не могла идти дальше.
Равик прислонился к парапету моста. Он ощутил под руками сырой и пористый камень.
- Уж не туда ли? - Он указал вниз, где, беспокойно поблескивая в сероватой мгле, текла Сена, набегая на тени моста Альма.
Женщина не ответила.
- Слишком рано, - сказал Равик. - Слишком рано, да и слишком холодно. Ноябрь.
Он достал пачку сигарет, затем нашарил в кармане спички. На картонке их оказалось всего две. Слегка наклонившись, он прикрыл ладонями пламя от легкого ветра с реки.
- Дайте и мне сигарету, - бесцветным голосом произнесла женщина.
Равик выпрямился и показал пачку.
- Алжирские. Черный табак. Его курят солдаты Иностранного легиона. Пожалуй, для вас слишком крепок. Других нет.
Женщина покачала головой и взяла сигарету. Равик поднес ей горящую спичку. Она сделала несколько глубоких затяжек. Равик бросил спичку через парапет. Словно маленькая падающая звезда, спичка пролетела сквозь тьму и погасла, достигнув воды.
На мост медленно въехало такси. Шофер остановил машину, посмотрел на них, немного выждал и двинулся дальше, вверх по мокрой, поблескивающей в темноте авеню Георга Пятого.
Внезапно Равик почувствовал, как сильно он устал. Весь день напролет он работал и, придя домой, не мог уснуть. Тогда он вышел на улицу - хотелось выпить. И теперь, в промозглой сырости глубокой ночи, он чувствовал неодолимую усталость.
Равик посмотрел на женщину. Почему, собственно, он ее остановил? С ней что-то стряслось, это было ясно. Но ему-то какое дело? Мало ли он встречал женщин, с которыми что-то случалось, особенно ночью, особенно в Париже. Сейчас это ему было безразлично, он хотел лишь одного - спать.
- Ступайте домой, - сказал Равик. - Что вам здесь делать в такое время? Еще, чего доброго, не оберетесь неприятностей.
Он поднял воротник, намереваясь уйти. Женщина смотрела на него непонимающими глазами.
- Домой? - повторила она.
Равик пожал плечами.
- Домой, к себе на квартиру, в отель - куда угодно. Неужели вам хочется попасть в полицию?
- В отель! О Боже! - проговорила женщина.
Равик остановился. Опять кому-то некуда идти, подумал он. Это следовало предвидеть. Всегда одно и то же. Ночью не знают, куда деваться, а утром исчезают прежде, чем успеешь проснуться. По утрам они почему-то знают, куда идти. Вечное дешевое отчаяние - отчаяние ночной темноты. Приходит с темнотой и исчезает вместе с нею. Он бросил окурок. Да разве он сам не сыт всем этим по горло?
- Пойдемте куда-нибудь, выпьем рюмку водки, - сказал он.
Так проще всего - расплатиться и уйти, а там пусть сама позаботится о себе.
Женщина сделала неверное движение и споткнулась. Равик снова поддержал ее.
- Устали? - спросил он.
- Не знаю. Наверно.
- Настолько, что не можете спать?
Она кивнула.
- Это бывает. Пойдемте. Я провожу вас.
Они пошли вверх по авеню Марсо. Женщина тяжело опиралась на Равика - опиралась так, будто каждую минуту боялась упасть.
Они пересекли авеню Петра Сербского. За перекрестком улицы Шайо, вдали, на фоне дождливого неба возникла зыбкая и темная громада Триумфальной арки.
Равик указал на освещенный узкий вход, ведущий в маленький погребок.
- Сюда... Тут что-нибудь да найдется.
Это был шоферский кабачок. За столиком сидело несколько шоферов такси и две проститутки. Шоферы играли в карты. Проститутки пили абсент. Они смерили женщину быстрым взглядом и равнодушно отвернулись. Одна, постарше, громко зевнула, другая принялась лениво подкрашивать губы. В глубине зала совсем еще юный кельнер, с лицом обозленной крысы, посыпал опилками каменные плитки и подметал пол. Равик выбрал столик у входа. Так было удобнее: скорее удастся уйти. Он даже не снял пальто.
- Что будете пить? - спросил он.
- Не знаю. Все равно.
- Два кальвадоса, - сказал Равик кельнеру в жилетке и рубашке с засученными рукавами. - И пачку сигарет «Честерфилд».
- У нас только французские.
- Что ж. Тогда пачку «Лоран», зеленых.
- Зеленых нет. Только синие.
Равик разглядывал руку кельнера, на ней была вытатуирована голая женщина, шагающая по облакам. Перехватив его взгляд, кельнер сжал кулак и напряг мускулы. Женщина непристойно задвигала животом.
- Значит, синие, - сказал Равик.
Кельнер осклабился:
- Может, еще найдется пачка зеленых. - И удалился, шаркая туфлями.
Равик посмотрел ему вслед.
- Красные шлепанцы, - проговорил он, - и красотка, исполняющая танец живота! Похоже, он служил в турецком флоте.
Женщина положила руки на стол. Казалось, ей больше никогда их не поднять. Руки были холеные, но это еще ни о чем не говорило. Впрочем, не такие уж они были холеные. Равик заметил, что ноготь на среднем пальце правой руки, по-видимому, надломился и был оторван, не подпилен. Лак местами сошел.
Кельнер принес рюмки и пачку сигарет.
- «Лоран», зеленые. Все-таки нашлась одна пачка.
- Так я и думал. Вы служили на флоте?
- Нет. В цирке.
- Еще лучше. - Равик подал женщине рюмку. - Вот, выпейте. Ночью кальвадос - самое подходящее. А может, хотите кофе?
- Нет.
- Выпейте залпом.
Женщина кивнула и выпила. Равик разглядывал ее. Потухшее лицо, блеклое и почти без всякого выражения. Полные, но бледные губы, их очертания словно стерлись, и только волосы естественно-золотистого цвета были очень хороши. Она носила берет. А из-под плаща виднелся синий английский костюм, сшитый у хорошего портного. Но зеленый камень в перстне был слишком велик, чтобы не быть фальшивым.
- Еще рюмку? - спросил Равик.
Женщина кивнула.
Он подозвал кельнера.
- Еще два кальвадоса. Только рюмки побольше.
- И налить побольше?
- Да.
- Значит, два двойных кальвадоса.
- Угадали.
Равик решил быстро выпить свою рюмку и уйти. Ему было скучно, и он очень устал. Вообще же он умел терпеливо переносить превратности судьбы: за плечами сорок лет беспокойной и переменчивой жизни. Ситуации вроде этой были ему не в новинку. Он жил в Париже несколько лет, страдал бессонницей и ночами часто бродил по городу - поневоле приходилось видеть всякое.
Кельнер принес заказанное. Равик осторожно поставил перед женщиной рюмку яблочной водки, пряной и ароматной.
- Выпейте еще. Толку, конечно, будет мало, зато согревает. И что бы с вами ни случилось - ничего не принимайте близко к сердцу. Немногое на свете долго бывает важным.
Женщина подняла на него глаза, но к рюмке не прикоснулась.
- Нет, это и в самом деле так, - сказал Равик. - Особенно если дело происходит ночью. Ночь многое усложняет.
Женщина по-прежнему смотрела на него.
- Незачем меня утешать, - наконец проговорила она.
- Тем лучше.
Равик поискал глазами кельнера. Хватит. Ему это надоело, он хорошо знал таких женщин. Вероятно, из русских эмигрантов, подумал он.
Стоит им где-нибудь пристроиться и слегка захмелеть, как сразу же переходят на категорический тон.
- Вы русская?
- Нет.
Равик расплатился и встал, собираясь проститься. Сразу же встала и женщина. Она сделала это молча, как нечто само собой разумеющееся. Равик нерешительно взглянул на нее. Ладно, подумал он. Проститься можно и на улице.
Начался дождь. У входа Равик остановился.
- Вам куда?
Он решил, что пойдет в противоположном направлении.
- Не знаю. Куда-нибудь.
- Где вы живете?
Женщина вздрогнула.
- Туда я пойти не могу. Нет! Не могу! Только не туда!
В ее глазах внезапно появилось выражение дикого страха. Ссора, подумал Равик. Разругалась с мужем и убежала из дому. Завтра днем одумается и вернется.
- Разве вам не к кому пойти? К какой-нибудь знакомой? Отсюда можно позвонить.
- Нет. Не к кому.
- Но ведь надо же где-то переночевать. Нет денег на отель?
- Есть.
- Так пойдите в любой отель. Их тут много.
Женщина молчала.
- И все-таки где-то вам надо переночевать, - сказал Равик, теряя терпение. - Нельзя же оставаться на улице, под дождем.
Женщина застегнула плащ.
- Вы правы, - сказала она, словно наконец решилась на что-то. - Вы совершенно правы. Спасибо. Больше обо мне не беспокойтесь. Где-нибудь устроюсь. Спасибо. - Она зажала в кулаке углы воротника. - Спасибо за все.
Женщина исподлобья смотрела на Равика глазами, полными муки, тщетно силясь улыбнуться; затем, торопливо и неслышно ступая, ушла в дождь и туман.
С минуту Равик не двигался с места.
- Черт возьми, - растерянно и нерешительно пробормотал он.
Равик не понимал, как и почему так получилось, - горестная ли улыбка, взгляд, или пустынная улица, или ночь... Но он понимал, что нельзя так вот просто отпустить эту женщину; там, в тумане, она вдруг показалась ему заблудившимся ребенком.
Равик догнал ее.
- Пойдемте со мной, - сухо сказал он. - Что-нибудь придумаем.
Они вышли на площадь Этуаль. Она раскинулась перед ними в струящейся серой мгле, величественная и бесконечная. Туман сгустился, и улиц, лучами расходившихся во все стороны, не было видно. Видна была только огромная площадь с висящими тут и там тусклыми лунами фонарей и каменным сводом Триумфальной арки, огромной, терявшейся в тумане; она словно подпирала унылое небо и защищала собой сиротливое бледное пламя на могиле Неизвестного солдата, похожей на последнюю могилу человечества, затерянную в ночи и одиночестве.
Они пересекли площадь. Равик шел быстро. Он слишком устал, чтобы думать. Рядом с собой он слышал неуверенные и громкие шаги женщины, она шла молча, понурившись, засунув руки в карманы плаща, - маленький огонек чужой жизни. И вдруг в позднем безлюдье площади она на какой-то миг показалась ему странно близкой, хотя он ничего о ней не знал или, быть может, именно потому. Она была ему чужой. Впрочем, и он чувствовал себя везде чужим, и это странным образом сближало - больше, чем все слова и притупляющая чувства долголетняя привычка.
Равик жил в небольшом отеле в переулке за площадью Терн, неподалеку от авеню Ваграм. Это было довольно обветшалое здание. Новой была только вывеска над входом - «Отель Интернасьональ».
Равик нажал кнопку звонка.
- Есть свободный номер? - спросил он парня, открывшего дверь.
Тот вытаращил заспанные глаза.
- Портье нет на месте, - наконец проговорил он, запинаясь.
- Это я и сам вижу. Я спрашиваю, нет ли свободного номера.
Парень недоуменно пожал плечами. Он видел, что Равик пришел с женщиной, но не понимал, зачем ему понадобилась еще одна комната. Насколько ему было известно, в подобных случаях достаточно одной.
- Мадам спит. Если я разбужу ее, она меня выгонит, - сказал он и почесал одной ногой другую.
- Ладно. Придется посмотреть самому.
Равик дал парню на чай, взял свой ключ и стал подниматься по лестнице. Женщина шла за ним. Прежде чем открыть свой номер, он взглянул на соседнюю дверь. Обуви перед ней не было. Равик дважды постучал. Никто не откликнулся. Он осторожно нажал на ручку - дверь оказалась на замке.
- Еще вчера эта комната пустовала, - пробормотал он. - Попробуем проникнуть с другой стороны. Хозяйка заперла, наверно, боится, как бы не разбежались клопы.
Равик открыл свою комнату.
- Присядьте. - Он указал на красный диван. - Я сейчас.
Он отворил застекленную дверь, ведущую на узкий балкон, перелез через железную решетку на соседний и попытался открыть дверь. Однако она была заперта. Разочарованный, он вернулся в комнату.
- Ничего не выходит. Раздобыть номер не удалось.
Женщина сидела в уголке дивана.
- Можно мне еще немного побыть здесь?
Равик внимательно посмотрел на нее. Ее лицо словно распадалось от усталости. Казалось, ей не подняться с места.
- Можете остаться.
- Только на минутку.
- Можете даже тут переночевать. Это самое простое.
Женщина будто не слушала его. Она медленно, почти машинально покачала головой.
- Оставили бы меня на улице. А теперь... мне кажется, теперь я не смогу...
- И мне так кажется. Оставайтесь и ложитесь спать. Это самое лучшее. А завтра посмотрим.
Женщина взглянула на него.
- Мне бы не хотелось...
- Господи, - сказал Равик. - Да вы ничуть меня не стесните! Сколько раз тут уже ночевали люди, не знавшие, куда им деваться. В этом отеле живут беженцы. Ночные пришельцы здесь никого не удивляют. Ложитесь на кровать. Я устроюсь на диване. Мне не привыкать.
- Нет, нет... я просто посижу. Если только вы разрешите, мне этого вполне достаточно.
- Ну, как хотите.
Равик снял пальто и повесил на вешалку. Потом взял с кровати одеяло с подушкой и придвинул к дивану стул. Он принес из ванной купальный халат и бросил на спинку стула.
- Вот, - сказал он, - все это вам. Могу еще предложить пижаму - она в комоде. Больше я вами не занимаюсь. Если хотите - примите ванну. А мне еще надо кое-что сделать.
Женщина покачала головой.
Равик остановился перед ней.
- А плащ все-таки снимем, - сказал он. - Насквозь промок. Да и берет тоже. Дайте-ка сюда.
Она отдала ему плащ и берет. Он положил подушку на валик дивана.
- Это под голову. Стул - чтобы не свалились во сне. - Равик придвинул стул вплотную к дивану. - А теперь еще туфли... Уж конечно, тоже промокли. Того и гляди, простудитесь. - Он снял с нее туфли, достал из комода пару шерстяных носков и надел ей на ноги. - Так, теперь еще куда ни шло. Даже в самые тяжелые времена надо хоть немного думать о комфорте. Старое солдатское правило.
- Спасибо, - сказала женщина. - Большое спасибо.
Равик прошел в ванную и открыл краны. Вода полилась в умывальник. Он развязал галстук и рассеянно оглядел себя в зеркале. Проницательные, глубоко посаженные глаза; узкое лицо - оно выглядело бы смертельно усталым, если бы не эти глаза; резкие складки, прочерченные от носа к уголкам рта, и неожиданно мягкий рисунок губ, а над правым глазом - длинный, в мелких рубчиках шрам, теряющийся в волосах.
Телефонный звонок всполошил его.
- Черт возьми! - Он и вправду обо всем позабыл. С ним это случалось - полное погружение в собственные мысли. А тут еще эта женщина.
- Иду! - крикнул Равик. - Испугались?
Он снял трубку.
- Что?.. Да. Хорошо... да... конечно... да... все будет в порядке... да. Где? Хорошо, сейчас же еду. Горячего кофе, и покрепче... да...
Он осторожно положил трубку и, задумавшись, присел на край дивана.
- Мне надо уйти, - сказал он. - Срочно.
Женщина тотчас поднялась. Она слегка качнулась и ухватилась за спинку стула.
- Нет, нет... - Равика тронула эта покорная готовность. - Оставайтесь здесь. Я должен уйти на час-другой, не знаю точно на сколько. Непременно оставайтесь.
Он надел пальто. На какой-то миг мелькнуло подозрение, но Равик его тотчас же отогнал. Эта женщина не станет воровать. Не из тех. Таких он знал слишком хорошо. Да здесь и украсть-то нечего. Равик был уже в дверях, когда женщина спросила:
- Можно мне пойти с вами?
- Нет, никак нельзя. Побудьте здесь. Берите все, что понадобится. Если хотите, ложитесь в постель. Коньяк в шкафу. Спите...
Он повернулся.
- Не выключайте свет, - торопливо проговорила она.
Равик отпустил дверную ручку.
- Боитесь? - спросил он.
Она кивнула.
Он показал на ключ.
- Заприте за мной дверь. Ключ выньте. Внизу есть запасной.
Она покачала головой.
- Не в этом дело. Только, пожалуйста, оставьте свет.
- Ах, вот оно что! - Равик испытующе посмотрел на нее. - Да я и не собирался его выключать. Пусть горит. Мне это знакомо. Было и у меня такое время.
На углу улицы Акаций ему попалось такси.
- Улица Лористон, четырнадцать. Скорее!
Шофер развернулся и поехал по авеню Карно. Когда они пересекали авеню де ля Гранд Арме, справа выскочила маленькая двухместная машина. Столкновение было бы неизбежным, не будь мостовая мокрой и скользкой. Резко затормозившую малолитражку занесло на середину улицы. Такси едва не задело ее радиатором. Легкий автомобиль закружился, как карусель. Это был маленький «рено», за рулем сидел мужчина в очках и черном котелке. При каждом повороте мелькало его бледное возмущенное лицо. Наконец машина перестала вертеться и устремилась в направлении Триумфальной арки, высившейся вдалеке подобно гигантским вратам Аида; «рено» напоминал маленькое зеленое насекомое; из него высовывался бледный кулак, грозивший ночному небу.
Шофер обернулся.
- Видели что-либо подобное?
- Да, - ответил Равик.
- Какого черта этот тип в котелке несется ночью как угорелый? Главное дело - котелок напялил!
- Он прав. Ведь он ехал по главной магистрали. Зачем же ругаться?
- Ясно, прав. Потому-то я и ругаюсь.
- А что бы вы сделали, если бы он в самом деле был неправ?
- Тоже ругался бы.
- Вижу, вы не прочь отвести душу.
- Но тогда бы я ругался по-другому, - заявил шофер, сворачивая на авеню Фош. - С большей уверенностью. Понятно?
- Не совсем. Сбавляйте скорость на перекрестках.
- А я что делаю? Мостовые как маслом смазаны, будь они неладны! А зачем вы, собственно, спрашиваете, если все равно не хотите меня слушать?
- Потому что я очень устал, - нетерпеливо проговорил Равик. - Потому что сейчас ночь. Потому что, если хотите знать, все мы словно искорки, гонимые неведомым ветром. Езжайте быстрее.
- Вот это другое дело, - заметил шофер и с некоторым почтением коснулся пальцами козырька фуражки. - Теперь все понятно.
У Равика неожиданно мелькнуло подозрение.
- Послушайте, вы русский эмигрант?
- Нет, но в ожидании пассажиров читаю всякую всячину.
Не везет мне сегодня с русскими, подумал Равик. Он откинулся на спинку сиденья. Хорошо бы кофе, подумал он. Горячего, черного. Надеюсь, его хватит. Руки должны быть дьявольски спокойными. В крайнем случае Вебер сделает мне укол. Впрочем, все и так будет в порядке.
Он опустил стекло и медленно вдохнул сырой воздух.

II

В маленькой операционной было светло, как днем. Комната походила на образцовую бойню. На полу стояли ведра с ватой, пропитанной кровью, вокруг были разбросаны бинты и тампоны, багрово-красный цвет торжественно и громогласно бросал вызов безмолвной белизне. Вебер сидел в предоперационной за лакированным стальным столиком и что-то записывал; сестра кипятила инструменты; вода клокотала, электрический свет, казалось, шипел, и лишь тело, лежавшее на столе, было ко всему безучастным - его уже ничто не трогало.
Равик принялся мыть руки жидким мылом. Он мыл их с каким-то угрюмым остервенением, будто хотел содрать с них кожу.
- Дерьмо! - пробормотал он. - Гнусное, проклятое дерьмо!
Операционная сестра с отвращением посмотрела на него. Вебер поднял голову.
- Спокойно, Эжени! Все хирурги ругаются. Особенно если что-нибудь не так. Вам пора бы к этому привыкнуть.
Сестра бросила инструменты в кипящую воду.
- Профессор Перье никогда не ругался, - оскорбленно заявила она. - И тем не менее спас многих людей.
- Профессор Перье был специалистом по мозговым операциям. Тончайшая, виртуозная техника, Эжени. А мы потрошим животы. Совсем другое дело. - Вебер захлопнул тетрадь с записями и встал. - Вы хорошо поработали, Равик. Но что поделаешь, коли до тебя орудовал коновал?
- Все-таки... иногда можно кое-что сделать.
Равик вытер руки и закурил сигарету. Сестра с молчаливым неодобрением распахнула окно.
- Браво, Эжени, - похвалил ее Вебер. - Вы всегда действуете согласно инструкциям.
- У меня есть определенные обязанности. Я не желаю взлететь на воздух. Здесь спирт и эфир.
- Это прекрасно, Эжени. И успокоительно.
- А некоторые таких обязанностей не имеют. И не хотят иметь.
- Это в ваш адрес, Равик! - Вебер рассмеялся. - Нам лучше всего удалиться. По утрам Эжени весьма агрессивно настроена. А здесь нам все равно больше нечего делать.
Равик взглянул на сестру, имевшую определенные обязанности. Она бесстрашно встретила его взгляд. Очки в никелевой оправе придавали ее пустому лицу выражение полной неприступности. Оба они были людьми, но любое дерево казалось ему роднее, чем она.

1 Следующая страница


Триумфальная арка 2

- Простите, - сказал он. - Вы правы.
На белом столе лежало то, что еще несколько часов назад было надеждой, дыханием, болью и трепещущей жизнью. Теперь это был всего лишь труп, и человек-автомат, именуемый сестрой Эжени и гордившийся тем, что никогда не совершал ошибок, накрыл его простыней и укатил прочь. Такие всех переживут, подумал Равик. Солнце не любит эти деревянные души, оно забывает о них. Потому-то они и живут бесконечно долго.
- До свидания, Эжени, - сказал Вебер. - Желаю вам хорошенько выспаться.
- До свидания, доктор Вебер. Спасибо, господин доктор.
- До свидания, - сказал Равик. - Простите меня за ругань.
- Всего хорошего, - ледяным тоном ответила Эжени.
Вебер ухмыльнулся.
- Железобетонный характер!
Над городом вставало серое утро. На улицах погромыхивали машины, собиравшие мусор. Вебер поднял воротник.
- Отвратительная погода! Подвезти вас, Равик?
- Нет, спасибо. Хочу пройтись.
- В такую погоду? Я могу вас подвезти. Нам почти по пути.
Равик отрицательно покачал головой.
- Спасибо, Вебер.
Вебер внимательно посмотрел на него.
- Странно, что вы до сих пор расстраиваетесь, когда кто-нибудь умирает у вас под ножом. Ведь вы режете уже пятнадцать лет, и все это вам хорошо знакомо.
- Да, знакомо. Я и не расстраиваюсь.
Вебер стоял перед Равиком, широкий и плотный. Его большое круглое лицо сияло, как спелое нормандское яблоко. На черных подстриженных усах сверкали капли дождя. У тротуара ждал «бьюик». Он тоже сверкал. Сейчас Вебер сядет в машину и спокойно покатит за город, в свой розовый, кукольный домик, с чистенькой, сверкающей женой и двумя чистенькими, сверкающими детками. В общем - чистенькое, сверкающее существование! Разве ему понять эту бездыханность, это напряжение, когда нож вот-вот сделает первый разрез, когда вслед за легким нажимом тянется узкая красная полоска крови, когда тело в иглах и зажимах раскрывается, подобно занавесу, и обнажается то, что никогда не видело света, когда, подобно охотнику в джунглях, ты идешь по следу и вдруг - в разрушенных тканях, опухолях, узлах и разрывах лицом к лицу сталкиваешься с могучим хищником - смертью - и вступаешь в борьбу, вооруженный лишь иглой, тонким лезвием и бесконечно уверенной рукой... Разве ему понять, что ты испытываешь, когда собранность достигла предельного, слепящего напряжения и вдруг в кровь больного врывается что-то загадочное, черное, какая-то величественная издевка - и нож словно тупеет, игла становится ломкой, а рука непослушной; когда невидимое, таинственное, пульсирующее - жизнь - неожиданно отхлынет от бессильных рук и распадается, увлекаемое призрачным, темным вихрем, который ни догнать, ни прогнать... когда лицо, которое только что еще жило, было каким-то «я», имело имя, превращается в безымянную, застывшую маску... какое яростное, какое бессмысленное и мятежное бессилие охватывает тебя... разве ему все это понять... да и что тут объяснишь?
Равик снова закурил.
- Ей шел двадцать первый год, - сказал он.
Вебер носовым платком смахнул с усов блестящие капли.
- Вы работали великолепно. Я бы так не смог. Но разве спасешь то, что уже испоганил какой-то коновал; уж вы-то здесь ни при чем. Если бы мы рассуждали по-иному, что бы с нами стало?
- Да, - сказал Равик, - что бы с нами стало?
Вебер спрятал платок в карман.
- После всего, что вам пришлось испытать, вы должны были чертовски закалиться.
Равик взглянул на него с легкой иронией.
- Человек никогда не может закалиться. Он может только ко многому привыкнуть.
- Это я и имел в виду.
- Да, но есть вещи, к которым не привыкнешь никогда. Тут трудно докопаться до причины. Может быть, все дело в кофе - именно он так сильно возбудил меня. А мы принимаем это за волнение.
- Кофе был хорош, правда?
- Очень.
- Варить кофе - в этом я кое-что смыслю. Я словно предчувствовал, что вам он понадобится, потому и приготовил сам. Настоящий кофе, а не черное пойло, которое приготовляет Эжени, не так ли?
- Никакого сравнения. В этом вы действительно мастер.
Вебер сел в машину, включил двигатель и высунулся в окно.
- А может, я все-таки вас подброшу? Ведь вы, наверно, очень устали.
Тюлень, подумал Равик, не слушая его. Похож на пышущего здоровьем тюленя. Но что с того? Зачем все это лезет мне в голову? Опять эта проклятая раздвоенность - делаешь одно, думаешь о другом.
- Я не устал, - сказал он. - Кофе взбодрил меня. А вам действительно надо выспаться, Вебер.
Вебер рассмеялся. Под черными усами сверкнули зубы.
- Я решил не ложиться. Поработаю в своем саду. Буду сажать тюльпаны и нарциссы.
Тюльпаны и нарциссы, подумал Равик. Аккуратненькие кругленькие клумбы. Чистенькие дорожки, посыпанные гравием. Тюльпаны и нарциссы - оранжево-золотистая буря весны.
- До свидания, Вебер, - сказал он. - Ведь вы позаботитесь об остальном?
- Разумеется. Вечером я вам позвоню. Гонорар, к сожалению, будет невелик. Так, мелочь. Девушка была бедна и, по-видимому, не имела родных. Это мы еще уточним.
Равик небрежно махнул рукой.
- Она дала Эжени сто франков. Вероятно, это все, что у нее было. Значит, вам причитается двадцать пять.
- Ладно, ладно, - нетерпеливо произнес Равик. - До свидания, Вебер.
- До свидания. До завтра. Увидимся восемь утра.
Равик не спеша шел по улице Лористон. Будь сейчас лето, он уселся бы где-нибудь в Булонском лесу на скамейке и, греясь на утреннем солнце, бездумно глядел бы на воду и на зеленый лес, пока не ослабло бы напряжение. Затем поехал бы в отель и завалился спать.
Он вошел в бистро на углу улицы Буасьер. У стойки стояло несколько рабочих и шоферов. Они пили горячий черный кофе, макая в него бриоши. Равик с минуту наблюдал за ними. То была надежная, простая жизнь - с яростной борьбой за существование, напряженным трудом, усталостью по вечерам, едой, женщиной и тяжелым сном без сновидений.
- Рюмку вишневки, - сказал он.
На правой ноге умершей девушки была дешевая узкая цепочка из накладного золота - одна из тех побрякушек, на которые люди падки в молодости, когда они сентиментальны и лишены вкуса; цепочка с маленькой пластинкой, на которой выгравировано: «Toujors Charles[1]», запаянная так, что ее нельзя было снять с ноги; цепочка, рассказывавшая о воскресных днях в лесу на берегу Сены, о влюбленности и глупой молодости, о маленькой ювелирной лавчонке где-нибудь в Нейи, о сентябрьских ночах в мансарде... и вдруг - задержка, ожидание, страх, а Шарля и след простыл... подруга, дающая адрес... акушерка, стол, покрытый клеенкой, жгучая боль и кровь, кровь... растерянное лицо старухи... чьи-то руки поспешно - лишь бы отделаться - подсаживают в такси... дни мучений, когда лежишь, скорчившись, в своей каморке... и наконец карета «скорой помощи», клиника, последние сто франков, скомканные в горячей, потной руке, и... слишком поздно.
Заскулил приемник. Танго, гнусавый голос поет дурацкие куплеты. Равик поймал себя на том, что мысленно повторяет весь ход операции. Он проверял и контролировал каждое свое движение. Если бы его вызвали на несколько часов раньше, возможно, что-то и удалось бы сделать. Вебер звонил ему, но его не оказалось на месте. И только потому, что он слишком долго проторчал на мосту Альма, девушке пришлось умереть. Такие операции Вебер самостоятельно делать не умел. Безумие случайности. Нога с золотой цепочкой...
«Приди ко мне в лодку, сияет луна», - надрывался фальцетом тенор.
Равик расплатился и вышел. На улице он остановил такси.
- В «Озирис».

«Озирис» был большой, солидный публичный дом с огромным баром в египетском стиле.
- Уже закрываемся, - сказал швейцар. - Никого больше нет.
- Никого?
- Только мадам Роланда. Все дамы уже разъехались.
- Ладно.
Швейцар был в галошах. Он стоял на мостовой и с недовольным видом переминался с ноги на ногу.
- Не отпускайте такси. Другое не так легко найти. Мы кончили работать.
- Это вы уже сказали. А такси я себе достану.
Равик сунул швейцару пачку сигарет в карман и через узкую дверь, минуя гардероб, прошел в большой зал. В баре было пусто. Он являл собой обычную картину недавнего ночного кутежа: лужи пролитого вина, опрокинутые стулья, окурки, запах табака, сладких духов и пота.
- Роланда, - позвал Равик.
Она стояла у стола, на котором лежала груда розового шелкового белья.
- Равик, - сказала она, нисколько не удивившись. - Так поздно. Чего ты хочешь? Девушку или выпить? Или и то и другое?
- Водки. Польской.
Роланда принесла бутылку и рюмку.
- Налей себе сам. Мне еще надо рассортировать и переписать белье. Сейчас придет машина из прачечной. Не перепишешь каждую тряпку в отдельности, эта банда все разворует, как стая сорок. Шоферня, сам понимаешь. Все они любят делать подарки своим подружкам.
Равик кивнул.
- Включи музыку, Роланда. Погромче.
- Ладно.
Роланда включила приемник. Загремели литавры и барабаны. В высоком пустом зале разразилась звуковая буря.
- Не слишком ли громко, Равик?
- Нет.
Слишком громко? Что могло сейчас казаться слишком громким? Только тишина. Тишина, в которой тебя разносит на куски, как в безвоздушном пространстве.
- Ну, вот и все, - сказала Роланда и подошла к столику Равика. У нее была плотная фигура, ясное лицо и спокойные черные глаза. Черное пуританское платье выдавало в ней распорядительницу и выделяло ее среди полуголых девиц.
- Выпьем, Роланда?
- Ладно. Давай.
Равик принес из бара рюмку и налил. Роланда удержала его руку, когда рюмка наполнилась наполовину.
- Хватит! Больше не хочу.
- Ненавижу недолитые рюмки. Уж лучше не допить.
- Зачем? Это было бы расточительством.
Равик взглянул на нее. Солидное, умное лицо. Он улыбнулся:
- Расточительство! Французы вечно боятся его. А кому нужна бережливость? Тебя ведь тоже никто не бережет.
- Тут коммерция. Совсем другое дело.
Равик рассмеялся.
- Выпьем за коммерцию! Чем бы оказался мир без морали дельцов? Сборищем преступников, идеалистов и бездельников.
- Тебе нужна девушка, - сказала Роланда. - Могу позвонить Кики. Она очень хороша. Двадцать один год.
- Вот как. И ей двадцать один год. Нет, такие уже не для меня. - Равик снова наполнил свою рюмку. - Роланда, о чем ты думаешь перед сном?
- Чаще всего ни о чем. Слишком устаю.
- А когда не очень устала?
- О Туре.
- Почему о Туре?
- Там у меня тетка. У нее дом с магазином. Дважды я платила за него по закладной. Когда она умрет - ей семьдесят шесть, - дом достанется мне. Тогда я перестрою магазин под кафе. Светлые обои в цветочках, три музыканта - пианино, скрипка, виолончель, в глубине - бар. Небольшой, но изящный. Дом расположен в хорошем квартале. Думаю, что за девять с половиной тысяч франков смогу его прилично обставить, приобрету даже гардины и люстры. Кроме того, на первых порах хочется иметь в запасе тысяч пять. Ну и, конечно, квартирная плата с жильцов верхних этажей. Вот о чем я думаю.
- Ты родилась в Туре?
- Да, но никому не известно, где я находилась потом. Если дело пойдет на лад, никто и не станет интересоваться. Деньги прикрывают все.
- Не все, но многое. - Равик почувствовал какую-то тяжесть в висках и стал говорить медленнее. - С меня, пожалуй, хватит, - сказал он, расплачиваясь. - В Туре ты выйдешь замуж, Роланда?
- Не сразу, через несколько лет. У меня там есть друг.
- Ездишь к нему?
- Изредка. Время от времени он пишет мне. По другому адресу, разумеется. Он женат, но жена в больнице. Туберкулез. Врачи говорят, еще год-два протянет - не больше. И тогда он свободен.
Равик встал.
- Благослови тебя Бог, Роланда. Ты рассуждаешь здраво.
Она доверчиво улыбнулась, соглашаясь с ним. На ее ясном, свежем лице не было и тени усталости, словно она только что проснулась. Она знала, чего хочет. Жизнь не была для нее загадкой.
Небо над городом посветлело. Дождь прошел. На углах улиц маленькими бронированными башнями стояли писсуары. Швейцар исчез, ночь улетучилась. Начинался день, и толпы торопливых парижан устремлялись к метро, точно к глубокой пропасти, куда бросаешься, чтобы принести себя в жертву некоему сумрачному божеству.

Женщина порывисто приподнялась на диване. Она не закричала - только приподнялась с легким, приглушенным возгласом, оперлась на локти и замерла.
- Спокойно, не бойтесь, - сказал Равик. - Это я. Тот самый, кто привел вас сюда несколько часов назад.
Женщина облегченно вздохнула. Равик с трудом мог разглядеть ее. Горящие электрические лампочки и утро, вползавшее в окно, наполняли комнату желтовато-бледным болезненным светом.
- Я думаю, теперь уже можно погасить, - сказал он и повернул выключатель.
Он снова явственно ощутил, как хмель мягкими ударами отдается у него в голове.
- Хотите позавтракать? - спросил он.
Равик уже забыл о ней, а когда брал внизу ключ, подумал, что она уже ушла. Он охотно избавился бы от нее. Он изрядно выпил - границы сознания раздвинулись, лязгающая цепь времени распалась, властные и бесстрашные воспоминания и мечты обступили его. Ему хотелось остаться одному.
- Будете пить кофе? - спросил он. - Только его и умеют здесь готовить.
Женщина отрицательно покачала головой. Он вгляделся в нее внимательнее.
- Что-нибудь случилось? Кто-нибудь сюда заходил?
- Нет.
- Но что-то наверняка произошло! Почему вы уставились на меня, как на привидение?
Ее губы болезненно искривились.
- Запах, - проговорила она.
- Запах? - непонимающе повторил Равик. - Ведь водка не пахнет, вишневка и бренди тоже. А сигареты вы и сами курите. Чего тут пугаться?
- Я не о том...
- Так о чем же?
- Это тот же... тот же запах...
- Ах, вот оно что! Вы, наверно, про эфир, - сказал Равик, которого вдруг осенило. - Эфир?
Она кивнула.
- Вас когда-нибудь оперировали?
- Нет... но...
Равик не слушал больше. Он открыл окно.
- Сейчас проветрится. А пока что выкурите сигарету.
Равик прошел в ванную и открыл кран. В зеркале он увидел свое лицо. Несколько часов назад он точно так же стоял здесь. За это время умер человек. Но что тут особенного? Ежеминутно умирают тысячи людей. Так свидетельствует статистика. В этом тоже нет ничего особенного. Но для того, кто умирал, его смерть была самым важным, более важным, чем весь земной шар, который неизменно продолжал вращаться.
Равик присел на край ванны и снял туфли. Всегда одно и то же. Немая власть вещей. Тривиальность и пошлая привычка, а вокруг так и мельтешат и проносятся блуждающие огоньки. Цветущий берег сердца у водоемов любви... Но кем бы ты ни был - поэтом, полубогом или идиотом, все равно, - каждые несколько часов ты должен спускаться с неба на землю, чтобы помочиться. От этого не уйти. Ирония природы. Романтическая радуга над рефлексами желез, над пищеварительным урчанием. Органы высшего экстаза заодно организованы для выделения... Какая-то чертовщина! Равик швырнул туфли в угол. Ненавистная привычка раздеваться! Даже от нее не уйти. Это понятно только живущим одиноко. Проклятая покорность, разъедающая душу. Он уже часто спал одетым, чтобы преодолеть эту покорность, но всякий раз это было только отсрочкой. От нее не спастись.
Равик стал под душ. Прохладная вода струилась по коже. Он глубоко вздохнул, потом завернул кран и вытерся. Утешает только самое простое. Вода, дыхание, вечерний дождь. Только тот, кто одинок, понимает это. Тело, благодарное воде. Легкая кровь, стремительно несущаяся по темным жилам. Отдых на лугу. Березы. Белые летние облака. Небо юности. Куда девались все треволнения сердца? Они заглохли в мрачной суетности бытия.
Он вернулся в комнату. Женщина забилась в угол дивана, натянув одеяло до подбородка.
- Холодно? - спросил он.
Она покачала головой.
- Боитесь?
Она кивнула.
- Меня?
- Нет.
- Города за окном?
- Да.
Равик закрыл окно.
- Благодарю, - сказала она.
Он посмотрел на ее затылок, на плечи. Чье-то дыхание. Частичка чужой жизни... Но все-таки жизни, тепла... Не окостеневшее тело. Что может дать один человек другому, кроме капли тепла? И что может быть больше этого?
Женщина, глядя на Равика, нервно передернула плечами. Он почувствовал, как схлынула волна смятения, пришла глубокая, невесомая прохлада. Напряжение исчезло. Открылась даль. Словно он провел ночь на другой планете и вернулся на землю. Все вдруг стало простым - утро, женщина... Думать больше было не о чем.
- Иди сюда, - сказал он.
Она оцепенело уставилась на него.
- Иди же, - повторил он нетерпеливо.

III

Равик проснулся, почувствовав на себе чей-то взгляд.
Женщина была одета и сидела на диване. Но она смотрела не на него, а в окно. Он ожидал, что она уйдет задолго до его пробуждения. По утрам он не выносил присутствия людей.
Он подумал - не попытаться ли снова уснуть, но тогда она все равно станет наблюдать за ним, а это мешает. А не лучше ли вообще отделаться от нее? Если она ждет денег, то все очень просто. Да и вообще все просто. Он выпрямился в постели.
- Вы уже давно встали?
Женщина испуганно обернулась.
- Я не могла больше спать. Мне очень жаль, если я вас разбудила.
- Вы не разбудили меня.
Она встала.
- Я хотела уйти. Сама не знаю, почему я еще здесь.
- Погодите. Я сейчас оденусь. Вы должны позавтракать. Знаменитый кофе - гордость отеля. У нас еще есть время.
Равик встал и позвонил горничной. Потом прошел в ванную. Видимо, женщина заходила сюда. Но все уже было тщательно прибрано, даже несвежие махровые полотенца. Когда Равик чистил зубы, он услышал, как в номер вошла горничная с завтраком. Он поторопился.
- Вам было неловко? - спросил он, выходя из ванной.
- Почему неловко?
- Ведь вас видела горничная. Об этом я не подумал.
- Она ничуть не удивилась.
Женщина посмотрела на поднос. Завтрак был на двоих, хотя Равик об этом не просил.
- Конечно, не удивилась. Ведь мы в Париже. Вот кофе. Голова не болит?
- Нет.
- Хорошо. А у меня побаливает. Скоро пройдет. Вот бриоши.
- Я ничего не могу есть.
- Нет, можете. Вам только так кажется. Попробуйте.
Она взяла бриошь и, подержав в руке, положила обратно.
- Право, не могу.
- Тогда выпейте кофе и выкурите сигарету - солдатский завтрак.
- Хорошо.
Равик принялся за еду.
- Вы еще не проголодались? - спросил он немного погодя.
- Нет.
Женщина загасила сигарету.
- Мне кажется... - сказала она и умолкла.
- Что вам кажется? - спросил Равик без особого любопытства.
- Думаю, мне пора уходить...
- Дорогу знаете? Тут недалеко - авеню Ваграм.
- Нет, не знаю.
- Где вы живете?
- В отеле «Верден».
- В двух шагах отсюда. На улице объясню, как пройти. Мне все равно придется проводить вас мимо портье.
- Да... но не в этом дело...
Она умолкла. Деньги, подумал Равик. Деньги, как всегда.
- Если вы в стесненных обстоятельствах, я вам охотно помогу.
Он достал бумажник.
- Оставьте! Что это значит? - резко сказала женщина.
- Ровно ничего.
Равик спрятал бумажник.
- Извините, - сказала она, вставая. - Вы были... я должна вас поблагодарить... если бы... эта ночь... одна я бы не знала...
Равик вспомнил, что произошло накануне. Было бы просто смешно придавать этому какое-либо значение. Но благодарности он никак не ожидал. Это ему явно не понравилось.
- Я действительно не знала бы... - сказала женщина.
Она все еще стояла перед ним в нерешительности. «Почему она не уходит?» - подумал он.
- Но теперь-то вы знаете... - сказал он, чтобы что-то сказать.
- Нет. - Она посмотрела ему в лицо. - Все еще не знаю. Знаю только, что должна что-то сделать. Знаю, что не могу просто сбежать...
- Это уже много. - Равик взял свое пальто. - А теперь я провожу вас вниз.
- Не нужно. Скажите только... - Она запнулась, подбирая слова. - Может быть, вы знаете, как поступить... когда...
- Когда что? - спросил Равик.
- Когда у вас кто-то умер, - вырвалось у женщины, и она расплакалась. Она не всхлипывала, а плакала тихо, почти беззвучно.
Равик выждал, пока она немного успокоится.
- А у вас кто-нибудь умер?
Она кивнула.
- Вчера вечером?
Она снова кивнула.
- Вы кого-нибудь убили?
Женщина ошеломленно посмотрела на него.
- Что?! Что вы говорите?

Предыдущая страница 2 Следующая страница


3 Эрих Мария Ремарк

- Вы убили? Уж если вы меня спрашиваете, как вам быть, так расскажите все.
- Он умер! - вскрикнула женщина. - Внезапно...
Она закрыла лицо руками.
- Болел? - спросил Равик.
- Да.
- У вас бывал врач?
- Да... но он не хотел ложиться в больницу...
- Вчера врач приходил?
- Нет. Третьего дня. Он его... он обругал врача и отказался у него лечиться.
- И вы позвали другого?
- Других мы не знали. Мы здесь всего три недели. Кельнер вызвал врача... а он не захотел у него лечиться... говорил... ему казалось, что он сам себя вылечит...
- Что у него было?
- Не знаю. Врач сказал - воспаление легких... но он не верил... говорил, что все врачи обманщики... Вчера ему стало лучше. И вдруг...
- Почему вы не отправили его в больницу?
- Не захотел... Он говорил... говорил... что я стану ему изменять, если его не будет рядом... он... вы не знаете его... ничего нельзя было поделать.
- Он все еще в отеле?
- Да
- Вы сообщили владельцу о случившемся?
- Нет. Когда он вдруг затих... и все стало так тихо... и его глаза... тут я не выдержала и убежала.
Равик вспомнил прошедшую ночь. На мгновение ему стало не по себе. Но это случилось, и теперь было безразлично и ему, и ей. Особенно ей. В эту ночь ей все было безразлично, важно было одно - выстоять. Жизнь - нечто большее, чем свод сентиментальных заповедей. Лавинь, узнав о смерти жены, провел ночь в публичном доме. Проститутки спасли его, а с попами ему было бы худо. Это можно понимать или не понимать. Объяснять тут нечего. Он взял свое пальто.
- Пойдемте! Я провожу вас. Умерший был вашим мужем?
- Нет.

Владелец отеля «Верден» - толстяк без единого волоска на голове, зато с крашеными черными усами и густыми черными бровями - стоял в вестибюле; за ним - кельнер, горничная и кассирша, плоская, как доска. Он, несомненно, уже все знал и, увидев женщину, тотчас набросился на нее. Его лицо побагровело, он размахивал маленькими пухлыми ручками и клокотал от бешенства и негодования; все же Равик заметил, что их приход принес хозяину облегчение. Когда тот начал разглагольствовать о полиции, иностранцах, подозрительных личностях и тюрьме, Равик перебил его.
- Вы провансалец? - спросил он спокойно.
Хозяин осекся.
- Нет. А что? - ошарашенно спросил он.
- Так, ничего, - ответил Равик. - Мне просто хотелось вас прервать. Лучше всего это удается с помощью бессмысленного вопроса. Иначе вы проговорили бы еще целый час.
- Мсье! Кто вы такой? Что вам нужно?
- Наконец-то мы дождались от вас разумных слов.
Хозяин окончательно пришел в себя.
- Кто вы? - спросил он спокойнее, с осторожностью, свойственной людям, не желающим ни при каких обстоятельствах оскорбить влиятельное лицо.
- Врач.
Хозяин понял, что бояться ему нечего.
- Теперь нам не нужно никакого врача, - снова вскипел он. - Нам нужна полиция.
Он уставился на Равика и его спутницу, ожидая протеста, испуга, мольбы.
- Неплохая мысль. Почему же полиции до сих пор нет? Ведь у вас в отеле уже несколько часов лежит мертвый человек, и вы это отлично знаете.
Хозяин ничего не ответил. Он продолжал злобно таращить глаза на Равика.
- Я вам объясню почему. - Равик подошел поближе. - Вы не хотите шума. Боитесь ваших жильцов. Многие съедут, как только узнают об этой истории. Но полиция тут все равно будет - таков закон. И лишь от вас зависит, чтобы все прошло незаметно. Да и не это вас беспокоило. Вы боялись, что от вас сбежали, предоставив вам выпутываться одному. Напрасное опасение. Кроме того, вы опасались, что счет останется неоплаченным. Не волнуйтесь, вам заплатят. А теперь я хочу осмотреть труп. Потом позабочусь и обо всем остальном.
Равик прошел мимо хозяина.
- Номер комнаты? - спросил он женщину.
- Четырнадцать.
- Вам незачем идти со мной. Я все сделаю сам.
- Нет. Мне не хотелось бы оставаться здесь.
- Лучше вам этого не видеть.
- Нет. Я пойду с вами.
- Ладно. Как хотите.
Комната была низкая и выходила окнами на улицу. В дверях толпились горничные, коридорные и кельнеры. Равик отстранил их. В номере было две кровати. На той, что стояла у стены, лежал покойник. Желтый и неподвижный, с курчавыми черными волосами, он лежал в красной шелковой пижаме, словно восковая фигура святого. Руки были сложены на груди. Около него на ночном столике красовалась маленькая дешевая фигурка Мадонны из дерева, на ее лице виднелись следы губной помады. Равик взял фигурку в руки и прочел надпись: «Made in Germany». Равик заглянул в лицо покойнику: губы не накрашены, да и с виду он не из таких. Глаза полуоткрыты, один больше другого - это придавало лицу выражение полнейшего безразличия, будто на нем застыло выражение вечной скуки.
Равик склонился над ним. Осмотрев лекарства на столике около кровати, он приступил к обследованию трупа. Никаких следов насилия. Он выпрямился.
- Как звали врача, который лечил его? - спросил он женщину. - Вам известно его имя?
- Нет.
Он посмотрел на женщину. Она была очень бледна.
- Присядьте-ка. Там, на стуле в углу. И не вставайте. Кельнер, вызывавший врача, здесь?
Он взглянул на людей, толпившихся в дверях. На их лицах было одно и то же смешанное выражение страха и алчности.
- Этот этаж обслуживает Франсуа, - сказала уборщица, выставившая половую щетку вперед, как копье.
- Где Франсуа?
Кельнер протиснулся вперед.
- Как звали врача, который приходил сюда?
- Боннэ. Шарль Боннэ.
- Вы знаете его телефон?
Кельнер полистал в записной книжке.
- Пасси, 27-43.
- Так. - Равик заметил лицо хозяина, мелькнувшее в дверях. - Давайте-ка закроем дверь. Вам хочется, чтобы сюда сбежалась вся улица?
- Нет! Вон отсюда! Все вон! Чего вы тут не видели? Только транжирите время, а я вам деньги плати!
Хозяин выгнал служащих и закрыл дверь. Равик снял трубку телефона и, вызвав Вебера, быстро переговорил с ним. Затем набрал номер, сообщенный кельнером. Боннэ был у себя в приемной. Врач подтвердил все, что рассказала женщина.
- Он умер, - сказал Равик. - Вы не могли бы подъехать и выписать свидетельство о смерти?
- Он выгнал меня. Самым оскорбительным образом.
- Теперь он уже больше не оскорбит вас.
- Он не уплатил мне гонорара. Да еще вдобавок обозвал стяжателем и коновалом.
- Вы зашли бы за гонораром?
- Могу кого-нибудь прислать.
- Лучше зайдите сами. Иначе не видать вам ваших денег.
- Хорошо, - сказал Боннэ после некоторого колебания. - Но я ничего не подпишу, пока не получу все сполна. Мне причитается триста франков.
- Ладно. Триста франков. Вы их получите.
Равик повесил трубку.
- Сожалею, что вам пришлось все это выслушать, - сказал он женщине. - Но по-другому поступить было нельзя. Этот человек нам нужен.
Женщина уже рылась в сумке.
- Ничего, - ответила она. - Для меня это не ново. Вот деньги.
- Подождите. Сейчас он придет. Тогда и дадите.
- А сами вы не могли бы выписать свидетельство о смерти?
- Нет. Это может сделать только французский врач. Лучше всего тот, кто его лечил.

Когда Боннэ закрыл за собой дверь, в комнате внезапно сделалось тихо. Гораздо тише, чем бывает, когда уходит всего лишь один человек. Шум автомобилей на улице стал каким-то приглушенным, словно ударялся о стену плотного воздуха и с трудом просачивался сквозь нее. Кончилась суета прошедшего часа, и только теперь присутствие мертвеца стало ощутимым. Дешевый номер отеля наполнился его властным молчанием, и было не важно, что он одет в пижаму из блестящего красного шелка, точно клоун, выряженный в шутовской наряд. Мертвый, он здесь царил. Важно было другое - он не двигался. Все живое движется, а то, что движется, может быть сильным, изящным или смешным, ему недоступно лишь одно - отрешенное величие неподвижного и застывшего.
Смерть - в ней было подлинное величие, в ней человек достигал завершенности, да и то на короткое время.
- Вы были его женой?
- Нет. Почему вы спрашиваете?
- Закон. Наследство. Полиция выяснит, что принадлежит вам, что - ему. Ваше останется при вас. Его вещи будут конфискованы. Для родственников, если они объявятся. Были у него родные?
- Во Франции не было.
- Вы жили с ним?
Женщина ничего не ответила.
- Долго?
- Два года.
Равик осмотрелся.
- У вас нет чемоданов?
- Есть... они были здесь... вот там, у стены. Еще вчера вечером стояли.
- Ага, хозяин...
Равик открыл дверь. Уборщица со щеткой отскочила назад.
- Мамаша, - сказал он. - Для своих лет вы чересчур любопытны. Позовите хозяина.
Уборщица начала оправдываться.
- Вы правы, - перебил ее Равик. - В ваши годы остается одно только любопытство. Все же позовите хозяина.
Старуха что-то пробормотала и ушла, держа перед собой щетку, как копье.
- Мне очень жаль, - сказал Равик, - но ничего не поделаешь. Я могу показаться бестактным, но лучше уладить все сразу. Так проще, даже если вы этого сейчас и не понимаете.
- Понимаю, - сказала женщина.
Равик взглянул на нее.
- Понимаете?
- Да.
Появился хозяин с листком в руке. Он вошел без стука.
- Где чемоданы? - спросил Равик.
- Сперва счет. Вот он. Сперва надо оплатить счет.
- Сперва чемоданы. Пока никто не отказывался платить по счету. Номер еще занят, и в следующий раз, прежде чем войти, потрудитесь постучать. Давайте счет и прикажите принести чемоданы.
Хозяин с ненавистью уставился на него.
- Вы получите свои деньги, - сказал Равик.
Хозяин вышел, хлопнув дверью.
- В чемоданах есть деньги? - спросил Равик женщину.
- Деньги?.. Нет, кажется, нет.
- Вы знаете, где они? В костюме? Или их вообще не было?
- Он держал деньги в бумажнике.
- Где бумажник?
- Он под... - женщина запнулась. - Обычно он лежал у него под подушкой.
Равик встал. Он осторожно приподнял подушку вместе с головой покойника, извлек черный кожаный бумажник и подал женщине.
- Возьмите деньги и все, что для вас важно. Быстро. Сейчас не время для сантиментов. Вы должны жить. Для этого деньги и предназначены. Не пропадать же им в полиции.
С минуту он глядел в окно. На улице шофер грузовика ругал кучера овощного фургона, запряженного парой лошадей. Мощный двигатель тяжелой машины внушал ему чувство полнейшего превосходства над кучером, и он поносил его с нескрываемым презрением.
Равик отошел от окна.
- Готово?
- Да.
- Теперь отдайте мне бумажник.
Равик снова сунул его под подушку. Бумажник стал гораздо тоньше на ощупь.
- Спрячьте деньги в сумку, - сказал он.
Она повиновалась. Равик взял счет и просмотрел его.
- Вы уже платили за номер?
- Не знаю. По-моему, да.
- Это счет за две недели. Он оплачен господином... - Равик не сразу назвал фамилию. Ему показалось странным называть покойника господином Рачинским. - Счета оплачивались всегда в срок?
- Да, всегда. Он часто говорил, что... в его положении очень важно аккуратно платить за все.
- Ну и подлец этот хозяин! Где у вас последний счет?
В дверь постучали. Равик не мог сдержать улыбки. Слуга внес чемоданы. За ним следовал хозяин.
- Все тут? - спросил Равик женщину.
- Да.
- Разумеется, все, - буркнул хозяин. - А вы что думали?
Равик взял маленький чемодан.
- Есть у вас ключ к нему? Нет? Где могут быть ключи?
- В шкафу. В костюме.
Равик открыл шкаф. Он был пуст.
- Ну? - спросил он хозяина.
Хозяин обернулся к коридорному.
- Где костюм? - прошипел он.
- Костюм я вынес, - сказал слуга, запинаясь.
- Зачем?
- Почистить, погладить.
- Пожалуй, покойнику это уже ни к чему, - заметил Равик.
- Чтоб сейчас же костюм был тут, проклятый ворюга! - рявкнул хозяин.
Коридорный посмотрел на него, испуганно моргая. Затем вышел и тут же вернулся с костюмом. Равик встряхнул пиджак, брюки. В брюках что-то звякнуло. Равик не сразу решился сунуть руку в карман одежды, принадлежавшей мертвецу, словно вместе с ним умер и его костюм. Глупая мысль. Костюм есть костюм.
Он достал из брюк ключи и открыл чемоданы. Сверху лежал парусиновый портфель.
- Здесь? - спросил Равик женщину.
Она кивнула.
Счет быстро нашелся. Он был оплачен. Равик показал его хозяину.
- Вы посчитали за лишнюю неделю.
- Вот как? - огрызнулся хозяин. - А неприятности? А труп в отеле? А волнения? Все это, по-вашему, пустяки, да? А что у меня опять желчь разыгралась? За все это платить не надо? Вы сами сказали - жильцы сбегут отсюда! Мои убытки куда больше! А постель? А дезинфекция номера? А изгаженная простыня?
- Постельное белье указано в счете. Кроме того, вы посчитали двадцать пять франков за ужин, который он якобы съел вчера вечером. Вы ели что-нибудь вчера? - спросил он женщину.
- Нет. Но, может быть, лучше просто уплатить? Я... мне хотелось бы поскорее покончить со всем этим.
Поскорее покончить, подумал Равик. Все это известно. А потом - тишина и покойник. Оглушающие удары молчания. Уж лучше так... хоть это и омерзительно. Он взял со стола карандаш и принялся подсчитывать. Потом протянул листок хозяину.
- Согласны?
Хозяин взглянул на итоговую цифру.
- Вы что, сумасшедшим меня считаете?
- Согласны? - снова спросил Равик.
- А вообще - кто вы такой? Чего вы суетесь?
- Я брат, - сказал Равик. - Согласны?
- Накиньте десять процентов за обслуживание и налоги. Иначе не соглашусь.
- Хорошо, - ответил Равик. - Вам следует уплатить двести девяносто два франка, - сказал он женщине.
Она вынула из сумки три кредитки по сто франков и протянула хозяину. Тот взял деньги и повернулся к двери.
- К шести номер должен быть освобожден. Иначе придется платить еще за сутки.
- Восемь франков сдачи, - сказал Равик.
- А портье?
- Ему мы сами заплатим. И чаевые тоже.
Хозяин угрюмо отсчитал восемь франков и положил на стол.
- Sales etrangers[2], - пробормотал он и вышел.
- Иные владельцы французских отелей считают чуть ли не своим долгом ненавидеть иностранцев, которыми они живут.
Равик заметил слугу, все еще стоявшего в дверях. По его лицу было видно, что он ждет чаевых.
- Вот вам...
Слуга взглянул на бумажку.
- Благодарю, мсье, - проговорил он и ушел.
- Скоро придет полиция, и его можно будет унести, - сказал Равик и посмотрел на женщину.
Она сидела неподвижно в углу между чемоданами. За окном медленно опускались сумерки.
- Когда умираешь, становишься каким-то необычайно значительным, а пока жив, никому до тебя дела нет.
Он опять взглянул на нее.
- Не спуститься ли вам вниз? Там, наверно, есть что-нибудь вроде холла.
Она отрицательно покачала головой.
- Я могу пойти с вами. Сюда должен зайти один из моих друзей, он уладит все с полицией. Доктор Вебер. Мы можем подождать его внизу.
- Нет. Лучше я останусь здесь.
- Разве вы можете что-нибудь сделать? Зачем вам оставаться?
- Не знаю. Он... он уже недолго пробудет здесь... А я часто... он не был счастлив со мной. Я часто уходила. Теперь я хочу остаться с ним.
Она произнесла это спокойно, без малейшего оттенка сентиментальности.
- Ему теперь все равно, - сказал, Равик.
- Дело не в этом...
- Ладно. Тогда выпейте что-нибудь. Вам это необходимо.
Не дожидаясь ответа, Равик позвонил. Кельнер появился на удивление скоро.
- Принесите два коньяка. Двойных.
- Сюда?
- Да. Куда же еще?
- Слушаюсь, мсье.
Кельнер принес рюмки и бутылку «курвуазье». Он с опаской покосился на угол, где стояла смутно белевшая в сумерках кровать.
- Зажечь свет? - спросил он.
- Не надо. Бутылку можете оставить здесь.
Кельнер поставил поднос на стол и, снова бросив взгляд на кровать, почти выбежал из комнаты. Равик взял бутылку и наполнил рюмки.
- Выпейте. Вам станет лучше.
Он ожидал, что придется ее уговаривать, но она, не колеблясь, выпила коньяк.
- Есть в его чемоданах что-нибудь важное для вас?
- Нет.
- Вещи, которые вы хотели бы оставить себе? Что-нибудь нужное? Не посмотрите?
- Нет. Там ничего нет. Я знаю.
- И в маленьком чемодане тоже?
- Может быть. Не знаю, что он там держал.
Равик поставил чемодан на стол у окна и открыл. Бутылки, белье, записные книжки, ящик акварельных красок, кисточки, книга, в боковом отделении парусинового портфеля - две кредитки, завернутые в папиросную бумагу. Он посмотрел их на свет.
- Вот сто долларов, - сказал он. - Возьмите. Сможете жить на них какое-то время. Чемодан поставим рядом с вашими вещами. С таким же успехом он мог принадлежать и вам.
- Спасибо, - сказала женщина.
- Возможно, сейчас вы и находите все это отвратительным. Но без этого не обойтись. Это важно для вас: сможете продержаться какое-то время.
- Не вижу в этом ничего отвратительного. Но сама бы я этим заниматься не могла.

Предыдущая страница 3 Следующая страница


Триумфальная арка 4

Равик наполнил рюмки.
- Выпейте еще.
Она медленно выпила коньяк.
- Вам лучше? - спросил он.
Она посмотрела на него.
- Мне не лучше и не хуже. Мне - никак.
Она сидела, едва различимая в сумерках. Время от времени по ее лицу и рукам пробегал красный луч световой рекламы.
- Я ни о чем не могу думать, пока он здесь, - проговорила она.

Санитары - их было двое - сдернули одеяло, придвинули носилки к кровати и положили на них труп. Они работали споро и деловито. Равик стоял рядом с женщиной, на случай если ей станет плохо. Прежде чем санитары накрыли тело простыней, он нагнулся к ночному столику и взял деревянную фигурку Мадонны.
- Мне казалось, это одна из ваших вещей, - произнес он. - Вы не оставите ее себе?
- Нет.
Он протянул ей Мадонну. Она ее не взяла. Он открыл маленький чемодан и положил туда фигурку.
Санитары накрыли труп простыней. Потом подняли носилки. Дверь была узка, в коридоре тоже нельзя было развернуться. Они попытались протиснуться в дверь, но это оказалось невозможным. Носилки были слишком широки.
- Придется снять, - сказал старший санитар. - С носилками не пройти.
Он вопросительно посмотрел на Равика.
- Пойдемте, - сказал Равик женщине. - Подождем внизу.
Женщина покачала головой.
- Хорошо, - сказал он санитарам. - Делайте, что нужно.
Санитары подняли покойника, взяв его за ноги и плечи, положили на пол. Равик хотел что-то сказать. Он посмотрел на женщину. Она стояла неподвижно. Он промолчал. Санитары вынесли носилки в тускло освещенный коридор. Затем вернулись в сумрак комнаты за трупом. Равик пошел за ними. Чтобы спуститься по лестнице, им пришлось поднять тело очень высоко. Их лица налились кровью и покрылись испариной. Покойник грузно парил над ними. Равик следил за санитарами, пока они не сошли вниз. Затем вернулся в номер.
Женщина не отходила от окна и глядела на улицу. У тротуара стояла машина. Санитары вдвинули носилки в кузов, как пекарь сажает хлеб в печь. Потом они забрались в кабину. Мотор взревел так, словно из-под земли вырвался вопль, машина резко взяла с места и, круто завернув за угол, исчезла из виду.
Женщина обернулась.
- Вам следовало уйти раньше, - сказал Равик. - Зачем видеть все до конца?
- Я не могла иначе. Не могла уйти раньше его. Неужели вы этого не понимаете?
- Понимаю. Идите сюда. Выпейте еще рюмку.
- Нет, не надо.
Когда прибыли полицейские и санитары, Вебер включил свет. После выноса покойника комната казалась более просторной, но вместе с тем и удивительно мертвой, словно тело ушло, а смерть осталась.
- Вы ведь покинете этот отель? Не так ли?
- Да.
- У вас есть в Париже знакомые?
- Нет. Никого.
- Вы знаете какой-нибудь другой отель, куда хотели бы переехать?
- Нет.
- Есть тут неподалеку небольшой отель «Милан», чистый и вполне приличный. Там вы сможете прилично устроиться.
- А нельзя мне жить в том отеле, где... в вашем отеле?
- В «Интернасьонале»?
- Да. Я... видите ли... я уже немного его знаю. Все-таки лучше, чем совсем незнакомое место.
- «Интернасьональ» - не самый подходящий отель для женщин, - сказал Равик.
Этого только не хватало, подумал он. В одном и том же отеле! Я не сиделка для больных. И потом... может быть, она считает, будто у меня уже есть какие-то обязательства перед ней? Ведь и так бывает.
- Нет, не советую, - сказал он резче, чем хотел. - «Интернасьональ» всегда переполнен. Беженцы. Лучше всего отправляйтесь в «Милан». Не понравится - в любую минуту сможете переехать.
Женщина посмотрела на него. Он почувствовал, что она прочла его мысли, и ему стало стыдно. Но лучше на мгновение испытать стыд, зато потом наслаждаться покоем.
- Пожалуй, вы правы, - сказала женщина.
Равик распорядился снести чемоданы вниз и погрузить их в такси. До «Милана» было всего несколько минут езды. Он снял номер и поднялся с женщиной наверх. Это была комната на втором этаже, оклеенная обоями в гирляндах роз, с кроватью, шкафом, столом и двумя стульями.
- Подойдет? - спросил он.
- Да, вполне.
Равик посмотрел на обои. Они были чудовищны.
- Здесь, по крайней мере, светло, - сказал он. - Светло и чисто.
- Вы правы.
Внесли чемоданы.
- Так. Ну вот вы и переехали.
- Да. Спасибо. Большое спасибо.
Женщина присела на кровать. У нее было бледное и словно размытое лицо.
- Ложитесь спать. Вы сможете уснуть?
- Попытаюсь.
Равик достал из кармана алюминиевую коробочку и высыпал из нее несколько таблеток.
- Вот снотворное. Запейте водой. Примете сейчас?
- Нет, позже.
- Ладно. А я теперь пойду. В ближайшие дни наведаюсь. Постарайтесь поскорей заснуть. На всякий случай вот адрес похоронного бюро. Но лучше не ходите туда одна. Думайте о себе. Я наведаюсь к вам.
Равик немного помедлил.
- Как вас зовут? - спросил он.
- Маду. Жоан Маду.
- Жоан Маду. Хорошо. Запомню.
Он знал, что не запомнит и не станет наведываться. И так как он это знал, ему хотелось соблюсти приличия.
- Все-таки лучше запишу, - сказал он и достал из кармана блокнот с бланками для рецептов. - Вот, напишите, пожалуйста, сами. Так проще.
Она взяла блокнот и написала свое имя. Он взглянул на листок, вырвал его и сунул в карман пальто.
- Сразу же ложитесь спать, - сказал он. - Утро вечера мудренее. Звучит глупо и затасканно, но это так. Единственное, что вам теперь нужно, это сон и немного времени. Надо продержаться какой-то срок. Понимаете?
- Да, понимаю.
- Примите таблетки и ложитесь.
- Спасибо. Спасибо за все... не знаю, что бы я делала без вас. Право, не знаю.
Она подала ему руку. Рука была холодной, но пожатие крепким. Хорошо, подумал он. Уже чувствуется какая-то решимость.
Равик вышел на улицу, вдохнул сырой и теплый ветер. Автомобили, пешеходы, первые проститутки на углах, пивные, бистро, запах сигаретного дыма, аперитивов и бензина - зыбкая, торопливая жизнь. Его взгляд скользнул по фасадам домов. Несколько освещенных окон. За одним из них сидит женщина, ее взгляд неподвижен. Он вытащил из кармана бумажку с именем, разорвал и выбросил. Забыть... Какое слово! В нем и ужас, и утешение, и обман! Кто бы мог жить, не забывая? Но кто способен забыть все, о чем не хочется помнить? Шлак воспоминаний, разрывающий сердце. Свободен лишь тот, кто утратил все, ради чего стоит жить.
Он пошел к площади Этуаль. Здесь собралась большая толпа. За Триумфальной аркой стояли прожекторы. Они заливали светом могилу Неизвестного солдата. Огромный сине-бело-красный флаг развевался над ней на ветру. Отмечалась двадцатая годовщина перемирия 1918 года.
Погода была ненастной, и лучи прожекторов отбрасывали на проплывающие облака неясную, стертую и разорванную тень флага. Казалось, там, в медленно сгущавшейся тьме, тонет изодранное в клочья знамя. Где-то играл военный оркестр. Невнятные, жестяные звуки гимна. Никто не пел. Толпа стояла молча.
- Перемирие! - проговорила какая-то женщина около Равика. - Моего мужа убили в последнюю войну. Теперь на очереди сын. Перемирие! Кто знает, что еще будет...

IV

Температурный лист над кроватью был пуст. Только имя, фамилия и адрес: Люсьена Мартинэ, Бютт Шомон, улица Клавель.
Лицо девушки выделялось серым пятном на подушке. Накануне вечером ее оперировали. Равик осторожно выслушал сердце. Затем выпрямился.
- Лучше, - сказал он. - Переливание крови сотворило маленькое чудо. Если продержится до утра, - значит, появится надежда.
- Хорошо! - сказал Вебер. - Поздравляю. Я ждал худшего. Пульс сто сорок, кровяное давление восемьдесят, кофеин, корамин... еще немного - и крышка!
Равик пожал плечами.
- Не с чем поздравлять. Просто она прибыла к нам раньше, чем та, с золотой цепочкой на ноге, помните? Только и всего.
Он укрыл девушку.
- Второй случай за неделю. Если и дальше так пойдет, ваша клиника станет очагом спасения девушек, которым делают неудачные аборты на Бютт Шомон. Ведь и первая пришла оттуда?
Вебер кивнул.
- Да, с той же улицы Клавель. Похоже, они знали друг друга и попали в руки одной и той же акушерки. И даже пришли примерно в одно и то же время, вечером. Хорошо еще, что я застал вас в отеле. Думал, вы уже ушли.
Равик посмотрел на него.
- Когда живешь в отеле, Вебер, то по вечерам обычно куда-нибудь уходишь. Сидеть одному в номере не очень-то весело. Особенно в ноябре.
- Представляю себе. Но зачем тогда жить в отеле?
- Удобно и ни к чему не обязывает. Живешь себе один и вместе с тем не один.
- И вам это нравится?
- Нравится.
- То же самое можно иметь и в другом месте. Например, если снять небольшую квартиру.
- Возможно.
Равик снова склонился над девушкой.
- Вы согласны со мной, Эжени? - спросил Вебер.
Операционная сестра взглянула на него.
- Мсье Равик никогда этого не сделает, - холодно сказала она.
- Доктор Равик, Эжени, - поправил Вебер. - В Германии он был главным хирургом крупной больницы. Занимал гораздо более высокое положение, чем я сейчас.
- Здесь... - начала было сестра, поправляя на носу очки.
Вебер замахал на нее руками.
- Ладно, ладно! Все это нам известно. У нас в стране не признают иностранных дипломов. Какой идиотизм! Но откуда вы знаете, что он не снимет квартиру?
- Мсье Равик - пропащий человек, он никогда не обзаведется собственным домом.
- То есть как? - изумленно спросил Вебер. - Что вы говорите?
- Для мсье Равика нет больше ничего святого. В этом все дело.
- Браво, - сказал Равик, все еще склонившись над больной.
- Равик, вы слышали когда-нибудь что-либо подобное? - Вебер пристально посмотрел на Эжени.
- Спросите его самого, доктор Вебер.
Равик выпрямился.
- Вы попали в самую точку, Эжени. Но когда у человека уже нет ничего святого - все вновь и гораздо более человечным образом становится для него святым. Он начинает чтить даже ту искорку жизни, какая теплится даже в червяке, заставляя его время от времени выползать на свет. Не примите это за намек.
- Меня вам не обидеть. В вас нет ни капли веры. - Эжени энергично оправила халат на груди. - У меня же вера, слава Богу, есть!
Равик взял свое пальто.
- Вера легко ведет к фанатизму. Вот почему во имя религии пролито столько крови. - Он усмехнулся, не скрывая издевки. - Терпимость - дочь сомнения, Эжени. Ведь при всей вашей религиозности вы куда более враждебно относитесь ко мне, чем я, отпетый безбожник, к вам. Разве нет?
Вебер рассмеялся.
- Что, Эжени, досталось? Только не вздумайте отбиваться. Влетит еще больше!
- Мое достоинство женщины...
- Ладно, ладно! - прервал ее Вебер. - Никто его у вас не отнимает! Вот и сидите себе с ним. А мне пора. Есть дела в приемной. Пошли, Равик. До свидания, Эжени.
- До свидания, доктор Вебер.
- До свидания, сестра Эжени, - сказал Равик.
- До свидания, - вымолвила Эжени явно через силу и лишь после того, как Вебер обернулся и выразительно посмотрел на нее.
Приемная Вебера была забита мебелью стиля ампир - белой, золоченой и хрупкой. Над письменным столом висели фотографии его дома и сада. У стены стоял широкий шезлонг. Вебер спал в нем, когда оставался ночевать в клинике. Клиника принадлежала ему.
- Что будете пить, Равик? Коньяк или «дюбонне»?
- Кофе, если можно.
- Ну, конечно же, можно.
Вебер поставил на стол электрический кофейник и включил его. Потом повернулся к Равику.
- Вы не могли бы сегодня после обеда провести вместо меня врачебный осмотр в «Озирисе»?
- Разумеется.
- Вас это не затруднит?
- Нисколько. Я абсолютно свободен.
- Хорошо. Тогда мне не придется вторично приезжать в город. Покопаюсь в саду. Я попросил бы Фошона, но он в отпуске.
- Пустяки, - сказал Равик. - Ведь я уже не раз там работал.
- Это верно. Но все же...
- В наше время не существует никаких «все же». Во всяком случае, для меня.
- Да, форменный идиотизм! Такому мастеру своего дела запрещено работать открыто! Его вынуждают скрываться и оперировать подпольно.
- Ах, Вебер! Но ведь это же старая история. В таком положении все врачи, бежавшие из Германии.
- И все-таки! Какая нелепость! Вы делаете за Дюрана сложнейшие операции, а он делает себе имя вашими руками.
- Это лучше, чем если бы он оперировал сам.
Вебер рассмеялся.
- Кому-кому, а мне бы полагалось молчать. Вы оперируете и за меня. Я ведь все-таки гинеколог, а не хирург.
Кофейник закипел, Вебер выключил его, достал из шкафа чашки и разлил кофе.
- Одного не пойму, Равик, - сказал он. - Почему вы до сих пор живете в такой дыре, как «Интернасьональ»? Почему бы вам не снять одну из этих новых квартир вблизи Булонского леса? Немного недорогой мебели вы можете везде купить. Тогда вы, по крайней мере, будете знать, что у вас что-то есть.
- Да, - сказал Равик. - Тогда бы я знал, что у меня что-то есть.
- Вот видите, так за чем же дело стало?
Равик отпил глоток горького, очень крепкого кофе.
- Вебер, - сказал он. - На вас можно с большим успехом изучать характерную болезнь нашей эпохи - благодушие мышления. Вас искренне огорчает, что я вынужден работать нелегально, и тут же вы удивляетесь, почему я не снимаю квартиру. И все это высказываете на одном дыхании, не смущаясь.
- Какая связь между тем и другим?
Равик снисходительно усмехнулся.
- Снимая квартиру, я должен зарегистрироваться в полиции. А для этого необходимы паспорт и виза.
- Верно. Об этом я не подумал. Ну, а в отеле?
- Там они тоже нужны. Но, к счастью, в Париже осталось еще несколько отелей, где на регистрации особенно не настаивают. - Равик налил в кофе немного коньяку. - И один из них «Интернасьональ». Потому я в нем и живу. Не знаю, как уж там хозяйка выкручивается. Видимо, имеет связи. А полиция либо действительно ничего не знает, либо подкуплена. Во всяком случае, в «Интернасьонале» я живу уже довольно долго, и никто меня не беспокоит.
Вебер откинулся на спинку стула.
- Равик, - сказал он. - Я этого не знал. Мне казалось, вам запрещено только работать. Чертовски неприятное положение.
- В сравнении с немецким концлагерем - это рай.
- А полиция? Если она все-таки нагрянет?
- Застукают - посадят на несколько недель в тюрьму. Потом высылка за границу. Как правило, в Швейцарию. Вторично поймают - полгода тюрьмы.
- Что?!
- Да, полгода, - повторил Равик.
Вебер изумленно уставился на него.
- Не может быть. Это же бесчеловечно!
- И я так думал, пока не испытал на себе.
- То есть как так испытал? Разве с вами это уже было?
- И не однажды. Трижды. Как, впрочем, и с сотнями других. Довольно давно, когда я толком ничего обо всем этом не знал и верил в так называемую гуманность. Случилось это перед поездкой в Испанию, где мне не нужен был паспорт и где я вторично получил практический урок гуманности. Учителями были немецкие и итальянские летчики. Позже, вернувшись обратно, я уже соображал, что к чему.
Вебер встал.
- Боже мой... - Он прикинул в уме. - Выходит, вы ни за что ни про что просидели в тюрьме больше года.
- Не так долго. Всего лишь два месяца.
- Но позвольте! Вы же сами сказали, что при повторном аресте дают полгода.
Равик улыбнулся.
- Если ты умудрен опытом, до вторичного ареста дело не доходит. Высылают под одним именем, а возвращаешься под другим. Границу переходишь, по возможности, в другом месте. Так избегаешь повторного ареста. Доказать ничего нельзя. Документов у нас нет. Разве что кто-нибудь узнает тебя в лицо. Но это случается крайне редко. Равик - это уже мое третье имя. Пользуюсь им почти два года. И пока все идет гладко! Похоже, оно приносит мне счастье. С каждым днем все больше люблю его. А свое настоящее имя я уже почти забыл.
Вебер покачал головой.
- И все только потому, что вы не нацист.
- Разумеется. У нацистов безупречные документы. И любые визы, какие они только пожелают.
- Хорош мир, в котором мы живем, нечего сказать! А правительство? Хоть бы оно что-нибудь сделало...
- Правительство должно в первую очередь позаботиться о нескольких миллионах безработных. И такое положение не только во Франции. Везде одно и то же. - Равик встал. - Прощайте, Вебер. Через два часа я снова посмотрю девушку. Ночью зайду еще раз.
Вебер проводил его до дверей.
- Послушайте, Равик, - сказал он. - Приезжайте как-нибудь вечерком ко мне за город. Поужинаем.
- Непременно. - Равик знал, что не сделает этого. - Как только будет время. Прощайте, Вебер.
- Прощайте, Равик. И приезжайте, право же.
Равик зашел в ближайшее бистро и сел у окна, чтобы видеть улицу. Он любил бездумно сидеть за столиком и смотреть на прохожих. Париж - единственный в мире город, где можно отлично проводить время, ничем по существу не занимаясь.
Кельнер вытер стол и вопросительно посмотрел на Равика.
- Рюмку «перно».
- С водой, мсье?
- Нет, постойте. - Равик передумал. - Не надо «перно».
Что-то ему мешало. Какой-то неприятный осадок. Его надо было смыть. Но не этой приторной анисовой дрянью. Ей не хватало крепости.
- Рюмку кальвадоса, - сказал он кельнеру. - Или лучше два кальвадоса в одной рюмке.
- Хорошо, мсье.
Вдруг он понял, что его задело. Приглашение Вебера! Да еще этот оттенок сострадания. Надо, мол, дать человеку возможность провести вечерок в семейной обстановке. Французы редко зовут к себе домой иностранцев, предпочитают приглашать их в ресторан. Равик еще ни разу не был у Вебера. Тот от души позвал его к себе, а получилась обида. От оскорбления можно защититься, от сострадания нельзя.
Равик отпил немного кальвадоса. Чего ради он взялся объяснять Веберу, почему живет в «Интернасьонале»? Это было явно ни к чему. Вебер знает все, что должен знать, знает, что Равик не имеет права практиковать, - и хватит с него. Если же Вебер все-таки работает с ним - это его дело. Он немало зарабатывает на нем и с его помощью может браться за операции, на которые сам никогда бы не отважился. Никто ни о чем не знает - только он и Эжени, а она умеет держать язык за зубами. То же самое было и с Дюраном. Только там все обставлялось с большими церемониями. Перед операцией Дюран оставался с пациентом до тех пор, пока тот не засыпал после наркоза. Только после этого появлялся Равик и делал операцию, которая была Дюрану не по плечу: он был слишком стар и бездарен. Когда пациент просыпался, Дюран снова стоял подле него с гордым видом хирурга-виртуоза. Перед Равиком всегда была лишь прикрытая простыней мумия, он видел только узкую полоску тела, смазанную йодом и предназначенную для операции. Часто он даже не знал, кого оперирует. Дюран сообщал ему диагноз, а он принимался резать. Старик платил ему меньше десятой доли гонорара, получаемого от пациентов. Равик не возражал - все-таки лучше, чем вообще не оперировать. Вебер действовал на более товарищеских началах и платил ему двадцать пять процентов. Это было по-джентльменски.
Равик смотрел в окно. О чем еще думать? У него уже почти ничего не осталось. Он жил, и этого было достаточно. Он жил в неустойчивую эпоху. К чему пытаться что-то строить, если вскоре все неминуемо рухнет? Уж лучше плыть по течению, не растрачивая сил, ведь они - единственное, что невозможно восстановить. Выстоять! Продержаться до тех пор, пока снова не появится цель. И чем меньше истратишь сил, тем лучше, - пусть они останутся про запас. В век, когда все рушится, вновь и вновь, с муравьиным упорством строить солидную жизнь? Он знал, сколько людей терпело крах на этом пути. Это было трогательно, героично, смешно... и бесполезно. Только подрывало силы. Невозможно удержать лавину, катящуюся с гор. И всякий, кто попытается это сделать, будет раздавлен ею. Лучше переждать, а потом откапывать заживо погребенных. В дальний поход бери легкую поклажу. При бегстве тоже...
Равик взглянул на часы. Пора отправляться к Люсьене Мартинэ, а затем в «Озирис».

Девицы в «Озирисе» уже ждали. Их регулярно осматривал муниципальный врач; но хозяйка не удовлетворялась этим. Она не могла допустить, чтобы в ее заведении кто-нибудь заразился, и договорилась с Вебером о вторичном осмотре девушек по четвергам в частном порядке. Иногда Равик заменял Вебера.
Хозяйка отвела на втором этаже специальную комнату для осмотров. Она очень гордилась тем, что вот уже больше года ни один из посетителей «Озириса» ничего не подцепил. Вместе с тем, несмотря на все предосторожности, семнадцать гостей занесли в ее дом венерические болезни.
Роланда поставила перед Равиком бутылку бренди и рюмку.
- Мне кажется, Марта не в порядке, - сказала она.
- Хорошо. Посмотрю ее повнимательнее.
- Я еще вчера не разрешила ей работать. Она, конечно, не признается. Но белье...
- Ладно, Роланда.
Девушки входили поочередно, в одних рубашках. Равик знал в лицо почти всех. Только две были новенькие.
- Меня можете не осматривать, доктор, - сказала Леони, рыжеволосая гасконка.
- Почему?
- За всю неделю ни одного клиента.
- А что говорит по этому поводу мадам?
- Ничего. Я ведь продала целое море шампанского. По семь бутылок за вечер. Три дельца из Тулузы. Женатые. Все трое были не прочь, но стеснялись друг друга. Каждый боялся - пойдет со мной, а другие возьмут да и раззвонят обо всем дома. Вот и старались друг друга перепить. - Леони рассмеялась и лениво почесалась. - А победитель уж и вовсе не мог встать на ноги.
- И все-таки я должен тебя осмотреть.
- Пожалуйста, сделайте одолжение. Есть сигареты, доктор?
- Вот, бери.
Равик приступил к осмотру.
- Знаете, чего я никак не пойму? - сказала Леони, наблюдая за действиями Равика.
- Чего?
- Как после всех этих дел у вас еще хватает охоты спать с женщиной?
- Этого я и сам не понимаю. У тебя все в порядке. Кто следующий?
- Марта.
Вошла Марта, бледная, изящная блондинка. У нее было лицо ангела с картины Боттичелли, но изъяснялась она на жаргоне улицы Блондель.
- Я совсем здорова, доктор.

Предыдущая страница 4 Следующая страница


5 Эрих Мария Ремарк

- Отлично, сейчас посмотрим.
- Но я, ей-богу, здорова.
- Тем лучше.
Внезапно в комнате появилась Роланда и взглянула на Марту. Та больше ничего не сказала, но с беспокойством покосилась на Равика. Он внимательно осматривал ее.
- Да ведь ничего нет, доктор. Вы же знаете, как я осторожна.
Равик промолчал. Марта, запинаясь, продолжала лопотать что-то невнятное. Равик закончил осмотр.
- Ты больна, Марта, - сказал он.
- Что? - вскрикнула она. - Не может этого быть! Неправда это!
- Это правда.
Она посмотрела на него и внезапно разразилась потоком брани:
- Вот сволочь! Вот сволочь проклятая! Я сразу ему не поверила... Гадина холеная! Я, мол, студент, я здоров... кому, мол, как не мне, знать... учится на медицинском... Кобель паршивый!
- А ты куда смотрела?
- Да смотрела я... Но все случилось так быстро, а он заладил свое - студент да студент...
Равик кивнул. Старая история. Студент-медик заболел триппером и занялся самолечением. Через две недели, не показавшись врачу, решил, что выздоровел.
- Сколько это продлится, доктор?
- Шесть недель.
Равик знал - лечение продлится дольше.
- Шесть недель?
Полтора месяца без заработка. А там, быть может, и больница.
- Меня отправят в больницу?
- Посмотрим. Возможно, потом будем лечить тебя на дому... если ты обещаешь...
- Все обещаю! Только не в больницу!
- Лечь в больницу все же придется. Иначе нельзя.
Марта не отрывала глаз от Равика. Все проститутки как огня боялись больницы, где их держали под строжайшим надзором. Но иного выхода не было. Находясь дома, они, чтобы хоть немного заработать, через несколько дней, вопреки всем обещаниям, тайком выходили на улицу, охотились за мужчинами и заражали их.
- Все расходы оплатит мадам, - сказал Равик.
- А я! Я-то! Шесть недель без заработка. Я только что купила в рассрочку черно-бурую лису. Пропущу срок очередного взноса, и все пропало.
Она расплакалась.
- Пойдем, Марта, - сказала Роланда.
- Вы не возьмете меня обратно! Я знаю! - заголосила Марта. - Потом... потом вы не возьмете меня обратно!.. Никогда, ни за что!.. Значит, на улицу... И все... и все... из-за этого... гладкого кобеля...
- Мы возьмем тебя обратно. Ты приносишь хороший доход. Мужчины тебя любят.
- Правда? - Марта взглянула на нее.
- Конечно. А теперь пойдем.
Марта и Роланда вышли. Равик смотрел им вслед. Марту обратно не возьмут. Мадам слишком осторожна. Следующий этап в жизни Марты, вероятно, какой-нибудь дешевый публичный дом на улице Блондель. А потом просто улица. Потом кокаин, снова больница, торговля цветами или сигаретами. Или, если повезет, - сутенер, который будет ее избивать, оберет до нитки, пока, наконец, не вышвырнет вон.

Столовая отеля «Интернасьональ» находилась в подвале. Поэтому постояльцы называли ее «катакомба». Днем сквозь плиты толстого стекла, которыми была вымощена часть двора, сюда просачивался тусклый свет. Столовая была одновременно курительной, гостиной, холлом, залом собраний и спасительным убежищем для беспаспортных эмигрантов: в случае полицейской облавы они могли улизнуть отсюда во двор, со двора - в гараж, а из гаража - на соседнюю улицу.
Равик и швейцар ночного бара «Шехерезада» Борис Морозов сидели в том углу «катакомбы», который хозяйка именовала «Пальмовым залом»: здесь в кадке из майолики, стоявшей на тонконогом столике, коротала свой век чахлая пальма. Морозов жил в Париже уже пятнадцать лет. Он был одним из тех немногих русских эмигрантов, которые не выдавали себя за гвардейских офицеров и не кичились дворянским происхождением.
Они играли в шахматы. «Катакомба» была пуста. Только за одним столиком сидели несколько человек; они пили и громко разговаривали, то и дело провозглашая тосты.
Морозов с досадой посмотрел на них.
- Можешь ты мне объяснить, Равик, почему именно сегодня здесь стоит такой галдеж? Почему эти эмигранты не идут спать?
Равик рассмеялся.
- Какое мне до них дело? Это фашистская секция отеля.
- Испания? Там ты ведь тоже был.
- Да, но не на их стороне. К тому же как врач. А это испанские монархисты. Самые что ни на есть махровые фашисты. Жалкие остатки этого сброда, все другие давным-давно вернулись домой. А эти все никак не решатся. Франко, видите ли, для них слишком груб. Что до мавров, истреблявших испанцев, то против них они, разумеется, ничего не имеют.
Морозов расставлял фигуры.
- Похоже, они отмечают зверскую бомбежку Герники. Или победу итальянских и немецких пулеметов над испанскими горняками и крестьянами. Ни разу еще не видел тут этих типов.
- Они здесь уже несколько лет. Ты их не видишь потому, что не столуешься здесь.
- А ты?
- Тоже нет.
Морозов ухмыльнулся.
- Ладно, - сказал он, - опустим мой следующий вопрос и твой следующий ответ, который наверняка будет оскорбительным. По мне, так пусть они хоть родились тут. Только бы говорили потише. Вот... добрый старый ферзевый гамбит.
Равик сделал ход пешкой. Они быстро разыграли дебют. Потом Морозов задумался.
- Есть тут вариант Алехина...
Один из испанцев подошел к столику. У него были узко поставленные глаза. Морозов с недовольством разглядывал его. Испанец едва держался на ногах.
- Господа, - учтиво сказал он. - Полковник Гомес просит вас выпить с ним бокал вина.
- Сударь, - ответил Морозов с той же учтивостью. - Мы играем партию чемпионата на первенство семнадцатого округа города Парижа. Благодарим покорно, но присоединиться к вам не можем.
Испанец и бровью не повел. Он обратился к Равику с такой церемонностью, словно находился при дворе Филиппа II.
- Не так давно вы оказали любезность полковнику Гомесу. Поэтому накануне своего отъезда он хотел бы выпить с вами бокал вина.
- Мой партнер, - ответил Равик не менее церемонно, - уже объяснил вам, что мы должны доиграть эту партию. Поблагодарите полковника Гомеса. Я весьма сожалею.
Испанец поклонился и направился к своему столику. Морозов усмехнулся.
- Совсем как русские в первые годы эмиграции. Цепляются за свои титулы и манеры, как за спасательный круг. Какую любезность ты оказал этому готтентоту?
- Прописал слабительное. Латинские народы весьма дорожат исправным пищеварением.
- Неплохо. - Морозов сощурился. - Стародавняя слабость демократов. Фашист в той же ситуации прописал бы демократу мышьяк.
Испанец вернулся.
- Старший лейтенант Наварро, - представился он с тяжеловесной серьезностью человека, который много выпил, но не сознает этого. - Адъютант полковника Гомеса. Сегодня ночью полковник покидает Париж. Он отправляется в Испанию, чтобы присоединиться к доблестной армии генералиссимуса Франко. Поэтому он желал бы осушить с вами бокал за свободу Испании и в честь испанской армии.
- Старший лейтенант Наварро, - лаконично ответил Равик. - Я не испанец.
- Мы это знаем, вы немец. - На лице Наварро мелькнула тень заговорщической улыбки. - Именно этим и объясняется желание полковника выпить с вами. Германия и Испания - друзья.
Равик взглянул на своего партнера. Какая ирония судьбы! Уголки рта у Морозова дрогнули.
- Старший лейтенант Наварро, - сказал он. - Сожалею, но вынужден настоять на том, чтобы доиграть партию с доктором Равиком. О результате игры сегодня же необходимо сообщить по телеграфу в Нью-Йорк и Калькутту.
- Сударь, - холодно ответил Наварро. - Мы ожидали, что вы откажетесь. Россия - враг Испании. Приглашение относилось только к доктору Равику. Мы были вынуждены пригласить вас лишь потому, что вы здесь вместе.
Морозов поставил на свою огромную ладонь выигранного коня и посмотрел на Равика.
- Тебе не кажется, что пора кончать эту комедию?
- Вне всяких сомнений. - Равик обернулся к испанцу: - Молодой человек, я думаю, вам лучше всего вернуться к своим. Вы беспричинно оскорбляете полковника Морозова, который никак не связан с сегодняшней Россией.
Не дожидаясь ответа, он склонился над шахматной доской. С минуту Наварро постоял в нерешительности, затем удалился.
- Он пьян и вдобавок, как многие латиняне, лишен чувства юмора, - сказал Равик. - Но это вовсе не значит, что и у нас его не должно быть. Вот почему я и произвел тебя в полковники. Насколько мне известно, ты был всего-навсего жалким подполковником. Мог ли я допустить, чтобы ты оказался рангом ниже этого Гомеса.
- Перестань болтать, мой мальчик. За всеми этими разговорами я прозевал алехинский вариант. Похоже, слон потерян. - Морозов поднял голову. - Господи, еще один идет. Второй адъютант. Что за публика!
Это был сам полковник Гомес. Равик откинулся на спинку стула, устраиваясь поудобнее.
- Сейчас произойдет дискуссия между двумя полковниками.
- Она будет коротка, сын мой.
Полковник был еще более церемонен, чем его адъютант. Он извинился перед Морозовым за ошибку, допущенную Наварро. Извинение было принято. Теперь, когда недоразумение рассеялось, Гомес с какой-то уже совершенно фантастической церемонностью предложил, в знак примирения, выпить за Франко. На сей раз отказался Равик.
- Но ведь вы наш немецкий союзник... - Полковник был явно озадачен.
- Полковник Гомес, - сказал Равик, начиная терять терпение. - Оставим все так, как есть. Пейте за кого хотите, а я играю в шахматы.
Полковник попытался осмыслить сказанное.
- Стало быть, вы...
- Не будем уточнять, - прервал его Морозов. - Это приведет только к лишним спорам.
Гомес еще больше растерялся.
- Но ведь вы, белогвардеец и царский офицер, должны быть против...
- Мы ничего не должны. Мы весьма старомодны. У нас различные взгляды, и все-таки мы не стремимся проломить друг другу череп.
По-видимому, Гомеса наконец осенило. Он подтянулся.
- Понимаю, - заявил он. - Мягкотелая демократия...
- Послушайте, милейший, - сказал Морозов с внезапной угрозой в голосе. - Убирайтесь отсюда! Вам следовало это сделать еще несколько лет назад. В Испанию! Воевать! А за вас там воюют немцы и итальянцы. Привет!
Он встал. Гомес, не сводя глаз с Морозова, отступил на шаг. Затем резко повернулся и пошел к своему столику. Морозов снова сел. Он вздохнул и позвонил официантке.
- Кларисса, принесите два двойных кальвадоса.
Кларисса кивнула и ушла.
- Бравые рубаки. - Равик рассмеялся. - Примитивное мышление и крайне сложные представления о чести. То и другое затрудняет жизнь, ежели человек пьян.
- Оно и видно... А вот и следующий. Настоящая процессия. Кто же на сей раз? Уж не сам ли Франко?
Это был снова Наварро. Остановившись в двух шагах от столика, он обратился к Морозову:
- Полковник Гомес сожалеет, что не может вызвать вас на дуэль. Этой ночью он покидает Париж. Кроме того, его миссия слишком важна, чтобы рисковать неприятностями с полицией. - Он повернулся к Равику. - Полковник Гомес задолжал вам гонорар за консультацию.
Он швырнул на стол скомканную бумажку в пять франков и собрался было уйти.
- Минуточку, - сказал Морозов.
Кларисса уже стояла у столика с подносом. Он взял рюмку с кальвадосом, посмотрел на нее, покачал головой и поставил обратно. Затем взял с подноса стакан воды и выплеснул Наварро в лицо.
- Быть может, это вас протрезвит, - спокойно заметил он. - Запомните на будущее: деньгами не швыряются. А теперь убирайтесь прочь, средневековый идиот!
Ошеломленный Наварро вытирал лицо. Подошли другие испанцы. Их было четверо. Морозов медленно поднялся с места. Он был на голову выше испанцев. Равик остался сидеть. Он взглянул на Гомеса.
- Не выставляйте себя на посмешище, - сказал он. - Вы все пьяны. У вас нет ни малейших шансов. Еще минута - и мы из вас бифштексы сделаем. Даже если бы вы были трезвы, у вас все равно ничего бы не вышло.
Он вскочил, быстрым движением подхватил Наварро за локти, слегка приподнял, повернул и так резко опустил рядом с Гомесом, что тому пришлось посторониться.
- А теперь оставьте нас в покое. Мы не просили вас приставать к нам. - Затем взял со столика пятифранковую бумажку и положил на поднос. - Это вам, Кларисса. От этих господ.
- Первый раз получила от них на чай, - заявила Кларисса. - Благодарю.
Гомес сказал что-то по-испански. Все пятеро повернулись, словно по команде «кругом», и пошли к своему столику.
- Жаль, - сказал Морозов. - Я бы с удовольствием отделал этих молодчиков. К сожалению, нельзя. А все из-за тебя, беспаспортный подкидыш. Ты не жалеешь иногда, что не можешь затеять драку?
- Не с этими. Есть другие, до которых мне хотелось бы добраться.
Испанцы в углу снова загалдели. Затем разом поднялись, раздалось громкое троекратное «Viva!». Испанцы со звоном поставили бокалы на стол, и вся группа с воинственным видом удалилась.
- Чуть было не выплеснул ему в рожу этот замечательный кальвадос. - Морозов взял рюмку и выпил. - Вот кто правит нынче в Европе! Неужели и мы были когда-то такими же болванами?
- Да, - сказал Равик.

Они играли около часа. Наконец Морозов поднял глаза от доски.
- Пришел Шарль, - сказал он. - Кажется, ты ему зачем-то нужен.
Молодой парень, помощник портье, подошел к столику с небольшим пакетом в руках.
- Велели передать вам.
- Мне?
Равик разглядывал пакетик. На белой папиросной бумаге, перевязанной ленточкой, адреса не было.
- Мне не от кого получать пакеты. По-видимому, ошибка. Кто принес?
- Какая-то женщина... дама...
- Женщина или дама? - спросил Морозов.
- Так... что-то среднее.
Морозов добродушно ухмыльнулся.
- Довольно остроумно.
- Здесь нет фамилии. Она сказала, что это для меня?
- Не совсем так... Она сказала - для врача, который здесь живет. И... в общем, вы знаете эту даму.
- Она так сказала?
- Нет, - выпалил парень. - Но на днях она была тут. С вами, ночью.
- Иногда ко мне действительно приходят дамы, Шарль. Но тебе должно быть известно, что скромность - высшая добродетель отельного служащего. Нескромность пристала только великосветским кавалерам.
- Вскрой пакет, Равик, - сказал Морозов, - даже если он и не предназначен для тебя. В нашей достойной сожаления жизни мы проделывали вещи и похуже.
Равик рассмеялся и раскрыл пакет. В нем была маленькая деревянная Мадонна, которую он видел в комнате той самой женщины. Он попытался припомнить имя. Как же ее звали? Мадлен... Мад... забыл. Что-то похожее, во всяком случае. Он осмотрел папиросную бумагу. Никакой записки.
- Ладно, - сказал он помощнику портье. - Все в порядке.
Равик поставил Мадонну на стол. Среди шахматных фигур она выглядела довольно нелепо.
- Из русских эмигрантов? - спросил Морозов.
- Нет. Сперва и я так подумал.
Равик заметил, что губной помады на Мадонне больше нет.
- Что с ней делать?
- Поставь куда-нибудь. Любую вещь можно куда-нибудь поставить. Места на земле хватает для всего. Только не для людей.
- Покойника, вероятно, уже похоронили.
- Так это та самая женщина?
- Да.
- Ты хоть раз справился о ней? Сделал для нее еще что-нибудь?
- Нет.
- Странное дело - нам всегда кажется, что если мы помогли человеку, то может отойти в сторону; но ведь именно потом ему становится совсем невмоготу.
- Я не благотворительное общество, Борис. Я видел вещи пострашнее и все равно ничего не делал. С чего ты взял, будто ей именно сейчас так тяжело?
- Посуди сам, только теперь она до конца почувствовала свое одиночество. До сих пор рядом с ней был мужчина, пусть даже мертвый. Но он был на земле. Теперь же он под землей... ушел... его больше нет. А вот это, - Морозов показал на Мадонну, - не благодарность. Это крик о помощи.
- Я спал с ней, - сказал Равик, - не зная, что у нее случилось. Я хочу об этом забыть.
- Чепуха! Как раз это - самая пустяковая вещь на свете, если нет любви. Одна моя знакомая говорила мне, что легче переспать с мужчиной, чем назвать его по имени. - Морозов наклонился вперед. Свет лампы отражался в его крупном лысом черепе. - Я тебе вот что скажу, Равик: будем подобрее, если только можем и пока можем, ведь нам в жизни еще предстоит совершить несколько так называемых преступлений. По крайней мере, мне. Да и тебе, пожалуй, тоже.
- Верно.
Морозов обхватил рукой кадку с чахлой пальмой. Она слегка покачнулась.
- Жить - значит жить для других. Все мы питаемся друг от друга. Пусть хоть иногда теплится огонек доброты... Не надо отказываться от нее. Доброта придает человеку силы, если ему трудно живется.
- Ладно. Зайду завтра к ней.
- Вот и прекрасно, - сказал Морозов. - Этого-то мне и хотелось. А теперь хватит разглагольствовать. Кто играет белыми?

V

Хозяин отеля сразу узнал Равика.
- Дама у себя в номере, - сказал он.
- Вы не предупредите ее по телефону, что я пришел?
- В комнате нет телефона. Можете спокойно подняться наверх.
- Какой номер?
- Двадцать седьмой.
- Я запамятовал ее имя... Как ее зовут?
Хозяин не выказал и тени удивления.
- Маду... Жоан Маду, - уточнил он. - Не думаю, что это ее настоящее имя. Вероятно, артистический псевдоним.
- Почему артистический?
- Когда въехала, записалась актрисой. И имя вроде такое, звучит по-актерски. Не правда ли?
- Не уверен. Я знал одного актера, который выступал под именем Густав Шмидт. А на самом деле его звали граф Александр Мария фон Цамбона. Густав Шмидт - его псевдоним и, как видите, звучит совсем не по-актерски, не правда ли?
Хозяин не сдавался.
- В наши дни много чего случается, - заявил он.
- Не так уж много. Обратитесь к истории, и вы увидите, что мы живем в относительно спокойное время.
- Благодарю, с меня хватает.
- С меня тоже. Но нужно искать себе утешение в чем только можно... Двадцать седьмой, вы сказали?
- Да, мсье.

Равик постучал в дверь. Никто не откликнулся. Он постучал снова и услышал невнятный ответ. Он открыл дверь и увидел на кровати у стены женщину. Она медленно подняла на него глаза. На ней был синий английский костюм, тот же, что и в первый раз. Она казалась бы менее одинокой, если бы лежала на постели непричесанная и в халате. Но она оделась неведомо для кого и для чего, просто по привычке, потерявшей уже всякий смысл, и у Равика защемило сердце. Это было ему знакомо - он видел сотни людей, эмигрантов, заброшенных на чужбину, - они сидели так же. Крохотные островки призрачного существования, они сидели, не зная, что делать, и только сила привычки поддерживала в них жизнь.
Он прикрыл за собой дверь.
- Надеюсь, не помешал, - сказал он и тут же почувствовал всю бессмысленность своих слов. Что, собственно, могло помешать этой женщине? Ей уже ничего не могло помешать.
Он положил шляпу на стул.
- Вам все удалось уладить? - спросил он.
- Да. Хлопот было немного.
- Обошлось без трудностей?
- Да.
Равик сел в единственное кресло, стоявшее в комнате. Пружины заскрипели, и он почувствовал, что одна из них сломана.
- Вы собирались куда-нибудь уходить? - спросил он.
- Да. Не сейчас... попозже... В общем, никуда... Просто так. Что мне еще делать?
- Ничего. На первых порах так и надо. У вас нет знакомых в Париже?
- Нет.
- Никого?
Женщина устало подняла голову.
- Никого... кроме вас, хозяина отеля, кельнера и горничной. - Она невесело улыбнулась. - Не так уж много, правда?
- Да, немного. А мсье... - Равик силился вспомнить фамилию покойного. Он забыл ее.
- Нет, - сказала она. - У Рачинского в Париже не было знакомых, а может быть, я просто ничего о них не знала. Он заболел сразу после нашего приезда.
Равик не собирался засиживаться у нее. Теперь, увидев ее состояние, он изменил свое намерение.
- Вы ужинали?
- Нет. Я не голодна.
- Вы сегодня вообще что-нибудь ели?
- Да. Днем. Днем это проще. А вот вечером...
Равик осмотрелся. От маленькой пустой комнаты веяло безнадежностью, тоской и ноябрем.
- Вам пора выбираться отсюда, - сказал он. - Пойдемте. Поужинаем вместе.
Он ожидал возражений. Женщина выглядела совершенно равнодушной ко всему. Казалось, ничто не способно ее расшевелить. Но она сразу встала и взяла свой плащ.
- Этого недостаточно, - сказал он. - Плащ слишком тонок. Нет ли чего-нибудь поплотнее? На улице холодно.
- Днем шел дождь...
- Он и сейчас идет. Но все равно холодно. Наденьте что-нибудь под плащ - легкое пальто или хотя бы свитер.
- Свитер у меня есть.
Она подошла к большому чемодану, - Равик заметил, что она почти ничего не вынула из него, - достала оттуда черный свитер и, сняв жакет, натянула на себя. У нее были прямые красивые плечи. Потом взяла берет, надела жакет и плащ.
- Так лучше?
- Намного.
Они спустились по лестнице. Хозяина внизу не было. Перед доской с ключами сидел портье и сортировал письма. От него разило чесноком. Рядом неподвижно сидела пятнистая кошка и глядела на него.
- Еще не захотели есть? - спросил Равик на улице.
- Не знаю. Разве что чуть-чуть...
Равик подозвал такси.
- Хорошо. Тогда поедем в «Бель Орор». Там можно быстро поужинать.

Предыдущая страница 5 Следующая страница


Триумфальная арка 6

В этот поздний час ресторан «Бель Орор» был почти пуст. Они выбрали столик на втором этаже, в узком зале с низким потолком. Кроме них, за столиком у окна сидели мужчина и женщина и ели сыр, а неподалеку от них тощий мужчина уплетал целую гору устриц. Подошел кельнер, критически оглядел клетчатую скатерть и, поразмыслив, решил заменить ее свежей.
- Две рюмки водки, - сказал Равик. - Похолоднее. - И, обратившись к своей спутнице: - Мы немного выпьем и приналяжем на закуски. Думаю, для вас это будет лучше всего. «Бель Орор» славится своими hors d'oeuvres[3]. Да тут вряд ли и есть что-либо еще. Во всяком случае, начав с закусок, ничего другого уже не захочешь. Их здесь уйма - горячие и холодные, и все очень хороши. Давайте попробуем.
Кельнер принес водку и достал блокнот.
- Графин vin rose[4], - сказал Равик. - Есть у вас «анжу»?
- «Анжу» разливное розовое. Слушаюсь, мсье.
- Большой графин на льду. И закуски.
Кельнер ушел. В дверях его едва не сбила с ног быстро взбежавшая по лестнице женщина в красной шляпке с пером. Она оттолкнула его и подошла к тощему мужчине, истреблявшему устриц.
- Альбер, - сказала она. - Ты подлец...
- Тсс... - прошипел Альбер, оглядываясь.
- Никаких «тсс»!
Женщина положила мокрый зонтик поперек стола и с решительным видом уселась. На Альбера это не произвело особого впечатления.
- Cherie...[5] - начал он и перешел на шепот.
Равик улыбнулся и поднял рюмку.
- Давайте выпьем до дна. Салют!
- Салют! - сказала Жоан Маду и выпила.
Появился кельнер с закусками - они доставлялись к столикам на маленьких тележках.
- Что будете есть? - Равик посмотрел на Жоан. - Самое простое - взять всего понемногу.
Он наполнил ее тарелку.
- Не беда, если не понравится. Прикатят другие тележки. Это только начало.
Равик набрал и себе различных закусок и, не обращая на нее внимания, принялся за еду. Вдруг он почувствовал, что она тоже ест. Он очистил небольшого омара и подал ей.
- Попробуйте. Это вкуснее, чем лангусты... А теперь pate maison[6]. С корочкой белого хлеба... Вот видите, как хорошо... Еще немного вина. Легкого, терпкого и холодного.
- Я доставляю вам слишком много беспокойства, - сказала Жоан.
- Да, стараюсь, как обер-кельнер, - рассмеялся Равик.
- Нет, но все-таки вы слишком беспокоитесь.
- Не люблю есть один. Вот и все. Так же, как и вы.
- Я плохой партнер.
- Нет, хороший, - сказал Равик. - За столом вы партнер первоклассный. Не выношу болтливых людей. И тех, кто слишком громко разговаривает.
Он посмотрел в сторону Альбера. Красная шляпка с пером, ритмично постукивая зонтиком по столу, во всеуслышание растолковывала ему, почему именно он подлец. Альбер слушал ее терпеливо и довольно равнодушно.
Жоан едва заметно улыбнулась.
- Этого я не умею.
- А вот и еще одна тележка с провиантом. Продолжим программу или вы сперва покурите?
- Сперва покурю.
- Вот, пожалуйста. Сегодня у меня другие. Не с черным табаком.
Он дал ей огня. Жоан откинулась на спинку стула и глубоко затянулась. Потом открытым, прямым взглядом посмотрела на Равика.
- Хорошо сидеть вот так, - сказала Жоан, и ему вдруг показалось, что она вот-вот разрыдается.

Кофе они пили в «Колизее». Большой зал, выходящий окнами на Елисейские Поля, был переполнен, но они нашли столик внизу, в баре; верхняя половина стен была облицована стеклянными панелями, за которыми сидели попугаи и порхали пестрые тропические птички.
- Вы уже подумали, что вам делать дальше? - спросил Равик.
- Нет, еще не подумала.
- Вы приехали сюда с определенной целью?
Она помедлила с ответом.
- Нет, без особых намерений.
- Я спрашиваю не из любопытства.
- Знаю. Вы считаете, что я должна чем-то заняться. И я не хочу того же. Твержу себе об этом каждый день. Но вот...
- Хозяин отеля сказал мне, что вы актриса. Я его не спрашивал. Сам сказал, когда я справился о вашей фамилии.
- А разве вы уже забыли?
Равик взглянул на нее. Она спокойно смотрела на него.
- Забыл, - сказал он. - Записку оставил в отеле, а без нее никак не мог вспомнить.
- А теперь помните?
- Да. Жоан Маду.
- Я не бог весть какая актриса, - сказала она. - Раньше играла только небольшие роли. А в последнее время вообще не играла. К тому же я недостаточно хорошо говорю по-французски.
- А какой язык ваш родной?
- Итальянский. Я выросла в Италии. Говорю еще немного по-английски и по-румынски. Отец румын. Он умер. Мать англичанка. Она сейчас в Италии, не знаю только где.
Ее слова почти не доходили до Равика. Ему было скучно, и он не знал толком, о чем еще говорить с ней.
- А, кроме этого, вы чем-нибудь занимались? - спросил он, чтобы о чем-то спросить. - Не считая маленьких ролей, о которых вы говорили?
- Да, пустяками в том же роде. Немного пела, немного танцевала.
Он с сомнением посмотрел на нее. Пела? Танцевала? Глядя на нее, этого не скажешь. Было в ней что-то блеклое, стертое, отнюдь не привлекательное. И на актрису она ничуть не походила, хотя это слово можно толковать очень широко.
- Петь и танцевать вы могли бы попробовать и здесь, - сказал он. - Для этого не нужно в совершенстве владеть французским.
- Да, но сперва надо найти какое-то место. А когда никого не знаешь...
Морозов! - внезапно осенило Равика. «Шехерезада». Ну конечно! Морозов должен быть в курсе таких дел. При этой мысли Равик оживился. Ведь именно Морозову он обязан сегодняшним унылым вечером. Вот он и сплавит ему эту женщину, пусть Борис покажет, на что он способен.
- Вы говорите по-русски? - спросил он.
- Немного. Знаю несколько песен. Цыганских. Они похожи на румынские. А что?
- Я знаком с человеком, который кое-что смыслит во всем этом. Может быть, он сумеет вам помочь. Я дам его адрес.
- Боюсь, ничего из этого не получится. Антрепренеры все на один манер. Тут рекомендации мало помогают.
Как видно, Жоан угадала его желание отделаться от нее под благовидным предлогом. И так как это была правда, он запротестовал.
- Человек, о котором я говорю, не антрепренер. Он швейцар в «Шехерезаде». Это русский ночной клуб на Монмартре.
- Швейцар? - Жоан подняла голову. - Это другое дело. Швейцары знают больше антрепренеров. Может быть, тут что-нибудь и получится. Вы его хорошо знаете?
- Да.
Равик был удивлен: она вдруг заговорила деловым тоном! Быстро это у нее получается, подумал он.
- Мы с ним друзья. Его зовут Борис Морозов, - сказал он. - Уже целых десять лет служит в «Шехерезаде». У них там всегда большая программа. Номера часто меняются. Морозов на дружеской ноге с распорядителем. Если не выйдет с «Шехерезадой», он наверняка еще что-нибудь придумает. Хотите попробовать?
- Да. Когда?
- Лучше всего зайти часов в девять вечера. В эту пору ему еще нечего делать, и он сможет вами заняться. Я его предупрежу.
Равик уже предвкушал, какое лицо сделает Морозов. Он вдруг испытал облегчение. Слабое чувство ответственности, которое он все еще испытывал, исчезло. Он сделал все, что мог, и теперь пусть она действует сама.
- Вы устали? - спросил он.
Жоан Маду посмотрела ему прямо в глаза.
- Я не устала. Но я знаю: сидеть со мной - не большое удовольствие. Вы приняли во мне участие, и я вам благодарна. Вы вытащили меня из отеля, развлекли разговором. Это для меня много, ведь все эти дни я ни с кем слова толком не сказала. Теперь я пойду. Вы сделали для меня более чем достаточно. И все еще делаете. Не знаю, что сталось бы со мной без вас!
Господи, подумал Равик, начинается! Раздосадованный, он отвел взгляд и уставился прямо перед собой в стеклянную перегородку. Голубка пыталась изнасиловать какаду. Того одолевала такая скука, что он даже не сопротивлялся, а продолжал клевать корм, не обращая на голубку никакого внимания.
- Разве это участие? - сказал Равик.
- А что же еще?
Голубка утихомирилась. Она соскочила с широкой спины какаду и принялась охорашиваться. Какаду равнодушно задрал хвост и опорожнился.
- Выпьем доброго старого «арманьяка», - сказал Равик. - Вот вам лучший ответ. Поверьте, не так уж я человеколюбив. Немало вечеров я провожу где попало, совсем один. По-вашему, это очень интересно?
- Нет, но я плохой партнер. Это еще хуже.
- Я разучился искать себе партнеров. Вот ваш «арманьяк». Салют!
- Салют!
Равик поставил рюмку.
- Так, а теперь прочь из этого зверинца. Вам, наверно, не хочется в отель?
Жоан отрицательно покачала головой.
- Ладно. Тогда в путь. Поедем в «Шехерезаду». Там выпьем. Это, видимо, необходимо нам обоим, а вы заодно посмотрите, что там делается.

Было около трех часов ночи. Они стояли перед отелем «Милан».
- Вы достаточно выпили? - спросил Равик.
Жоан ответила не сразу.
- Там, в «Шехерезаде», мне казалось, что достаточно. Но теперь, когда я вижу эту дверь... недостаточно.
- Дело поправимое. Может быть, тут в отеле еще найдется что-нибудь. А то зайдем в кабачок и купим бутылку. Пойдемте.
она посмотрела на него. Потом на дверь.
- Хорошо, - сказала она, решившись, но не сдвинулась с места. - Подняться одной наверх... в пустую комнату...
- Я провожу вас, и мы захватим с собой бутылку.
Портье проснулся.
- У вас еще можно что-нибудь выпить? - спросил Равик.
- Коктейль с шампанским угодно? - тут же деловито осведомился он, хотя его все еще одолевала дремота.
- Благодарю покорно. Нам бы чего-нибудь покрепче. Коньяку, например. Бутылку.
- «Курвуазье», «мартель», «эннесси», «бискюи дюбушэ»?
- «Курвуазье».
- Слушаюсь, мсье. Откупорю и принесу в номер.
Они поднялись по лестнице.
- Ключ у вас есть? - спросил Равик.
- Комната не заперта.
- Если будете оставлять открытой, могут украсть деньги и документы.
- Украсть можно и при запертой двери.
- Тоже верно... с такими замками. И все-таки тогда это не так просто.
- Может быть. Но я не люблю возвращаться одна, доставать ключ и отпирать пустую комнату... точно гроб открываешь. Достаточно и того, что входишь туда... где тебя не ждет ничего, кроме нескольких чемоданов.
- Нигде ничто не ждет человека, - сказал Равик. - Всегда надо самому приносить с собой все.
- Возможно. Но и тогда это только жалкая иллюзия. А здесь и ее нет...
Жоан бросила пальто и берет на кровать и посмотрела на Равика. Ее светлые большие глаза словно в гневном отчаянии застыли на бледном лице. С минуту она оставалась неподвижной. Потом, заложив руки в карманы жакета, принялась ходить небольшими шагами из угла в угол маленькой комнаты, упруго и резко поворачиваясь на носках. Равик внимательно глядел на нее: в ней вдруг появилась сила и какая-то стремительная грациозность. Казалось, комната для нее мала.
Раздался стук в дверь. Портье принес коньяк.
- Не желают ли господа закусить? Курица, сэндвичи...
- Это было бы излишней тратой времени, дорогой мой. - Равик расплатился и выпроводил его. Затем налил две рюмки. - Вот! Конечно, это по-варварски примитивно... но в затруднительных ситуациях именно примитив самое лучшее. Утонченность хороша лишь в спокойные времена. Выпейте.
- А потом?
- А потом еще одну рюмку.
- Пробовала. Не помогает. Хмель не приносит облегчения, когда ты одна.
- Надо только достаточно опьянеть. Тогда дело пойдет на лад.
Равик присел на узкий шаткий шезлонг, стоявший у стены под прямым углом к кровати. Раньше он его не замечал.
- Здесь был шезлонг, когда вы въезжали? - спросил он.
Она отрицательно покачала головой.
- Его поставили специально для меня. Я не хотела спать на кровати. Мне это казалось бессмысленным: кровать, раздеваться и все такое. Зачем? Утром и днем я еще кое-как держалась. А вот ночью...
- Вам необходимо чем-то заняться. - Равик закурил сигарету. - Жаль, что мы не застали Морозова. Не знал, что сегодня он свободен. Сходите к нему завтра вечером. К девяти. Он что-нибудь для вас подыщет. В крайнем случае, работу на кухне. Тогда будете заняты по ночам. Ведь вы этого хотите?
- Да.
Жоан остановилась. Она выпила рюмку и села на кровать.
- Каждую ночь я ходила по улицам. Пока ходишь, все вроде бы легче. Но когда сидишь и потолок падает тебе на голову...
- С вами ничего не случилось во время этих прогулок? Вас ни разу не обокрали?
- Нет. Вероятно, по мне видно, что много у меня не украдешь. - Она протянула Равику пустую рюмку. - Ну, а остальное? Довольно часто мне очень хотелось, чтобы кто-то хотя бы заговорил со мной! Лишь бы не чувствовать себя пустым местом, шагающим автоматом! Лишь бы на тебя взглянули чьи-то глаза - глаза, а не камни! Лишь бы не метаться по городу, как отверженная, словно ты попала на чужую планету! - Она отбросила назад волосы и взяла у Равика полную рюмку. - Не знаю, почему я говорю об этом. Мне этого вовсе не хочется. Может быть, оттого, что последние дни я была немой. Может быть, оттого, что сегодня в первый раз... - Она запнулась. - Не слушайте меня...
- Я пью, - ответил Равик. - Говорите все, что хотите. Сейчас ночь. Никто вас не слышит. Я слушаю самого себя. Утром все позабудется.
Он откинулся на спинку шезлонга. Где-то шумел водопровод. Изредка пощелкивало в батарее отопления. В окно мягкими пальцами стучался дождь.
- Когда возвращаешься и гасишь свет... и темнота оглушает тебя, словно маска с хлороформом... Тогда снова включаешь свет и смотришь, смотришь в одну точку...
Я уже конечно пьян, подумал Равик. Сегодня почему-то раньше обычного. В чем дело? Полумрак? Или и то и другое? Но это уже не прежняя женщина - невзрачная и поблекшая. Она какая-то другая. Вдруг появились глаза. И лицо. Что-то на меня глядит... Должно быть, тени... Их озаряют сполохи нежного пламени в моей голове... Первые отблески хмеля.
Равик не слушал, что говорила Жоан Маду. Он все это знал и не хотел больше знать. Одиночество - извечный рефрен жизни. Оно не хуже и не лучше, чем многое другое. О нем лишь чересчур много говорят. Человек одинок всегда и никогда. Вдруг где-то в мглистой дымке зазвучала скрипка. Загородный ресторан на зеленых холмах Будапешта. Удушливый аромат каштанов. Вечер. И, - как юные совы, примостившиеся на плечах, - мечты с глазами, светлеющими в сумерках. Ночь, которая никак не может стать ночью. Час, когда все женщины красивы. Вечер, как огромная бабочка, распластал широкие коричневые крылья...
Он поднял глаза.
- Спасибо, - сказала Жоан.
- За что?
- За то, что вы дали выговориться, не слушая меня. Это было хорошо. Я в этом нуждалась.
Равик кивнул, он заметил, что ее рюмка снова пуста.
- Хорошо, - сказал он. - Я оставлю вам бутылку.
Он встал. Комната. Женщина. Больше ничего. Бледное лицо, в котором уже ничто не светилось.
- Вы хотите идти? - спросила Жоан. Она оглянулась, точно в комнате кто-то прятался.
- Вот адрес Морозова. И его имя, чтобы вы не забыли. Завтра вечером, в девять. - Равик записал все на бланке для рецепта, вырвал листок из блокнота и положил на чемодан.
Жоан встала и взяла плащ и берет. Равик посмотрел на нее.
- Можете меня не провожать.
- Я не собираюсь. Только не хочу оставаться здесь. Не сейчас. Поброжу еще немного.
- Все равно придется вернуться. И опять будет то же самое. Не лучше ли остаться? Ведь самое трудное осталось позади.
- Скоро утро. Когда я вернусь, уже будет утро, и жить станет проще.
Равик подошел к окну. Дождь лил не переставая. В желтом свете фонарей его мокрые серые нити извивались на ветру.
- Вот что, - сказал он. - Выпьем еще по рюмке, и ложитесь спать. Погода не для прогулок.
Он взял бутылку. Неожиданно Жоан вплотную придвинулась к нему.
- Не оставляй меня здесь, - быстро и горячо заговорила она, и он почувствовал ее дыхание. - Не оставляй меня здесь одну... Только не сегодня. Я не знаю, что со мной такое, но только не сегодня! Завтра наберусь мужества, но сегодня не могу... Я измучена, надломлена, разбита и теряю последние силы... Не надо было уводить меня отсюда сегодня, именно сегодня... Теперь я не вынесу одиночества...
Равик осторожно поставил бутылку на стол и высвободил свою руку.
- Дитя, - сказал он. - Рано или поздно все мы должны привыкнуть к этому. - Он посмотрел на шезлонг. - Могу прилечь и здесь. Нет смысла идти куда-то еще. Для сна осталось несколько часов. В девять утра у меня операция. Тут можно спать не хуже, чем дома. Мне не впервые нести ночную вахту. Понимаете меня?
Она кивнула, но не отодвинулась от него.
- В половине восьмого мне надо уйти. Чертовски рано. Еще разбужу вас.
- Неважно. Я встану и приготовлю вам завтрак...
- Ничего вы не будете для меня готовить. Позавтракаю в ближайшем кафе. Как простой скромный рабочий. Кофе с ромом и булочка. Остальное - по приходе в клинику. Хорошо бы попросить Эжени приготовить ванну... Ладно, останемся здесь. Две души, затерявшиеся в ноябре. Спите на кровати. Если хотите, я побуду у старика портье, пока вы уляжетесь.
- Не надо, - сказала Жоан.
- Я не сбегу. К тому же нам нужно еще кое-что - подушки, одеяло и прочее.
- Я могу позвонить.
- И я могу. - Равик потянулся к звонку. - Лучше, если это сделает мужчина.
Портье не заставил себя долго ждать. В руке у него была бутылка коньяку.
- Вы переоцениваете наши возможности, - сказал Равик. - Премного благодарен. Но мы - люди послевоенного поколения. Принесите одеяло, подушку и пару простыней. Я вынужден заночевать здесь. На улице слишком холодно, и дождю конца не видно. А я только позавчера встал с постели после крупозного воспаления легких. Можете все это сделать?
- Разумеется, мсье. Я и сам хотел это предложить.
- Хорошо. - Равик закурил сигарету. - Я выйду в коридор. Произведу смотр обуви перед дверями. Мой любимый вид спорта. Не сбегу, - сказал он, уловив взгляд Жоан. - Я не Иосиф Прекрасный. Не брошу свое пальто на произвол судьбы.
Портье появился в коридоре с постельным бельем. Увидев Равика, он остановился. Его лицо просияло.
- Такое не часто встретишь, - сказал он.
- И со мною это не часто случается. Только в дни рождения и на Рождество. Давайте вещи. Отнесу их сам. А это что?
- Грелка. Ведь у вас было воспаление легких.
- Чудесно. Но я согреваю свои легкие коньяком. - Равик достал из кармана несколько кредиток.
- Мсье, у вас, конечно, нет пижамы. Могу одолжить.
- Спасибо, дорогой. - Равик посмотрел на старика. - Только она наверняка будет мне мала.
- Что вы, как раз впору придется. Совершенно новая. Скажу по секрету - получил в подарок от одного американца. А он - от одной дамы. Я таких вещей не ношу. Только ночные рубашки. А пижама совершенно новая, мсье.
- Ладно. Тащите. Посмотрим.
Равик ждал в коридоре. Перед дверями стояли три пары обуви. Пара закрытых ботинок с растяжным резиновым верхом. Из-за двери доносился могучий храп. У другой двери были выставлены коричневые мужские туфли и дамские лакированные полусапожки на высоких каблуках и с пуговками.
Они казались странно одинокими и покинутыми, хоть и стояли рядом.
Портье принес пижаму. Это была не пижама, а мечта. Синий искусственный шелк в золотых звездах. С минуту Равик, совершенно онемев, смотрел на нее. Он хорошо понимал американца.
- Роскошная вещь, правда? - с гордостью спросил портье.
Пижама в самом деле была новой и даже упакована в фирменную картонку «Магазэн дю Лувр», где ее купили.
- Жаль, - сказал Равик. - Хотелось бы мне увидеть даму, которая выбрала ее.
- На одну ночь пижама ваша, мсье. Вам вовсе не обязательно ее покупать.
- Сколько за прокат?
- Сколько дадите.
Равик сунул руку в карман.
- Ну что вы, мсье, слишком много, - сказал портье.
- Вы не француз?
- Француз. Из Сан-Назера.
- Значит, общение с американцами испортило вас. А кроме того, за такую пижаму сколько ни дай - все мало.
- Рад, что она вам понравилась; Спокойной ночи, мсье. Завтра спрошу ее у дамы.
- Сам верну завтра утром. Разбудите меня в половине восьмого. Только стучите тихо. Я услышу... Спокойной ночи.

- Видите, - обратился Равик к Жоан, показывая пижаму. - Костюм для Деда Мороза. Ваш портье волшебник. Сейчас облачусь в эту штуку. Не надо бояться быть смешным. Впрочем, для этого требуется не только мужество, но и известная непринужденность.
Он постелил себе на шезлонге. Ему было безразлично, где спать - в своем отеле или здесь. В коридоре он обнаружил сносную ванную, а портье дал ему новую зубную щетку. Все остальное было не важно. Жоан была для него чем-то вроде пациентки.
Он налил полный стакан коньяку и вместе с рюмкой поставил у кровати.
- Надеюсь, вам этого хватит, - сказал он. - Так проще. Мне не придется вставать и наливать вам снова и снова. Бутылку и другую рюмку забираю себе.
- Рюмка мне не нужна. Могу пить из стакана.
- Тем лучше.
Равик улегся на шезлонге. Ему понравилось, что женщина перестала опекать его. Она добилась своего и теперь, слава богу, не обременяла его чрезмерными проявлениями гостеприимства.
Он налил себе полную рюмку и поставил бутылку на пол.
- Салют!
- Салют! Благодарю вас.
- Все в порядке. Меня и так не очень-то тянуло под дождь.
- Он еще не кончился?
- Нет.
Сквозь тишину с улицы доносился тихий стук, словно в комнату пыталось пробраться нечто серое, безутешное, бесформенное, нечто более печальное, чем сама печаль... Какое-то далекое, безликое воспоминание, бесконечная волна, которая, прихлынув, хочет отнять и похоронить то, что когда-то выплеснула на маленький остров и забыла на нем, - крупицу человека, света, мысли.
- В такую ночь хорошо пить.
- Да. И плохо быть одному.
Равик немного помолчал.
- К этому всем нам пришлось привыкать, - сказал он затем. - То, что некогда связывало нас, теперь разрушено. Мы рассыпались, как стеклянные бусы с порвавшейся нитки. Ничто уже не прочно. - Он снова наполнил рюмку. - Мальчиком однажды ночью я спал на лугу. Было лето, на небе ни облачка. Перед тем как заснуть, я смотрел на Орион, он висел далеко на горизонте, над лесом. Потом среди ночи я проснулся и вдруг вижу - Орион прямо надо мной. Я запомнил это на всю жизнь. В школе я учил, что Земля - планета и вращается вокруг своей оси, но воспринял это отвлеченно, как-то по-книжному, никогда над этим не задумываясь. А тут я впервые ощутил, что это действительно так. Почувствовал, как Земля бесшумно летит в неимоверно огромном пространстве. Я почувствовал это с такой силой, что вцепился в траву, боялся - снесет. Видимо, это произошло потому, что, очнувшись от глубокого сна, на мгновение покинутый памятью и привычкой, я увидел перед собой громадное, сместившееся небо. Внезапно земля оказалась для меня недостаточно надежной... С тех пор она такой и осталась.
Он выпил свою рюмку.

Предыдущая страница 6 Следующая страница


7 Эрих Мария Ремарк

- Это кое-что усложняет, но многое и облегчает. - Он посмотрел в сторону Жоан Маду. - Вы, вероятно, уже совсем спите. Если устали, не отвечайте.
- Еще не сплю. Но скоро засну. Какая-то часть во мне бодрствует. Она холодна и никак не заснет.
Равик поставил бутылку на пол. Тепло комнаты бурой усталостью просачивалось в него. Набегали тени. Взмахи крыльев. Чужая комната. Ночь... А на улице, как далекая барабанная дробь, монотонный стук дождя... слабо освещенная хижина на краю хаоса, крохотный огонек, бессмысленно мерцающий в пустыне, чье-то лицо, глядя в которое говоришь и говоришь...
- А вы это когда-нибудь чувствовали? - спросил он.
Она помолчала.
- Да. Только не так. По-другому. Когда я целыми днями ни с кем не разговаривала и бродила по ночам, и кругом были люди, и они чем-то занимались и куда-то шли, и у них был свой дом... Только у меня ничего... Тогда все постепенно становилось нереальным... будто я утонула и бреду под водой по чужому городу...
Кто-то поднялся по лестнице. Щелкнул замок, хлопнула дверь. Сразу же глухо загудел водопровод.
- Зачем оставаться в Париже, если у вас тут никого нет? - спросил Равик, почти засыпая.
- Не знаю. А куда мне деваться?
- Вам некуда вернуться?
- Нет. Возврата нет ни для кого. Никуда.
Порыв ветра швырнул тяжелые струи в стекло.
- Зачем же вы приехали в Париж? - спросил Равик.
Жоан ответила не сразу. Он решил, что она уже заснула.
- Рачинский приехал со мной в Париж, потому что мы хотели расстаться, - сказала она наконец.
Равик не удивился ответу. Есть часы, когда не удивляешься ничему. Человека, вернувшегося в номер напротив, начало рвать. Сквозь дверь доносились приглушенные стоны.
- С чего же было так отчаиваться? - спросил Равик.
- Потому что он умер! Умер! Был - и вдруг не стало! Не вернуть! Никогда! Умер! Уже никогда ничего не сделать!.. Неужели вы не понимаете? - Жоан приподнялась на локте, пристально всматриваясь в Равика.
Потому что он ушел прежде, чем ты смогла уйти от него, подумал Равик, потому что он оставил тебя одну прежде, чем ты была к этому подготовлена.
- Я... я должна была относиться к нему иначе... я была...
- Забудьте об этом. Раскаяние - самая бесполезная вещь на свете. Вернуть ничего нельзя. Ничего нельзя исправить. Иначе все мы были бы святыми. Жизнь не имела в виду сделать нас совершенными. Тому, кто совершенен, место в музее.
Жоан ничего не ответила. Равик увидел, что она отпила глоток и снова откинулась на подушку. Было что-то еще... но он слишком устал, чтобы думать. Впрочем, ему все было безразлично. Хотелось спать.
Утром предстояла операция. Остальное его не касалось. Он поставил пустую рюмку на пол, рядом с бутылкой. Странно, где только иной раз не приземлишься, подумал он.

VI

Когда Равик вошел, Люсьена Мартинэ сидела у окна.
- Ну что? - спросил он. - Каково первый раз встать с постели?
Девушка посмотрела на него, потом в окно - на серый пасмурный день - и снова на него.
- Плохая погода, - сказал он.
- Нет, - ответила она. - Для меня хорошая.
- Почему?
- Потому что не надо выходить на улицу.
Она сидела в кресле, съежившись, накинув на плечи дешевенькое ситцевое кимоно, - щуплое, неказистое существо с плохими зубами, но для Равика она была в этот момент прекраснее Елены Троянской, кусочком жизни, спасенной его руками. Правда, гордиться особенно было нечем - ведь другую он совсем недавно потерял. Следующую он, наверно, тоже потеряет, в конце концов он потеряет их всех и самого себя. Но эта пока была спасена.
- Мало радости разносить шляпки в такую погоду, - сказала Люсьена.
- А вы разносили шляпки?
- Да. Я работала у мадам Ланвер. Ателье на авеню Матиньон. Мы работали до пяти. А потом надо было разносить заказчицам картонки. Сейчас половина шестого. Самое время бегать со шляпками. - Она посмотрела в окно. - Жаль, дождь перестал. Вчера было лучше. Весь день лило как из ведра. А теперь кому-нибудь другому приходится бегать.
Равик сел против нее на подоконник. Странно, подумал он. Всегда ждешь, что человек, избежав смерти, будет безмерно счастлив. Но так почти никогда не бывает. Вот и Люсьена. Свершилось маленькое чудо, а ей только и радости, что не надо выходить под дождь.
- Почему вы выбрали именно эту клинику, Люсьена? - спросил он.
Она настороженно взглянула на него.
- Мне говорили о ней.
- Кто?
- Знакомая.
- Как ее зовут?
Девушка помедлила.
- Она тоже была здесь. Я проводила ее сюда, до самых дверей. Потому и знала адрес.
- Когда это было?
- За неделю до того, как пришла сама.
- Это та, что умерла во время операции?
- Да.
- И все-таки вы пришли сюда?
- Да, - равнодушно ответила Люсьена. - А почему бы и нет?
Равик не сказал того, что хотел сказать. Он посмотрел на маленькое холодное лицо. Когда-то оно было нежным. Как быстро жизнь ожесточила его.
- Вы были у той же акушерки? - спросил он.
Люсьена молчала.
- Или у того же врача? Можете мне спокойно сказать. Я ведь не знаю, кто они.
- Сначала у нее была Мари. За неделю до меня. За десять дней.
- А потом пошли вы, хотя знали, что случилось с Мари?
Люсьена пожала плечами.
- А что мне оставалось? Пришлось рискнуть. Никого другого я не знала. Ребенок... Куда мне с ребенком?
Она смотрела в окно. На балконе напротив стоял мужчина в подтяжках. Он держал над собой раскрытый зонтик.
- Сколько мне еще лежать здесь, доктор?
- Около двух недель.
- Целых две недели?
- Это не так уж долго. А что?
- Где же взять такие деньги?
- Может быть, вас удастся выписать немного раньше.
- Вы думаете, я смогу расплатиться? У меня нет таких денег. Очень уж дорого - тридцать франков в сутки.
- Кто вам сказал?
- Сестра.
- Какая? Конечно, Эжени...
- Да. Она сказала, что за операцию и бинты придется платить отдельно. Это дорого?
- За операцию вы уже заплатили.
- Сестра говорит, этого далеко не достаточно.
- Сестра не знает всего, Люсьена. Лучше спросите как-нибудь у доктора Вебера.
- Мне хотелось бы узнать поскорее.
- Зачем?
- Тогда легче рассчитать, сколько придется отрабатывать. - Люсьена посмотрела на свои тонкие, исколотые иглой пальцы. - Еще за комнату надо заплатить. За целый месяц. Я пришла сюда тринадцатого. Пятнадцатого надо было предупредить хозяйку, что я съезжаю. А так придется платить за целый месяц, и хоть бы было за что.
- Вам никто не помогает?
Люсьена взглянула на него. Внезапно лицо ее постарело лет на десять.
- Сами ведь все понимаете, доктор! Он только злится. Сказал мне: «Не думал, что ты такая дура! А то не стал бы связываться».
Равик кивнул. Все это было не ново.
- Люсьена, - сказал он. - Попробуем получить что-нибудь с женщины, которая сделала вам аборт. Виновата она. Вы только должны назвать ее.
Девушка встрепенулась. Всем своим существом она приготовилась к отпору.
- Полиция? Нет! Еще сама влипну.
- Никакой полиции. Мы только пригрозим этой женщине.
Она горько усмехнулась.
- Угрозами ничего не добьетесь. Она железная. Пришлось уплатить ей триста франков. А что получилось?.. - Люсьена оправила кимоно. - Некоторым просто не везет, - спокойно добавила она, словно говорила не о себе, а о ком-то постороннем.
- Неправда, - ответил Равик. - Вам здорово повезло.

В операционной он застал Эжени. Она до блеска начищала никелированные инструменты. Это было одно из ее любимых занятий. Работа поглотила ее настолько, что она не услышала, как он вошел.
- Эжени, - сказал он.
Она вздрогнула и обернулась.
- Ах, это вы! Вечно вы пугаете меня!
- Не думал, что я такая важная персона. А вот вам не следовало бы пугать пациентов разговорами о гонорарах и плате за лечение.
Эжени выпрямилась и застыла с тряпкой в руке.
- Ах, вот оно что! Эта паршивая проститутка уже насплетничала вам...
- Эжени, - сказал Равик. - Среди женщин, ни разу не спавших с мужчиной, больше проституток, чем среди тех, для кого это стало горьким куском хлеба. Я уже не говорю о замужних. Кроме того, девушка не насплетничала. Просто вы испортили ей день, вот и все.
- А хотя бы и так! Какие нежности! При ее-то образе жизни...
Эх ты, ходячий катехизис морали, подумал Равик. Омерзительная спесивая ханжа. Что знаешь ты об одиночестве этой маленькой модистки, которая отважилась прийти к акушерке, погубившей ее подругу, - прийти в ту же клинику, где подруга умерла? А сейчас она твердит лишь одно: «А что мне оставалось?» и «Как мне за все расплатиться?..»
- Вышли бы вы замуж, Эжени, - сказал Равик. - За вдовца с детьми. Или за владельца похоронного бюро.
- Мсье Равик, - с достоинством произнесла сестра. - Не угодно ли вам не вмешиваться в мою личную жизнь? Иначе мне придется пожаловаться доктору Веберу.
- Вы это и так делаете с утра до вечера. - Равик не без радости заметил, что на скулах у нее проступили красные пятна. - Эжени, почему набожные люди так нетерпимы? Самый легкий характер у циников, самый невыносимый - у идеалистов. Не наталкивает ли это вас на размышления?
- Слава Богу, нет.
- Так я и думал. А теперь отправлюсь к дочерям греха. В «Озирис». Сообщаю об этом на всякий случай, - вдруг понадоблюсь доктору Веберу.
- Сомневаюсь, чтобы вы могли ему понадобиться.
- Быть девственницей еще не значит быть ясновидящей. А вдруг я ему понадоблюсь? Пробуду там примерно до пяти. Затем отправлюсь к себе в отель.
- Тоже мне отель, еврейская лавочка!
Равик обернулся.
- Эжени, не все беженцы евреи. И даже не все евреи - евреи. А иной раз евреем оказывается тот, о ком этого и не подумаешь. Я даже знавал одного негра-еврея. Ужасно одинокий был человек. Любил только одно - китайскую кухню. Вот как бывает на свете.
Сестра ничего не ответила. Она продолжала нещадно надраивать никелированный поднос, и без того уже начищенный до блеска.

Равик сидел в бистро на улице Буасьер и смотрел сквозь мокрое от дождя стекло, когда внезапно заметил на улице человека. Это было словно удар кулаком в живот. В первое мгновение он ощутил только шок, еще не понимая толком, что произошло... Но в следующую же секунду, резко отодвинув столик, он вскочил и опрометью ринулся через переполненный зал к выходу.
Кто-то схватил его за руку. Равик обернулся.
- Что? - непонимающе спросил он. - Что?
Это был кельнер.
- Вы не расплатились, мсье.
- Что?.. Ах, да... Я вернусь... - Он вырвал руку.
Кельнер залился краской.
- У нас так не полагается!..
- Вот...
Равик выхватил из кармана кредитку, сунул ее кельнеру и распахнул дверь. Выбравшись из толпы, он свернул направо за угол и бросился бегом по улице Буасьер.
Кто-то выругался ему вдогонку. Он опомнился, перешел на шаг и, стараясь не привлекать к себе внимания, пошел быстро, как только мог. Это невозможно, думал он, совершенно невозможно, я сошел с ума. Это невозможно! Лицо, его лицо... видимо, просто случайное сходство, какое-то дьявольское, проклятое сходство, нелепая игра больного воображения... Он не может быть в Париже! Его лицо... он в Германии, в Берлине; оконное стекло залито дождем, ничего нельзя было разглядеть толком - я ошибся, наверняка, ошибся...
Он спешил дальше и дальше, проталкивался сквозь толпу, хлынувшую из кино, всматривался в лицо каждого мужчины, которого обгонял, заглядывал под шляпы... Ему отвечали кто недоуменным, кто возмущенным взглядом... Дальше, дальше... другие лица, другие шляпы, серые, черные, синие, он обгонял их, он оборачивался, он пристально вглядывался...
На перекрестке авеню Клебер Равик остановился. Женщина... Женщина с пуделем, внезапно вспомнил он. Этот шел следом за ней.
Женщину с пуделем он давно уже обогнал. Он повернул обратно. Еще издалека завидев женщину с собакой, он остановился на краю тротуара. Сжав в карманах кулаки, он впивался взглядом в каждого прохожего. Пудель задержался у фонарного столба, обнюхал его и медленно задрал заднюю ногу. Потом основательно поскреб мостовую и побежал дальше. Равик вдруг почувствовал, что от напряжения у него взмок затылок. Он осмотрел машины на стоянке. Они были пусты. Тогда он возвратился на авеню Клебер и вошел в метро. Сбежав по лестнице, взял билет и направился вдоль платформы, на которой было довольно много народу. Прежде чем он успел пройти ее до конца, на станцию вкатил поезд, забрал пассажиров и снова исчез в туннеле. Платформа опустела.
Медленным шагом Равик вернулся в бистро и сел за свой столик, на котором все еще стояла недопитая рюмка кальвадоса. Было странно видеть ее на прежнем месте...
Появился кельнер.
- Извините, мсье. Я не знал.
- Ничего, - сказал Равик. - Принесите еще рюмку.
- Еще? - Кельнер взглянул на недопитую рюмку. - Вы не хотите сначала выпить эту?
- Нет. Принесите другую.
Кельнер взял рюмку и поднес ее к носу.
- Плохой кальвадос?
- Нет, напротив. Просто дайте другую рюмку.
- Слушаюсь, мсье.
Я ошибся, подумал Равик. Залитое дождем, запотевшее стекло - разве разглядишь что-нибудь? Он уставился в окно. Сторожким взглядом, как охотник в засаде, всматривался в каждого прохожего, а в памяти серыми, резкими тенями проносились кадры фильма, клочья воспоминаний...
Берлин. Летний вечер 1934 года; здание гестапо; кровь; комната с голыми стенами без окон; яркие электрические лампы без абажуров; в красных пятнах стол с пристяжными ремнями; ночная ясность возбужденного мозга, десятки раз вздыбленного, вырванного из обморока полуудушающими погружениями головы в ведро с водой; почки, совершенно отбитые и уже не чувствующие боли; искаженное, полное отчаяния лицо Сибиллы; несколько палачей в мундирах держат ее; и другое лицо - улыбающееся, и голос, любезно разъясняющий, что с ней произойдет, если она не сознается... Через три дня Сибиллу вынули из петли... Она якобы повесилась...
Появился кельнер с кальвадосом.
- Другой сорт, мсье. От Дидье из Кана. Большей выдержки.
- Хорошо, хорошо. Благодарю.
Равик выпил кальвадос, достал пачку сигарет и закурил. Руки по-прежнему дрожали. Он бросил спичку на пол и заказал еще рюмку кальвадоса.
Это лицо, это улыбающееся лицо, которое, как ему показалось, только что мелькнуло перед ним. Нет, видимо, он ошибся! Невозможно, чтобы Хааке был в Париже. Невозможно! Равик отогнал воспоминание. Бессмысленно изводить себя, раз ничего нельзя сделать. Его время придет, когда там все рухнет и можно будет вернуться. А пока...
Он подозвал кельнера и расплатился. Выйдя на улицу, он невольно продолжал вглядываться в каждого встречного.

Равик сидел с Морозовым в «катакомбе».
- Ты думаешь, это не он? - спросил Морозов.
- Нет, но так похож... Просто чертовски похож. А может, память стала сдавать.
- Жаль, что ты сидел в бистро.
- Жаль.
Морозов немного помолчал.
- Это ужасно волнует, верно? - спросил он затем.
- Нет. А почему, собственно?
- Потому что не знаешь толком.
- Я все знаю.
Морозов ничего не ответил.
- Призраки, - сказал Равик. - Я думал, что уже избавился от них...
- От них не избавиться. Со мной это было. Особенно вначале. Первые пять-шесть лет. Хочу добраться еще до троих в России. Их было семеро. Четверых уже нет в живых, двое из них расстреляны своими же. Жду вот уже больше двадцати лет. С 1917 года. Одному из троих, оставшихся в живых, - под семьдесят. Двум другим между сорока и пятьюдесятью. Надеюсь, с ними я еще сведу счеты. За отца.
Равик посмотрел на Бориса. Этому здоровяку-великану было уже за шестьдесят.
- Ты доберешься до них, - сказал он.
- Да. - Морозов сжал свою большую руку в кулак. - Этого я и жду. Ради этого стараюсь жить осмотрительнее. Пью уже не так часто. Может быть, ждать придется еще долго. Мне надо быть сильным. Ведь я не стану ни стрелять, ни колоть.
- И я тоже.
Некоторое время они сидели молча.
- Сыграем в шахматы? - предложил Морозов.
- Да, но я не вижу свободной доски.
- А вон там профессор кончил. Он играл с Леви. Выиграл, как всегда.
Равик пошел за шахматной доской и фигурами.
- Вы долго играли, профессор, - сказал он. - Почти весь день.
Старик кивнул.
- Отвлекает. Шахматы гораздо совершеннее карт. В картах все зависит от случая. Они недостаточно отвлекают. А шахматы - это мир в себе. Покуда играешь, он вытесняет другой, внешний мир. - Профессор поднял воспаленные глаза. - А внешний мир не так уж совершенен.
Леви, его партнер, забормотал что-то невразумительное. Потом умолк, испуганно огляделся и пошел за профессором.
Они сыграли две партии. Затем Морозов встал.
- Надо идти - распахивать двери перед сливками общества. Почему ты перестал показываться у нас?
- Не знаю. Просто случайность.
- Зайдешь завтра вечером?
- Завтра вечером не могу. Иду ужинать. К «Максиму».
Морозов ухмыльнулся.
- Для беспаспортного беженца ты ведешь себя довольно нахально - посещаешь самые элегантные рестораны Парижа.
- Только в них и чувствуешь себя в полной безопасности, Борис. Если вести себя как беженец, попадешься в два счета. Уж кто-кто, а ты, обладатель нансеновского паспорта, мог бы это знать.
- Верно. С кем ты будешь ужинать? Уж не с германским ли послом? В качестве его протеже?
- С Кэт Хэгстрем.
Морозов присвистнул.
- Кэт Хэгстрем? - сказал он. - Разве она здесь?
- Приезжает завтра утром. Из Вены.
- Хорошо. Тогда я наверняка увижу тебя у нас.
- Может, и не увидишь.
Морозов развел руками.
- Исключено! Когда Кэт Хэгстрем в Париже, ее штаб-квартира «Шехерезада».
- На сей раз дело обстоит иначе. Она приезжает, чтобы лечь в клинику. В ближайшие дни ей предстоит операция.
- Тогда тем более придет. Ты ничего не понимаешь в женщинах. - Морозов сощурил глаза. - А может, не хочешь, чтобы она пришла?
- С чего ты взял?
- Только сейчас мне пришло в голову, что ты не был у нас с тех пор, как направил ко мне ту самую женщину. Жоан Маду. Думается, тут не простое совпадение.
- Ерунда. Я даже не знаю, устроилась ли она здесь, она вам пригодилась?
- Да. Сначала пела в хоре. А теперь у нее маленький сольный номер. Две-три песенки.
- Ну как она, освоилась?
- Конечно. Почему бы нет?
- Она была в совершенном отчаянии, бедняжка.
- Как ты сказал?
- Я сказал: бедняжка.
Морозов улыбнулся.
- Равик, - проговорил он отеческим тоном, и на его лице внезапно отразились степи, дали, луга и вся мудрость мира. - Не говори глупостей. Она порядочная стерва.
- Как-как? - переспросил Равик.
- Стерва. Не блядь, а именно стерва. Был бы ты русским, понял бы.
Равик рассмеялся.
- Ну, тогда она, наверно, очень изменилась. Прощай, Борис. И да благословит тебя Бог.

VII

- Когда я должна лечь на операцию, Равик? - спросила Кэт Хэгстрем.
- Когда хотите. Завтра, послезавтра, когда угодно. Днем позже, днем раньше - не имеет значения.
Она стояла перед ним, по-мальчишески стройная, уверенная в себе, хорошенькая и уже не очень молодая.
Два года назад Равик удалил ей аппендикс. Это была его первая операция в Париже. Она принесла ему удачу. С тех пор у него все время была работа, и полиция ни разу не беспокоила его. Он считал Кэт Хэгстрем своего рода талисманом.
- На этот раз мне страшно, - сказала она. - Не знаю почему, но страшно.

Предыдущая страница 7 Следующая страница


Триумфальная арка 8

- Пустяки. Обычная операция.
Она подошла к окну и посмотрела во двор отеля «Ланкастер». Могучий старый каштан простер к мокрому небу свои старые руки.
- Дождь, - проговорила она. - Я выезжала из Вены - шел дождь. Проснулась в Цюрихе - по-прежнему дождь. А теперь здесь... - Она задернула портьеры. - Не знаю, что со мной творится. Наверно, старею.
- Так кажется всегда, когда ты еще молод.
- Почему мне так не по себе? Ведь две недели назад я развелась. Надо бы радоваться. А я такая усталая. Все повторяется, Равик. Почему?
- Ничто не повторяется. Повторяемся мы, вот и все.
Она улыбнулась и присела на диван около искусственного камина.
- Хорошо, что я снова здесь, - сказала она. - Вена стала безрадостной казармой. Немцы растоптали город. Австрийцы им помогли. И австрийцы тоже, Равик. Австрийский нацист - мне это казалось противоестественным. Но я сама видела их.
- Ничего удивительного. Власть - самая заразная болезнь на свете.
- Да, и сильнее всего уродующая людей. Потому-то я и развелась. Очаровательный бездельник, за которого я вышла замуж два года назад, вдруг превратился в рычащего штурмфюрера. Он заставлял старого профессора Бернштейна мыть улицы, а сам смотрел и хохотал. Того самого Бернштейна, который год назад излечил его от воспаления почек. И все потому, что гонорар был якобы слишком велик. - Кэт скривила губы. - Гонорар, уплаченный мною, а не им.
- Вот и радуйтесь, что избавились от него.
- Он требовал двести пятьдесят тысяч шиллингов за развод.
- Дешево, - сказал Равик. - Все, что можно уладить с помощью денег, обходится дешево.
- Он ничего не получил. - Кэт подняла голову. У нее было узкое, безукоризненно очерченное лицо. - Я высказала ему все, что думаю, о нем, о его партии, о его фюрере и предупредила, что теперь буду говорить это открыто. Он пригрозил мне гестапо и концентрационным лагерем. Я высмеяла его. Сказала, что, пока я американка и нахожусь под защитой посольства, со мной ничего не случится, а вот ему не поздоровится, ведь он на мне женат. - Она рассмеялась. - Об этом он не подумал. А тут испугался и перестал чинить мне препятствия.
Посольство, защита, протекция, подумал Равик. Словно речь шла о какой-то другой планете.
- Меня удивляет, что Бернштейну до сих пор разрешают практиковать, - сказал он.
- Больше не разрешают. Он принял меня тайком, после первого кровотечения. Счастье, что мне нельзя рожать. Ребенок от нациста... - Ее всю передернуло.
Равик встал.
- Мне нужно идти. После обеда Вебер еще раз посмотрит вас. Только для проформы.
- Знаю. И все же... на этот раз мне страшно.
- Но послушайте, Кэт... Ведь не в первый раз... К тому же это менее опасно, чем операция аппендицита, которую я сделал вам два года назад. - Равик бережно обнял ее за плечи. - Вы были первым человеком, которого я оперировал в Париже. Это как первая любовь. Я буду очень осторожен. К тому же вы мой талисман. Вы принесли мне счастье. Вы и впредь должны мне его приносить.
- Да, - сказала она и с благодарностью посмотрела на него.
- Хорошо. Прощайте, Кэт. В восемь вечера зайду за вами.
- Прощайте, Равик. Сейчас я пойду к Мэнбоше и куплю себе вечернее платье. Надо избавиться от этой усталости. И от ощущения, будто я попала в паутину. Ох, уж эта мне Вена, - сказала она с горькой усмешкой. - Город грез...
Равик спустился в лифте и пошел через холл мимо бара. В холле сидело несколько американцев. Посредине стоял стол, а на нем - огромный букет красных гладиолусов. В тусклом рассеянном свете они напоминали запекшуюся кровь, лишь подойдя ближе, он увидел, что цветы совсем свежие.

На втором этаже отеля «Интернасьональ» все шло ходуном. Двери многих номеров были распахнуты настежь, горничная и коридорный очертя голову носились из комнаты в комнату, а хозяйка стояла в коридоре и командовала ими.
Равик поднялся по лестнице.
- В чем дело? - спросил он.
Хозяйка была сильной женщиной с могучим бюстом и маленькой головкой с короткими черными кудряшками.
- Испанцы уехали, - ответила она.
- Знаю. Но зачем же так поздно убирать комнаты?
- К утру понадобятся.
- Новые немецкие эмигранты?
- Нет, испанцы.
- Испанцы? - переспросил Равик, не сразу поняв, что она имеет в виду. - Как же так? Ведь они только что уехали.
Хозяйка посмотрела на него черными блестящими глазами и улыбнулась. В ее улыбке отразилось простецкое знание жизни и бесхитростная ирония.
- Зато другие возвращаются, - сказала она.
- Какие другие?
- Ну, их противники, разумеется. Так ведь всегда бывает. - Хозяйка крикнула что-то горничной, убиравшей комнату. - У нас старый отель, - произнесла она не без гордости. - И наши гости охотно приезжают обратно. Они уже дожидаются своих прежних комнат.
- Уже дожидаются? - удивился Равик. - Кто дожидается?
- Господа из враждебного лагеря. Многие из них уже жили здесь. С тех пор прошло немало времени, и кое-кого, конечно, убили. Но остальные находились в Биаррице и в Сен-Жан-де-Лю, дожидаясь, пока освободятся комнаты.
- Разве они уже были у вас?
- Но, мсье Равик, помилуйте! - Хозяйка удивилась такой непонятливости. - Конечно, были. При диктаторе Примо де Ривера. Тогда им пришлось бежать, и они жили у нас. Когда Испания стала республиканской, они вернулись домой, а сюда прибыли монархисты и фашисты. Теперь их у нас почти нет. Уехали, а республиканцы снова приезжают. Разумеется, те, кто уцелел.
- Верно. Об этом я не подумал.
Хозяйка заглянула в одну из комнат. Над кроватью висела цветная литография с изображением короля Альфонса.
- Жанна, сними его! - крикнула хозяйка.
Горничная принесла портрет.
- Так. Поставь сюда.
Хозяйка прислонила портрет к стене и пошла дальше. В следующем номере висел портрет генерала Франко.
- Этого тоже. Поставь рядом с Альфонсом.
- А почему, собственно, испанцы, уезжая, не взяли портреты с собой? - спросил Равик.
- Когда эмигранты возвращаются на родину, они редко берут с собой портреты, - объяснила хозяйка. - На чужбине эти портреты утешают. А когда возвращаешься, они уже не нужны. Возить с собой громоздкие рамы неудобно, да и стекло легко бьется. Портреты почти всегда остаются в отелях.
Она прислонила к стене в коридоре еще два портрета жирного генералиссимуса, еще одного Альфонса и небольшой портрет генерала Кейпо де Льяно.
- Святых трогать не надо, - решила она, заметив на стене красочную репродукцию Мадонны. - Святые держат нейтралитет.
- Не всегда, - сказал Равик.
- В тяжелые времена у Бога всегда есть какой-то шанс. Не раз я уже видела здесь атеистов за молитвой. - Энергичным жестом хозяйка поправила свою левую грудь. - А вам разве не приходилось молиться, когда вас брали за горло?
- Конечно. Но я ведь не атеист. Я просто маловерующий.
Появился коридорный с целой охапкой портретов
- Хотите переменить декорации? - спросил Равик.
- А как же? В нашем деле требуется большой такт. Иначе никак не завоюешь добрую славу. Особенно если имеешь дело с такими клиентами, как наши; они, откровенно говоря, крайне щепетильны в таких вопросах. Кому понравится, если со стены на тебя гордо взирает намалеванный яркими красками смертельный враг, да еще в золотой рамке? Разве я не права?
- Стопроцентно.
Хозяйка обратилась к коридорному:
- Адольф, поставь портреты сюда. Или лучше к стене, там светлее, пусть стоят рядышком, чтобы их было хорошо видно.
Коридорный пробурчал что-то себе под нос и занялся подготовкой экспозиции.
- А сейчас что вы развесите в комнатах? - не без интереса спросил Равик. - Оленей, пейзажи, извержение Везувия и все такое прочее?
- Только если не хватит старых портретов.
- Каких старых?
- Тех, что висели тут раньше. Эти мсье оставили их здесь, когда пришли к власти и вернулись на родину. Вот посмотрите.
Она указала на левую стену коридора, где уже были расставлены новые портреты. Они выстроились в ряд - как раз напротив тех, что вынесли из комнат. Здесь были два портрета Маркса, три портрета Ленина, из которых один был наполовину заклеен бумагой, несколько небольших, вставленных в рамку портретов Негрина и других руководителей республиканской Испании, портрет Троцкого. Эти портреты были скромны, не бросались в глаза, не блистали красками, орденами и эмблемами, как все эти помпезные альфонсы, франко и примо де ривера, стоявшие визави вдоль правой стены. Два мира молча уставились друг на друга в тускло освещенном коридоре, а между ними прохаживалась хозяйка французского отеля, наделенная тактом, опытом и иронической мудростью галльской расы.
- Когда эти мсье съехали, я все припрятала, - сказала она. - В настоящее время правительства держатся недолго. Как видите, я не ошиблась, - вот они и пригодились. В нашем деле нужна дальновидность.
Она распорядилась, как развесить портреты. Троцкого отправила обратно в подвал. Троцкий не внушал ей никакого доверия. Равик осмотрел заклеенный наполовину портрет. Отодрав бумагу, он обнаружил улыбающегося Троцкого. Очевидно, репродукцию заклеил сторонник Сталина.
- Вот, - сказал Равик. - Снова Троцкий, замаскированный. Снято еще в добрые старые времена.
Хозяйка повертела в руках репродукцию.
- Можно выбросить. Не имеет никакой цены. Одна половина непрерывно оскорбляет другую. - Она передала репродукцию слуге. - А рамку оставь, Адольф. Она из добротного дуба.
- Что же вы намерены делать с остальными? - спросил Равик. - С альфонсами и франко?
- Отправим в подвал. А вдруг опять понадобятся.
- У вас не подвал, а чудо. Временный пантеон. Там есть еще какие-нибудь портреты?
- О, разумеется! Есть еще русские - несколько портретов Ленина, в картонных рамках, ведь надо же что-то иметь про запас... И еще есть портреты последнего царя. Остались от русских эмигрантов, которые умерли в моем отеле. Есть даже великолепный оригинал, написанный маслом и оправленный в тяжелую золоченую раму. Его привез один мсье. Потом он покончил жизнь самоубийством. Есть также итальянцы. Два Гарибальди, три короля и слегка подпорченный Муссолини на газетной бумаге. Еще тех времен, когда он был социалистом и жил в Цюрихе. Интересен как уникальный экземпляр. А так его все равно никто не хочет вешать на стенку!
- А немцы у вас есть?
- Есть несколько портретов Маркса, их больше всего. Затем Лассаль, Бебель... Групповой снимок - Эберт, Шейдеман, Носке и другие. Носке кто-то замазал чернилами. Мне сказали, что он стал нацистом.
- Правильно. Можете повесить его вместе с социалистом Муссолини. А из других немцев никого нет?
- Как же! Один Гинденбург, один кайзер Вильгельм, один Бисмарк и... - хозяйка улыбнулась, - даже Гитлер в плаще... Так что мы совсем неплохо укомплектованы.
- Как? - удивился Равик. - Гитлер? Откуда он у вас?
- Его оставил какой-то гомосексуалист по имени Пуци. Приехал сюда в 1934 году, когда в Германии убили Рема и остальных. Все время чего-то боялся и без конца молился. Потом его увез какой-то богатый аргентинец. Хотите взглянуть на Гитлера? Он в подвале.
- Не сейчас и не в подвале. Предпочитаю посмотреть на него, когда все ваши комнаты будут увешаны портретами в том же духе.
Хозяйка пристально взглянула на него.
- Ах вот что! Вы хотите сказать, когда нацисты прибудут сюда как эмигранты?

У «Шехерезады» стоял Борис Морозов в расшитой золотом ливрее. Он открыл дверцу такси. Из машины вышел Равик. Морозов ухмыльнулся.
- А мне показалось, ты решил больше здесь не бывать.
- Я и не хотел.
- Это я его заставила, Борис. - Кэт обняла Морозова. - Слава Богу, я опять с вами!
- У вас русская душа, Катя. Одному Богу известно, почему вам суждено было родиться в Бостоне. Проходи, Равик. - Морозов распахнул входную дверь. - Человек велик в своих замыслах, но немощен в их осуществлении. В этом и его беда, и его обаяние.
«Шехерезада» была отделана под восточный шатер. Русские кельнеры в красных черкесках, оркестр из русских и румынских цыган. Посетители сидели на диване, тянувшемся вдоль всей стены. Рядом стояли круглые столики со стеклянными плитами, освещаемыми снизу. В зале царил полумрак и было довольно людно.
- Что вы будете пить, Кэт? - спросил Равик.
- Водку. И пусть играют цыгане. Хватит с меня «Сказок Венского леса» в ритме военного марша. - Она скинула туфли и забралась с ногами на диван. - Усталость уже прошла, Равик, - сказала она. - Несколько часов в Париже - и я совсем другая. Но меня все еще не покидает ощущение, будто я бежала из концлагеря. Представляете себе?
Равик посмотрел на нее.
- Да... в общем представляю.
Кельнер принес небольшой графин водки. Равик наполнил рюмки и одну из них подал Кэт. Она поспешно, словно утоляя жажду, выпила водку, поставила рюмку на стол и огляделась.
- «Шехерезада» - затхлая дыра, здесь все словно нафталином пересыпано, - сказала Кэт и улыбнулась. - Но по ночам она преображается в волшебную пещеру снов и грез.
Кэт откинулась на спинку дивана. Мягкий свет, лившийся из-под столика, освещал ее лицо.
- Равик, почему ночью все становится красочнее? Все кажется каким-то легким, доступным, а недоступное заменяешь мечтой. Почему?
Он улыбнулся.
- Только мечта помогает нам примириться с действительностью.
Музыканты начали настраивать инструменты. Вспорхнули квинты и скрипичные пассажи.
- Вы не похожи на человека, опьяняющего себя мечтой, - сказала Кэт.
- Можно опьяняться и правдой. Это еще опаснее.
Зазвучала музыка. Сначала только цимбалы. Мягкие замшевые молоточки тихо, почти неслышно выхватили из сумрака мелодию, взметнули ее нежным глиссандо и, помедлив, передали скрипкам.
Цыган, неторопливо пройдя через весь зал, подошел к их столику. Он стоял улыбаясь и прижимая скрипку к подбородку; нагловатые глаза, рассеянно-хищное выражение лица. Без скрипки он походил бы на торговца скотом. Со скрипкой он был посланцем бескрайних степей, чарующих вечеров, необъятных далей - всего, что никогда не станет явью.
Кэт ощущала мелодию всей кожей, ей казалось, будто апрельская ключевая вода пощипывает плечи. Захотелось услышать чей-то зов и откликнуться, но никто не звал. Слышалось смутное звучание чьих-то голосов, мелькали обрывки расплывчатых воспоминаний, чудилось сверкание переливчатой парчи, но все уносилось вихрем, и не было никого, и никто не звал.
Цыган поклонился. Равик сунул ему кредитку. Кэт встрепенулась.
- Вы были когда-нибудь счастливы, Равик?
- Был, и не один раз.
- Я не о том. Я хочу сказать - счастливы по-настоящему, самозабвенно, до потери сознания, всем своим существом.
Равик смотрел на узкое взволнованное лицо женщины, знавшей лишь самую зыбкую разновидность счастья - любовь.
- Не один раз, Кэт, - сказал он, имея в виду нечто совсем иное и зная, что и это иное не было счастьем.
- Вы не хотите меня понять. Или не хотите говорить об этом. Кто там поет под оркестр?
- Не знаю. Я здесь давно уже не был.
- Ее не видно отсюда, и среди цыган ее нет. Вероятно, сидит за каким-нибудь столиком.
- Возможно, одна из посетительниц. Здесь это часто бывает.
- Странный голос, - проговорила Кэт. - Печальный и мятежный.
- Это песни такие.
- Или я такая... Вы понимаете слова?
- «Я вас любил...» - романс на стихи Пушкина.
- Вы знаете русский?
- Так, насколько меня обучил ему Морозов. Главным образом ругательства. В этом смысле русский - просто выдающийся язык.
- Вы не любите говорить о себе, не правда ли?
- Я даже думать не люблю о себе.
Кэт помолчала.
- Порою мне кажется, что прежняя жизнь кончилась, - сказала она. - Беспечность, надежды - все это уже позади.
Равик улыбнулся.
- Она никогда не кончится, Кэт. Жизнь слишком серьезная вещь, чтобы кончиться прежде, чем мы перестанем дышать.
Она не слушала его.
- Меня часто мучает страх, - сказала она. - Внезапный, необъяснимый страх. Кажется, выйдем отсюда и увидим весь мир в развалинах. Вам знакомо такое ощущение?
- Да, Кэт. Оно знакомо каждому. Вот уже двадцать лет, как вся Европа поражена этой болезнью.
Она не ответила, прислушиваясь к песне.
- А теперь уже не по-русски, - сказала она.
- Да, по-итальянски. «Санта Лючия».
Луч прожектора скользнул от скрипача к столику около оркестра, и Равик увидел певицу. Это была Жоан Маду. Она сидела за столиком, опираясь на него рукой, и, словно в раздумье, глядела прямо перед собой, будто была совсем одна в этом большом зале. В резком белом свете лицо ее казалось очень бледным. В нем не осталось и следа от бесцветного, стертого выражения, знакомого Равику. Сейчас оно было озарено какой-то волнующей, погибельной красотой, и он вспомнил, что однажды уже видел его таким - ночью, в ее комнате, но тогда он приписал это легкому дурману опьянения, и все тотчас погасло, исчезло. И вот снова то же лицо - лицо, теперь еще более прекрасное.
- Что с вами, Равик? - спросила Кэт.
Он обернулся.
- Ничего. Знакомый напев. Душещипательный неаполитанский романс.
- Воспоминания?
- Нет. У меня нет воспоминаний.
Он сказал это резче, чем хотел, и Кэт внимательно посмотрела на него.
- Иной раз мне так хочется знать, что с вами происходит, Равик.
Он небрежно махнул рукой.
- То же, что и со всеми другими. В наши дни мир полон авантюристов поневоле. Их можно встретить в любом отеле для беженцев. И у каждого своя история, которая была бы прямо-таки находкой для Александра Дюма или Виктора Гюго. А теперь едва начнешь рассказывать, как все уже зевают... Выпейте еще, Кэт... Спокойно прожить жизнь - вот что сегодня кажется самым невероятным приключением.
Оркестр заиграл блюз. Более убогой музыки невозможно было вообразить, однако несколько пар все же начали танцевать. Жоан Маду поднялась и направилась к выходу. Она шла так, словно ресторан был пуст. Вдруг Равику вспомнилось, что сказал о ней Морозов. Жоан прошла довольно близко от их столика. Ему показалось, что она заметила его, но ее взгляд равнодушно скользнул куда-то мимо него, и она вышла из зала.
- Вы знакомы с этой женщиной? - спросила Кэт, наблюдавшая за ним.
- Нет.

VIII

- Вы видите, Вебер? - спросил Равик. - Здесь... здесь... И здесь...
Вебер склонился над операционным столом.
- Да...
- Маленькие узелки, вот... И вот... Это не просто опухоль и не разрастания...
- Нет...
Равик выпрямился.
- Рак, - сказал он. - Несомненно рак! Давно у меня не было таких сложных случаев. Исследование зеркалом ничего не дает, в области таза прощупывается только небольшое размягчение на одной стороне, небольшой инфильтрат, - может быть, киста или миома, - ничего серьезного, но идти снизу нельзя. Пришлось вскрыть брюшную полость, и мы вдруг обнаруживаем рак.
Вебер посмотрел на него.
- Что вы намерены делать?
- Можно взять замороженный срез и сделать биопсию. Буассон еще в лаборатории?
- Конечно.
Вебер поручил сестре позвонить в лабораторию. Она поспешно исчезла, неслышно ступая на резиновых подошвах.
- Необходимо расширить объем операции - сделать гистероэктомию[7], - сказал Равик. - Остальное не имеет смысла. Весь ужас в том, что она ничего не знает. Пульс? - спросил он.
- Ровный. Девяносто.
- Кровяное давление?
- Сто двадцать.
- Хорошо.
Равик посмотрел на Кэт.
Она лежала на операционном столе в положении Тренделенбурга[8].
- Надо бы ее предупредить. Получить согласие. Нельзя же так вот взять и искромсать ее... Или как вы считаете?
- По закону нельзя. А вообще... мы ведь все равно уже начали.
- Пришлось начать. Обычное выскабливание снизу оказалось невозможно. А теперь получается уже совсем другая операция. Удалить матку - это не то, что выскоблить плод.
- По-моему, она доверяет вам, Равик.
- Не знаю. Может быть. Но согласится ли?.. - Он поправил локтем резиновый фартук, надетый поверх халата. - И все-таки... Пока что попробуем продвинуться дальше. Еще успеем решить; делать ли гистероэктомию. Эжени, нож!
Он продолжил разрез до пупка, наложил зажимы на мелкие сосуды, более крупные перехватил двойными лигатурами, взял другой нож и разрезал желтоватую фасцию. Отделив мышцы под ней тупой стороной ножа, приподнял брюшину, вскрыл ее и зафиксировал края зажимами.
- Расширитель!
Младшая операционная сестра уже держала его наготове. Она протянула цепочку с грузом и прикрепила к ней пластинку.
- Салфетки!
Он обложил рану влажными теплыми салфетками и осторожно ввел корицанг.
- Посмотрите-ка сюда... - обратился он к Веберу. - И сюда. Вот широкая связка. Плотная, затвердевшая масса. Здесь уже ничего не поделаешь. Слишком далеко зашло.
Вебер внимательно смотрел на место, указанное Равиком.
- Видите, - сказал Равик. - Эти артерии уже нельзя перехватить зажимами. Ткань очень истончилась. И тут метастазы. Безнадежно...
Он осторожно срезал узкую полоску ткани.
- Буассон в лаборатории?
- Да, - сказала сестра. - Я позвонила ему, он ждет.
- Хорошо. Пошлите ему. Подождем результатов анализа. Это займет не более десяти минут.
- Пусть сообщит по телефону, - добавил Вебер. - Сразу же. Операцию пока приостановим.
Равик выпрямился.
- Как пульс?
- Девяносто пять.
- Кровяное давление?
- Сто пятнадцать.
- Хорошо. Я полагаю, Вебер, нам нечего больше раздумывать, следует ли оперировать больную без ее согласия. Здесь уже ничего не сделаешь.
Вебер кивнул.
- Зашить, - сказал Равик, - удалить плод - и все. Зашить и ничего не говорить.
Он смотрел на открытую брюшную полость, обложенную белыми салфетками. В резком электрическом свете они казались белее свежевыпавшего снега, в котором зиял алый кратер раны. Кэт Хэгстрем, тридцати четырех лет, своенравная, изящная, с загорелым тренированным телом, полная желания жить, - приговорена к смерти чем-то туманным и незримым, исподволь разрушающим клетки ее организма.
Он снова склонился над операционным столом.
- Ведь мы еще должны...
Ребенок. В этом распадающемся теле на ощупь, вслепую пробивалась к свету новая жизнь. И она тоже была обречена. Бессознательный росток, прожорливое, жадно сосущее нечто. Оно могло бы играть в парках. Кем-то стать - инженером, священником, солдатом, убийцей, человеком... Оно бы жило, страдало, радовалось, разрушало... Инструмент, уверенно двигаясь вдоль невидимой стенки, встретил препятствие, осторожно сломил его и извлек... Конец. Конец всему, что не обрело сознания, всему, что не обрело жизни - дыхания, восторга, жалоб, роста, становления. Не осталось ничего. Только кусочек мертвого, обескровленного мяса и немного запекшейся крови.
- Буассон уже сообщил что-нибудь?
- Нет еще. Вот-вот позвонит.
- Можно еще немного подождать.
Равик отступил на шаг от стола.
- Пульс?
За экраном он увидел глаза Кэт. Она смотрела на него, но не оцепенелым взглядом, а так, словно все видела и все знала. На мгновение ему показалось, будто она проснулась. Он сделал еще шаг и остановился. Нет! Только показалось... Игра света.
- Пульс?!
- Сто. Кровяное давление сто двенадцать. Падает.
- Пора! - сказал Равик. - Буассон должен бы уже сообщить.
Внизу приглушенно зазвонил телефон. Вебер посмотрел на дверь. Равик не обернулся. Он ждал. Наконец вошла сестра.
- Да, - проговорил Вебер. - Рак.

Предыдущая страница 8 Следующая страница


9 Эрих Мария Ремарк

Равик кивнул и снова принялся за работу. Он снял щипцы и зажимы, извлек салфетки. Эжени стояла рядом и пересчитывала инструменты.
Он начал зашивать. Ловко, методично, точно, сосредоточив все свое внимание и ни о чем другом не думая. Могила закрывалась. Смыкались слои тканей, вплоть до последнего, самого верхнего; наложив скобки, он выпрямился.
- Готово.
Нажав на педаль, Эжени перевела стол в горизонтальное положение и накрыла Кэт простыней. «Шехерезада», подумал Равик. Позавчера... платье от Мэнбоше... вы были когда-нибудь счастливы... не один раз... я боюсь... пустяки, обычное дело... играли цыгане... Он посмотрел на часы над дверью. Двенадцать. Обеденный перерыв. Сейчас везде распахиваются двери контор и фабрик, поток здоровых людей устремляется на улицу. Сестры выкатили тележку из операционной. Равик снял резиновые перчатки и пошел мыть руки.
- Выньте окурок изо рта! - предупредил его Вебер, стоявший у другого умывальника. - Обожжете губы.
- Да, спасибо... Кто же ей обо всем скажет, Вебер?
- Вы, - незамедлительно последовал ответ.
- Придется объяснить, почему мы ее оперировали. Она ожидала, что все будет сделано обычным путем. А правду мы ей сказать не можем.
- Что-нибудь придумаете, - уверенно ответил Вебер.
- Вы так считаете?
- Конечно. У вас достаточно времени до вечера.
- А у вас?
- Мне мадам Хэгстрем не поверит. Ей известно, что оперировали вы, и обо всем она захочет узнать только от вас. Мой приход лишь насторожит ее.
- Верно.
- Не понимаю, как все это могло развиться в такой короткий срок.
- Могло... Хотелось бы мне знать, что же я ей все-таки скажу.
- Уж что-нибудь придумаете. Скажите, мол, киста или миома.
- Да, - сказал Равик. - Киста или миома.

Ночью он еще раз зашел в клинику. Кэт спала. Вечером она проснулась, ее вырвало, почти целый час она не могла успокоиться, но потом снова уснула.
- Спрашивала о чем-нибудь?
- Нет, - ответила краснощекая сестра. - Она еще не совсем пришла в себя и ни о чем не спрашивала.
- Думаю, проспит до утра. Если проснется и спросит, скажите, что все обошлось благополучно. Пусть поспит еще. В случае необходимости дайте снотворное. Если будет метаться во сне, позвоните доктору Веберу или мне. В отеле скажут, где можно меня найти.
Он стоял на улице, как человек, которому опять удалось спастись бегством. Еще несколько часов, и он должен будет солгать, глядя в доверчивое лицо. Ночь вдруг показалась ему теплой и трепетно-светлой. Опять серую проказу жизни скрасят несколько часов, милосердно подаренных судьбой, - скрасят и улетят, как голуби. И часы эти тоже ложь - ничто не дается даром, - только отсрочка. А что не отсрочка? Разве не все на свете - только отсрочка, милосердная отсрочка, пестрое полотнище, прикрывающее далекие, черные, неумолимо приближающиеся врата?
Равик вошел в бистро и сел за мраморный столик у окна. В зале было накурено и шумно. Появился кельнер.
- Рюмку «дюбонне» и пачку сигарет «Колониаль».
Он распечатал пачку и закурил сигарету, набитую черным табаком. Рядом несколько французов спорили о своем продажном правительстве и мюнхенском сговоре. Равик почти не слушал их. Всем известно, что мир объят апатией и катится в пропасть новой войны. Против этого никто даже не возражал... Хотелось только отсрочки - хотя бы еще на год - вот единственное, за что еще хватало сил бороться. Везде и всюду одно - отсрочка... Он выпил рюмку «дюбонне». Приторный, с затхлым привкусом аперитив вызвал легкую тошноту. Зачем он его заказал? Равик подозвал кельнера.
- Рюмку коньяку.
Он посмотрел в окно и постарался отогнать мрачные мысли. Если все равно ничего нельзя сделать, незачем доводить себя до безумия. Он вспомнил, когда усвоил этот урок, один из величайших уроков его жизни...
Это случилось в августе 1916 года под Ипром. Накануне роту отвели с передовой в тыл. Впервые за все время пребывания на фронте они стояли на таком спокойном участке. Потерь никаких. И вот они лежат под теплым августовским солнцем вокруг костра и пекут картошку, вырытую тут же в поле. Минуту спустя от всего этого ничего не осталось. Внезапный артиллерийский налет - снаряд угодил прямо в костер... Когда он, целый и невредимый, пришел в себя, то увидел, что два его товарища убиты... Чуть поодаль лежал его друг Пауль Мессман, которого он знал с малых лет, с которым играл в детстве, учился в школе и был неразлучен. Пауль лежал с развороченным животом и вывалившимися внутренностями...
Солдаты отнесли Мессмана на брезенте в полевой лазарет, шли напрямик по отлого поднимающемуся жнивью. Они несли его вчетвером на коричневом брезенте; Мессман лежал с раскрытым ртом и бессмысленно вытаращенными глазами, прижимая ладонями белые, жирные, окровавленные внутренности. Целый час он не переставая кричал. А еще через час - умер.
Равик вспомнил, как они вернулись назад. Отупевший, совершенно уничтоженный, сидел он в бараке. Ему еще ни разу не доводилось видеть что-либо подобное. Здесь его и нашел командир отделения Катчинский, до войны он был сапожником.
- Пошли, - сказал Катчинский. - У баварцев в полевом буфете есть пиво и водка. И колбаса есть.
Он обалдело уставился на Катчинского. Такая грубость была ему непонятна. Катчинский внимательно поглядел на него и сказал:
- Хочешь не хочешь, а пойдешь! Будешь упираться - палкой погоню. Сегодня ты нажрешься, налижешься и сходишь в бардак.
Он ничего не ответил. Катчинский подсел к нему.
- Знаю, что с тобой. Знаю даже, что ты сейчас обо мне думаешь. Но я здесь два года, а ты - две недели. Послушай! Можем мы чем-нибудь помочь Мессману? Нет. Ты ведь знаешь, что мы пошли бы на все, будь хоть один шанс спасти его.
Он взглянул на Катчинского. Да, он это знал. Верил, что Катчинский поступил бы именно так.
- Ладно. Он умер. Для него ничего больше не сделаешь. А нас через два дня снова пошлют на передовую. На этот раз нам достанется. Будешь здесь торчать и все время думать о Мессмане - только зря себя изведешь. Дойдешь до ручки, сам не свой станешь. При первом же артиллерийском налете замешкаешься, опоздаешь на каких-то полсекунды. И тогда мы потащим в тыл тебя, как Мессмана. Кому это нужно? Мессману? Кому-нибудь другому? Нет. А тебе просто будет крышка, вот и все. Теперь понятно?
- Все равно не смогу я...
- Заткнись, сможешь! Другие тоже смогли. Не ты первый.
После той ночи ему стало легче. Он пошел вместе с Катчинским и усвоил данный ему урок. Помогай, пока можешь... Делай все, что в твоих силах... Но когда уже ничего не можешь сделать - забудь! Повернись спиной! Крепись! Жалость позволительна лишь в спокойные времена. Но не тогда, когда дело идет о жизни и смерти. Мертвых похорони, а сам вгрызайся в жизнь! Тебе еще жить и жить. Скорбь скорбью, а факты фактами. Посмотри правде в лицо, признай ее. Этим ты нисколько не оскорбишь память погибших. Только так можно выжить.
Равик выпил коньяку. Французы за соседним столом все еще болтали о своем правительстве. О несостоятельности Франции. Об Англии. Об Италии. О Чемберлене... Слова, слова... А другие действовали. Они не были сильнее, они были решительнее. Они не были смелее, они лишь знали, что другие не станут сопротивляться. Отсрочка... Но на что ее употребили? Чтобы вооружиться, чтобы наверстать упущенное, чтобы собраться с силами? Черта с два! Сидели, сложа руки, и смотрели, как вооружаются другие... Бездеятельно выжидали, надеялись на новую отсрочку. Старая притча о стаде моржей: сотнями лежали они на берегу, пришел охотник и стал одного за другим приканчивать дубинкой. Объединившись, они могли бы легко раздавить его - но они лежали, смотрели, как он, убивая, подходит все ближе, и не трогались с места: ведь убивал-то он всего-навсего соседей - одного за другим. История европейских моржей. Закат цивилизации. Усталые и бесформенные сумерки богов. Выцветшие знамена прав человека. Распродажа целого континента. Надвигающийся потоп. Суетливые торгаши, озабоченные лишь конъюнктурой цен. Жалкий танец на краю вулкана. Народы, снова медленно гонимые на заклание. Овцу принесут в жертву, блохи - спасутся. Как всегда.
Равик погасил сигарету и оглянулся. К чему все это? Разве минувший вечер не был кроток, как голубь, мягкий, серый голубь? Мертвых похорони, а сам вгрызайся в жизнь. Время быстротечно. Выстоять - вот что главное. Когда-нибудь ты понадобишься. Ради этого надо сберечь себя и быть наготове.
Он подозвал кельнера и расплатился.

Равик вошел в «Шехерезаду». Играл цыганский оркестр. В зале было темно. Только на столик у самого оркестра падал яркий луч прожектора, освещая Жоан Маду.
Он остановился у входа. Подошел кельнер и пододвинул ему столик. Равик продолжал стоять, глядя на Жоан.
- Водки? - спросил кельнер.
- Да. Графин.
Равик сел за столик. Он налил рюмку и быстро выпил. Хотелось отделаться от всего, о чем только что думал. Хотелось забыть гримасу прошлого и гримасу смерти - живот, развороченный снарядом, живот, разъедаемый раком. Он заметил, что сидит за тем столиком, за которым два дня назад сидел вместе с Кэт Хэгстрем. Соседний столик освободился. Однако Равик не стал пересаживаться. Какая разница, сидеть тут или там, - Кэт Хэгстрем все равно уже не помочь. Как это однажды сказал Вебер? Зачем расстраиваться, если случай безнадежный? Делаешь, что можешь, и спокойно отправляешься домой. А иначе что бы с нами стало? И впрямь - что бы с нами стало? Он слушал голос Жоан Маду, доносившийся из оркестра. Кэт была права - этот голос волновал. Он взял графин с кристально прозрачной водкой. Одно из тех мгновений, когда краски распадаются, когда серая тень падает на жизнь и она ускользает из-под бессильных рук. Таинственный отлив. Беззвучная цезура между двумя вздохами. Клыки времени, медленно вгрызающиеся в сердце. «Санта Лючия», - пел тот же голос под аккомпанемент оркестра. Голос накатывался, словно морской прибой, доносился с другого, забытого берега, где что-то расцветало.
- Как вам нравится?
- Кто?
Равик поднялся. Рядом стоял метрдотель. Он кивнул в сторону Жоан Маду.
- Хорошо, очень хорошо.
- Это, конечно, не сенсация. Но вперемежку с другими номерами сойдет.
Метрдотель проследовал дальше. На миг в слепящем свете прожектора резко обозначилась его черная бородка. Затем он растворился в темноте. Равик посмотрел ему вслед и снова налил рюмку.
Прожектор погас. Оркестр заиграл танго. Снова всплыли освещенные снизу круги столиков и едва различимые лица над ними. Жоан Маду поднялась и стала пробираться между столиками. Несколько раз ей пришлось остановиться - пары выходили танцевать... Равик посмотрел на Жоан, а она на него. Ее лицо не выразило и тени удивления. Она направилась прямо к Равику. Он встал и отодвинул столик в сторону. Один из кельнеров поспешил на помощь.
- Благодарю, - сказал он. - Сам справлюсь. Только принесите еще одну рюмку.
Он поставил столик на место и наполнил рюмку, принесенную кельнером.
- Водка, - сказал он. - Не знаю, пьете ли вы водку.
- Да. Мы уже ее однажды пили. В «Бель Орор».
- Верно.
Однажды мы уже были и здесь, подумал Равик. С тех пор прошла целая вечность. Три недели. Тогда ты сидела, съежившись под плащом, жалкий комочек горя, жизнь, угасающая в полутьме. А теперь...
- Салют! - сказал он.
Ее лицо чуть прояснилось. Она не улыбнулась, только лицо просветлело.
- Давно я этого не слышала, - сказала она. - Салют!
Он выпил свою рюмку и посмотрел на Жоан. Высокие брови, широко поставленные глаза, губы - все, что было стертым, разрозненным, лишенным связи, вдруг слилось в светлое, таинственное лицо. Оно было открытым - это и составляло его тайну. Оно ничего не скрывало и ничего не выдавало. Как я этого раньше не заметил? - подумал он. Но, быть может, раньше, кроме смятения и страха, ничего в нем и не было.
- Есть у вас сигареты? - спросила Жоан.
- Только алжирские. Те самые, с крепким черным табаком.
Равик хотел подозвать кельнера.
- Не такие уж они крепкие, - сказала она. - Как-то вы мне дали одну. На мосту Альма.
- Правда.
Правда и неправда, подумал он. Тогда ты была измученной женщиной с поблекшим лицом, ты была не ты; потом между нами что-то произошло... И вдруг выясняется - все это неправда.
- Я уже был здесь раз, - сказал он. - Позавчера.
- Знаю. Я вас видела.
Жоан не спросила о Кэт Хэгстрем. Она спокойно сидела в углу и курила. Казалось, она вся отдалась курению. Потом пила, медленно и спокойно, и снова казалось, что это полностью поглощает ее. Казалось, все, что бы она ни делала, захватывало ее безраздельно, даже если она делала что-то второстепенное, несущественное. Тогда, подумал Равик, она была само отчаяние. Теперь от отчаяния не осталось и следа. От нее внезапно повеяло теплом и непосредственным, непринужденным спокойствием. Он не знал, объяснялось ли это тем, что в этот миг ее ничто не волновало; он лишь чувствовал тепло, излучаемое ею.
Графин был пуст.
- Будем и дальше пить водку? - спросил Равик.
- А что мы с вами пили тогда?
- Когда? Здесь? Тогда, мне кажется, мы много всякого намешали.
- Нет. Не здесь. В первый вечер.
Равик задумался.
- Забыл... Может, коньяк?
- Нет. С виду вроде бы коньяк, но только другое. Я хотела достать и не нашла.
- Так понравилось?
- Да нет. Просто никогда в жизни ничего крепче не пила.
- Где это было?
- В маленьком бистро недалеко от Триумфальной арки. Надо было спуститься по нескольким ступенькам. Там сидели шоферы и две-три девушки. У кельнера на руке была татуировка - женщина.
- А, вспоминаю. Наверно, кальвадос. Нормандская яблочная водка. Вы не спрашивали его здесь?
- Как будто нет.
Равик подозвал кельнера.
- Есть у вас кальвадос?
- Нет. К сожалению, нет. Никто не спрашивает.
- Слишком элегантная публика. Значит, наверняка кальвадос. Жаль, что нельзя установить точно. Самое простое - отправиться в тот же кабачок. Но ведь сейчас это невозможно.
- Почему невозможно?
- Разве вы можете уйти?
- Да, я уже свободна.
- Отлично. Тогда пойдем?
- Пойдем.

Равик без труда нашел кабачок. Почти все столики были свободны. Кельнер с татуировкой на руке мельком взглянул на них, затем вышел из-за стойки, шаркающей походкой подошел к столику и вытер его.
- Прогресс, - сказал Равик. - В тот раз он этого не сделал.
- Не тот столик, - сказала Жоан. - Сядем вон туда.
Равик улыбнулся.
- Вы суеверны?
- Когда как.
- Правильно, - сказал кельнер. Он поиграл мускулами, и танцовщица на его руке задвигалась. - Вы и в тот раз сидели здесь.
- Вы еще помните?
- Помню. А как же!
- Вам бы генералом быть, - сказал Равик. - С такой-то памятью.
- Я никогда ничего не забываю.
- В таком случае удивительно, как вы еще живете на свете. А вы помните, что мы в тот раз пили?
- Кальвадос, - не задумываясь, ответил кельнер.
- Хорошо. Мы и сейчас будем его пить. - Равик обернулся к Жоан. - Как просто разрешаются иные проблемы! А теперь посмотрим, сохранил ли он свой вкус.
Кельнер принес рюмки.
- Два двойных кальвадоса. Тогда вы заказывали двойные.
- Мне все больше становится не по себе, уважаемый. Может, вы еще скажете, как мы были одеты?
- На даме был плащ и берет.
- Жаль, что вы прозябаете здесь. Вам бы работать в варьете.
- Я и работал, - удивленно ответил кельнер. - В цирке. Я же вам говорил. Неужели забыли?
- Да, к стыду своему, забыл.
- Мсье легко забывает, - сказала Жоан Маду кельнеру. - Он мастер забывать. Так же, как вы мастер не забывать.
Равик взглянул на нее и улыбнулся.
- Ну, может быть, это и не совсем так, - сказал он. - А теперь попробуем кальвадос... Салют!
- Салют!
Кельнер не уходил.
- Что позабудешь, того потом не хватает всю жизнь, мсье, - заявил он. По-видимому, для него тема была далеко не исчерпана.
- Правильно. А все, что запоминается, превращает жизнь в ад.
- Только не для меня. Ведь это уже прошлое. Как может прошлое превратить жизнь в ад?
Равик взглянул на него.
- Очень просто, именно потому, что оно прошлое, друг. А вы, как видно, не только артист, вы еще и баловень судьбы... Кальвадос тот же? - спросил он Жоан.
- Лучше...
Равик посмотрел на Жоан и почувствовал легкое головокружение. Он понял, что она имела в виду. Но ее откровенность обезоруживала. Казалось, ей было безразлично, как он отнесется к ее намеку. В убогом кабачке она чувствовала себя как дома. При безжалостном свете электрических ламп без абажуров две проститутки, сидевшие за соседним столиком, выглядели совсем старухами. Но ей этот свет был не страшен. Все, что час назад он увидел в сумраке «Шехерезады», нисколько не изменилось и здесь, выдержало испытание светом. Смелое, ясное лицо, оно не вопрошало, оно выжидало... Неопределенное лицо, подумалось ему, чуть переменится ветер - и его выражение станет другим. Глядя на него, можно мечтать о чем только вздумается. Оно словно красивый пустой дом, который ждет картин и ковров. Такой дом может стать чем угодно - и дворцом и борделем, - все зависит от того, кто будет его обставлять. Какими пустыми кажутся по сравнению с ним пресытившиеся, точно застывшей маской прикрытые лица...
Он увидел, что рюмка Жоан пуста.
- Вот это я понимаю, - сказал он. - Как-никак двойной кальвадос. Хотите повторить?
- Да. Если у вас есть время.
А с чего, собственно, она взяла, что у меня нет времени? - подумал он, и тут ему вспомнилось, что в последний раз Жоан видела его с Кэт Хэгстрем. Он взглянул ей в лицо. Оно было совершенно бесстрастно.
- Время у меня есть, - сказал он. - Завтра в девять операция... только и всего.
- А вы сможете оперировать, если засидитесь так поздно?
- Конечно. Одно другому не мешает. Привычка. К тому же я оперирую не каждый день.
Кельнер снова наполнил рюмки. Вместе с бутылкой он принес пачку сигарет и положил ее на столик. Это были «Лоран», зеленые.
- Вы их и в прошлый раз курили, верно? - торжествующе спросил он Равика.
- Понятия не имею. Вам лучше знать. Верю вам на слово.
- Да, это те самые, - заметила Жоан. - «Лоран», зеленые.
- Вот видите! У мадам память лучше, чем у вас, мсье.
- Это еще неизвестно. Во всяком случае, сигареты нам пригодятся.
Равик распечатал пачку и подал ее Жоан.
- Вы живете все там же? - спросил он.
- Да. Только сняла комнату побольше.
В зал вошли несколько шоферов. Они уселись за соседний столик и сразу же громко заговорили.
- Пойдем? - спросил Равик.
Она кивнула.
Он подозвал кельнера и расплатился.
- Может быть, вас все-таки ждут в «Шехерезаде»?
- Нет.
Он подал ей манто. Она не надела его, а лишь накинула на плечи. Это была дешевая норка, возможно, даже поддельная, но на ней и такой мех казался дорогим. Дешево только то, что носишь без чувства уверенности в себе, подумал Равик. Ему не раз случалось видеть королевские соболя, которые казались совсем дешевыми.

- Что же, теперь доставим вас в отель, - сказал он, когда они вышли из кабачка под тихо моросящий дождь.
Жоан медленно обернулась.
- Разве мы не к тебе поедем?
Запрокинув голову, она смотрела на него снизу вверх. Ее лицо, освещенное фонарем, было совсем близко. В волосах сверкали жемчужинки измороси.
- Ко мне, - сказал он.
Подъехало такси. Шофер немного выждал. Потом щелкнул языком, со скрежетом включил скорость и поехал дальше.
- Я ждала тебя. Ты это знал? - спросила она.
- Нет.
Свет уличных фонарей отражался в ее глазах. Взгляд тонул в них. Они казались бездонными.
- Я будто только сегодня встретился с тобой, - сказал он. - Раньше ты была другой.
- Да, раньше я была другой.
- Раньше вообще ничего не было.
- Да, не было. Я ничего не помню.
Он ощущал легкие приливы и отливы ее дыхания. Невидимое, оно трепетало, плыло навстречу, нежное, невесомое, полное доверчивости и готовности, - чужая жизнь в чужой ночи. Внезапно он почувствовал, как кровь бьется в его жилах. Она все прибывала и прибывала, это была даже не кровь, а сама жизнь, тысячу раз проклятая, потерянная, железная и обретенная вновь... Лишь час назад - выжженная, голая земля, вчерашний день, полный безутешности... А теперь - снова стремительный поток, близость того загадочного мига, который, казалось, исчез навсегда... Он опять был первобытным человеком на берегу моря, и что-то вставало из глуби вод, белое и яркое, вопрос и ответ, слитые воедино... А кровь все прибывала и прибывала, и разбушевалась буря...
- Держи меня, - сказала она.
Он глянул в запрокинутое лицо Жоан и обнял ее. И ее плечи поплыли к нему, словно корабль, стремящийся в гавань.
- Держать тебя? - спросил он.
- Да.
Она крепко прижала ладони к его груди.
- Я согласен держать тебя.
- Спасибо.
Другое такси, резко затормозив, остановилось у тротуара. Шофер невозмутимо смотрел на них. На плече у него устроилась собачонка в вязаной жилетке.
- Поедем? - хрипло прозвучало из-под длинных, белых как лен, усов.
- Погляди, - сказал Равик. - Он и не догадывается. Не видит, что на нас что-то нашло. Смотрит и не видит, как мы переменились. Ты можешь превратиться в архангела, шута, преступника - и никто этого не заметит. Но вот у тебя оторвалась, скажем, пуговица - и это сразу заметит каждый. До чего же глупо устроено все на свете.
- Вовсе не глупо, а хорошо. Мы останемся самими собой.
Равик посмотрел на нее. Мы! - подумал он. Какое необычное слово! Самое таинственное на свете.
- Поедем? - так же спокойно, но несколько громче прохрипел шофер и закурил сигарету.
- Поедем, - сказал Равик. - Он не отвяжется. Профессиональный опыт.
- Не надо. Пойдем пешком.
- А дождь?
- Дождя нет. Просто туман. Не хочу я в такси. Хочу идти с тобой рядом.
- Ладно. Тогда хоть объясню ему, в чем дело.
Равик приблизился и сказал несколько слов шоферу. Тот расплылся в чудесной улыбке, помахал Жоан с галантностью, на какую способен только француз, и уехал.
- Как ты с ним объяснился? - спросила Жоан, когда Равик вернулся.
- С помощью денег. Самый простой способ. Ночные шоферы - циники. Сразу понял. Отнесся благосклонно, но с оттенком снисходительного презрения.
Она улыбнулась и прижалась к нему. Равик почувствовал, как в нем раскрылось и расцвело что-то горячее, нежное и необъятное, будто множество рук потянуло его куда-то вниз... И вдруг стало совсем невыносимым вот так стоять рядом, вытянувшись во весь рост, на узеньких ступнях, с трудом сохраняя равновесие... Надо забыться и уйти куда-то вглубь, уступить стенающей плоти, зову тысячелетий, той поре, когда еще не было ничего - ни разума, ни мук, ни сомнений, а одно лишь темное счастье крови...
- Пойдем, - сказал он.
Они шли под изморосью вдоль пустой серой улицы, и, когда достигли ее конца, перед ними вновь открылась огромная, безграничная площадь. Посреди нее тяжело вздымалась расплывчатая, отливающая серебром громада Триумфальной арки.

IX

Равик вернулся в отель. Утром, когда он ушел, Жоан еще спала. Он рассчитывал вернуться через час, но отсутствовал целых три.
- Привет, доктор, - окликнул его кто-то на лестнице между вторым и третьим этажами.
Равик оглянулся. Бледное лицо, копна растрепанных черных волос, очки. Совершенно незнакомый ему человек.
- Альварес, - сказал незнакомец. - Хайме Альварес. Не припоминаете?
Равик покачал головой.
Человек нагнулся и задрал штанину. Вдоль всей голени тянулся длинный шрам.
- А теперь?
- Я оперировал?
Человек кивнул.
- На кухонном столе у самой передовой. В полевом госпитале под Аранхуэсом. Маленькая белая вилла в миндальной рощице. Теперь вспомнили?
Равик внезапно услышал густой аромат цветущего миндаля. Казалось, запах этот поднимается по темной лестнице, сладковатый, чуть затхлый, перемешанный с еще более приторным и тошнотворным запахом крови.
- Да, - сказал он. - Вспомнил.
На террасе, залитой лунным светом, рядами лежали раненые - жертвы налета немецких и итальянских бомбардировщиков. Дети, женщины, крестьяне, пораженные осколками бомб. Ребенок без лица; беременная женщина с животом, развороченным по грудь; старик, робко держащий оторванные пальцы одной руки в другой, - он надеялся, что их можно будет пришить. И над всем - ночь с ее густым ароматом и кристально чистой росой.
- Нога в порядке? - спросил Равик.

Предыдущая страница 9 Следующая страница


Триумфальная арка 10

- Как будто да. Только не до конца сгибается. - Альварес улыбнулся. - Во всяком случае, переход через Пиренеи она выдержала. Гонсалес погиб.
Равик забыл, кто такой Гонсалес. Зато вспомнил молодого студента, своего помощника.
- А как Маноло?
- Попал в плен. Расстрелян.
- А Серна, командир бригады?
- Погиб. Под Мадридом.
Альварес снова улыбнулся неживой, механической улыбкой, возникавшей неожиданно и лишенной всякого чувства.
- Мура и Ла Пенья попали в плен. Расстреляны.
Равик уже не мог вспомнить, кто такие эти Мура и Ла Пенья. Он пробыл в Испании шесть месяцев и покинул ее, когда фронт был прорван и госпиталь расформировали.
- Карнеро, Орта и Гольдштейн в концлагере. Во Франции. Блацкий тоже спасся. Скрывается близ самой границы.
Равик помнил только Гольдштейна. Остальных забыл. Слишком много было вокруг него людей.
- Вы живете теперь здесь? - спросил он.
- Да. Въехали позавчера. Наши номера там. - Он показал на коридор третьего этажа. - Нас долго держали в пограничном лагере. В конце концов выпустили. У нас еще были деньги... - Он снова улыбнулся. - А тут кровати. Самые настоящие кровати. Даже портреты наших руководителей на стенах.
- Да, - сказал Равик без тени иронии. - Это, наверно, приятно после всего, что там было.
Он попрощался с Альваресом и пошел к себе в номер.
Комната была прибрана и пуста. Жоан ушла. Он осмотрелся - ничего не оставила, да он и не ожидал этого.
Равик нажал кнопку звонка. Вскоре появилась горничная.
- Мадам ушла, - сказала она, предупреждая его вопрос.
- Я и сам вижу. Откуда вы знаете, что здесь кто-то был?
- Но, помилуйте, мсье Равик! - проговорила горничная и больше ничего не добавила. У нее был такой вид, словно он тяжко оскорбил ее.
- Она завтракала?
- Нет. Я ее не видела. А не то бы уж позаботилась. Ведь я запомнила ее... еще с того самого утра.
Равик посмотрел на горничную. Ее последние слова ему не поправились. Он сунул ей несколько франков в карман передника.
- Хорошо, - сказал он. - В следующий раз поступайте так же. Завтрак приносите только в том случае, если я попрошу. И не приходите убирать, пока не убедитесь, что комната пуста.
Девушка понимающе улыбнулась.
- Слушаюсь, мсье.
Равика покоробило. Он знал, о чем думала в эту минуту горничная: Жоан замужем и не хочет, чтобы ее видели. Раньше он только посмеялся бы над этим, но теперь ему было неприятно. Впрочем, все в порядке вещей, подумал он. Отель есть отель. Тут ничего не изменишь.
Он открыл окно. Над городом стоял хмурый полдень. На крышах чирикали воробьи. Этажом ниже шла перебранка. Наверно, супруги Гольдберг. Муж, оптовый хлеботорговец из Бреслау, был на двадцать лет старше жены. Она жила с эмигрантом Визенхофом, полагая, что никто об этом не знает. В действительности этого не знал только один человек - сам Гольдберг.
Равик закрыл окно. Утром он оперировал чей-то желчный пузырь. Анонимный желчный пузырь, удаленный фирмой Дюрана. Кусок живота неизвестного ему мужчины, которого он оперировал, заменяя Дюрана. Гонорар - двести франков. Потом он проведал Кэт Хэгстрем. У нее была температура. Чересчур высокая. Он пробыл у нее час. Она спала неспокойно. Ничего угрожающего. Но все-таки лучше, если бы этого не было.
Он неподвижно смотрел в окно. Странное чувство пустоты, вызываемое всяким «после». Кровать, которая ни о чем уже не говорит... Сегодня, безжалостно разрывающее вчера, как шакал разрывает тушу антилопы. Леса любви, словно по волшебству выросшие во мраке ночи, теперь снова маячат бесконечно далеким миражом над пустыней времени...
Он отвел взгляд от окна. На столе лежал клочок бумаги с адресом Люсьены Мартинэ. Ее недавно выписали, но мысли о ней не давали ему покоя. Равик навестил Люсьену два дня назад, и вторичного осмотра пока не требовалось. Но он был свободен и решил навестить ее.

Люсьена жила на улице Клавель. В первом этаже дома находилась мясная лавка. Могучая женщина, ловко орудуя топором, разрубала свиную тушу. На женщине было траурное платье. Две недели назад у нее умер муж. Теперь она вела дело с приказчиком. Равик на ходу окинул ее взглядом. Видимо, вдова мясника торопилась в гости - на ней была шляпа с длинной черной вуалью - и потому лишь в порядке одолжения согласилась отрубить свиную ногу для одной из своих знакомых.
Траурный флер развевался над разделанной тушей. Отточенный до блеска топор с треском вонзился в окорок.
- Раз - и готово, - удовлетворенно сказала вдова и бросила ногу на весы.
Люсьена снимала каморку под самой крышей. Она оказалась не одна. Посреди комнаты, лениво развалившись на стуле, сидел молодой человек лет двадцати пяти. На нем была шапочка с длинным козырьком, какие носят велосипедисты; всякий раз, как он открывал рот, торчавшая у него в зубах самокрутка так и оставалась словно приклеенной к нижней губе. Когда Равик вошел, парень и не подумал встать.
Люсьена лежала в постели. Она растерялась и покраснела.
- Доктор?.. Никак не ждала вас сегодня. - Она взглянула на парня. - Это...
- Неважно кто, - грубо оборвал парень. - Нечего зря называть имена. - Он откинулся на спинку стула. - Стало быть, вы и есть тот самый доктор.
- Как дела, Люсьена? - спросил Равик, не обращая на него внимания. - Лежите? Очень хорошо.
- Могла бы и встать, - заявил парень. - Чего разлеживаться? Давно уже поправилась. Работать не работает, а денежки летят.
Равик обернулся к нему.
- Выйдите отсюда, - сказал он.
- Еще чего?
- Выйдите. Совсем из комнаты. Я осмотрю Люсьену.
Парень расхохотался.
- Это можно и при мне. Мы не так нежно воспитаны. Да и к чему ее осматривать? Ведь только позавчера вы были здесь. Выходит, плати еще за один визит, так что ли?
- Послушайте, вы, - сказал Равик спокойно. - Что-то не похоже, чтобы визиты оплачивались из вашего кармана. Возьму ли я деньги или не возьму, вас это не касается. А теперь проваливайте.
Парень нагло ухмыльнулся и еще ленивее развалился на стуле, широко расставив ноги в остроносых лакированных туфлях и фиолетовых носках.
- Будь добр, Бобо, - проговорила Люсьена. - Всего на одну минутку.
Бобо не обращал на нее никакого внимания. Он пристально разглядывал Равика.
- Очень хорошо, что вы здесь, - сказал Бобо. - Вот я вам все и растолкую. Вы, дорогой мой, воображаете, будто можете всучить нам счет за клинику, операцию и все такое прочее?.. Черта с два! Мы не просили, чтобы ее устроили в клинику, а про операцию уж и вовсе не было речи. Так что плакали ваши денежки. Еще скажите спасибо, что мы не требуем возмещения убытков! За насильно сделанную операцию! - Он обнажил гнилые зубы. - Что, съели, а? То-то, Бобо понимает толк в этих делах. Меня не одурачишь.
Парень весь так и пыжился от гордости. Ему казалось, что он блестяще выкрутился. Люсьена побледнела. Она боязливо поглядывала то на Бобо, то на Равика.
- Понятно? - торжествующе спросил Бобо.
- Это он? - спросил Равик Люсьену.
Она молчала.
- Значит, он, - повторил Равик и внимательно вгляделся в Бобо.
Тощий долговязый болван. Тонкая шея с непрерывно двигающимся кадыком повязана шелковым шарфом. Сутулые плечи, непомерно длинный нос, подбородок дегенерата - классический тип сутенера из предместья.
- Что значит «он»? - вызывающе спросил Бобо.
- Кажется, я вам довольно ясно сказал: выйдите отсюда. Мне нужно осмотреть Люсьену.
- Merde[9], - буркнул Бобо.
Равик медленно пошел прямо на Бобо. Уж очень он ему надоел. Парень вскочил и попятился назад, в руке у него неожиданно оказалась тонкая бечевка. Равик понял его замысел: прыгнуть в сторону, когда противник приблизится, забежать сзади, накинуть бечевку на шею и начать душить. Неплохой прием, если противник с ним не знаком или вздумает прибегнуть к боксу.
- Бобо! - крикнула Люсьена. - Бобо, не надо!
- Сопляк! - сказал Равик. - Жалкий трюк с веревкой. Старо, как мир! Больше ничего не сумел придумать? - Он рассмеялся.
На мгновение Бобо смешался. Глаза его растерянно забегали. Резким рывком Равик сдернул ему до локтей незастегнутый пиджак, лишив возможности двигать руками.
- Так ты, конечно, не умеешь, - сказал Равик, толчком распахнул дверь и довольно грубо выставил растерявшегося Бобо. - Любишь драться - иди в солдаты! А пока не научишься, не приставай к взрослым. Тоже мне апаш выискался...
Он запер дверь изнутри.
- А теперь, Люсьена, - сказал он, - давайте осмотрим вас.
Она дрожала.
- Успокойтесь, теперь все уже позади.
Он снял застиранное бумазейное покрывало и положил на стул. Потом отвернул зеленое одеяло.
- Вы в пижаме? Почему? Ведь это неудобно. Вам еще нельзя много ходить, Люсьена.
Она помолчала.
- Я надела ее только сегодня, - сказала она наконец.
- У вас нет ночных рубашек? Могу прислать из клиники.
- Нет, не в этом дело. Я надела пижаму, знала, что он придет...
Она поглядела на дверь и понизила голос до шепота.
- Он все твердит, что я уже выздоровела. Не хочет больше ждать.
- Вот как. Жаль, что я раньше этого не знал. - Равик бросил свирепый взгляд в сторону двери. - Подождет!
Как у всех анемичных женщин, у Люсьены была нежная белая кожа, сквозь которую просвечивали голубые жилки. Она была хорошо сложена - узкая в кости, стройная, но не худая. Сколько таких девушек! - подумал Равик. Просто удивительно, зачем это природа позволяет себе создавать их столь изящными, когда заведомо известно, что все они со временем превратятся в изнуренные непосильным трудом, неправильной и нездоровой жизнью безобразные существа.
- Вам придется лежать еще неделю, Люсьена. Можете ненадолго вставать и ходить по комнате. Но будьте осторожны: не поднимайте ничего тяжелого и в ближайшие дни не всходите по лестницам. Кто за вами ухаживает, помимо этого Бобо?
- Хозяйка квартиры. Но и она уже ворчит.
- А больше у вас никого нет?
- Нет. Раньше была Мари. Она умерла.
Равик оглядел убогую, но чисто прибранную комнатушку. На подоконнике стояло несколько горшков с фуксиями.
- А Бобо? Значит, едва все осталось позади, как он тут же вновь появился на горизонте.
Люсьена ничего не ответила.
- Почему вы не вышвырнете его?
- Он не такой уж плохой, доктор. Только диковат...
Равик посмотрел на нее. Любовь, подумал он. И здесь любовь. Вечное чудо. Она не только озаряет радугой мечты серое небо повседневности, она может окружить романтическим ореолом и кучку дерьма... Чудо и чудовищная насмешка. Внезапно его охватило странное чувство, будто и он косвенным образом повинен во всей этой грустной истории.
- Ладно, Люсьена. Не расстраивайтесь. Самое главное - выздороветь.
Девушка с облегчением кивнула.
- А что касается денег, - смущенно и торопливо проговорила она, - то это неправда. Не верьте ему. Я отдам. Все выплачу. По частям. Когда я опять смогу работать?
- Недели через две, если не натворите глупостей. И никаких Бобо! Абсолютно ничего, Люсьена. Иначе вам грозит смерть, понимаете?
- Да, - ответила она без внутренней убежденности.
Равик укрыл ее одеялом. Вдруг он увидел, что девушка плачет.
- А раньше нельзя? - спросила она. - Ведь я могу работать сидя. Я должна...
- Может быть. Посмотрим. Все зависит от того, как вы будете себя вести. А теперь назовите фамилию акушерки, которая сделала вам аборт.
Он прочел в ее глазах испуг.
- Я не пойду в полицию, - сказал он. - Обещаю вам. Только попытаюсь вернуть деньги, которые вы ей дали. Тогда вы почувствуете себя спокойнее. Сколько вы заплатили?
- Триста франков. Никогда вам их не вернуть.
- Попытаюсь. Скажите имя и адрес. Эта акушерка вам больше не понадобится, Люсьена. У вас уже не будет детей. А она ничего плохого вам сделать не сможет.
Девушка в нерешительности глядела на него.
- Там, в ящике, - произнесла она наконец. - В ящике справа.
- На этом листке?
- Да.
- Хорошо. На днях я зайду к ней. Не беспокойтесь. - Равик надел пальто. - Что случилось? - спросил он. - Вы, кажется, хотите встать?
- Бобо... Вы не знаете его.
Он улыбнулся.
- Не бойтесь, встречал и похлеще. Главное - лежать. Последний осмотр показал, что опасаться уже нечего. До свидания, Люсьена. Я скоро зайду опять.
Повернув ключ, Равик быстро нажал на ручку двери и распахнул ее. На площадке никого не оказалось. Этого, собственно, он и ожидал. Типы вроде Бобо были ему хорошо знакомы.
В мясной лавке теперь оставался только приказчик с желтым лицом, далеко не столь темпераментный, как его хозяйка. Он вяло долбил топором тушу. После смерти хозяина приказчик заметно выдохся. Однако у него не было ни малейшей надежды жениться на хозяйке, о чем громогласно заявил какой-то вязальщик метел, сидевший в бистро напротив. Он добавил также, что хозяйка свезет приказчика на кладбище раньше, чем дело дойдет до свадьбы. Очень уж обессилел человек. Вдова же, напротив, пышно расцвела. Равик выпил рюмку черносмородиновой наливки и расплатился. Он рассчитывал встретить в бистро Бобо, но его там не оказалось.

Жоан вышла из «Шехерезады». Она открыла дверцу такси, в котором находился Равик.
- Поедем, - сказала она. - Уедем отсюда. К тебе.
- Что-нибудь случилось?
- Нет. Ничего. Просто мне опротивели ночные рестораны.
- Минутку. - Равик подозвал цветочницу, стоявшую у входа. - Мамаша, - сказал он. - Давай все твои розы. Сколько за них? Только не сходи с ума.
- Шестьдесят франков. Для вас. За то, что вы дали мне рецепт против ревматизма.
- Помогло?
- Нет. Да и не поможет: всю ночь стоишь в этакой сырости.
- Вы самый разумный пациент из всех, какие у меня были. - Он взял розы. - Вот чем я заглажу свою вину - ведь утром ты проснулась одна и ушла без завтрака, - сказал он Жоан и положил розы в машине у ее ног. - Хочешь еще выпить?
- Нет. Поедем к тебе. Цветы положи на сиденье.
- Им и там хорошо. Цветы надо любить, это верно, но не следует с ними церемониться.
Она порывисто обернулась к нему.
- Ты хочешь сказать, любить можно, баловать нельзя?..
- Нет. Я хочу сказать, что прекрасное вряд ли стоит драматизировать. Помимо всего прочего, нас ничто не должно разделять, даже цветы.
Жоан с сомнением посмотрела на него, лицо ее просветлело.
- Знаешь, что я сегодня делала? Жила. Снова жила. Снова дышала. Снова очутилась на земле. У меня снова появились руки. И глаза, и губы...
Медленно двигаясь по узкой мостовой, шофер осторожно маневрировал среди машин. Потом резко вырвался вперед. Толчок был настолько сильным, что Жоан едва не упала на Равика. На мгновение он обнял ее. От Жоан веяло теплым ветром, под ним таял ледок, намерзший за день, улетучивался холодок самозащиты, который он в себе ощущал... А она сидела рядом и говорила, поглощенная своим чувством и собой.
- Весь день вокруг меня бурлило, словно везде били ключи; струи хлестали в затылок и грудь, казалось, я вот-вот зазеленею и покроюсь листьями и цветами... Водоворот втягивал меня все глубже и глубже... И вот я здесь... И ты...
Равик посмотрел на нее. Подавшись вперед, она сидела на грязном кожаном сиденье, над черным вечерним платьем белели плечи. Она была откровенна, бездумна и, не стесняясь, говорила все, что чувствует, рядом с ней он казался себе жалким и суховатым.
Я оперировал, подумал он. Забыл о тебе. Был у Люсьены. Витал где-то в прошлом. Без тебя. Потом пришел вечер, и постепенно пришло тепло. Я не был с тобой. Думал о Кэт Хэгстрем.
- Жоан, - сказал он и взял ее за руки. - Нам нельзя сразу поехать ко мне. Я еще должен заглянуть в клинику. Всего на несколько минут.
- Посмотреть женщину, которую оперировал?
- Не ту, которую оперировал утром. Другую. Может, подождешь меня где-нибудь?
- Ты едешь туда сейчас?
- Так лучше сделать. Не хочется, чтобы вызывали потом.
- Я могу подождать у тебя. Успеешь подвезти меня?
- Да.
- Тогда поехали. А ты приедешь после. Я подожду.
- Хорошо.
Равик назвал шоферу адрес. Откинувшись назад, он положил голову на спинку сиденья. Его рука все еще лежала на руке Жоан. Он чувствовал, что она хочет услышать от него что-то. О себе и о нем. Но он не мог говорить. Она сказала уже слишком много. Больше, чем нужно, подумал он.
Машина остановилась.
- Поезжай, - сказала Жоан. - Устрою все сама. Я не боюсь. Дай мне ключ.
- Ключ у портье.
- Ладно, возьму у него. Придется и этому научиться. - Она собрала цветы. - Научиться у мужчины, который уходит, когда ты спишь, и возвращается, когда ты его не ждешь... Тут, пожалуй, придется многому учиться... Так уж лучше начинать сразу...
- Я провожу тебя наверх. Не надо ничего преувеличивать... Очень жаль, что мне сразу же придется уйти.
Она смеялась. И выглядела очень юной.
- Подождите, пожалуйста, минутку, - сказал Равик шоферу.
Шофер хитро прищурился.
- Сколько угодно.
- Дай ключ, - сказала Жоан, когда они поднимались по лестнице.
- Зачем?
- Дай. - Она открыла дверь, но осталась стоять на пороге. - Чудесно! - произнесла она куда-то во мрак, царивший в комнате.
За окном в облаках плыла голая луна.
- Чудесно? В этой конуре?
- Да, чудесно! Все чудесно!
- Может, так кажется только сейчас - пока темно. Ну а если... - Равик потянулся к выключателю.
- Оставь. Зажгу сама. А теперь иди. Только возвращайся не завтра после полудня.
Жоан стояла у двери во мраке. За плечами у нее струился серебряный свет. Все в ней было тайной, загадкой, волнующим призывом. Манто соскользнуло с плеч и черной пеной легло у ее ног. Она прислонилась к стене и медленно поймала рукой луч света, проникший из коридора.
- Иди и возвращайся, - сказала она и затворила дверь.

Температура у Кэт Хэгстрем снизилась.
- Как она спала? - спросил Равик у сонной сестры.
- Проснулась в одиннадцать. Хотела вас видеть. Я передала ей все, что вы поручили.
- О перевязке ничего не спрашивала?
- Спросила. Я ответила, что пришлось резать. Несложная операция. И что завтра вы ей все объясните сами.
- Больше ничего?
- Ничего. Она сказала, что раз вы сочли нужным поступить так, значит, все в порядке. Просила передать вам привет, если зайдете ночью, и сообщить, что она вам полностью доверяет.
- Так...
Равик постоял немного, глядя на черные волосы сестры, расчесанные на прямой пробор.
- Сколько вам лет? - спросил он.
Она удивленно подняла голову.
- Двадцать три.
- Двадцать три... И давно работаете сестрой?
- Два с половиной года. В январе будет ровно два с половиной года.
- Любите свою работу?
Круглое, как яблоко, лицо девушки расплылось в улыбке.
- Мне она нравится, - с готовностью ответила сестра. - Конечно, попадаются трудные больные, но в большинстве они очень симпатичны. Мадам Бриссо вчера подарила мне красивое, почти новое шелковое платье. А на прошлой неделе я получила пару лакированных туфель от мадам Лернер. Помните ее? Она умерла у себя дома. - Сестра снова улыбнулась. - Мне совсем не приходится тратиться на вещи. Почти всегда что-нибудь да подарят. А если мне не подходит, могу обменять у подруги - у нее магазин. Так что живется мне совсем неплохо. Мадам Хэгстрем тоже очень щедра. Она дает деньгами. В прошлый раз сто франков дала. За каких-нибудь двенадцать дней. А сколько она теперь пробудет у нас, доктор?
- Подольше. Несколько недель.
У сестры был совершенно счастливый вид. За ее ясным, гладким лбом роились мысли: она подсчитывала, сколько ей еще перепадет. Равик снова склонился над Кэт. Ее дыхание было ровным. Слабый запах раны смешивался с терпким ароматом волос. Он вдруг остро ощутил всю невыносимость своего положения. Кэт полностью доверяет ему! Доверие! Узкий, весь в разрезах живот, куда проник хищный зверь. И он наложил швы, не в силах чем-либо помочь ей. Доверие...
- Спокойной ночи, сестра, - сказал он.
- Спокойной ночи, доктор.
Круглолицая сестра опустилась в кресло, стоявшее в углу, завесила лампу, чтобы свет не тревожил больную, обернула ноги одеялом и взяла журнал - один из бесчисленных образчиков дешевого чтива - детективные рассказы вперемежку с фотографиями кинозвезд. Устроившись поудобнее, она принялась читать. Рядом, на маленьком столике лежал раскрытый кулек с шоколадными коржиками. Уходя, Равик заметил, как она, не отрываясь от чтения, вытащила один из них. Иногда не понимаешь простейших вещей, подумал он; в одной и той же комнате два человека; один смертельно болен, а другой к этому совершенно равнодушен. Он затворил дверь. Но разве я сам не такой же? Разве я не ухожу из этой комнаты в другую, где?..

В комнате было темно. Лишь из ванны сквозь щель в неплотно прикрытой двери пробивалась узкая полоска света. Равик заколебался. Он не знал, все ли еще Жоан в ванной. Потом услышал ее дыхание, на секунду остановился и сразу направился в ванную. Теперь он знал, что она рядом и не спит. Но и она не произнесла ни слова. Комната вдруг наполнилась молчанием и напряженным ожиданием... Снова водоворот, беззвучно влекущий куда-то... Неведомая пропасть по ту сторону сознания... из нее выплывает багряное облако, несущее в себе головокружение и дурман.
Равик прикрыл дверь ванной. В резком свете белых ламп все снова стало привычным и знакомым. Он отдернул кран душа - единственного во всем отеле. Равик приобрел и установил его за свой счет. Он знал, что в его отсутствие хозяйка демонстрирует душ родным и знакомым как достопримечательность отеля.
Горячая вода струится но телу. За стеной - Жоан Маду, она ждет... Кожа ее нежна, волосы волной затопили подушку; хотя в комнате почти совсем темно, глаза ее блестят, словно улавливая и отражая скудный свет зимних звезд. Она лежит, гибкая, изменчивая, зовущая; женщины, которую он недавно знал, нет и в помине. Сейчас она обворожительна, прелестна, как только может быть прелестна женщина, которая тебя не любит. Внезапно он почувствовал к ней легкое отвращение - неприязнь, смешанную с острым и сильным влечением. Он невольно оглянулся: будь в ванной второй выход, он, пожалуй, оделся бы и ушел - чтобы выпить.
Равик обтерся и с минуту стоял в нерешительности. Странно, с чего это вдруг нашло на него? Тень... Ничто... Быть может, всему виной то, что он побывал у Кэт Хэгстрем? Или слова, сказанные Жоан в такси? Очень уж все быстро и легко получается. Но, может быть, все дело в том, что ждет не он, а его ждут? Мучительная гримаса исказила его лицо. Он открыл дверь.
- Равик, - сказала Жоан в темноте. - Кальвадос на столике у окна.
Он остановился. Только сейчас он осознал, что все время напряженно чего-то ожидал. В этот момент она могла бы многое сказать, и все было бы невыносимо фальшивым. Но она нашла единственно верные слова. И напряжение исчезло, растворившись в тихой спокойной уверенности.
- Ты нашла бутылку? - спросил он.
- Это было нетрудно. Она стояла на виду. Но я откупорила ее. Нашла штопор среди твоих вещей. Налей мне еще одну рюмку.
Он налил две рюмки и принес ей одну.
- Вот...
Как хорошо ощутить вкус ароматной яблочной водки. Как хорошо, что Жоан нашла верные слова.
Она откинула голову и начала пить. Ее волосы упали на плечи, и казалось, в этот миг для нее ничего, кроме кальвадоса, не существует. Равик уже раньше заметил - она всецело отдавалась тому, что делала в данную минуту. У него мелькнула смутная догадка: в этом есть не только своя прелесть, но и какая-то опасность. Она была само упоение, когда пила; сама любовь, когда любила; само отчаяние, когда отчаивалась, и само забвение, когда забывала.
Жоан поставила рюмку и неожиданно рассмеялась.
- Равик, - сказала она. - Я знаю, о чем ты думал.
- Ты уверена?
- Да. Ты почувствовал себя уже наполовину женатым. А я себя - наполовину замужем. Не бог весть как приятно, когда тебя оставляют у самых дверей. Да еще с розами в руках. Слава богу, нашелся кальвадос. Не жалей его. Давай пить.
Равик налил рюмки.
- Ты замечательная женщина. И во всем права. Пока я был в ванной, я почему-то не испытывал к тебе особой симпатии. Теперь я восхищаюсь тобой. Салют!
- Салют!
Он выпил кальвадос.
- Вторая ночь, - сказал Равик. - Она опасна. Прелести новизны уже нет, а прелести доверия еще нет. Но мы переживем эту ночь.
Жоан поставила рюмку на столик.
- Ты, видимо, знаешь толк в таких вещах.
- Ничего я не знаю. Все одни слова. Да и можно ли что-нибудь знать? Всякий раз все оборачивается по-иному. Так и сейчас. Второй ночи не бывает. Есть только первая. А если приходит вторая, значит, всему конец.
- Ах ты боже мой! Ну куда она нас заведет, вся эта твоя арифметика? Иди лучше ко мне. Я не хочу спать. Я хочу пить. С тобой. Смотри, там наверху закоченели голые звезды. До чего быстро замерзаешь, когда остаешься одна! Даже в жаркую пору. А вдвоем - никогда.
- Можно и вдвоем замерзнуть.
- Нам с тобой это не угрожает.
- Разумеется, - сказал Равик, и она не заметила, как в темноте по его лицу пробежала тень. - Нам этого опасаться нечего.

Предыдущая страница 10 Следующая страница


11 Эрих Мария Ремарк

X

- Что со мной было, Равик? - спросила Кэт Хэгстрем. Она лежала в постели, голова ее высоко покоилась на двух подушках, уложенных одна на другую. Пахло туалетной водой и духами. Форточка была приоткрыта. Проникавший с улицы чистый, чуть морозный воздух смешивался с комнатным теплом, и казалось, на дворе стоит апрель, а не январь.
- У вас сильно повысилась температура, Кэт. И держалась несколько дней. Потом вы уснули и спали почти сутки. Теперь температура нормальная и все пришло в норму. Как вы себя чувствуете?
- Я устала. Но уже по-другому. Не так издергана. И боли почти нет.
- Боль еще появится. Но не особенно сильная. А мы уж позаботимся, чтобы вы легко ее перенесли. Во всяком случае, перемена наступит очень скоро. Да вы и сами это знаете...
Она кивнула.
- Вы меня оперировали, Равик?..
- Да, Кэт.
- Это было действительно необходимо?
- Да.
Он молча ждал следующего вопроса. Пусть лучше спрашивает сама, так легче.
- Сколько мне придется тут пролежать?
- Недели три-четыре.
Она немного помолчала.
- Думаю, это пойдет мне на пользу. Мне нужен покой. Я совсем извелась. Сама теперь чувствую. Я так устала. Все время пыталась уверить себя в обратном. Скажите, операция как-то связана со всем этим делом?
- Безусловно.
- И эти кровотечения? Совсем не вовремя?
- Да, Кэт.
- Хорошо, что теперь мне не нужно никуда спешить. Может быть, все к лучшему. Но встать сейчас... Снова окунуться во все это... Мне кажется, я бы не смогла...
- Да и не нужно. Забудьте обо всем. Думайте только о самом насущном. О завтраке, например.
- Хорошо. - Она слабо улыбнулась. - Дайте мне зеркало.
Он взял с ночного столика зеркало и подал ей. Она внимательно осмотрела себя.
- Равик, вот эти цветы - вы их мне прислали?
- Нет, клиника.
Она положила зеркало на кровать.
- В январе клиники не преподносят своим пациентам сирень. Скорее астры или что-нибудь в этом роде. К тому же откуда клинике известно, что из всех цветов я больше всего люблю сирень?
- Здесь известно все. Ведь вы пациент-ветеран, Кэт. - Равик встал. - А теперь мне надо идти. Около шести зайду снова, посмотрю вас.
- Равик...
- Да?..
Он обернулся. Вот оно, подумал он. Сейчас спросит...
Она протянула ему руку.
- Спасибо! Спасибо за цветы. Спасибо за внимание. Мне всегда так спокойно с вами.
- Ну что вы, Кэт, что вы! О чем тут говорить... А теперь поспите еще, если можете. Почувствуете боль - зовите сестру. Я выпишу таблетки. После обеда зайду снова.

- Вебер, где коньяк?
- Неужели пришлось так трудно? Вот он. Эжени, дайте-ка рюмку.
Эжени нехотя достала рюмку.
- Откуда взялся этот наперсток? - запротестовал Вебер. - Дайте приличный стакан. Или постойте, вас все равно не дождешься... Я сам.
- Доктор Вебер, я просто не понимаю вас, - огрызнулась Эжени. - Стоит только прийти мсье Равику, и вы...
- Хорошо, хорошо, - прервал ее Вебер и налил в стакан коньяку. - Пейте, Равик... Как мадам Хэгстрем?
- Ни о чем не спрашивает. Всему верит на слово.
Вебер торжествующе взглянул на него.
- Видите! А я что говорил?
Равик выпил коньяку.
- Вебер, случалось ли вам хоть раз получать благодарность от пациентов, которым вы ничем не смогли помочь?
- Еще бы. И не один раз.
- И они верили вам во всем?
- Разумеется.
- А вы что при этом чувствовали?
- Облегчение, - все более изумляясь, ответил Вебер. - Большое облегчение.
- А мне от этого жить тошно. Будто я обманул кого-то.
Вебер рассмеялся и отставил бутылку в сторону.
- Да, тошно... - повторил Равик.
- Впервые я обнаруживаю в вас нечто человеческое, - сказала Эжени. - Если, конечно, не обращать внимания на вашу манеру выражаться.
- Вы здесь не для того, чтобы делать открытия, Эжени. Вы больничная сестра, о чем вы часто забываете! - оборвал ее Вебер. - Итак, все в порядке, Равик?
- Да, пока, во всяком случае.
- Отлично. Сегодня утром она сказала сестре, что, как только выздоровеет, отправится в Италию. Вот мы и избавимся от нее. - Вебер с удовлетворением потер руки. - А там пусть ею занимаются итальянские врачи. Не люблю, когда у меня в клинике кто-нибудь умирает. Это всегда подрывает реноме.

Равик позвонил у входа в квартиру акушерки. Ждать пришлось довольно долго. Наконец ему открыл мужчина с лицом, густо заросшим черной щетиной. Увидев Равика, он придержал дверь.
- Вам чего? - пробурчал он.
- Я хотел бы поговорить с мадам Буше.
- Она занята.
- Неважно. Могу подождать.
Небритый человек хотел было закрыть дверь.
- Если нельзя подождать, согласен через четверть часа зайти снова, - сказал Равик. - Но уже не один, а с неким лицом, которое она примет при любых обстоятельствах.
Небритый злобно уставился на него.
- Что это значит? Что вам надо?
- Я уже сказал. Хочу поговорить с мадам Буше.
Человек задумался.
- Подождите, - сказал он и захлопнул дверь.
Равик оглядел обшарпанную, выкрашенную коричневой краской дверь, жестяной ящик для писем и круглую эмалированную табличку с фамилией. Сколько горя и страха прошло через эту дверь! И все из-за нескольких бессмысленных законов, вынуждавших женщин обращаться не к врачам, а к коновалам. Разве благодаря этим законам удалось сохранить хоть одного ребенка? Женщина, не желающая рожать, всегда находит способ обойти закон. А что в конце концов получается? Тысячи женщин ежедневно губят свое здоровье. Дверь снова отворилась.
- Вы из полиции? - спросил небритый.
- Если бы я служил в полиции, то не стал бы так долго дожидаться за дверью.
- Проходите.
Небритый провел Равика по темному коридору в комнату, до отказа заставленную мебелью. Плюшевый диван, несколько позолоченных стульев, поддельный обюссонский ковер, декоративные шкафчики орехового дерева, на стенах эстампы в пасторальном стиле. Перед окном на металлической подставке клетка с канарейкой. Повсюду, где только было место, виднелись фарфоровые статуэтки и посуда.
Появилась мадам Буше. Ее непомерно толстое тело облегало кимоно отнюдь не первой свежести. Не женщина - чудовище. Но лицо ее было гладким и даже миловидным, если бы не беспокойно бегавшие глаза.
- Что вам угодно, мсье? - деловито спросила она.
Равик встал.
- Я пришел от Люсьены Мартинэ. Вы сделали ей аборт.
- Чушь! - сразу же ответила женщина. Она держалась совершенно спокойно. - Не знаю я никакой Люсьены Мартинэ и не делаю никаких абортов. Видимо, вы ошиблись или были введены в заблуждение.
Казалось, она считает вопрос исчерпанным и вот-вот уйдет. Но она не уходила. Равик ждал. Она снова обернулась к нему.
- У вас еще что-нибудь? - спросила Буше.
- Аборт оказался неудачным. У девушки было тяжелое кровотечение, она едва не умерла. Пришлось сделать операцию. Я оперировал ее.
- Ложь! - внезапно зашипела Буше. - Все ложь! Подлюги проклятые. Сами черт знает что себе делают, а потом норовят еще и других втянуть. Я ей покажу! Проклятые подлюги! Мой адвокат все уладит. Меня здесь все знают, я всегда аккуратно плачу налоги. Хотелось бы посмотреть, как эта наглая тварь, эта потаскушка...
Равик изумленно смотрел на Буше. Взрыв ярости совершенно не отразился на ее лице. Оно по-прежнему оставалось гладким и миловидным, только рот округлился и выплевывал слова, точно пулемет.
- Девушка просит не так уж много, - прервал он акушерку. - Всего-навсего хочет получить свои деньги обратно.
Буше расхохоталась.
- Деньги? Обратно? Разве я что-нибудь от нее получала? Когда это было? А расписка у нее есть?
- Конечно, нет. Не станете же вы выдавать расписки.
- Да я и в глаза ее не видела. Кто ей поверит?
- Поверят. Есть свидетели. Ее оперировали в клинике доктора Вебера. Осмотр дал совершенно ясную картину. Составлен протокол.
- Составьте хоть тысячу протоколов! Кто подтвердит, что я хоть пальцем прикоснулась к ней? Клиника! Доктор Вебер! Со смеху помрешь! Лечить этакую тварь в шикарной клинике! Делать вам больше нечего, что ли?
- Напротив, дел у нас предостаточно. Послушайте. Девушка уплатила вам триста франков. Она может предъявить иск за увечье...
Дверь растворилась. Вошел человек с лицом, заросшим щетиной.
- Что случилось, Адель?
- Ничего. Подумать только! Иск! Пускай подает в суд - сама же и сядет. Ее посадят первую, как пить дать. Придется же ей сознаться, что сделала аборт. Но попробуй-ка докажи, что это я... Не выйдет!
Мужчина с черным от щетины лицом промычал что-то невразумительное.
- Помолчи, Роже! - сказала мадам Буше. - Ступай отсюда!
- Брюнье пришел.
- Ну и что с того? Пусть подождет. Ты ведь знаешь...
Роже кивнул и исчез. Вместе с ним исчез и сильный запах коньяка. Равик потянул носом.
- Старый коньяк, - сказал он. - По меньшей мере тридцати, а то и сорокалетней выдержки. Блажен человек, который уже днем пьет такой коньяк.
С минуту мадам Буше остолбенело глядела на него. Затем медленно произнесла:
- Верно. Хотите рюмочку?
- Почему бы и нет?
Несмотря на свою тучность, она поразительно быстро и бесшумно подошла к двери.
- Роже!
В дверях появилось все то же заросшее черной щетиной лицо.
- Опять лакал дорогой коньяк? Не ври - от тебя разит! Принеси бутылку! Не возражай! Неси!
Роже принес бутылку коньяку.
- Я налил рюмочку Брюнье, а он заставил и меня выпить за компанию.
Буше ничего не ответила. Она закрыла дверь и достала из шкафчика рюмку фигурного стекла, на которой была выгравирована женская головка. Равик с отвращением посмотрел на нее. Буше налила коньяк и поставила рюмку на расшитую павлинами скатерть.
- Мне кажется, вы разумный человек, мсье, - сказала она.
Как ни странно, женщина эта внушала к себе своеобразное уважение. Ее нельзя было назвать железной, как выразилась Люсьена; но что гораздо хуже - она была резиновой. Железо можно сломать, резину - не сломаешь. Ей решительно невозможно было возражать.
- Аборт вы сделали неудачно, - сказал Равик. - Это привело к тяжелым последствиям. Разве сказанного недостаточно, чтобы вы вернули деньги?
- А вы возвращаете деньги, если пациент умирает после операции?
- Нет. Но бывают случаи, когда мы оперируем бесплатно. Так, например, было с Люсьеной.
Буше взглянула на него.
- Тогда тем более! Чего же она подымает шум? Могла бы только радоваться.
Равик взял рюмку со стола.
- Мадам, - сказал он. - Я преклоняюсь перед вами. Вас голыми руками не возьмешь.
Женщина медленно поставила бутылку.
- Мсье, многие не раз пытались это сделать. Но вы, похоже, благоразумнее других. Думаете, все эти дела доставляют мне сплошное удовольствие или приносят один только доход? Из трехсот франков сто забирает полиция. Иначе я вообще не могла бы работать. Вот опять один явился... Всех ублажай деньгами, без конца только и приходится это делать. Иначе ничего не получится. Пусть все останется между нами, а захотите раздуть дело - от всего отопрусь, и полиция спрячет концы в воду. Можете мне поверить.
- Очень даже верю.
Буше бросила на него быстрый взгляд. Убедившись, что он и не думает шутить, она взяла стул и села. Стул в ее руках казался легким как перышко. В этой жирной туше, видимо, крылась огромная физическая сила. Она налила Равику еще одну рюмку коньяку, предназначенного для умасливания полицейских чиновников.
- Триста франков... На первый взгляд - куча денег. Но, кроме полиции, сколько еще всяких расходов! Квартирная плата - в Париже она намного выше, чем где бы то ни было. Белье, инструменты - мне они обходятся вдвое дороже, чем врачам. А комиссионные тем, кто доставляет клиентов, а взятки... И всем угождай. Вино, подарки к Новому году, ко дню рождения чиновникам и их женам. Всего не перечесть, мсье! Подчас самой ничего не остается.
- Против этого не возразишь.
- Тогда против чего же вы возражаете?
- Против того, что произошло с Люсьеной.
- А у врачей разве не бывает осечек? - быстро спросила Буше.
- Далеко не так часто.
- Мсье! - Она гордо выпрямилась. - Я поступаю по-честному. Всякий раз предупреждаю, что может получиться неладно. И ни одна не уходит. Плачут, умоляют, рвут на себе волосы. Грозят покончить с собой, если не помогу. Чего только тут не насмотришься. Валяются в ногах и умоляют! Вот шкафчик из орехового дерева. Видите, полировка ободрана? Это в порыве отчаяния сделала одна весьма состоятельная дама. И я ее выручила. У меня в кухне стоит банка - десять фунтов сливового джема. От нее, вчера прислала. Могу вам показать. И заметьте - в знак благодарности, деньги-то уже были уплачены. Вот что я вам скажу, мсье. - Голос Буше окреп. - Называйте меня шарлатанкой - пожалуйста... А вот другие называют меня благодетельницей и ангелом.
Она встала. Величественно ниспадали складки ее кимоно. Канарейка в клетке, словно по команде, запела. Поднялся и Равик. В своей жизни он видел немало всяческих мелодрам, но тут было ясно, что Буше нисколько не преувеличивает.
- Хорошо, - сказал он. - Мне пора идти. Люсьену, скажем прямо, вы не облагодетельствовали.
- Посмотрели бы вы на нее, когда она была у меня! Чего ей еще надо? Здорова, ребенка нет, ведь это все, чего она хотела. И за клинику платить не надо.
- Она уже никогда не сможет иметь детей.
На мгновение Буше казалась озадаченной, но тут же невозмутимо заметила:
- Тем лучше. Горя знать не будет, потаскуха грязная.
Равик понял, что тут ничего не добьешься.
- До свидания, мадам Буше, - сказал он. - Мне было весьма интересно побеседовать с вами.
Она приблизилась к нему вплотную. Равик боялся, что на прощание она подаст ему руку. Но она и не думала этого делать.
- Вы рассуждаете здраво, мсье, - сказала она проникновенным тихим голосом. - Куда разумнее других врачей. Жаль, что вы... - Она остановилась и ободряюще посмотрела на него. - Иной раз... Иногда мне бывает нужен толковый врач. Он мог бы быть очень полезен...
Равик ничего не ответил. Он ждал, что последует дальше.
- Вам бы это отнюдь не повредило, - добавила Буше. - Особенно в отдельных, особых случаях.
Она умильно смотрела на него, как кошка, которая делает вид, будто любуется птичкой.
- Порой попадаются весьма состоятельные клиентки... Гонорар, разумеется, только вперед. А что до полиции - можете быть спокойны, совершенно спокойны... Думаю, несколько сот франков дополнительного заработка вам не повредят... - Она похлопала его по плечу. - Мужчине с такой внешностью...
Широко улыбаясь, она снова взяла бутылку.
- Ну, что вы на это скажете?
- Благодарю, - сказал Равик, отстраняя бутылку. - Достаточно. Мне нельзя много пить.
Он с трудом заставил себя произнести эти слова - коньяк был великолепен. Бутылка без фирменной этикетки, наверняка из первоклассного частного погреба.
- Об остальном подумаю. Вскоре зайду к вам опять. Хотел бы посмотреть ваши инструменты. Может быть, посоветую что-нибудь.
- В следующий раз я покажу вам свои инструменты. А вы мне ваш диплом. Доверие за доверие.
- Вы уже доказали, что кое в чем мне доверяете.
- Ничуть, - усмехнулась Буше. - Я только сделала вам предложение и в любую минуту могу от него отказаться. Вы не француз, вас выдает произношение, хотя говорите вы свободно. Да вы и не походите на француза. Скорее всего вы эмигрант. - Она улыбнулась еще шире и окинула его холодным взглядом. - Ведь вам не поверят на слово и еще, чего доброго, потребуют предъявить французский диплом, которого у вас нет. Там в передней сидит полицейский чиновник. Если хотите, можете тут же донести на меня. Но вы этого, конечно, не сделаете. А над моим предложением стоит подумать. Ведь вы не назовете мне ни своего имени, ни адреса, не правда ли?
- Нет, - сказал Равик, чувствуя себя побежденным.
- Так я и думала. - Теперь Буше и в самом деле напоминала чудовищно раскормленную кошку-великаншу. - До свидания, мсье. Поразмыслите на досуге над моим предложением. Я уже давно хочу привлечь к работе врача из эмигрантов.
Равик улыбнулся. Он хорошо понимал ее: такого врача удалось бы полностью прибрать к рукам. Случись что-нибудь - он один будет в ответе.
- Я подумаю, - сказал он. - До свидания, мадам.
Равик пошел по темному коридору. За одной из дверей послышался стон. Он догадался, что в квартире помещается целое больничное отделение с койками. Видимо, после операции женщины отлеживались здесь некоторое время, до того как отправиться домой.
В передней сидел стройный мужчина со смуглым, оливкового цвета лицом и подстриженными усиками. Он внимательно оглядел Равика. Рядом с ним сидел Роже. На столе стояла бутылка коньяку. Когда Равик вошел, Роже хотел было спрятать ее, но тут же осклабился и опустил руку.
- Спокойной ночи, доктор, - сказал он, показывая гнилые зубы. По-видимому, он стоял за дверью и подслушивал.
- Спокойной ночи, Роже. - Равик решил, что в данном случае фамильярность уместна.
За какие-нибудь полчаса эта несокрушимая бабища превратила его из отъявленного врага чуть ли не в сообщника. И теперь для Равика было сущим облегчением запросто пожелать спокойной ночи Роже, в котором неожиданно проявилось что-то удивительно человеческое.
В подъезде Равик столкнулся в двумя девушками. Они шли по лестнице от двери к двери, всматриваясь в таблички.
- Скажите, мсье, - обратилась к нему одна из них, стараясь побороть смущение. - Мадам Буше живет в этом доме?
Равик заколебался. Впрочем, стоило ли их отговаривать? Они все равно найдут ее. Он ничего не может предложить им взамен.
- Пятый этаж. Там есть табличка.

Светящийся циферблат часов мерцал во мраке, как крохотное ночное светило. Пять часов утра. Жоан должна были прийти к трем. Возможно, она еще придет. А может быть, настолько устала, что отправилась прямо к себе в отель.
Равик снова прилег, но сон не приходил. Он долго глядел в потолок, где время от времени пробегала красная полоса световой рекламы, зажигавшейся на крыше дома, что стоял наискось через улицу. Он чувствовал себя опустошенным и не понимал почему. Словно все тепло его тела медленно улетучивалось сквозь кожу, словно кровь искала в чем-то опоры и, не находя ее, падала и падала в какое-то сладостное никуда. Он подложил руки под голову и лежал не шевелясь. Теперь он понял, что ждет Жоан. Понял, что не только его разум, но и вся его плоть: руки и нервы и какая-то странная, не свойственная ему нежность, - все ждет ее.
Он встал, надел халат и присел к окну. Тело ощутило тепло мягкой шерсти. Это был старый халат, много лет он повсюду таскал его с собой. В нем он спал в дни бегства, спасался от холода испанских ночей, когда смертельно усталый приходил из лазарета в барак. Двенадцатилетняя Хуана с глазами восьмидесятилетней старухи умерла под этим халатом в разбитом бомбами мадридском отеле. У нее было только одно желание: надеть когда-нибудь платье из такой же мягкой шерсти и забыть, как изнасиловали мать и насмерть затоптали отца.
Он огляделся. Комната, чемоданы, какие-то вещи, стопка потрепанных книг - немного нужно мужчине, чтобы жить. Когда жизнь так беспокойна, лучше не привыкать к слишком многим вещам. Ведь их всякий раз приходилось бы бросать или брать с собой. А ты каждую минуту должен быть готов отправиться в путь. Потому и живешь один. Если ты в пути, ничто не должно удерживать тебя, ничто не должно волновать. Разве что мимолетная связь, но ничего больше.
Он взглянул на кровать. Измятая, серая простыня. Не беда, что он ждет. Ему часто приходилось ждать женщин, но он чувствовал, что раньше ожидал их по-другому, - просто, ясно и грубо, иногда со скрытой нежностью, как бы облагораживающей вожделение... Но давно, давно он уже не ждал никого так, как сегодня. Что-то незаметно прокралось в него. Неужто оно опять зашевелилось? Опять задвигалось? Когда же все началось? Или прошлое снова зовет из синих глубин, легким дуновением доносится с лугов, заросших мятой, встает рядами тополей на горизонте, веет запахом апрельских лесов? Он не хотел этого. Не хотел этим обладать. Не хотел быть одержимым. Он был в пути.
Равик поднялся и стал одеваться. Не терять независимости. Все начиналось с потери независимости уже в мелочах. Не обращаешь на них внимания - и вдруг запутываешься в сетях привычки. У нее много названий. Любовь - одно из них. Ни к чему не следует привыкать. Даже к телу женщины.
Он не запер дверь на ключ. Если Жоан придет, она его не застанет. Захочет - побудет здесь, подождет. С минуту он колебался, не оставить ли записку. Но лгать не хотелось, а сообщать, куда он пошел, - тоже.
Равик вернулся около восьми утра. Побродив в холодной предрассветной рани по улицам, еще освещенным фонарями, он почувствовал облегчение, голова прояснилась. Однако, подойдя к отелю, он снова ощутил напряжение.
Жоан не было. Равик именно этого и ожидал. Но комната показалась ему более пустой, чем обычно. Приходила ли она сюда? Он осмотрелся, отыскивая следы ее пребывания, но ничего не обнаружил.
Равик позвонил горничной. Вскоре она пришла.
- Я хотел бы позавтракать, - сказал он.
Она посмотрела на него, но ничего не сказала. Впрочем, ему и не хотелось расспрашивать ее.
- Кофе и рогалики, Ева.
- Сейчас принесу, мсье Равик!
Он посмотрел на кровать. Если бы Жоан зашла, она вряд ли легла бы в разворошенную, пустую постель. Странно, как все, к чему прикасается тело - постель, белье, даже ванна, - лишившись человеческого тепла, мгновенно мертвеет. Утратив тепло, вещи становятся отталкивающими.
Равик закурил сигарету. Жоан могла предположить, что его вызвали к пациенту. Но тогда он оставил бы записку. Внезапно он почувствовал себя идиотом, - хотел сохранить независимость, а поступил бестактно. Бестактно и глупо, как восемнадцатилетний мальчишка, который тщится что-то доказать самому себе. В таком поведении, пожалуй, больше зависимости, чем если бы он остался и ждал.
Девушка принесла завтрак.
- Сменить вам постель? - спросила она.
- Зачем?
- А вдруг вы захотите еще поспать? В свежеубранной постели лучше спится.
Она равнодушно посмотрела на него.
- Ко мне кто-нибудь заходил? - спросил он.
- Не знаю. Я пришла только в семь.
- Ева, - сказал Равик. - Что вы испытываете, застилая каждое утро десяток чужих постелей?
- Это еще полбеды, мсье Равик. Лишь бы господа не требовали ничего другого. Но попадаются такие, которые желают большего, хотя парижские бордели совсем недороги.
- Утром туда не пойдешь, Ева. А иные мужчины по утрам особенно прытки.
- И особенно старики. - Она пожала плечами. - Не согласишься - потеряешь чаевые, вот и все. А то еще начнут жаловаться на тебя по любому поводу - то комната плохо прибрана, то ты им нагрубила. И все это, конечно, со злости. Тут ничего не поделаешь. Такова жизнь.
Равик достал кредитку.
- Вот что, Ева, сегодня мы чуть-чуть облегчим свою жизнь... Купите себе шляпку. Или шерстяную кофточку.
Глаза Евы оживились.
- Благодарю вас, мсье Равик. День начинается неплохо. Так мне потом сменить вам постель?
- Пожалуй.
Ева посмотрела на него.
- А эта дама очень интересна, - сказала она. - Дама, которая ходит теперь к вам.
- Еще слово, и я отберу у вас деньги. - Равик подтолкнул Еву к двери. - Старые эротоманы уже ожидают вас. Не заставляйте их разочаровываться.
Он сел и принялся за еду. Завтрак был невкусный. Он поднялся и продолжал есть стоя: казалось, так будет вкуснее.
Над крышами всплыло красное солнце. Отель проснулся. Старик Гольдберг, проживавший этажом ниже, начал свой обычный утренний концерт. Он кашлял и кряхтел, словно у него было не два, а целых шесть легких. Эмигрант Визенхоф, насвистывая парадный марш, распахнул окно. Наверху зашумела вода. Захлопали двери. Только у испанцев все было тихо. Равик потянулся. Ночь прошла. Разлагающая душу темнота исчезла. Он решил побыть несколько дней наедине с самим собой.
С улицы доносились выкрики мальчишек-газетчиков. Они сообщали утренние новости: столкновения на чешской границе, немецкие войска у границы Судетов, мюнхенское соглашение под угрозой.

XI

Мальчик не кричал. Молча, широко раскрытыми глазами он смотрел на врачей. Ошеломленный случившимся, он еще не чувствовал боли. Равик взглянул на расплющенную ногу.
- Сколько ему лет? - спросил он мать.

Предыдущая страница 11 Следующая страница


Триумфальная арка 12

- Что вы сказали? - непонимающе переспросила она.
- Сколько ему лет?
Женщина в платке беззвучно шевелила губами.
- Нога! - проговорила она наконец. - Нога! Это был грузовик...
Равик начал выслушивать сердце.
- Он уже болел чем-нибудь раньше?
- Нога! - проговорила женщина. - Ведь это его нога!
Равик выпрямился. Сердце пострадавшего билось учащенно, как у птицы, но это не внушало опасений. «Во время наркоза надо будет понаблюдать за этим истощенным рахитичным пареньком», - решил Равик. Каждая минута была дорога - размозженную ногу густо облепила уличная грязь.
- Ногу отнимут? - спросил мальчик.
- Нет, - сказал Равик, зная, что ампутация неизбежна.
- Лучше отнимите, а то она все равно не будет сгибаться.
Равик внимательно посмотрел на старчески умное лицо мальчика. На нем все еще не было заметно признаков боли.
- Там видно будет, - сказал Равик. - Сейчас надо тебя усыпить. Это очень просто. Не бойся. Все будет в порядке.
- Минуточку, мсье. Номер машины FO-2019. Будьте добры, запишите и дайте матери.
- Что? Что ты сказал, Жанно? - испуганно спросила мать.
- Я запомнил номер. Номер машины FO-2019. Я видел его совсем близко. Шофер ехал на красный свет. Виноват шофер. - Мальчик начал задыхаться. - Страховая компания должна нам заплатить... Номер...
- Я записал, - сказал Равик. - Не беспокойся. Я все записал.
Он кивнул Эжени - пора было приступать к наркозу.
- Пусть мать сходит в полицию... Страховая компания обязана заплатить... - Внезапно на лице у мальчика заблестели крупные капли пота, словно его спрыснули водой. - Если вы отнимете ногу, они заплатят больше, чем... если... она останется и не будет сгибаться...
Глаза потонули в синевато-черных кругах, грязными лужицами проступавших на коже.
Мальчик застонал и торопливо забормотал:
- Мать... не понимает... Она... помочь...
Силы изменили ему. Он начал кричать, глухо, сдавленно, словно в нем сидел какой-то истерзанный зверь.

- Что нового в мире, Равик? - спросила Кэт Хэгстрем.
- К чему вам это знать, Кэт? Думайте лучше о чем-нибудь более радостном.
- У меня такое ощущение, будто я здесь уже много недель. Все осталось так далеко, точно затонуло.
- Ну и пусть себе затонуло. Не тревожьтесь.
- Не могу. Страшно. Все чудится, будто эта комната - одинокий ковчег, и окна уже захлестывают волны потопа. Что нового в мире, Равик?
- Ничего нового, Кэт. Мир неутомимо готовится к самоубийству, но ни за что не хочет признаться себе в этом.
- Война?
- Все знают, что будет война. Неизвестно только когда. Все ждут чуда. - Равик усмехнулся. - Никогда еще во Франции и в Англии не было так много государственных деятелей, верящих в чудеса. И никогда еще их не было так мало в Германии.
Кэт помолчала.
- Неужели возможна война? - спросила она.
- Да... Мы все никак не можем поверить, что она в конце концов разразится. Все еще считаем ее невозможной и ничего не предпринимаем для самозащиты... Вам больно, Кэт?
- Не очень. Терпимо. - Она поправила подушку под головой. - Равик, мне так хочется уехать от всего этого.
- Да... - ответил он неуверенно. - Кому же из нас не хочется?
- Если выберусь отсюда, поеду в Италию. В Фьезоле. Там у меня тихий старый дом с садом. Хочу пожить там немного. Теперь в Фьезоле еще, пожалуй, прохладно. Бледное весеннее солнце. В полдень на южной стене дома появляются первые ящерицы. Вечером из Флоренции доносится перезвон колоколов. А ночью сквозь кипарисы видны луна и звезды. В доме есть книги и большой камин. Перед ним деревянные скамьи, можно посидеть у огонька. В камине специальный держатель для стакана, чтобы подогревать вино. И совсем нет людей. Только двое стариков, муж и жена. Следят за порядком.
Она посмотрела на Равика.
- Все это, конечно, соблазнительно, - сказал он. - Покой, камин, книги, тишина... Прежде в этом видели одно мещанство. Теперь это мечты о потерянном рае.
Она кивнула.
- Поживу там немного. Несколько недель. А может, и несколько месяцев. Не знаю. Хочу успокоиться. Потом вернусь в Париж, а затем и в Америку.
В коридоре послышался звон посуды - пациентам разносили ужин.
- Лучшего и не придумаешь, Кэт.
- Смогу я иметь детей, Равик? - помедлив, спросила она.
- С этим вам придется немного подождать. Сначала нужно как следует набраться сил.
- Я не о том. Оправлюсь ли я вообще когда-нибудь? После такой операции... Вы не... - У нее перехватило дыхание.
- Нет, - сказал Равик. - Мы ничего не вырезали. Ничего.
- Вот это я и хотела узнать.
- Но потребуется еще много времени, Кэт. Нужно, чтобы весь ваш организм обновился.
- Неважно, сколько потребуется времени. - Она откинула волосы со лба. Перстень на ее руке сверкнул в полумраке. - Не правда ли, глупо, что я об этом спрашиваю? Особенно сейчас...
- Нисколько. Такие вопросы задаются очень часто. Чаще, чем вы думаете.
- Мне вдруг все здесь надоело. Хочу вернуться домой и выйти замуж. По-настоящему, по-старомодному. И детей хочу иметь, и совсем успокоиться, и славить Господа, и радоваться жизни.
Равик смотрел в окно. Над крышами разлился яростный багрянец заката. Огни реклам тонули в нем, как обескровленные тени.
- Мои мечты вам, наверно, кажутся нелепыми. Ведь вы знаете обо мне все. - Слова Кэт прозвучали где-то у него за спиной.
- Вы ошибаетесь, Кэт. Вы ошибаетесь.

Жоан Маду пришла в четыре утра. Равик проснулся, услышав, как отворилась дверь. Он спал и не ждал ее. Она пыталась протиснуться в дверь с огромной охапкой хризантем. Лица ее не было видно. Он видел лишь смутный силуэт и крупные белые цветы.
- Откуда это? - спросил он. - Целый лес хризантем. Бог мой, что это такое?
Жоан пронесла цветы через дверь и с размаху бросила их на постель. Хризантемы были влажными и холодными. Листья остро пахли осенью и землей.
- Подарок, - сказала она. - С тех пор как мы познакомились, я стала получать подарки.
- Убери цветы. Я еще не умер. Лежать под цветами, да еще под хризантемами... Добрая старая кровать отеля «Интернасьональ» стала похожей на гроб.
- Нет! - Жоан порывисто схватила цветы и сбросила на пол. - Не смей так шутить! Не смей!
Равик посмотрел на нее. Он совсем забыл, при каких обстоятельствах они впервые узнали друг друга.
- Забудь обо всем, что я сказал! Я не хотел сказать ничего плохого.
- Никогда не позволяй себе этого. Даже в шутку. Обещаешь?
Ее губы дрожали.
- Послушай, Жоан... Неужели это действительно так напугало тебя?
- Да. Больше чем напугало. Я сама не знаю, что со мной.
Равик встал.
- Никогда не буду с тобой так шутить. Теперь ты довольна?
Она кивнула.
- Не пойму, в чем дело, но для меня это просто невыносимо. Будто чья-то рука тянется за мной из темноты. Этот страх... безотчетный страх, словно что-то меня подстерегает. - Она прижалась к нему. - Защити меня.
Равик обнял ее.
- Не бойся... Я защищу тебя.
Она снова кивнула.
- Ты ведь все можешь...
- Еще бы, - сказал он голосом, полным грустной иронии, вспоминая Кэт Хэгстрем. - Могу... конечно же, могу...
Она сделала слабое движение.
- Я приходила вчера...
Равик не шелохнулся.
- Приходила?
- Да.
Он молчал. Все сразу развеялось! Вчера он вел себя как мальчишка! Ждать или не ждать - зачем все это? Глупейшая игра с человеком, который и не думает вести игру.
- Тебя не было...
- Да.
- Я знаю, мне не следует спрашивать, где ты был...
- Не следует.
Жоан отошла от него.
- Я хочу принять ванну, - сказала она изменившимся голосом. - Я озябла. Можно? Не разбужу весь отель?
Равик улыбнулся.
- Если хочешь что-либо сделать, никогда не спрашивай о последствиях. Иначе так ничего и не сделаешь.
Она посмотрела на него.
- Когда дело касается мелочей, можно и спросить, а ежели речь идет о важном - никогда.
- И это верно.
Она прошла в ванную и пустила воду. Равик сел у окна и закурил. Высоко над крышами стояло красноватое зарево, бесшумно кружился снег. С улицы донесся лающий гудок такси. На полу бледно мерцали хризантемы. На диване лежала газета. Он принес ее вечером... Бои на чешской границе, бои в Китае, ультиматум, где-то пало правительство... Он взял газету и сунул ее под цветы.
Жоан вышла из ванной. Разгоряченная, она присела на корточки среди цветов.
- Где ты был вчера ночью? - спросила она.
Он протянул ей сигарету.
- Ты и в самом деле хочешь это знать?
- Еще бы!
- Я был здесь, - сказал он после некоторого колебания, - и ждал тебя. Решил, что ты уже не придешь, и ушел.
Жоан молчала. В темноте то вспыхивал, то угасал огонек ее сигареты.
- Вот и все, - сказал Равик.
- Тебе захотелось выпить?
- Да...
Жоан повернулась к нему.
- Равик, - сказала она, - ты действительно ушел только потому, что не застал меня?
- Конечно.
Она положила ладони ему на колени. Сквозь халат он ощутил их тепло: то было ее тепло и тепло халата, более знакомого и памятного, чем многие годы жизни, и вдруг ему почудилось, что между халатом и Жоан давно уже существует какая-то связь и она вернулась к нему откуда-то из прошлого.
- Равик, ведь я каждый вечер приходила к тебе. Ты должен был знать, что я и на этот раз приду. А может, ты ушел просто потому, что не хотел меня видеть?
- Нет.
- Если ты не хочешь меня видеть, скажи, будь откровенен.
- Я бы тебе сказал.
- Значит, не в этом дело?
- Нет, действительно не в этом.
- Тогда я счастлива.
Равик посмотрел на нее.
- Что ты сказала?
- Я счастлива, - повторила она.
Он помолчал с минуту.
- А ты понимаешь, что говоришь? - спросил он наконец.
- Да.
Тусклый свет, проникавший с улицы, отражался в ее глазах.
- Такими словами не бросаются, Жоан.
- Я и не бросаюсь.
- Счастье, - сказал Равик. - Где оно начинается и где кончается?
Он тронул ногою хризантемы. Счастье, подумал он. Голубые горизонты юности. Золотая гармония жизни. Счастье! Боже мой, куда все это ушло?
- Счастье начинается тобой и тобой же кончится, - сказала Жоан. - Это же так просто.
Равик ничего не ответил. Что она такое говорит? - подумал он.
- Чего доброго, ты еще скажешь, что любишь меня.
- Я тебя люблю.
Он сделал неопределенный жест.
- Ты же почти не знаешь меня.
- А какое это имеет отношение к любви?
- Очень большое. Любить - это когда хочешь с кем-то состариться.
- Об этом я ничего не знаю. А вот когда без человека нельзя жить - это я знаю.
- Где кальвадос?
- На столе. Я принесу. Не вставай.
Она принесла бутылку и рюмку и поставила их на пол среди цветов.
- Знаю, ты меня не любишь, - сказала она.
- В таком случае, ты знаешь больше меня.
Она взглянула на него.
- Ты будешь меня любить.
- Буду. Выпьем за любовь.
- Погоди.
Она наполнила рюмку и выпила. Затем снова налила и протянула ему. Он выпил не сразу. Все это неправда, подумал он. Полусон в увядающей ночи. Слова, сказанные в темноте, - разве они могут быть правдой? Для настоящих слов нужен яркий свет.
- Откуда ты все это знаешь?
- Оттого что люблю тебя.
Как она обращается с этим словом, подумал Равик. Совсем не думая, как с пустым сосудом. Наполняет его чем придется и затем называет любовью. Чем только не наполняли этот сосуд! Страхом одиночества, предвкушением другого «я», чрезмерным чувством собственного достоинства. Зыбкое отражение действительности в зеркале фантазии! Но кому удалось постичь самую суть? Разве то, что я сказал о старости вдвоем, не величайшая глупость? И разве при всей своей бездумности она не ближе к истине, чем я? Зачем я сижу здесь зимней ночью, в антракте между двумя войнами, и сыплю прописными истинами, точно школьный наставник? Зачем сопротивляюсь, вместо того чтобы очертя голову ринуться в омут, - пусть ни во что и не веря?
- Почему ты сопротивляешься? - спросила Жоан.
- Что ты сказала?
- Почему ты сопротивляешься? - повторила она.
- Я не сопротивляюсь... Да и к чему мне сопротивляться?
- Не знаю. Что-то в тебе закрыто наглухо, никого и ничего ты не хочешь впустить.
- Иди сюда, - сказал Равик. - Дай мне еще выпить.
- Я счастлива и хочу, чтобы ты тоже был счастлив. Я безмерно счастлива. Ты, и только ты у меня в мыслях, когда я просыпаюсь и когда засыпаю. Другого я ничего не знаю. Я думаю о нас обоих, и в голове у меня словно серебряные колокольчики звенят... А иной раз - будто скрипка играет... Улицы полны нами, словно музыкой... Иногда в эту музыку врываются людские голоса, перед глазами проносится картина, словно кадр из фильма... Но музыка звучит... Звучит постоянно...
Всего несколько недель назад ты была несчастна, подумал Равик. И не знала меня. Легко же тебе дается счастье.
Он выпил кальвадос.
- И часто ты бывала счастлива? - спросил он.
- Нет, не очень.
- Ну, а все-таки? Когда в последний раз у тебя в голове звенели серебряные колокольчики?
- Зачем ты спрашиваешь?
- Просто так, чтобы о чем-нибудь спросить.
- Не помню. И не хочу вспоминать. Тогда все было по-другому.
- Всегда все бывает по-другому.
Она улыбнулась ему. Ее лицо было светлым и открытым, как цветок с редкими лепестками, который раскрывается, ничего не тая.
- Это было два года назад, в Милане... - сказала она, - и продолжалось недолго...
- Ты была тогда одна?
- Нет. С другим. А он был очень несчастен, ревнив и ничего не понимал.
- Конечно, не понимал.
- Ты бы все понял. А он устраивал жуткие сцены. - Она взяла с дивана подушку, положила за спину и устроилась поудобнее. - Он ругался. Называл меня проституткой, предательницей, неблагодарной. И все это была неправда. Я не изменяла ему, пока любила. А он не понимал, что я его больше не люблю.
- Этого никто никогда не понимает.
- Нет, ты бы понял. Но тебя я буду любить всегда. Ты другой, и все у нас с тобой по-другому. Он хотел меня убить. - Она рассмеялась. - В таком положении они всегда грозятся убить. Через несколько месяцев другой тоже хотел меня убить. Но никто никогда этого не делает. А вот ты никогда не захочешь меня убить.
- Разве что с помощью кальвадоса, - сказал Равик. - Дай-ка бутылку. Слава тебе, Господи, наконец-то мы заговорили по-человечески. Несколько минут назад я изрядно струсил.
- Оттого что я тебя люблю?
- Незачем начинать все сначала. Это вроде прогулки в фижмах и парике. Мы вместе, надолго ли, нет ли - кто знает? Мы вместе, и этого достаточно. К чему нам всякие церемонии?
- «Надолго ли, нет ли...» - мне это не нравится. Однако все это только слова. Ты не бросишь меня. Впрочем, и это только слова, сам знаешь.
- Безусловно. Тебя когда-нибудь бросал человек, которого ты любила?
- Да. - Она взглянула на него. - Один из двух всегда бросает другого. Весь вопрос в том, кто кого опередит.
- И что же ты делала?
- Все! - Она взяла у него рюмку и допила остаток. - Все! Но ничто не помогало. Я была невероятно несчастна.
- И долго?
- С неделю.
- Не так уж долго.
- Это целая вечность, если ты по-настоящему несчастен. Я была настолько несчастна - вся, полностью, что через неделю мое горе иссякло. Несчастны были мои волосы, мое тело, моя кровать, даже мои платья. Я была до того полна горя, что весь мир перестал для меня существовать. А когда ничего больше не существует, несчастье перестает быть несчастьем. Ведь нет ничего, с чем можно его сравнить. И остается одна опустошенность. А потом все проходит и постепенно оживаешь.
Она поцеловала его руку. Он почувствовал ее мягкие, осторожные губы.
- О чем ты думаешь? - спросила она.
- Так, ни о чем особенном, - ответил он. - Думаю, например, о том, что ты невинна душой, как дикарка. Испорчена до мозга костей и ничуть не испорчена. Это очень опасно для других. Дай рюмку. Выпьем за моего друга Морозова, знатока человеческих сердец.
- Я не люблю Морозова. Нельзя ли выпить за кого-нибудь другого?
- Разумеется, ты не любишь Морозова. Ведь у него верный глаз. Тогда выпьем за тебя.
- За меня?
- Да, за тебя.
- Я не опасна, - сказала Жоан. - Мне самой грозит опасность, но я не опасна.
- Ты не можешь думать иначе, и это в порядке вещей. С тобой никогда ничего не случится. Салют!
- Салют. Но ты меня не понимаешь.
- А понимают ли люди вообще друг друга? Отсюда все недоразумения на свете. Дай-ка бутылку.
- Ты так много пьешь! Зачем тебе столько пить?
- Жоан, - сказал Равик. - Настанет день, и ты скажешь: «Слишком много». «Ты слишком много пьешь», - скажешь ты, искренне желая мне добра. В действительности, сама того не сознавая, ты захочешь отрезать мне все пути в некую область, не подчиненную тебе. Салют! Сегодня у нас праздник. Мы доблестно избежали патетики, грозной тучей надвинувшейся на нас. Убили ее той же патетикой. Салют!
Он почувствовал, как она вздрогнула. Упираясь ладонями в пол, она слегка выпрямилась и посмотрела на него. Глаза ее были широко раскрыты, волосы отброшены назад, купальный халат соскользнул с плеч - в темноте она чем-то напоминала светлую юную львицу.
- Я знаю, - спокойно сказала она. - Ты смеешься надо мной. Я это знаю, но мне все равно. Я чувствую, что снова живу, и чувствую это всем своим существом... Я дышу не так, как дышала, мой сон уже не тот, что прежде, мои пальцы снова стали чуткими, и руки мои не пусты, и мне безразлично, что ты обо всем этом думаешь и что скажешь... Ничуть не задумываясь, я с разбегу бросаюсь в омут... И я счастлива... Я без опаски говорю тебе об этом, пусть даже ты будешь смеяться и издеваться надо мной.
Равик помолчал.
- Я вовсе не издеваюсь над тобой, - проговорил он наконец. - Я издеваюсь над собой, Жоан...
Она прильнула к нему.
- Но зачем же? Откуда в тебе эта строптивость? Откуда?
- Строптивость тут ни при чем. Просто я не такой быстрый, как ты.
Она отрицательно покачала головой.
- Дело не только в этом. Какая-то часть тебя хочет одиночества. Я все время словно наталкиваюсь на какую-то стену.
- Этой стены нет, Жоан. Есть другое - я старше тебя на пятнадцать лет. Далеко не все люди могут распоряжаться собственной жизнью, как домом, который можно все роскошнее обставлять мебелью воспоминаний. Иной проводит жизнь в отелях, во многих отелях. Годы захлопываются за ним, как двери отдельных номеров... И единственное, что остается, - это крупица мужества. Сожалений не остается.
Она долго сидела молча. Равик не знал, слушала ли она его. Он глядел в окно и чувствовал, как в жилах переливается сверкающий кальвадос. Удары пульса смолкли, поглощенные просторной, емкой тишиной, в которой заглохли пулеметные очереди без устали тикающего времени. Над крышами взошла расплывчатая красная луна, напоминая купол мечети, наполовину окутанный облаками. Мечеть медленно поднималась, а земля тонула в снежном вихре.
- Я знаю, - сказала Жоан, положив руки ему на колени и уткнувшись в них подбородком, - глупо рассказывать тебе о прошлом. Я могла бы промолчать или солгать, но не хочу. Отчего не рассказать тебе всю мою жизнь? Рассказать ее без всяких прикрас? Ведь теперь она кажется мне только смешной, и я сама не понимаю ее. Хочешь - смейся над ней, хочешь - надо мной...
Равик посмотрел на Жоан. Она стояла перед ним на коленях, подмяв белые хризантемы вместе с подложенной под них газетой.
Странная ночь, подумал он. Где-то сейчас стреляют, где-то преследуют людей, бросают в тюрьмы, мучают, убивают, где-то растаптывают кусок мирной жизни, а ты сидишь здесь, знаешь обо всем и не в силах что-либо сделать... В ярко освещенных бистро бурлит жизнь, и никому ни до чего нет дела... Люди спокойно ложатся спать, а ты сидишь в этой комнате с женщиной, между бледными хризантемами и бутылкой кальвадоса... И встает тень любви, дрожащей, чужой, печальной, одинокой, изгнанной из садов беззаботного прошлого... И она, эта любовь, пуглива, дика и тороплива, будто ее объявили вне закона...
- Жоан, - медленно произнес он, словно желая сказать что-то совсем другое. - Как хорошо, что ты здесь.
Она посмотрела на него.
Он взял ее за руки.

Предыдущая страница 12 Следующая страница


13 Эрих Мария Ремарк

- Понимаешь ли ты, что это значит? Больше, чем тысяча слов...
Она кивнула. Ее глаза вдруг наполнились слезами.
- Ничего это не значит, - сказала она. - Ровно ничего.
- Неправда, - возразил Равик, зная, что это правда.
- Нет. Ничего это не значит. Ты должен любить меня, любимый, вот и все.
Он помолчал.
- Ты должен меня любить, - повторила она. - Иначе я пропала.
Пропала, подумал он. Как легко она это говорит! Кто действительно пропал, тот молчит.

XII

- Вы отняли ногу? - спросил Жанно.
Его узкое лицо было бескровным и серым, как стена старого дома. Резко проступавшие веснушки напоминали застывшие брызги темной краски. Культя находилась под проволочным каркасом, накрытым одеялом.
- Тебе больно? - спросил Равик.
- Да. Нога. Очень болит нога. Я спрашивал у сестры. Но эта старая ведьма ничего не говорит.
- Мы ампутировали тебе ногу, - сказал Равик.
- Выше или ниже колена?
- На десять сантиметров выше. Колено оказалось раздробленным. Его нельзя было спасти.
- Понимаю, - сказал Жанно. - Значит, и пособие по увечью будет больше. Процентов на десять. Очень хорошо. Выше колена, ниже колена - один черт. Деревяшка есть деревяшка. Но лишние пятнадцать процентов - это уже деньги. Особенно если они идут каждый месяц. - На мгновение он задумался. - Матери пока ничего не говорите. Через эту решетку она все равно ничего не разглядит.
- Мы ничего ей не скажем, Жанно.
- Страховая компания должна выплачивать мне пожизненную пенсию, верно?
- Думаю, что так.
Бледное лицо мальчика исказилось гримасой.
- Ну и вылупят же они глаза от удивления! Мне только тринадцать лет. Долго им придется платить. Кстати, вы уже узнали, какая компания?
- Нет еще. Но мы знаем номер машины. Ведь ты его запомнил. Утром приходили из полиции. Хотели тебя допросить, но ты еще спал. Вечером придут снова.
Жанно задумался.
- Свидетели, - сказал он. - Важно иметь свидетелей. Они есть?
- Как будто есть. Твоя мать записала два адреса. Я видел у нее в руке бумажку.
Мальчик забеспокоился.
- Она ее потеряет, если уже не потеряла. Сами знаете, старый человек. Где она сейчас?
- Мать просидела у твоей постели целую ночь и все утро. Мы с трудом уговорили ее пойти домой. Скоро она вернется.
- Только бы не потеряла бумажку с адресами. Полиция... - Жанно слабо шевельнул худенькой рукой. - Жулики, - пробормотал он. - Все жулики. Что полиция, что страховая компания - одна шайка. Но если иметь хороших свидетелей... Когда придет мать?
- Скоро. Не волнуйся, все будет в порядке.
Разговаривая, Жанно двигал челюстями, словно что-то жевал.
- Иногда они выплачивают все деньги сразу. Вроде отступного. Вместо пенсии. Тогда мы могли бы открыть молочную.
- Отдыхай, - сказал Равик. - Еще успеешь обо всем подумать.
Жанно покачал головой.
- Отдыхай, - сказал Равик. - Когда придут из полиции, у тебя должна быть ясная голова.
- Это верно. Что же мне делать?
- Спать.
- Но ведь тогда...
- Ничего, тебя разбудят.
- Красный свет... Это точно... Он ехал на красный свет...
- Да, да. А теперь попробуй немного поспать. Если что понадобится - звони сестре.
- Доктор...
Равик обернулся.
- Только бы все хорошо кончилось... - Жанно лежал на подушке, и на его старчески умном, сведенном судорогой лице промелькнуло подобие улыбки. - Должно же человеку повезти хоть раз в жизни, а?

Вечер был сырой и теплый. Рваные облака плыли низко над городом. Перед рестораном «Фуке» на тротуаре стояли круглые жаровни, стулья и столики. За одним из них сидел Морозов.
Он помахал Равику рукой.
- Садись, выпьем.
Равик подсел к нему.
- Мы слишком много торчим в комнатах, - заявил Морозов. - Как по-твоему?
- Про тебя этого не скажешь. Ты вечно торчишь на улице перед «Шехерезадой».
- Оставь свою жалкую логику, мальчик. По вечерам я представляю собой своего рода двуногую дверь в «Шехерезаду», но никак не человека на лоне природы. Повторяю: мы слишком много времени торчим в комнатах. Слишком много думаем в четырех стенах. Слишком много живем и отчаиваемся взаперти. А на лоне природы разве можно впасть в отчаяние?
- Еще как! - сказал Равик.
- Опять-таки потому, что мы очень привыкли к комнатам. А сольешься с природой - никогда не станешь отчаиваться. Да и само отчаяние среди лесов и полей выглядит куда приличнее, нежели в отдельной квартире с ванной и кухней. И даже как-то уютнее. Не возражай! Стремление противоречить свидетельствует об ограниченности духа, свойственной Западу. Скажи сам - разве я не прав? Сегодня у меня свободный вечер, и я хочу насладиться жизнью. Замечу кстати, мы и пьем слишком много в комнатах.
- И мочимся слишком много в комнатах.
- Убирайся к черту со своей иронией. Факты бытия просты и тривиальны. Лишь наша фантазия способна их оживить. Она превращает факты, эти шесты с веревками для сушки белья, во флагштоки, на которых развеваются полинялые знамена наших грез. Разве я не прав?
- Нисколько.
- Верно, не прав, да и не стремлюсь быть правым.
- Нет, ты конечно, прав.
- Ладно, хватит. Между прочим, добавлю, что мы и спим слишком много в комнатах. Превращаемся в мебель. Каменные громады домов переломили нам спинной хребет. Чем мы стали? Ходячей мебелью, сейфами, арендными договорами, получателями жалованья, кухонными горшками и ватерклозетами.
- Правильно, мы стали ходячими рупорами идей, военными заводами, приютами для слепых и сумасшедшими домами.
- Не прерывай меня. Пей, молчи и живи, убийца со скальпелем. Посмотри, что с нами стало? Насколько мне известно, только у древних греков были боги вина и веселья - Вакх и Дионис. А у нас вместо них - Фрейд, комплекс неполноценности и психоанализ, боязнь громких слов в любви и склонность к громким словам в политике. Скучная мы порода, не правда ли? - Морозов хитро подмигнул.
- Старый, черствый циник, обуреваемый мечтами, - сказал Равик.
Морозов ухмыльнулся.
- Жалкий романтик, лишенный иллюзий и временно именуемый в этой короткой жизни Равик.
- Весьма короткой. Под именем Равик я живу уже свою третью жизнь. Что это за водка? Польская?
- Латвийская. Из Риги. Лучше не найдешь. Налей себе... И давай-ка посидим, полюбуемся красивейшей в мире улицей, восславим этот мягкий вечер и хладнокровно плюнем отчаянию в морду.
В жаровнях потрескивал уголь. Уличный скрипач стал на краю тротуара и начал наигрывать «Aupres de ma blonde[10]». Прохожие толкали его, смычок царапал и дергал струны, но музыкант продолжал играть, словно кругом не было ни души. Скрипка звучала сухо и пусто. Казалось, она замерзает. Между столиками сновали два марокканца, предлагая ковры из яркого искусственного шелка.
Появились мальчишки-газетчики с вечерними выпусками. Морозов купил «Пари суар» и «Энтрансижан», просмотрел заголовки и отложил газеты в сторону.
- Фальшивомонетчики, - пробурчал он. - Тебе никогда не приходило в голову, что мы живем в век фальшивомонетчиков?
- Нет, мне кажется, мы живем в век консервов.
- Консервов? Почему?
Равик показал на газеты.
- Нам больше не нужно думать. Все за нас заранее продумано, разжевано и даже пережито. Консервы! Остается только открывать банки. Доставка на дом три раза в день. Ничего не надо сеять, выращивать, кипятить на огне раздумий, сомнений и тоски. Консервы. - Он усмехнулся. - Нелегко мы живем, Борис. Разве что дешево.
- Мы живем как фальшивомонетчики. - Морозов высоко поднял газеты и потряс ими. - Полюбуйся! Они строят военные заводы и утверждают, что хотят мира. Они строят концентрационные лагеря, а выдают себя за поборников правды. Политическая нетерпимость выступает под личиной справедливости, политические гангстеры прикидываются благодетелями человечества, свобода стала крикливым лозунгом властолюбцев. Фальшивые деньги! Фальшивая духовная монета! Лживая пропаганда! Кухонный макиавеллизм. Гордые идеалы в руках подонков. Откуда здесь взяться честности?..
Он скомкал газеты и швырнул на мостовую.
- Мы и газет слишком много читаем в комнатах, - заметил Равик.
Морозов рассмеялся.
- Совершенно верно! А на лоне природы они ни к чему. Разве что костры разжигать...
Он не договорил. Равик внезапно вскочил с места, нырнул в толпу перед кафе и стал пробираться к авеню Георга Пятого.
На миг Морозов опешил. Затем выхватил из кармана деньги, бросил их на столик и кинулся вслед за Равиком. Он еще не понимал, что произошло, но побежал за ним, чтобы в случае необходимости помочь ему.
Ни полицейских, ни агентов в штатском нигде не было видно. Равика никто не преследовал. Тротуар кишел людьми. Это хорошо, подумал Морозов. Если полицейский опознал Равика, ему будет легче скрыться. Лишь добравшись до авеню Георга Пятого, Морозов снова увидел Равика. В эту минуту сменились огни светофора. Ряды машин, скопившихся на перекрестке, хлынули по авеню, преградив Равику путь. Но Равик во что бы то ни стало пытался перебраться на противоположную сторону. Какое-то такси едва не сшибло его с ног. Шофер разразился яростной бранью. Подбежавший сзади Морозов схватил Равика за руку и оттащил назад.
- Ты что, рехнулся? - закричал он. - Жить тебе, что ли, надоело? Что случилось?
Равик ничего не ответил. Не отрываясь он смотрел куда-то через улицу. Машины шли в четыре ряда, одна за другой. Пробиться было невозможно. Равик стоял на краю тротуара, подавшись вперед, и не отрываясь глядел...
Морозов потянул его за руку.
- Что такое? Полиция?
- Нет.
Равик не сводил глаз с машин, проносившихся мимо.
- Так что же случилось? Что случилось, Равик?
- Хааке...
- Что-о? - Глаза Морозова сузились. - Как он выглядит? Да говори же!
- Серое пальто!..
С середины Елисейских Полей донесся резкий свисток полицейского регулировщика. Равик бросился вперед, лавируя между машинами. Темно-серое пальто... Ничего больше он не запомнил. Он пересек авеню Георга Пятою и улицу Бассано. Внезапно оказалось, что десятки мужчин носят серые пальто. Ругаясь, он быстро протискивался вперед. На углу улицы Галилея движение было перекрыто. Он торопливо пересек ее и, бесцеремонно расталкивая прохожих, продолжал свой путь вдоль Елисейских Полей. Наконец Равик достиг улицы Прессбур, почти бегом миновал перекресток и вдруг застыл на месте - перед ним раскинулась площадь Этуаль, огромная, кишащая людьми и машинами, сбивающая с толку многочисленными устьями улиц. Все кончено! Дальнейшие поиски бесполезны.
Равик медленно пошел обратно, внимательно вглядываясь в лица прохожих. Возбуждение улеглось. На смену ему пришло ощущение какой-то страшной пустоты. Неужели снова ошибка? Или Хааке опять ушел от него? Можно ли ошибиться дважды? Может ли человек дважды исчезнуть с лица земли? Правда, он не был на боковых улицах - Хааке мог свернуть в любую из них. Равик посмотрел вдоль улицы Прессбур. Машины и люди, люди и машины. Вечерние часы пик. Продолжать поиски бессмысленно. Опять неудача...
- Ушел? - спросил Морозов, подойдя к нему. Равик покачал головой.
- Очевидно, мне все время чудятся призраки.
- Ты уверен, что действительно видел его?
- Минуту назад я еще был в этом уверен. А теперь... теперь я вообще уже ни в чем не уверен.
Морозов встревоженно посмотрел на него.
- Мало ли на свете людей, похожих друг на друга.
- Да, но есть лица, которые никогда не забываются.
Равик остановился.
- Что ты намерен делать? - спросил Морозов.
- Не знаю. Да и что я могу сделать?
Морозов смотрел на толпу.
- Вот невезение! И время такое неудачное. Конец рабочего дня. На улицах не протолкнуться...
- Да...
- А тут еще так быстро стемнело... Хорошо ты его разглядел?
Равик молчал.
Морозов тронул его за руку.
- Послушай, - сказал он. - Незачем тебе сейчас бегать по городу. Выйдешь на одну улицу - и сразу же покажется, что он на другой. А шансов на успех никаких. Вернемся лучше в ресторан. Это самое верное. Сиди на месте и жди. Если снова пройдет мимо, ты его обязательно увидишь.
Они сели за крайний столик, откуда все хорошо было видно, и долго сидели молча.
- Что ты сделаешь, если встретишь его? - спросил наконец Морозов. - Ты подумал об этом?
Равик отрицательно покачал головой.
- Подумай. Лучше решить все заранее. Иначе растеряешься и натворишь глупостей. Это совсем ни к чему, особенно в твоем положении. Угодить на несколько лет в тюрьму - мало радости.
Равик молча посмотрел на Морозова.
- На твоем месте я бы тоже не стал за себя беспокоиться, - сказал Морозов. - Но тут дело касается тебя, и мне не все равно, что из этого выйдет. Как бы ты поступил, если бы он сейчас появился вон там, на углу? Бросился бы на него?
- Не знаю, Борис. Право, не знаю.
- Ты ведь без оружия?
- Без оружия.
- Кинешься на него очертя голову - тут же разнимут. Тебя потащат в полицию, а он отделается синяками и легким испугом. Понимаешь?
- Понимаю.
Равик не сводил глаз с улицы.
- В крайнем случае можно, конечно, толкнуть его под машину. Где-нибудь на перекрестке, - продолжал Морозов. - Но и это мало что даст. Все может кончиться для него несколькими ушибами.
- Не стану я толкать его под машину.
Равик не сводил глаз с улицы.
- Ты прав. Нет смысла.
Морозов немного помолчал.
- Равик, - сказал он затем. - Если это в самом деле Хааке и если он попадется тебе, надо действовать с железной уверенностью, понимаешь? Ведь это будет твой единственный шанс.
- Знаю.
Равик все еще не сводил глаз с улицы.
- Если увидишь, пойди за ним. Следуй неотступно. Узнай, где он живет, и больше ничего. Остальное обдумаешь после. Не торопись. Не делай глупостей. Слышишь?
- Да, - рассеянно отозвался Равик, по-прежнему не сводя глаз с улицы.
К столу подошел продавец фисташек. За ним - мальчик с заводными мышками. Крохотные мышки танцевали на мраморной плите столика и проворно взбегали по руке. Снова появился скрипач. Теперь он был в шляпе и играл «Parlez moi d'amour[11]». Старуха с сифилитическим носом предлагала фиалки.
Морозов посмотрел на часы.
- Восемь, - сказал он. - Дальше ждать бесполезно. Мы сидим здесь больше двух часов. Он уже не появится. Сейчас вся Франция ужинает.
- Ступай, Борис. И вообще, зачем тебе торчать тут со мной?
- Не об этом речь. Мы можем просидеть здесь сколько угодно. Но я не хочу, чтобы ты довел себя до исступления. Бессмысленно сидеть часами на одном месте и ждать. Теперь ты можешь встретить его где угодно. Больше того, сейчас с ним скорее можно встретиться не здесь, а в ночном клубе или в борделе.
- Знаю, Борис.
Морозов положил свою огромную волосатую руку на плечо Равику.
- Послушай, Равик, - сказал он. - Если тебе суждено его встретить - ты его встретишь. А не суждено, будешь ждать годами и не дождешься. Понимаешь? Будь начеку! Всегда и везде! И будь готов ко всему. Вообще же советую вести себя так, будто ты обознался. Скорее всего, так оно и есть. Больше ты ничего не можешь сделать. Иначе только изведешь себя. Мне это знакомо. Лет двадцать назад я это испытал. Каждую секунду мне казалось, будто я вижу одного из тех, кто убил моего отца. Галлюцинации. - Он допил свой бокал. - Проклятые галлюцинации! А теперь пойдем. Надо поужинать.
- Ступай один, Борис. Я приду позже.
- Останешься здесь?
- Посижу еще немного. А потом в отель. Надо там кое-что сделать.
Морозов недоверчиво посмотрел на него. Он знал, зачем Равику понадобилось идти в отель. Но он знал и то, что его не переубедить. Пусть решает сам - его дело.
- Ладно, - сказал Морозов. - Я буду в «Мер Мари». А потом в «Бубличках». Позвони или зайди. - Его кустистые брови поднялись. - И зря не рискуй. Дешевое геройство тут ни к чему! И тупой идиотизм тоже! Стреляй только в том случае, если наверняка можешь скрыться. Это тебе не детская игра и не гангстерский фильм.
- Знаю. Не беспокойся.

Равик заглянул в «Интернасьональ» и, не задерживаясь, отправился обратно. По дороге, проходя мимо отеля «Милан», он посмотрел на часы. Половина девятого. Жоан могла быть еще дома.
Она открыла ему дверь.
- Равик! - удивилась она. - Ты пришел? Ко мне?
- Да...
- Ведь ты у меня ни разу не был. С того самого вечера.
Он рассеянно улыбнулся.
- Верно, Жоан. Странно мы с тобой живем.
- Да. Как кроты или летучие мыши. Или совы. Видимся только в темноте.
Она ходила по комнате широкими мягкими шагами. На ней был туго подпоясанный темно-синий халат мужского покроя, плотно облегавший бедра. На кровати лежало черное вечернее платье, в котором она выступала в «Шехерезаде». Жоан показалась ему очень красивой и бесконечно далекой.
- Тебе не пора уходить? - спросил Равик.
- Еще нет. Через полчаса. Как я люблю эти полчаса перед уходом в «Шехерезаду». Чего только у меня нет - и кофе, и время, которое кажется мне бесконечным. А сегодня даже и ты. У меня и кальвадос есть.
Жоан принесла ему бутылку. Не откупорив ее, он поставил бутылку на стол. Потом бережно взял Жоан за руки.
- Жоан, - сказал он.
Огонек в ее глазах погас. Она вплотную подошла к нему.
- Скажи сразу, что с тобой?..
- Со мной? Что со мной может быть?
- Не знаю. Когда ты такой, как сейчас, значит, у тебя что-то неладно. Ты потому и пришел?
Он почувствовал, как ее руки словно уплывают куда-то. Она стояла неподвижно. Руки ее тоже были неподвижны. Но казалось, что-то ускользает от него все дальше и дальше...
- Жоан, сегодня вечером не приходи ко мне... Не надо... И завтра, пожалуй, тоже... и еще несколько дней...
- Ты будешь занят в клинике?
- Нет. Другое. Я тебе ничего не могу сказать. Но все это не имеет никакого отношения к нам с тобой.
С минуту она стояла не шевелясь.
- Хорошо, - сказала она.
- Ты меня поняла?
- Нет. Но если ты этого хочешь, значит, так нужно.
- Ты не сердишься?
Она посмотрела на него.
- Боже мой, Равик! - сказала она. - Могу ли я сердиться на тебя?
Он поднял глаза. У него было такое ощущение, будто чья-то сильная рука сдавила ему сердце. Жоан ответила, не особенно вникая в смысл своих слов, но едва ли она могла потрясти его сильнее. Он не принимал всерьез то, что она бессвязно шептала по ночам; все это забывалось, едва только за окном начинало дымиться серое утро. Он знал, что ее упоение страстью - это упоение самой собой, хмельной дурман, яркая вспышка, дань минуте - не больше. А теперь впервые, подобно летчику, который в разрыве ослепительно сверкающих облаков, где свет и тень играют в прятки, внезапно замечает далеко внизу землю, зеленую, коричневую и сияющую, - теперь он впервые увидел нечто большее. За упоением страсти он почувствовал преданность, за дурманом - чувство, за побрякушками слов - человеческое доверие. Он ожидал всего - подозрений, вопросов, непонимания, но только не этого. Так бывает всегда: только мелочи объясняют все, значительные поступки ничего не объясняют. В них слишком много от мелодрамы, от искушения солгать.
Комната. Комната в отеле. Чемоданы, кровать, свет, за окном черная пустота ночи и прошлого... А здесь - светлое лицо с серыми глазами и высокими бровями, смело начесанные пышные волосы - жизнь, гибкая жизнь, она тянется к нему, как куст олеандра к свету... Вот она стоит, ждет, молчит и зовет: «Возьми меня! Держи!» Разве он уже не сказал ей: «Я буду тебя держать»? Равик встал.
- Спокойной ночи, Жоан.
- Спокойной ночи, Равик.

Он сидел перед рестораном «Фуке», за тем же столиком на тротуаре. Сидел час за часом, зарывшись в тьму прошлого, где мерцал один-единственный слабый огонек - надежда на месть.
Его арестовали в августе 1933 года. Четырнадцать дней он прятал у себя двух своих друзей, которых разыскивало гестапо, а потом помог им бежать. В 1917 году под Биксшоте, во Фландрии, один из них спас ему жизнь, оттащив его под прикрытием пулеметного огня с ничейной земли, где он лежал, медленно истекая кровью. Второй был писатель, еврей, они знали друг друга уже много лет. Равика привели на допрос, хотели узнать, куда бежали оба, какие у них документы и кто будет помогать им в пути. Допрашивал Хааке. Очнувшись от первого обморока, Равик попытался выхватить у Хааке револьвер, пристрелить его, забить насмерть. Он словно ринулся в грохочущую багровую мглу. Бессмысленная попытка - против него было четверо сильных вооруженных мужчин. Три дня подряд обмороки, медленные пробуждения, чудовищная боль... И снова и снова перед ним всплывало холодное, усмехающееся лицо Хааке. Три дня одни и те же вопросы, три дня длятся пытки, и он уже истерзан до того, что почти потерял способность страдать. А потом, на исходе третьего дня, ввели Сибиллу. Она ничего не знала. Ей показали его, чтобы заставить ее говорить. Она была балованным красивым существом, привыкшим к рассеянной, легкой жизни. Он думал, она не выдержит, закричит. Но она выдержала. Она обрушилась на палачей, бросила им в лицо роковые слова. Роковые для нее - она это знала. Хааке перестал улыбаться и прервал допрос. На другой день он объяснил Равику, что с ней произойдет в женском концентрационном лагере, если он не признается во всем. Равик молчал. Тогда Хааке объяснил ему, что с ней произойдет до отправки в концлагерь. Равик ни в чем не признался - признаваться было не в чем. Он пробовал убедить Хааке, что Сибилла не может ничего знать, что он лишь едва знаком с ней, что в его жизни она значила меньше, чем изящная статуэтка, что он никогда бы ей не доверился. Все это была правда. Хааке улыбался. Три дня спустя Сибилла умерла. Повесилась в женском концентрационном лагере. Через день привели одного из беглецов - писателя. Равик смотрел на этот полутруп и не мог узнать даже голоса. Хааке допрашивал его еще целую неделю, пока он не умер. Равика отправили в концентрационный лагерь... Потом... госпиталь... Бегство из госпиталя...

Над Триумфальной аркой висела серебряная луна. Фонари вдоль Елисейских Полей качались на ветру. Яркий свет дробился в бокалах... Все это неправдоподобно: эти бокалы, эта луна, эта улица, эта ночь и этот час, овевающий меня, чужой и знакомый, словно он был уже однажды в другой жизни, на другой планете... Они неправдоподобны, эти воспоминания о прошедших, затонувших годах, живых и все же мертвых, воспоминания, фосфоресцирующие в моем мозгу и окаменевшие в словах... Неправдоподобно и то, что неустанно струится во мраке моих жил, с температурой тридцать шесть и семь, солоноватое на вкус, четыре литра тайны и безостановочного движения - кровь, приливающая к нервным узлам; невидимый пакгауз, именуемый памятью, поместили в ничто, из него всплывает ввысь звезда за звездой, год за годом - то светлый, то кровавый, словно Марс над улицей Берри, а то и совсем тускло мерцающий и весь в пятнах... Вот оно, небо воспоминаний, под которым беспокойная современность творит свои запутанные дела.
Зеленый свет мести. Город, тихо плывущий в ущербном сиянии луны, в гуле автомобильных моторов. Длинные, нескончаемые ряды домов, протянувшиеся вдоль бесконечных улиц; ряд окон, а за ними - целые пачки человеческих судеб... Биение миллионов человеческих сердец, словно беспрерывное биение сердец миллионносильного мотора, медленно, медленно движущегося дорогой жизни, с каждым ударом, миллиметр за миллиметром, приближаясь к смерти.
Он встал. Елисейские Поля были безлюдны. Лишь кое-где на углах попадались одинокие проститутки. Дойдя до Рон Пуэн, он повернул обратно к Триумфальной арке. Он перешагнул цепь ограждения и очутился у могилы Неизвестного солдата. Маленькое голубоватое пламя мерцало в полумраке. Рядом лежал увядший венок. Равик пересек площадь Этуаль и вошел в бистро: именно отсюда, как ему казалось, он впервые увидел Хааке. Несколько шоферов за столиками пили пиво. Он устроился у окна, где сидел в тот раз, и заказал чашку кофе. Улица за окном была пустынна. Шоферы беседовали о Гитлере. Они находили его смешным и пророчили ему скорый конец, если только он посмеет подступиться к линии Мажино.
Равик неотрывно смотрел в окно. Зачем я торчу здесь? - подумал он. С тем же успехом я мог бы сидеть в любом другом месте. Он взглянул на часы. Около трех. Слишком поздно. Хааке - если это был он - в такую пору не станет разгуливать по городу.
На тротуаре показалась проститутка. Она заглянула в окно и пошла дальше. Вернется - встану и уйду, подумал он. Проститутка вернулась. Он не уходил. Если снова вернется, значит, Хааке нет в Париже, тогда непременно уйду, решил он. Проститутка вернулась. Она кивнула ему и прошла мимо. Он продолжал сидеть. Она снова вернулась. Он не уходил.
Кельнер начал убирать помещение. Шоферы расплатились и вышли. Кельнер выключил свет над стойкой. Зал наполнился грязноватым сумраком занимавшегося утра. Равик рассеянно посмотрел вокруг.
- Получите с меня, - сказал он.
Ветер усилился. Похолодало. Облака поднялись выше и поплыли быстрее. Он остановился перед отелем, где жила Жоан. Все окна были темны. Только в одном за портьерой брезжил свет лампы. Это была комната Жоан. Он знал - она не любила возвращаться в темную комнату. Она не выключила свет, потому что сегодня не пойдет к нему. Он снова посмотрел наверх и вдруг показался себе смешным и нелепым. Почему он не захотел с ней встретиться? Сибилла давным-давно исчезла из его памяти, осталось лишь воспоминание о ее смерти.
Ну, а появление Хааке в Париже? Какое это имеет отношение к Жоан? И даже ко мне самому? Не глупец ли я? Гоняюсь за миражом, за тенью страшных, спутавшихся в клубок воспоминаний, попал во власть какого-то темного движения души... Зачем снова рыться в шлаке мертвых лет, оживших благодаря нелепому, проклятому сходству, зачем ворошить прошлое, если опять так больно начинает кровоточить едва залеченная рана? Ведь я ставлю под угрозу все, что воздвиг в себе самом, и единственного человека, который по-настоящему привязан ко мне. Да и стоит ли думать о прошлом? Разве я сам не внушал себе это тысячу раз? И разве иначе я мог бы спастись? Что бы со мной вообще сталось?
Равик почувствовал, как тает свинцовая тяжесть в теле. Он глубоко вздохнул. Ветер резкими порывами проносился вдоль улиц. Он снова посмотрел на освещенное окно. Там был человек, для которого он что-то значит, человек, кому он дорог, человек, чье лицо светлело, когда он приходил, - и все это он едва не принес в жертву бредовой иллюзии, одержимости, нетерпеливо отвергающей все ради призрачной надежды на месть...
Чего он, собственно, хотел? Зачем сопротивлялся? Зачем восставал? Жизнь предлагала себя, а он ее отвергал. И не потому, что ему предлагалось слишком мало, - напротив, слишком много. Неужели нельзя уразуметь это без того, чтобы над головой не пронеслась гроза кровавого прошлого? Он вздрогнул. Сердце, подумал он. Сердце! Как оно готово на все отозваться. Как учащенно бьется оно! Окно, одиноко светящееся в ночи, отсвет другой жизни, неукротимо бросившейся ему навстречу, открытой и доверчивой, раскрывшей и его душу. Пламя вожделения, блуждающие огни нежности, светлые зарницы, вспыхивающие в крови... Все это было знакомо, давно знакомо, настолько, что казалось, сознание никогда больше не захлестнет золотистое смятение любви... И все-таки он стоит ночью перед третьеразрядным отелем, и ему чудится - задымился асфальт, словно с другой стороны земли, сквозь весь земной шар, с голубых Кокосовых островов пробивается тепло тропической весны, оно просачивается через океаны, через коралловые заросли, лаву, мрак, мощно и неодолимо прорывается здесь, в Париже, на жалкой улице Понселе, в ночи, полной мести и прошлого, неся с собой аромат мускуса и мимозы... И вдруг непонятно откуда приходит умиротворение...

«Шехерезада» была переполнена. Жоан сидела в обществе нескольких мужчин. Она тотчас заметила Равика. Он остановился в дверях. Зал тонул в дыму и музыке. Сказав что-то своим соседям по столику, Жоан быстро подошла к нему.
- Равик...
- Ты еще занята?
- А что?
- Уйдем отсюда.
- Но ты ведь сказал...
- С этим покончено. Ты еще занята?
- Нет. Надо только предупредить вон тех за столиком, что я ухожу.
- Поскорее... Жду тебя у входа, в такси.
- Хорошо. - Она остановилась. - Равик...
Он посмотрел на нее.
- Ты пришел ради меня? - спросила она.
Он помедлил с ответом.

Предыдущая страница 13 Следующая страница


Триумфальная арка 14

- Да, - тихо сказал он. Ее трепетное лицо тянулось ему навстречу. - Да, Жоан. Ради тебя. Только ради тебя!
Она просияла.
- Пойдем, - сказала она. - Пойдем! Что нам за дело до этих людей.
Они ехали по улице Льеж.
- Что случилось, Равик?
- Ничего.
- Я так испугалась.
- Забудь. Ничего не случилось.
Жоан посмотрела на него.
- Мне показалось, ты никогда больше не придешь.
Он наклонился к ней. Она дрожала.
- Жоан, - сказал он. - Не думай ни о чем и ни о чем не спрашивай. Видишь огни фонарей и тысячи пестрых вывесок? Мы живем в умирающее время, а в этом городе все еще клокочет жизнь. Мы оторваны от всего, у нас остались одни только сердца. Я был где-то на луне и теперь вернулся... И ты здесь, и ты - жизнь. Ни о чем не спрашивай. В твоих волосах больше тайны, чем в тысяче вопросов. Впереди ночь, несколько часов, целая вечность... пока за окном не загремит утро. Люди любят друг друга, и в этом - все! Это и самое невероятное, и самое простое на свете. Я это почувствовал сегодня... Ночь растаяла, преобразилась в цветущий куст, и ветер доносит аромат земляники... Без любви человек не более чем мертвец в отпуске, несколько дат, ничего не говорящее имя. Но зачем же тогда жить? С таким же успехом можно и умереть...
Свет фонарей врывался в окна такси, как вращающийся луч маяка в темноту судовой каюты. Глаза Жоан на бледном лице казались то прозрачными, то совсем черными.
- Мы не умираем, - прошептала она, прижимаясь к Равику.
- Нет. Мы не умираем. Умирает время. Проклятое время. Оно умирает непрерывно. А мы живем. Мы неизменно живем. Когда ты просыпаешься, на дворе весна, когда засыпаешь - осень, а между ними тысячу раз мелькают зима и лето, и, если мы любим друг друга, мы вечны и бессмертны, как биение сердца, или дождь, или ветер, - и это очень много. Мы выгадываем дни, любимая моя, и теряем годы! Но кому какое дело, кого это тревожит? Мгновение радости - вот жизнь! Лишь оно ближе всего к вечности. Твои глаза мерцают, звездная пыль струится сквозь бесконечность, боги дряхлеют, но твои губы юны. Между нами трепещет загадка - Ты и Я, Зов и Отклик, рожденные вечерними сумерками, восторгами всех, кто любил... Это как сон лозы, перебродивший в бурю золотого хмеля... Крики исступленной страсти... Они доносятся из самых стародавних времен... Бесконечный путь ведет от амебы к Руфи, и Эсфири, и Елене, и Аспазии, к голубым мадоннам придорожных часовен, от рептилий и животных - к тебе и ко мне...
Она прижалась к нему и не шевелилась, бледная, самозабвенно преданная, а он склонился над ней и говорил, говорил; и вначале ему чудилось, будто кто-то заглядывает через плечо, какая-то тень, и, смутно улыбаясь, беззвучно говорит вместе с ним, и он склонялся все ниже и чувствовал, как она устремляется ему навстречу... Так было еще мгновение... Потом все исчезло...

XIII

- Скандал! - сказала дама с изумрудами, сидевшая напротив Кэт Хэгстрем. - Потрясающий скандал! Весь Париж смеется. Ты знала, что Луи гомосексуалист? Наверняка нет. Да и никто не знал; он отлично маскировался. Лина де Нюбур официально считалась его любовницей. И вот представь себе: неделю назад он возвращается из Рима на три дня раньше, чем обещал, отправляется вечером на квартиру к этому Ники - хочет сделать ему сюрприз, - и кого бы ты думала он там застает?
- Свою жену, - сказал Равик.
Дама с изумрудами взглянула на него. У нее был такой вид, будто она только что узнала о банкротстве своего мужа.
- Вы уже слышали эту историю? - спросила она.
- Нет. Но иначе и быть не могло.
- Не понимаю, - сказала она с нескрываемым изумлением. - Как это вы догадались?
Кэт улыбнулась.
- Дэзи, у доктора Равика своя теория. Он называет ее систематикой случая. По его теории, самое невероятное почти всегда оказывается наиболее логичным.
- Как интересно! - Дэзи улыбнулась, хотя по всему было видно, что ей вовсе не интересно. - Никто бы ни о чем и не узнал, - продолжала она, - но Луи закатил дикую сцену... Он был вне себя. Переехал в отель «Крийон». Хочет развестись. Все только и гадают, какую он придумает причину. - Она откинулась на спинку кресла, вся - ожидание и нетерпение. - Ну, что ты скажешь?
Кэт бросила быстрый взгляд на Равика. Он рассматривал ветку орхидеи, лежавшую на столе между картонками от шляп и корзиной с виноградом и персиками, - белые цветы, похожие на бабочек, испещренных сладострастными красными сердечками.
- Невероятно, Дэзи, - сказала Кэт. - Поистине невероятно!
Дэзи упивалась произведенным ею эффектом.
- А вы что скажете? Этого вы, конечно, предвидеть не могли, не так ли? - спросила она Равика.
Он бережно вставил ветку орхидеи в узкую хрустальную вазу.
- Нет, действительно не мог.
Дэзи, удовлетворенно кивнув, взяла свою сумку, пудреницу и перчатки.
- Надо бежать. У Луизы в пять коктейль. Будет ее министр. Чего только там не наслушаешься! - Она встала. - Между прочим, Фреди и Марта снова разошлись. Она вернула ему драгоценности. Уже в третий раз. И всегда это производит на него впечатление. Доверчивый барашек. Думает, его любят ради его самого. Он вернет ей все, да еще даст хороший кусочек в придачу. Как обычно. Он, бедняга, еще ничего не знает, а она уже успела присмотреть кое-что у Остертага. Он всегда там покупает. Рубиновую брошь - четырехугольные крупные камни, чистейшая голубиная кровь. Да, Марта умна.
Дэзи поцеловала Кэт.
- Прощай, моя кошечка. Теперь, по крайней мере, будешь знать, что творится на свете. Ты скоро выберешься отсюда? - Дэзи посмотрела на Равика.
Он перехватил взгляд Кэт.
- Еще не скоро, - сказал он. - К сожалению, не скоро.
Он подал Дэзи шубку. Она носила темную норку без воротника. Жоан такая бы пошла, подумал он.
- Приходите как-нибудь вместе на чашку чаю, - сказала Дэзи. - По средам у меня почти никого не бывает. Посидим, поболтаем. Никто не помешает. Я очень интересуюсь хирургией.
- С удовольствием приду.
Равик закрыл за ней дверь и вернулся обратно.
- Красивые изумруды, - сказал он.
Кэт рассмеялась.
- Вот из чего прежде складывалась моя жизнь, Равик. Вы можете это понять?
- Что ж тут непонятного? Просто великолепно, если можешь так жить. Никаких волнений.
- А я этого уже не понимаю.
Кэт встала и, осторожно ступая, подошла к кровати.
Равик наблюдал за ней.
- В общем, не важно, где жить, Кэт. Больше или меньше удобств - не в этом главное. Важно только, на что мы тратим свою жизнь. Да и то не всегда.
Кэт забралась с ногами на кровать. У нее были длинные красивые ноги.
- Все становится неважным, - сказала она, - если пролежишь несколько педель в постели, а потом снова начинаешь ходить.
- Вам не обязательно оставаться здесь. Хотите - переезжайте в «Ланкастер», только непременно возьмите сиделку.
Кэт отрицательно покачала головой.
- Я останусь здесь, пока не наберусь сил для дороги. Тут я буду надежно укрыта от всех этих Дэзи.
- Гоните их в шею! Ничто так не утомляет, как болтовня.
Кэт осторожно вытянулась на постели.
- А вы знаете, при всей своей страсти к сплетням Дэзи замечательная мать. Она отлично воспитывает своих детей, у нее их двое.
- Бывает и так, - равнодушно заметил Равик.
Кэт натянула на себя одеяло.
- В клинике, как в монастыре, - сказала она. - Заново учишься ценить самые простые вещи. Начинаешь понимать, что это значит - ходить, дышать, видеть.
- Да. Счастья кругом - сколько угодно. Только нагибайся и подбирай.
Она удивленно посмотрела на него.
- Я говорю серьезно, Равик.
- И я, Кэт. Только самые простые вещи никогда не разочаровывают. Счастье достается как-то очень просто и всегда намного проще, чем думаешь.

Жанно лежал в постели. На одеяле были в беспорядке разбросаны какие-то проспекты.
- Почему ты не зажжешь свет? - спросил Равик.
- Пока мне и так видно. У меня хорошее зрение.
Проспекты содержали описания протезов. Жанно добывал их как только мог. Последние ему принесла мать. Он показал Равику какой-то особенно яркий, красочный проспект. Равик включил свет.
- Вот самая дорогая нога, - сказал Жанно.
- Но не лучшая, - ответил Равик.
- Зато самая дорогая. Я скажу страховой компании, что мне нужна именно эта нога. Она мне, конечно, совсем ни к чему. Главное - получить побольше денег. А я обойдусь и пустой деревяшкой, лишь бы денег дали.
- У страховой компании есть свои врачи, Жанно. Они все проверяют.
Мальчик приподнялся на постели.
- Вы думаете, они не оплатят мне протез?
- Может быть, и оплатят, только не самый дорогой. Но денег на руки не дадут, а позаботятся о том, чтобы ты действительно получил протез.
- Тогда я возьму его и сразу же продам. Конечно, я что-то потеряю на этом. Процентов двадцать. Не много, по-вашему? Сначала я скину десять процентов. Может быть, стоит заранее переговорить с магазином? Какое дело компании, возьму я протез или нет? Ее дело заплатить. А остальное ее не касается... Разве не так?
- Так. Попытаться, во всяком случае, можно.
- Эти деньги для меня не пустяк. На них мы купим прилавок и оборудование для небольшой молочной. - Жанно хитро улыбнулся. - Ведь этакая нога с шарниром и всякими штуками стоит немало! Тонкая работа. Вот здорово получится!
- Из страховой компании уже приходили?
- Нет. Насчет ноги и отступного еще не приходили. Только насчет операции и клиники. Стоит нам взять адвоката? Как вы считаете?.. Он ехал на красный свет! Это точно. Полиция...
Сестра принесла ужин и поставила на столике у постели Жанно. Мальчик заговорил снова, только когда она ушла.
- Кормят здесь до отвала, - сказал он. - Я никогда еще так хорошо не ел. Даже не могу сам всего съесть, - приходит мать и доедает остатки. Хватает для нас двоих. А она на этом экономит. Очень уж дорого стоит палата.
- За все заплатит компания. Так что тебе не о чем волноваться.
Серое лицо мальчика чуть оживилось.
- Я говорил с доктором Вебером. Он обещал мне десять процентов. Пошлет компании счет за все расходы. Она оплатит, а он даст мне десять процентов наличными.
- Ты молодец, Жанно.
- Будешь молодцом, если беден.
- Верно. Нога болит?
- Болит ступня, которой у меня уже нет.
- Это нервы. Они еще остались.
- Знаю. И все-таки странно. Болит то, чего у тебя нет. Может быть, это душа моей ступни? - Жанно усмехнулся: он сострил. Потом заглянул в тарелки. - Суп, курица, салат, пудинг. Мать будет довольна. Она любит курицу. Дома мы ее не часто видим. - Он улегся поудобней. - Иной раз я просыпаюсь ночью и думаю: а вдруг придется за все платить самим?.. Знаете, так бывает: проснешься ночью и ничего не соображаешь. А потом вспомнишь, что ты в клинике лежишь, как сынок богатых родителей, можешь требовать все, что угодно, вызывать звонком сестру, и она обязана прийти, а заплатят за все другие. Замечательно, правда?
- Да, - сказал Равик. - Замечательно...

Он сидел в комнате для осмотров в «Озирисе».
- Еще остался кто-нибудь? - спросил он.
- Да, - сказала Леони. Ивонна. Она последняя.
- Пришли ее. Ты здорова, Леони.
Ивонна была мясистой двадцатипятилетней блондинкой с широким носом и короткими толстыми руками и ногами, обычными для многих проституток. Самодовольно покачивая бедрами, она вошла в комнату и приподняла шелковое платье.
- Туда, - сказал Равик.
- А так нельзя? - спросила Ивонна.
- Зачем так?
Вместо ответа она молча повернулась и показала свой могучий зад. Он был весь в синих кровоподтеках. Видимо, кто-то ее здорово отлупил.
- Надеюсь, клиент тебе хорошо заплатил, - сказал Равик. - Это не шутки.
Ивонна покачала головой.
- Ни одного сантима, доктор. Клиент тут ни при чем.
- Значит, ты сама получаешь от этого удовольствие. Не знал, что тебе это нравится.
Ивонна снова отрицательно покачала головой; на ее лице появилась довольная, загадочная улыбка. Ситуация ей явно нравилась. Она чувствовала себя важной персоной.
- Я не мазохистка, - сказала она, гордясь знанием такого слова.
- Так что же это? Поскандалили?
Ивонна немного помолчала.
- Это любовь, - сказала она затем и блаженно повела плечами.
- Ревность?
- Да.
Ивонна сияла.
- Должно быть, очень больно?
- От этого не бывает больно.
Она осторожно улеглась.
- Знаете, доктор, мадам Роланда сперва не хотела пускать меня к гостям. «Хотя бы на часок, - сказала я ей. - Попробуем хотя бы часок! Вот увидите!» И теперь у меня такой успех, как никогда.
- Почему?
- Не знаю. Попадаются типы, которые от этого прямо-таки с ума сходят. Это их возбуждает. За последние три дня я принесла выручки на двести пятьдесят франков больше. Долго еще будет видно?
- По крайней мере, недели две-три.
Ивонна прищелкнула языком.
- Если так, удастся справить новую шубу. Лиса - отлично выкрашенные кошачьи шкурки.
- А не хватит, твой друг легко сможет помочь - снова отлупит.
- Этого он никогда не станет делать, - живо ответила Ивонна. - Он не из таких... Не какая-нибудь расчетливая сволочь, знаете ли. Он делает это только от страсти. Когда на него находит. А так ни за что - хоть на коленях проси.
- Характер! - Равик поднял глаза. - Ты здорова, Ивонна.
Она встала.
- Тогда я пошла, внизу меня уже поджидает старик с седой бороденкой. Показала ему рубцы. Чуть не взбесился. Дома ему и словечка не дают сказать. Небось спит и видит, как бы излупить свою старуху. - Она звонко расхохоталась. - Доктор, до чего же смешны люди, правда?
Самодовольно покачивая бедрами, Ивонна вышла.
Равик вымыл руки. Затем прибрал инструменты и подошел к окну. Над домами нависли серебристо-серые сумерки. Голые деревья тянулись из асфальта, словно черные руки мертвецов. В окопах, засыпанных землей, ему случалось видеть такие руки. Он открыл окно. Час нереальности, колеблющийся между днем и ночью. Час любви в маленьких отелях - для женатых мужчин, которые по вечерам, исполненные достоинства, восседают за семейным столом. Час, когда на Ломбардской низменности итальянки уже произносят: «Felicissima notte[12]». Час отчаяния и грез.
Он закрыл окно. Казалось, в комнате сразу стало гораздо темнее. Влетели тени, забились в уголки и завели беззвучный разговор. Бутылка коньяку, припасенная Роландой, сверкала на столе, как шлифованный топаз. Равик постоял еще с минуту. Потом спустился вниз.
Большой зал был ярко освещен. Играла пианола. Девицы в розовых рубашках сидели в два ряда на мягких пуфиках. Груди у всех были раскрыты - клиенты хотели видеть товар лицом. Их собралось уже человек пять-шесть, главным образом мелкие буржуа средних лет. Это были осторожные специалисты. Они знали дни осмотра и приходили сразу после него, чтобы ничем не рисковать. Ивонна была со своим стариком. Он сидел за столиком перед бутылкой «дюбонне», а она стояла рядом, поставив ногу на стул, и пила шампанское. Она получала десять процентов с каждой бутылки. Старик, видимо, совсем рехнулся - очень уж здорово он раскошелился. Шампанское заказывали только иностранцы. Ивонна знала это. Она стояла в небрежной позе укротительницы львов.
- Ты уже кончил, Равик? - спросила Роланда, стоявшая у двери.
- Да, все в порядке.
- Хочешь что-нибудь выпить?
- Нет, Роланда. Пойду к себе в отель. Я до сих пор работал. Все, что мне сейчас нужно, - это горячая ванна и свежее белье.
Он направился к выходу, минуя бар и гардероб. На улице стоял вечер с фиолетовыми глазами. В синем небе одиноко и торопливо гудел самолет. Черная маленькая птичка верещала на ветке голого дерева.
Женщина, больная раком, пожирающим ее, словно безглазый серый хищник; маленький калека, подсчитывающий свою ренту; проститутка с золотоносным задом; первый дрозд на голых ветвях - все это скользит и скользит мимо, а он, безразличный ко всему этому, медленно бредет сквозь сумерки, пахнущие теплым хлебом, к женщине.

- Хочешь еще кальвадоса?
Жоан кивнула.
- Разве что чуть-чуть.
Равик сделал знак кельнеру.
- Есть у вас кальвадос постарше?
- Разве этот нехорош?
- Хорош. Но, может быть, у вас в погребе найдется другой?
- Сейчас посмотрю.
Кельнер прошел мимо кассы, около которой дремала хозяйка с кошкой на коленях, и скрылся за матовой стеклянной дверью в конторке, где хозяин возился со счетами. Через минуту он вышел оттуда, важный и чинный, и, даже не взглянув в сторону Равика, направился к лестнице, ведущей в подвал.
- Кажется, все в порядке, - заметил Равик.
Кельнер вернулся с бутылкой, неся ее бережно, как запеленатого младенца. Это была грязная бутылка, совсем не похожая на те, которые специально посыпают пылью для туристов, а просто очень грязная бутылка, пролежавшая много лет в подвале. Кельнер осторожно откупорил ее, понюхал пробку и принес две большие рюмки.
- Вот, мсье, - сказал он Равику и налил немного кальвадосу на донышко.
Равик взял рюмку и вдохнул аромат напитка. Затем отпил глоток, откинулся на спинку стула и удовлетворенно кивнул. Кельнер ответил кивком и наполнил обе рюмки на треть.
- Попробуй-ка, - сказал Равик Жоан.
Она тоже пригубила и поставила рюмку на столик. Кельнер наблюдал за ней. Жоан удивленно посмотрела на Равика.
- Такого кальвадоса я никогда не пила, - сказала она и сделала второй глоток. - Его не пьешь, а словно вдыхаешь.
- Вот видите, мадам, - с удовлетворением заявил кельнер. - Это вы очень тонко заметили.
- Равик, - сказала Жоан. - Ты многим рискуешь. После этого кальвадоса я уже не смогу пить другой.
- Ничего, сможешь.
- Но всегда буду мечтать об этом.
- Очень хорошо. Тем самым ты приобщишься к романтике кальвадоса.
- Но другой никогда уже не покажется мне вкусным.
- Напротив, он покажется тебе еще вкуснее. Ты будешь пить один кальвадос и думать о другом. Уже хотя бы поэтому он покажется тебе менее привычным.
Жоан рассмеялась.
- Какой вздор! И ты сам это отлично понимаешь.
- Еще бы не вздор. Но ведь человек и жив-то вздором, а не черствым хлебом фактов. Иначе что же сталось бы с любовью?
- А при чем тут любовь?
- Очень даже при чем. Ведь тут сказывается преемственность. В противном случае мы могли бы любить только раз в жизни, а потом отвергали бы решительно все. Однако тоска по оставленному или покинувшему нас человеку как бы украшает ореолом того, кто приходит потом. И после утраты новое предстает в своеобразном романтическом свете. Старый, искренний самообман.
- Когда ты так рассуждаешь, мне просто противно слушать.
- Мне и самому противно.
- Не смей так говорить. Даже в шутку. Чудо ты превращаешь в какой-то трюк.
Равик ничего не ответил.
- И кажется, будто тебе все надоело и ты подумываешь о том, чтобы бросить меня.
Равик взглянул на нее с затаенной нежностью.
- Пусть это тебя не тревожит, Жоан. Никогда. Придет время, и ты первая бросишь меня. Это бесспорно.
Она резким движением поставила рюмку на столик.
- Что за ерунда! Я никогда тебя не брошу. Что ты мне пытаешься внушить?
Глаза, подумал Равик. В них словно молнии сверкают. Нежные красноватые молнии, рожденные из хаоса пылающих свечей.
- Жоан, - сказал он. - Я тебе ничего не хочу внушать. Лучше расскажу тебе сказку про волну и утес. Старая история. Старше нас с тобой. Слушай. Жила-была волна и любила утес, где-то в море, скажем, в бухте Капри. Она обдавала его пеной и брызгами, день и ночь целовала его, обвивала своими белыми руками. Она вздыхала, и плакала, и молила: «Приди ко мне, утес!» Она любила его, обдавала пеной и медленно подтачивала. И вот в один прекрасный день, совсем уже подточенный, утес качнулся и рухнул в ее объятия.
Равик сделал глоток.
- Ну и что же? - спросила Жоан.
- И вдруг утеса не стало. Не с кем играть, некого любить, не о ком скорбеть. Утес затонул в волне. Теперь это был лишь каменный обломок на дне морском. Волна же была разочарована, ей казалось, что ее обманули, и вскоре она нашла себе новый утес.
- Ну и что же? - Жоан недоверчиво глядела на него. - Что из этого? Утес должен оставаться утесом.
- Волны всегда так говорят. Но все подвижное сильнее неподвижного. Вода сильнее скалы.
Она сделала нетерпеливый жест.
- При чем тут мы с тобой? Это же только сказка, выдумка. Или ты снова смеешься надо мной? Уж если на то пошло, бросишь меня ты! Безусловно.
- Это будут твои последние слова перед тем, как ты меня оставишь, - сказал Равик и рассмеялся. - Ты скажешь, что именно я бросил тебя. И приведешь немало доводов... И сама поверишь в них... И будешь права перед древнейшим судом мира - природой.
Он подозвал кельнера.
- Можно купить эту бутылку кальвадоса?
- Вы хотите взять ее с собой?
- Если позволите.
- Мсье, у нас это не положено. Мы навынос не торгуем...
- Спросите хозяина.
Кельнер вернулся с газетой. Это была «Пари суар».
- Хозяин согласен сделать для вас исключение, - объявил он, воткнул пробку и завернул бутылку в «Пари суар», предварительно сунув спортивное приложение в карман. - Вот, мсье, пожалуйста! Лучше держать в темном прохладном месте. Это кальвадос с фермы деда нашего хозяина.
- Отлично.
Равик расплатился. Он взял бутылку и принялся ее рассматривать.
- Побудь с нами, солнечное тепло. Долгим жарким летом и голубой осенью ты согревало яблони в старом, запущенном нормандском саду. А сейчас мы в тебе так нуждаемся...
Они вышли на улицу. Начался дождь. Жоан остановилась.
- Равик! Ты любишь меня?
- Да, Жоан. Больше, чем ты думаешь.
Она прижалась к нему.
- Иной раз в это трудно поверить...
- Почему же? Разве я стал бы тогда рассказывать тебе такие сказки?
- Я охотнее послушала бы другие.
Он смотрел сквозь завесу дождя и улыбался.
- Жоан, любовь - не зеркальный пруд, в который можно вечно глядеться. У нее есть приливы и отливы. И обломки кораблей, потерпевших крушение, и затонувшие города, и осьминоги, и бури, и ящики с золотом, и жемчужины... Но жемчужины - те лежат совсем глубоко.
- Об этом я ничего не знаю. Любовь - это когда люди принадлежат друг другу. Навсегда.
Навсегда, подумал он. Старая детская сказка. Ведь даже минуту и ту не удержишь!
Жоан застегнула пальто.
- Хочу, чтобы наступило лето, - сказала она. - Никогда еще я так не ждала его, как в этом году.

Предыдущая страница 14 Следующая страница


15 Эрих Мария Ремарк

Жоан достала из шкафа черное вечернее платье и бросила на кровать.
- Как я его иной раз ненавижу, это вечное черное платье! Вечная «Шехерезада»! Всегда одно и то же!.. Одно и то же!
Равик взглянул на нее, но ничего не сказал.
- Неужели ты не понимаешь? - спросила она.
- Очень даже понимаю...
- Почему же ты не заберешь меня оттуда, дорогой?
- Куда?
- Да хоть куда-нибудь! Куда угодно!
Равик взял со стола принесенную бутылку кальвадоса и вытащил пробку. Потом достал рюмку и налил ее до краев.
- Возьми, - сказал он. - Выпей.
Жоан отказалась.
- Не поможет. Иной раз пьешь, и не помогает. Часто вообще ничего не помогает. Сегодня вечером мне не хочется идти туда, к этим идиотам.
- Тогда оставайся.
- А потом?
- Позвонишь и скажешь, что больна.
- Но ведь завтра-то придется пойти. Так ведь еще хуже.
- Ты можешь проболеть несколько дней.
- Ничего от этого не изменится. - Она посмотрела на него. - Что со мной? Что со мной, любимый?.. Может быть, дождь? Или эта промозглая мгла? Иной раз кажется, будто лежишь в гробу. Тонешь в серых предвечерних часах. Только что в этом маленьком ресторане я забыла обо всем, я была счастлива с тобой... Зачем ты заговорил о том, что люди покидают друг друга? Ничего не хочу об этом знать, ничего не хочу слышать! Это нагоняет тоску, вдруг возникают беспокойные видения, хочется куда-то бежать... Я знаю, ты не хотел сказать ничего плохого, но мне больно. Очень больно. А тут еще дождь и темнота. Тебе это не знакомо. Ты сильный.
- Сильный? - переспросил Равик.
- Да.
- Откуда ты знаешь?
- Ты никогда ничего не боишься.
- Я уже ничего не боюсь. Это не одно и то же, Жоан.
Не слушая его, она широкими шагами ходила из угла в угол, и казалось, комната для нее слишком мала. Она всегда ходит так, словно идет навстречу ветру, подумал Равик.
- Я хочу бежать от всего, - сказала она. - От этого отеля, от ночного клуба, от липких взглядов. Только бы уйти! - Она остановилась. - Равик, неужели мы должны жить так, как живем сейчас? Разве мы не можем жить как другие люди, которые любят друг друга? Проводить вместе вечера, иметь собственные вещи, наслаждаться покоем... Не сидеть вечно на чемоданах, забыть эти пустые дни в гостиничных номерах, где чувствуешь себя такой чужой...
Лицо Равика казалось непроницаемым. Вот оно, подумал он, нисколько не удивившись. Он давно ждал такого разговора.
- Жоан, ты и в самом деле считаешь, что мы сможем так жить?
- А что нам мешает? Ведь у других все это есть! Им тепло, они всегда вместе, живут в своих квартирах... Закроешь дверь - и конец беспокойству, оно уже не просачивается сквозь стены, как здесь.
- Ты в самом деле так считаешь? - повторил Равик.
- Конечно.
- Маленькая уютная квартирка с маленьким уютным обывательским счастьем. Маленький уютный покой на краю вулкана. Ты в самом деле считаешь это возможным?
- Можно бы подыскать другие слова, - печально проговорила она. - Не такие презрительные. Когда любят, находят иные слова.
- Не в словах дело, Жоан. Неужели ты всерьез так думаешь? Ведь мы не созданы для такой жизни.
Она остановилась перед ним.
- Неправда, я создана.
Равик улыбнулся. В его улыбке были нежность, ирония и грусть.
- Нет, Жоан, - сказал он. - И ты не создана для нее. Ты - еще меньше, чем я. Но главное не в этом. Есть и другая причина.
- Да, - заметила она с горечью. - Я знаю.
- Нет, Жоан. Не знаешь. Но я скажу тебе. Пусть все будет ясно. Так лучше.
Она все еще стояла перед ним.
- Скажу все в двух словах, - продолжал он. - А после не расспрашивай меня ни о чем.
Она ничего не ответила. Внезапно лицо ее стало пустым, таким же, каким было прежде. Он взял ее за руку.
- Я живу во Франции нелегально, - сказал он. - У меня нет документов. Вот почему я никогда не смогу снять квартиру, никогда не смогу жениться, если полюблю. Для этого нужны удостоверения и визы. У меня их нет. Я даже не имею права работать. Разве что тайком. Я никогда не смогу жить иначе, чем теперь.
Она смотрела на него широко раскрытыми глазами.
- Это правда?
Он пожал плечами.
- Тысячи людей живут примерно так же. Это ни для кого не секрет. Вероятно, и для тебя... Я лишь один из тысяч. - Он улыбнулся и отпустил ее руки. - Человек без будущего, как говорит Морозов.
- Да... но...
- В сущности, мне не так уж плохо. Я работаю, живу, у меня есть ты... Все остальное несущественно.
- А полиция?
- Ее это не особенно занимает. Если я случайно попадусь, меня вышлют. Только и всего. Но это маловероятно. А теперь позвони в «Шехерезаду» и скажи, что сегодня ты не придешь. Пусть нынешний вечер будет наш. Целиком наш. Скажи, что заболела. Если понадобится справка, нам поможет Вебер.
Она не двигалась с места.
- Вышлют, - сказала она, словно только сейчас начиная понимать его. - Вышлют... Из Франции... И ты не будешь со мною.
- Очень недолго.
Казалось, она не слышит его.
- Тебя не будет, - сказала она. - Не будет! А мне что тогда делать?
Равик улыбнулся.
- Да, - сказал он. - Действительно, что тебе тогда делать?
Положив руки на колени, она сидела словно в оцепенении.
- Жоан, - сказал Равик. - Я уже два года в Париже, и ничего со мной не случилось.
Выражение ее лица оставалось прежним.
- А если случится?
- Тогда я быстро вернусь. Через одну-две недели. Что-то вроде небольшого путешествия, и только. А теперь позвони в «Шехерезаду».
Она медленно поднялась.
- Что мне им сказать?
- Скажи, что у тебя бронхит. Постарайся говорить хриплым голосом.
Она подошла к телефону. Потом быстро вернулась.
- Равик...
Он бережно отстранил ее.
- Довольно, - сказал он. - Забудь. Может быть, для нас это даже благо - мы не станем рантье страсти. И любовь наша сохранится чистой, как пламя... Она не превратится в кухонный очаг, на котором варят капусту к семейному обеду... А теперь позвони.
Жоан сняла трубку. Он наблюдал за нею. В начале разговора она как будто думала совсем о другом, то и дело с тревогой поглядывая на Равика, словно его вот-вот арестуют. Но скоро вошла в роль и начала лгать легко и правдоподобно. Она приврала даже больше, чем требовалось. Лицо ее оживилось, теперь на нем явственно отражалась боль, о которой она так живо говорила. В голосе слышалась усталость, он становился все более хриплым, а под конец она даже начала кашлять. Взгляд ее был устремлен куда-то мимо Равика, в пространство, она больше не видела его. Он сделал большой глоток кальвадоса. Никаких комплексов, подумал он. Зеркало, которое все отражает и ничего не удерживает.
Жоан повесила трубку и провела рукой по волосам.
- Они поверили всему.
- Отлично! Разыграно как по нотам!
- Посоветовали лежать в постели, а если до завтра не пройдет, чтобы, ради бога, не вставала.
- Вот видишь. Значит, дело улажено и на завтра.
- Да, - сказала она, нахмурившись на мгновение. - Улажено...
Затем подошла к нему.
- Ты напугал меня, Равик. Скажи, что все это неправда. Ты часто говоришь что-нибудь просто так. Скажи, что это неправда. Не так, как ты рассказал.
- Это неправда.
Она положила голову ему на плечо.
- И не может быть правдой. Не хочу я опять остаться одна. Ты должен быть со мной. Я - ничто, если я одна. Я ничто без тебя, Равик.
- Жоан, - сказал он, опустив глаза. - То ты похожа на дочь какого-то портье, то - на Диану из лесов, а иной раз - сразу на ту и на другую.
Она не шевельнулась, голова ее все еще лежала у него на плече.
- А сейчас я какая?
- Сейчас ты Диана с серебряным луком. Неуязвимая и смертельно опасная.
- Ты бы мне это почаще говорил.
Равик молчал. Жоан не поняла, что он хотел сказать. Впрочем, это было и не важно. Она принимала только то, что ей подходило, и так, как ей хотелось. Об остальном она не беспокоилась. Но именно это и было в ней самым привлекательным. Да и можно ли интересоваться человеком, во всем похожим на тебя? Кому нужна мораль в любви? Мораль - выдумка слабых, жалобный стон неудачников.
- О чем ты думаешь? - спросила она.
- Ни о чем.
- Так совсем и ни о чем?
- Ну, быть может, и не совсем, - ответил он. - Уедем с тобой на несколько дней, Жоан. Туда, где солнце. В Канн или в Антиб. К черту осторожность! К чертям мечты о трехкомнатной квартире и обывательском уюте. Это не для нас с тобой. Разве ночью, когда весь распаленный мир, влюбленный в лето, спит под луной, - разве не кажется тебе тогда, что ты - все сады Будапешта, что ты - аромат цветущих каштановых аллей! Конечно, ты права! Уйдем из мрака, холода и дождя! Хоть на несколько дней.
Она порывисто выпрямилась и взглянула на него.
- Ты не шутишь?
- Нет.
- Но... полиция...
- К черту полицию! Там не более опасно, чем здесь. На курортах туристов проверяют не так уж строго. Особенно в дорогих отелях. Ты никогда не бывала в Антибе?
- Нет. Никогда. Была только в Италии, на Адриатическом побережье. Когда мы поедем?
- Недели через две-три. Самый разгар сезона.
- А деньги у нас есть?
- Немного есть. Через две недели будет достаточно.
- Мы можем поселиться в небольшом пансионе.
- Тебе не место в пансионе. Ты должна жить либо в такой дыре, как эта, либо в первоклассном отеле. Мы остановимся в отеле «Кап». В роскошных отелях чувствуешь себя в полной безопасности - там даже не спрашивают документов. На днях мне предстоит вспороть живот довольно важной персоне - какому-то высокопоставленному чиновнику, он-то и восполнит недостающую нам сумму.
Жоан быстро поднялась. Ее лицо сияло.
- Дай мне еще кальвадоса, - сказала она. - Похоже, он и в самом деле какой-то особенный... Напиток грез...
Она подошла к кровати и взяла свое вечернее платье.
- Боже мой, ведь у меня ничего нет, только эти старые тряпки!
- Не беда, что-нибудь придумаем. За две недели многое может случиться. Например, аппендицит в высшем обществе или сложный перелом кости у миллионера...

XIV

Андре Дюран был искренне возмущен.
- С вами больше невозможно работать, - заявил он.
Равик пожал плечами. Вебер сказал ему, что Дюран получит за операцию десять тысяч франков. Если не договориться заранее о гонораре, Дюран даст ему двести франков - и дело с концом. Именно так было в последний раз.
- За полчаса до операции! Доктор Равик, такого я от вас никак не ожидал.
- Я тоже.
- Вы знаете, что всегда можете положиться на мое великодушие. Не понимаю, почему вдруг вы стали таким меркантильным. Крайне неприятно говорить о деньгах в минуту, когда пациент вверил нам свою жизнь...
- Что ж тут неприятного?
Дюран пристально посмотрел на Равика. Его морщинистое лицо с седой эспаньолкой дышало достоинством и негодованием. Он поправил золотые очки.
- А на сколько вы рассчитываете? - нехотя спросил он.
- На две тысячи франков.
- Что! - У Дюрана был такой вид, будто его расстреляли, а он все еще не в силах поверить этому. - Просто смешно! - отрезал он.
- Ну что же, - сказал Равик. - Вам нетрудно найти мне замену. Например, Бино. Он отличный хирург.
Равик потянулся за своим пальто. Дюран ошеломленно наблюдал за ним. На его преисполненном достоинства лице отражалась напряженная работа мысли.
- Постойте! - сказал он, когда Равик взял шляпу. - Не можете же вы просто так бросить меня! Почему вы мне это не сказали вчера?
- Вчера вы были за городом, я не мог вас увидеть.
- Две тысячи франков! Да знаете ли вы, что я и заикнуться не смею о такой сумме! Пациент - мой друг. Я могу посчитать ему только собственные издержки.
Внешностью Андре Дюран походил на Господа Бога из детских книжек. В свои семьдесят лет он был неплохим диагностом, но довольно посредственным хирургом. Нынешней блестящей практикой Дюран был обязан главным образом своему прежнему ассистенту Бино, которому лишь два года назад удалось стать независимым. С тех пор Дюран приглашал Равика для проведения сложных операций. Равик работал виртуозно, он умел делать настолько тонкие разрезы, что оставались лишь едва различимые рубцы. Дюран отлично разбирался в бордоских винах, его охотно приглашали на светские приемы, где он и знакомился с большинством своих будущих пациентов.
- Если бы я только знал... - пробормотал он.
Он знал это всегда. Вот почему перед каждой трудной операцией он неизменно выезжал на день или на два в свою загородную виллу. Не хотелось заранее договариваться о гонораре. Потом все происходило очень просто: можно было посулить что-то на следующий раз... В следующий раз повторялось то же самое. Но сегодня, к удивлению Дюрана, Равик явился не к самому началу операции, а за полчаса до нее, застигнув своего шефа врасплох - пациент еще не был усыплен. Таким образом, времени было достаточно и Дюран не мог скомкать разговор.
В дверь просунулась голова сестры.
- Можно приступить к наркозу, господин профессор?
Дюран посмотрел на нее и тут же бросил на Равика взгляд, полный мольбы и призыва к человечности. Равик ответил ему не менее человеколюбивым, но твердым взглядом.
- Ваше мнение, доктор Равик? - спросил Дюран.
- Вам решать, профессор.
- Сестра, погодите минутку. Нам еще не вполне ясен ход операции.
Сестра исчезла. Дюран обернулся к Равику.
- Что же дальше? - спросил Дюран с упреком.
Равик сунул руки в карманы.
- Отложите операцию до завтра... или на час. Вызовите Бино.
В течение двадцати лет Бино делал за Дюрана почти все операции, но ничего не добился для себя, ибо Дюран систематически лишал его малейшей возможности обзавестись собственной практикой, неизменно заявлял, что он - всего-навсего толковый подручный. Бино ненавидел Дюрана и потребовал бы за операцию не менее пяти тысяч. Равик это знал. Знал это и Дюран.
- Доктор Равик, - сказал Дюран. - Не следует мельчить нашу профессию спорами на финансовые темы.
- Согласен с вами.
- Почему же вы не предоставите мне решить вопрос о гонораре? Ведь до сих пор вы были всегда довольны.
- Никогда.
- Почему же вы молчали?
- А был ли смысл говорить с вами? К тому же раньше деньги меня не очень интересовали. А на сей раз интересуют. Они мне нужны.
Снова вошла сестра.
- Пациент волнуется, господин профессор.
Дюран и Равик обменялись долгим взглядом. Трудно вырвать деньги у француза, подумал Равик. Труднее, чем у еврея. Еврей видит сделку, а француз - только деньги, с которыми надо расстаться.
- Еще минутку, сестра, - сказал Дюран. - Проверьте пульс, измерьте кровяное давление, температуру.
- Все уже сделано.
- Тогда приступайте к наркозу.
Сестра ушла.
- Так и быть, - сказал Дюран, решившись. - Я дам вам тысячу.
- Две тысячи, - поправил Равик.
Дюран в нерешительности теребил свою седую эспаньолку.
- Послушайте, Равик, - сказал он наконец проникновенным тоном. - Как эмигрант, которому запрещено практиковать...
- Я не вправе оперировать и у вас, - спокойно договорил Равик. Теперь он ждал традиционного заявления о том, что должен быть благодарным стране, приютившей его.
Однако Дюран воздержался от этого. Он видел, что время уходит, а он ничего не может добиться.
- Две тысячи... - произнес он с такой горечью, словно с этими словами из его рта вылетели две тысячефранковые кредитки. - Придется выложить из собственного кармана. А я-то думал, вы не забыли, что я для вас сделал.
Дюран ждал ответа. Удивительно, до чего кровопийцы любят морализировать, подумал Равик. Этот старый мошенник с ленточкой Почетного Легиона упрекает меня в шантаже, тогда как должен бы сам сгореть со стыда. И он еще считает, что прав.
- Итак, две тысячи, - выговорил наконец Дюран. - Две тысячи, - повторил он, словно это означало: «Всему конец! Прощайте, нежные куропатки, зеленая спаржа, добрый старый «сент-эмильон»! Прощай, родина и Бог на небесах!» - Ну, а теперь-то мы можем начать?..
У пациента было круглое жирное брюшко и тоненькие руки и ноги. Равик случайно узнал, кого ему предстоит оперировать. То был некий Леваль, ведавший делами эмигрантов. Вебер рассказал об этом Равику как занятный анекдот. В «Интернасьонале» имя Леваля было известно каждому беженцу.
Равик быстро сделал первый надрез. Кожа раскрылась, как страница книги. Он зафиксировал ее зажимами и стал рассматривать вылезший наружу желтоватый жир.
- В виде бесплатного приложения облегчим его на несколько фунтов. Потом он их, конечно, снова нажрет, - сказал он Дюрану.
Дюран ничего не ответил. Равик стал удалять жировой слой, чтобы подойти к мышцам. Вот он, повелитель беженцев, подумал он. Этот человек держит сотни человеческих судеб в своей тощей руке, теперь такой безжизненной и мертвенно-бледной... Это он распорядился выслать из Франции старого профессора Майера. У Майера не хватило сил на новое хождение по мукам, и за день до высылки он тихо повесился в шкафу в своем номере. Больше нигде не нашлось крюка. Он так отощал от недоедания, что крюк для одежды выдержал. Наутро горничная обнаружила в шкафу немного тряпья и в нем то, что осталось от Майера. Будь у этого жирного брюха хоть капля сострадания, профессор и сейчас был бы жив.
- Зажим, - сказал Равик. - Тампон.
Он продолжал оперировать. Ювелирная точность хирургического ножа. Профессиональное ощущение четкого разреза. Брюшная полость. Белые кольчатые черви внутренностей. Вот он лежит со вскрытым животом и со своими моральными принципами. О, разумеется, он по-человечески жалел Майера, но, помимо сострадания, у него было и так называемое чувство национального долга. Всегда найдется ширма, за которую можно спрятаться; у каждого начальника есть свой начальник; предписания, указания, распоряжения, приказы и, наконец, многоголовая гидра Мораль - Необходимость - Суровая действительность - Ответственность, или как ее там еще называют... Всегда найдется ширма, за которую можно спрятаться, чтобы обойти самые простые законы человечности.
Вот он, желчный пузырь, больной, полусгнивший. Таким его сделали сотни порций филе Россини, потрохов а-ля Кан, вальдшнепов под жирными соусами, сотни литров доброго «бордо» вкупе с дурным настроением. У старика Майера не было подобных забот. А что, если сделать разрез плохо, сделать его шире и глубже, чем следует?.. Появится ли через неделю новый, более душевный чиновник в пропахшем старыми папками и молью кабинете, где дрожащие от страха эмигранты ждут решения своей судьбы? Возможно, новый чиновник будет лучше, а может, и хуже. Этот жирный шестидесятилетний человек, который лежит без сознания на операционном столе под слепящим светом ламп, несомненно, считает себя гуманистом. Вероятно, Леваль ласковый отец, заботливый супруг... Но стоит ему переступить порог служебного кабинета - и он становится тираном, сыплющим фразами вроде: «Не можем же мы, на самом деле...» или «К чему мы придем, если...». Разве погибла бы Франция, если бы Майер продолжал ежедневно съедать свой скудный обед... если бы вдове Розенталь разрешили по-прежнему занимать каморку для прислуги в «Интернасьонале» и ожидать своего замученного в застенках гестапо сына... если бы владелец бельевого магазина Штальман, больной туберкулезом, не отсидел шесть месяцев в тюрьме за нелегальный переход границы и не умер накануне новой высылки?..
Но нет. Разрез был сделан хорошо. Не шире и не глубже, чем положено. Кетгут. Лигатура. Желчный пузырь. Равик показал его Дюрану. В ярком свете пузырь лоснился жиром. Он бросил его в ведро. Дальше. Почему во Франции шьют реверденом? Снять зажим! Тепленькое брюшко важного чиновника с годовым окладом в тридцать-сорок тысяч франков. Откуда у него десять тысяч на операцию? Где он достает остальное? Когда-то это брюшко играло в камушки. Шов ложится хорошо. Очень аккуратно... Две тысячи франков все еще написаны на лице Дюрана, хотя оно наполовину спрятано под маской. Эти деньги - в его глазах. В каждом зрачке - по тысяче. Любовь портит характер. Разве стал бы я иначе шантажировать этого рантье и подрывать его веру в божественность установленного миропорядка и законов эксплуатации? Завтра он с елейным видом подсядет к постели брюшка и услышит слова благодарности за свою работу... Осторожно, еще один зажим!.. Брюшко - это неделя жизни с Жоан в Антибе. Неделя света среди пепельного смерча эпохи. Кусочек голубого неба перед грозой... А теперь подкожный слой. Первосортный шов - все-таки две тысячи франков. Зашить бы ему и ножницы - на память о Майере. Белый свет ламп - как они шипят! Почему так путаются мысли? Вероятно, газеты. Радио. Бесконечная болтовня лжецов и трусов. Лавина дезориентирующих слов. Сбитые с толку мозги. Приемлют любое демагогическое дерьмо. Разучились жевать черствый хлеб познания. Беззубые мозги. Слабоумие. Так, и это готово. Осталось зашить кожу. Через неделю-другую он опять сможет высылать из Франции трясущихся от страха беженцев. А вдруг без желчного пузыря он станет добрее? Если только не умрет. Впрочем, такие умирают в восемьдесят лет, осыпанные почестями, проникнутые чувством глубокого уважения к себе, окруженные гордыми внуками... Готово. Убрать его!
Равик снял перчатки и маску. Высокопоставленный чиновник выскользнул на бесшумных колесах из операционной. Равик поглядел ему вслед. Знал бы ты, Леваль, подумал он, что твой сверхлегальный желчный пузырь позволит мне, нелегальному беженцу, провести несколько в высшей степени нелегальных дней на Ривьере!
Он начал мыть руки. Рядом стоял Дюран. Он тоже неторопливо и методично мыл руки, руки старика с высоким кровяным давлением. Он тщательно тер пальцы и в такт медленно двигал челюстью, словно размалывал зерно. Когда прекращалось растирание, прекращалось и жевание. Стоило ему снова начать тереть - и жевание возобновлялось. На сей раз он мыл руки особенно медленно и долго. Видимо, хочет хоть на несколько минут оттянуть расставание с двумя тысячами франков, подумал Равик.
- Чего вы ждете? - спросил Дюран немного погодя.
- Чека.
- Я пришлю вам деньги, когда пациент мне заплатит. Это будет через несколько недель после его выписки из клиники.
Дюран взял полотенце и вытерся. Затем налил на ладонь одеколон «Д'Орсэ» и растер руки.
- Надеюсь, настолько-то вы мне доверяете... Не так ли? - спросил он.
Жулик, подумал Равик. Хочет еще немного унизить меня.
- Вы же сказали, что пациент - ваш друг и оплатит только ваши издержки.
- Да... - неопределенно ответил Дюран.
- Что ж... Издержки будут невелики. Материал и оплата сестрам. Клиника принадлежит вам. Посчитайте сто франков за все. Можете их удержать. Отдадите потом.
- Доктор Равик, - заявил Дюран и выпрямился. - Издержки, к сожалению, оказались значительно выше, чем я предполагал. Ваши две тысячи франков - это тоже издержки. Я должен посчитать их пациенту. - Он понюхал свои надушенные руки. - Так что...
Дюран улыбнулся. Желтые зубы резко контрастировали с белоснежной бородкой. Словно кто-то помочился в снег, подумал Равик. И все-таки он мне заплатит.
Вебер одолжит мне в счет гонорара. Но этот старый козел не дождется, чтобы я его снова просил. Этого удовольствия я ему не доставлю.
- Хорошо, - сказал он. - Если вам так трудно, пришлете мне деньги после.
- Вовсе не трудно. Хотя ваше требование было для меня совершенно неожиданным. И, кроме того, во всем должен быть порядок.
- Хорошо, сделаем так ради порядка, но это не меняет дела.
- Нет, меняет.
- Результат остается тот же, - сказал Равик. - А теперь извините меня. Хочется выпить водки. Прощайте.
- Прощайте, - оторопело ответил Дюран.

- Почему бы вам не поехать со мной, Равик? - улыбаясь спросила Кэт.
Стройная и высокая, она стояла перед ним, заложив руки в карманы пальто. Вся ее фигура дышала спокойствием и уверенностью.
- В Фьезоле, наверно, уже расцвели форситии. Стена садовой ограды вся в желтом пламени. Камин, книги, покой.
На улице прогрохотал грузовик. В маленькой приемной клиники задребезжали стекла в рамках - на стенах висели фотографии Шартрского собора.
- По ночам тишина... Все далеко-далеко... - сказала Кэт. - Разве плохо?
- Очень даже хорошо, но боюсь, это не по мне.
- Почему?
- Покой хорош, когда ты сам спокоен. Только тогда.
- Разве я спокойна?
- По крайней мере, вы знаете, чего хотите. А это почти одно и то же.
- А вы разве не знаете, чего хотите?
- Я вообще ничего не хочу.
Кэт не спеша застегивала пальто.
- Так что же это у меня, Равик? Счастье или отчаяние?
Он нетерпеливо улыбнулся.
- Вероятно, и то и другое. Так бывает часто. Об этом не следует слишком много размышлять.
- Что же тогда следует?
- Радоваться.
Она с недоумением посмотрела на него.
- А можно радоваться одной?
- Нет. Для этого всегда нужен еще кто-то.
Он помолчал. К чему я все это говорю? - подумал он. Вялая предотъездная болтовня. Обычная неловкость перед расставанием. Постные проповеди.

Предыдущая страница 15 Следующая страница


Триумфальная арка 16

- Я говорю не о том маленьком счастье, о котором вы как-то упоминали, - сказал он. - Такое расцветает везде, как фиалки вокруг сгоревшего дома. Дело в другом: кто ничего не ждет, никогда не будет разочарован. Вот хорошее правило жизни. Тогда все, что придет потом, покажется вам приятной неожиданностью.
- Это неверно, - возразила Кэт. - Так кажется, лишь когда ты болен. А встанешь, начнешь ходить - и думаешь совсем по-другому. Хочется большего.
Ее лицо было освещено косым лучом света, падавшим из окна. Глаза оставались в тени, и только рот одиноким цветком расцветал на фоне бледных щек.
- Есть у вас врач во Флоренции? - спросил Равик.
- Нет. А разве мне нужен врач?
- Может понадобиться. Мало ли что бывает. Я буду чувствовать себя спокойнее, зная, что у вас есть врач.
- Я ведь совсем поправилась. А если что случится - вернусь в Париж.
- Конечно. Это всего лишь предосторожность. Во Флоренции есть хороший врач - профессор Фиола. Запомните? Фиола.
- Забуду. Да это и неважно, Равик.
- Я ему напишу. Он позаботится о вас.
- Но зачем же? Я совсем здорова.
- Профессиональная осторожность, Кэт. Только и всего. Я напишу ему, он вам позвонит.
- Как хотите. - Она взяла сумку. - Прощайте, Равик. Я ухожу. Может быть, из Флоренции поеду прямо в Канн, а оттуда - в Нью-Йорк на «Конт ди Савойя». Если вам случится попасть в Америку, разыщите там сельский дом и в нем женщину с мужем, детьми, лошадьми и собаками. Кэт Хэгстрем, которую вы знали, я оставлю здесь. Ее могилка в «Шехерезаде». Будете там - помяните меня, выпейте рюмочку...
- Хорошо. Водки?
- Да, водки.
Она с нерешительным видом стояла в полутемной комнате. Свет падал теперь на одну из фотографий Шартрского собора. Главный алтарь и распятие.
- Странно, - сказала она. - Мне бы радоваться... А я не радуюсь...
- Так бывает всегда при расставании, Кэт. Даже когда расстаешься с отчаянием.
Она стояла перед ним, полная трепетной жизни, решившаяся на что-то и чуть печальная.
- Самое правильное при расставании - уйти, - сказал Равик. - Пойдемте, я провожу вас.
- Пойдемте.
Воздух на улице был теплым и влажным. Небо раскаленным железом нависло над крышами.
- Сейчас я вам найду такси, Кэт.
- Не надо. Мне хочется пройтись до угла. Там и сяду. Я будто впервые в жизни вышла на улицу.
- Ну и как?
- Воздух меня пьянит, как вино.
- Не взять ли все же такси?
- Нет. Я пройдусь пешком. - Она посмотрела на мокрую улицу и рассмеялась. - В каком-то уголке сознания все еще живет страх. Так и должно быть?
- Да, так и должно быть.
- Прощайте, Равик.
- Прощайте, Кэт.
Она постояла еще секунду, словно хотела что-то сказать. Потом, стройная и гибкая, осторожно спустилась по ступенькам и пошла по улице навстречу фиолетовому вечеру и своей гибели. Она не оглянулась.
Равик вернулся в клинику. Проходя мимо комнаты, где раньше лежала Кэт, он услышал музыку. Удивившись, он остановился. Он знал, что нового пациента там еще не было.
Равик осторожно приоткрыл дверь и увидел сестру, стоявшую на коленях перед радиолой. Она вздрогнула и вскочила на ноги. Радиола играла старую пластинку «Le dernier valse[13]».
Девушка оправила платье.
- Эту радиолу мне подарила мисс Хэгстрем, - сказала она. - Американская. Здесь такой не купишь. Хоть весь Париж обыщи. Единственная на весь город. Проигрывает пять пластинок подряд. Меняет их автоматически. - Она сияла от гордости. - Стоит самое меньшее три тысячи франков. А пластинок сколько! Пятьдесят шесть штук. В ней и приемник есть. Вот счастье-то привалило!
Счастье, подумал Равик. Опять счастье. Здесь оно в виде радиолы. Он стоял и слушал. Точно голубь, вспорхнула над оркестром скрипка, жалобная и сентиментальная. Слезливая дешевка, порой хватающая за душу сильнее, чем все ноктюрны Шопена. Равик огляделся. Постельное белье снято с кровати, матрас поставлен дыбом, простыни брошены на пол у двери. Вечер с иронической усмешкой заглядывает в распахнутые окна. Едва слышный запах духов и заключительные аккорды салонного вальса - вот все, что осталось от Кэт Хэгстрем.
- Сразу всего не унести, - озабоченно сказала сестра. - Слишком тяжело. Сперва захвачу радиолу, а потом пластинки. Чудесная штука. С ней впору открыть собственное кафе.
- Неплохая мысль, - сказал Равик. - Будьте осторожны, не разбейте пластинки.

XV

Равик проснулся не сразу. Некоторое время он еще пребывал в каких-то странных сумерках, сотканных из сна и действительности... Сон, бледный и обрывочный, еще не исчез... И вместе с тем Равик сознавал, что все это только сон. Он был в Шварцвальде, на маленькой железнодорожной станции, неподалеку от границы. Где-то совсем рядом шумел водопад, с гор веяло терпким ароматом ели. Было лето, в долине пахло смолой и травами. На рельсах играл красноватый отсвет заката, словно по ним промчался поезд и оставил за собой кровавый след. Что я здесь делаю? - подумал Равик. Что я делаю здесь, в Германии? Ведь я во Франции. В Париже... Мягкая, радужно-переливчатая волна подхватила его и снова погрузила в сон. Париж?.. Париж расплылся, подернулся туманной дымкой, затонул... Он был не во Франции. Он был в Германии. Зачем он вернулся сюда?
...Равик шел вдоль платформы маленькой станции. У газетного киоска стоял железнодорожник - человек средних лет, с полным лицом и очень светлыми бровями. Он читал «Фелькишер беобахтер».
- Когда придет поезд? - спросил Равик.
Железнодорожник медленно поднял глаза.
- А вам куда?
Равика вдруг обдало жаркой волной страха. Где он очутился? Что это за городок? Как называется станция? Не сказать ли, что он едет во Фрейбург? Что за черт, куда его занесло? Он оглядел перрон. Ни указателя, ни названия. Он улыбнулся.
- Я в отпуске, - сказал он.
- Куда же вы едете? - спросил железнодорожник.
- Так, никуда, просто разъезжаю. Сошел наугад. Поглядел в окно вагона - понравилось. А теперь уже не нравится. Терпеть не могу водопадов. Хочу ехать дальше.
- Но куда? Должны же вы знать, куда вы едете?
- Послезавтра мне надо быть во Фрейбурге. А пока что могу не торопиться. Разъезжаю просто так, без всякой цели, для собственного удовольствия.
- Эта линия не на Фрейбург, - сказал железнодорожник и подозрительно посмотрел на него.
Что за чушь я несу? - подумал Равик. Зачем ввязался в разговор, вместо того чтобы сидеть и просто ждать? Как я сюда попал?
- Знаю, - сказал он. - Но у меня еще есть время. Можно тут где-нибудь найти вишневку? Настоящую шварцвальдскую вишневку?
- Вон там, в буфете, - сказал железнодорожник, пристально разглядывая его.
Равик медленно пошел по асфальтированной платформе. Его шаги гулко отдавались под станционным навесом. В зале ожидания сидели двое мужчин. Он чувствовал на себе их взгляд. Под навес залетели две ласточки. Он сделал вид, что любуется ими, но искоса поглядывал на железнодорожника.
Тот сложил газету и двинулся следом за ним. Равик заглянул в буфет. Здесь никого не было. Пахло пивом. Равик вышел из буфета. Железнодорожник стоял на платформе. Заметив Равика, он вошел в зал ожидания. Равик ускорил шаг. Он понял, что навлек на себя подозрение. Дойдя до угла станционного здания, он оглянулся. На платформе не было ни души. Он быстро проскользнул между багажным отделением и окошком кассы, пригнувшись прошел вдоль багажной стойки, на которой стояло несколько молочных бидонов, а затем прошмыгнул под окном, откуда слышался стук телеграфного аппарата. Оказавшись с другой стороны здания, он осторожно осмотрелся, затем быстро пересек пути и побежал по цветущему лугу к ельнику, сбивая ногами головки одуванчиков. Добежав до опушки, он оглянулся и увидел на платформе железнодорожника и двух мужчин. Железнодорожник указал на него, и мужчины бросились в погоню. Равик отскочил назад и стал продираться сквозь ельник. Он снова пустился бежать, то и дело останавливаясь и прислушиваясь. Когда все было тихо, замирал на месте и напряженно выжидал. Когда же треск раздавался снова, двигался дальше, теперь уже ползком, стараясь делать это как можно тише. Прислушиваясь, он задерживал дыхание и сжимал кулаки. Ему страстно, до судороги в ногах, хотелось вскочить и бежать, бежать изо всех сил, без оглядки. Но тогда бы он выдал себя. Двигаться можно было только одновременно с преследователями. Он лежал в чащобе среди голубых цветов перелеска. Hepatica triloba, подумал он. Hepatica triloba, перелеска трехлопастная. Лесу, казалось, не было конца. Теперь треск слышался отовсюду. Он почувствовал, как из всех пор у него струится пот, словно из тела хлынул дождь. И вдруг колени его подогнулись, будто размягчились суставы, - он попытался встать, но земля ушла из-под ног. Что это - трясина? Он потрогал почву, она была тверда. Просто ноги стали ватными. Преследователи приближались. Он уже слышал их. Они двигались прямо на него. Он вскочил, но колени снова подкосились. Он ожесточенно щипал себя за ноги и, напрягая все силы, полз вперед. Треск все ближе... Сквозь ветви вдруг засияло голубое небо - впереди открылась прогалина. Он знал, что погибнет, если не успеет быстро перебежать ее. Он щипал и щипал себя за ноги. Он оглянулся и увидел злобное, ухмыляющееся лицо, лицо Хааке... Равик тонул, его засасывало все глубже; беззащитный, беспомощный, задыхаясь, он раздирал руками погружавшуюся в трясину грудь, он стонал...

Он стонал? Где он находится? Равик ощутил на шее свои руки. Они были мокрыми. Шея была мокрой. Грудь была мокрой. Лицо было мокрым. Он открыл глаза, все еще не понимая, где он, - в трясине среди еловой чащобы или где-то еще. О Париже он пока не думал. Белая луна, распятая на кресте, над неведомым миром. За темным крестом повис бледный свет, словно нимб замученного святого. Белый мертвый свет беззвучно кричал в блеклом чугунном небе. Полная луна за деревянной крестовиной окна парижского отеля «Интернасьональ». Равик привстал. Что с ним произошло? Железнодорожный состав, полный крови, истекающий кровью, мчащийся сквозь летний вечер по окровавленным рельсам... сотни раз повторявшийся сон: он вновь в Германии, гонимый, преследуемый, затравленный палачами кровавого режима, узаконившего убийство... Сколько раз он видел этот сон! Равик неподвижно глядел на луну, обесцвечивающую своим отраженным светом все краски мира. Сны, полные ужаса фашистских застенков, застывших лиц замученных друзей, бесслезного, окаменевшего горя тех, кто остался в живых, - сны, полные муки расставания и такого одиночества, о котором не расскажешь никакими словами... Днем еще удавалось воздвигнуть какой-то барьер, вал, за которым не видно было прошлого. Тягостными, долгими годами возводился этот вал, желания удушались цинизмом, воспоминания безжалостно растаптывались и хоронились, люди срывали с себя все, вплоть до имени; чувства твердели, как цемент. Но едва забудешься, и бледный лик прошлого опять встает перед тобой, сладостный, призрачный, зовущий, и ты топишь его в алкоголе, напиваясь до бесчувствия. Так бывало днем... Но по ночам ты беззащитен - ослабевают тормоза внутренней дисциплины, и тебя начинает засасывать; из-за горизонта сознания все поднимается сызнова, встает из могил; замороженная судорога оттаивает, приползают тени, дымится кровь, вскрываются раны, и над всеми бастионами и баррикадами проносится черный шторм! Забыть! Это легко, пока светит прожектор воли, но когда луч его гаснет и становится слышна возня червей, когда утраченное прошлое, подобно затонувшей Винете[14], поднимается из волн и оживает вновь, - тогда все принимает другой оборот. Тогда остается одно, напиваться до тяжелого, свинцового дурмана, оглушать себя... Превращать ночи в дни и дни в ночи... Днем снились иные сны, без этой потерянности и отрешенности от всего. По ночам он старался не спать. Сколько раз он возвращался в отель, когда рассвет уже вползал в город! Или ждал в «катакомбе» и пил со всяким, кто готов был с ним пить. Потом из «Шехерезады» приходил Морозов, и они пили вместе под чахлой пальмой в зале без окон, где только по стрелкам часов можно определить, настало ли уже утро. Так пьянствуют в подводной лодке... Конечно, со стороны очень легко укоризненно покачивать головой и призывать к благоразумию. Будь оно трижды проклято, это благоразумие! Все не так просто! Жизнь есть жизнь, она не стоит ничего и стоит бесконечно много. От нее можно отказаться - это нехитро. Но разве одновременно не отказываешься и от мести, от всего, что ежедневно, ежечасно высмеивается, оплевывается, над чем глумятся, что зовется верой в человечность и в человечество? Эта вера живет вопреки всему. Хоть она и пуста, твоя жизнь, но ее не выбросишь, как стреляную гильзу! Она еще сгодится для борьбы, когда настанет час, она еще понадобится. Не ради себя самого, и даже не во имя мести - как бы слепо ты ни жаждал ее, - не из эгоизма и даже не из альтруизма - так или иначе, но все равно надо вытаскивать этот мир из крови и грязи, и пусть ты вытащишь его хоть на вершок - все равно важно, что ты непрестанно боролся, просто боролся. И пока ты дышишь, не упускай случая возобновить борьбу. Но ожидание разъедает душу. Быть может, оно вообще безнадежно. К тому же в глубине души живет страх, что, когда пробьет час, ты окажешься разбитым, подточенным, истомленным этим нескончаемым ожиданием, слишком выдохшимся, и не сможешь встать в строй и зашагать в одной шеренге с другими! Не потому ли ты пытался вытоптать в своей памяти все, что гложет нервы, безжалостно вытравить все это сарказмом, иронией и даже какой-то особой сентиментальностью, бежать, укрыться в другом человеке, в чужом «я»? И все же снова и снова тобой овладевает бессилие, отдавая тебя на милость сна и призраков прошлого.
Луна сползла под крестовину оконной рамы. Она уже не походила на нимб святого. То был жирный, непристойный соглядатай, похотливо заглядывающий в чужие окна и постели. Равик совсем уже проснулся. На этот раз сон был еще не так страшен. Он видел другие, пострашней. Но ведь ему давно уже ничего не снилось. Давно? Он попробовал вспомнить... да, пожалуй, с того времени, как он перестал спать один.
Он пошарил рукой около кровати. Бутылки не было. С некоторых пор она стояла не у кровати, а на столике в углу комнаты. Равик поколебался с минуту. Можно было не пить. Он это знал. Но можно было и выпить. Равик встал, босиком подошел к столику, нашел рюмку, откупорил бутылку и выпил. То был остаток старого кальвадоса. Он поднес рюмку к окну. В лунном свете она мерцала, как опал. Водка не должна стоять на свету, подумал он, будь то солнце или луна. Раненые солдаты, в полнолуние пролежавшие всю ночь в поле, ослабевали больше, чем в темные ночи. Равик покачал головой, допил рюмку и налил другую. Взглянув на Жоан, он увидел, что она широко открытыми глазами смотрит на него. Равик замер. Видит ли она его?
- Равик, - позвала Жоан.
- Да...
Она вздрогнула, словно только сейчас проснулась.
- Равик, - сказала она изменившимся голосом, - что ты там делаешь?
- Захотелось немного выпить.
- Что с тобой?.. - Жоан приподнялась. - В чем дело? - растерянно спросила она. - Случилось что-нибудь?
- Ничего.
Она откинула волосы со лба.
- Господи, я так испугалась!
- Прости, мне казалось, ты крепко спишь.
- Я вдруг увидела, что ты стоить там... в углу... совсем другой...
- Извини, Жоан. Я не думал, что разбужу тебя.
- Я почувствовала, что тебя нет рядом. Стало холодно. Словно ветер подул. Я вся похолодела от страха. И вдруг вижу - ты в углу. Что-нибудь случилось?
- Нет, ничего, ровным счетом ничего, Жоан. Я проснулся, и мне захотелось выпить.
- Дай и мне глоток.
Равик наполнил рюмку и подошел к кровати.
- Ты сейчас совсем как ребенок, - сказал он.
Жоан обеими руками взяла рюмку и поднесла к губам. Она пила медленно, глядя на него поверх рюмки.
- Отчего ты проснулся?
- Не знаю. Вероятно, свет луны.
- Ненавижу луну.
- В Антибе ты не будешь ее ненавидеть.
Она поставила рюмку на стол.
- Мы в самом деле едем?
- Да, едем.
- Подальше от этого тумана и дождя?
- Да... подальше от этого проклятого тумана и дождя.
- Налей мне еще.
- Ты не хочешь спать?
- Нет. Жалко тратить время на сон. Ведь пока ты спишь, жизнь уходит. Дай мне рюмку. Это тот самый отличный кальвадос? Мы хотели взять его с собой.
- Ничего не надо брать с собой.
Она взглянула на него.
- Никогда?
- Никогда.
Равик подошел к окну и задернул портьеры. Они сходились лишь наполовину. Свет луны падал в широкую щель, как в колодец, разделяя комнату на две части, полные смутного мрака.
- Почему ты не ложишься? - спросила Жоан.
Равик стоял у дивана, отделенный от Жоан стеной лунного света. Он с трудом различал ее. Чуть поблескивающие волосы были откинуты назад. Она сидела в кровати нагая. Между ним и ею, как между двумя темными берегами, струился, оставаясь неподвижным, и словно переливался в самом себе холодный свет; он лился в прямоугольник комнаты, полной теплого запаха сна, пройдя бесконечный путь сквозь черный безвоздушный эфир - преломленный свет солнца, отраженный далекой мертвой планетой, магически превращенный в свинцовый холодный поток; свет струился - и все же стоял на месте и никак не мог заполнить комнату.
- Почему ты не идешь ко мне? - спросила Жоан.
Равик прошел через комнату, сквозь мрак, свет и снова мрак, всего несколько шагов, но ему показалось, что он преодолел огромное расстояние.
- Ты взял бутылку?
- Да.
- Хочешь выпить? Который час?
Равик посмотрел на светящийся циферблат часов.
- Около пяти.
- Пять. А могло быть и три. Или семь. Ночью время стоит. Идут только часы.
- Да. И несмотря на это, все происходит ночью. Или именно поэтому.
- Что все?
- Все, что становится видимым днем.
- Не пугай меня. Ты хочешь сказать - все происходит без ведома людей, когда они спят?
- Именно так.
Жоан взяла у него рюмку и выпила. Она была очень хороша, и он знал, что любит ее. Она не была прекрасна, как статуя или картина; она была прекрасна, как луг, овеваемый ветром. В ней билась жизнь, та самая жизнь, которая, случайно столкнув две клетки в лоне матери, создала ее именно такой. Все та же непостижимая тайна: в крохотном семени заключено все дерево, еще неподвижное, микроскопическое, но оно есть, оно заранее предопределено: здесь и крона, и плоды, и ливень цветов апрельского утра; из одной ночи любви возникло лицо, плечи, глаза - именно эти глаза и эти плечи, они уже существовали, затерявшись где-то на земле, среди миллионов людей, а потом, в ноябрьскую ночь, в Париже, на мосту Альма, вдруг подошли к тебе...
- Почему ночью?.. - спросила Жоан.
- Потому что... - сказал Равик. - Прижмись ко мне теснее, любимая, вновь возвращенная из бездны сна, вернувшаяся с лунных лугов... потому что ночь и сон - предатели. Помнишь, как мы заснули сегодня ночью друг возле друга - мы были так близки, как только могут быть близки люди... Мы слились воедино лицом, телом, мыслями, дыханьем... И вдруг нас разлучил сон. Он медленно просачивался, серый, бесцветный, - сначала пятно, потом еще и еще... Как проказа, он оседал на наших мыслях, проникал в кровь из мрака бессознательного, капля за каплей в нас вливалась слепота, и вдруг каждый остался один, и в полном одиночестве мы поплыли куда-то по темным каналам, отданные во власть неведомых сил и безликой угрозы. Проснувшись, я увидел тебя. Ты спала. Ты все еще была далеко-далеко. Ты совсем ускользнула от меня. Ты ничего больше обо мне не знала. Ты оказалась там, куда я не мог последовать за тобой. - Он поцеловал ее руку. - Разве может быть любовь совершенной, если каждую ночь, едва уснув, я теряю тебя?
- Я лежала, прижавшись к тебе. Рядом с тобой. В твоих объятиях.
- Ты была в какой-то неведомой стране - рядом со мной, но дальше, чем если бы очутилась на Сириусе... Когда тебя нет днем, это не страшно. Днем мне все понятно. Но кому дано понять ночь?..
- Я была с тобой.
- Нет, тебя не было со мной. Ты только лежала рядом. Откуда человеку знать, каким он вернется из загадочной страны, где сознание бесконтрольно. Вернется другим и сам того не заметит.
- И ты тоже?
- Да, и я тоже, - сказал Равик. - А теперь отдай рюмку. Я несу тут всякую чепуху, а ты пьешь.
Она протянула ему рюмку.
- Хорошо, что ты проснулся, Равик. Спасибо луне. Без нее мы продолжали бы спать и ничего друг о друге не знали. Или в ком-нибудь из нас угнездился бы зародыш разлуки - ведь мы были совсем беззащитны. Он рос бы и рос, медленно и незаметно, пока наконец не прорвался бы наружу...
Она тихо рассмеялась. Равик посмотрел на нее.
- Ты сама не особенно веришь в то, что сказала, не так ли?
- Не особенно. А ты?
- И я не верю. Но что-то тут есть. Потому мы и не принимаем это всерьез. Вот в чем величие человека.
Она снова рассмеялась.
- Что же тут страшного? Я доверяю телу. Оно лучше знает, чего хочет, - лучше головы, в которую бог знает что взбредет.
Равик допил рюмку.
- Согласен, - сказал он. - И это верно.
- А что, если нам сегодня больше не спать?
Равик подержал бутылку в серебряном потоке лунного света. Она была больше чем наполовину пуста.
- Почти ничего не осталось, - сказал он. - Но попробовать можно.
Он поставил бутылку на столик у кровати. Потом повернулся и посмотрел на Жоан.
- Ты хороша, как все мечты мужчины, как все его мечты и еще одна, о которой он и не подозревал.
- Ладно, - сказала она. - Давай теперь просыпаться каждую ночь, Равик. Ночью ты иной, чем днем.
- Лучше?
- Иной. Ночью ты неожиданный. Всегда откуда-нибудь приходишь, и неизвестно откуда.
- А днем?
- Днем ты не всегда такой. Только иногда.
- Недурное признание! Несколько недель назад ты бы так не сказала.
- Да, но ведь тогда я совсем не знала тебя.
Он взглянул на нее. На ее лице не было и тени неискренности. Жоан сказала то, что думала, ей это казалось вполне естественным. Она совсем не хотела обидеть его или удивить чем-то необычным.
- Тогда плохи наши дела, - проговорил он.
- Почему?
- Через несколько недель ты узнаешь меня еще лучше и я стану для тебя еще менее неожиданным.
- Так же, как и я для тебя.
- С тобой совсем другое дело.
- Почему?
- На твоей стороне пятьдесят тысяч лет биологического развития человека. Женщина от любви умнеет, а мужчина теряет голову.
- Ты любишь меня?
- Да.
- Ты слишком редко говоришь об этом.
Она потянулась. Словно сытая кошка, подумал Равик. Сытая кошка, уверенная, что жертве не уйти от нее.
- Иной раз мне хочется вышвырнуть тебя в окно, - сказал он.
- Почему же ты этого не делаешь?
Вместо ответа он только взглянул на нее.
- А ты смог бы? - спросила она.
Он опять промолчал. Жоан откинулась на подушку.
- Уничтожить человека, потому что любишь его? Убить, потому что слишком любишь?
Равик потянулся за бутылкой.
- О Боже, - сказал он. - Чем я это заслужил? Проснуться ночью и выслушивать такое...
- Разве это не верно?
- Верно. Для третьесортных поэтов и женщин, которым это не грозит.
- И для тех, кто убивает.
- Пожалуй.
- Так ты смог бы?
- Жоан, - сказал Равик. - Перестань болтать. Эта игра не по мне. Я уже убил слишком много людей. Как любитель и как профессионал. Как солдат и как врач. Это внушает человеку презрение, безразличие и уважение к жизни. Убийствами многого не добьешься. Кто часто убивал, не станет убивать из-за любви. Иначе смерть становится чем-то смешным и незначительным. Но смерть никогда не смешна. Она всегда значительна. Женщины тут ни при чем. Это дело мужское. - Он немного помолчал. - О чем мы только говорим! - сказал он и наклонился над ней. - Разве ты не мое счастье - счастье без корней? Легкое, как облако, и яркое, как луч прожектора! Дай поцеловать тебя! Никогда еще жизнь не была так драгоценна, как сегодня... когда она так мало стоит.

XVI

Свет. Снова и снова свет. Белой пеной он прилетел с горизонта, где глубокая синева моря сливалась с легкой голубизной неба; он прилетал - сама бездыханность и вместе с тем глубокое дыхание; вспышка, слитая воедино с отражением... Нехитрое, первозданное счастье - быть таким светлым, так мерцать, так невесомо парить...
Как он сияет над ее головой, подумал Равик. Точно бесцветный нимб! Точно даль без перспективы. Как он обтекает ее плечи! Молоко земли Ханаанской; шелк, сотканный из лучей! В этом свете никто не наг. Кожа ловит его и отбрасывает, как утес морскую волну. Световая пена, прозрачный вихрь, тончайшее платье из светлого тумана...
- Сколько мы уже здесь живем? - спросила Жоан.
- Восемь дней.
- Они словно восемь лет, тебе не кажется?
- Нет, сказал Равик. - Словно восемь часов. Восемь часов и три тысячи лет. На том месте, где ты стоишь, три тысячи лет назад точно так же стояла молодая этрусская женщина... А из Африки точно так же дул ветер и гнал перед собой свет через море.
Жоан примостилась около него на скале.
- Когда мы вернемся в Париж?
- Это выяснится сегодня вечером в казино.
- Мы выиграли?
- Недостаточно.
- Ты играешь так, будто играл всю жизнь. Может быть, так оно и есть? Я ведь ничего о тебе не знаю. Почему крупье рассыпался перед тобой в любезностях? Словно ты военный магнат.
- Он принял меня за какого-то военного магната.
- Неправда. Ты тоже узнал его.
- Из вежливости сделал вид, что узнал.
- Когда ты был здесь в последний раз?
- Не знаю. Много лет назад. Ты уже загорела! Тебе это идет.
- Значит, мне надо всегда здесь жить.
- А ты хотела бы?
- Всегда здесь жить? Нет. Но я хотела бы всегда жить так, как живу сейчас. - Она откинула волосы назад. - Тебе это, конечно, кажется очень легкомысленным, правда?
- Нет, почему же?
Она с улыбкой повернулась к нему.
- Я знаю, любимый, это легкомысленно, но, боже мой, в нашей проклятой жизни было так мало легкомыслия! Война, голод - всего было вдоволь. А перевороты, а инфляция... Но уверенности, беззаботности, покоя и свободного времени у нас не было никогда. А теперь ты говоришь, что снова надвигается война. Нашим родителям и вправду жилось легче, чем нам с тобой, Равик.
- Да, легче.
- Господи, ведь у нас только одна жизнь, она коротка, она быстротечна... - Жоан прижала ладони к горячему камню. - Наверно, я пустая женщина, Равик. Живу в историческую эпоху, а меня это нисколько не трогает. Я хочу счастья, хочу, чтобы жизнь не была такой трудной и мучительной. Больше ничего.
- А кто этого не хочет, Жоан?
- Ты тоже хочешь?
- Конечно.
Какая синь, подумал Равик, почти бесцветная синь на горизонте, где небо погружается в воду! И эта буря света, охватившая все море, и небосклон, и эти глаза. Они никогда не были такими синими в Париже...
- Как бы мне хотелось всегда так жить. Вместе с тобой.
- Мы так и живем - во всяком случае, сейчас.
- Да, сейчас... а через несколько дней - снова Париж, ночной клуб, где вечно одно и то же, опостылевшая жизнь в грязном отеле...
- Ты преувеличиваешь. Твой отель не так уж грязен. Вот мой действительно грязноват, если не считать номера, в котором я живу.
Она уперлась руками в скалу. Ветер играл ее волосами.
- Морозов все твердит, что ты замечательный врач. Жаль, что тебе приходится жить нелегально. Как хирург ты мог бы зарабатывать кучу денег. Профессор Дюран...
- Откуда ты его знаешь?
- Он бывает в «Шехерезаде». Наш обер-кельнер Рене говорит, что меньше чем за десять тысяч Дюран и пальцем не шевельнет.
- Рене, видимо, в курсе дела.
- А иной раз он делает и по две, и по три операции в день. У него шикарный дом, «паккард»...
Удивительно, подумал Равик. Она мелет страшную чушь, какую на протяжении веков до нее мололи все женщины. Но лицо ее от этого ничуть не меняется. Пожалуй, оно становится еще прекраснее. Амазонка с глазами цвета морской волны, наделенная инстинктом наседки и проповедующая банкирские идеалы. Но разве она не права? Разве красота может быть неправой? Разве вся правда мира не на ее стороне?
На пенистом гребне волны Равик увидел моторную лодку. Он не двинулся с места.
- Вон едут твои друзья, - сказал он.

Предыдущая страница 16 Следующая страница


17 Эрих Мария Ремарк

- Где? - спросила Жоан, хотя давно уже заметила лодку. - И почему мои? Скорее твои. С тобой они раньше познакомились.
- На десять минут.
- Во всяком случае раньше.
Равик рассмеялся.
- Пусть будет по-твоему, Жоан.
- А я к ним не пойду. Ни за что. Не пойду, и все.
- Конечно, не пойдешь.
Равик вытянулся и закрыл глаза. Солнечное тепло сразу же охватило все тело, словно его накрыли легким золотистым покрывалом. Он знал, что последует дальше.
- Мы не слишком учтивы, - сказала Жоан, немного помолчав.
- Влюбленные никогда не отличаются учтивостью.
- Ведь они приехали специально за нами. Если ты не хочешь ехать с ними, то, по крайней мере, спустись вниз и скажи, что мы остаемся.
- Хорошо. - Равик слегка приоткрыл глаза. - Сделаем проще. Пойди к ним и объясни, что мне надо работать. А сама поезжай. Так же, как вчера.
- Работать? Но это же просто смешно. Кто здесь работает? Почему бы тебе не поехать с нами? Ты им очень понравился. Вчера они были страшно огорчены, что ты остался на берегу.
- О Господи! - Теперь Равик совсем открыл глаза. - Почему все женщины любят эти идиотские разговоры? Тебе хочется покататься, у меня нет моторной лодки, жизнь коротка, нам осталось пробыть здесь несколько дней, так неужели я должен разыгрывать великодушие и заставлять тебя делать то, что ты все равно сделаешь?.. И все только для того, чтобы твоя совесть была спокойна?..
- Меня незачем заставлять. Сама знаю, как поступить.
Она взглянула на него. Глаза ее, как всегда, были яркими и лучистыми, и лишь губы скривились в легкой гримасе, настолько неуловимой, что Равик усомнился: уж не ошибся ли он? Но он знал, что не ошибся.
Волны с шумом бились о скалы у мостков причала. Взметнулся каскад брызг, и ветер принес облачко сверкающей водяной пыли. Равик почувствовал, как по телу пробежал мгновенный озноб.
- Вот она, твоя волна, - сказала Жоан. - Из той самой сказки, которую ты мне рассказал в Париже.
- Ты запомнила ее?
- Еще бы. Но ты не утес. Ты - бетонная глыба.
Жоан сошла вниз, к лодочной пристани, и все необъятное небо опустилось на ее красивые плечи. Казалось, Жоан уносит небо с собой... По-своему она права. Она сядет в белую лодку, ее волосы будут развеваться на ветру, а я... Я идиот, что не поехал с ней, подумал Равик. Но подобная роль пока еще не по мне. Во мне еще сидит эта дурацкая гордость давно прошедших эпох, это донкихотство... И все-таки? Что же тогда остается? Смоковницы, цветущие в лунной ночи, Сенека и Сократ, виолончельный концерт Шумана, способность предвидеть утрату...
Снизу донесся голос Жоан. Потом глухо зарокотал мотор. Равик приподнялся на локтях. Вероятно, она сидит на корме. Где-то в море остров, на нем монастырь. Временами оттуда доносится петушиный крик... Как просвечивает солнце сквозь веки! Какое оно красное! Нежные луга детства, поросшие маками, нетерпеливая кровь, полная ожидания. Извечная колыбельная моря. Колокола Винеты. Сказочное счастье - лежать и ни о чем не думать... Он быстро заснул.

После обеда Равик вывел из гаража «тальбо», который Морозов взял для него напрокат в Париже. На нем он и приехал сюда с Жоан.
Машина мчалась вдоль побережья. День стоял ясный, ослепительно яркий. Равик проехал в Ниццу и Монте-Карло, а затем в Вилль-Франш. Он любил эту старую небольшую гавань и немного посидел за столиком перед одним из бистро на набережной. Потом побродил по парку возле казино Монте-Карло и по кладбищу самоубийц, расположенному в горах, высоко над морем. Отыскав одну из могил, он долго стоял перед ней, чему-то улыбаясь, затем узкими улочками старой Ниццы, через площади, украшенные монументами, проехал в новый город; потом вернулся в Канн, а из Канна направился вдоль побережья, туда, где красные скалы и где рыбацкие поселки носят библейские названия.
Равик забыл о Жоан. Забыл о самом себе... Он весь отдался яркому дню - трезвучию солнца, моря и земли, преобразившему все побережье в цветущий край, в то время как где-то высоко горные тропы еще лежали под снегом. Над Францией сгустились тучи, над Европой бушевала буря, но эта узкая полоска земли, казалось, была в стороне от всего. О ней словно позабыли, здесь еще бился свой, особый пульс жизни. Если по ту сторону гор вся страна уже тонула в сером сумраке, подернулась дымкой грядущей беды, недобрых предчувствий, нависшей опасности, то здесь сверкало веселое солнце и вся накипь умирающего мира стекалась сюда, под его живительные лучи.
Мотыльки и мошкара слетелись на последний огонек и пляшут... Суетливый танец комаров, глупый, как легкая музыка баров и кафе. Крохотный мирок, отживший свое, как бабочки в октябре, чьи легкие крылышки уже прихватило морозом. Все это еще танцует, болтает, флиртует, любит, изменяет, фиглярствует, пока не налетит великий шквал и не зазвенит коса смерти...
Равик свернул в Сен-Рафаэль. Маленький четырехугольник гавани кишел парусниками и моторными лодками. Кафе на набережной выставили пестрые зонты. За столиками сидели загорелые женщины. До чего все это знакомо, подумал Равик. Изменчивый, нежный лик жизни - соблазны веселья, беспечность, игра... До чего же все это знакомо, хотя давно уже ушло в прошлое. Когда-то и я так жил, порхал мотыльком и думал, что в этом жизнь... Машина в крутом вираже вынеслась на шоссе и помчалась прямо в пылающий закат...
В отеле ему сообщили, что звонила Жоан и просила не ждать ее к ужину. Равик спустился в ресторан «Иден Рок». Там было почти пусто: по вечерам вся публика отправлялась в Жюан-ле-Пен или в Канн. Он выбрал столик на террасе, построенной на скале и напоминавшей корабельную палубу. Внизу под ним пенился прибой. С горизонта, объятого пламенем заката, набегали волны: темно-красные и зеленовато-синие вдали, ближе к берегу они приобретали более светлый, золотисто-красный или оранжевый оттенок. Волны все накатывались и накатывались, принимая на свои гибкие спины опускающиеся сумерки и расплескивая их разноцветной пеной на прибрежные скалы.
Равик долго сидел на террасе. Он ощущал какой-то внутренний холод и глубокое одиночество. Трезво и бесстрастно размышлял он о будущем. Оттяжка возможна, он это знал - мало ли существует уловок и шахматных ходов. Но он знал также, что никогда не воспользуется ими. Все зашло слишком далеко. Уловки хороши для мелких интрижек. Здесь же оставалось лишь одно - выстоять, выстоять до конца, не поддаваясь самообману и не прибегая к уловкам.
Равик поднял на свет бокал с прозрачным легким вином Прованса. Прохладный вечер, терраса, потонувшая в грохоте морского прибоя, небо в улыбке закатного солнца, полное колокольного перезвона далеких звезд... А во мне, подумал он, горит прожектор, его холодный луч выхватывает из мрака будущего немые месяцы, скользит по ним и снова шарит во тьме, и я уже знаю все и хотя еще не чувствую боли, но твердо знаю - боль придет, и жизнь моя вновь прозрачна - как этот бокал, полный чужого вина, которое не долго останется в нем - иначе оно перестоит, превратится в уксус, уксус перебродившей страсти.
Все неминуемо оборвется. В ее жизни, такой чужой, многое еще только начинается. Разве ее удержишь? Невинно и ни с чем не считаясь, словно растение к свету, тянется она к соблазнам, к пестрому многообразию более легкой жизни. Ей хочется будущего, а я могу предложить лишь крохи жалкого настоящего. Правда, еще ничего не произошло. Но это неважно. Все всегда предрешено заранее, а люди не сознают этого и момент драматической развязки принимают за решающий час, хотя он уже давно беззвучно пробил.
Равик допил бокал. Теперь у вина был совсем другой вкус. Он снова наполнил бокал и выпил. Вино было опять прежним - пенистым и светлым.
Он расплатился и отправился в Канн, в казино.

Равик играл расчетливо, делая небольшие ставки. Внутренний холодок еще не прошел, и он знал, что будет выигрывать, пока этот холодок не исчезнет. Он поставил на последнюю дюжину, на квадрат двадцать семь, и еще на двадцать семь отдельно. За час он выиграл три тысячи франков, удвоил ставку на квадрат и поставил еще на четыре номера.
Он заметил, как в зал вошла Жоан. Она переоделась; видимо, вернулась в отель сразу же после его ухода. С ней были те двое мужчин, которые увезли ее на моторной лодке: бельгиец Леклерк и американец Наджент, - так они представились ему при знакомстве. Жоан была удивительно хороша. На ней было белое вечернее платье в крупных серых цветах. Он купил его накануне отъезда. Увидев платье, она, слегка вскрикнув, бросилась к Равику. «Откуда ты так хорошо разбираешься в вечерних туалетах? - спросила Жоан. - Оно гораздо лучше моего. - И, снова взглянув на подарок: - Да и дороже». Птица, подумал он. Еще сидит на моих ветвях, но уже расправила крылья для полета.
Крупье пододвинул Равику несколько фишек. Один из его четырех номеров выиграл. Он взял деньги и сохранил прежнюю ставку. Жоан направилась к столикам, где играли в баккара. Заметила ли она его? Несколько человек, не принимавших участия в игре, смотрели ей вслед. Как обычно, она шла, слегка подавшись вперед, точно преодолевая встречный ветер и словно бы не зная, куда идет. Повернув голову, Жоан что-то сказала Надженту, и в то же мгновение Равику захотелось отбросить фишки, оттолкнуть этот зеленый стол, вскочить, подхватить Жоан на руки, унести прочь отсюда, от этих людей, на какой-нибудь далекий остров, хотя бы на тот, что виднеется там, вдали, в Антибской бухте, - спрятать ее от всех, сберечь для себя.
Он опять сделал ставку. Вышла семерка. Острова ни от чего не спасают. Тревогу сердца ничем не унять. Скорее всего теряешь то, что держишь в руках, когда оставляешь сам - потери уже не ощущаешь. Шарик медленно катился. Двенадцать. Он поставил снова.
Подняв голову, Равик встретился взглядом с Жоан. Она стояла по другую сторону стола и смотрела на него. Он кивнул ей и улыбнулся. Жоан пристально наблюдала за ним. Он показал на рулетку и пожал плечами. Девятнадцать.
Он снова сделал ставку и поднял глаза. Жоан исчезла. С трудом усидев на месте, он взял сигарету из пачки, лежавшей на столе. Лакей поднес спичку. Это был лысый человек с брюшком, одетый в ливрею.
- Да, нынче времена не те, - сказал он.
- Безусловно не те, - ответил Равик.
Лакей был ему абсолютно незнаком.
- То ли дело в двадцать девятом году...
- Совершенно верно, совсем другое дело... Равик не помнил, был ли он действительно тогда в Канне, или лакею просто захотелось поговорить. Выпала четверка, он едва не проглядел ее и попытался вновь сосредоточиться на игре. Но из этого ничего не вышло.
Какая глупость! - подумал он. Прийти в казино с несколькими франками в кармане и играть только для того, чтобы пробыть в Антибе еще хотя бы несколько дней. А зачем, собственно? Зачем он вообще приехал сюда? Проклятое малодушие - только и всего. Любовь как болезнь - она медленно и незаметно подтачивает человека, а замечаешь это лишь тогда, когда уже хочешь избавиться от нее, но тут силы тебе изменяют. Морозов прав. Дай женщине пожить несколько дней такой жизнью, какую обычно ты ей предложить не можешь, и наверняка потеряешь ее. Она попытается обрести эту жизнь вновь, но уже с кем-нибудь другим, способным обеспечивать ее всегда. Скажу ей, что между нами все кончено, подумал он. В Париже я с ней расстанусь, пока не поздно.
Он раздумывал, стоит ли пересесть за другой стол и продолжать игру, но вдруг почувствовал, что больше не хочет играть. Никогда не следует мельчить то, что начал делать с размахом. Он огляделся. Жоан нигде не было видно. Он зашел в бар и выпил рюмку коньяку. Потом направился к стоянке машин - хотелось поездить часок-другой.
Запустив мотор, Равик заметил приближавшуюся Жоан.
- Ты хотел уехать без меня? - спросила она.
- Я хотел покататься часок в горах и вернуться.
- Ты лжешь! Ты решил больше не возвращаться! Ты хотел оставить меня здесь с этими идиотами!
- Жоан, - возразил Равик. - Ты еще скажешь, что проводишь время с этими идиотами по моей вине.
- Да, по твоей! Я только со злости поехала с ними. Почему тебя не было в отеле, когда я вернулась?
- Ты же обещала своим идиотам поужинать с ними.
Смутившись, она не сразу нашлась что ответить.
- Я это сделала только потому, что, вернувшись, не застала тебя.
- Хорошо. Не будем больше говорить об этом. Тебе было весело.
- Нет.
Взволнованная, гневная, задыхающаяся, она стояла перед ним во мраке мягкой синей ночи; лунный свет играл в ее волосах, а вишнево-красные губы на бледном, смелом лице казались почти черными. Стоял февраль 1939 года. В Париже придет неотвратимое - медленно, исподволь, со всей мелкой ложью, унижениями и дрязгами; ему хотелось расстаться с ней прежде, чем все это начнется... но пока они еще здесь... осталось так немного дней.
- Куда ты намерен ехать? - спросила она.
- Никуда. Просто хотел немного покататься.
- И я с тобой.
- А как на это посмотрят твои идиоты?
- Я уже простилась с ними. Сказала, что ты меня ждешь.
- Тоже неплохо, - проговорил Равик. - Ты сообразительный ребенок. Погоди, я подниму верх.
- Не надо. Я в теплом пальто. И давай поедем помедленнее. Мимо всех этих кафе, где сидят люди, у которых только одна забота - быть счастливыми и не искать никаких доводов в свое оправдание.
Она скользнула на сиденье рядом с Равиком и поцеловала его.
- Я первый раз на Ривьере, Равик, - сказала она. - Пойми меня. Впервые мы по-настоящему вместе, и ночи больше не холодные, и я счастлива.
Он вырулил из густого потока машин, миновал отель «Карлтон» и направился в сторону Жюан-ле-Пен.
- Впервые, - повторила она. - Да, впервые, Равик. И я заранее знаю, что ты мог бы мне сказать, и все это будет не то.
Она придвинулась ближе и положила голову ему на плечо.
- Забудь о том, что было сегодня! И никогда больше не вспоминай! Знаешь, ты чудесно водишь машину. Ты просто великолепно проехал сейчас по городу. Эти идиоты говорят то же самое. Вчера они видели тебя за рулем... С тобой жутко... У тебя нет прошлого. Я о тебе ничего не знаю. О жизни этих идиотов мне известно в сто раз больше, чем о твоей. Как ты думаешь, тут где-нибудь можно найти рюмку кальвадоса? Я так переволновалась сегодня, мне хочется кальвадоса. С тобой очень трудно жить.
Машина мчалась по шоссе, как низко летящая птица.
- Не слишком быстро? - спросил Равик.
- Нет. Поезжай быстрее. Так, чтобы ветер пронизывал меня, словно листву дерева. Как свистит в ушах ночь! Любовь изрешетила меня насквозь, мне кажется, я могу заглянуть внутрь себя. Я так люблю тебя, и сердце мое разметалось, как женщина под взглядом мужчины на пшеничном поле. Мое сердце так бы и распласталось сейчас по земле, по лугу. Так бы и распласталось, так бы и полетело. Оно сошло с ума. Оно любит тебя, когда ты ведешь машину. Давай больше не вернемся в Париж. Украдем чемодан с бриллиантами, ограбим банк, уведем машину и забудем о Париже.
Равик остановился перед небольшим баром. Шум мотора смолк, и сразу же издалека донеслось мягкое, глубокое дыхание моря.
- Пойдем, - сказал он. - Здесь, конечно, найдется кальвадос. Ты много сегодня выпила?
- Слишком много. И все по твоей милости. Да и болтовня этих идиотов вдруг стала невыносимой.
- Почему же ты не пришла ко мне?
- Я пришла к тебе.
- Да, пришла, когда решила, что я ухожу от тебя. Ты что-нибудь ела?
- Немного. Теперь я голодна... А ты выиграл?
- Да.
- Тогда поедем в роскошный ресторан, закажем черной икры и шампанского, будем такими, как наши родители до всех этих войн - беспечными, сентиментальными, незапуганными, непринужденными, с дурным вкусом, слезами, луной, олеандром, скрипками, любовью и морем! Мне хочется думать, что у нас дети, и парк, и дом, а у тебя - паспорт и будущее, что ради тебя я отказалась от блестящей карьеры, что через двадцать лет мы все еще любим и ревнуем друг друга, и я для тебя по-прежнему красива и не могу уснуть, если ночью тебя нет дома, и...
По ее лицу катились слезы, но она улыбалась.
- Все одно к одному, любимый... И все это - признаки дурного вкуса.
- Едем, - сказал он. - Едем в горы, в «Шато Мадрид». Там хор русских цыган, там будет все, чего ты хочешь.

Был утренний час. Далеко внизу лежало спокойное серое море. Небо было безоблачным и бесцветным. На горизонте светлела узкая серебристая полоса. Было так тихо, что Равик слышал дыхание Жоан. Они ушли из ресторана последними. Цыгане, усевшись в старенький «форд», уже укатили по извилистому шоссе. Кельнеры уехали на «ситроенах». Повар отправился за провизией в стареньком шестиместном «делаэ» выпуска 1929 года.
- Вот и день наступил, - сказал Равик. - А где-то на другом конце земли еще ночь. Когда-нибудь появятся самолеты, на которых можно будет догонять ее. Они полетят со скоростью вращения Земли. И если ты будешь меня любить в четыре часа утра, мы сделаем так, чтобы всегда было четыре часа; вместе со временем мы полетим вокруг Земли, и оно остановится для нас.
Жоан прижалась к нему.
- Я и сказать не могу, до чего это было бы хорошо! Так хорошо... Просто сердце разрывается. Смейся, смейся надо мной...
- Это действительно хорошо, Жоан.
Она посмотрела на него.
- Где же он, такой самолет? Пока его построят, мы состаримся, любимый. Я бы не хотела дожить до старости. А ты?
- А я бы хотел.
- Неужели?
- До самой глубокой старости.
- А зачем?
- Хочу увидеть, что станется с нашей планетой.
- Мне не хочется стариться.
- Ты и не будешь стариться. Жизнь не оставит на твоем лице никаких следов, она лишь слегка коснется его, и оно станет еще красивее. Человек становится старым лишь тогда, когда уже ничего не чувствует.
- Нет, когда уже не любит.
Равик молчал. Оставить, подумал он. Оставить тебя! И как это могло взбрести мне в голову несколько часов назад, в Канне?
Жоан положила руку ему на плечо.
- Вот и конец празднику, - сказала она. - Мы возвратимся домой и проведем ночь вместе. Как чудесно! Как чудесно жить цельной, а не ущербной жизнью. Я переполнена тобой и совершенно спокойна, во мне больше не осталось места ни для чего. Вернемся же домой, в наше взятое напрокат «домой», в белый отель, похожий на домик в саду.
Машина скользила вниз по виткам шоссе. Утренние сумерки постепенно рассеивались. Земля пахла росой. Равик выключил фары. Когда они выехали на Гран-Корниш[15], им встретились тележки с цветами и овощами, направляющиеся в Ниццу. Затем они обогнали кавалерийский отряд. Сквозь гудение мотора слышался нестройный топот конских копыт. Неестественно звонкое цоканье подков по щебенке шоссе. Темные лица всадников в бурнусах.
Равик взглянул на Жоан. Она ответила ему улыбкой. Бледное, утомленное, еще более тонкое, чем обычно лицо. В своей нежной усталости оно казалось ему прекраснее, чем когда-либо, этим волшебным сумрачно-тихим утром, уже полностью поглотившим вчерашний день, но еще не обозначенным никаким определенным часом. Чудесное утро безмятежно парило над землей, не ведая времени, страхов и сомнений...
Впереди показалась и стала медленно надвигаться на них размашистая дуга Антибской бухты. Становилось все светлей. Как бы заслоняя собою голубеющий день, в бухте маячили серые силуэты четырех военных кораблей: крейсер и три эсминца. Видимо, они пришли ночью. Низкие, угрожающие, безмолвные, стояли они на фоне отступающего перед ними неба. Равик посмотрел на Жоан. Она уснула, положив голову ему на плечо.

XVII

Равик направлялся в клинику. Прошла уже неделя, как он вернулся с побережья. Внезапно он замер на месте. Картина, открывшаяся ему, удивительно напоминала детскую игру. Воздвигаемое здание сверкало на солнце, словно его собрали из деталей игрушечного строительного набора. Оно стояло в ажурной паутине лесов, сквозь которую просвечивало голубое небо... как вдруг в одном месте леса качнулись и соскользнувшая с них балка с человеческой фигурой на ней начала медленно опрокидываться, подобно падающей спичке, на которой сидит муха. Балка падала и падала, ее падение казалось бесконечно долгим. Фигурка теперь отделилась и походила на маленькую куклу с раскинутыми руками, неловко парившую в воздухе. Весь мир будто застыл на мгновение в мертвой тишине. Все вокруг было неподвижно - ни ветерка, ни вздоха, ни звука... Лишь маленькая фигурка и массивная балка падали и падали...
Затем все внезапно зашумело, задвигалось. Только теперь Равик почувствовал, что у него перехватило дыхание. Он побежал.
Пострадавший лежал на мостовой. Минуту назад улица была почти пуста. Теперь она кишела людьми. Люди бежали со всех сторон, словно услыхали набат. Равик протиснулся сквозь толпу. Он увидел, что двое рабочих пытаются поднять пострадавшего.
- Не поднимайте! Пусть лежит! - крикнул он.
Люди расступились и дали ему дорогу. Рабочие держали пострадавшего на весу.
- Опускайте тише! Осторожно! Тише!
- Вы кто? - спросил один из рабочих. - Врач?
- Да.
- Отлично.
Пострадавшего положили на мостовую. Равик опустился перед ним на колени и выслушал сердце. Затем, расстегнув взмокшую от пота рубашку, ощупал тело.
- Что с ним? - спросил рабочий, обращаясь к Равику. - Он без сознания?
Равик отрицательно покачал головой.
- Так что же? - опять спросил рабочий.
- Умер.
- Умер?
- Да.
- Как же так? - растерянно проговорил рабочий. - Ведь мы только что вместе обедали.
- Врача! - неожиданно донеслось из задних рядов толпы, обступившей их плотным кольцом.
- Что случилось? - спросил Равик.
- Врача! Скорее!
- Да что случилось?
- Женщина...
- Какая женщина?
- Ее ушибло упавшей балкой!.. Истекает кровью!
Равик стал протискиваться сквозь толпу. На куче песка около ямы с известью лежала женщина в длинном синем переднике. Ее морщинистое лицо было мертвенно-бледным, остановившиеся глаза напоминали потухшие угли. Из раны в области груди, почти под самым горлом, маленьким фонтанчиком била кровь. Она била прерывистой косой струйкой вверх и вбок, и это странным образом не вязалось со всем видом женщины, лежавшей прямо и неподвижно. Черная лужица у нее под головой быстро впитывалась в песок.
Равик зажал артерию и тут же достал пакет с бинтом из узкой фельдшерской сумки, которую постоянно носил при себе.
- Подержите! - обратился он к людям, стоявшим около него.
Четыре руки одновременно протянулись к сумке, но она все же упала на песок и раскрылась. Он выхватил из нее ножницы, тампон и вскрыл пакет с бинтом.
Женщина по-прежнему лежала молча, глядя прямо перед собой немигающими глазами. Тело ее напряглось и словно окаменело.
- Не волнуйся, мать, - сказал Равик, - все будет в порядке.
Удар пришелся в плечо и шею. Плечо было раздроблено, ключица сломана. Размозженный сустав, по-видимому, не сможет больше сгибаться.
- Так. С левой рукой мы покончили, - сказал Равик и стал осторожно ощупывать затылок. Кожа была в ссадинах. Продолжая обследование, он осмотрел ногу и обнаружил вывих ступни. Серые чулки, много раз штопанные, но без единой дырочки; черная подвязка ниже колена - сколько раз он видел все это. Черные латаные туфли, шнурки, завязанные двойным узлом.
- Кто-нибудь вызвал «скорую помощь»? - спросил он.
Ему ответили не сразу.
- Вызвали, кажется... Полицейский позвонил, - сказал кто-то немного погодя.
Равик поднял голову.
- Полицейский? Где он?
- Там... возле убитого...
Равик встал.
- Ну, тогда все в порядке.
Он хотел уйти. В это время сквозь толпу протиснулся полицейский - молодой человек с блокнотом в руке. Он нервно слюнявил огрызок карандаша.
- Минуточку, - проговорил полицейский и стал что-то записывать.
- Тут все в порядке, - сказал Равик.
- Минуточку, мсье.
- Я очень спешу. У меня срочный вызов.
- Минуточку, мсье. Вы врач?
- Я перевязал артерию, вот и все. Остается дожидаться «скорой помощи».
- Одну секунду, мсье! Я должен записать вашу фамилию. Вы ведь свидетель.
- Я не видел, как случилось несчастье. Пришел позднее.
- Все равно, я должен все записать. Это очень тяжелый случай, мсье!
- Вижу! - сказал Равик.
Полицейский спросил у женщины ее фамилию. Женщина молчала. Невидящими глазами она в упор глядела на него. Обуреваемый непомерным усердием, полицейский нагнулся над ней. Равик огляделся. Толпа окружила его стеной. Пробиться было невозможно.
- Послушайте, - обратился он к полицейскому. - Я очень спешу.
- Прекрасно вас понимаю, мсье! Тогда тем более не усложняйте дело. Я должен записать все по порядку. Вы свидетель, а для нас это очень важно. Вдруг женщина умрет?
- Она не умрет.
- Этого никогда нельзя знать заранее. К тому же, очевидно, придется решать вопрос о пособии за увечье.
- Вы вызвали «скорую помощь»?
- Это сделал мой коллега... Да не мешайте же мне, иначе мы никогда не покончим с этим.
- Здесь женщина умирает, а вы хотите уйти, - укоризненно сказал один из рабочих Равику.
- Она и умерла бы, не окажись я здесь.
- А я вам что говорю? - добавил рабочий вопреки всякой логике. - Вот и выходит, что вы должны остаться.
Щелкнул затвор фотоаппарата. Какой-то человек в шляпе, сдвинутой на затылок, улыбнулся.
- Не угодно ли вам еще раз нагнуться, будто вы закрепляете повязку? - обратился он к Равику.
- Нет, не угодно.
- Я из газеты, - сказал фотограф. - Мы поместим снимок с вашим адресом и подписью. Сообщим, что вы спасли пострадавшую. Неплохая реклама для врача. Прошу стать сюда... Тут больше света.
- Убирайтесь к черту! - проговорил Равик. - Женщине срочно нужна «скорая помощь». Я наложил временную повязку, ее нужно очень быстро сменить. Срочно вызывайте «скорую помощь».
- Всему свой черед, мсье, - заявил полицейский. - Сперва надо составить протокол.
- А тот, мертвый, уже сказал тебе, как его зовут? - вмешался в разговор какой-то подросток.
- Заткнись! - прикрикнул на него полицейский и сплюнул ему под ноги.
- Сделайте еще один снимок отсюда, - попросил кто-то фоторепортера.
- Зачем?
- Пусть будет видно, что женщина находилась на огороженной части тротуара. Тут везде огорожено. Вон посмотрите... - Говоривший показал на косо прибитую дощечку с надписью: «Внимание! Проход запрещен!» - Снимите так, чтобы была видна надпись. Нам это необходимо. О пособии за увечье не может и речи быть.
- Я фотокорреспондент, - возразил человек в шляпе. - Снимаю только то, что считаю интересным.
- А разве это не интересно? Что же тогда интересно? Получится отличный снимок с надписью на заднем плане.
- Надписи нас не интересуют. Интересно показать происшествие...
- Тогда занесите это в протокол. - Человек почтительно тронул полицейского за плечо.
- Да кто вы такой? - огрызнулся тот.
- Я представитель строительной фирмы.
- Прекрасно, - сказал полицейский. - Тогда вы тоже останетесь здесь... Так как же вас зовут? Должны же вы знать, как вас зовут? - обратился он к женщине.
Женщина беззвучно пошевелила губами. Ее веки затрепетали, как бабочки. Смертельно усталые, серые мотыльки, подумал Равик. И тут же: до чего все-таки я глуп! Мне давно пора убираться отсюда!
- Черт возьми! - сказал полицейский. - Уж не спятила ли она? Вот задаст работы! А у меня в три кончается дежурство.
- Марсель... - неожиданно проговорила женщина.
- Что вы сказали? Ну, ну? Что вы сказали? - Полицейский снова склонился над ней.
Женщина молчала.
- Что вы сказали? - Полицейский выдержал паузу. - Повторите! Повторите еще раз!
Женщина молчала.
- А, пропадите вы пропадом со всей вашей проклятой болтовней, - накинулся он на представителя строительной фирмы. - Ну как тут составишь протокол?
В этот момент снова щелкнул затвор фотоаппарата.
- Благодарю, - сказал репортер. - Получится очень живая сценка.
- А наш фирменный знак попал в кадр? - спросил представитель строительной фирмы, отмахиваясь от полицейского. - Я немедленно заказываю полдюжины снимков.
- Не попал, - заявил фоторепортер. - Я социалист. Лучше бы уплатили по страховке, жалкий холуй, цепной пес миллионеров.
Раздался пронзительный вой сирены. «Скорая помощь». Теперь самое время убраться, подумал Равик. Он осторожно попятился назад. Однако полицейский удержал его.
- Вам придется пройти с нами в участок, мсье. Очень сожалею, но мне необходимо составить протокол.
Неизвестно откуда появился второй полицейский и встал рядом с Равиком. Делать было нечего. Быть может, обойдется, подумал Равик и пошел за полицейскими.

Дежурный чиновник молча слушал доклад полицейского, заново составлявшего протокол. Затем обратился к Равику:
- Вы не француз.
Он не спрашивал, он констатировал.
- Совершенно верно, - ответил Равик.
- Кто же вы?

Предыдущая страница 17 Следующая страница


Триумфальная арка 18

- Чех.
- Как же так? Вы оказываете врачебную помощь, хотя, будучи иностранцем, не имеете права практиковать, если вы не натурализовались.
Равик улыбнулся.
- Я не занимаюсь врачебной практикой. Я путешествую. Развлекаюсь.
- Паспорт у вас при себе?
- Будет тебе, Фернан, - сказал другой чиновник. - Мсье помог женщине, у нас имеется его адрес. Этого вполне достаточно. К тому же есть и другие свидетели.
- Меня интересует, паспорт или удостоверение личности у вас при себе?
- Разумеется, нет, - ответил Равик. - Кто же носит с собой паспорт?
- А где он у вас?
- В консульстве. Сдал неделю назад. Нужно продлить визу.
Равик знал: если сказать, что паспорт в отеле, его отправят туда с полицейским, и обман сразу же раскроется. К тому же, когда его спросили, где он живет, он из предосторожности назвал не свой отель. Вариант с консульством был надежнее.
- В каком консульстве? - спросил Фернан.
- В чехословацком. В каком же еще?
- А ведь мы можем позвонить и справиться. - Фернан бросил на Равика многозначительный взгляд.
- Конечно, можете.
Фернан с минуту помолчал.
- Хорошо, - сказал он. - Так и сделаем.
Он встал и вышел в соседнюю комнату. Второй чиновник был явно смущен.
- Извините, пожалуйста, мсье, - обратился он к Равику, - разумеется, это пустая формальность. Сейчас все выяснится! Мы вам очень признательны за помощь.
Выяснится, подумал Равик. Он не спеша достал сигарету и осмотрел комнату. У двери стоял полицейский. Но это было чистой случайностью - пока никто еще не подозревал его всерьез. Можно бы даже оттолкнуть полицейского... Но, помимо него, в комнате находилось двое рабочих и представитель строительной фирмы. Пытаться бежать бессмысленно. Не пробьешься, да и перед участком всегда торчат полицейские...
Фернан вернулся.
- В консульстве паспорта на ваше имя нет.
- Возможно, - сказал Равик.
- То есть как это «возможно»?
- Сотрудник, давший справку, может и не знать всего. Такими делами занимаются, по крайней мере, пять-шесть человек.
- Но этот оказался в курсе дела.
Равик промолчал.
- Вы не чех, - сказал Фернан.
- Послушай, Фернан... - начал было другой чиновник.
- Акцент у вас не чешский, - сказал Фернан.
- Ну и что же?
- Вы немец, - торжествующе объявил Фернан. - И к тому же без паспорта.
- Нет, я не немец, - ответил Равик. - Я марокканец, и у меня все французские паспорта, какие только есть на свете.
- Мсье! - заорал Фернан. - Как вы смеете! Вы оскорбляете французскую колониальную империю!
- Дело дрянь, - сказал один из рабочих.
Лицо представителя строительной фирмы вытянулось так, словно он хотел отдать честь.
- Будет тебе, Фернан...
- Вы лжете! Вы не чех! Есть у вас паспорт или нет? Отвечайте!
В человеке сидит крыса, подумал Равик. В человеке сидит крыса, которую никогда не утопить... Какое этому идиоту дело, есть ли у меня паспорт? Но крыса что-то учуяла и выползает из норы.
- Отвечайте же! - рявкнул Фернан.
Клочок бумаги! Все сводится к одному: есть ли у тебя этот клочок бумаги. Покажи его - и эта тварь тут же рассыплется в извинениях и с почетом проводит тебя, будь ты хоть трижды убийцей и бандитом, вырезавшим целую семью и ограбившим банк. В наши дни даже самого Христа, окажись он без паспорта, упрятали бы в тюрьму. Впрочем, он все равно не дожил бы до своих тридцати трех лет - его убили бы намного раньше.
- Вы останетесь здесь, пока мы не установим вашу личность, - сказал Фернан. - Уж я об этом позабочусь.
- Прекрасно, - сказал Равик.
Фернан вышел, громко стуча каблуками. Второй чиновник рылся в бумагах.
- Очень сожалею, мсье, - сказал он, помолчав. - Иной раз он просто как одержимый.
- Ничего не попишешь.
- Нам можно идти? - спросил один из рабочих.
- Идите.
- До свидания. - Он повернулся к Равику. - После мировой революции вам не понадобятся никакие паспорта.
- Надо вам сказать, мсье, - заметил чиновник, - что отец Фернана был убит в прошлую войну. Оттого Фернан и ненавидит немцев.
Чиновник растерянно глядел на Равика. Видимо, он уже обо всем догадался.
- Крайне сожалею, мсье, что так получилось. Если б я был один...
- Ничего не поделаешь. - Равик осмотрелся. - Разрешите мне позвонить, пока не вернулся этот Фернан?
- Звоните. Телефон вон там на столе. Только поторопитесь.
Равик объяснил Морозову по-немецки, что произошло, и попросил известить Вебера.
- А Жоан? - спросил Морозов.
Равик заколебался.
- Не надо. Пока не надо. Скажи, что меня задержали, но через два-три дня все будет в порядке. Позаботься о ней.
- Ладно, - ответил Морозов без особого восторга. - Ладно, Воцек.
Едва Равик положил трубку, вошел Фернан.
- А на каком языке вы говорили сейчас? - спросил он, ухмыляясь. - На чешском?
- На эсперанто, - ответил Равик.
Вебер пришел на другой день утром.
- Какая мерзость, - сказал он, оглядывая камеру.
- Во Франции пока еще сохранились настоящие тюрьмы, - ответил Равик. - Никакой гуманистической гнили. Добротный вонючий восемнадцатый век.
- Черт знает что такое! - сказал Вебер. - Надо же было именно вам угодить сюда.
- Не стоит делать людям добро. Это всегда выходит боком. Очевидно, я должен был спокойно смотреть, как женщина истекает кровью. Мы живем в железный век, Вебер.
- В железобетонный. А эти типы разнюхали, что вы находитесь в Париже нелегально?
- Разумеется.
- И адрес узнали?
- Конечно, нет. Не стану же я выдавать мой старый «Интернасьональ». Хозяйку оштрафуют: ведь ее клиенты не зарегистрированы в полиции. А там - облава, сцапают с десяток людей. На сей раз я назвал отель «Ланкастер». Дорогой, роскошный, небольшой отель. Когда-то, очень давно, я там останавливался.
- У вас новая фамилия? Воцек?
- Владимир Воцек. - Равик усмехнулся. - Четвертая по счету.
- Вот не везет так не везет. Что же делать, Равик?
- Многого тут не сделаешь. Главное, чтобы полиция не пронюхала, что я уже не в первый раз во Франции. Иначе - шесть месяцев тюрьмы.
- Черт побери!
- Да, мир с каждым днем становится все более гуманным. Живи в опасности, говорил Ницше. Эмигранты так и делают. Поневоле, конечно.
- А если полиция ничего не узнает?
- Тогда дадут только две недели. А затем, конечно, вышлют.
- А дальше что?
- Снова вернусь.
- И снова попадетесь?
- Совершенно верно... Но на этот раз у меня все-таки была долгая передышка. Два года. Целая жизнь.
- Надо что-то предпринять. Дальше так продолжаться не может.
- Очень даже может. А что вы, собственно, могли бы сделать?
Вебер задумался.
- Дюран! - внезапно воскликнул он. - Дюран знает кучу людей, у него связи... - Он запнулся на полуслове. - Господи Боже! Вы же сами оперировали главного бонзу, от которого все зависит. Помните, того, с желчным пузырем?
- Не я... Дюран...
Вебер рассмеялся.
- Я, конечно, и виду не подам, что знаю об этом. Но старик мог бы кое-что сделать. Я из него душу вытрясу.
- Вы мало чего добьетесь. В последний раз я выжал из него две тысячи франков. Этого он мне так легко не забудет.
- Еще как забудет, - сказал Вебер, совсем развеселившись. - Испугается: а вдруг вы расскажете обо всех его мнимых операциях? Вы же оперировали за него десятки раз. К тому же вы ему нужны!
- Он легко найдет мне замену. Бино или какого-нибудь хирурга из беженцев. Долго искать не придется.
Вебер пригладил усы.
- Такой руки, как у вас, ему не найти... Во всяком случае, попробую поговорить с Дюраном. Сегодня же увижусь с ним. А здесь я могу вам чем-нибудь помочь? Как кормят?
- Ужасно. Но надзиратель кое-что покупает мне.
- Как с сигаретами?
- Хватает. Правда, в тюрьме нет ванны, но тут вы мне ничем не поможете.

Равик провел в тюрьме две недели. Вместе с ним в камере сидели еврей-водопроводчик, полуеврей-писатель и поляк. Водопроводчик тосковал по Берлину; писатель ненавидел этот город; поляку все было безразлично. Равик снабжал товарищей по камере сигаретами. Писатель рассказывал анекдоты. Водопроводчик был незаменим как специалист по борьбе с вонью, исходившей от унитаза.
Через две недели за Равиком пришли. Сначала его повели к инспектору. Тот спросил, есть ли у него деньги.
- Да.
- Отлично. Тогда возьмете такси.
Он вышел из тюрьмы в сопровождении полицейского. Улица была залита солнцем. Как хорошо снова оказаться на воздухе! У ворот тюрьмы какой-то старик торговал воздушными шарами, и Равик удивился: неужели нельзя было выбрать более подходящее место? Полицейский остановил такси.
- Куда мы поедем? - спросил Равик.
- К начальнику.
Равик не знал, о каком начальнике идет речь. Впрочем, это его мало беспокоило: он готов был ехать к кому угодно, лишь бы не к начальнику немецкого концентрационного лагеря. Действительно страшным было только одно: оказаться во власти жесточайшего террора, не имея ни малейшей возможности защищаться. Все остальное - пустяки.
В такси был приемник. Равик включил его. Передавалась информация о ценах на овощи, затем последние известия. Полицейский слушал радио и зевал. Равик повернул ручку настройки. Музыка. Модная песенка. Полицейский оживился.
- Шарль Тренэ, - сказал он. - «Менильмонтан». Вещичка что надо!
Такси остановилось. Равик расплатился. Его провели в приемную, где, как во всех приемных на свете, пахло ожиданием, потом и пылью.
Он просидел здесь с полчаса, листая старый номер «Парижской жизни», оставленный каким-то посетителем. Две недели он ничего не читал, и газета показалась ему шедевром классической литературы. Затем его ввели к начальнику.
Равик не сразу узнал этого маленького толстяка. Оперируя, он вообще не особенно присматривался к лицам. Они были ему безразличны, как числа на календаре. Его интересовала лишь та часть организма, которую предстояло оперировать. Но на это лицо Равик смотрел с любопытством. Перед ним сидел Леваль, но уже без желчного пузыря, здоровый и с вновь округлившимся брюшком. Равик забыл, что Вебер обещал нажать на Дюрана, и никак не предполагал попасть к самому Левалю.
Леваль критически оглядел его с головы до ног. Как видно, он не спешил.
- Вас зовут, конечно, не Воцек, - пробурчал он наконец.
- Конечно.
- Тогда как же?
- Нойман.
Равик заранее условился об этом с Вебером, а тот предупредил Дюрана. Фамилия Воцек звучала слишком эксцентрично.
- Вы немец, не так ли?
- Да.
- Беженец?
- Да.
- Сомнительно. Вы не похожи на беженца.
- Не все беженцы евреи, - заметил Равик.
- Зачем вы солгали на допросе в участке? Почему назвали вымышленную фамилию?
Равик пожал плечами.
- Что поделаешь? Мы стараемся лгать как можно меньше. Но иногда приходится, и это отнюдь не доставляет нам удовольствия.
Леваль вскипел.
- А вы думаете, нам доставляет удовольствие вся эта возня с вами?
Какой же ты был тогда серый, грязноватый, подумал Равик. Грязновато-седая голова, грязновато-синие мешки под глазами, отвислая губа. Тогда ты не разговаривал, тогда ты был грудой дряблого мяса с гниющим желчным пузырем.
- Где вы жили? Вы назвали вымышленный адрес.
- Жил где попало. То тут, то там.
- Как долго находитесь во Франции?
- Три недели. Три недели назад я прибыл из Швейцарии. Меня заставили перейти границу. Вы же знаете, что без документов мы нигде не имеем права жить, а большинство из нас пока еще не в силах решиться на самоубийство. Отсюда и все хлопоты, которые мы вам доставляем.
- Ну и оставались бы у себя в Германии, - буркнул Леваль. - Не так уж там страшно. Многое преувеличивают...
Сделай я разрез чуть-чуть иначе, и мне не пришлось бы выслушивать твою дурацкую болтовню. Черви и без документов перешли бы твои границы... Или ты стал бы горсткой пепла в аляповатой урне.
- Где вы тут жили? - спросил Леваль.
Ишь чего захотел, подумал Равик. Тебе бы и остальных выловить.
- В дорогих отелях, - ответил он. - Под различными фамилиями. По нескольку дней.
- Это неправда.
- Зачем же спрашивать, если вы знаете все лучше меня? - возразил Равик. Разговор начал ему надоедать.
Леваль со злостью хлопнул ладонью по столу.
- Вы забываете, где находитесь! - И тут же внимательно осмотрел ладонь.
- Вы угодили прямо по ножницам, - заметил Равик.
Леваль спрятал руку в карман.
- Вам не кажется, что вы держите себя довольно нагло? - вдруг спросил он спокойным тоном человека, которому совсем не трудно владеть собой, поскольку его собеседник находится всецело в его власти.
- Нагло? - Равик изумленно взглянул на него. - Вы называете это наглостью? Но мы же с вами не в начальной школе и не в приюте для раскаявшихся преступников! Я вынужден защищаться, а вы хотите, чтобы я чувствовал себя жуликом, вымаливающим приговор помягче. И все только потому, что я не нацист и не имею документов. Но нет, мы не считаем себя преступниками, хотя нас уже сажали в тюрьмы, таскали по полицейским участкам и всячески унижали; мы хотим выжить - вот что дает нам силы бороться. Неужели вы этого не понимаете? Бог мой, при чем же тут наглость?
Леваль оставил его слова без ответа.
- Вы занимались врачебной практикой? - спросил он.
- Нет...
Рубец, наверно, стал теперь почти незаметен, подумал Равик. Я хорошо зашил шов. С меня семь потов сошло, пока я вырезал тебе весь жир. Но после ты так много жрал, что снова отрастил себе брюхо. Жрал и пил.
- В этом кроется величайшая опасность для Франции, - заявил Леваль. - Без ведома властей, совершенно бесконтрольно вы обделываете свои грязные делишки. И кто знает, с каких уже пор! Не воображайте, будто я поверил вам насчет этих трех недель. Одному Богу известно, куда только вы не совали свои руки, в каких только махинациях не замешаны.
Я совал свои руки в твое брюхо с заплывшей жиром печенью и застоявшейся желчью, думал Равик. Если бы не я, твой друг Дюран убил бы тебя самым гуманным и идиотским образом, благодаря чему сделался бы еще более знаменитым хирургом и брал бы за операции вдвое дороже.
- Да, да, величайшая опасность, - повторил Леваль. - Вам запрещено практиковать, и вы хватаетесь за все, что подвернется под руку, это совершенно ясно. Я консультировался с одним из наших крупнейших авторитетов, он полностью согласен со мной. Если вы имеете хоть малейшее отношение к медицине, его имя должно быть вам известно...
Нет, подумал Равик. Это невозможно. Он не назовет имя Дюрана. Жизнь не сыграет со мной такой шутки.
- Это профессор Дюран, - с достоинством произнес Леваль. - Он открыл мне всю подноготную. Санитары, студенты-недоучки, массажисты, ассистенты выдают себя здесь за крупных немецких врачей. Разве за ними уследишь? Недозволенное хирургическое вмешательство, тайные аборты, темные сделки с акушерками, шарлатанство... На что они только не пускаются! И как бы строги мы ни были - все будет мало.
Дюран, думал Равик. Мстит за две тысячи франков. Кто же теперь оперирует за него? Скорее всего, Бино. Вероятно, помирились...
Он поймал себя на том, что совсем не слушает Леваля, и, лишь когда тот назвал Вебера, снова насторожился.
- Некий доктор Вебер ходатайствует за вас. Вы знакомы с ним?
- Весьма поверхностно.
- Он заходил ко мне.
Неожиданно Леваль замер, бессмысленным взглядом уставившись в пространство. Затем громко чихнул, достал платок, обстоятельно высморкался, осмотрел платок и, сложив, снова спрятал в карман.
- Ничем не могу вам помочь. Мы вынуждены быть строгими. Вас вышлют.
- Догадываюсь.
- Вы были уже во Франции?
- Нет.
- Если вернетесь - получите шесть месяцев тюрьмы. Известно вам это?
- Мне это известно.
- Я позабочусь о том, чтобы вас выслали возможно скорее. Вот все, что я могу для вас сделать. Деньги у вас есть?
- Есть.
- Ну вот и отлично. Тогда вы сами оплатите свой проезд до границы, а заодно и проезд конвоира. - Он кивнул. - Можете идти.

- Мы должны вернуться к определенному часу? - спросил Равик сопровождавшего его полицейского.
- Нет. Все зависит от обстоятельств. А что?
- Неплохо бы выпить рюмку аперитива.
Полицейский подозрительно покосился на него.
- Я не убегу, - сказал Равик, достал кредитку в двадцать франков и помахал ею.
- Понимаю. Задержимся на несколько минут.
Они доехали до ближайшего бистро. На тротуаре стояли столики. Было прохладно, хотя светило солнце.
- Что вы будете пить? - спросил Равик.
- «Амер пикон». В это время дня ничего другого не пью.
- А я возьму большую рюмку коньяку. Без воды.
Равик сидел за столиком, дыша полной грудью. Он был спокоен. Дышать свежим воздухом, как это много! На ветвях деревьев набухли коричневые блестящие почки. Пахло свежим хлебом и молодым вином. Кельнер принес рюмки.
- Где тут у вас телефон? - спросил Равик.
- Внутри, справа возле туалета.
- Но позвольте... - произнес полицейский.
Равик сунул ему в руку кредитку в двадцать франков.
- Я должен позвонить одной даме, неужели вы не понимаете? Никуда я не денусь. Хотите, пойдем вместе. Идемте.
Полицейский недолго колебался.
- Ладно, - сказал он и встал. - В конце концов, человек есть человек.

- Жоан...
- Равик!.. Боже мой! Где ты?.. Тебя выпустили? Скажи, где ты находишься?..
- Я в бистро...
- Оставь свои шутки. Скажи правду, где ты?
- Я нахожусь в бистро.
- Но где, где? Значит, ты не в тюрьме? Где ты пропадал? Твой Морозов...
- Он сказал тебе правду.
- Он даже не сказал мне, куда тебя отправили. Иначе я бы тут же...
- Потому он и не сказал тебе всего. Так лучше.
- Почему ты звонишь из бистро? Почему не приехал ко мне?
- Я не могу приехать. У меня совсем нет времени. Еле уговорил полицейского забежать сюда на минутку. Жоан, не сегодня-завтра меня доставят к швейцарской границе и... - Равик посмотрел через стекло телефонной будки: полицейский, прислонившись к стойке, с кем-то разговаривал, - я сразу же вернусь оттуда. - Он выдержал паузу. - Жоан...
- Я еду к тебе. Немедленно. Скажи только - где ты?
- Не успеешь. До меня полчаса езды. А остались считанные минуты.
- Задержи полицейского! Дай ему денег! Я привезу с собой деньги!
- Нет, Жоан... Не надо... Так проще. Так лучше.
Он слышал в трубке ее дыхание.
- Ты не хочешь видеть меня?
Это было невыносимо. Не следовало звонить, подумал он. Разве можно что-нибудь объяснить, когда не смотришь друг другу в глаза?
- Я ничего так не хочу, как увидеть тебя, Жоан.
- Тогда приезжай! Приезжай вместе с полицейским!
- Это невозможно. Нам пора кончать разговор. Скажи лучше, что ты сейчас делаешь?
- Не понимаю. О чем ты спрашиваешь?
- Я разбудил тебя? Как ты одета?
- Я еще в постели. Очень поздно вернулась домой. Могу быстро одеться и сразу же приехать.

Предыдущая страница 18 Следующая страница


19 Эрих Мария Ремарк

Поздно вернулась домой... Понятно! Все идет своим чередом, даже когда тебя сажают в тюрьму. Как скоро все забывается. Постель, сонная Жоан, волосы, буйно разметавшиеся по подушке, на стульях чулки, белье, вечернее платье - все это мелькает перед глазами... Запотевшее от дыхания стекло телефонной будки; где-то бесконечно далеко голова полицейского, плывущая, как рыба в аквариуме... Равик сделал над собой усилие.
- Мне пора кончать разговор, Жоан.
Он услышал ее срывающийся голос:
- Но ведь это невозможно. Ты не можешь уйти просто так, и я совсем не буду знать, где ты и что с тобой...
Выпрямилась в постели, отбросила подушку, в руке телефонная трубка, как оружие самозащиты и как враг... Ее плечи, ее глубокие, потемневшие от волнения глаза...
- Не на войну же я отправляюсь. Я должен съездить в Швейцарию и скоро вернусь. Вообрази, будто я деловой человек и хочу продать Лиге Наций крупную партию пулеметов.
- Когда ты вернешься, все начнется сначала. Я умру от страха.
- Повтори еще раз, что ты сказала.
- Да, умру! - В ее голосе зазвучали гневные нотки. - Обо всем я узнаю последней. Вебер может тебя посещать - я не могу! Морозову ты звонил - мне нет. А теперь ты и вовсе уходишь...
- Боже мой, - сказал Равик. - Не будем ссориться, Жоан.
- Я и не думаю ссориться. Я лишь говорю то, что есть.
- Ладно. Мне пора кончать разговор. До свидания, Жоан.
- Равик! - крикнула она. - Равик!
- Что, Жоан?
- Возвращайся! Приезжай обратно! Я погибну без тебя!
- Я вернусь.
- Обещай... Обещай мне...
- До свидания, Жоан. Я скоро вернусь.
Равик постоял с минуту в тесной и душной будке. Потом заметил, что все еще держит трубку в руке. Он открыл дверь. Полицейский взглянул на него.
- Поговорили? - спросил он с добродушной усмешкой.
- Да.
Они снова сели за столик. Равик допил свой коньяк. Не надо было звонить, подумал он. До этого я был спокоен. А теперь все во мне перевернулось. Да и что мог дать телефонный разговор? Ровным счетом ничего. Ни мне, ни Жоан. Его так и подмывало вернуться в будку, позвонить снова и сказать все, что он, собственно, хотел сказать. Объяснить, почему он не может увидеться с ней. Объяснить, что он не хочет показаться в таком виде, предстать перед ней в обличии грязного арестанта. Но он выкрутится и на этот раз, и все будет по-прежнему.
- Пожалуй, нам пора идти, - сказал полицейский.
- Пошли...
Равик подозвал кельнера.
- Дайте мне две бутылки коньяку, газеты, какие у вас есть, и десять пачек «Капорал». И принесите счет.
Он посмотрел на полицейского.
- Вы мне позволите взять все это в тюрьму?
- Человек есть человек, - ответил полицейский.
Кельнер принес коньяк и сигареты.
- Откупорьте, пожалуйста, - попросил Равик, аккуратно рассовывая пачки сигарет по карманам.
Бутылки он заткнул пробками так, чтобы их можно было открыть без штопора, и сунул во внутренний карман пальто.
- Ловко это у вас получается, - сказал полицейский.
- Привычка, как ни прискорбно. Скажи мне кто-нибудь в детстве, что на старости лет я буду снова играть в индейцев, - ни за что бы не поверил.
Поляк и писатель страшно обрадовались коньяку. Водопроводчик спиртного не признавал. Он пил только пиво и уверял, что лучшего, чем в Берлине, нигде не найти. Равик лежал на койке и читал газеты. Поляк не читал, он вообще не знал ни слова по-французски. Он курил и был счастлив. Ночью водопроводчик расплакался. Равик проснулся от сдавленных всхлипываний и лежал неподвижно, уставившись в маленькое оконце, за которым мерцало бледное небо. Он не мог уснуть даже после того, как водопроводчик утих. Слишком хорошо жил раньше, подумал он. Всего было вдоволь, теперь все исчезло, вот и тоскует.

XVIII

Равик возвращался с вокзала грязный и усталый. Тринадцать часов он провел в душном вагоне среди людей, от которых несло чесноком, среди охотников с собаками, женщин, державших на коленях корзины с курами и голубями... А до этого он находился три месяца на границе...
Вечерело... Какое-то странное поблескивание в сумерках привлекло его внимание. Ему показалось, что вокруг Рон Пуэн расставлены зеркала, улавливающие и отражающие скудный свет поздних майских сумерек.
Он остановился и вгляделся пристальнее. Это и в самом деле были зеркальные пирамиды. Длинной вереницей призраков тянулись они за клумбами тюльпанов.
- Что это такое? - спросил он садовника, разравнивавшего свежевскопанную клумбу.
- Зеркала, - ответил тот, не поднимая глаз.
- Сам вижу, что зеркала. Но до моего отъезда из Парижа я их не видел.
- Давно это было?
- Три месяца назад.
- Три месяца!.. Их поставили на прошлой неделе. По случаю приезда английского короля. Пусть себе глядится.
- Какая безвкусица, - сказал Равик.
- Согласен, - ответил садовник без всякого удивления.
Равик пошел дальше. Три месяца... три года... три дня... Что такое время? Все и ничто. Каштаны уже в цвету, а тогда на них не было ни листочка; Германия опять нарушила договоры и полностью оккупировала Чехословакию; эмигрант Йозеф Блюменталь в припадке истерического хохота застрелился перед дворцом Лиги Наций в Женеве; сам он за это время перенес воспаление легких, и болезнь все еще дает себя знать. Тогда он находился в Бельфоре и носил фамилию Гюнтер... И вот он снова в Париже, и вечер мягок, как грудь женщины, и кажется - иначе и не может быть. Все принимается со спокойствием обреченности - этим единственным оружием беспомощности. Небо всегда и везде остается одним и тем же, распростертое над убийством, ненавистью, самоотверженностью и любовью, наступает весна, и деревья бездумно расцветают вновь, приходят и уходят сливово-синие сумерки, и нет им дела до паспортов, предательства, отчаяния и надежды. Как хорошо снова оказаться в Париже, не спеша идти по улице, окутанной серебристо-серым светом, ни о чем не думать... До чего он хорош, этот час, еще полный отсрочки, полный мягкой расплывчатости, и эта грань, где далекая печаль и блаженно-счастливое ощущение того, что ты еще просто жив, сливаются воедино, как небо и море на горизонте: первый час возвращения, когда ножи и стрелы еще не успели вонзиться в тебя... Это редкое чувство единения с природой, ее широкое дыхание, идущее далеко и издалека, это пока еще безотчетное скольжение вдоль дороги сердца, мимо тусклых огней фактов, мимо крестов, на которых распято прошлое, и колючих шипов будущего, цезура, безмолвное парение, короткая передышка, когда, весь открывшись жизни, ты замкнулся в самом себе... Слабый пульс вечности, подслушанный в самом быстротечном и преходящем...

Морозов сидел в «Пальмовом зале» отеля «Интернасьональ». Перед ним стоял графин вина.
- Борис!.. Здорово, старина, - сказал Равик. - Кажется, я попал как нельзя более кстати. Это «вуврэ»?
- Оно самое. Урожай тридцать четвертого года. Сладкое и густое. Хорошо, что ты вернулся... Сколько ты отсутствовал. Месяца три?
- Да. На этот раз дольше, чем обычно.
Морозов позвонил в старомодный настольный колокольчик, похожий на те, какими звонят служки в деревенских церквах. В «катакомбе» провели электричество, но электрических звонков там не было. Да и вряд ли стоило их заводить: эмигранты вообще старались привлекать к себе поменьше внимания.
- Как тебя теперь зовут? - спросил Морозов.
- По-прежнему Равик. Полиции я известен под другими именами. Называл себя Воцеком, Нойманом, Гюнтером... Не знаю почему, но фамилия Равик мне особенно нравится. Не хочу с ней расставаться.
- Они не пронюхали, что ты жил здесь?
- Конечно, нет.
- Ясно. А то непременно устроили бы облаву. Можешь опять остановиться здесь. Твоя комната свободна.
- Хозяйка знает обо всем?
- Нет. Никто ни о чем не знает. Я сказал, что ты уехал в Руан. Твои вещи у меня в комнате.
Появилась официантка с подносом.
- Кларисса, принесите рюмку для мсье Равика, - сказал Морозов.
- Ах, это вы, мсье Равик! - Зубы девушки сверкнули в улыбке. - Снова к нам? Я не видела вас больше полугода, мсье.
- Всего каких-нибудь три месяца, Кларисса.
- Не может быть! А я-то думала, что прошло полгода.
Она ушла. Вскоре появился кельнер в засаленном кителе с рюмкой в руке. Он обходился без подноса, так как работал в «катакомбе» давно и мог позволить себе такую вольность. По его лицу Морозов понял, что сейчас последуют ненужные расспросы, и предупредил его.
- А ну-ка, Жан, скажи, сколько времени мы не видели мсье Равика? Только смотри не ошибись!
- Что вы, мсье Морозов! Неужели вы думаете, что я этого не помню? Я помню все с точностью до одного дня. С тех пор прошло ровно... - Он по-актерски выдержал паузу, улыбнулся и докончил: - Четыре с половиной недели.
- Верно, - отозвался Равик, прежде чем Морозов успел что-либо сказать.
- Верно, - повторил Морозов.
- Ну еще бы! Я никогда не ошибаюсь.
Жан исчез.
- Не стоило его разочаровывать, Борис.
- Ты прав, не стоило. Я только хотел показать тебе, что время, ставшее прошлым, утрачивает в сознании людей всякую реальность. Оно утешает, пугает и внушает безразличие. Поручика Бельского из Преображенского гвардейского полка я потерял из виду в Москве в 1917 году. Мы были друзьями. Он бежал на север через Финляндию. Мой путь лежал через Маньчжурию и Японию. Когда мы встретились с ним через восемь лет, мне казалось, что в последний раз я видел его в 1919 году в Харбине, а он утверждал, что это было в 1921 году в Хельсинки. Разница в два года... и в несколько тысяч километров. - Морозов разлил вино по рюмкам. - Ну а тебя тут все-таки узнают. Ты не почувствовал себя как на родине?
Равик выпил. Вино было легким и холодным.
- В Швейцарии я однажды оказался совсем близко от немецкой границы, - сказал он. - Прямо рукой подать, неподалеку от Базеля. Одна сторона шоссе швейцарская, другая - немецкая. Я стоял на швейцарской стороне и ел вишни. А косточки сплевывал в Германию.
- И от этого ты почувствовал себя ближе к родине?
- Нет. Никогда я не был так далек от нее.
Морозов усмехнулся.
- Понимаю. Как тебе жилось?
- Как всегда. Но все стало гораздо труднее. Охрана границы усилена. Меня поймали один раз в Швейцарии, другой раз во Франции.
- Почему ты не давал знать о себе?
- Не знаю, что удалось разнюхать полиции. На них иной раз находит. Зачем подвергать опасности других? Ведь все наши алиби в конце концов не так уж безупречны. Лучше придерживаться старого солдатского правила: залечь и не шевелиться. А ты ждал писем?
- Я-то не ждал.
Равик посмотрел на него.
- Письма, - сказал он. - Что письма? Какая от них польза?
- Никакой.
Равик достал из кармана пачку сигарет.
- Странно, как все меняется в твое отсутствие.
- Не выдумывай, - возразил Морозов.
- Я вовсе не выдумываю.
- Всегда хорошо там, где нас нет. Вернешься на старое место, и все тебе кажется другим. А потом принимает прежний вид.
- Иной раз да, а иной раз и нет.
- Ты выражаешься довольно туманно. Но хорошо, что ты так просто ко всему этому относишься. Сыграем в шахматы? Профессор, мой единственный достойный противник, умер. Леви уехал в Бразилию - ему там обещали место кельнера. Сегодняшняя жизнь несется чертовски быстро. Ни к чему не следует привыкать.
- Верно, не следует.
Морозов внимательно посмотрел на Равика.
- Ты меня, кажется, не так понял.
- И ты меня тоже. Не уйти ли нам из этой пальмовой могилы? Я не был здесь три месяца, но тут по-прежнему воняет кухней, пылью и страхом. Когда тебе надо быть в «Шехерезаде»?
- Сегодня я вообще туда не пойду. У меня свободный вечер.
- Вот и хорошо. - Равик едва заметно улыбнулся. - Вечер светской изысканности, вечер старой России и больших бокалов.
- Пойдешь со мной?
- Нет. Надо отдохнуть. Несколько ночей подряд почти не спал. Во всяком случае неспокойно. Давай уйдем отсюда и посидим где-нибудь еще часок. Давно этого со мной не было.

- Как, снова «вуврэ»? - спросил Морозов. - Они сидели за столиком перед кафе «Колизей». - Что с тобой, старина? Ведь вечер только начинается. Самое время пить водку.
- Ты прав. И все-таки выпьем «вуврэ». Меня это вполне устроит.
- Что с тобой? Возьми хотя бы коньяку.
Равик отрицательно покачал головой.
- По случаю приезда полагается в первый же вечер напиться до чертиков, - заявил Морозов. - Кому нужен этот героизм - трезво смотреть в лицо печальным теням прошлого?
- Я вовсе не смотрю им в лицо, Борис. Я просто потихоньку радуюсь жизни.
Равик видел, что Морозов не верит ему, но убеждать не хотелось. Он сидел за столиком у края тротуара, пил вино и спокойно глядел на вечернюю толпу. Пока он находился вне Парижа, все представлялось ясным и отчетливым. Теперь же все затуманилось, стало блеклым и вместе с тем красочным, все куда-то скользило, вызывая приятное головокружение, как у человека, который слишком быстро спустился с гор в долину и слышит все звуки, как сквозь вату.
- Ты куда-нибудь заходил до того, как пришел в отель? - спросил Морозов.
- Нет.
- Вебер несколько раз справлялся о тебе.
- Я позвоню ему.
- Что-то ты мне не нравишься. Расскажи, что с тобой было.
- Ничего особенного. Граница около Женевы охраняется очень строго. Пытался перейти сначала там, потом около Базеля. Оказалось не легче. В конце концов все же удалось. Простудился - ночь под открытым небом, снег, дождь. Но иначе было нельзя. Схватил воспаление легких. В Бельфоре один врач устроил меня в больницу. Втайне от персонала. Потом я десять дней жил у него дома. Надо будет выслать ему деньги.
- Сейчас ты здоров?
- Относительно.
- Потому и водки не пьешь?
Равик улыбнулся.
- Зачем весь этот разговор? Я немного устал, мне надо снова привыкать ко всему. Это действительно так. Странно, как много думает человек, когда он в пути. И как мало, когда возвращается.
Морозов протестующе поднял руку.
- Равик, - сказал он отеческим тоном. - Ты разговариваешь с твоим отцом Борисом, знатоком человеческого сердца. Не виляй и спрашивай. Пусть все поскорее останется позади.
- Хорошо. Где Жоан?
- Не знаю. Уже несколько недель я ничего не знаю о ней. Даже не видел ее.
- А до того?
- Сначала она еще спрашивала о тебе. Потом перестала.
- В «Шехерезаде» она больше не служит?
- Нет. Вот уже пять недель как не поет у нас. Потом заходила раза два и больше не появлялась.
- Ее нет в Париже?
- Думаю, что нет. По крайней мере, так мне кажется. Иначе я встречал бы ее в «Шехерезаде».
- Тебе известно, что она сейчас делает?
- По-моему, снимается в каком-то фильме. Во всяком случае, так она сказала гардеробщице. В общем, сам понимаешь. Оправдание всегда найдется. Был бы предлог.
- Предлог?
- Вот именно, - угрюмо подтвердил Морозов. - А что же еще, Равик? Ты ждал другого?
- Признаться, ждал.
Морозов замолчал.
- Ждать и знать - разные вещи, - заметил Равик.
- Так рассуждают только жалкие романтики. Выпей чего-нибудь покрепче, брось ты эту водичку. Возьми хотя бы кальвадос...
- Только не кальвадос. Коньяк, если это тебя утешит. А впрочем, можно и кальвадос...
- Ну наконец-то, - сказал Морозов.

Окна. Синие силуэты крыш. Потертый красный диван. Кровать. Равик знал, что придется пройти через все это. Он сидел на диване и курил. Морозов принес чемоданы и сообщил, где его можно будет найти.
Равик скинул старый костюм и принял горячую ванну. Он долго и тщательно мылся: смывал с себя последние три месяца, словно соскребал их с кожи. Потом надел свежее белье, другой костюм, побрился; если бы не поздний час, он бы охотно отправился в турецкие бани. Пока он что-то делал, ему было хорошо. Он бы и теперь занялся еще чем-нибудь: сидя у окна, он чувствовал, как изо всех углов к нему подползает пустота.
Равик налил себе рюмку кальвадоса - среди его вещей нашлась одна бутылка. В ту ночь они так и не допили ее. Но воспоминание не взволновало его. С тех пор прошло много времени. Он лишь отметил про себя, что это старый марочный кальвадос.
Луна медленно поднималась над крышами домов. Грязный двор за окном стал казаться каким-то дворцом из серебра и теней. Немного фантазии - и любая куча мусора превращается в серебряную россыпь. В окно струился аромат цветов. Терпкий запах гвоздик. Равик высунулся из окна и посмотрел вниз. На подоконнике этажом ниже стоял деревянный ящик с цветами. Вероятно, цветы эмигранта Визенхофа, если только он еще не уехал. Как-то Равик сделал ему промывание желудка. В прошлом году под Рождество.
В бутылке не осталось ни капли. Он бросил ее на кровать и встал. Что толку сидеть, бессмысленно глядя на пустую постель? Если тебе нужна женщина - достань ее и приведи к себе. В Париже это так просто.
Он пошел по узким улицам к площади Этуаль. С Елисейских Полей пахнуло теплой жизнью ночного города. Вдруг он повернул и направился обратно, сначала быстро, потом все больше замедляя шаг, и наконец очутился возле отеля «Милан».
- Как дела? - спросил он у портье.
- А, это вы, мсье! - Портье поднялся. - Давненько к нам не заглядывали.
- Да. Меня не было в Париже.
Портье быстро окинул его взглядом.
- Мадам у нас больше не живет.
- Знаю. Она уже давно уехала от вас.
Немалую часть своей жизни портье провел за конторкой и понимал с полуслова, чего от него хотят.
- Не живет уже четыре недели, - сказал он. - Выехала месяц назад.
Равик достал сигарету.
- Мадам не в Париже? - спросил портье.
- Она в Канне.
- Ах, в Канне! - Портье провел широкой ладонью по лицу. - Вы не поверите, мсье: восемнадцать лет назад я служил швейцаром в отеле «Руль» в Ницце!
- Охотно верю.
- Какие были времена! Какие чаевые! Хорошо жилось после войны! А теперь...
Немалую часть своей жизни Равик провел в отелях и с полуслова понимал портье. Достав пятифранковую кредитку, он положил ее на конторку.
- Покорно благодарю, мсье! Желаю хорошо провести время! Вы очень помолодели, мсье!
- Я и чувствую себя моложе. Всего хорошего.
Равик постоял с минуту на улице. Зачем он зашел сюда? Не хватает еще пойти в «Шехерезаду» и напиться.
Он взглянул на небо, усеянное звездами. В сущности говоря, он должен быть доволен такой развязкой. Не нужно ничего и никому долго и нудно объяснять. Он знал, что так будет, знала это и Жоан. Во всяком случае, в дни последних встреч. Она избрала единственно верный путь. Никаких объяснений. Они слишком отдают пошлостью. Любовь не терпит объяснений. Ей нужны поступки. Слава богу, что все обошлось без морали. Слава богу, что Жоан не моралистка. Она привыкла действовать. Теперь все кончено. Без дерганья и без метаний. Ведь он тоже действовал. Так почему же он стоит здесь?.. Быть может, виною этому воздух - мягкий, неповторимый воздух... майские сумерки. Париж... А может быть - это надвигающаяся ночь. Ночью человек всегда иной, чем днем.
Он вернулся в отель.
- Разрешите мне позвонить от вас?
- Пожалуйста, мсье. К сожалению, у нас нет телефонной будки. Только вот этот аппарат.
- Он меня вполне устроит.
Равик взглянул на часы. Вебер, наверно, еще в клинике. Ведь теперь час вечернего обхода.
- Попросите, пожалуйста, доктора Вебера.
Он не узнал голоса сестры. Видимо, поступила совсем недавно.
- Доктор Вебер не может подойти к телефону.
- Его нет в клинике?
- Он в клинике. Но сейчас с ним нельзя говорить.
- Послушайте. Пойдите и скажите, что его просит Равик. Пойдите немедленно. Очень важное дело. Я подожду.
- Хорошо, - неуверенно ответила сестра. - Сказать скажу, но он вряд ли...
- Посмотрим. Только сообщите побыстрей. Не забудьте мою фамилию: Равик.
Вебер не заставил себя долго ждать.
- Равик! Где вы?
- В Париже. Приехал сегодня. У вас операция?
- Да. Начну через двадцать минут. Острый аппендицит. А потом встретимся, хорошо?
- Могу подъехать к вам сейчас же.
- Отлично. Жду вас.

- Вот хороший коньяк, - сказал Вебер, - вот газеты и медицинские журналы. Устраивайтесь поудобнее.
- Рюмку коньяку, халат и перчатки.
Вебер с удивлением посмотрел на Равика.
- Я же вам сказал - самый заурядный аппендицит. Работа совсем не для вас. Сам управлюсь в два счета. Ведь вы, должно быть, изрядно устали.
- Вебер, сделайте одолжение и уступите мне эту операцию. Я нисколько не устал и чувствую себя прекрасно.
Вебер рассмеялся.
- Не терпится поскорее взяться за дело? Ладно, пусть будет по-вашему. Я вас вполне понимаю.
Равик вымыл руки, на него надели халат и перчатки. Операционная. Знакомый запах эфира. Эжени стояла возле больного, подготавливая все для наркоза. Другая сестра, очень хорошенькая молодая девушка, раскладывала инструменты.
- Добрый вечер, сестра Эжени, - сказал Равик.
Она едва не выронила капельницу.
- Добрый вечер, доктор Равик.
Вебер ухмыльнулся. Эжени впервые назвала Равика доктором. Равик склонился над пациентом. Мощная лампа заливала операционный стол ослепительно белым светом. Этот свет словно отгораживал от окружающего мира, выключал посторонние мысли. Деловитый, холодный, безжалостный и добрый свет. Хорошенькая сестра подала скальпель. Сталь приятно холодила руки сквозь тонкие перчатки. Как хорошо от зыбкой неопределенности вернуться к ясности и точности. Он сделал надрез. Кровь узкой красной полоской побежала за острием ножа. Все стало на свое место. Впервые после возвращения он почувствовал себя самим собой. Беззвучное шипение света. Дома, подумал он. Наконец-то дома!

XIX

- Она здесь, - сказал Морозов.
- Кто?
Морозов оправил свою ливрею.
- Не притворяйся, будто не понимаешь, о ком речь. Не огорчай твоего отца Бориса. Думаешь, я не знаю, зачем ты за последние две недели трижды заглядывал в «Шехерезаду»? В первый раз с тобой было синеокое черноволосое чудо красоты, потом ты приходил один. Человек слаб - в этом и заключается его прелесть.
- Убирайся ко всем чертям, старый болтун, - сказал Равик. - Я держусь из последних сил, а ты всячески стараешься унизить меня...
- А тебе хочется, чтобы я вообще ничего не говорил?
- Безусловно.

Предыдущая страница 19 Следующая страница


Триумфальная арка 20

Посторонившись, Морозов пропустил двух американцев.
- Тогда уходи. Придешь в другой раз.
- Она здесь одна?
- Без мужчины мы не пустили бы сюда даже княгиню. Пора бы тебе это знать. Твой вопрос порадовал бы самого Зигмунда Фрейда.
- Что ты знаешь о Зигмунде Фрейде? Ты пьян, и я пожалуюсь на тебя распорядителю «Шехерезады» капитану Чеченидзе.
- Дитя мое, капитан Чеченидзе служил со мной в одной полку. Он был поручиком, а я подполковником. Он до сих пор не забывает об этом. Можешь жаловаться сколько угодно.
- Ладно. Пропусти меня.
- Равик! - Морозов положил ему на плечи свои огромные руки. - Не будь ослом! Позвони синеокому чуду и приходи вместе с ним, если уж решил провести вечер у нас. Вот тебе совет человека, который понимает толк в жизни. Пусть это дешево, зато всегда действует.
- Нет, Борис. - Равик взглянул на него. - Уловки тут ни к чему, да я и не хочу хитрить.
- Тогда ступай домой, - сказал Морозов.
- В пальмовую могилу? Или в свою конуру?
Морозов оставил Равика и поспешил на помощь парочке, искавшей такси. Равик подождал, пока он вернется.
- Ты разумнее, чем я думал, - сказал Морозов. - Иначе ты давно уже сидел бы у нас в зале...
Он сдвинул на затылок фуражку с золотыми галунами и хотел еще что-то добавить, но тут в дверях «Шехерезады» показался подвыпивший молодой человек в белом смокинге.
- Господин полковник! Гоночную машину!
Морозов сделал знак шоферу такси, оказавшемуся первым на стоянке, и проводил подвыпившего гостя к машине.
- Почему вы не смеетесь? - спросил пьяный. - Ведь я назвал вас полковником. Разве это не остроумно?
- В высшей степени остроумно. А насчет гоночной машины просто великолепно.
Морозов вернулся к Равику.
- Пожалуй, тебе лучше зайти, - сказал он. - Наплевать. И я бы так поступил. Ведь когда-нибудь это должно произойти. Почему же не сразу? Развяжись с этим делом. Так или иначе. Если мы перестанем делать глупости - значит, мы состарились.
- Я тоже все обдумал и решил пойти в другое место.
Морозов лукаво посмотрел на Равика.
- Ладно, - сказал он. - В таком случае, увидимся через полчаса.
- Как сказать!
- Тогда - через час.

Через два часа Равик зашел в «Клош д'Ор». Здесь было еще совсем пусто. Внизу, вдоль длинной стойки бара, как попугаи на шесте, сидели проститутки и болтали. Тут же слонялись торговцы кокаином, поджидая туристов. В зале наверху несколько парочек ели луковый суп. В углу напротив сидели на диване две женщины, пили шерри-бренди и о чем-то шептались - одна с моноклем в глазу, в костюме мужского покроя и с галстуком, другая рыжеволосая и полная, в очень открытом вечернем платье с блестками.
Какой идиотизм, подумал Равик. Почему я не пошел в «Шехерезаду»? Чего боюсь? От чего бегу? Мое чувство окрепло, я это знаю. Три месяца разлуки не сломили, а усилили его. К чему обманывать себя? Оно было со мной - единственное, что у меня еще осталось, когда я крался по глухим переулкам, прятался по каким-то потайным комнатам, когда капля за каплей в меня вливалось одиночество чужих беззвездных ночей. Разлука разожгла мое чувство, как его не могла бы разжечь сама Жоан, а теперь...
Чей-то сдавленный вскрик вернул его к действительности. Занятый своими мыслями, он не заметил, что тем временем в бар вошло несколько женщин. Теперь он увидел, что одна из них, сильно подвыпившая, похожая на светлокожую мулатку, в сдвинутой на затылок, украшенной цветами шляпке, отбросила в сторону столовый нож и начала медленно спускаться по лестнице. Никто ее не пытался задержать. Навстречу ей по лестнице поднимался кельнер. Женщина, стоявшая наверху, преградила ему путь.
- Ничего не случилось, - сказала она. - Ничего не случилось.
Кельнер пожал плечами и повернул обратно. Рыжеволосая, сидевшая в углу, поднялась. Ее подруга, та, что задержала кельнера, поспешно сошла к стойке. Рыжая с минуту стояла неподвижно, прижимая ладонь к полной груди. Затем осторожно, раздвинув два пальца, опустила глаза. Платье было разрезано на несколько сантиметров. В разрезе зияла рана. Кожи не было видно. Виднелась лишь открытая рана, окаймленная зеленым, переливающимся на свету шелком. Рыжая все смотрела и смотрела на рану, словно никак не могла поверить в случившееся.
Равик невольно вскочил с места, но тут же снова сел. С него было достаточно и одной высылки. Женщина с моноклем силой усадила рыжую на диван. В ту же минуту снизу вернулась другая, та, что полминуты назад спустилась в бар. Она несла в руке рюмку водки. Женщина с моноклем, упершись коленом в диван, зажала рыжеволосой рот и быстро отвела ее руку от груди. Вторая выплеснула на рану водку. Примитивная дезинфекция, подумал Равик. Рыжеволосая стонала, дергалась, но другая держала ее, как в тисках. Еще две женщины загородили стол от остальных гостей. Все делалось быстро и ловко. Через минуту, словно по мановению волшебной палочки, в кафе появилась целая компания лесбиянок и гомосексуалистов. Они окружили столик, двое подхватили рыжую и повели к лестнице; другие окружили их плотным кольцом, и все, болтая и смеясь, как ни в чем не бывало, покинули кафе. Большинство посетителей так ничего и не заметило.
- Ловко, а? - произнес кто-то за спиной Равика.
Это был кельнер.
Равик кивнул.
- А в чем дело?
- Ревность. Они прямо-таки бесноватые, эти развратницы.
- Но откуда взялись остальные? Выросли как из-под земли. Просто телепатия какая-то.
- Они это нюхом чуют, мсье.
- Должно быть, кто-то позвонил и вызвал других. Так или иначе, они проделали все удивительно быстро.
- Они это чуют. Держатся друг за дружку, как смерть за черта. Никто никого не выдаст. Лишь бы не вмешивалась полиция. Вот все, что им нужно. Сами разбираются в своих делах.
Кельнер взял со стола пустую рюмку.
- Еще одну? Что вы пили?
- Кальвадос.
- Хорошо. Еще один кальвадос.
Кельнер ушел.
Равик поднял глаза и увидел Жоан. Она сидела через несколько столиков от него. Очевидно, она вошла, пока он разговаривал с кельнером. С ней было двое мужчин... Они увидели друг друга одновременно. Ее загорелое лицо побледнело. С минуту она сидела не шевелясь и не сводя с него глаз. Затем резким движением отодвинула столик, встала и направилась к нему. В ее лице произошла странная перемена. Оно словно превратилось в смутное, расплывчатое пятно, на котором были видны только неподвижные, ясные, как кристаллы, глаза. Никогда еще Равик не видел у нее таких светлых глаз. В них была какая-то гневная сила.
- Ты вернулся, - сказала она тихо, едва дыша. Она стояла совсем близко к нему. На мгновение Равику показалось, что она хочет его обнять, но она этого не сделала. Даже руки не подала.
- Ты вернулся, - повторила она.
Равик молчал.
- Ты уже давно в Париже? - спросила она так же тихо.
- Две недели.
- Две недели... И я не... Ты даже не подумал...
- Никто не знал, где ты. Ни в отеле, ни в «Шехерезаде».
- В «Шехерезаде», но я же... - Она запнулась. - Почему ты не писал?
- Не мог.
- Ты лжешь!
- Пусть так. Не хотел. Не знал, вернусь ли обратно.
- Опять лжешь. Не в этом дело.
- Только в этом. Я мог вернуться, мог и не вернуться. Неужели ты не понимаешь?
- Нет, зато понимаю другое: ты уже две недели в Париже и ничего не сделал, чтобы найти меня...
- Жоан, - спокойно сказал Равик. - Ведь не в Париже твои плечи покрылись загаром.
Кельнер, словно почуяв неладное, осторожно приблизился к их столику. Он все еще не мог прийти в себя после только что разыгравшейся сцены. Как бы невзначай, вместе с тарелкой он убрал со стола, покрытого скатертью в красно-белую клетку, ножи и вилки. Равик заметил это.
- Не беспокойтесь, все в порядке, - сказал он кельнеру.
- Что в порядке? - спросила Жоан.
- Да ничего. Тут только что случилась история. Разыгрался скандал. Ранили женщину. Но на этот раз я не стал вмешиваться.
- Не стал вмешиваться?
Она вдруг все поняла и изменилась в лице.
- Зачем ты здесь? Тебя опять арестуют. Я все знаю. Теперь тебе дадут полгода тюрьмы. Ты должен уехать! Я не знала, что ты в Париже. Думала, ты никогда больше не вернешься.
Равик молчал.
- Никогда больше не вернешься, - повторила она.
Равик посмотрел на нее.
- Жоан...
- Нет! Это все неправда! Все ложь! Ложь!
- Жоан, - осторожно произнес Равик. - Вернись к своему столику.
В ее глазах стояли слезы.
- Вернись к своему столику.
- Ты во всем виноват! - вырвалось у нее. - Ты! Ты один!
Она резко повернулась и пошла. Равик слегка отодвинул столик и сел. Его взгляд упал на рюмку кальвадоса, он потянулся за ней, но не взял. Во время разговора с Жоан он оставался совершенно спокойным. Теперь его охватило волнение. Странно, подумал он. Грудные мускулы дрожат под кожей. Почему именно грудные? Он поднял рюмку и стал разглядывать свою руку. Рука не дрожала. Не глядя на Жоан, он отпил глоток.
- Пачку сигарет, - бросил он проходившему кельнеру. - «Капорал».
Он закурил, допил рюмку и снова почувствовал на себе взгляд Жоан. «Чего она ждет? - подумал он. - Что я напьюсь с горя у нее на глазах?» Он подозвал кельнера и расплатился. Когда он встал, Жоан начала что-то оживленно говорить одному из своих спутников. Она не подняла глаз, когда он прошел мимо ее столика. Лицо ее было жестким, холодным и ничего не выражало. Она напряженно улыбалась.

Равик бродил по улицам и неожиданно для самого себя снова оказался перед «Шехерезадой». Морозов встретил его улыбкой.
- Хорошо держишься, солдат! Я уж думал, ты совсем погиб. А ты вот вернулся. Люблю, когда мои пророчества сбываются.
- Не торопись радоваться, Борис.
- И ты не торопись. Она уже ушла.
- Знаю. Я встретил ее.
- Неужели?
- Да, в «Клош д'Ор».
- Ну и ну... - изумился Морозов. - У судьбы-злодейки всегда сюрпризы про запас. Удивит так удивит!
- Когда ты освободишься, Борис?
- Через несколько минут. Все уже разошлись. Вот только переоденусь. А ты пока что зайди в зал, выпьешь водки за счет заведения.
- Нет. Я подожду здесь.
Морозов испытующе посмотрел на него.
- Как ты себя чувствуешь?
- Скверно.
- Разве ты ждал другого?
- Всегда ждешь чего-то другого. Пойди переоденься.
Равик прислонился к стене. Рядом с ним старая цветочница складывала в корзину нераспроданные цветы. Хотя это и было глупо, но Равику захотелось, чтобы она предложила ему букет. Неужели по его лицу видно, что цветы ему сейчас ни к чему? Он посмотрел вдоль улицы. Кое-где в окнах еще горел свет. Медленно проезжали такси... Чего он ждал? Он все предвидел заранее. Он не ждал лишь того, что Жоан опередит его. А почему бы и нет? Всегда прав тот, кто наносит удар первым!
Из «Шехерезады» вышли кельнеры. Ночью они были кавказцами в длинных красных черкесках и высоких мягких сапогах. На рассвете это были просто усталые люди. Они шли домой в своем обычном платье, которое выглядело на них очень странно после ночного маскарада. Морозов вышел последним.
- Куда пойдем? - спросил он.
- Сегодня я уже везде побывал.
- Тогда пойдем в отель, сыграем в шахматы.
- Что ты сказал?
- Сыграем в шахматы. Есть такая игра с деревянными фигурками. Она и отвлекает и заставляет сосредоточиться.
- Хорошо, - сказал Равик. - Давай сыграем.

Он проснулся и сразу же почувствовал, что Жоан находится в комнате. Было еще темно, и он не мог ее видеть, но знал, что она здесь. Комната стала иной. Окно стало иным, воздух стал иным, и он стал иным.
- Перестань дурачиться! - сказал он. - Включи свет и подойди ко мне.
Она не пошевелилась. Он даже не слышал ее дыхания.
- Жоан, - сказал он. - Не будем играть в прятки.
- Не стоит, - тихо ответила она.
- Тогда иди ко мне.
- Ты знал, что я приду.
- Не мог я этого знать.
- Дверь не была заперта.
- Она почти никогда не бывает заперта.
Она с минуту помолчала.
- Я думала, ты еще не вернулся, - сказала она наконец. - Я только хотела... Думала, ты сидишь где-нибудь и пьешь.
- Я тоже думал, что так будет. Но вместо этого я играл в шахматы.
- Что ты делал?
- Играл в шахматы. С Морозовым. Внизу, в комнате, похожей на аквариум без воды.
- Шахматы! - она отошла от двери. - Шахматы! Как же так?.. Разве можно играть в шахматы, когда?..
- Я бы и сам не поверил, но, оказывается, можно. И совсем не плохо получается. Мне даже удалось выиграть одну партию.
- Ты самый холодный, самый бессердечный...
- Жоан, не устраивай глупых сцен. Я люблю театр, но сейчас мне не до него.
- Я и не думаю устраивать тебе сцен. Я безумно несчастна.
- Хорошо. Не будем говорить об этом. Сцены уместны, когда люди не очень несчастны. Я был знаком с одним человеком, который сразу после смерти своей жены заперся у себя в комнате и просидел там до самых похорон, решая шахматные задачи. Его сочли бессердечным, но я знаю, что свою жену он любил больше всего на свете. Просто он ничего лучшего не мог придумать. День и ночь решал шахматные задачи, чтобы хоть как-то забыться.
Жоан стояла теперь посредине комнаты.
- Значит, поэтому ты и играл в шахматы, Равик?
- Нет. Я же рассказал тебе о другом человеке. А я спал, когда ты пришла.
- Да, ты спал! Ты еще можешь спать!
Равик привстал на постели.
- Я знал и другого человека. Потеряв жену, он лег спать и проспал двое суток. Его теща была вне себя. Она не понимала, что можно делать самые, казалось бы, неуместные, противоестественные вещи и быть при этом совершенно безутешным. Просто удивительно, до чего нелеп этикет горя. Застань ты меня мертвецки пьяным - и приличия были бы соблюдены. А я играл в шахматы и потом лег спать. И это вовсе не говорит о том, что я черств или бессердечен. Что же тут непонятного?
Внезапно раздался грохот и звон: Жоан схватила вазу и швырнула ее на пол.
- Спасибо, - сказал Равик. - Я терпеть не мог этой штуки. Смотри не поранься осколками.
Она расшвыряла осколки ногой.
- Равик, - сказала она. - Зачем ты говоришь мне все это?
- Действительно, - ответил он. - Зачем? Вероятно, подбадриваю самого себя. Тебе не кажется?
Она порывисто повернулась к нему.
- Похоже, что так. Но у тебя никак не поймешь, когда ты серьезен, а когда шутишь.
Осторожно пройдя по усеянному осколками полу, Жоан села на кровать. Теперь, при свете занимающегося утра, он мог отчетливо разглядеть ее лицо. И удивительное дело: оно нисколько не казалось усталым, напротив, оно было молодым, ясным и сосредоточенным. На ней был новый плащ и уже не то платье, в каком он видел ее в «Клош д'Ор».
- Я думала, ты никогда больше не вернешься, Равик, - сказала она.
- Мне пришлось пробыть в Швейцарии дольше, чем я рассчитывал. Я не мог приехать раньше.
- Почему ты ни разу не написал?
- А что бы от этого изменилось?
Она отвела взгляд в сторону.
- Все-таки было бы лучше.
- Лучше всего было бы вообще не возвращаться. Однако я не могу жить ни в какой другой стране, кроме Франции, ни в каком другом городе, кроме Парижа. Швейцария слишком мала, в других странах - фашисты.
- Но ведь здесь... полиция.
- У полиции сейчас так же много или, если угодно, так же мало шансов схватить меня, как и прежде. В последний раз мне просто не повезло. Не будем больше говорить об этом.
Он взял сигареты со стола около кровати. Это был удобный, средних размеров стол, с книгами, сигаретами и всякой мелочью. Равик не выносил ночных столиков с резными ножками и столешницами из поддельного мрамора, какие встречаются почти в каждом отеле.
- Дай и мне сигарету, - попросила Жоан.
- Ты не хочешь выпить?
- Хочу. Не вставай. Принесу сама.
Она нашла бутылку и налила две рюмки - ему и себе. Когда она пила, плащ соскользнул с ее плеч, и в свете редеющих утренних сумерек Равик увидел, что на ней то самое платье, которое он подарил ей перед поездкой в Антиб. Зачем она его надела, это единственное платье, которое он ей купил? Единственное? Он никогда над этим не задумывался. И сейчас он тоже не хотел думать об этом.
- Когда я увидела тебя, Равик... так неожиданно... - сказала она, - я ни о чем другом не могла думать. Просто не могла. А когда ты ушел - испугалась, что никогда больше не увижу тебя. Сначала ждала - а вдруг ты вернешься в «Клош д'Ор». Мне казалось, ты вернешься. Почему ты не вернулся?
- А к чему было возвращаться?
- Я пошла бы с тобой.
Он знал, что она сказала неправду, но не хотел думать об этом. Он вообще не хотел теперь ни о чем думать. Раньше он бы не поверил, что ее приход успокоит его. Он не понимал, зачем она пришла и чего хотела. Но неожиданно он почувствовал какое-то странное, глубокое успокоение. Она была здесь, и этого было достаточно. «Что же это такое? - подумал он. - Неужели я снова теряю самообладание, снова погружаюсь во мрак и попадаю под власть воображения? Опять в висках стучит кровь, опять на меня надвигается опасность?»
- Мне казалось, ты хочешь уйти от меня, - сказала Жоан. - Да ты и хотел! Скажи правду.
Равик молчал. Она смотрела на него, ожидая ответа.
- Я это знала! Знала! - повторяла она с глубокой убежденностью.
- Дай мне еще рюмку кальвадоса.
- А это кальвадос?
- Да. Разве ты не заметила?
- Нет.
Наливая рюмки, она положила руку ему на грудь, и он вдруг почувствовал, что ему нечем дышать. Она взяла свою рюмку и выпила ее.
- Да, это действительно кальвадос.
Она снова взглянула на него.
- Хорошо, что я пришла. Знала, что это будет хорошо.
Стало еще светлее. Послышался тихий скрип ставен. Поднялся утренний ветерок.
- Ведь правда хорошо, что я пришла? - спросил она.
- Не знаю, Жоан.
Она склонилась над ним.
- Нет, знаешь. Должен знать.
Он видел над собой лицо Жоан, ее волосы касались его плеч. Знакомая картина, подумал Равик, бесконечно чужая и близкая, всегда одна и та же и всегда новая. Он видел, что кожа у нее на лбу шелушится, видел, что она небрежно накрасилась - к верхней губе прилипли кусочки помады. Он смотрел на ее лицо, заслонившее весь мир, вглядывался в него и понимал, что только фантазия влюбленного может найти в нем так много таинственного. Он знал - есть более прекрасные лица, более умные и чистые, но он знал также, что нет на земле другого лица, которое обладало бы над ним такой властью. И разве не он сам наделил его этой властью?
- Да, - сказал он. - Это хорошо. В любом случае хорошо.
- Я не пережила бы этого, Равик...
- Чего бы ты не пережила?
- Если бы ты ушел от меня. Ушел навсегда.
- Но ведь ты уже решила, что я никогда не вернусь. Ты сама сказала...
- Это разные вещи. Живи ты в другой стране, мне казалось бы, что мы просто ненадолго расстались. Я могла бы приехать к тебе. Я знала бы, что всегда смогу приехать. А так, в одном городе... Неужели ты не понимаешь меня?
- Понимаю.
Она выпрямилась и откинула назад волосы.
- Ты не смеешь оставлять меня одну. Ты отвечаешь за меня.
- Разве ты одна?
- Ты отвечаешь за меня, - повторила она и улыбнулась.
Какую-то долю секунды ему казалось, что он ненавидит ее, ненавидит за эту улыбку, за ее тон.
- Не болтай глупостей, Жоан.
- Нет, ты отвечаешь за меня. С нашей первой встречи. Без тебя...
- Хорошо. Видимо, я отвечаю и за оккупацию Чехословакии... А теперь хватит. Уже рассвело, тебе скоро идти.
- Что ты сказал? - Она широко раскрыла глаза. - Ты не хочешь, чтобы я осталась?
- Не хочу.
- Ах вот как... - произнесла она тихим, неожиданно злым голосом. - Так вот оно что! Ты больше не любишь меня!
- Бог мой, - сказал Равик. - Этого еще не хватало. С какими идиотами ты провела последние месяцы?
- Они вовсе не идиоты. А что я, по-твоему, должна была делать? Торчать у себя в номере, глядеть на пустые стены и медленно сходить с ума?
Равик слегка приподнялся на постели.
- Прошу тебя, не надо исповеди, - сказал он. - Мне это неинтересно. Я хочу лишь одного - чтобы наш разговор был чуточку содержательней.
Она с недоумением посмотрела на него. Ее рот и глаза, казалось, стали совсем плоскими.
- Почему ты ко мне вечно придираешься? Другие этого не делают. У тебя все вырастает в проблему.
- Возможно.
Равик отпил глоток кальвадоса и снова лег.
- Но это действительно так, - сказала она. - Никогда не знаешь, чего ждать от тебя. Ты заставляешь говорить вещи, которые не хочется говорить. А потом сам же набрасываешься на меня.
Равик глубоко вздохнул. О чем это он только что подумал? Да... Темный мирок любви, власть воображения - как быстро сюда можно внести свои поправки! И люди это делают. Неизменно делают сами. Старательнейшим образом они разрушают свои же мечты. Да и могут ли они иначе? Действительно, в чем их вина? Они кажутся себе красивыми, потерянными, гонимыми... Где-то глубоко под землей находится гигантский магнит - а на поверхности пестрые фигурки, полагающие, что они наделены собственной волей, собственной судьбой... Могут ли они иначе? И разве он сам не таков? Еще не поверивший, еще цепляющийся за соломинку осторожности и дешевого сарказма, но уже точно знающий все, что неизбежно должно случиться.
Жоан примостилась на другом конце кровати. Она напоминала разозленную хорошенькую прачку и одновременно казалась существом, прилетевшим с Луны и ничего не понимающим в земных делах. На ее лице играли красные отблески зари, сменившей предрассветные сумерки. Над грязными дворами и закопченными крышами веяло чистое дыхание молодого дня. В этом дыхании еще слышался шум леса, слышалась жизнь.
- Жоан, - сказал Равик. - Зачем ты пришла?
- А зачем ты спрашиваешь?
- Действительно, зачем я спрашиваю?
- Зачем ты вечно спрашиваешь? Я здесь. Разве этим не все сказано?
- Да, ты права. Этим сказано все.
Она подняла голову.
- Наконец-то! Но сначала ты обязательно отравишь человеку всю радость.
Радость! Она называет это радостью! Люди гонимы множеством черных пропеллеров, у них захватывает дыхание, их вновь и вновь затягивает вихрь желания... Какая же тут радость? Радость там, за окном, - утренняя роса, десять минут тишины, пока день еще не выпустил своих когтей. Но что это? Он опять пытается все осмыслить? К черту! Разве она не права? Разве она не права, как правы роса, и воробьи, и ветер, и кровь? Зачем спрашивать? Что выяснять? Она здесь, стремительная ночная бабочка, бездумно залетевшая сюда... А он лежит и считает пятнышки и прожилки на ее крылышках, придирчиво разглядывает чуть поблекшие краски. Она пришла, и мне, видите ли, хочется показать ей все мое превосходство, подумал он. Какая глупость! А если бы ее здесь не было? Я лежал бы и думал без конца и пытался бы геройски обмануть себя, в глубине души желая, чтобы она пришла.
Равик спустил ноги с кровати и надел туфли.

Предыдущая страница 20 Следующая страница


21 Эрих Мария Ремарк

- Зачем ты поднялся? - изумленно спросила Жоан. - Ты хочешь меня выгнать?
- Нет. Целовать. Я уже давно должен был это сделать. Я идиот, Жоан. Я наговорил столько глупостей. Как чудесно, что ты здесь!
Ее глаза просветлели.
- Ты можешь целовать меня и не вставая, - сказала она.

Высоко над городом разгоралась заря. Выше над ней небо было еще по-утреннему блеклым. В нем плыли редкие облака, похожие на спящих фламинго.
- Посмотри, какой день, Жоан! Ведь еще совсем недавно шли дожди.
- Да, любимый. Было пасмурно и без конца хлестал дождь.
- Когда я уезжал, он лил не переставая. Ты была в отчаянии от этого нескончаемого дождя. А теперь...
- Да, - сказала Жоан. - А теперь...
Она лежала, тесно прижавшись к нему.
- Теперь есть все. Даже сад - гвоздики на окне у Визенхофа. И птицы во дворе на каштане.
Вдруг он заметил, что она плачет.
- Почему ты меня ни о чем не спрашиваешь, Равик?
- Я и так спрашивал тебя слишком много. Разве ты не сказала этого сама?
- Сейчас я говорю совсем о другом.
- Мне не о чем спрашивать.
- Тебе не интересно узнать, что произошло со мной за это время?
- С тобой ничего не произошло.
Она удивленно вскинула голову.
- За кого ты меня принимаешь, Жоан? - сказал он. - Посмотри лучше в окно, на небе сплошь - багрянец, золото и синева... Разве солнце спрашивает, какая вчера была погода? Идет ли война в Китае или Испании? Сколько тысяч людей родилось и умерло в эту минуту? Солнце восходит - и все тут. А ты хочешь, чтобы я спрашивал! Твои плечи, как бронза, под его лучами, а я еще должен о чем-то тебя спрашивать? В красном свете зари твои глаза, как море древних греков, фиолетовое и виноцветное, а я должен интересоваться бог весть чем? Ты со мной, а я, как глупец, должен ворошить увядшие листья прошлого? За кого ты меня принимаешь, Жоан?
Она отерла слезы.
- Давно уже я не слышала таких слов.
- Значит, тебя окружали не люди, а истуканы. Женщин следует либо боготворить, либо оставлять. Все прочее - ложь.
Она спала, обняв его так крепко, словно хотела удержать навсегда. Она спала глубоким сном, и он чувствовал на своей груди ее легкое, ровное дыхание. Он уснул не сразу. Отель пробуждался. Шумела вода в кранах, хлопали двери, снизу доносился кашель эмигранта Визенхофа. Обняв рукой плечи Жоан, Равик чувствовал дремотное тепло ее кожи, а когда поворачивал голову, видел ее безмятежно преданное, чистое, как сама невинность, лицо. Боготворить или оставлять, подумал он. Громкие слова. У кого бы хватило на это сил? Да и кто бы захотел это сделать?..

XX

Равик проснулся. Жоан рядом с ним не было. Из ванной до него донесся шум воды. Он приподнялся на постели и мгновенно стряхнул с себя сон. За последнее время он снова этому научился. Если ты умеешь быстро просыпаться, то у тебя больше шансов спастись. Он взглянул на часы. Десять утра. Вечернее платье и плащ Жоан валялись на полу. У окна стояли парчовые туфли. Одна завалилась набок.
- Жоан, - позвал он. - Что это тебе вздумалось среди ночи принимать душ?
Она открыла дверь.
- Прости, я не хотела будить тебя.
- Это неважно. Я могу спать, когда угодно. Но зачем ты уже поднялась?
Жоан стояла перед ним в купальной шапочке, с ее плеч, покрытых светлым загаром, стекала вода. Она походила на амазонку в плотно облегающем голову шлеме.
- Я перестала быть полуночницей, Равик. Я больше не служу в «Шехерезаде».
- Знаю.
- От кого?
- От Морозова.
Жоан испытующе посмотрела на него...
- Морозов... - проговорила она. - Старый болтун. Что он тебе еще наговорил?
- Ничего. А разве он еще что-нибудь знает?
- Откуда ему знать? Что у меня общего со швейцаром ночного кабака? Швейцары - как гардеробщицы: профессия превращает их в сплетников.
- Оставь Морозова в покое. Ночные швейцары и портье - профессиональные пессимисты. Они кормятся теневыми сторонами жизни, однако не сплетничают. Профессия обязывает их к скромности.
- Теневые стороны жизни, - сказала Жоан. - Ничего не хочу о них знать.
- А кто хочет? И, однако, соприкасаться с ними приходится многим. Кстати, в свое время не кто иной как Морозов устроил тебя в «Шехерезаду».
- Что же, мне после этого всю жизнь молиться на него? За меня краснеть не пришлось. Я стоила тех денег, которые они мне платили; иначе не держали бы. А главное, он сделал это для тебя. Не для меня.
Равик закурил сигарету.
- Собственно говоря, что ты имеешь против него?
- Ничего. Не люблю я его. Он всегда как-то искоса поглядывает на всех. Я бы не стала ему доверять. И тебе не советую.
- Как ты сказала?
- Не советую доверять ему. Неужели тебе не известно, что во Франции все швейцары - полицейские шпики?
- Дальше, - спокойно сказал Равик.
- Можешь мне не верить. Но в «Шехерезаде» это известно каждому. Да и в самом деле, уж не он ли...
- Жоан! - Равик откинул одеяло и встал. - Не болтай глупостей! Что с тобой происходит?
- Со мною? Ничего. Просто я Морозова терпеть не могу - вот и все. Он плохо влияет на тебя, а вас водой не разольешь.
- Ах так, - сказал Равик. - Вот оно что...
Жоан улыбнулась.
- Да, оно самое.
Однако Равик чувствовал, что дело не только в Морозове. Очевидно, тут была и какая-то другая причина.
- Что заказать на завтрак? - спросил он.
- Ты злишься? - ответила она вопросом на вопрос.
- Нисколько.
Она вышла из ванной и положила руки ему на плечи. Сквозь тонкую ткань пижамы он ощутил ее влажную кожу. Ощутил ее тело и ток крови.
- Ты злишься оттого, что я ревную тебя к твоим друзьям? - спросила она.
Он отрицательно покачал головой. Шлем. Амазонка. Наяда, вышедшая из волн океана. Шелковистая кожа, еще пахнущая водой и молодостью.
- Пусти меня, - сказал он.
Она ничего не ответила. Эта линия от высоких скул к подбородку. Губы. Тяжелые веки и ее грудь, прижимающаяся к его груди...
- Пусти меня, или...
- Или?.. - переспросила она.

Перед открытым окном гудела пчела. Равик следил за ней взглядом. Вероятно, вначале ее привлекли гвоздики эмигранта Визенхофа, а теперь она искала другие цветы. Пчела влетела в комнату, покружилась и села на край рюмки из-под кальвадоса, стоявшей на подоконнике.
- Ты соскучился по мне? - спросила Жоан.
- Соскучился.
- Очень?
- Очень.
Пчела, медленно покружив над рюмкой, вылетела в окно - к солнцу, к гвоздикам эмигранта Визенхофа.
- Мне бы так хотелось остаться у тебя, - сказала Жоан, положив голову ему на плечо.
- Оставайся, уснем. Мы мало спали.
- Не могу. Я должна уйти.
- В вечернем платье? Куда ты сейчас в нем пойдешь?
- Я принесла с собой другое.
- Каким образом?
- Под плащом. И туфли тоже. Они лежат под моими вещами. Я взяла с собой все необходимое.
Она не сказала, куда ей нужно идти, а Равик ни о чем не спросил.
Снова прилетела пчела. На этот раз она сразу же устремилась к рюмке. Видимо, кальвадос пришелся ей по вкусу. Или, по крайней мере, плодовый сахар.
- Ты настолько была уверена, что останешься у меня?
- Да, - сказала Жоан, не шевелясь.

Роланда принесла поднос с бутылками и рюмками.
- Водки не надо, - сказал Равик.
- Ты не хочешь водки? Это настоящая «зубровка».
- Сегодня не хочу. Дай лучше кофе. Покрепче.
- Пожалуйста.
Он закурил сигарету и подошел к окну. Платаны уже оделись свежей густой листвой. Перед его отъездом они стояли совсем еще голые.
Роланда принесла кофе.
- А ведь девушек у вас прибавилось, - заметил Равик.
- Да, мы взяли двадцать новых.
- Неужели так хорошо идут дела? Это теперь-то, в июне?
Роланда подсела к нему.
- Дела идут так хорошо, что мы только диву даемся. Люди точно с ума посходили. Днем и то полным-полно. А уж по вечерам что творится...
- Может быть, погода влияет?
- Погода тут ни при чем. Обычно лето - мертвый сезон. А в этом году словно сумасшествие какое-то на всех нашло. Посмотрел бы, как бойко торгует бар! Можешь себе представить - даже французы заказывают шампанское!
- Невероятно.
- Что касается иностранцев, это в порядке вещей. На то ведь они и иностранцы. Но французы! Больше того - парижане и те пьют шампанское! И, представь, платят! Пьют шампанское вместе «дюбонне», пива и коньяка! Можешь ты мне поверить?
- Только если увижу собственными глазами.
Роланда налила ему кофе.
- А от посетителей прямо отбоя нет! - продолжала она. - Голова идет кругом. Спустишься вниз - сам увидишь. Зал уже сейчас переполнен. Самая разношерстная публика. Что это вдруг нашло на людей, Равик?
Он только пожал плечами.
- Старая история об океанском корабле, идущем ко дну.
- Но ведь мы-то не тонем! Наоборот, дела идут блестяще!
Дверь отворилась, и в комнату вошла Нинетта, мальчишески стройная, в коротких штанишках из розового шелка. У нее было ангельское личико, и она считалась одной из лучших девиц заведения. Ей шел двадцать первый год. В руках она несла поднос с хлебом, маслом и двумя горшочками джема.
- Мадам услышала, что доктор пьет кофе, - проговорила она хриплым басом. - Она просит вас отведать джема ее собственного приготовления.
Нинетта усмехнулась. Ангельский лик исчез, сменившись гримасой озорного уличного мальчишки. Она поставила поднос на стол и, пританцовывая, вышла из комнаты.
- Вот видишь, - вздохнула Роланда. - Распустились - дальше некуда. Знают, что они нам нужны.
- Ну и правильно, - заметил Равик. - Когда же еще они смогут себе это позволить?.. Но что означает этот джем?
- Это гордость мадам. Сама готовит его. В своем имении на Ривьере. Он и вправду хорош. Попробуй.
- Терпеть не могу джема. Особенно если его варила миллионерша.
Роланда отвинтила стеклянную крышку, взяла лист толстой бумаги, положила на него несколько ложек джема, гренок и кусок масла. Завернув все это в пакет, она подала его Равику.
- Возьми, - сказала она. - Уж угоди ей! Потом выбросишь. Она обязательно проверит, отведал ли ты его. Последнее, чем может гордиться стареющая женщина, лишенная всяких иллюзий. Сделай это хотя бы из вежливости.
- Хорошо, - Равик встал и открыл дверь. - Довольно-таки шумно, - сказал он, вслушиваясь в гул голосов, музыку, смех и крики, доносившиеся снизу. - Неужели там только французы?
- Нет, конечно, Большей частью иностранцы.
- Американцы?
- В том-то и дело, что не американцы, а немцы. Никогда еще у нас не было так много немцев. Тебе это не кажется странным?
- Вовсе нет.
- Они почти все хорошо говорят по-французски. Не то что немцы, которые приезжали в Париж несколько лет назад.
- Нетрудно себе представить. Должно быть, у вас и солдат немало бывает - в том числе и колониальных?
- Ну, эти-то всегда ходят.
Равик кивнул.
- И что же, немцы тратят много денег?
Роланда рассмеялась.
- Что верно то верно. Угощают всякого, кто готов с ними пить.
- Вероятно, главным образом солдат. А ведь в Германии действуют валютные ограничения, все границы закрыты. Выехать можно только с разрешения властей. Больше десяти марок вывозить нельзя. И вдруг в Париже столько веселых немцев. Все они сорят деньгами и отлично говорят по-французски. Пожалуй, ты права: это действительно странно.
Роланда пожала плечами.
- Мое дело маленькое... Лишь бы расплачивались настоящими деньгами.

Равик вернулся домой в девятом часу.
- Мне кто-нибудь звонил? - спросил он портье.
- Нет.
- И после обеда не звонили?
- Нет. За весь день ни одного звонка.
- Кто-нибудь заходил, спрашивал меня?
Портье отрицательно покачал головой.
Равик стал подниматься по лестнице. На втором этаже ссорились супруги Гольдберг. На третьем кричал ребенок. Это был французский подданный Люсьен Зильберман. Возраст - год и два месяца. Для своих родителей, торговца кофе Зигфрида Зильбермана и его жены Нелли, урожденной Леви, из Франкфурта-на-Майне, он был и святыней, и предметом спекуляции. Ребенок родился во Франции, и благодаря ему они надеялись получить французские паспорта на два года раньше срока. Люсьен, смышленый, как все годовалые младенцы, очень скоро сделался настоящим семейным тираном.
На одном из верхних этажей играл патефон, принадлежавший беженцу Вольмайеру. Звучали немецкие народные песни. Перед тем как попасть во Францию, Вольмайер сидел в концлагере Ораниенбург. В коридоре пахло капустой и сумерками.
Равик направился к себе в номер. Ему захотелось почитать. Как-то очень давно он купил несколько томиков всемирной истории и теперь разыскал их. Чтение не доставило ему особенной радости. Более того, его охватило чувство какого-то гнетущего удовлетворения при мысли о том, что все происходящее ныне отнюдь не ново. Все это уже случалось много раз. Ложь, вероломство, убийства, варфоломеевские ночи, коррупция, порожденная жаждой власти, нескончаемые войны... История человечества была написана слезами и кровью, и среди тысяч обагренных кровью памятников сильным мира сего лишь изредка встречался один, осиянный серебристым светом. Демагоги, обманщики, братоубийцы и отцеубийцы, упоенные властью себялюбцы, фанатики и пророки, мечом насаждавшие любовь к ближнему; во все времена одно и то же, во все времена терпеливые народы натравливались друг на друга и бессмысленно творили убийство... во имя императора, во имя веры, во имя коронованных безумцев... Этому не было конца.
Он отложил книги в сторону. Из открытого окна снизу доносились голоса. Он узнал их: Визенхоф и фрау Гольдберг.
- Нет, - сказала Рут Гольдберг. - Он скоро вернется. Через час.
- Час - это тоже немало времени.
- А что, если он вернется раньше?
- Куда он пошел?
- К американскому посольству. Он каждый вечер ходит туда. Стоит на улице, смотрит на здание, и все. Потом возвращается.
Визенхоф сказал что-то, Равик не разобрал его слов.
- Ну, еще бы, - сердито возразила Рут Гольдберг. - А кто не сумасшедший? Что он стар, я и без тебя знаю... Отстань, - сказала она немного погодя. - Мне сейчас не до этого. Нет настроения.
Визенхоф что-то ответил.
- Тебе легко говорить, - сказала она. - Деньги-то у него. У меня нет ни сантима. А ты...
Равик встал. Его взгляд упал на телефон, но он не подошел к нему. Было около десяти часов. Жоан ушла утром и до сих пор ни разу не позвонила. Он не спросил, придет ли она вечером. Весь день он был уверен, что она придет. Теперь эта уверенность исчезла.
- Тебе все просто! Тебе лишь бы удовольствие получить, - сказала фрау Гольдберг.
Равик пошел к Морозову. Его комната была заперта. Он спустился в «катакомбу».
- Если мне будут звонить - я внизу, - предупредил он портье.
Морозов играл в шахматы с каким-то рыжим мужчиной. В углах зала сидело несколько женщин. Они вязали или читали. У всех были озабоченные лица.
Равик подсел к Морозову и стал следить за игрой. Рыжий играл превосходно - быстро и как будто совершенно безучастно. Морозов явно проигрывал.
- Здорово меня тут разделали, а? - спросил он.
Равик ничего не ответил. Рыжий поднял на него глаза.
- Это господин Финкенштейн, - сказал Морозов. - Совсем недавно из Германии.
Равик кивнул головой.
- Как там сейчас? - спросил он, лишь бы о чем-то спросить.
Рыжий только пожал плечами. Равик и не ждал другого. В первые годы действительно все лихорадочно расспрашивали вновь прибывших, ловили каждую весть из Германии, со дня на день ожидая краха Третьей империи. Теперь всякий понимал, что только война может привести к крушению рейха. И всякий мало-мальски разумный человек понимал также, что правительство, решающее проблему безработицы путем развития военной промышленности, в конце концов столкнется с альтернативой: война или внутренняя катастрофа. Значит, война.
- Мат, - без особого торжества объявил Финкенштейн и встал. Он посмотрел на Равика. - Не знаете ли средства от бессонницы? С тех пор как я здесь, совсем не могу спать. Засну и тут же просыпаюсь.
- Пейте, - сказал Морозов. - Бургундское. Побольше бургундского или пива.
- Я совсем не пью. Пробовал ходить часами по улицам до полного изнеможения. И это не помогает. Все равно не могу спать.
- Я дам вам таблетки, - сказал Равик. - Пройдемте со мной наверх.
- Возвращайся, Равик, - крикнул Морозов ему вдогонку. - Не покидай меня, брат!
Женщины, сидевшие в углах зала, удивленно взглянули на него. Затем снова принялись вязать и читать с таким усердием, словно от этого зависела их жизнь. Равик вместе с Финкенштейном поднялся к себе в номер. Когда он открыл дверь, ночная прохлада - окно было распахнуто настежь - обдала его темной холодной волной. Он глубоко вздохнул, включил свет и быстро огляделся. В комнате никого не было. Он дал Финкенштейну снотворное.
- Благодарю, - сказал тот, едва заметно шевеля губами, и выскользнул как тень.
Теперь Равик окончательно понял, что Жоан не придет; собственно говоря, он знал это уже утром. Он только не хотел в это верить. Он обернулся, словно услышал у себя за спиной чей-то голос. Все вдруг стало совершенно ясно и просто. Она добилась своего и теперь не спешит. Да и чего он мог от нее ждать? Ждать, что она бросит все ради него и вернется? Какая глупость. Конечно, она нашла кого-то другого, и не просто другого человека, но и совсем другую жизнь, от которой не собирается отказываться!
Равик снова спустился вниз. Он ничего не мог поделать с собой.
- Мне кто-нибудь звонил? - спросил он.
Портье, только что явившийся на ночное дежурство, отрицательно покачал головой. Рот у него был набит чесночной колбасой.
- Я жду звонка. Если позвонят, я внизу.
Он вернулся в «катакомбу» к Морозову.
Они сыграли партию в шахматы. Морозов выиграл и самодовольно огляделся. Женщин в зале уже не было - никто не видел, как они ушли. Он позвонил в колокольчик.
- Кларисса! Графин розового, - сказал он. - Этот Финкенштейн играет, как автомат. Даже противно становится! Математик... Ненавижу совершенство! Оно противоречит самой природе человека. - Он взглянул на Равика. - Чего ты торчишь здесь в такой вечер?
- Жду звонка.
- Опять собираешься отправить кого-нибудь на тот свет по всем правилам науки?
- Вчера я действительно вырезал одному больному желудок.
Морозов наполнил рюмки.
- Вырезал желудок, а сам сидишь со мной за бутылкой вина, в то время как твоя жертва мечется в бреду. В этом есть что-то бесчеловечное. Хоть бы живот у тебя разболелся, что ли.
- Ты прав, Борис, - ответил Равик. - В том-то и ужас всей жизни, что мы никогда не чувствуем последствий наших поступков. Но почему ты хочешь начать свою реформу именно с врачей? Начни лучше с политиков и генералов. Тогда на всей земле утвердится мир.
Морозов откинулся на спинку стула и посмотрел на Равика.
- Врачей вообще надо всячески избегать, - сказал он. - Иначе совсем потеряешь к ним доверие. С тобой, например, мы много раз пили, и я видел тебя пьяным. Могу ли я после этого согласиться, чтобы ты меня оперировал? Пусть мне даже известно, что ты искусный врач и работаешь лучше другого, незнакомого мне хирурга, - и все-таки я пойду к нему. Человек склонен доверять тем, кого он не знает: это у него в крови, старина! Врачи должны жить при больницах и как можно реже показываться на людях. Это хорошо понимали ваши предшественники - ведьмы и знахари. Уж коль скоро я ложусь под нож, то должен верить в нечто сверхчеловеческое.
- Я бы и не стал тебя оперировать, Борис.
- Почему?
- Ни один врач не согласится оперировать своего брата.
- Я все равно не доставлю тебе такого удовольствия. Умру во сне от разрыва сердца. Делаю для этого все от меня зависящее. - Морозов окинул Равика озорным взглядом и встал. - Ну что же, мне пора идти, распахивать двери ночного клуба на Монмартре - этом центре культуры. И зачем только живет человек?
- Чтобы размышлять над смыслом жизни. Есть еще вопросы?
- Есть. Почему, вдоволь поразмыслив и в конце концов набравшись ума, он тут же умирает?
- Немало людей умирают, так и не набравшись ума.
- Не увиливай от ответа. И не вздумай пересказывать мне старую сказку о переселении души.
- Я отвечу, но сперва позволь задать тебе один вопрос. Львы убивают антилоп, пауки - мух, лисы - кур... Но какое из земных существ беспрестанно воюет и убивает себе подобных?
- Детский вопрос. Ну конечно же, человек - этот венец творения, придумавший такие слова как «любовь», «добро» и «милосердие».
- Правильно. Какое из живых существ способно на самоубийство и совершает его?
- Опять-таки человек, выдумавший вечность, Бога и Воскресение.
- Отлично, - сказал Равик. - Теперь ты видишь, что мы сотканы из противоречий. Так неужели тебе все еще непонятно, почему мы умираем?
Морозов удивленно посмотрел на него.
- Ты, оказывается, софист, - заявил он. - Все норовишь уйти от ответа.
Равик взглянул на Морозова. Жоан, с тоской подумал он. Если бы она вошла сейчас в дверь, в эту грязную стеклянную дверь!
- Все несчастья, Борис, начались с того, что мы обрели способность мыслить, - ответил он. - Если бы мы ограничились блаженством похоти и обжорства, ничего бы не случилось. Кто-то экспериментирует над нами, но, по-видимому, окончательных результатов еще не добился. Не надо жаловаться. У подопытных животных тоже должна быть профессиональная гордость.
- На эту точку зрения легко стать мяснику, но не быкам. Ученому, но не морским свинкам. Врачу, но не белым мышам.
- Правильно... Да здравствует закон логики о достаточном основании. Выпьем за красоту, Борис, за вечную прелесть мгновения. Ты знаешь, что еще дано человеку, и только ему? Смеяться и плакать.
- А также упиваться. Упиваться водкой, вином, философией, женщинами, надеждой и отчаянием. Но знаешь ли ты, что известно человеку, и только ему? Что он умрет. В качестве противоядия ему дана фантазия. Камень реален. Растение реально. И животное реально. Они устроены разумно. Они не знают, что умрут. Человек это знает. Воспари, душа! Лети! Не унывай, ты, легализованный убийца! Разве мы не пропели гимн во славу человечества? - Морозов с такой силой потряс серую пальму, что с нее посыпалась пыль. - Прощай, пальма, трогательный символ юга и надежды, любимица хозяйки французского отеля! Прощай и ты, человек без родины, вьющееся растение без опоры, воришка, обкрадывающий смерть! Гордись тем, что ты романтик!
Он ухмыльнулся. Однако Равик не ответил ему тем же. Он неотрывно смотрел на дверь. Она только что отворилась, пропустив портье. Тот подошел к столику. Телефон, подумал Равик. Наконец-то! Он не поднимался. Он ждал, чувствуя, как напрягаются мускулы рук.
- Вот ваши сигареты, мсье Морозов, - сказал портье. - Мальчик их только что принес.
- Благодарю, - Морозов спрятал в карман коробку русских папирос. - Прощай, Равик. Мы еще встретимся сегодня?

Предыдущая страница 21 Следующая страница


Триумфальная арка 22

- Возможно. Прощай, Борис.

Человек с вырезанным желудком не отрываясь глядел на Равика. Его сильно мутило, но не рвало, нечем было. Так после ампутации ноги обычно чувствуют боль в ступне. Он все время стонал и метался. Равик сделал ему укол. Шансов на благополучный исход почти не было. Изношенное сердце, в одном легком - множество обызвествленных очагов. Он прожил на свете всего тридцать пять лет и почти всегда болел. Хроническая язва желудка, кое-как залеченный туберкулез, а теперь еще и рак. Из истории болезни известно, что он четыре года состоял в браке, жена умерла от родов, ребенок - от туберкулеза три года спустя. Родственников никаких. И вот теперь этот полутруп лежал и смотрел на Равика, и не хотел умирать, и был полон терпения и мужества, и не знал, что питаться он будет только через резиновую трубку и никогда больше не сможет вкусить те немногие радости жизни, какие изредка позволял себе - вареную говядину с горчицей и солеными огурцами. Человек без желудка лежал на кровати, весь изрезанный и уже почти разлагающийся, и в глазах у него светилось нечто, называемое душой. Гордись тем, что ты романтик! Воспой гимн человечеству...
Равик повесил на место табличку с температурной кривой. Сестра встала, ожидая распоряжений. Рядом с ней на стуле лежал наполовину связанный свитер. Из него торчали спицы. На полу валялся клубок шерсти. Со стула свисала красная шерстяная нить. Казалось, из свитера сочится кровь.
Вот он лежит передо мной, подумал Равик, и, даже несмотря на укол, ему предстоит ужасная ночь: полная неподвижность, одышка, кошмарные сны и нескончаемая боль. А я жду женщину, и мне кажется, что, если она не придет, мне тоже предстоит трудная ночь. Я, конечно, понимаю, насколько ничтожны мои страдания в сравнении с муками этого умирающего или Гастона Перье из соседней палаты, у которого раздроблена рука, - в сравнении с муками тысяч других и с тем, что произойдет хотя бы сегодня ночью на земном шаре. И все же эта мысль ничуть меня не утешает. Она ничуть не утешает, не помогает и ничего не меняет, все остается по-прежнему. Как это сказал Морозов? «Ну хоть бы живот у тебя разболелся, что ли...» И он по-своему прав.
- Позвоните мне, если что случится, - сказал Равик сестре; это была та самая сестра, которой Кэт Хэгстрем подарила радиолу.
- Он уже совсем примирился со своей судьбой, - заметила она.
- Как вы сказали? - удивленно переспросил Равик.
- Совсем примирился. Хороший пациент.
Равик оглядел палату. Здесь нет ничего, что она могла бы получить в подарок. Примирился... Взбредет же такое в голову больничной сестре! Бедняга отчаянно борется со смертью, бросает в бой все армии кровяных шариков и нервных клеток... Он вовсе не примирился со своей судьбой.
Равик направился в отель. У самых дверей он столкнулся с Гольдбергом. Это был седобородый старик с массивной золотой цепочкой на жилете.
- Чудесный вечер, не правда ли? - сказал Гольдберг.
- Да. - Неожиданно Равик вспомнил разговор его жены с Визенхофом. - Вы хотите немного прогуляться? - спросил он.
- Я уже гулял. Прошел до площади Согласия и обратно.
До площади Согласия. Там находилось американское посольство. Белое здание под звездным флагом, тихое и опустевшее, Ноев ковчег, где могут дать визу. Несбыточная мечта... Гольдберг стоял на тротуаре у отеля «Крийон» и как зачарованный смотрел на вход в посольство, на темные окна, смотрел так, словно перед ним был один из шедевров Рембрандта или сказочный бриллиант «Кохинор[16]».
- А может быть, все-таки пройдемся? До Триумфальной арки? - спросил Равик и подумал: «Если я выручу тех двоих, я застану Жоан у себя в комнате или она придет позднее».
Гольдберг покачал головой.
- Нет, пойду к себе. Жена ждет меня. Я и так слишком долго гулял.
Равик взглянул на часы. Половина первого. Выручать было некого. Вероятно, Рут давно уже вернулась к себе в комнату. Он посмотрел вслед Гольдбергу, медленно поднимавшемуся по лестнице. Затем подошел к портье.
- Мне кто-нибудь звонил?
- Нет.
В номере горел свет. Он вспомнил, что перед уходом не погасил его. На столе снежным пятном белел лист бумаги - записка, в которой он предупреждал Жоан, что вернется через полчаса. Он взял записку и порвал ее. Захотелось выпить. Он ничего не нашел и снова спустился вниз. Кальвадоса у портье не оказалось. Только коньяк и вино. Он купил бутылку «энесси» и бутылку «вуврэ» и немного поговорил с портье. Тот все пытался убедить его, что на предстоящих бегах в Сен-Клу из двухлеток наибольшие шансы имеет кобыла Лулу Вторая. Прихрамывая, пришел испанец Альварес. Захватив газету, Равик поднялся к себе в номер. Как медленно тянется время. Если ты любишь и не веришь при этом в чудеса, ты потерянный человек - так, кажется, сказал ему в 1933 году берлинский адвокат Аренсен. А три недели спустя он уже сидел в концлагере - на него донесла любовница. Равик открыл бутылку «вуврэ» и взял со стола томик Платона. Через несколько минут он отложил книгу и подсел к окну.
Он не сводил глаз с телефона. Проклятый черный аппарат. Позвонить Жоан невозможно - он не знал ее нового номера. Даже адреса не знал. Она не сказала, а он не стал спрашивать. Вероятно, намеренно умолчала: потом можно будет всю вину свалить на него.
Он выпил стакан легкого вина. Какая нелепость, подумал он. Я жду женщину, с которой расстался утром. Мы не виделись три с половиной месяца, но ни разу за все это время я не томился по ней так, как сейчас, когда мы не виделись всего только один день. Лучше бы вообще больше с ней не встречаться. Я уже как будто совсем освоился с этой мыслью. А теперь...
Он встал. Нет, все это не то. Неопределенность - вот что не дает ему покоя. А также какая-то неуверенность, с каждым часом все сильнее охватывающая его...
Равик подошел к двери. Он знал, что дверь не заперта, но на всякий случай нажал на ручку. Затем развернул газету. Строчки расплывались перед глазами. Инциденты в Польше. Пограничные стычки. Притязания на Польский коридор. Союз Англии и Франции с Польшей. Надвигающаяся война. Газета соскользнула на пол, он погасил свет. Непочатая бутылка «энесси» стояла на столе. Он встал и подошел к окну. Ночь была холодная, высоко в небе высыпали звезды. Во дворе кричали коты. На балконе напротив появился мужчина в нижнем белье, почесался, громко зевнул и вернулся в освещенную комнату. Равик посмотрел на кровать. Он знал, что не уснет. Читать было тоже бессмысленно - он ни слова не помнил из того, что прочел какой-нибудь час назад. Лучше всего уйти, но куда? Ведь от этого ничего не изменится. Да он и не хотел уходить. Он хотел хоть что-нибудь знать. Он поднял бутылку с коньяком, подержал ее в руке и поставил обратно. Затем достал из сумки две таблетки снотворного. Такие же таблетки он дал рыжему Финкенштейну. Должно быть, тот сейчас спит. Равик проглотил их. Вряд ли ему удастся уснуть. Затем он взял еще одну. Если Жоан придет, он, конечно, проснется.
Она не пришла ни в эту, ни в следующую ночь.

XXI

Эжени просунула голову в дверь палаты, где лежал человек без желудка.
- Мсье Равик, к телефону.
- Кто звонит?
- Не знаю. Не спрашивала. Мне телефонистка сказала.
Равик не сразу узнал голос Жоан, приглушенный и какой-то очень далекий.
- Жоан, - сказал он. - Где ты?
Казалось, она говорит из другого города. Он бы не удивился, если бы она назвала какой-нибудь курорт на Ривьере. Никогда она еще не звонила ему в клинику.
- У себя дома, - сказала она.
- Здесь, в Париже?
- Конечно. Где же еще?
- Ты больна?
- Нет. С чего ты взял?
- Ты же звонишь в клинику.
- Я звонила в отель, тебя там не было. Вот я и позвонила в клинику.
- Что-нибудь случилось?
- Нет. Что могло случиться? Просто хотела узнать, как ты живешь.
Теперь ее голос звучал яснее. Равик достал сигарету и картонку со спичками. Прижав картонку локтем к столику, он оторвал спичку и зажег ее.
- В клинике всегда думаешь о несчастных случаях и болезнях, Жоан.
- Я не больна. Я в постели, но не больна.
- Понимаю.
Равик водил картонкой со спичками по белой клеенке стола и ждал, что последует дальше.
Жоан тоже ждала. Он слышал в трубке ее дыхание. Она хотела, чтобы разговор начал он. Это дало бы ей преимущество.
- Жоан, - сказал он. - Мне нельзя долго задерживаться у телефона. Я не закончил больному перевязку и должен быстро вернуться.
Она немного помолчала.
- Почему ты не даешь о себе знать? - наконец спросила она.
- Потому что у меня нет ни твоего телефона, ни адреса.
- Но я ведь сказала тебе все это.
- Ошибаешься, Жоан.
- Нет, - теперь она чувствовала себя уверенно. - Наверняка. Я отлично помню. А ты, как всегда, забыл.
- Пусть так, я забыл. Скажи еще раз. Я запишу.
Она назвала ему адрес и номер телефона
- Я уверена, что сказала тебе и то и другое.
Уверена.
- Хорошо, Жоан. Я должен идти. Поужинаем сегодня вместе?
Она ответила не сразу.
- А почему бы тебе не зайти ко мне? - спросила она.
- Хорошо. Могу и зайти. Сегодня вечером. В восемь?
- А почему не сейчас?
- Сейчас мне некогда.
- А когда ты освободишься?
- Примерно через час.
- Вот и приходи.
Так, подумал Равик. Вечер у тебя занят.
- Почему мы не можем встретиться вечером? - спросил он.
- Равик, иной раз ты не понимаешь самых простых вещей. Мне хочется, чтобы ты пришел сейчас. Я не хочу ждать до вечера. Иначе зачем бы я стала звонить тебе днем в клинику?
- Хорошо. Закончу дела и приду.
Он задумчиво сложил бумажку с адресом и вернулся в палату.

Жоан жила в доме на углу улицы Паскаля, на верхнем этаже.
- Входи, - сказала она, открыв ему дверь. - Как хорошо, что ты пришел! Входи.
На ней был простой черный халат мужского покроя. Равику нравилось, что она никогда не носила броских платьев из шелка или пышного тюля. Она была бледнее, чем обычно, и немного взволнована.
- Входи! - повторила она. - Я ждала тебя. Должен же ты посмотреть, как я живу.
Жоан пошла вперед. Равик улыбнулся: в хитрости ей не откажешь. Хочет заранее пресечь все расспросы. Он смотрел на ее красивые прямые плечи, на волосы, блестевшие в ярком свете. Вдруг у него перехватило дыхание: на мгновение ему показалось, что он безумно ее любит.
Они пришли в большую, залитую солнцем комнату, напоминавшую студию художника. Из высокого широкого окна был виден парк, раскинувшийся между авеню Рафаэля и авеню Прудона. Справа открывался вид на Порт-де-ля-Мюэт, а дальше в золотистой дымке зеленел Булонский лес.
Комната была обставлена в полусовременном стиле. Большая тахта, обитая чересчур ярким синим бархатом, несколько кресел, более удобных с виду, чем на самом деле; слишком низкие столики, фикус, американская радиола. В углу стоял чемодан Жоан. В целом комната была довольно мила, но Равику она не понравилась. Он признавал одно из двух: либо безупречный вкус, либо полную безвкусицу. Половинчатость претила ему. А фикусов он вообще терпеть не мог.
Он заметил, что Жоан внимательно наблюдает за ним. У нее хватило смелости пригласить его, но она не знала, как он отнесется ко всему этому.
- У тебя хорошо, - сказал он. - Просторно и уютно.
Он открыл радиолу. Это был отличный аппарат с автоматической сменой пластинок. Они грудой лежали на столике, стоявшем рядом. Жоан взяла несколько штук и поставила их на диск.
- Ты знаешь, как она работает?
- Нет, - сказал он, хотя отлично это знал.
Она включила радиолу.
- Чудесная вещь. Не надо вставать и менять пластинки. Лежи, слушай и мечтай в сумерках...
Радиола и в самом деле работала великолепно. Равик знал, что она стоит, по крайней мере, двадцать тысяч франков. Комната наполнилась мягкой, словно плывущей музыкой - сентиментальные парижские песенки. «J'attendrai...[17]».
Жоан стояла, подавшись вперед, и слушала.
- Нравится? - спросила она.
Равик кивнул. Он смотрел не на радиолу, а на Жоан, на ее восхищенное лицо, словно растворившееся в музыке. Как легко она способна увлечься. Как любил он в ней эту легкость, которой сам был лишен. Кончилось... Кончилось, подумал он, и эта мысль не причинила ему боли. Словно покидаешь знойную Италию и возвращаешься на туманный север.
Жоан выпрямилась и улыбнулась.
- Пойдем... Ты еще не видел спальню.
- А мне непременно надо ее посмотреть?
Она испытующе взглянула на него.
- Ты не хочешь посмотреть? Почему?
- Действительно, почему? - сказал он. - Конечно, посмотрю.
Она погладила его по лицу и поцеловала, и он знал, зачем она это сделала.
- Пойдем, - сказала она и взяла его за руку.
Спальня была обставлена в чисто французском вкусе. Большая кровать в стиле Людовика XVI - явная подделка под старину; туалетный столик в том же духе, своими очертаниями он напоминал человеческую почку; зеркало под барокко; современный обюссонский ковер; стулья и кресла, словно взятые из стандартного голливудского фильма. Тут же стоял очень красивый расписной флорентийский ларь шестнадцатого века. Он явно не гармонировал со всем остальным и казался принцем крови, попавшим в общество разбогатевших мещан. Ларь был задвинут в угол. На его расписной крышке лежали шляпка с фиалками и пара серебряных туфель.
Постель была неприбрана. Казалось, она еще сохраняла тепло Жоан. На туалетном столике стояли флаконы с духами. Один из стенных шкафов был открыт. В нем висели платья. Ее гардероб заметно пополнился. Жоан не отпускала руки Равика. Она прильнула к нему.
- Нравится тебе у меня?
- Нравится. Все это очень подходит тебе.
Она кивнула. Ни о чем больше не думая, он привлек ее к себе. Она не сопротивлялась. Они стояли, тесно прижавшись друг к другу. Лицо Жоан было спокойным, на нем не осталось и тени легкого волнения, которое он заметил вначале. Уверенное и ясное, оно светилось тайным удовлетворением и каким-то едва уловимым торжеством.
Странно, подумал он. Насколько прекрасной может оставаться женщина даже в подлости. Мало того что она отвела мне роль наемного танцора из второсортного дансинга, она еще с наивным бесстыдством показывает мне квартиру, обставленную любовником, и выглядит при этом как сама Ника Самофракийская.
- Жаль, что у тебя нет такой квартиры, - сказала она. - Тут чувствуешь себя совсем иначе. Это не то что жалкие гостиничные номера.
- Ты права, Жоан. Я с удовольствием все это осмотрел. А теперь я пойду...
- Ты уходишь? Не успел прийти и уже уходишь?
Он взял ее за руки.
- Да, ухожу. Навсегда. Ты живешь с другим. А я не делю с другими женщин, которых люблю.
Она резко отстранилась.
- Что? Что ты говоришь? Я... Кто тебе это сказал?.. Какая гадость! - Она сверлила его взглядом. - Впрочем, нетрудно догадаться! Конечно, Морозов, этот...
- При чем тут Морозов! Мне ничего не надо было говорить. Все, что я здесь увидел, говорит само за себя.
Она побледнела, ее лицо вдруг перекосилось от бешенства. Она уже была уверена, что добилась своего, и никак не ожидала такого поворота.
- Понятно! Раз я живу в такой квартире и больше не служу в «Шехерезаде», значит, я стала содержанкой! Еще бы! Как же может быть иначе?!
- Я не сказал, что ты стала содержанкой.
- Не сказал, но дал это понять! Теперь мне все ясно! Сначала ты устроил меня в «Шехерезаду» - в эту мерзкую дыру, потом оставил одну, и, если я к кому-то обратилась за помощью, если кто-то позаботился обо мне, значит, я непременно стала содержанкой! Да и что может быть на уме у ночного швейцара, кроме грязных мыслишек? Этот жалкий холуй не способен понять, что женщина может сама по себе чего-то стоить, что она может работать и кое-чего добиться! И ты - именно ты - упрекаешь меня в этом! Как только тебе не стыдно!
Неожиданно Равик резко повернул ее, подхватил под локти и бросил на кровать.
- Вот! - сказал он. - И хватит болтать ерунду!
Она была так ошеломлена, что осталась лежать на кровати.
- Может быть, ты еще и побьешь меня? - сказала она немного спустя.
- Нет. Я только не хочу больше выслушивать весь этот вздор.
Она лежала не шевелясь. Бледное лицо, обескровленные губы, безжизненные стеклянные глаза. Раскрытая грудь. Обнаженная нога, свисающая с кровати.
- Я звоню тебе, - сказала она, - ни о чем дурном не думаю, радуюсь, хочу быть с тобой... и вдруг, пожалуйста!.. Такая гадость! Гадость! - с отвращением повторила она. - Я-то думала, ты другой!
Равик стоял в дверях спальни. Он видел комнату с претенциозной мебелью, Жоан на кровати и ясно понимал, что вся эта обстановка как нельзя лучше подходит к ней. Он досадовал на себя, что завел этот разговор. Надо было уйти без всяких объяснений, и дело с концом. Но тогда она непременно пришла бы к нему и произошло бы то же самое.
- Да, я думала, ты другой, - повторила она. - От тебя я этого не ожидала.
Он ничего не ответил. Все это было предельно дешево, просто невыносимо. Вдруг он удивился самому себе: как это он мог три дня подряд внушать себе, что навсегда потеряет покой и сон, если она не вернется? А теперь... Какое ему до нее дело? Он достал сигарету и закурил. Его губы были горячи и сухи. Из соседней комнаты доносилась музыка. Радиола все еще играла, снова звучала песенка «J'attendrai...». Равик вышел из спальни и выключил радиолу.
Когда он вернулся, Жоан по-прежнему лежала на постели. Она как будто и не пошевелилась. Но халат ее был распахнут чуть шире, чем раньше.
- Жоан, - сказал он, - чем меньше об этом говорить, тем лучше...
- Не я завела этот разговор...
Он охотно запустил бы сейчас в нее флаконом духов.
- Знаю, - сказал он. - Разговор начал я, и я же его кончаю.
Он повернулся и направился к выходу. Но не успел он дойти до двери, как она оказалась перед ним. Захлопнув дверь, она широко расставила руки и преградила ему путь.
- Вот как! - сказала она. - Ты кончаешь разговор и уходишь! До чего же все просто! Но я хочу сказать тебе еще кое-что! Я еще многое хочу тебе сказать! Ведь ты сам видел меня в «Клош д'Ор», видел, что я была не одна, а когда в ту ночь я пришла, тебе все было безразлично - ты спал со мной... И наутро тебе все было безразлично, и ты снова ласкал меня, и я любила тебя, и ты был такой хороший, и ни о чем не спрашивал, и за это я любила тебя, как никогда раньше. Я знала: ты должен быть таким, и только таким, я плакала, когда ты спал, и целовала тебя, и была счастлива, и ушла домой, боготворя тебя... А теперь? Теперь ты пришел и упрекаешь меня в том, на что в ту ночь столь милостиво закрыл глаза! Теперь ты все это вспомнил, и укоряешь меня, и разыгрываешь оскорбленную невинность, и закатываешь мне сцену, точно ревнивый супруг! Чего ты, собственно, от меня хочешь? Какое имеешь на меня право?
- Никакого, - сказал Равик.
- Хорошо, что ты, по крайней мере, понимаешь это. Зачем же ты сейчас швырнул мне все это в лицо? Почему ты не поступил так же, когда я пришла к тебе той ночью? Тогда ты, конечно...
- Жоан, - сказал Равик.
Она умолкла, порывисто дыша и не сводя с него глаз.
- Жоан, - сказал он, - в ту ночь мне показалось, что ты вернулась. Прошлое не интересовало меня. Ты вернулась, и этого было достаточно. Но я ошибся. Ты не вернулась.
- Я не вернулась? А кто же тогда пришел к тебе? Привидение, что ли?
- Ты ко мне пришла. Пришла, но не вернулась.
- Это для меня слишком сложно. Хотела бы я знать, какая тут разница.
- Ты ее отлично понимаешь, а я тогда ничего не знал. Теперь мне все ясно. Ты живешь с другим.
- Ну вот, живу с другим. Опять за свое! Если у меня есть друзья, значит, я живу с другим! Что же мне, по-твоему, целыми днями сидеть взаперти, никого не видеть, ни с кем не разговаривать - лишь бы обо мне не сказали, что я живу с кем-либо другим?
- Жоан, - сказал Равик. - Ты смешна.
- Смешна? Если кто-нибудь и смешон, так это ты.
- Пусть так... Видимо, мне придется силой оттащить тебя от двери?
Она не двинулась с места.
- Даже если я и была с кем-то близка, какое тебе до этого дело? Ты же сам сказал, что не хочешь ни о чем знать.
- Верно. Я действительно ни о чем не хотел знать. Думал, там у тебя все кончилось. Что было, то прошло. Но я ошибся, хотя, в сущности, все было ясно... Может быть, я просто хотел себя обмануть. Что поделаешь, слабость... Но это ничего не меняет.
- Как же так не меняет? Если ты сам видишь, что ты не прав.
- Дело не в том, кто прав и кто неправ. Ты не только была с кем-то, ты и сейчас не одна. И намерена жить так же и впредь. Тогда я этого не знал.
- Не лги! - прервала она его с неожиданным спокойствием. - Ты знал это всегда. И в ту ночь тоже.
Она смотрела ему прямо в глаза.
- Хорошо, - сказал он. - Допустим, что знал. Но тогда я не хотел этого знать. Знал и не верил. Ты не поймешь меня. Женщинам это не свойственно... И все-таки не об этом речь.
Ее лицо вдруг исказил дикий, безысходный страх.
- Не могу же я ни с того ни с сего прогнать человека, который мне ничего плохого не сделал... Прогнать только потому, что ты неожиданно вернулся! Неужели ты этого не понимаешь?
- Понимаю, - сказал Равик.
Она стояла, как кошка, загнанная в угол, готовая к прыжку, но внезапно лишившаяся опоры.
- Понимаешь? - удивленно переспросила она. Ее взгляд потух, плечи поникли. - Зачем же ты мучаешь меня, если понимаешь? - устало добавила она.
- Отойди от двери.
Равик сел в кресло. Жоан в нерешительности стояла на месте.
- Отойди от двери, - сказал он. - Я не убегу.
Она медленно подошла к тахте и упала на нее. Казалось, она совершенно обессилела, но Равик видел, что это не так.
- Дай мне что-нибудь выпить, - сказала она.
Хочет выиграть время, подумал Равик, чувствуя, что теперь ему все безразлично.
- Где бутылки? - спросил он.
- Там, в шкафу.
Равик открыл низкий шкаф. В нем стояло несколько бутылок с мятной настойкой. Он с отвращением посмотрел на них и отодвинул в сторону.
В углу на полке он обнаружил недопитую бутылку «мартеля» и бутылку кальвадоса. Равик взял коньяк.
- Ты пьешь теперь мятную настойку? - спросил он, не оборачиваясь.
- Нет.
- Вот и хорошо. Тогда я налью тебе коньяку.
- Есть кальвадос. Открой его.
- Обойдемся коньяком.
- Открой кальвадос.
- В другой раз.
- Я не хочу коньяк. Дай мне кальвадос. Пожалуйста, открой бутылку.
Равик снова заглянул в шкаф. Справа мятная настойка - для того, другого, слева кальвадос - для него. В этом была какая-то почти трогательная домовитость и порядок. Он взял бутылку кальвадоса и откупорил ее. А почему бы и нет? Кальвадос, их любимый напиток, почти символ, и эта пошлая сцена расставания, сентиментальные слова, тягучие, как патока... Он взял две рюмки и вернулся к столику. Жоан смотрела, как он наливает кальвадос.
За окном стоял день, золотой и огромный. Сколько света, сколько красок, какое небо! Равик взглянул на часы. Начало четвертого. Ему показалось, что секундная стрелка остановилась. Но стрелка, подобно крохотному золотому хоботку, продолжала свой прерывистый бег по циферблату. Всего полчаса, как я здесь, подумал Равик. Не больше... Мятная настойка. До чего же противно!
Жоан забралась с ногами на синюю тахту.
- Равик, - сказала она мягко, устало и осторожно. - Либо ты снова хитришь, либо ты действительно понимаешь, о чем мы говорили.
- Я не хитрю и все понимаю.
- Понимаешь?
- Да.
- Я так и знала. - Она улыбнулась ему. - Я так и знала, Равик.
- Что же тут понимать? Все довольно просто.
Она кивнула.
- Повремени немного. Сразу я не могу. Он не сделал мне ничего плохого. Ведь я не знала, вернешься ли ты вообще когда-нибудь. Не могу же я сказать ему сразу...
Равик выпил залпом свою рюмку.
- К чему мне эти подробности?
- Ты должен все знать. Должен все понять. Дело в том, что... Нет, сразу я этого не могу сделать. Он... я просто не знаю, что с ним станется. Он любит меня. Я ему нужна. И он ведь действительно ни в чем не виноват.
- Конечно, не виноват. Можешь не торопиться, Жоан. Времени у тебя сколько угодно.
- Нет... Поверь, это недолго продлится. Но сразу я не могу. - Она откинулась на подушку. - А что касается квартиры, Равик... То это совсем не так, как ты, может быть, думаешь. Я сама зарабатываю деньги. Больше, чем прежде. Он помог мне. Он актер. Я снимаюсь в кино в эпизодах. Он устроил меня.
- Это можно было предположить.
Она пропустила его слова мимо ушей.
- У меня не бог весть какой талант, и я ничуть не обольщаюсь на этот счет, - сказала она. - Но мне так хотелось вырваться из «Шехерезады». Там бы я ничего не добилась. А здесь добьюсь. Даже и без особого таланта. Я хочу стать независимой. Тебе это кажется смешным?..
- Наоборот, - сказал Равик. - Разумным.
Она недоверчиво взглянула на него.
- Ведь ты и в Париж приехала затем, чтобы стать независимой, - добавил он.
Вот ты сидишь передо мной, подумал он, невинная тихоня, скорбная страдалица; как тяжка твоя судьба, сколько мук ты приняла от меня! Теперь ты спокойна - первая буря пронеслась. О, конечно, ты простишь меня и, если я сейчас не уйду, во всех подробностях расскажешь мне о последних месяцах своей жизни... Орхидея из стали. Я пришел, чтобы раз и навсегда порвать с тобой, а ты уже почти достигла того, что я должен во всем признать тебя правой.
- Все хорошо, Жоан, - сказал он. - Ты уже многого добилась и добьешься еще большего.
Она приподнялась на подушке.
- Ты действительно так думаешь?
- Действительно.
- Это правда, Равик?
Он встал. Еще три минуты, и она вовлечет его в профессиональный разговор о кино. С ними не следует заводить дискуссий, подумал он. Всегда остаешься в проигрыше. Что им логика? Они выворачивают ее наизнанку. Словами тут не поможешь, тут нужны дела.
- Я не имел в виду твою карьеру. Поговори об этом со своим специалистом.
- Ты уже уходишь?
- Да, я должен идти.

Предыдущая страница 22 Следующая страница


23 Эрих Мария Ремарк

- Может быть, останешься?
- Мне надо вернуться в клинику.
Она взяла его за руку и заглянула в глаза.
- По телефону ты сказал мне, что придешь, когда освободишься совсем.
Он подумал, не сказать ли сразу, что он больше не придет. Но на сегодня и без того было достаточно. Достаточно и для него, и для нее. Сегодня он так и не заговорил о разрыве - она помешала этому. Но разрыв неминуем.
- Останься, Равик, - сказала она.
- Не могу.
Она встала и тесно прижалась к нему. Еще и это, подумал он. Старый прием. Дешевый, испытанный. Она испробовала все средства. Впрочем, можно ли требовать от кошки, чтобы она питалась травой? Он высвободился.
- Я должен идти. В клинике умирает человек.
- У врачей всегда находятся веские доводы, - медленно проговорила она.
- Как и у женщин, Жоан. Мы ведаем смертью, вы - любовью. На этом стоит мир.
Она ничего не ответила.
- Кроме того, у нас, врачей, вполне исправные желудки, - сказал Равик. - Они нам очень нужны. Просто необходимы. Ведь нам приходится всякое переваривать... Прощай, Жоан.
- Ты придешь снова, Равик?
- Не думай об этом. Не торопись. Со временем ты сама во всем разберешься.
Не оглядываясь, он быстро прошел к двери. Жоан не удерживала его. Но Равик чувствовал спиной ее взгляд. Он ощущал какую-то странную глухоту - словно шагал под водой.

XXII

Крик раздался из окна супругов Гольдберг. Равик прислушался. Неужели старик Гольдберг запустил чем-нибудь в свою жену или ударил ее? С минуту все было тихо, затем внизу забегали, захлопали дверьми, а из номера эмигранта Визенхофа донесся взволнованный гул голосов.
Вслед за тем раздался стук в дверь и в комнату вбежала хозяйка отеля.
- Скорее, скорее... мсье Гольдберг...
- Что случилось?
- Повесился. На окне. Скорее...
Равик отбросил книгу.
- Полиция пришла?
- Конечно, нет. Иначе бы я вас не позвала! Жена только что обнаружила его.
Равик побежал вместе с ней вниз по лестнице.
- Веревку обрезали?
- Нет еще. Они его держат...
В сумрачном свете у окна темнела группа людей. Рут Гольдберг, эмигрант Визенхоф и кто-то еще. Равик включил свет. Визенхоф и Рут, словно куклу, держали Гольдберга на весу, а третий дрожащими руками пытался отвязать галстук от ручки окна.
- Да вы обрежьте...
- У нас нет ножа!.. - крикнула Рут Гольдберг.
Равик достал ножницы. Галстук был из плотного гладкого шелка. Прошло несколько секунд, пока удалось его перерезать. Совсем близко перед собой Равик видел лицо Гольдберга. Выпученные глаза, открытый рот, жиденькая седая бородка, вывалившийся язык, темно-зеленый в белую горошину галстук, глубоко врезавшийся в морщинистую вздувшуюся шею... Тело слегка покачивалось на руках Визенхофа и Рут, будто они убаюкивали Гольдберга. На губах у него застыла страшная, словно окаменевшая улыбка.
Покрасневшее лицо Рут было залито слезами. На лбу у Визенхофа выступили капли пота - тело Гольдберга вдруг стало очень тяжелым, казалось, он никогда не был таким грузным при жизни. Два вспотевших, отчаявшихся, стонущих человека, а над ними ухмыляется загробному миру беспорядочно мотающаяся из стороны в сторону голова. Когда Равик перерезал галстук, голова упала на плечо Рут. Вскрикнув, она отпрянула назад, тело с безвольно болтающимися руками соскользнуло с подоконника и словно устремилось за ней в каком-то нелепом клоунском прыжке.
Равик подхватил Гольдберга и вместе с Визенхофом положил его на пол. Он снял галстук и приступил к осмотру.
- В кино... - бессвязно говорила Рут, - он послал меня в кино. Дорогая, сказал он, ты так мало развлекаешься, почему бы тебе не пойти в кино? В «Курсель» идет «Королева Христина» с Гретой Гарбо... Почему бы тебе не посмотреть?.. Возьми билет на хорошее место, в партер или в ложу... Пойди в кино, и ты забудешь об ужасе, в котором мы живем, забудешь хотя бы на два часа. Он сказал это так спокойно, так ласково... потрепал меня по щеке... А потом, говорит, съешь шоколадное или сливочное мороженое в кондитерской у парка Монсо. Доставь себе удовольствие, дорогая, сказал он, и я пошла. А когда вернулась, он уже...
Равик встал. Рут умолкла.
- По-видимому, это произошло сразу после вашего ухода, - сказал он.
Она поднесла сжатые кулаки к губам.
- Он уже...
- Попробуем кое-что сделать. Сперва искусственное дыхание. Вы умеете делать искусственное дыхание? - спросил он Визенхофа.
- Нет... совсем... не умею...
- Тогда смотрите.
Равик поднял руки Гольдберга, отвел их назад до пола, затем прижал к груди, снова отвел до пола, опять прижал к груди... В горле у Гольдберга что-то захрипело.
- Он жив! - вскрикнула Рут.
- Нет. Это воздух вошел в легкие.
Равик еще несколько раз проделал те же самые движения.
- Так, а теперь попробуйте сами, - сказал он Визенхофу.
Визенхоф нерешительно опустился на колени возле тела Гольдберга.
- Приступайте, - нетерпеливо сказал Равик. - Возьмите за запястья. Или лучше за предплечья.
Визенхоф мгновенно вспотел.
- Сильнее, - сказал Равик. - Выжмите из легких весь воздух.
Он повернулся к хозяйке. В комнату тем временем набились люди. Равик кивнул хозяйке, и они вместе вышли в коридор.
- Все кончено, - сказал он ей. - Искусственное дыхание уже не поможет. Это просто ритуал, который надо соблюсти, не больше. Если оно что-нибудь даст, я поверю в чудеса.
- Что же делать?
- Все, что обычно делается в подобных случаях.
- Вызывать «скорую помощь»? Но тогда через десять минут явится полиция.
- Полицию придется известить так или иначе. У Гольдберга были документы?
- Да. Настоящие. Паспорт и удостоверение личности.
- А у Визенхофа?
- Вид на жительство с продленной визой.
- Хорошо. Значит, документы в порядке. Пусть Рут и Визенхоф не говорят, что я здесь был. Она пришла домой, увидела его, закричала, Визенхоф отрезал галстук и попробовал делать искусственное дыхание, пока не прибыла «скорая помощь». Скажете им это?
Хозяйка посмотрела на него своими птичьими глазами.
- Ну конечно, скажу. А придет полиция - не отойду от них ни на шаг. Все будет в порядке.
- Хорошо.
Они вернулись в номер: Визенхоф, склонившись над Гольдбергом, продолжал свои отчаянно-неуклюжие попытки. На мгновение Равику показалось, что оба они выполняют вольные упражнения. Хозяйка остановилась в дверях.
- Мадам и мсье! - сказала она. - Я обязана вызвать «скорую помощь». Фельдшер или врач должен будет немедленно известить полицию. Она явится не позже чем через полчаса. У кого нет документов, тому советую немедленно собрать вещи, по крайней мере, те, что лежат на виду, снести их в «катакомбу» и оставаться там. Не исключено, что полиция осмотрит номера или будет разыскивать свидетелей.
Комната мгновенно опустела. Хозяйка кивнула Равику, давая понять, что она сама поговорит с Рут Гольдберг и Визенхофом. Равик подобрал сумку и ножницы, лежавшие на полу рядом с разрезанным галстуком. На нем была видна фирменная этикетка: «С. Фердер. Берлин». Такой галстук стоил, по крайней мере, десять марок. Гольдберг купил его еще в добрые старые времена. Равик помнил эту фирму - сам в свое время покупал галстуки у Фердера. Он уложил свои вещи в два чемодана и отнес их к Морозову. Из предосторожности. Полиция едва ли станет заглядывать в другие номера. Но на всякий случай это не мешало сделать - память о Фернане из полицейского участка была еще слишком свежа.
Равик спустился в «катакомбу». Здесь взволнованно суетилось несколько человек. Все это были беспаспортные беженцы, «нелегальная бригада», как их называли. Официантка Кларисса и кельнер Жан помогали прятать чемоданы в сообщавшийся с «катакомбой» чулан. Тревога застала их в самый разгар приготовлений к ужину - на накрытых столах стояли корзинки с хлебом, из кухни доносился запах жареной рыбы.
- Ничего, времени у нас достаточно, - успокаивал Жан всполошившихся беженцев. - Полиция не так легка на подъем.
Однако беженцы не полагались на удачу. Счастье не баловало их. Они поспешно вносили свой скарб в подвал. Среди них был и испанец Альварес. Хозяйка предупредила всех жильцов, что ожидается прибытие полиции. Альварес, непонятно почему, с каким-то виноватым видом улыбнулся Равику.
К входу в чулан неторопливо подошел тощий человек. Это был доктор филологии и философии Эрнст Зайденбаум.
- Маневры, - сказал он Равику. - Генеральная репетиция. Вы останетесь в «катакомбе»?
- Нет.
Зайденбаум, ветеран «Интернасьоналя» с шестилетним стажем, пожал плечами.
- А я остаюсь. Чего ради бежать? Думаю, дело ограничится составлением протокола. Собственно говоря, кому какое дело до старого мертвого еврея-беженца из Германии?
- Вы правы, до этого никому нет дела. Но живые, беспаспортные беженцы их очень интересуют.
Зайденбаум поправил пенсне.
- Мне и это безразлично. Знаете, что я сделал во время последней облавы? Какой-то сержант полиции спустился в «катакомбу». Это было два года назад. Тогда я надел один из белых кителей Жана и вместе с ним стал обслуживать столики. Подавал полицейскому водку.
- Неплохо придумали.
Зайденбаум кивнул.
- В конце концов все настолько надоедает, что уже лень удирать.
Он спокойно направился в кухню справиться, что будет на ужин.
Равик вышел через черный ход «катакомбы» во двор. Под ногами у него шмыгнула кошка. Впереди шли другие беженцы. На улице они разбрелись в разные стороны. Альварес слегка прихрамывал. Может быть, вторичная операция помогла бы ему, рассеянно подумал Равик.

Он сидел в кафе на площади Терн и внезапно почувствовал, что сегодня ночью придет Жоан. Он не понимал, откуда у него взялась эта уверенность, но он не сомневался, что она придет.
Расплатившись за ужин, Равик медленно пошел обратно в «Интернасьональ». Было тепло. В переулках, несмотря на ранний час, уже светились красные вывески небольших гостиниц, где парочкам сдаются комнаты на ночь. Сквозь портьеры пробивались узкие полоски света. Следом за стайкой проституток прошла группа матросов. Молодые и шумливые, разгоряченные вином и летом, они скрылись в одной из таких гостиниц. Где-то играли на губной гармошке. Вдруг в сознании Равика, словно ракета, мелькнула мысль, она взмыла ввысь, задержалась там на мгновение и рассыпалась огненными брызгами, выхватив из мрака волшебное видение: Жоан ждет его в отеле, она скажет ему, что бросила все и вернулась; омут затянет его, поглотит...
Он остановился. «Что со мной творится? - подумал он. - Почему я стою здесь и ловлю руками воздух, словно этот воздух - прядь ее волос? Слишком поздно. Ничего нельзя вернуть. Ничто не возвращается. Так же, как не возвращается прожитое мгновение».
Он двинулся дальше. Через двор и черный ход прошел в «катакомбу». Заглянув в зал, он увидел за столиком нескольких человек и среди них Зайденбаума... Белого кителя на нем не было. Видимо, опасность миновала. Равик вошел в отель.
Морозов был у себя.
- Хорошо, что ты меня застал, - сказал он. - Я уже собрался уходить - увидел твои чемоданы и решил, что тебя опять выслали в Швейцарию.
- Здесь все в порядке?
- Да. Полиция больше не придет. Даже оставили жене Гольдберга труп мужа. Бесспорное самоубийство. Он еще наверху. Скоро вынесут.
- Хорошо. Значит, я могу снова въехать к себе.
- Посмотрел бы ты на Зайденбаума, - рассмеялся Морозов. - Он все время вертелся в номере у Гольдбергов с портфелем и какими-то бумагами. Да еще пенсне нацепил. Выдал за себя за адвоката и представителя страховой компании. Дерзил полицейским. Забрал у них паспорт старого Гольдберга. Заявил, что он ему нужен: полиция мол имеет право конфисковать только удостоверение личности. Все сошло гладко. У него есть какие-нибудь документы?
- Никаких.
- Вот это я понимаю, - сказал Морозов. - Ведь паспорту Гольдберга просто цены нет. Действителен еще целый год. Кто-нибудь сможет им воспользоваться. Не обязательно в Париже, для этого нужно нахальство Зайденбаума. Фотографию легко заменить. А если новоявленный Арон Гольдберг окажется недостаточно стар, то и дату рождения можно поставить другую. Это делают специалисты и совсем недорого берут. Переселение душ на современный манер - один паспорт на несколько жизней.
- Значит, Зайденбаум станет Гольдбергом?
- Нет. Наотрез отказался. Это ниже его достоинства. Он - Дон-Кихот всех беспаспортных и гонимых. С фаталистическим спокойствием он взирает на собственное будущее и ни за что не примет чужое имя, не желая изменять своему идеалу. А что, если бы ты стал Гольдбергом?
Равик отрицательно покачал головой.
- Нет. Я полностью согласен с Зайденбаумом.
Он взял чемоданы и поднялся по лестнице. На площадке этажа, где жили Гольдберги, его обогнал старый еврей в черном сюртуке, с бородой и пейсами, с лицом библейского пророка. Старик - мрачный и бледный - неслышно ступал в туфлях на резиновых подошвах, и казалось, что он невесомо парит в сумраке коридора. Он отворил дверь комнаты Гольдбергов. На мгновение коридор осветился слабым красноватым отблеском свечей, и до Равика донеслись какие-то странные, монотонные стенания. Плакальщицы, подумал он. Неужели они еще существуют в наше время? Или это причитает Рут Гольдберг?..

Равик открыл дверь и увидел у окна Жоан. Она встрепенулась.
- Наконец-то! Что случилось? Почему ты с чемоданами? Опять должен уехать?
Равик поставил чемоданы около кровати.
- Ничего особенного не случилось. Простая мера предосторожности. У нас умер один человек. Ждали полицию. Теперь все в порядке.
- Я звонила тебе. Мне ответили, что ты здесь больше не живешь.
- Очевидно, это хозяйка. Как всегда, она действует осторожно и умно.
- Я сразу же прибежала... Открытая пустая комната. Вещей нигде не видно. Я решила... Равик! - Ее голос дрожал.
Равик заставил себя улыбнуться.
- Вот видишь, какой я ненадежный человек. На меня лучше не полагаться.
В дверь постучали. На пороге появился Морозов с двумя бутылками в руках.
- Равик, ты забыл свое снаряжение...
В темноте он увидел Жоан, но сделал вид, будто не заметил ее. Равик сомневался, узнал ли он ее вообще. Не входя в комнату, Морозов отдал бутылки и простился.
Равик поставил кальвадос и «вуврэ» на стол. Через открытое окно доносился тот же голос, какой он услышал на лестнице. Плач по усопшему. Голос нарастал, стихал и снова звучал в полную силу. Очевидно, окна Гольдбергов были открыты - стояла теплая ночь; похолодевшее тело старого Арона лежало в комнате, обставленной мебелью из красного дерева, и уже начало медленно разлагаться.
- Равик, - сказала Жоан. - Я тоскую. Сама не знаю почему. Весь день. Позволь мне остаться у тебя.
Он был застигнут врасплох и ответил не сразу. Он ждал иного. Это было слишком прямолинейно.
- Надолго? - спросил он.
- До завтра.
- Всего лишь?
Она села на кровать.
- Разве нельзя обо всем забыть, Равик?
- Нет, Жоан, нельзя.
- Мне ничего не надо. Только уснуть рядом с тобой. Или можно, я лягу на диване?
- Нельзя. Я скоро уйду. В клинику.
- Неважно. Я буду ждать тебя. Я ведь часто ждала тебя.
Он промолчал, удивляясь собственному спокойствию. Легкий жар и волнение, которые он чувствовал на улице, уже прошли.
- И к тому же тебе совсем не надо идти в клинику.
Равик молчал. Он понимал, что погибнет, если проведет с ней ночь. Это все равно что подписать вексель, когда нечем платить. Она станет приходить к нему снова и снова, играть на том, чего уже добилась, всякий раз требовать новых уступок, ничего не уступая со своей стороны, пока он не окажется полностью в ее власти. И в один прекрасный день она оставит его, безвольную жертву собственной страсти и слабости. Конечно, сейчас она вовсе этого не хочет, она даже не может представить себе ничего подобного, и тем не менее все произойдет именно так. Казалось бы, что тут особенно раздумывать: еще одна ночь, какая разница! Но в том-то и дело, что каждая такая ночь подтачивает твою способность сопротивляться, единственное, что составляет непреложную основу жизни. Прегрешение против духа - вот как, опасливо и осторожно, называлось это на языке католической церкви, и тут же, в противоречие со всем ее учением, намекалось, что подобные прегрешения не простятся ни в этой, ни в загробной жизни.
- Ты права, - сказал Равик. - Мне не надо идти в клинику. Но я не хочу, чтобы ты оставалась.
Он ждал взрыва. Но она спокойно спросила:
- Почему не хочешь?
Стоит ли пытаться объяснять ей? Да и возможно ли объяснить?..
- Тебе здесь больше нет места, - ответил он.
- Мое место здесь.
- Нет.
- Почему?
Он молчал. Как она хитра! - подумал он. Задает простые вопросы и вынуждает его объясняться. А кто объясняется, тот уже оправдывается.
- Ты сама все прекрасно понимаешь, - сказал он. - Не задавай глупых вопросов.
- Ты больше не хочешь меня?
- Нет, - ответил он и, сам того не желая, добавил: - Это не совсем так.
Через окно, из комнаты Гольдбергов, доносился монотонный плач. Там оплакивали смерть. Скорбь пастухов на горах ливанских, разыгрываемая где-то в закоулках Парижа.
- Равик, - сказала Жоан. - Ты должен мне помочь.
- Именно это я и сделаю, оставив тебя. И ты оставь меня.
Она словно и не слышала.
- Ты должен мне помочь. Я могла бы по-прежнему лгать и лгать, но больше не хочу. Да, у меня кто-то есть. Но это совсем не то, что было у нас с тобой. Если бы это было то же самое, я не пришла бы к тебе.
Равик достал сигарету и провел пальцами по сухой папиросной бумаге. Так вот оно что. Теперь он все понял. Как безболезненный разрез ножом. Определенность никогда не причиняет боли. Боль причиняет лишь всякое «до» и «после».
- «То же самое» никогда не повторяется, - сказал он. - И повторяется всегда.
«Зачем я говорю все эти пошлости? - подумал он. - Газетные парадоксы. Какими жалкими становятся истины, когда высказываешь их вслух».
Жоан выпрямилась.
- Равик, - сказала она. - Откуда ты взял, что любить можно только одного человека? Неверно. Ты и сам это знаешь. Правда, есть однолюбы, и они счастливы. Но есть и другие, у которых все шиворот-навыворот. Ты знаешь и это.
Равик закурил. Не глядя на Жоан, он ясно представлял себе, как она выглядит. Бледная, с потемневшими глазами, спокойная, сосредоточенная, почти хрупкая в своей мольбе и все-таки несокрушимая. Такой же она была и тогда у себя в квартире, - точно ангел-провозвестник, полный веры и убежденности. Этот ангел думал, что спасает меня, а на самом деле пригвождал меня к кресту, чтобы я от него не ушел.
- Да, я это знаю, - сказал он. - Все мы так оправдываемся.
- Я вовсе не оправдываюсь. Люди, о которых я говорю, обычно несчастливы. Это происходит помимо их воли, и они ничего не могут поделать с собой. Это что-то темное и запутанное, какая-то сплошная судорога... И человек должен пройти через это, спастись бегством он не может. Судьба всегда настигнет тебя. Ты хочешь уйти, но она сильнее.
- К чему столько рассуждений. Уж коли неизбежное сильнее тебя - покорись ему.
- Я так и делаю. Знаю, ничего другого не остается. Но... - Ее голос изменился. - Равик, я не хочу потерять тебя.
Он молчал. Он курил, не чувствуя, как дым входит в легкие. Ты не хочешь меня потерять, подумал он. Но ты не хочешь потерять и другого. Вот в чем суть. Ты можешь так жить! Именно поэтому я должен уйти от тебя. И дело не в нем, - это быстро забудется. Ты найдешь для себя любые оправдания. Но беда в том, что это так сильно захватило тебя, и ты не можешь от этого отделаться. Допустим, от него ты уйдешь. Но это повторится опять и будет повторяться вновь и вновь. Это у тебя в крови. Когда-то и я мог так. А вот с тобой не могу. Поэтому я должен избавиться от тебя. Пока я еще могу. В следующий раз...
- Ты думаешь, у нас какая-то особенная ситуация, - сказал он. - А на самом деле все предельно обыкновенно: супруг и любовник.
- Неправда!
- Нет, правда! Эта ситуация возможна во многих вариантах. Один из них ты мне предлагаешь.
- Не смей так говорить! - Она вскочила на ноги. - Ты какой угодно, но только не такой... Ты и не был таким и не будешь... Скорее тот... - Она осеклась. - Нет, это тоже не так... Не могу тебе объяснить.
- Скажи проще: уверенность и покой, с одной стороны, а романтика - с другой. Это звучит лучше. Но суть дела не меняется. Хочется обладать одним и не упускать другого.
Жоан отрицательно покачала головой.
- Равик, - сказала она, и в ее голосе послышалось что-то, от чего дрогнуло его сердце. - Для одной и той же вещи можно подыскать и хорошие, и плохие слова. От этого ничего не меняется. Я люблю тебя и буду любить, пока не перестану дышать. Я это твердо знаю. Ты мой горизонт, и все мои мысли сходятся к тебе. Пусть будет что угодно - все всегда замыкается на тебе. Я не обманываю тебя. Ты ничего не теряешь. Вот почему я снова и снова прихожу к тебе, вот почему мне не о чем сожалеть, не в чем винить себя.
- Человек не повинен в том, что он любит, Жоан. Как это могло прийти тебе в голову?
- Я думала... Я очень много думала, Равик. О себе и о тебе. Ты никогда не старался взять все, что я могла тебе дать. Может быть, ты сам об этом и не подозреваешь. Я всегда словно наталкивалась на какую-то стену и не могла идти дальше. А как я этого хотела! Как хотела! В любую минуту я могла ожидать, что ты уйдешь от меня, и жила в постоянном страхе. Правда, тебя выслала полиция, ты вынужден был уехать... Но могло бы случиться и иное... В один прекрасный день ты мог бы уйти по собственной воле... Тебя бы просто больше не было, ты просто ушел бы неизвестно куда...
Равик силился разглядеть в темноте ее лицо. В том, что она говорила, была какая-то доля истины.
- И так было всегда, - продолжала она. - Всегда. А потом пришел человек, который захотел быть со мной, только со мной, безраздельно и навсегда, просто, ничего не усложняя. Я смеялась, играла, все это казалось мне неопасным, легким, я думала, в любую минуту можно будет отмахнуться от всего; и вдруг это стало значительным, неодолимым, вдруг что-то заговорило и во мне; я сопротивлялась, но бесполезно, чувствовала, что делаю не то, чувствовала, что хочу этого не всем своим существом, а только какой-то частицей, но что-то меня толкало, словно начался медленный оползень, - сперва ты смеешься, но вдруг земля уходит из-под ног, все рушится, нет больше сил сопротивляться... Но мое место не там, Равик. Я принадлежу тебе.
Он выбросил сигарету в окно. Она полетела вниз, словно светлячок.
- Что случилось - то случилось, Жоан, - сказал он. - Этого нам уже не изменить.
- Я ничего не хочу менять. Это пройдет. Я принадлежу тебе. Почему я прихожу сюда? Почему стою у твоей двери? Почему жду тебя? Ты меня прогоняешь, а я прихожу снова. Я знаю, ты не веришь мне и думаешь, что у меня есть какие-то другие причины. Какие же могут быть еще причины? Если бы другой был для меня всем, я бы не приходила к тебе. Забыла бы тебя. Ты сказал, что у тебя я ищу лишь уверенности и покоя. Неправда. Я ищу у тебя любви.
Слова, подумал Равик... Сладостные слова. Нежный, обманчивый бальзам. Помоги мне, люби меня, будь со мною, я вернусь - слова, приторные слова, и только. Как много придумано слов для простого, дикого, жестокого влечения двух человеческих тел друг к другу! И где-то высоко над ним раскинулась огромная радуга фантазии, лжи, чувств и самообмана!.. Вот он стоит в этой ночи расставания, спокойно стоит в темноте, а на него льется дождь сладостных слов, означающих лишь расставание, расставание, расставание... И если обо всем этом говорят, значит, конец уже наступил. У бога любви весь лоб запятнан кровью. Он не признает никаких слов.
- А теперь уходи, Жоан.
Она встала.
- Я хочу остаться у тебя. Позволь мне остаться. Только на одну ночь.
Он покачал головой.
- Подумай и обо мне. Ведь я не автомат.
Она прижалась к нему. Он почувствовал, что она дрожит.
- Ни о чем не хочу думать. Позволь мне остаться.
Он осторожно отстранил ее.
- Не начинай с меня обманывать своего друга, Жоан. Он и так настрадается вдоволь.
- Я не могу идти домой одна.
- Тебе не придется долго пробыть в одиночестве.
- Нет, придется. Я одна. Уже несколько дней одна. Он уехал. Его нет в Париже.
- Вот как... - спокойно ответил Равик. - Ты, по крайней мере, откровенна. С тобой знаешь, как себя вести.
- Я пришла не ради этого.
- Не сомневаюсь.
- Ведь я могла бы ни о чем не говорить.
- Совершенно верно.
- Равик, я не хочу идти домой одна.
- Я провожу тебя.
Она медленно отступила на шаг.
- Ты больше не любишь меня... - сказала она тихо и почти угрожающе.
- Ты затем и пришла, чтобы выяснить это?
- Да... Не только это... но и это тоже.
- О Господи, Жоан, - нетерпеливо сказал Равик. - В таком случае ты услышала сейчас самое откровенное признание в любви из всех, какие только возможны.
Она молчала.
- Если бы это было не так, разве стал бы я долго колебаться, оставить тебя здесь или нет, даже зная, что ты с кем-то живешь? - сказал он.
На ее лице медленно проступила улыбка. Скорее даже не улыбка, а какое-то внутреннее сияние, будто в ней зажегся светильник и свет его медленно поднимался к глазам.
- Спасибо, Равик, - сказала она и через секунду, не сводя с него глаз, осторожно добавила: - Ты не оставишь меня?
- Зачем тебе это знать?
- Ты будешь ждать? Ты не оставишь меня?
- Думаю, для тебя это не составило бы трагедии. Если судить по нашему с тобой опыту.
- Спасибо!
Теперь она была совсем другой. Как быстро она утешается, подумал он. А почему бы и нет? Ей кажется, что она добилась своего, если даже и не останется здесь.
Она поцеловала его.
- Я знала, что ты будешь такой, Равик. Ты должен быть таким. Теперь я пойду. Не провожай меня. Я дойду одна.
Она уже стояла в дверях.
- Не приходи больше, - сказал он. - И ни о чем не сокрушайся. Ты не пропадешь.
- Хорошо. Спокойной ночи, Равик.
- Спокойной ночи, Жоан.
Он включил свет. «Ты должен быть таким». Он слегка вздрогнул. Все они сотворены из глины и золота, подумал он. Из лжи и потрясений. Из жульничества и бесстыдной правды. Он подсел к окну. Снизу по-прежнему доносился тихий, монотонный плач. Женщина, обманувшая своего мужа и оплакивающая его смерть. А может, она поступает так только потому, что этого требует ее религия. Равик удивился, что не чувствует себя еще более несчастным.

Предыдущая страница 23 Следующая страница


Триумфальная арка 24

XXIII

- Вот я и вернулась, Равик, - сказала Кэт Хэгстрем.
Сильно похудевшая, она сидела в своем номере в отеле «Ланкастер». Щеки у нее ввалились, будто мышцы были выскоблены скальпелем изнутри. Черты лица обозначились резче, кожа походила на шелк, который вот-вот порвется.
- Я думал, вы еще во Флоренции... или в Канне... или уже в Америке, - сказал Равик.
- Я жила все это время во Флоренции. Во Фьезоле. Под конец мне стало невмоготу. Помните, я все уговаривала вас поехать со мной? Книги, камин, тихие вечера, покой. Книги там действительно были, и в камне горел огонь... Но покой!.. Представьте, Равик, даже город Франциска Ассизского и тот стал шумным. Шумным и беспокойным, как и вся Италия. Там, где Франциск выступал с проповедью любви, теперь маршируют колонны молодчиков в фашистской форме, одержимые манией величия, упоенные пустозвонными фразами и ненавистью к другим народам.
- Но ведь так было всегда, Кэт.
- Нет, не всегда. Еще несколько лет назад мой управляющий был простодушным провинциалом в вельветовых брюках и соломенных туфлях. Теперь это прямо-таки герой в сапогах и черной рубашке, весь увешанный позолоченными кинжалами. Он без конца выступает с докладами, - Средиземное море должно стать итальянским, Англию нужно уничтожить, Ниццу, Корсику и Савойю следует вернуть в лоно Италии. Равик, этот чудесный народ, который давно уже не выигрывал войн, словно сошел с ума, после того как ему предоставили возможность победить в Абиссинии и Испании. Мои друзья еще три года назад были вполне разумными людьми. А сегодня они всерьез уверены, что с Англией можно разделаться за каких-нибудь три месяца. Вся страна бурлит. Что произошло? Я бежала из Вены от буйства коричневых рубашек, а теперь была вынуждена уехать из Италии, спасаясь от безумства чернорубашечников... Говорят, где-то есть еще и зеленые; в Америке, уж наверняка, носят серебряные... Неужто весь мир оказался во власти какой-то рубахомании?..
- Видимо, так. Но вскоре все переменится. Единым цветом станет алый.
- Алый?
- Да, алый, как кровь.
Кэт выглянула во двор. Свет заходящего солнца мягким зеленым сумраком лился сквозь листву каштанов.
- Невероятно! - сказала она. - Две войны за двадцать лет! И ведь от последней мы все еще не пришли в себя.
- Измучены только победители. Побежденные настроены весьма воинственно. Победа порождает беспечность.
- Может быть, вы правы. - Она посмотрела на него. - И это случится скоро?
- Боюсь, что да.
- Как вы думаете, доживу я до начала войны?
- А почему бы и нет? - Равик пристально посмотрел на нее. Она выдержала его взгляд. - Вы были у профессора Фиолы? - спросил он.
- Да, заходила к нему раза два или три. Он один из немногих, кто не заражен черной чумой.
Равик молчал, выжидая, что она скажет еще. Кэт взяла со стола нитку жемчуга и стала играть ею. В ее длинных узких пальцах жемчужины казались драгоценными четками.
- Я словно Вечный Жид, - сказала она. - Ищу покоя. Но, кажется, я выбрала неподходящее время. Покоя нет больше нигде. Разве что здесь... И то совсем мало.
Равик смотрел на жемчуг. Он возник в бесформенных серых моллюсках, когда в них проникло инородное тело, какая-то песчинка... Случайное раздражение породило нежно мерцающую красоту. Не удивительно ли это? - думал Равик.
- Вы собирались уехать в Америку, Кэт, - сказал он. - Всякий, кто может покинуть Европу, должен уехать. Вам тут больше нечего делать.
- Вы хотите избавиться от меня?
- Боже сохрани. Но в последний раз вы сами сказали, что уладите свои дела и вернетесь в Америку.
- Верно. А теперь я решила повременить с отъездом. Поживу пока здесь.
- Мало радости жить летом в Париже. Пыльно и жарко.
Она отложила жемчуг в сторону.
- А если это лето последнее?
- Почему последнее?
- Ведь я уезжаю навсегда.
Равик молчал. «Известно ли ей что-нибудь? - думал он. - Что сказал ей Фиола?»
- Как идут дела в «Шехерезаде»? - спросила Кэт.
- Я давно уже не заходил туда. Морозов говорит, что по вечерам там полным-полно, как, впрочем, и во всех ночных клубах.
- Даже сейчас, в мертвый сезон?
- Да, представьте себе. В самый разгар лета, когда большинство увеселительных заведений, как правило, закрывается. Вас это удивляет?
- Нисколько. Каждый старается урвать от жизни все, что можно, пока не наступил конец.
- Что верно, то верно, - сказал Равик.
- Вы как-нибудь сведете меня в «Шехерезаду»?
- Разумеется, Кэт. Когда угодно. Мне казалось, она вам уже надоела.
- И я так думала. Но теперь думаю иначе. Мне тоже хочется взять у жизни все, что можно.
Он снова внимательно посмотрел на нее.
- Хорошо, Кэт, - сказал он. - В любое время можете рассчитывать на меня.
Равик поднялся. Кэт проводила его к выходу и остановилась в дверях, исхудавшая, с такой сухой шелковистой кожей, что казалось, дотронься до нее - и она зашуршит. Ее глаза были ясны и как будто больше, чем прежде. Она подала ему горячую сухую руку.
- Почему вы не сказали мне, чем я больна? - спросила она как бы невзначай, словно осведомляясь о погоде.
Он молча смотрел на нее.
- Я бы выдержала, - добавила она, улыбнувшись чуть иронической улыбкой, в которой, однако, не было и тени упрека. - До свидания, Равик.

Человек без желудка умер. Он стонал три дня подряд. Морфий уже почти не помогал. Равик и Вебер знали, что он умрет. Они могли бы избавить его от этих трехдневных мучений, но не сделали этого, ибо существует религия, проповедующая любовь к ближнему и запрещающая избавлять от излишних страданий. И существует закон, стоящий на страже этой религии.
- Вы дали телеграмму родственникам? - спросил Равик.
- У него их нет, - ответил Вебер.
- Ну хотя бы знакомым?
- У него нет никого.
- Никого?
- Да, никого. Приходила только консьержка из дома, где он жил. Он никогда не получал писем - одни лишь каталоги универсальных магазинов и медицинские брошюры об алкоголизме, туберкулезе, венерических болезнях и так далее. Его никто не навещал, он сам оплатил операцию и внес деньги в клинику за целый месяц вперед. Не долежал две недели. Консьержка утверждает, будто он обещал ей все свое имущество за то, что она ходила за ним. Теперь она хотела бы получить деньги за неиспользованные две недели. Послушать ее, выходит, что она была ему матерью родной. Посмотрели бы вы на эту мать. Говорит, что и сама немало потратилась на него. Внесла квартирную плату. Я ей сказал - за клинику он уплатил вперед, непонятно, как же он мог задолжать за квартиру? А впрочем, во всем разберется полиция. В ответ она осыпала меня проклятиями...
- Деньги, - сказал Равик. - На что только не пускаются люди ради денег.
Вебер усмехнулся.
- Надо сообщить полиции. Пусть позаботится обо всем. И о похоронах тоже.
Равик посмотрел еще раз на человека без родственников и без желудка. За последний час лицо его изменилось так, как оно не менялось за все тридцать пять лет его жизни. Сквозь застывшую предсмертную гримасу медленно проступал суровый лик смерти. Все случайное постепенно растворялось, признаки умирания стирались, и на искаженном заурядном лице безмолвно утверждалась маска вечности. Через час только она одна и останется.
Равик вышел из палаты. В коридоре он столкнулся с сестрой-сиделкой.
- Пациент из двенадцатой палаты умер, - сказал он. - Полчаса назад. Вам больше не придется просиживать ночи у его постели. - И, увидев ее растерянное лицо, добавил: - Он вам что-нибудь подарил?
- Нет, - ответила она, немного помедлив. - Очень уж он был неприветлив, этот мсье. А в последние дни все время молчал.
- Да, в последние дни ему было не до разговоров.
Сестра посмотрела на Равика взглядом рачительной домохозяйки.
- У него был изумительный несессер. Все из серебра. Пожалуй, для мужчины даже слишком изящный. Подошел бы скорее даме...
- Вы и ему это сказали?
- Да, как-то пришлось к слову. Во вторник ночью - тогда ему как будто стало легче. Он возразил, что серебро подходит и для мужчин. И что щетки очень хороши. Таких, мол, больше не делают... А вообще он был очень молчалив.
- Теперь все заберет полиция. У покойного не осталось родных.
Сестра огорченно кивнула.
- Жаль. Серебро почернеет. А щетки испортятся, если будут лежать без употребления. Их следовало бы хорошенько вымыть.
- Да, жаль, - сказал Равик. - Уж лучше бы они достались вам. Тогда хоть кто-то мог бы порадоваться.
Сестра благодарно улыбнулась.
- Бог с ними. Я ни на что и не рассчитывала. Умирающие вообще очень редко делают подарки. Только выздоравливающие. Умирающие не верят, что умирают. Потому ничего и не дают. А иной раз не дают со злости. Вы и не представляете себе, господин доктор, до чего противны иной раз умирающие! И чего только от них не наслышишься, пока они наконец не отдадут Богу душу!
По-детски краснощекое лицо сестры было открытым и ясным. Все, что творилось вокруг, ничуть ее не трогало, если не касалось непосредственно ее маленького мирка. Умирающие были для нее непослушными или беспомощными детьми. За ними надо было ухаживать до их последнего вздоха. Их сменяли новые больные, одни выздоравливали и делали подарки, другие не дарили ничего, а третьи просто умирали. Так уж повелось, и волноваться из-за этого не приходилось. Куда важнее было другое: снизят ли на двадцать процентов цены при распродаже в универсальном магазине «Бонмарше»?.. Женится ли кузен Жан на Анне Кутюрье?..
Да, это куда важнее, подумал Равик. Маленький мирок, ограждающий человека от огромного мира, объятого хаосом. Иначе что бы с нами сталось?

Он сидел за столиком перед кафе «Триумф». Ночь была тепла и светла. Где-то далеко в облачном небе бесшумно вспыхивали молнии. По тротуару текла оживленная толпа. Женщина в голубой атласной шляпке подсела к его столику.
- Не угостишь вермутом? - спросила она.
- Угощу. Но только оставь меня в покое. У меня назначена встреча.
- Можно ждать и вдвоем.
- Не советую. Я жду чемпионку по боксу из Дворца спорта.
Женщина улыбнулась. Она так густо накрасилась и напудрилась, что улыбка у нее обозначалась только в уголках рта, а лицо походило на сплошную белую маску.
- Пойдем со мной, - сказала она. - У меня чудесная квартирка. Да и сама я недурна.
Равик отрицательно покачал головой и положил на стол пять франков.
- Вот, возьми и будь здорова. Всего наилучшего.
Женщина взяла кредитку, сложила ее и сунула за подвязку.
- Хандра? - спросила она.
- Нет.
- А то я и от хандры умею лечить... Есть у меня одна хорошенькая подружка, - добавила она, выдержав паузу. - Молоденькая, грудь с Эйфелеву башню.
- Как-нибудь в другой раз.
- Ну, не хочешь как хочешь.
Женщина прошла к одному из столиков и уселась за него, взглянув на Равика еще несколько раз, она купила спортивную газету и принялась читать сообщения об итогах последних соревнований.
Равик всматривался в лица людей, непрерывным потоком двигавшихся между столиками. Оркестр играл венские вальсы. Молнии стали сверкать чаще. К соседнему столику, кокетничая и шумя, подсело несколько молодых гомосексуалистов. Они носили бакенбарды по последней моде, а их пиджаки были не в меру широки в плечах и слишком узки в талии.
Какая-то девушка остановилась перед Равиком и внимательно посмотрела на него. Ее лицо показалось ему знакомым, но мало ли людей встречал он в своей жизни? Она походила на робкую уличную проститутку, из тех, что любят жаловаться на свою беззащитность и беспомощность.
- Не узнаете меня? - спросила она.
- Конечно, узнаю, - ответил Равик, понятия не имея, кто она такая. - Как вы поживаете?
- Ничего, спасибо. Но вы, кажется, так и не знаете, кто я?
- У меня плохая память на имена. Но лицо ваше мне знакомо. Мы давно не виделись.
- Да, очень давно. Ну и нагнали же вы тогда страху на Бобо. - Она усмехнулась. - Ведь вы спасли мне жизнь, а теперь даже не узнаете.
Бобо... Спас жизнь... Акушерка... Теперь Равик все вспомнил.
- Ну конечно же, - сказал он. - Вас зовут Люсьена. Тогда вы были больны, а сейчас здоровы. Потому-то я вас сразу и не узнал.
Люсьена просияла.
- Наконец-то вы действительно вспомнили меня! Я просто не знаю, как вас благодарить за сто франков, которые вы все-таки выцарапали у акушерки.
- Ах, вот вы о чем... да-да... - Потерпев поражение у мадам Буше, он послал Люсьене сто франков из своих денег. - К сожалению, получить все сполна не удалось.
- И на том спасибо. Я и на это не рассчитывала.
- Довольно о деньгах... Не хотите ли выпить со мной, Люсьена?
Она кивнула и робко села на краешек стула.
- Рюмку «чинзано» с сельтерской, - сказала она.
- Как поживаете, Люсьена?
- Очень хорошо.
- Вы все еще с Бобо?
- Да, конечно. Но теперь он стал другим. Изменился к лучшему.
- Рад за вас.
Он не знал, о чем с ней говорить. Маленькая модистка стала маленькой проституткой. Вот для чего он вылечил ее. Об остальном позаботился Бобо. Ей не приходилось больше опасаться беременности. Лишний повод продавать себя. Она еще только начинала, и какая-то детскость, сохранившаяся в ней, была весьма привлекательна для пожилых знатоков - фарфоровая статуэтка с яркими, еще не потускневшими красками. Она пила осторожно, как птичка, но глаза ее уже бегали по сторонам. Все это было довольно грустно, хотя сожалеть тут было особенно и не о чем. Обычный кусочек жизни, скользящей мимо.
- Ты довольна? - спросил он.
Она кивнула. По ее лицу Равик видел, что она и в самом деле довольна. Для нее все это было в порядке вещей и отнюдь не трагично.
- Вы один? - спросила она.
- Да, Люсьена.
- Один в такой вечер?
- Представьте.
Она застенчиво взглянула на него и улыбнулась.
- Я не тороплюсь, - сказала она.
«Черт побери, - подумал Равик. - Неужто у меня такой голодный вид, что любая проститутка готова предложить мне кусочек продажной любви?»
- Очень уж далеко ты живешь, Люсьена. А у меня нет времени.
- Ко мне мы все равно не могли бы пойти. Бобо ничего не должен знать.
Равик внимательно посмотрел на нее.
- Бобо ничего об этом не знает?
- Нет, почему же? Он знает обо всем. Следит за мной, да еще как! - Она улыбнулась. - Он ведь совсем мальчишка. Боится, как бы я не стала утаивать заработанные деньги. А с вас я денег не возьму.
- Потому Бобо и не должен ни о чем знать?
- Нет, не поэтому. К вам он приревнует, а тогда он способен на все.
- А к другим он ревнует?
Люсьена изумленно подняла глаза.
- Нет, что вы! Это же только заработок.
- Значит, он ревнует только тогда, когда ты не берешь денег?
Люсьена ответила не сразу, лицо ее залилось краской.
- Не совсем так. Он ревнует, если считает, что дело для меня не только в деньгах... - Она снова запнулась. - Одним словом, когда я что-то чувствую...
Она сидела, не поднимая глаз. Равик взял ее руку, сиротливо лежавшую на столике.
- Люсьена, - сказал он. - Очень мило с твоей стороны, что ты меня вспомнила и захотела пойти со мной. Ты очаровательная девушка и нравишься мне. Но я не могу спать с женщиной, если оперировал ее. Понимаешь?
Он вскинула длинные темные ресницы и торопливо кивнула.
- Да. - Она поднялась. - Тогда я пойду.
- Прощай, Люсьена. Всего хорошего. Будь осторожна. Смотри не заболей.
- Хорошо.
Равик написал несколько слов на клочке бумаги.
- Раздобудь это, если еще не достала. Лучшее средство. И не отдавай всех денег Бобо.
Она улыбнулась и покачала головой. И он и она знали, что все останется по-прежнему.
Равик следил за ней взглядом, пока она не исчезла в толпе. Затем подозвал кельнера...
Женщина в голубой шляпке прошла мимо. Она видела всю сцену. Обмахиваясь сложенной газетой, она осклабилась, обнажив вставные челюсти.
- Или ты импотент, или охотник до мальчиков, мой дружок, - приветливо бросила она на ходу.
- Большое спасибо. Желаю удачи.

Равик шел сквозь теплую ночь. Над городом по-прежнему вспыхивали молнии, но воздух оставался неподвижным. Вход в Лувр был ярко освещен. Двери стояли настежь. Он вошел в музей.
Это был один из тех дней, когда Лувр открыт допоздна. В некоторых залах горел свет. Равик прошел мимо отдела древнеегипетского искусства, напоминавшего гигантскую освещенную гробницу. Здесь стояли высеченные из камня статуи фараонов, живших три тысячи лет назад. Их гранитные зрачки глядели на слоняющихся студентов, женщин в старомодных шляпах и пожилых скучающих мужчин. Здесь пахло пылью, мертвым воздухом и бессмертием.
В древнегреческом отделе перед Венерой Милосской шушукались какие-то девицы, нисколько на нее не похожие. Равик остановился. После гранита и зеленоватого сиенита египтян мраморные скульптуры греков казались какими-то декадентскими. Кроткая пышнотелая Венера чем-то напоминала безмятежную, купающуюся домохозяйку. Она была красива и бездумна. Аполлон, победитель Пифона, выглядел гомосексуалистом, которому не мешало бы подзаняться гимнастикой. Греки были выставлены в закрытом помещении, и это их убивало. Другое дело египтяне: их создавали для гробниц и храмов. Греки же нуждались в солнце, воздухе и колоннадах, озаренных золотым светом Афин.
Равик двинулся дальше. Огромный зал с его лестницами холодно надвигался на него. И вдруг, высоко над всем воспарила Ника Самофракийская.
Он давно уже не видел ее. Когда он был здесь в последний раз, статуя показалась ему какой-то жалкой и неприглядной: в окна музея сочился грязноватый свет зимнего дня, и богиня победы как бы зябко поеживалась от холода. Теперь же она стояла высоко над лестницей, на обломке мраморного корабля, стояла в сиянии прожекторов, сверкающая, с широко распластанными крыльями, готовая вот-вот взлететь. Развевающиеся на ветру одежды плотно облегали ее устремленное вперед тело... И казалось, за спиной у нее шумит виноцветное море Саламина, а над ним раскинулось темное бархатное небо, полное ожидания.
Ника Самофракийская не знала ничего о морали. Ее не терзали никакие проблемы. Она не испытывала бурь, бушующих в крови. Она знала лишь победу или поражение, не видя между ними почти никакой разницы. Она не обольщала, она манила. Она не реяла, она беспечно парила. У нее не было никаких тайн, и все же она волновала куда сильнее, чем Венера, прикрывавшая свой стыд, чтобы возбудить желание. Она была сродни птицам и кораблям - ветру, волнам, горизонту. У нее не было отчизны.
У нее не было отчизны, подумал Равик. Да она и не нуждалась в ней. На любом корабле она чувствовала себя как дома. Ее стихией были мужество, борьба и даже поражение: ведь она никогда не отчаивалась. Она была не только богиней победы, но и богиней всех романтиков и скитальцев, богиней эмигрантов, если только они не складывали оружия.
Равик осмотрелся. Зал опустел. Студенты и туристы с бедекерами[18] в руках разошлись по домам... Дом... У того, кто отовсюду гоним, есть лишь один дом, одно пристанище - взволнованное сердце другого человека. Да и то на короткое время. Не потому ли любовь, проникнув в его душу - душу изгнанника, - так потрясла его, так безраздельно завладела им? Ведь ничего, кроме любви, не осталось. Не потому ли он пытался бежать от нее? И разве она не устремилась за ним, не настигла его и не повергла ниц? На зыбкой почве чужбины куда труднее вновь встать на ноги, чем на родной земле.
Что-то маленькое, трепетное, белое мелькнуло у него перед глазами: бабочка. Должно быть, она впорхнула в открытые двери, прилетела откуда-нибудь с нагретых солнцем клумб парка Тюильри, где спала, вдыхая аромат роз. Возможно, ее вспугнула какая-нибудь влюбленная парочка; огни города - множество неведомых, пугающих солнц - ослепили ее, и она попыталась укрыться в спасительном сумраке, за широкими входными дверями... И вот теперь с бесстрашием отчаяния она кружит по огромному залу, где ее ждет смерть... Бабочка быстро устанет и уснет на карнизе, на подоконнике или на плече у богини, сияющей в вышине... Утром она полетит на поиски цветов, золотистой пыльцы, жизни. Не найдя ничего и вконец обессилев, она снова уснет, присев на тысячелетний мрамор, и проспит до тех пор, пока не ослабеют ее нежные и цепкие лапки. Тогда она упадет - тонкий листок преждевременно наступившей осени.
Какой вздор, подумал Равик. Сентиментальный вздор. Богиня победы и бабочка-беженка. Дешевая символика. Но что еще в жизни трогает так, как дешевые символы, дешевые чувства, дешевая сентиментальность? В конце концов, что сделало их дешевыми? Их бесспорная убедительность. Когда тебя хватают за горло, от снобизма не остается и следа. Бабочка взлетела под самый купол и исчезла в полумраке. Равик вышел из Лувра. Его обдало теплым воздухом улицы, словно он погрузился в ванну. Он остановился. Дешевые чувства! А разве он сам не стал жертвой самого дешевого из них?
Он вглядывался в широкую площадь перед дворцом-музеем, притаившимся под сенью веков, и вдруг ему показалось, будто на него обрушился град кулачных ударов. Он едва удержался на ногах. Ему все еще чудилась белая, всплеснувшая крылами Ника, но за ее плечами из тьмы выплывало лицо женщины, дешевое и бесценное, в котором его воображение запуталось, подобно тому как запутывается индийская шаль в кусте роз, полном шипов; он дергает шаль, но шипы держат ее; они крепко удерживают шелковые и золотые нити и так тесно переплелись с ними, что глазу уже не различить, где тернистые ветви и где мерцающая ткань.
Лицо! Лицо! Разве спрашиваешь, дешево оно или бесценно? Неповторимо или тысячекратно повторено? Обо всем этом можно спрашивать, пока ты еще не попался, но уж если попался, ничто тебе больше не поможет. Тебя держит сама любовь, а не человек, случайно носящий ее имя. Ты ослеплен игрой воображения, разве можешь ты судить и оценивать? Любовь не знает ни меры, ни цены.
Небо опустилось ниже. Бесшумные молнии выхватывали из мрака ночи тяжелые свинцовые облака. Предгрозье тысячью слепых глаз глядело в окна домов. Равик шел вдоль улицы Риволи. За колоннами крытых галерей светились витрины. По тротуару двигался поток людей. Один за другим проносились автомобили - нескончаемая цепь вспыхивающих огней. Вот я иду, подумал Равик, один среди тысяч таких же. Я медленно бреду мимо этих витрин, полных сверкающей мишуры и драгоценностей. Я засунул руки в карманы и иду, и кто ни посмотрит на меня, тот скажет, что я просто вышел на обычную вечернюю прогулку. Но кровь во мне кипит, в серых и белых извилинах студенистой массы, именуемой мозгом, - ее всего-то с две пригоршни, - бушует незримая битва, и вот вдруг реальное становится нереальным, а нереальное - реальным. Меня толкают локтями и плечами, я чувствую на себе чужие взгляды, слышу гудки автомобилей, голоса, слышу, как бурлит вокруг меня обыденная, налаженная жизнь, я в центре этого водоворота - и все же более далек от него, чем луна... Я на неведомой планете, где нет ни логики, ни неопровержимых фактов, и какой-то голос во мне без устали выкрикивает одно и то же имя. Я знаю, что дело не в имени, но голос все кричит и кричит, и ответом ему молчание... Так было всегда. В этом молчании заглохло множество криков, и ни на один не последовало ответа. Но крик не смолкает. Это ночной крик любви и смерти, крик исступленности и изнемогающего сознания, крик джунглей и пустыни. Пусть я знаю тысячу ответов, но не знаю единственного, который мне нужен, и не узнаю никогда, ибо он вне меня и мне его не добиться...
Любовь! Что только не прикрывается ее именем! Тут и влечение к сладостно нежному телу, и величайшее смятение духа; простое желание иметь семью; потрясение, испытываемое при вести о чьей-то смерти; исступленная похоть и единоборство Иакова с ангелом. Вот я иду, думал Равик, мне уже за сорок, я многому учился и переучивался, падал под ударами и поднимался вновь. Я умудрен опытом и знаниями, пропущенными сквозь фильтр многих лет, я стал более закаленным, более скептичным, более невозмутимым... Я не хотел любви и не верил в нее, я не думал, что она снова придет... Но она пришла, и весь мой опыт оказался бесполезным, а знание только причиняет боль. Да и что горит лучше на костре чувства, чем сухой цинизм - это топливо, заготовленное в роковые тяжелые годы?

Он шел и шел, и ночь была звонка и просторна; он шел, не разбирая дороги, все дальше и дальше, и время перестало для него существовать. Когда же, очнувшись, он увидел, что находится в парке за авеню Рафаэля, это его почти не удивило.
Дом на улице Паскаля. Смутно белеющий фасад уходит вверх. В некоторых комнатах на верхнем этаже горит свет. Он отыскал взглядом окно Жоан. Оно было освещено. Она дома. А может быть, ушла, не выключив свет. Она не любила возвращаться в темные комнаты. Так же, как и он. Равик подошел ближе. Перед домом стояло несколько автомобилей, среди них - желтый родстер, обыкновенная серийная машина, отделанная под гоночную. Родстер мог принадлежать ее любовнику. Самый подходящий автомобиль для актера. Красные кожаные сиденья, панель с приборами, как на самолете, изобилие ненужных деталей, - конечно, это его машина. «Уж не ревную ли я? - удивился он. - Ревную к случайному человеку, за которого она уцепилась? Ревную к чему-то, до чего мне нет дела? Можно ревновать к самой любви, отвернувшейся от тебя, но не к ее предмету».
Он вернулся в парк. В темноте плыл сладкий аромат цветов, смешанный с запахом земли и остывающей листвы. Цветы пахли резко, словно перед грозой. Он сел на скамью. Это не я, подумал он, стареющий любовник под окнами покинувшей его женщины. Это не я, человек, содрогающийся от желания, способный анатомировать свое чувство, но бессильный совладать с ним! Это не я, глупец, готовый отдать годы жизни, лишь бы повернуть время вспять и вновь обрести золотоволосое ничто, еще совсем недавно шептавшее мне на ухо всякий вздор! Нет, это именно я... К черту все отговорки! Я сижу здесь, я ревную, я надломлен и жалок и с наслаждением поджег бы этот желтый автомобиль!..
Он достал сигарету. Тихое тление. Невидимый дымок. Спичка крохотной кометой летит на землю. Почему бы ему не подняться к Жоан? Что тут особенного? Время не позднее. У нее еще горит свет. Он сумеет достойно вести себя. Почему бы не взять Жоан с собой? Теперь, когда ему все уже известно. Похитить, забрать и никогда больше не отпускать?
Он глядел в темноту... Но что бы все это дало? Что бы из этого вышло? Ведь того, другого, не выбросишь из ее жизни. Из чужого сердца не выбросишь никого и ничего... Разве он не мог взять ее, когда она к нему пришла? Почему он этого не сделал?..
Он бросил сигарету... Не сделал потому, что этого было бы мало. Вот в чем все дело. Он хотел большего. Этого будет мало, даже если она придет опять и станет приходить снова и снова, даже если все бесследно исчезнет и будет забыто... По какому-то странному и страшному закону этого всегда будет мало. Что-то нарушилось. Луч воображения уже не мог отыскать зеркала, которое раньше улавливало его и, словно раскалив, отбрасывало назад... Теперь он скользил мимо, уносясь в какую-то слепую пустоту, и ничто не могло бы его вернуть, никакое зеркало или даже тысяча зеркал. Они могут уловить лишь какую-то частицу луча, но не весь луч целиком; давно уже он бесцельно шарит в опустевших небесах любви, как в светящемся тумане, и никогда уже не озарить ему радужным сиянием лицо любимой. Магический круг разомкнулся, остались лишь сетования, а надежда разбита вдребезги.
Из дома вышел мужчина. Равик выпрямился. Вслед за ним появилась женщина. Оба смеялись... Нет, это не Жоан. Мужчина и женщина сели в машину и уехали. Равик снова закурил... Возможно ли удержать ее? Разве смог бы он ее удержать, если бы вел себя иначе? Можно ли вообще что-нибудь удержать, кроме иллюзии? Но разве недостаточно одной иллюзии? Да и можно ли достигнуть большего? Что мы знаем о черном водовороте жизни, бурлящем под поверхностью наших чувств, которые превращают его гулкое клокотание в различные вещи. Стол, лампа, родина, ты, любовь... Тому, кого окружает этот жуткий полумрак, остаются лишь смутные догадки. Но разве их недостаточно?
Нет, недостаточно. А если и достаточно, то лишь тогда, когда веришь в это. Но если кристалл раскололся под тяжким молотом сомнения, его можно в лучшем случае склеить, не больше. Склеивать, лгать и смотреть, как он едва преломляет свет, вместо того чтобы сверкать ослепительным блеском! Ничто не возвращается. Ничто не восстанавливается. Даже если Жоан вернется, прежнего уже не будет. Склеенный кристалл. Упущенный час. Никто не сможет его вернуть.
Он почувствовал невыносимо острую боль. Казалось, что-то рвет, разрывает его сердце. Боже мой, думал он, неужели я способен так страдать, страдать от любви? Я смотрю на себя со стороны, но ничего не могу с собой поделать. Знаю, что, если Жоан снова будет со мной, я опять потеряю ее, и все же моя страсть не утихает. Я анатомирую свое чувство, как труп в морге, но от этого моя боль становится в тысячу раз сильнее. Знаю, что в конце концов все пройдет, но это мне не помогает. Невидящими глазами Равик уставился в окно Жоан, чувствуя себя до нелепости смешным... Но и это не могло ничего изменить...
Внезапно над городом тяжело прогрохотал гром. По листве забарабанили тяжелые капли. Равик встал. Он видел, как улица вскипела фонтанчиками черного серебра. Дождь запел, теплые крупные капли били ему в лицо. И вдруг Равик перестал сознавать, жалок он или смешон, страдает или наслаждается... Он знал лишь одно - он жив. Жив! Да, он жил, существовал, жизнь вернулась и сотрясала его, он перестал быть зрителем, сторонним наблюдателем. Величественное ощущение бытия забушевало в нем, как пламя в домашней печи, ему было почти безразлично, счастлив он или несчастлив. Важно одно: он жил, полнокровно ощущал все, и этого было довольно!
Он стоял под ливнем, низвергавшимся на него, словно пулеметный огонь с неба. Он стоял под ливнем и был сам ливнем, и бурей, и водой, и землей... Молнии, прилетавшие откуда-то из неведомой выси, перекрещивались в нем; он был частицей разбушевавшейся стихии. Вещи утратили названия, разъединявшие их, и все стало единым и слитным - любовь, низвергающаяся вода, бледные сполохи над крышами, как бы вздувшаяся земля - и все это принадлежало ему, он сам был словно частицей всего этого... Счастье и несчастье казались теперь чем-то вроде пустых гильз, далеко отброшенных могучим желанием жить и чувствовать, что живешь.
- А ты - там, наверху, - сказал он, обращаясь к освещенному окну и не замечая, что смеется. - Ты, маленький огонек, фата-моргана, лицо, обретшее надо мной такую странную власть; ты, повстречавшаяся мне на этой планете, где существуют сотни тысяч других, лучших, более прекрасных, умных, добрых, верных, рассудительных... Ты, подкинутая мне судьбой однажды ночью, бездумная и властная любовь, ворвавшаяся в мою жизнь, во сне заползшая мне под кожу; ты, не знающая обо мне почти ничего, кроме того, что я тебе сопротивляюсь, и лишь поэтому бросившаяся мне навстречу. Едва я перестал сопротивляться, как ты сразу же захотела двинуться дальше. Привет тебе! Вот я стою здесь, хотя думал, что никогда уже не буду так стоять. Дождь проникает сквозь рубашку, он теплее, прохладнее и мягче твоих рук, твоей кожи... Вот я стою здесь, я жалок, и когти ревности разрывают мне все внутри; я и хочу и презираю тебя, восхищаюсь тобою и боготворю тебя, ибо ты метнула молнию, воспламенившую меня, молнию, таящуюся в каждом лоне, ты заронила в меня искру жизни, темный огонь. Вот я стою здесь, но уже не как труп в отпуске - с мелочным цинизмом, убогим сарказмом и жалкой толикой мужества. Во мне уже нет холода безразличия. Я снова живой - пусть и страдающий, но вновь открытый всем бурям жизни, вновь подпавший под ее простую власть! Будь же благословенна, Мадонна с изменчивым сердцем, Ника с румынским акцентом! Ты - мечта и обман, зеркало, разбитое вдребезги каким-то мрачным божеством... Прими мою благодарность, невинная! Никогда ни в чем тебе не признаюсь, ибо ты тут же немилосердно обратить все в свою пользу. Но ты вернула мне то, чего не могли мне вернуть ни Платон, ни хризантемы, ни бегство, ни свобода, ни вся поэзия мира, ни сострадание, ни отчаяние, ни высшая и терпеливейшая надежда, - ты вернула мне жизнь, простую, сильную жизнь, казавшуюся мне преступлением в этом безвременье между двумя катастрофами! Привет тебе! Благодарю тебя! Я должен был потерять тебя, чтобы уразуметь это! Привет тебе!
Дождь навис над городом мерцающим серебряным занавесом. Заблагоухали кусты. От земли поднимался терпкий, умиротворяющий запах. Кто-то выбежал из дома напротив и поднял верх желтого родстера. Теперь это было безразлично. Все было безразлично. Кругом стояла ночь, она стряхивала дождь со звезд и проливала его на землю. Низвергавшиеся струи таинственно оплодотворяли каменный город с его аллеями и садами; миллионы цветов раскрывали навстречу дождю свои пестрые лона и принимали его, и он обрушивался на миллионы раскинувшихся, оперившихся ветвей, зарывался в землю для темного бракосочетания с миллионами томительно ожидающих корней; дождь, ночь, природа, растения - они существовали, и им дела не было до разрушения, смерти, преступников и святош, побед или поражений, они существовали сейчас, как и всякий год, и Равик слился с ними воедино... Словно раскрылась скорлупа, словно заново прорвалась жизнь, жизнь, жизнь, желанная и благословенная!
Не оглядываясь, он быстро шел улицами и бульварами. Он шел не оглядываясь, дальше и дальше, и Булонский лес встретил его, точно гигантский гудящий улей; дождь барабанил по кронам деревьев, они колыхались и отвечали ему, и Равику казалось, будто он снова молод и впервые в жизни идет к женщине.

XXIV

- Что прикажете? - спросил кельнер Равика.
- Принесите мне...
- Что именно?
Равик не отвечал.
- Я не понял вас, мсье, - сказал кельнер.
- Принесите что-нибудь... Все равно.
- Рюмку «перно»?
- Да.
Равик закрыл глаза. Потом медленно открыл их. Человек по-прежнему сидел на месте. На этот раз ошибки быть не могло.
За столиком у входа сидел Хааке. Он был один. Перед ним стояло серебряное блюдо с лангустами и бутылка шампанского в ведерке со льдом. Кельнер тут же, при нем, готовил в фарфоровой миске салат из помидоров. Равик видел это так отчетливо, словно вся картина была рельефно вырезана на восковой пластинке. Хааке потянулся за шампанским, и Равик заметил на его руке кольцо-печатку - герб на красном камне. Он узнал и перстень, и белую мясистую руку. Он запомнил их в часы, когда стал жертвой методического и жестокого безумия, когда его стаскивали со стола после пыток. Ведро воды на голову - и он приходил в себя под слепящим светом ламп. Хааке осторожно отступал назад, чтобы ненароком не замочить свой безукоризненно выутюженный мундир. Указывая на Равика неестественно белой мясистой рукой, он вкрадчиво говорил: «Это только начало. Сущие пустяки. Не угодно ли вам назвать имена? Или, быть может, продолжим? У нас еще много возможностей. Если не ошибаюсь, ваши ногти пока еще целы».
Хааке поднял голову и посмотрел Равику прямо в глаза. Неимоверным усилием воли Равик заставил себя не сдвинуться с места. Он взял рюмку, отпил глоток и медленно перевел взгляд на миску с салатом. Он так и не понял, узнал ли его Хааке. Спина у него мгновенно покрылась испариной.
Минуту спустя Равик снова осторожно посмотрел в сторону Хааке. Тот ел лангуста, низко склонившись над тарелкой. Его блестящая лысина сверкала - в ней отражался свет люстры. Равик огляделся. Ресторан переполнен. Сделать что-либо невозможно. Он не взял с собой оружия; если броситься на Хааке - спустя секунду десятки рук оттащат его. А через минуту появится полиция. Остается одно: ждать, пойти за Хааке, во что бы то ни стало узнать, где он живет.
Равик заставил себя закурить сигарету и не глядел в сторону Хааке до тех пор, пока не докурил ее до конца. Но и тогда он посмотрел не сразу, а лишь после того, как медленно обвел глазами зал, словно отыскивая кого-то. Оказалось, что Хааке уже расправился с лангустом и теперь, взяв в руки салфетку, вытирал губы. Делал он это не одной рукой, а двумя, слегка растянув салфетку и прикасаясь ею к губам, как женщина, стирающая помаду. Он смотрел в упор на Равика.
Равик перевел взгляд на другой столик, чувствуя, что Хааке продолжает наблюдать за ним. Подозвав кельнера, он заказал еще рюмку «перно». К столику Хааке подошел другой кельнер, убрал остатки лангуста и наполнил пустой бокал. Затем ушел и вскоре вернулся с подносом, уставленным различными сортами сыра. Хааке выбрал бри на плетеной соломке.
Равик снова закурил. Немного погодя, мельком взглянув на Хааке, он увидел, что тот опять наблюдает за ним. Это уже не могло быть чистой случайностью. Равик почувствовал, как по спине у него побежали мурашки. Если Хааке узнал его... Он остановил проходившего кельнера.
- Вы не могли бы вынести мой «перно» на террасу? Там прохладнее.
Кельнер заколебался.
- Я террасу не обслуживаю. Лучше расплатитесь здесь, мсье. Тогда я вынесу вам рюмку туда.
Равик кивнул и достал деньги.
- Ладно, выпью эту рюмку здесь, а там спрошу другую. Чтобы не было недоразумений.
- Как вам будет угодно, мсье. Благодарю вас, мсье.
Равик неторопливо допил рюмку. Хааке, конечно, все слышал. Когда Равик разговаривал с кельнером, он отложил вилку. Теперь он снова принялся за еду. Равик посидел еще немного, стараясь ничем не выдать своего волнения. Если Хааке узнал его, оставалось только одно: сделать вид, будто он не узнал Хааке, и продолжать исподволь наблюдать за ним.
Через несколько минут он встал и неторопливо направился на террасу. Почти все столики были заняты. В конце концов ему удалось отыскать один, откуда он мог видеть край столика Хааке. Самого Хааке он не видел, но непременно должен был заметить, если бы тот встал и направился к выходу. Равик заказал рюмку «перно» и сразу же расплатился, чтобы быть готовым уйти в любую минуту.
- Равик... - окликнул его кто-то.
Он вздрогнул, словно от удара. Рядом стояла Жоан. Он смотрел на нее непонимающим взглядом.
- Равик... - повторила она. - Ты не узнаешь меня?
- Да, да... конечно...
Взгляд его был прикован к столику Хааке: кельнер принес туда кофе. Равик облегченно вздохнул - время еще есть.
- Жоан, - с трудом проговорил он. - Как ты сюда попала?
- Странный вопрос. У «Фуке» бывает весь Париж...

Предыдущая страница 24 Следующая страница


25 Эрих Мария Ремарк

- Ты одна?
- Конечно.
Только теперь Равик сообразил, что не предложил ей сесть. Он поднялся и стал так, чтобы не выпускать из виду столик Хааке.
- Жоан, у меня здесь дело, - быстро проговорил он, не глядя на нее. - Не могу сказать, какое именно, но ты мне здесь не нужна. Оставь меня, уходи.
- Я подожду. - Жоан присела. - Хочу посмотреть, как выглядит эта женщина.
- Какая еще женщина? - непонимающе спросил Равик.
- Та самая, которую ты ждешь.
- Я не жду никакой женщины.
- Тогда что же?
Он рассеянно посмотрел на нее.
- Ты будто не узнаешь меня, - сказала она. - Хочешь от меня отделаться. Ты чем-то взволнован. Понимаю - все это неспроста. Но все равно я увижу, кого ты ждешь.
«Пять минут, - подумал Равик. - Впрочем, чашку кофе можно пить и все десять и даже пятнадцать. Потом Хааке, вероятно, выкурит сигарету. Скорее всего, одну. К этому времени надо избавиться от Жоан».
- Хорошо, - сказал он. - Делай что хочешь. Но, прошу тебя, сядь за другой столик.
Она не ответила. Глаза ее стали светлее, а выражение лица напряженнее.
- Не жду я никакой женщины, - сказал он. - А если бы и ждал, тебе-то какое дело, черт возьми! Крутишь любовь со своим актером, да еще меня ревновать вздумала! Это же просто глупо!
Жоан промолчала. Проследив за его взглядом, она обернулась, пытаясь выяснить, на кого он смотрит.
- Она сидит с другим мужчиной?
Равик, не отвечая, опустился на стул. Хааке слышал, как он сказал кельнеру, что перейдет на террасу. Если Хааке его узнал, то непременно насторожился и теперь наблюдает за ним. В этом случае куда естественнее и безобиднее сидеть на террасе вдвоем с дамой, а не в одиночестве.
- Хорошо, - сказал он. - Оставайся. Только все, что ты сейчас говорила, чепуха. Я посижу еще немного, а потом встану и уйду. Ты проводишь меня до такси, но уеду я один. Согласна?
- К чему вся эта таинственность?
- Никакой таинственности. Здесь сидит человек, которого я давно не видел, и мне хочется узнать, где он живет. Только и всего.
- Это женщина?
- Нет. Мужчина, и больше я ничего тебе сказать не могу.
К столику подошел кельнер.
- Что ты будешь пить? - спросил Равик.
- Кальвадос.
- Рюмку кальвадоса.
Кельнер ушел, шаркая ногами.
- А ты не хочешь кальвадоса?
- Нет, я пью «перно».
Жоан пристально смотрела на него.
- Ты даже не подозреваешь, как я тебя иной раз ненавижу.
- Что ж, бывает...
Равик взглянул на столик Хааке. Стекло, подумал он. Дрожащее, расплывающееся, отсвечивающее стекло. Улица, столики, люди - все потонуло в желе из зыбкого стекла.
- До чего же ты холоден, эгоистичен...
- Жоан, - сказал Равик. - Все это мы обсудим с тобой как-нибудь в другой раз.
Она промолчала. Кельнер принес кальвадос. Равик сразу же расплатился.
- Ты втянул меня во всю эту историю... - сказала она вызывающе.
- Знаю...
Над столиком, за которым сидел Хааке, появилась его белая мясистая рука. Он доставал себе сахар.
- Ты! Только ты! Никогда ты меня не любил. Ты играл мною. Видел, что я люблю тебя, и пренебрегал моей любовью.
- Это правда.
- Как ты сказал?
- Это правда, - повторил Равик, не глядя на нее. - Но потом все стало по-другому.
- Да, потом, потом! Когда все пошло шиворот-навыворот! Когда было уже слишком поздно... Ты виноват во всем!
- Знаю.
- Не смей так разговаривать со мной! - Лицо Жоан было бледным и разгневанным. - Ты даже не слушаешь, что я говорю.
- Нет, почему же?
Он посмотрел на нее. Надо говорить, говорить что угодно, не важно что.
- Ты поругалась со своим актером?
- Да.
- Ничего, помиритесь.
Синий дымок над столиком Хааке. Кельнер снова налил кофе. Хааке, по-видимому, не спешил.
- Я могла бы и не говорить тебе этого. Могла бы сказать, что зашла сюда случайно. Но это не так. Я искала тебя. Я хочу уйти от него.
- Ты не оригинальна. Так уж заведено.
- Я боюсь его. Он мне угрожает. Грозит застрелить меня.
- Что? - Равик встрепенулся. - Что такое?
- Он грозит застрелить меня.
- Кто грозит? - Он прослушал половину из того, что она говорила, и понял ее не сразу. - Ах вот оно что! Надеюсь, ты не принимаешь это всерьез.
- Он страшно вспыльчив.
- Ерунда! Тот, кто грозит убить, никогда не убьет. И, уж во всяком случае, не сделает этого актер.
«Что я говорю? - подумал он. - Что все это значит? Чего я здесь ищу? Чей-то голос, чье-то лицо, какой-то шум в ушах... К чему все это?»
- Зачем ты мне рассказываешь об этом? - спросил он.
- Я хочу уйти от него. Хочу вернуться к тебе.
«Если он возьмет такси, то пройдет, по крайней мере, несколько секунд, пока мне удастся остановить другое. А пока я двинусь за ним следом, я вообще рискую потерять его из виду».
- Жди меня здесь. Я скоро вернусь.
- Куда ты?..
Он не ответил. Быстро сойдя с террасы, он остановил такси.
- Вот вам десять франков. Можете подождать меня несколько минут? Мне еще надо побыть в ресторане.
Шофер посмотрел на кредитку. Потом на Равика. Равик подмигнул ему. Шофер подмигнул в ответ и поиграл кредиткой.
- Это сверх счетчика, - сказал Равик. - Вы, конечно, догадываетесь, в чем дело...
- Догадываюсь, - шофер ухмыльнулся. - Ладно, подожду.
- Поставьте машину так, чтобы вы сразу могли выехать.
- Слушаюсь.
Равик торопливо пробрался к своему столику. Внезапно у него перехватило дыхание: Хааке стоял в дверях.
- Подожди! - сказал он Жоан. - Подожди! Я сейчас! Одну секунду!
- Нет! - Она встала. - Ты еще пожалеешь об этом!
Она была готова расплакаться...
Равик заставил себя улыбнуться и крепко схватил ее за руку. Хааке по-прежнему стоял на месте.
- Садись, - сказал Равик. - Подожди минутку!
- Нет.
Она попыталась высвободиться, и он отпустил ее руку. Только бы не привлекать внимания. Пробираясь между столиками, Жоан быстрым шагом направилась к выходу. Хааке смотрел ей вслед. Затем медленно перевел взгляд на Равика и снова посмотрел в ту сторону, куда ушла Жоан. Равик сел. Кровь вдруг загудела у него в висках. Он достал бумажник и начал рыться в нем, делая вид, будто что-то ищет. Он заметил, что Хааке неторопливо зашагал по залу. Равик равнодушно посмотрел в противоположном направлении, зная, что вот-вот снова увидит Хааке.
Равик выжидал. Секунды ползли бесконечно медленно. Внезапно его охватил панический страх: а что, если Хааке повернул назад?! Он быстро оглянулся. Хааке нигде не было видно. Точно он сквозь землю провалился. На мгновение все закружилось...
- Вы позволите? - раздался голос совсем рядом с ним.
Равик не расслышал. Он посмотрел на дверь. Хааке не вернулся. Не медлить ни секунды, подумал он. Побежать за ним, настигнуть. За его спиной снова послышался голос. Он обернулся и весь похолодел. Хааке обошел его сзади и теперь стоял рядом.
- Вы позволите? - Хааке указал на стул, где только что сидела Жоан. - Тут больше нет свободных столиков.
Равик кивнул. Он не мог произнести ни слова. Кровь отхлынула. Она убывала и убывала, словно стекала под стул. Тело обмякло, как пустой мешок. Он крепко прижался к спинке стула. Перед ним стояла рюмка с мутной беловатой жидкостью. Он взял ее и выпил. Рюмка показалась тяжелой, но не дрожала в руке. Дрожь была где-то внутри, в жилах.
Хааке заказал коньяк. Старый «финьшампань». По-французски он говорил с сильным немецким акцентом. Равик подозвал мальчишку-газетчика.
- «Пари суар».
Мальчик покосился на вход - там стояла старая продавщица газет. Незаметно сунув Равику сложенную газету, он ловко подхватил монетку и мгновенно исчез.
Он, конечно, узнал меня, подумал Равик. Иначе зачем же он сел? На это я никак не рассчитывал. Теперь остается сидеть на месте и ждать. Надо выяснить, чего он хочет, и действовать сообразно обстоятельствам.
Он развернул газету, пробежал глазами заголовки и снова положил ее на стол. Хааке посмотрел на него.
- Прекрасный вечер, - сказал он по-немецки.
Равик кивнул. Хааке улыбнулся.
- А у меня зоркий глаз, верно?
- Очень может быть.
- Я заметил вас, когда вы еще сидели в зале.
Равик ответил вежливо-равнодушным кивком. Его нервы были напряжены до предела. Он никак не мог догадаться, что у Хааке на уме. Неужели ему известно, что он, Равик, живет во Франции нелегально? Впрочем, гестапо может быть информировано и об этом. Только бы выгадать хоть немного времени.
- Я сразу догадался, кто вы, - сказал Хааке.
Равик вопросительно посмотрел на него.
- По шраму на лбу, - продолжал Хааке. - Такие шрамы бывают только у корпорантов. Значит, вы немец. Или, во всяком случае, учились в Германии.
Хааке рассмеялся. Равик продолжал спокойно смотреть на него. Это невозможно! Слишком все это нелепо! Почувствовав внезапное облегчение, он глубоко вздохнул - Хааке понятия не имеет, кто он. Шрам на лбу он принял за след студенческой дуэли. Равик рассмеялся. Он смеялся вместе с Хааке. Лишь сжав кулаки, так что ногти вонзились в ладони, он сумел заставить себя перестать смеяться.
- Я угадал? - спросил Хааке, гордый своей проницательностью.
- Попали в самую точку.
Шрам на лбу. Ему разбили голову в гестапо на глазах у Хааке. Кровь заливала глаза и рот. А теперь Хааке сидит перед ним и считает, что все это след невинной студенческой дуэли, да еще кичится своей проницательностью.
Кельнер принес Хааке коньяк. Тот с видом знатока понюхал его.
- Что правда, то правда, - заявил он. - Коньяк у них хорош! В остальном же... - Он подмигнул Равику. - Вся Франция прогнила... Народ-рантье. Жаждут безопасности и спокойной жизни. Фактически они уже сейчас в наших руках.
Равику казалось, что он так и не обретет дара речи. Он боялся, что, едва заговорив, с размаху разобьет свою рюмку о стол, схватит осколок покрупнее и полоснет им Хааке по глазам. Осторожно и как бы через силу он поднял рюмку, выпил ее и спокойно поставил обратно.
- Что это у вас? - спросил Хааке.
- «Перно». Вместо абсента.
- Ах, абсент. Говорят, от него французы становятся импотентами, вы слыхали? - Хааке усмехнулся. - Извините! Я не имел в виду лично вас.
- Абсент действительно запрещен, - сказал Равик. - А «перно» совершенно безвреден. Абсент вызывает бесплодие, а не импотенцию. Потому его и запретили. «Перно» - это анисовая водка. По вкусу напоминает лакричную настойку.
Все-таки я еще могу говорить, подумал он. И даже без особого волнения. Отвечаю на его вопросы гладко и легко. И только где-то глубоко внутри кружится и завывает черный вихрь. На поверхности же все спокойно.
- Вы живете в Париже? - спросил Хааке.
- Да.
- Давно?
- Всегда.
- Понимаю, - сказал Хааке. - Вы натурализовавшийся немец? А родились вы здесь?
Равик утвердительно кивнул.
Хааке выпил коньяк.
- Многие из наших лучших людей тоже родились вне Германии. Заместитель фюрера родился в Египте. Розенберг - в России. Дарре - выходец из Аргентины. Все дело в мировоззрении, не так ли?
- Только в нем, - с готовностью подтвердил Равик.
- Я предвидел ваш ответ. - Лицо Хааке сияло от удовольствия. Он слегка наклонился вперед и, казалось, щелкнул под столом каблуками. - Между прочим, разрешите представиться - фон Хааке.
- Хорн, - не менее церемонно ответил Равик, это был один из его прежних псевдонимов.
- Фон Хорн? - переспросил Хааке.
- Разумеется.
Хааке кивнул. Он проникался все большим доверием к Равику, видя в нем достойного партнера и единомышленника.
- Вы, должно быть, хорошо знаете Париж, не правда ли?
- Более или менее.
- Вам понятно, что я говорю не о музеях, - Хааке ухмыльнулся с видом великосветского гуляки.
- Понимаю, что вы имеете в виду.
Арийский сверхчеловек, по-видимому, не прочь кутнуть, но не знает, куда ему сунуться, подумал Равик. Если бы только удалось затащить его на глухую окраину, в какой-нибудь отдаленный кабачок, в самый захудалый бордель, мелькнула у него мысль. Лишь бы не помешали...
- У вас тут, надо полагать, есть где поразвлечься? - спросил Хааке.
- Вы недавно в Париже?
- Каждые две недели я приезжаю сюда дня на два, на три. Своего рода контроль. Дело очень важное. За последний год мы здесь многого успели добиться. Все налажено и действует безотказно. Не могу вдаваться в подробности, но... - Хааке рассмеялся. - Здесь каждого можно купить. Продажный народец. Нам известно почти все, что мы хотим знать. И почти не приходится заниматься активной разведкой. Сами доставляют всю информацию. Прямое следствие многопартийной системы. Каждая партия продает остальные, а заодно уж и родину. Измена родине как своеобразная разновидность патриотизма. Лишь бы нажиться. А мы, конечно, не возражаем. У нас здесь масса единомышленников, и притом в самых влиятельных кругах. - Он поднял рюмку и, обнаружив, что она пуста, снова поставил ее на столик. - Они даже не вооружаются. Думают, если они безоружны, то мы ничего от них не потребуем. Знали бы вы, сколько у них самолетов и танков - со смеху помереть можно. Форменные кандидаты в самоубийцы!
Равик внимательно слушал. Он был предельно сосредоточен, но все вокруг него плыло, словно он видит сон и вот-вот проснется. Столики, кельнеры, вечерняя суета, вереницы скользящих автомобилей, луна над крышами, яркие световые рекламы на фасадах домов... И напротив него - словоохотливый тысячекратный убийца, исковеркавший ему жизнь.
Две женщины в элегантных костюмах прошли мимо столика и улыбнулись Равику. Иветта и Марта из «Озириса». Сегодня они были свободны.
- Какой шик, черт возьми! - сказал Хааке.
Переулок, подумал Равик. Завлечь куда-нибудь подальше в узкий, безлюдный переулок... Или в Булонский лес.
- Эти дамы промышляют любовью, - сказал он.
Хааке посмотрел им вслед.
- Очень недурны. Вы, должно быть, знаете в этом толк, не так ли? - Он заказал еще рюмку коньяку. - Разрешите вас угостить?
- Благодарю, с меня хватит и «перно».
- Говорят, в Париже есть совершенно потрясающие заведения. С ума можно сойти!..
Глаза Хааке поблескивали. Совсем как в ту самую ночь в застенке гестапо, залитом ярким светом.
Я не должен об этом думать, сказал себе Равик. Во всяком случае - не сейчас.
- А вы разве не бывали ни в одном из таких местечек?
- Заходил как-то, раза два-три. С чисто познавательной целью, разумеется. Хотелось посмотреть, до чего все-таки может опуститься народ. Но, видимо, до настоящего я так и не добрался. К тому же в подобных местах надо вести себя крайне осторожно. Один неверный шаг - и вы скомпрометированы.
Равик кивнул.
- Этого можете не опасаться. Есть места, куда не попадает ни один турист.
- А вам они известны?
- Еще бы! И даже очень хорошо.
Хааке выпил вторую рюмку. Он становился все более откровенным. Исчезла скованность, которую он неминуемо ощущал бы, находясь в Германии. Равик видел, что он ничего не подозревает.
- Сегодня я как раз собирался немного рассеяться, - сказал он Хааке.
- Правда?
- Да. Время от времени я это делаю. Надо изведать все, что только можно.
- Верно! Совершенно верно!
Мгновение Хааке глядел на него бессмысленным взглядом. Напоить, подумал Равик. Если нельзя иначе, напоить и затащить куда-нибудь.
Выражение лица Хааке изменилось. Он не был пьян, он лишь обдумывал, как ему поступить.
- Очень жаль, - сказал он наконец. - Я бы с удовольствием присоединился к вам.
Равик не ответил. Только бы Хааке ничего не заподозрил.
- Сегодня ночью я должен выехать в Берлин. - Хааке посмотрел на часы. - Через полтора часа.
Равик не шелохнулся. Пойти с ним, мелькнула у него мысль. Он безусловно живет в отеле, а не на частной квартире. Зайти с ним в номер и там разделаться.
- Я жду тут двух знакомых, - сказал Хааке. - Они вот-вот должны подойти. Мой багаж уже на вокзале. Прямо отсюда мы отправимся к поезду.
Кончено, подумал Равик. Почему я не ношу с собой револьвера? Почему я, идиот этакий, все время убеждал себя, что ошибся? Пристрелил бы его на улице и скрылся в метро.
- Очень жаль, - сказал Хааке. - Но может быть, мы с вами встретимся еще раз. Через две недели я снова буду здесь.
Равик облегченно вздохнул.
- Хорошо, - сказал он.
- Где вы живете? Я мог бы вам позвонить.
- В «Принце Уэльском». Неподалеку отсюда.
Хааке достал блокнот и записал адрес. Равик смотрел на изящный переплет из красной мягкой кожи, на узкий золотой карандаш. «Что там записано? - подумал он. - Вероятно, информация, которая обрекает кого-то на пытки и смерть».
Хааке спрятал книжку.
- Шикарная женщина... Та, с которой вы только что разговаривали, - сказал он.
Равик не сразу сообразил, о ком идет речь.
- Ах, эта, - ответил он наконец. - Да, весьма...
- Киноактриса?
- Что-то в этом роде.
- Хорошая знакомая?
- Именно так.
Хааке задумчиво смотрел куда-то вдаль.
- Мне не очень-то легко познакомиться здесь с какой-нибудь симпатичной дамой. Времени нет. К тому же не знаешь вполне надежных мест.
- Это можно устроить, - сказал Равик.
- Правда? А вы сами не заинтересованы?
- В чем?
Хааке смущенно улыбнулся.
- Например, в той даме, с которой вы беседовали.
- Нисколько.
- Это было бы неплохо, черт возьми! Она француженка?
- По-моему, итальянка. Впрочем, не чистокровная. Примешалось еще несколько рас.
Хааке ухмыльнулся.
- Неплохо. Дома такие вещи, конечно, невозможны. Но здесь я нахожусь, так сказать, инкогнито.
- Действительно инкогнито? - спросил Равик.
Вопрос на мгновение озадачил Хааке. Но он тут же улыбнулся.
- Понимаю! Конечно же, для своих я - Хааке... Но вообще соблюдаю строжайшую конспирацию... Кстати, у вас нет знакомств среди беженцев?
- Почти никаких, - осторожно ответил Равик.
- Жаль! Нас, видите ли, интересуют... Одним словом, сведения о некоторых людях... Мы даже платим за это... - Хааке поднял руку, предупреждая возможное возражение. - Разумеется, в данном случае об этом и речи быть не может! И все-таки даже самые скромные сведения...
Хаако выжидающе смотрел на Равика.
- Не исключено, - сказал Равик. - Никогда не знаешь наперед... Что-нибудь, может, и подвернется.
Хааке придвинулся ближе.
- Это, знаете ли, одна из моих задач. Выявление связей. Иной раз очень трудно подступиться. Но у нас здесь надежные люди. - Он многозначительно поднял брови. - У вас, конечно, соображения совсем иного порядка. Просто дело чести. Наконец, интересы родины.
- Само собой разумеется.
Хааке поднял глаза.
- А вот и мои знакомые. - Он положил деньги на фарфоровую тарелочку. - Очень удобно, когда цены указаны прямо на тарелках. Следовало бы ввести это и у нас. - Он встал и протянул Равику руку. - До свидания, господин фон Хорн. Мне было очень приятно познакомиться с вами. Недели через две я вам позвоню. - Он улыбнулся. - Все это, разумеется, строго доверительно.
- Несомненно! Не забудьте позвонить.
- Я ничего не забываю, ни одного лица, ни одной встречи. Не могу себе этого позволить. Профессия!
Равик также встал, и ему казалось, будто он должен пробить рукой какую-то невидимую стену из бетона. Затем он почувствовал руку Хааке в своей. Она оказалась небольшой и неожиданно мягкой.
Еще с минуту он в нерешительности постоял на месте, глядя на удаляющегося Хааке, потом снова сел. Вдруг он почувствовал, что весь дрожит. Расплатившись с кельнером, он пошел в том же направлении, что и Хааке. Потом он вспомнил, что тот сел со своими спутниками в такси. Выслеживать его было бессмысленно. Из отеля он уже выписался. Если же Хааке увидит его сегодня еще раз, то только насторожится. Равик повернул назад и направился в «Интернасьональ».

- Ты вел себя разумно, - сказал Морозов.
Они сидели за столиком в кафе на Рон Пуэн.
Равик осматривал свою правую руку. Несколько раз он протер ее водкой. Он понимал, что это глупо, но иначе не мог. Теперь кожа на руке была суха, как пергамент.
- Стрелять было бы просто безумием, - сказал Морозов. - Хорошо, что у тебя ничего при себе не было.
- Ты прав, - неуверенно ответил Равик.
Морозов внимательно посмотрел на него.
- Не будь идиотом. Неужели ты хочешь попасть под суд за убийство или покушение на убийство?
Равик промолчал.
- Равик... - Морозов стукнул бутылкой по столу. - Не фантазируй.

Предыдущая страница 25 Следующая страница


Триумфальная арка 26

- Я вовсе не фантазирую. Но пойми же, при одной мысли о том, что я упустил такую возможность, меня сразу начинает трясти. Случись все на два часа раньше, его можно было бы затащить куда-нибудь... Или придумать что-либо еще.
Морозов налил две рюмки.
- Выпей водки! Он от тебя не уйдет.
- Как знать.
- Это точно. Он вернется. Такие типы обычно возвращаются. Он уже у тебя на крючке. Будь здоров!
Равик выпил свою рюмку.
- Я мог бы еще поспеть на Северный вокзал. Убедиться, что он уехал.
- Конечно. Можно также попытаться пристрелить его там. И заработать по меньшей мере двадцать лет каторги. Есть у тебя еще идеи в этом роде?
- Есть. Я мог бы точно установить, действительно ли он уехал.
- И, таким образом, попасться ему на глаза и испортить все.
- Следовало, по крайней мере, спросить, в каком отеле он обычно останавливается.
- И тем самым насторожить его. - Морозов снова наполнил рюмки. - Послушай, Равик. Я тебя отлично понимаю: вот ты сидишь здесь, и тебе кажется, что ты сделал все не так, как надо. Избавься ты, ради бога, от этих мыслей! Если хочется, разбей что-нибудь крупное и не слишком дорогое. К примеру, разнеси на куски все кадки с пальмами в «Интернасьонале».
- Нет смысла.
- Тогда говори. Говори, пока хватит сил. Выговорись до конца и почувствуешь облегчение. Ты не русский, иначе ты бы это понял.
Равик выпрямился.
- Борис, - сказал он. - Я знаю, крыс надо уничтожать, а не затевать с ними грызню. Но говорить об этом я не стану. Буду думать. Подумаю, как мне все получше сделать. Я все подготовлю, как операцию. Если что-либо вообще можно подготовить. Хочу свыкнуться с мыслью о предстоящем. В моем распоряжении две недели. Это хорошо. Чертовски хорошо. Я приучу себя быть спокойным. Ты прав. Выговорившись сполна, можно стать спокойным и рассудительным. Но того же можно добиться и путем размышления. В хладнокровных размышлениях можно растворить ненависть и обратить ее в целеустремленность. Мысленно я буду убивать Хааке так часто, что к моменту его приезда это уже станет привычкой. В тысячный раз человек действует рассудительнее и спокойнее, чем в первый. А теперь давай поговорим. Только о чем-нибудь другом. Например, об этих белых розах. Посмотри-ка на них! В эту душную ночь они белы как снег. Как пена на беспокойном прибое ночи. Теперь ты доволен?
- Нет, - сказал Морозов.
- Хорошо. Посмотри на это лето, лето тысяча девятьсот тридцать девятого года. Оно пахнет порохом. Розы - это снег, который будущей зимой покроет братские могилы. А между тем Париж веселится! Да здравствует век невмешательства! Век окаменевших человеческих душ! В эту ночь многие будут убиты, Борис! Каждую ночь убивают многих. Пылают города, где-то за колючей проволокой стонут евреи, чехи гибнут в лесах, горят китайцы, облитые японским бензином, над концентрационными лагерями свистит бич смерти. Так неужели я стану по-бабьи проливать слезы, когда надо уничтожить убийцу? Мы настигнем и убьем его, как не раз против своей воли убивали совершенно невинных людей только за то, что они носили иную, чем мы, военную форму.
- Наконец-то, - сказал Морозов. - Такой разговор меня больше устраивает. Тебя учили обращению с ножом? Нож позволяет действовать бесшумно.
- На сегодня хватит, оставь меня в покое. Надо же мне немного поспать. Хотя я и прикидываюсь спокойным, но одному дьяволу известно, удастся ли мне заснуть. Понимаешь?
- Еще бы!
- Этой ночью я буду непрерывно убивать. Мысленно. За две недели я должен стать безотказно действующим автоматом. Главное теперь - прожить эти две недели. Приблизить час, когда я впервые смогу спокойно уснуть. Водка не поможет. Снотворное тоже. Я должен уснуть от изнеможения. На следующий день я снова встану здоровым. Понимаешь?
Морозов помолчал.
- Возьми себе женщину, - сказал он.
- Зачем?
- Это помогает. Спасть с женщиной всегда хорошо. Позвони Жоан. Она придет.
Жоан. Верно. Ведь он встретился с ней там, в ресторане. Они о чем-то говорили, только он уже забыл о чем.
- Какие у тебя еще предложения? - спросил Равик. - Только самые простые. Простейшие.
- Боже мой! Не усложняй жизнь! Самый верный способ избавиться от любви к женщине - время от времени спать с ней. Не давать волю воображению. К чему искусственно драматизировать вполне естественный акт?
- Вот именно, - сказал Равик. - К чему?
- Тогда позволь мне позвонить. Наплету чего-нибудь ради тебя. Недаром же я ночной швейцар.
- Никуда не ходи. Все и так в порядке. Давай пить и смотреть на белые розы. При луне лица покойников бывают такими же мертвенно-белыми. После пулеметного обстрела с воздуха... Я видел это как-то в Испании. Рабочий-металлист Пабло Нуньес сказал тогда, что небо придумали фашисты. Ему отняли ногу. Он злился на меня за то, что я не мог законсервировать эту ногу в спирту. Говорил, что считает себя погребенным на одну четверть. Не мог же я сказать ему, что собаки стащили его ногу и сожрали.

XXV

Вебер заглянул в перевязочную и вызвал Равика в коридор.
- Звонит Дюран. Просит вас немедленно приехать. Какой-то сложный случай, чрезвычайные обстоятельства.
Равик вопросительно посмотрел на Вебера.
- Иначе говоря, Дюран сделал неудачную операцию и теперь хочет, чтобы я выручил его. Так, что ли?
- Не знаю. Он очень напуган. Видимо, совсем растерялся.
Равик покачал головой. Вебер молчал.
- Откуда он вообще знает, что я вернулся? - спросил Равик.
Вебер пожал плечами.
- Понятия не имею. Вероятно, от кого-нибудь из сестер.
- Почему он не позвонил Бино? Это очень толковый хирург.
- Я так и посоветовал ему, но он сказал, что речь идет об особо сложном случае. Ваша специальность.
- Ерунда. В Париже есть великолепные врачи любой специальности. Почему он не обратился к Мартелю, одному из лучших хирургов мира?
- Разве вы сами не понимаете?
- Понимаю, конечно. Не хочет срамиться перед коллегой. Иное дело - беспаспортный врач-беженец. Этот будет держать язык за зубами.
Вебер посмотрел на него.
- Ну как, поедете? Медлить нельзя.
Равик развязал ленточки халата.
- Ничего не поделаешь, поеду, - зло сказал он. - Что мне еще остается? Но при одном условии: вы поедете вместе со мной.
- Согласен. Моя машина в вашем распоряжении.
Они спустились по лестнице. Автомобиль Вебера стоял перед входом в клинику, сверкая на солнце. Они сели в машину.
- Я буду работать только в вашем присутствии, - сказал Равик. - А то наш общий друг еще подложит мне свинью.
- По-моему, сейчас ему не до этого.
Машина тронулась.
- Я и не такое видел, - сказал Равик. - В Берлине я знал одного молодого ассистента; у него были все данные, чтобы стать хорошим хирургом. Однажды его профессор, оперируя в нетрезвом виде, сделал неправильный разрез и, не сказав ни слова, попросил ассистента продолжать операцию; тот ничего не заметил, а через полчаса профессор поднял шум и свалил все на него. Пациент скончался под ножом. Ассистент умер на другой день. Самоубийство. Что касается профессора, то он продолжал оперировать и пить.
На улице Марсо они остановились - по улице Галилея проходила колонна грузовиков. Через переднее стекло горячо припекало солнце. Вебер нажал кнопку на щитке, и средняя часть крыши медленно откатилась назад. Он с гордостью посмотрел на Равика.
- Это мне совсем недавно оборудовали. Электропривод. Замечательно, правда? До чего только не додумаются люди.
Сквозь открытую крышу врывался ветерок. Равик кивнул.
- Да, замечательно. Самые последние новинки - магнитные мины и торпеды. Вчера где-то читал. Если такая торпеда пущена мимо цели, то сама разворачивается и возвращается к ней. Просто диву даешься, до чего мы изобретательны!
Вебер повернул к нему свое румяное лицо, расплывшееся в добродушной улыбке.
- Опять вы с вашей войной! Она от нас дальше, чем луна. Все эти разговоры о войне - лишь средство политического давления. Можете мне поверить!

Кожа пациентки, казалось, отливала голубоватым перламутром. Лицо было серым, как пепел. Пышные волосы при свете ламп словно горели золотым пламенем, и в этом ослепительном полыхании было что-то почти вызывающее: казалось, жизнь совсем уже ушла из этого тела, и только золотисто искрящиеся волосы еще жили и взывали о помощи...
Молодая женщина, лежавшая на операционном столе, была очень красива. Стройная, изящная, с лицом, которое не мог изуродовать даже самый глубокий обморок, она была как бы создана для роскоши и любви.
Кровотечения почти не было.
- Вы открыли матку? - спросил Равик у Дюрана.
- Да.
- И что же?
Дюран молчал. Равик поднял глаза и увидел, что тот смотрит на него бессмысленным взглядом.
- Ладно, - сказал Равик. - Сестры нам не понадобятся. Справимся втроем.
Дюран кивнул в знак согласия. Сестры и ассистент удалились.
- И что же? - снова переспросил Равик.
- Вы же сами видите, в чем дело.
- Нет, не вижу.
Равик отлично понимал, в чем состояла ошибка Дюрана, но хотел, чтобы тот сам подтвердил ее в присутствии Вебера. Так было надежнее.
- Третий месяц беременности. Кровотечение. Пришлось взять ложку. Очевидно, повреждена внутренняя стенка.
- И что же? - опять спросил Равик.
Он посмотрел Дюрану прямо в лицо. На нем застыло выражение бессильного бешенства. Теперь он возненавидит меня на всю жизнь, подумал Равик. Уже хотя бы потому, что все происходит при Вебере.
- Перфорация, - сказал Дюран.
- Ложкой?
- Разумеется, - ответил Дюран, помедлив. - Чем же еще?
Кровотечение прекратилось полностью. Равик молча продолжал исследование. Затем выпрямился.
- Вы сделали перфорацию и не заметили этого. Мало того, вы втянули в отверстие петлю кишки. Не поняли, что произошло. Видимо, приняли кишку за оболочку плода. Стали скоблить и повредили ее. Правильно я говорю?
Лоб Дюрана мгновенно покрылся испариной. Бородка под маской непрерывно двигалась, словно он пытался что-то разжевать и не мог.
- Возможно, что так.
- Сколько времени уже длится операция?
- Три четверти часа.
- Налицо внутреннее кровоизлияние и повреждение тонкой кишки. Крайняя опасность сепсиса. Кишку надо резецировать, матку удалить. Немедленно.
- Почему? - воскликнул Дюран.
- Вы сами все отлично понимаете, - сказал Равик.
Дюран часто замигал.
- Да, понимаю. Но я пригласил вас не для того, чтобы...
- Это все, что я могу вам сказать. Позовите всех обратно и продолжайте работать. Советую поторопиться.
Дюран снова задвигал челюстями.
- Я слишком взволнован. Не сделаете ли вы операцию вместо меня?
- Нет. Как вам известно, я нахожусь во Франции нелегально и не имею права заниматься врачебной практикой.
- Вы... - начал было Дюран и осекся.
Санитары, студенты-недоучки, массажисты, ассистенты - все они выдают себя здесь за крупных немецких врачей... Равик не забыл того, что Дюран наговорил Левалю.
- Мсье Леваль разъяснил мне кое-что на этот счет, - сказал он. - Перед тем как меня выслали.
Он заметил, что Вебер насторожился. Дюран ничего не ответил.
- Операцию вместо вас может сделать доктор Вебер, - сказал Равик.
- Но ведь вы довольно часто оперировали вместо меня. Если вас беспокоит вопрос о гонораре...
- Дело не в гонорарах. С тех пор как я вернулся, я больше не оперирую. В особенности когда речь идет о пациентах, не давших заранее своего согласия на операцию подобного рода.
Дюран снова бессмысленно уставился на него.
- Но нельзя же прерывать наркоз, чтобы спросить у пациентки, согласна ли она?
- Почему же? Вполне. Но вы рискуете, дело может кончиться сепсисом.
Лицо Дюрана было совершенно мокрым. Вебер взглянул на Равика. Равик понимающе кивнул.
- На ваших сестер можно положиться? - спросил Вебер Дюрана.
- Да, конечно...
- Обойдемся без ассистента, - сказал Вебер Равику. - Будем оперировать втроем, сестры помогут нам.
- Равик... - начал было Дюран.
- Вам следовало вызвать Бино, - прервал его Равик. - Или Маллона, или Мартеля. Все они - первоклассные хирурги.
Дюран промолчал.
- Угодно ли вам признать в присутствии доктора Вебера, что вы допустили перфорацию матки и повредили кишку, приняв ее за оболочку плода?
Дюран медлил с ответом.
- Да, - хрипло проговорил он наконец.
- Угодно ли вам, кроме того, признать, что вы обратились к Веберу с просьбой произвести вместе со мной, случайным ассистентом, гистероэктомию, резекцию кишечника и анастомоз?
- Да.
- Угодно ли вам также взять на себя полную ответственность за операцию и за ее исход, а также за то обстоятельство, что она будет произведена без ведома и согласия пациента?
- Да! Ну конечно же, - простонал Дюран.
- Хорошо. Тогда зовите сестер. Ассистент нам не нужен. Объясните ему, что вы разрешили Веберу и мне ассистировать вам при особо трудном случае. Вы возьмете на себя все, что связано с анестезией. Сестрам понадобится повторная стерилизация?
- Нет. На них можете положиться. Они ни к чему не прикасались.
- Тем лучше.
Брюшная полость была вскрыта. Равик с крайней осторожностью высвободил петлю кишки из отверстия в матке и обмотал ее стерильными салфетками, чтобы предупредить сепсис.
- Внематочная беременность, - пробормотал он, обращаясь к Веберу. - Вот посмотрите... плод наполовину в матке, наполовину в трубе. Собственно говоря, Дюран не так уж и виноват. Случай весьма редкий. И все же...
- Что? - спросил Дюран из-за экрана операционного стола. - Что вы сказали?
- Ничего.
Равик наложил зажимы и произвел резекцию. Затем быстро зашил открытые концы и сделал боковой анастомоз.
Операция захватила его. Он забыл о Дюране. Перевязав трубу и питающие ее сосуды, он отрезал конец трубы. Затем приступил к удалению матки. Почему так мало крови? Почему сердце человека кровоточит сильнее? Ведь я вырезаю самое великое чудо жизни, способное продолжить ее!
Прекрасная женщина, лежащая перед ним, мертва. Она сможет еще жить, но, в сущности, она мертва. Засохшая веточка на древе поколений. Цветущая, но уже утратившая тайну плодоношения. В дремучих папоротниковых лесах обитали огромные человекоподобные обезьяны. Они проделали сложную эволюцию на протяжении тысяч поколений. Египтяне стоили храмы; расцвела Эллада; непрерывно продолжался таинственный ток крови, вздымавшийся все выше и выше, пока не появилась эта женщина; теперь она бесплодна, как пустой колос, и ей уже не продолжить себя, не воплотиться в сына или в дочь. Грубая рука Дюрана оборвала цепь тысячелетней преемственности. Но разве и сам Дюран не есть результат жизни тысячи поколений? Разве не цвела также и для него, для его поганой бороденки Эллада и эпоха Ренессанса?
- До чего же все это гнусно, - проговорил Равик.
- Что вы сказали? - спросил Вебер.
- Так... Ничего особенного...
Равик выпрямился.
- Все. Операция окончена.
Он посмотрел на бледное милое лицо, обрамленное золотистыми сверкающими волосами. Он взглянул на ведро, где лежал окровавленный комок... Затем перевел взгляд на Дюрана.
- Операция окончена, - повторил он.
Дюран прекратил подачу наркоза. Он не решался смотреть Равику в глаза. Ждал, пока сестры не вывезут тележку с больной. Затем, не сказав ни слова, вышел.
- Завтра он потребует за операцию дополнительно пять тысяч франков, - сказал Равик Веберу. - Да еще похвастает, что спас ей жизнь.
- Вряд ли - уж очень он сейчас жалок.
- Сутки - немалый срок. А раскаяние весьма недолговечно. Особенно, если его можно обратить себе на пользу.
Равик вымыл руки. В доме напротив на подоконнике стояли горшки с красной геранью. Под цветами сидел серый кот.

В час ночи он позвонил из «Шехерезады» в клинику Дюрана. Сиделка сообщила, что больная спит. Два часа назад она металась в бреду. Заходил Вебер и дал ей болеутоляющее. Теперь все как будто в порядке.
Равик вышел из телефонной будки. В нос ударил резкий запах духов. Какая-то крашеная блондинка, шурша пышным платьем, гордо и вызывающе проследовала в дамский туалет. Волосы его недавней пациентки были естественно-золотистыми с чуть красноватым, сверкающим отливом. Он закурил сигарету и вернулся в зал. Все тот же русский хор пел все те же «Очи черные»; он пел их во всех уголках мира вот уже двадцать лет. Трагедия, затянувшаяся на двадцать лет, рискует выродиться в комедию, подумал Равик. Настоящая трагедия должна быть короткой.
- Извините, - сказал он Кэт Хэгстрем. - Мне непременно нужно было позвонить.
- Теперь все в порядке?
- Пока да.
«Почему она спрашивает? - смутился он. - Ведь у нее-то самой явно не все в порядке».
- Вы довольны? Вы ведь этого хотели? - спросил он, показывая на графин с водкой.
- Нет, недовольна.
- Недовольны?
Кэт отрицательно покачала головой.
- Сейчас лето, Равик. Летом надо сидеть на террасе, а не торчать в ночном клубе. На террасе, и чтобы рядом росло какое ни на есть чахлое деревце, на худой конец даже обнесенное решеткой.
Он поднял глаза и встретился взглядом с Жоан. По-видимому, она вошла, когда он звонил. Раньше ее здесь не было. Теперь она сидела в углу напротив.
- Хотите, поедем в другое место? - спросил он Кэт.
Она отрицательно покачала головой.
- Нет. А вы? Вам захотелось под какое-нибудь чахлое деревце?
- Под ним и водка покажется неаппетитной. А здесь она хороша.
Хор умолк. Оркестр заиграл блюз. Жоан поднялась и направилась к танцевальному кругу. Равик не мог разглядеть, с кем именно. Лишь когда бледно-голубой луч прожектора пробегал по танцующим, она на мгновение возникала и тут же вновь исчезала в полумраке.
- Вы сегодня оперировали? - спросила Кэт.
- Да...
- Интересно, как чувствует себя человек в ночном клубе после операции? У вас нет ощущения, что вы вернулись с фронта в мирный город? Или ожили после тяжелой болезни?
- Не всегда. Иной раз чувствуешь себя опустошенным, и только.
В ярком свете прожектора глаза Жоан казались совсем прозрачными. Она глянула в его сторону. Сердце мое остается спокойным, подумал Равик. Но что-то оборвалось внутри. Удар в солнечное сплетение. Об этом написаны тысячи стихотворений. И удар мне наносишь не ты, хорошенький, танцующий, покрытый легкой испариной комок плоти; удар исходит из темных закоулков моего мозга. А если мое внутреннее сотрясение сильнее, когда я вижу, как ты скользишь в полосе света, значит, случайно разболтался какой-то контакт.
- Это не та женщина, которая раньше выступала здесь с песенками?
- Именно та самая.
- Теперь она больше не поет?
- По-моему, нет.
- Она красива.
- Вы находите?
- Да. И даже больше чем красива. Ее лицо так и светится какой-то открытой жизнью.
- Возможно.
Кэт посмотрела на Равика прищуренными глазами. Она улыбалась. Это была одна из тех улыбок, какие часто кончаются слезами.
- Налейте мне еще рюмку, и уйдем отсюда, - сказала она.
Поднявшись с места, Равик поймал на себе взгляд Жоан. Он взял Кэт под руку. Это было излишне - Кэт вполне могла ходить и без посторонней помощи! Но пусть Жоан посмотрит - ей это не повредит.

- Вы не окажете мне любезность? - спросила Кэт, когда они пришли к ней в отель.
- Разумеется. Если только смогу.
- Пойдемте со мной на бал к Монфорам?
- А что это такое, Кэт? Никогда не слыхал.
Она уселась в кресло. Оно было очень большое, и Кэт казалась в нем какой-то особенно хрупкой - словно статуэтка китайской танцовщицы.
- Для парижского высшего света бал у Монфоров - главное событие летнего сезона, - пояснила она. - Он состоится в следующую пятницу в особняке и в саду Луи Монфора. Это имя ничего вам не говорит?
- Ничего.
- Вы не составите мне компанию?
- Но меня никто не приглашал.
- Я сама достану вам приглашение.
Равик недоуменно посмотрел на нее.
- Зачем это, Кэт?
- Мне очень хочется пойти. Но не одной.
- Неужели вам не с кем идти?..
- Мне хотелось бы с вами. Я ни за что не пойду с кем-нибудь из моих прежних знакомых, теперь я не выношу их.
- Понимаю.
- Это самый прекрасный и последний праздник под открытым небом. За минувшие четыре года я не пропустила ни одного. Сделайте мне одолжение.
Равик понимал, почему она хочет пойти именно с ним. В его обществе она будет чувствовать себя увереннее. Он не мог ей отказать.
- Хорошо, Кэт, - сказал он. - Только не надо доставать специально для меня приглашение. Просто скажите хозяевам, что придете не одна. Этого, полагаю, будет вполне достаточно.
Она кивнула.
- Разумеется. Благодарю вас, Равик. Я сразу же позвоню Софи Монфор.
Он встал.
- Значит, заеду за вами в пятницу. А ваш туалет? Вы уже подумали о нем?
Она взглянула на него исподлобья. На ее гладко причесанных волосах играли резкие блики света. Головка ящерицы, подумал Равик. Гибкое, сухое и жесткое изящество бесплотного совершенства, не свойственное здоровому человеку.
- Собственно говоря, с этого мне и следовало начать, - сказала она в некотором замешательстве. - Это будет костюмированный бал, Равик. Бал в саду при дворе Людовика Четырнадцатого.
- О Господи! - Равик снова сел.
Кэт рассмеялась непринужденно и совсем по-детски.
- Вот бутылка доброго старого коньяку, - сказала она. - Хотите?
Равик отрицательно покачал головой.
- Что только не взбредет людям в голову!
- Они каждый год устраивают что-либо в этом роде.
- Тогда мне придется...
- Я сама позабочусь обо всем, - поспешно прервала она его. - Не беспокойтесь. Я раздобуду вам костюм. Что-нибудь совсем простое. Вам его даже не придется примерять. Пришлите мне мерку.

Предыдущая страница 26 Следующая страница


27 Эрих Мария Ремарк

- Кажется, рюмка коньяку мне все-таки не помешает, - сказал Равик.
Кэт пододвинула ему бутылку.
- Не вздумайте только теперь отказываться.
Он выпил рюмку. Двенадцать дней, подумал он. Пройдет двенадцать дней - и Хааке будет снова в Париже. Двенадцать дней - их надо как-то убить. Вся его жизнь сводилась теперь к этим двенадцати дням, и ни о чем другом он думать не мог. Двенадцать дней - за ними зияла пропасть. Не все ли равно, как проводить время? Костюмированный бал? Могло ли вообще что-либо казаться смешным в эти зыбкие две недели?
- Хорошо, Кэт, я согласен.

Он еще раз зашел в клинику Дюрана. Женщина с рыжевато-золотистыми волосами спала. На лбу у нее выступили крупные капли пота. Лицо слегка разрумянилось, рот был полуоткрыт.
- Температура? - спросил он сестру.
- Тридцать семь и восемь.
- Не так уж и плохо.
Он склонился над влажным лицом больной. В ее дыхании больше не чувствовалось запаха эфира. Чистое дыхание, свежее и ароматное, как тимьян. Тимьян, вспомнил он. Горный луг в Шварцвальде. Задыхаясь, он ползет под палящим солнцем, снизу доносятся возгласы преследователей - и одуряющий запах тимьяна. Странно, как легко забывается все, кроме запахов. Тимьян... Даже через двадцать лет этот запах будет снова воскрешать всю картину бегства в Шварцвальде, из отдаленных закоулков памяти всплывут все подробности, точно это произошло только вчера. «Впрочем, почему же через двадцать лет? - подумал он. - Через каких-нибудь двенадцать дней»...
Равик вернулся в отель. Было около трех. Он поднялся по лестнице. Под дверью лежал белый конверт. Он поднял его. На конверте стояло его имя, но не было ни марки, ни штемпеля. Жоан, решил он, и вскрыл конверт. Из него выпал чек, присланный Дюраном. Равик равнодушно посмотрел на цифру, затем вгляделся внимательнее. Он не верил своим глазам: не двести франков, как обычно, а две тысячи. Должно быть, изрядно перетрусил, подумал он. Дюран, добровольно отдающий две тысячи франков! Вот уж поистине восьмое чудо света!
Спрятав чек в бумажник, он взял несколько книг и положил их стопкой на столик у кровати. Он купил их недавно, чтобы читать в бессонные ночи. С ним происходило что-то непонятное - книги приобретали для него все большее значение. И хотя они не могли заменить всего, тем не менее задевали какую-то внутреннюю сферу, куда уже не было доступа ничему другому. Он вспомнил, что в течение первых лет жизни на чужбине ни разу не брал в руки книги. Все, о чем в них говорилось, было слишком бледно по сравнению с тем, что происходило в действительности. Теперь же книги превратились для него в своего рода оборонительный вал, и хотя реальной защиты они не давали, в них все же можно было найти какую-то опору. Они не особенно помогали жить, но спасали от отчаяния в эпоху, когда мир неудержимо катился в непроглядную тьму мрачной пропасти. Они не давали отчаиваться, и этого было достаточно. В далеком прошлом у людей родились мысли, которые сегодня презираются и высмеиваются, но мысли эти возникли и останутся навсегда, и это уже само по себе было утешением.
Не успел он раскрыть книгу, как зазвонил телефон. Он не снял трубку. Телефон продолжал звонить. Через несколько минут, когда звонки прекратились, он взял трубку и спросил портье, кто звонил.
- Она не назвала себя, - заявил портье. Равик слышал в трубке чавканье.
- Это была женщина?
- Да.
- Она говорила с иностранным акцентом?
- Не обратил внимания, - сказал портье, продолжая чавкать.
Равик набрал номер клиники Вебера. Оттуда его не вызывали. Не звонили и от Дюрана. Тогда он попросил соединить его с отелем «Ланкастер». Телефонистка сказала, что оттуда его никто не вызывал. Значит, это была Жоан. Вероятно, она все еще в «Шехерезаде».
Через час телефон зазвонил опять. Равик отложил книгу, встал и, подойдя к окну, облокотился на подоконник. Легкий ветерок доносил снизу аромат лилий: эмигрант Визенхоф заменил ими увядшие гвоздики. В теплые ночи комната наполнялась запахом кладбищенской часовни или монастырского сада. Равик так и не мог понять, почему Визенхоф перешел на лилии: оттого ли, что он чтил память покойного Гольдберга, или просто потому, что лилии хорошо принимаются в деревянных ящиках. Звонки прекратились. Возможно, сегодня я усну, подумал он и снова улегся в постель.

Жоан пришла, когда он спал. Она сразу же включила верхний свет и остановилась в дверях. Он открыл глаза.
- Ты один? - спросила она.
- Нет. Погаси свет и уходи.
С минуту она колебалась. Затем прошла через комнату и распахнула дверь в ванную.
- Вранье, - сказала она и улыбнулась.
- Убирайся к черту. Я устал.
- Устал? От чего же?
- Я устал. Спокойной ночи.
Она подошла ближе.
- Ты только что пришел домой. Я звонила каждые десять минут.
Это была ложь, но он ничего не возразил. Успела переодеться, подумал он. Переспала со своим любовником, отправила его домой и явилась сюда в полной уверенности, что застанет меня с Кэт Хэгстрем. Тем самым она доказала бы, что я гнусный развратник, которого следует опасаться - каждую ночь у него другая. Как ни странно, хитро задуманная интрига всегда вызывала в нем восхищение, даже если была направлена против него самого. Он невольно улыбнулся.
- Чего ты смеешься? - резко спросила Жоан.
- А почему бы мне не посмеяться? Погаси свет: у тебя ужасный вид. И уходи поскорее.
Она словно и не слышала его слов.
- Кто эта проститутка, с которой я тебя сегодня видела?
Равик привстал на локтях.
- Вон отсюда! Или я запущу чем-нибудь тебе в голову!
- Ах вот что... - Она пристально посмотрела на него. - Вот оно что! Значит, уже так далеко зашло!
Равик достал сигарету.
- Это же просто глупо. Сама живешь с другим, а мне устраиваешь сцены ревности! Ступай к своему актеру и оставь меня в покое.
- Там совсем другое, - сказала она.
- Ну разумеется!
- Конечно, совсем другое! - Вдруг ее прорвало. - Ты ведь отлично понимаешь, что это другое. И нечего меня винить. Я сама не рада. Нашло на меня... Сама не знаю как...
- Такое всегда находит неизвестно как...
Жоан не сводила с него глаз.
- А ты... В тебе всегда было столько самоуверенности! Столько самоуверенности, что впору сойти с ума! И ничто не могло прошибить ее! Как я ненавидела твое превосходство! Как я его ненавидела! Мне нужно, чтобы мною восторгались! Я хочу, чтобы из-за меня теряли голову! Чтобы без меня не могли жить. А ты можешь! Всегда мог! Я не нужна тебе! Ты холоден! Ты пуст! Ты и понятия не имеешь, что такое любовь! Я тогда солгала тебе... Помнишь, когда сказала, будто все произошло потому, что тебя не было два месяца? Даже если бы ты не уезжал, случилось бы то же самое. Не смейся! Я прекрасно вижу разницу между тобой и им, я знаю, что он не умен и совсем не такой, как ты, но он готов ради меня на все. Для него только я и существую на свете, он ни о чем, кроме меня, не думает, никого, кроме меня, не хочет. А мне как раз это и нужно!
Тяжело дыша, она стояла перед его кроватью. Равик потянулся за бутылкой кальвадоса.
- Зачем же ты ко мне пришла? - спросил он.
Она ответила не сразу.
- Сам знаешь, - тихо сказала она. - Зачем спрашивать?
Он налил рюмку и подал ей.
- Не хочу пить. Что это за женщина?
- Пациентка. - Равику не хотелось лгать. - Очень больная женщина.
- Неправда. Уж если врать, так поумнее... Больной женщине место в больнице, а не в ночном клубе.
Равик поставил рюмку на столик. Как часто правда кажется неправдоподобной, подумал он.
- Это правда, - сказал он.
- Ты любишь ее?
- Какое тебе дело?
- Ты любишь ее?
- Нет, действительно, какое тебе до этого дело, Жоан?
- Мне до всего есть дело! Пока ты никого не любишь... - Она осеклась.
- Только сейчас ты назвала эту женщину проституткой. О какой же любви тут можно говорить?
- Это я просто так сказала. Из-за проститутки я бы и не подумала прийти. Ты любишь ее?
- Погаси свет и уходи.
Она подошла ближе.
- Я так и знала. Я сразу все поняла.
- Убирайся ко всем чертям, - сказал Равик. - Я устал. Убирайся ко всем чертям со своей дешевой загадочностью, хотя она и кажется тебе чем-то небывалым. Один тебе нужен, видите ли, для упоения, для бурной любви или для карьеры, другому ты заявляешь, что любишь его глубоко и совсем по-иному, он для тебя - тихая заводь, так, на всякий случай, если, конечно, он согласится быть ослом и не станет возражать против такой роли. Убирайся ко всем чертям. Очень уж у тебя много всяческих видов любви.
- Это неправда. Все не так, как ты говоришь, а совсем по-другому. Ты говоришь неправду. Я хочу вернуться к тебе. Я вернусь к тебе.
Равик вновь наполнил рюмку.
- Возможно, что ты действительно хочешь вернуться ко мне. Но это самообман. Ты искренне обманываешь сама себя, чтобы оправдать в собственных глазах свое желание уйти и от этого человека. Ты никогда больше не вернешься.
- Вернусь!
- Нет, не вернешься. А если даже и вернешься, то очень ненадолго. Потом снова явится кто-то другой, который во всем мире будет видеть только тебя, любить одну тебя, и так далее. Представляешь, какое великолепное будущее ждет меня?
- Нет, нет! Я останусь с тобой.
Равик улыбнулся.
- Дорогая моя, - сказал он почти с нежностью. - Ты не останешься со мной. Нельзя запереть ветер. И воду нельзя. А если это сделать, они застоятся. Застоявшийся ветер становится спертым воздухом. Ты не создана, чтобы любить кого-то одного.
- Но и ты тоже.
- Я?..
Равик допил рюмку. Утром женщина с рыжевато-золотистыми волосами; потом Кэт Хэгстрем со смертью в животе и с кожей, тонкой и хрупкой, как шелк; и, наконец, эта беспощадная, полная жажды жизни, еще чужая сама себе и вместе с тем познавшая себя настолько, что мужчине этого просто не понять, наивная и увлекающаяся, по-своему верная и неверная, как и ее мать-природа, гонительница и гонимая, стремящаяся удержать и покидающая...
- Я? - повторил Равик. - Что ты знаешь обо мне? Что знаешь ты о человеке, в чью жизнь, и без того шаткую, внезапно врывается любовь? Как дешево стоят в сравнении со всем этим твои жалкие восторги! Когда после непрерывного падения человек внезапно остановился и почувствовал почву под ногами, когда бесконечное «почему» превращается наконец в определенное «ты», когда в пустыне молчания, подобно миражу, возникает чувство, когда вопреки твоей воле и шутовской издевке над самим собой игра крови воплощается в чудесный пейзаж и все твои мечты, все грезы кажутся рядом с ним бледными и мещански ничтожными... Пейзаж из серебра, светлый город из перламутра и розового кварца, сверкающий изнутри, словно согретый жаром крови... Что знаешь ты обо всем этом? Ты думаешь, об этом можно сразу же рассказать? Тебе кажется, что какой-нибудь болтун может сразу же втиснуть все это в готовые штампы слов или чувств? Что знаешь ты о том, как раскрываются могилы, о том, как страшны безликие ночи прошлого?.. Могилы раскрываются, но в них нет больше скелетов, а есть одна только земля. Земля - плодоносные ростки, первая зелень. Что знаешь ты обо всем этом? Тебе нужно опьянение, победа над чужим «я», которое хотело бы раствориться в тебе, но никогда не растворится, ты любишь буйную игру крови, но твое сердце остается пустым, ибо человек способен сохранить лишь то, что растет в нем самом. А на ураганном ветру мало что может произрастать. В пустой ночи одиночества - вот когда в человеке может вырасти что-то свое, если только он не впал в отчаяние... Что знаешь ты обо всем этом?
Он говорил медленно, не глядя на Жоан, словно позабыв о ней. Затем посмотрел на нее.
- О чем это я! - сказал он. - Глупые, затасканные слова! Должно быть, выпил лишнее. Выпей и ты немного и уходи.
Она присела к нему на кровать и взяла рюмку.
- Я все поняла, - сказала она.
Выражение ее лица изменилось. Зеркало, подумал он. Снова и снова оно, как зеркало, отражает то, что ставишь перед ним. Теперь ее лицо было сосредоточенно-красивым.
- Я все поняла, - повторила она. - Иногда я и сама это чувствовала. Но знаешь, Равик, за своей любовью к любви и жизни ты часто забывал обо мне. Я была для тебя лишь поводом, ты пускался в прогулки по своим серебряным городам... и почти не замечал меня...
Он долго смотрел на нее.
- Возможно, ты права, - сказал он.
- Ты так был занят собой, так много открывал в себе, что я всегда оставалась где-то на обочине твоей жизни.
- Допустим. Но разве можно создать что-нибудь вместе с тобой, Жоан? Нельзя, и ты сама это знаешь.
- А ты разве пытался?
- Нет, - сказал Равик после некоторого раздумья и улыбнулся. - Если ты беженец, если ты расстался со своим прежним устойчивым бытием, тебе приходится иногда попадать в странные ситуации. И совершать странные поступки. Конечно, я не этого хотел. Но когда у человека почти ничего не остается в жизни, он и малому готов придать непомерно большое значение.
Ночь внезапно наполнилась глубоким покоем. Она была снова одной из тех бесконечно далеких, почти забытых ночей, когда Жоан лежала рядом с ним. Город отступил куда-то далеко-далеко, только где-то на горизонте слышался смутный гул, цепь времен оборвалась, и время как будто неподвижно застыло на месте. И снова случилось самое простое и самое непостижимое на свете - два человека разговаривали друг с другом, но каждый говорил для самого себя: звуки, именуемые словами, вызывали у каждого одинаковые образы и чувства, и из случайных колебаний голосовых связок, порождающих необъяснимые ответные реакции, из глубины серых мозговых извилин внезапно вновь возникало небо жизни, в котором отражались облака, ручьи, прошлое, цветение, увядание и зрелый опыт.
- Ты любишь меня, Равик?.. - сказала Жоан, и это было лишь наполовину вопросом.
- Да. Но я делаю все, чтобы избавиться от тебя, - проговорил он спокойно, словно речь шла не о них самих, а о каких-то посторонних людях.
Не обратив внимания на его слова, она продолжала:
- Я не могу себе представить, что мы когда-нибудь расстанемся. На время - возможно. Но не навсегда. Только не навсегда, - повторила она, и дрожь пробежала у нее по телу. - Никогда - какое же это страшное слово, Равик! Я не могу себе представить, что мы никогда больше не будем вместе.
Равик не ответил.
- Позволь мне остаться у тебя, - сказала она. - Я не хочу возвращаться обратно. Никогда.
- Завтра же вернешься. Сама знаешь.
- Когда я у тебя, то и подумать не могу, что не останусь.
- Опять самообман. Ты и это знаешь.
И вдруг в потоке времени словно образовалась пустота. Маленькая, освещенная кабина комнаты, такая же, как и прежде; снова тот же человек, которого любишь, он здесь, и вместе с тем каким-то странным образом его уже нет. Протяни руку, и ты коснешься его, но обрести больше не сможешь. Равик поставил рюмку.
- Ты же сама знаешь, что уйдешь - завтра, послезавтра, когда-нибудь... - сказал он.
Жоан опустила голову.
- Знаю.
- А если вернешься, то будешь уходить снова и снова. Разве я не прав?
- Ты прав. - Она подняла лицо. Оно было залито слезами. - Что же это такое, Равик? Что?
- Сам не знаю. - Он попытался улыбнуться. - Иногда и любовь не в радость, не правда ли?
- Да. - Она посмотрела ему в глаза. - Что же с нами происходит, Равик?
Он пожал плечами.
- Этого и я не знаю, Жоан. Может быть, нам просто не за что больше уцепиться. Раньше было не так: человек был более уверен в себе, он имел какую-то опору в жизни, он во что-то верил, чего-то добивался. И если на него обрушивалась любовь, это помогало ему выжить. Сегодня же у нас нет ничего, кроме отчаяния, жалких остатков мужества и ощущения внутренней и внешней отчужденности от всего. Если сегодня любовь приходит к человеку, она пожирает его, как огонь пожирает стог сухого сена. Нет ничего, кроме нее, и она становится необычайно значительной, необузданной, разрушительной, испепеляющей. - Он налил свою рюмку дополна. - Не думай слишком много об этом. Нам теперь не до размышлений. Они только подрывают силы. А ведь мы не хотим погибнуть, верно?
Жоан кивнула.
- Не хотим. Кто эта женщина, Равик?
- Одна из моих пациенток. Как-то раз я приходил с ней в «Шехерезаду». Тогда ты еще там пела. Это было сто лет назад. Ты сейчас чем-нибудь занимаешься?
- Снимаюсь в небольших ролях. По-моему, у меня нет настоящего дарования. Но я зарабатываю достаточно, чтобы чувствовать себя независимой, и в любую минуту могу уйти. Я не честолюбива.
Слезы на ее глазах высохли. Она выпила рюмку кальвадоса и поднялась. У нее был очень усталый вид.
- Равик, как это в одном человеке может быть столько путаницы? И почему? Должна же тут быть какая-то причина. Ведь не случайно мы так настойчиво пытаемся ее найти.
Он печально улыбнулся.
- Этот вопрос человечество задает себе с древнейших времен, Жоан. «Почему?» - это вопрос, о который до сих пор разбивалась вся логика, вся философия, вся наука.
Она уйдет. Она уйдет. Она уже в дверях. Что-то дрогнуло в нем. Она уходит. Равик приподнялся. Вдруг все стало невыносимым, немыслимым. Всего лишь ночь, одну ночь, еще один только раз увидеть ее спящее лицо у себя на плече... Завтра можно будет снова бороться... Один только раз услышать рядом с собой ее дыхание. Один только раз испытать сладостную иллюзию падения, обворожительный обман. Не уходи, не уходи, мы умираем в муках и живем в муках, не уходи, не уходи... Что у меня осталось?.. Зачем мне все мое мужество?.. Куда нас несет?.. Только ты одна реальна! Светлый, яркий сон! Ах, да где же луга забвения, поросшие асфоделиями! Только один еще раз! Только одну еще искорку вечности! Для кого и зачем я берегу себя? Для какой темной безвестности? Я погребен заживо, я пропал; в моей жизни осталось двенадцать дней, двенадцать дней, а за ними пустота... двенадцать дней и эта ночь, и эта шелковистая кожа... Почему ты пришла именно этой ночью, бесконечно далекой от звезд, плывущей в облаках и старых снах, почему ты прорвала мои укрепления и форты именно в эту ночь, в которой не живет никто, кроме нас?.. И снова вздымается волна и вот-вот захлестнет меня...
- Жоан, - сказал он.
Она повернулась. Лицо ее мгновенно озарилось каким-то диким, бездыханным блеском. Сбросив с себя одежду, она кинулась к нему.

XXVI

Машина остановилась на углу улицы Вожирар.
- Что такое? - спросил Равик.
- Демонстрация, - ответил шофер, не оборачиваясь. - На этот раз коммунисты.
Равик взглянул на Кэт. Стройная и хрупкая, она сидела в углу. На ней был наряд фрейлины двора Людовика XIV. Густой слой розовой пудры не мог скрыть бледности ее заострившегося лица.
- Подумать только! - сказал Равик. - Сейчас июль тысяча девятьсот тридцать девятого года. Пять минут назад тут прошла демонстрация фашистских молодчиков из «Огненных крестов», теперь идут коммунисты... А мы с вами вырядились в костюмы семнадцатого столетия. Нелепо, Кэт?
- Какое это имеет значение, - с улыбкой отозвалась она.
Равик посмотрел на свои туфли-лодочки. Положение, в котором он очутился, было чудовищно нелепым. К тому же его в любую минуту могли арестовать.
- Может быть, поедем другим путем? - обратилась Кэт к шоферу.
- Здесь нам не развернуться, - сказал Равик. - Сзади скопилось слишком много машин.
Демонстранты двигались вдоль поперечной улицы. Они шли спокойно, неся знамена и транспаранты. Никто не пел. Колонну сопровождало подразделение полиции. На углу улицы Вожирар, стараясь не привлекать к себе внимания, стояла другая группа полицейских с велосипедами. Один полицейский заглянул в машину Кэт и не моргнув глазом проследовал дальше.
Кэт перехватила взгляд Равика.
- Ему это не в диковинку, - сказала она. - Он знает, в чем дело. Полиция знает все. Бал у Монфоров - главное событие летнего сезона. Дом и парк окружены полицейскими.
- Это меня чрезвычайно успокаивает.
Кэт улыбнулась. Она не знала, что Равик живет во Франции нелегально.
- Мало где в Париже вы сможете увидеть сразу столько драгоценностей, как на балу у Монфоров. Подлинные исторические костюмы, настоящие бриллианты. В таких случаях полиция не любит рисковать. Среди гостей наверняка будут детективы.
- И они в костюмах?
- Возможно. А что?
- Хорошо, что вы меня предупредили. А то я уже было собрался похитить ротшильдовские изумруды.
Кэт приспустила стекло.
- Вам кажется все это скучным, я знаю. Но сегодня я вас никуда не отпущу.
- Мне вовсе не скучно. Напротив. Ума не приложу, чем бы я еще занялся, если бы не этот бал. Надеюсь, там будет что выпить.
- Конечно. К тому же мне достаточно кивнуть мажордому. Он меня хорошо знает.
С перекрестка по-прежнему доносился топот множества ног. Демонстранты не маршировали, а шли как-то вразброд. Двигалась толпа усталых людей.
- В каком веке вы хотели бы жить, будь у вас возможность выбора? - спросила Кэт.
- В двадцатом. Иначе я давно бы умер и какой-нибудь идиот пошел бы в моем костюме на бал к Монфорам.
- Я не то имела в виду. В каком веке вы хотели бы заново прожить жизнь?
Равик посмотрел на бархатный рукав камзола.
- Опять-таки в двадцатом, - ответил он. - Пусть это самый гнусный, кровавый, растленный, бесцветный, трусливый и грязный век - и все-таки в двадцатом.
- А я - нет. - Кэт прижала руки к груди, словно ее бил озноб. Мягкая парча закрыла ее тонкие запястья. - Снова жить в нашем веке? Нет! Лучше в семнадцатом или даже раньше. В любом - только не в нашем. Прежде я над этим как-то не задумывалась... - Она полностью опустила стекло. - Жарко и душно!.. Скоро они пройдут?
- Да, уже виден конец колонны.
Со стороны улицы Камброн донесся звук выстрела. Полицейские вскочили на велосипеды. Какая-то женщина резко вскрикнула. По толпе прокатился ропот. Несколько человек пустились бежать. Нажимая на педали и размахивая дубинками, полицейские врезались в колонну.
- Что случилось? - испуганно спросила Кэт.
- Ничего. Лопнула автомобильная шина.
Шофер обернулся.
- Сволочи!.. - гневно сказал он.
- Поезжайте, - прервал его Равик. - Теперь можно проехать.
Перекресток опустел, словно всех ветром сдуло.
- Поехали! - повторил Равик.
С улицы Камброн доносились крики. Снова раздался выстрел. Шофер тронул с места.

Они стояли на террасе, выходившей в сад. Там уже собралось множество гостей в маскарадных костюмах. Под раскидистыми деревьями цвели розы. Свечи в лампионах горели неровным теплым светом. Небольшой оркестр в павильоне играл менуэт. Вся обстановка напоминала ожившую картину Ватто.
- Красиво? - спросила Кэт.
- Очень.
- Вам правда нравится?
- Очень красиво, Кэт. По крайней мере, когда смотришь издалека.
- Давайте пройдемся по саду.
Под высокими старыми деревьями развернулось совершенно немыслимое зрелище. Колеблющийся свет множества свечей переливался на серебряной и золотой парче, на дорогом бархате - розовом, голубом или цвета морской волны; свет ложился бликами на парики и обнаженные напудренные плечи; слышались мягкие звуки скрипок; степенно прохаживались пары и группы, сверкали эфесы шпаг, журчал фонтан; в глубине темнели подстриженные самшитовые рощицы.
Стиль был выдержан во всем. Даже слуги участвовали в маскараде. Равик решил, что и детективы, по-видимому, тоже переодеты. Вдруг подойдет Мольер или Расин и арестует тебя. Недурно? Или, например, придворный карлик.
На руку ему упала тяжелая теплая капля. Красноватое небо заволокло тучами.
- Сейчас пойдет дождь, Кэт... - сказал он.
- Нет. Это невозможно. Весь праздник будет испорчен.
- Все возможно. Идемте побыстрее.
Он взял ее под руку и повел к террасе. Едва они поднялись по ступенькам, как хлынул ливень. С неба низвергался настоящий поток. Свечи в лампионах погасли. Через минуту декоративные панно превратились в линялые тряпки. Началась паника. Маркизы, герцогини и фрейлины, подобрав парчовые юбки, мчались к террасе; графы, их превосходительства и фельдмаршалы изо всех сил пытались спасти свои парики; все сбились в кучу на террасе, как вспугнутая стайка пестрых кур. Вода лилась на парики, стекала за воротники и декольте, смывала пудру и румяна. Вспыхнула бледная молния, озарив сад каким-то невещественным светом. Последовал тяжкий раскат грома.
Кэт неподвижно стояла под тентом, тесно прижавшись к Равику.
- Такого еще никогда не бывало, - растерянно сказала она. - Я помню все балы. Никогда ничего подобного я здесь не видела.
- Самое время приниматься за кражу изумрудов. Блестящий случай.
- Действительно... Боже, как это неприятно...
По парку сновали слуги в дождевиках и с зонтиками. Их шелковые туфли под современными плащами выглядели крайне нелепо. Слуги вели к террасе последних заблудившихся гостей, разыскивали утерянные накидки, оставленные вещи. Один лакей принес пару изящных золотых туфелек. Он осторожно держал их в своей большой руке. Дождь с шумом падал на пустые столики, грохотал по натянутому тенту, словно само небо неведомо зачем било в барабан хрустальными палочками...
- Войдем внутрь, - сказала Кэт.

Дом явно не вмещал такого количества гостей. Видимо, никто не рассчитывал на плохую погоду. В комнатах еще стояла тяжелая духота летнего дня, и толчея только усиливала ее. Широкие платья женщин были измяты. Шелковые подолы юбок обрывались - на них то и дело наступали ногами. Из-за тесноты почти нельзя было пошевелиться.
Равик и Кэт стояли у самых дверей. Рядом с ними тяжело дышала «маркиза де Монтеспан» в мокром слипшемся парике, с ожерельем из грушевидных бриллиантов на шее, испещренной крупными порами. Она напоминала промокшую зеленщицу на карнавале. Рядом с ней хрипло кашлял лысый мужчина без подбородка. Равик узнал его. Это был Бланше - чиновник министерства иностранных дел. Он вырядился под Кольбера. Тут же стояли две красивые стройные фрейлины с профилем, как у борзых собак; еврейский барон, толстый и шумливый, в шляпе, усеянной драгоценными камнями, похотливо поглаживал их плечи. Несколько латиноамериканцев, переодетых пажами, внимательно и удивленно наблюдали за ним. Между ними стояли графиня Беллен с лицом падшего ангела и многочисленными рубинами. Она изображала маркизу Лавальер. Равик вспомнил, что год назад он удалил ей яичники. Диагноз поставил Дюран. Все это были пациенты Дюрана... В нескольких шагах от себя он заметил молодую и очень богатую баронессу Ранплар. Вскоре после того как она вышла замуж за какого-то англичанина, Равик удалил ей матку на основании ошибочного диагноза Дюрана, чей гонорар составил пятьдесят тысяч франков. Об этом сообщила ему по секрету секретарша Дюрана. Равик получил за операцию двести франков. Баронесса потеряла десять лет жизни и возможность иметь детей.
Запах дождя, недвижный, раскаленный воздух смешивались с запахом духов, пота и влажных волос. Лица, с которых дождь смыл грим и косметику, казались под париками более голыми, нежели обычно, без маскарадного костюма. Равик огляделся. Тут было много красоты, много тонкой, скептической одухотворенности. Но его наметанный глаз замечал также и мельчайшие признаки болезней, и даже самая безупречная внешность не могла ввести его в заблуждение. Он знал, что определенные круги общества остаются верны себе в любом столетии, будь оно великим или малым, - но он умел безошибочно распознавать симптомы болезни и распада. Вялая беспорядочная половая жизнь; потакание собственным слабостям; не приносящий здоровья спорт; дух, лишенный подлинной тонкости; остроты ради острот, усталая кровь, расточаемая в иронии, любовных интригах и мелкотравчатой жадности, в показном фатализме, в унылом и бесцельном существовании. Отсюда человечеству не ждать спасения. Тогда откуда же?
Он взглянул на Кэт.
- Вам вряд ли удастся выпить, - сказала она. - Лакеям сюда не пробраться.
- Не беда.
Постепенно их оттеснили в соседнюю комнату, куда вскоре внесли столы с шампанским и расставили вдоль стен.
Где-то зажглись светильники. Время от времени их мягкий свет словно растворялся в конвульсивных сполохах молний, лица становились мертвенно-бледными, как у привидений, и все на мгновение погружалось в небытие. Потом грохотал гром, он заглушал голоса, он царил над всем и всему угрожал... И снова мягкий свет, и вместе с ним жизнь... и духота...
Равик показал на столы с шампанским.
- Хотите выпить?
- Нет. Слишком жарко, - Кэт взглянула на него. - Вот и дождались праздника!
- Дождь скоро перестанет.
- Едва ли. А если и перестанет, все равно бал уже испорчен. Знаете что? Уедемте отсюда...
- Я и сам подумывал об этом. Все здесь напоминает канун французской революции. Вот-вот нагрянут санкюлоты.
Им пришлось долго проталкиваться к выходу. Платье Кэт выглядело так, будто она несколько часов спала в нем. Дождь падал тяжелыми прямыми нитями. Очертания домов, расположенных напротив, расплывались, словно смотришь на них сквозь залитое водой стекло витрины цветочного магазина.
Подъехала машина.
- Куда вы хотите? - спросил Равик. - Обратно в отель?
- В отель еще рано. Но в этих нарядах все равно нигде не покажешься. Давайте поколесим по городу.
- Давайте.

Машина медленно скользила по вечернему Парижу. Дождь барабанил по крыше, заглушая почти все остальные звуки. Из текучего серебра выплыла и снова исчезла серая громада Триумфальной арки. На Елисейских Полях сверкали витрины магазинов. Рон Пуэн благоухал цветами и свежестью - пестрая ароматная волна среди всеобщего уныния. Широкая, как море, населенная тритонами и морскими чудовищами, раскинулась в сумерках площадь Согласия. Словно отблеск Венеции, подплыла улица Риволи с ее светлыми аркадами, Лувр, серый и вечный, с бескрайним двором и сверкающий огнями окон. Затем набережные, колеблющиеся силуэты мостов над темной водой. Грузовые баржи, буксир с тускло мерцающим фонарем, - кажется, будто в его успокаивающем свете нашли прибежище изгнанники из тысячи стран. Сена. Шумные бульвары с автобусами, людьми и магазинами. Железная решетка Люксембургского дворца и за ней парк, как стихотворение Рильке. Кладбище Монпарнас, молчаливое и заброшенное. Узкие старые улицы, дома, неожиданно открывающиеся тихие площади, деревья, покосившиеся фасады, церкви, подточенные временем памятники; шары фонарей, колеблемые ветром; писсуары, торчащие из-под земли, словно маленькие форты; переулки с маленькими отелями, где сдаются «номера на час»; закоулки далекого прошлого с улыбающимися фасадами домов: строгое рококо и барокко; старинные, темные ворота, как в романах Пруста...
Кэт сидела в углу и молчала. Равик курил. Он видел огонек сигареты, но не чувствовал дыма, словно в полутьме машины сигарета лишилась своей материальности. Постепенно все стало казаться ему нереальным - эта поездка, этот бесшумно скользящий под дождем автомобиль, улицы, плывущие мимо, женщина в кринолине, притихшая в уголке, отсветы фонарей, пробегающие по ее лицу, руки, уже отмеченные смертью и лежащие на парче так неподвижно, словно им никогда уже не подняться, - призрачная поездка сквозь призрачный Париж, пронизанная каким-то ясным взаимопониманием и невысказанной, беспричинной грустью о предстоящей разлуке.
Он думал о Хааке. Он хотел наметить план действий. Из этого ничего не выходило - мысли как бы растворялись в дожде. Он думал о пациентке с рыжевато-золотистыми волосами, о дождливом вечере в Ротенбурге на Таубере, проведенном с женщиной, которую он давно забыл; об отеле «Айзенхут» и о звуках скрипки, доносившихся из какого-то незнакомого окна. Ему вспомнился Ромберг, убитый в 1917 году во время грозы на маковом поле во Фландрии. Грохот грозы призрачно смешивался с ураганным огнем, словно Бог устал от людей и принялся обстреливать землю. Вспомнился Хотхольст; солдат из батальона морской пехоты играет на гармонике, жалобно, скверно и невыносимо тоскливо... Затем Рим под дождем, мокрое шоссе под Руаном... Концлагерь, нескончаемый ноябрьский дождь барабанит по крышам бараков; убитые испанские крестьяне - в их раскрытых ртах стояла дождевая вода... Влажное, светлое лицо Клер, дорога к Гейдельбергскому университету, овеянная тяжким ароматом сирени... Волшебный фонарь былого... Бесконечная вереница образов прошлого, скользящих мимо, как улицы за окном автомобиля... Отрава и утешение...
Он загасил сигарету и выпрямился. Довольно: кто слишком часто оглядывается назад, легко может споткнуться и упасть.
Машина поднималась по узким улицам на Монмартр. Дождь кончился. По небу бежали тучи, тяжелые и торопливые, посеребренные по краям, - беременные матери, желающие побыстрее родить кусочек луны. Кэт попросила шофера остановиться.

Предыдущая страница 27 Следующая страница


Триумфальная арка 28

Они прошли несколько кварталов вверх, свернули за угол, и вдруг им открылся весь Париж. Огромный, мерцающий огнями, мокрый Париж. С улицами, площадями, ночью, облаками и луной. Париж. Кольцо бульваров, смутно белеющие склоны холмов, башни, крыши, тьма, борющаяся со светом. Париж. Ветер, налетающий с горизонта, искрящаяся равнина, мосты, словно сотканные из света и тени, шквал ливня где-то далеко над Сеной, несчетные огни автомобилей. Париж. Он выстоял в единоборстве с ночью, этот гигантский улей, полный гудящей жизни, вознесшийся над бесчисленными ассенизационными трубами, цветок из света, выросший на удобренной нечистотами почве, больная Кэт, Мона Лиза... Париж...
- Минутку, Кэт, - сказал Равик. - Я сейчас.
Он зашел в кабачок, находившийся неподалеку. В нос ударил теплый запах кровяной и ливерной колбасы. Никто не обратил внимания на его наряд. Он попросил бутылку коньяку и две рюмки. Хозяин откупорил бутылку и снова воткнул пробку в горлышко.
Кэт стояла на том же месте, где он ее оставил. Она стояла в своем кринолине, такая тонкая на фоне зыбкого неба, словно ее забыло здесь какое-то другое столетие и она вовсе не американка шведского происхождения, родившаяся в Бостоне.
- Вот вам, Кэт. Лучшее средство от простуды, дождя и треволнений. Выпьем за город, раскинувшийся там, внизу.
- Выпьем. - Она взяла рюмку. - Как хорошо, что мы поднялись сюда, Равик. Это лучше всех празднеств мира.
Она выпила. Свет луны падал на ее плечи, на платье и лицо.
- Коньяк, - сказала она. - И даже хороший.
- Верно. И если вы это чувствуете, значит, все у вас в порядке.
- Дайте мне еще рюмку. А потом спустимся в город, переоденемся и пойдем в «Шехерезаду». Там я отдамся сентиментальности и упьюсь жалостью к самой себе. Я попрощаюсь со всей этой мишурой, а с завтрашнего дня примусь читать философов, составлять завещание и вообще буду вести себя достойно и сообразно своему положению.

На лестнице отеля Равик встретил хозяйку.
- Можно вас на минутку? - спросила она.
- Разумеется.
Хозяйка провела его на второй этаж и открыла запасным ключом одну из комнат. Равик заметил, что номер еще занят.
- Что это значит? - спросил он. - Зачем вы вломились сюда?
- Здесь живет Розенфельд, - ответила хозяйка. - Он собирается съехать.
- Но я-то пока не собираюсь менять свою конуру.
- Розенфельд хочет съехать, не уплатив мне за последние три месяца.
- Но у вас останутся его вещи. Ведь они все тут! Можете их конфисковать.
Хозяйка презрительно пнула ногой открытый обшарпанный чемодан, стоявший у кровати.
- Они и гроша ломаного не стоят. Старый фибровый чемодан. Рваные рубашки... А костюм? Вон он висит - сами видите. Другой на нем, и больше у него ничего нет. За все и сотни франков не возьмешь.
Равик пожал плечами.
- Он сказал вам, что хочет уехать?
- Нет. Но я уже давно это почуяла. Сегодня спросила его напрямик, и он признался. Я потребовала, чтобы он заплатил мне по завтрашний день. Не могу же я без конца держать жильцов, которые не платят.
- Вы правы. Но при чем здесь я?
- Картины. Они тоже принадлежат ему. Как-то он мне сказал, что это очень дорогие картины. Дескать, он получит за них намного больше, чем требуется для уплаты долга. Вот я и хочу, чтобы вы взглянули на них.
Поначалу Равик не обратил внимания на стены. Теперь он поднял глаза. Перед ним, над кроватью, висел пейзаж, окрестности Арля - Ван Гог периода расцвета. Он подошел ближе. Сомнений быть не могло - картина была подлинной.
- Вы только посмотрите на эту мазню! - воскликнула хозяйка. - И эти закорючки должны изображать деревья!.. А это? Полюбуйтесь!
Над умывальником висел Гоген. Обнаженная девушка-таитянка на фоне тропического пейзажа.
- Ноги-то, ноги! - продолжала хозяйка. - Щиколотки как у слона. А лицо! Дура дурой, да и только. Посмотрите, как она стоит. Есть и еще одна картина, так та даже не дорисована до конца.
«Недорисованная картина» оказалась «Портретом госпожи Сезанн», написанным самим Сезанном.
- Поглядите, как она скривила рот! А на щеках не хватает краски. И он еще хочет меня одурачить! Чем? Вы ведь видели мои картины. Вот это действительно картины! Нарисованы точно с натуры, без всяких выкрутасов. Помните в столовой снежный пейзаж с оленями? А что вы можете сказать обо всей этой мазне? Уж не сам ли он все и намалевал? Вам не кажется?
- Да, возможно...
- Вот это-то я и хотела знать. Ведь вы культурный человек и разбираетесь в таких вещах... А тут даже рам нет.
Все три холста действительно висели без рам. Они светились на грязных обоях, словно окна в какой-то другой мир.
- Ну хоть бы они были вставлены в золоченые рамы! Тогда за них могли бы хоть что-нибудь дать. А так... Я будто знала, что снова влипну и останусь на бобах со всем этим дерьмом! Хороша награда за доброту, нечего сказать.
- Я бы не советовал вам забирать картины, - сказал Равик.
- Как же быть?
- Дождитесь Розенфельда, уж он как-нибудь раздобудет денег для вас.
- Каким образом? - Она бросила на него быстрый взгляд. Выражение ее лица изменилось. - Неужели эти штуки чего-нибудь стоят? Впрочем, очень часто именно такие вещи как раз и в цене! - Было видно, как у нее лихорадочно скачут мысли. - Я имею полное право забрать одну из них хотя бы для покрытия счета за последний месяц! Какую вы мне посоветуете взять? Может, большую, над кроватью?
- Никакую. Дождитесь Розенфельда. Я уверен, что он принесет деньги.
- А я далеко не уверена. Я - хозяйка отеля.
- Вам ничего не стоит подождать еще час, если вы смогли прождать три месяца. Ведь обычно вы так с жильцами не поступаете.
- Он совсем заморочил мне голову, потому я и ждала. Чего только не говорил! Да вы и сами знаете, что беженцы это умеют.
Неожиданно в дверях появился Розенфельд, молчаливый, спокойный человек небольшого роста. Не дав хозяйке раскрыть рот, он достал из кармана деньги.
- Вот, пожалуйста... Не угодно ли вам дать мне квитанцию?
Хозяйка с изумлением уставилась на кредитки. Потом взглянула на картины. Затем опять на деньги. Видимо, ей хотелось многое сказать, но слова не шли у нее с языка.
- Тут больше, чем с вас причитается, - проговорила она наконец.
- Знаю. У вас найдется сдача?
- У меня нет при себе денег. Касса внизу. Сейчас пойду разменяю.
Она удалилась с видом оскорбленной невинности. Розенфельд вопросительно взглянул на Равика.
- Извините, - сказал он, - старуха затащила меня сюда. Я и не подозревал, что у нее на уме. Попросила меня оценить картины.
- Вы ей сказали, сколько они стоят?
- Нет.
- Слава Богу, - Розенфельд с какой-то странной усмешкой посмотрел на Равика.
- Как вы могли повесить здесь такие картины? - спросил Равик. - Они застрахованы?
- Нет. Картины, как правило, не воруют. Разве что раз в двадцать лет из какого-нибудь музея.
- Ну а если у нас случится пожар?
Розенфельд пожал плечами.
- Приходится идти на риск. Страхование обошлось бы мне слишком дорого.
Равик посмотрел на пейзаж Ван Гога. Он стоит, по крайней мере, миллион франков. Розенфельд проследил за его взглядом.
- Я знаю, о чем вы думаете. Кто имеет такие картины, тот должен иметь и деньги, чтобы их застраховать. Но у меня на это денег нет. Я живу картинами. Продаю одну за другой, хотя вовсе не хотел бы продавать.
Под Сезанном на столике стояла спиртовая горелка, банка кофе, хлеб, горшок с маслом и несколько кульков. Комната была убогой и тесной, но со стен сиял мир искусства во всем своем великолепии.
- Понятно, - сказал Равик.
- Я думал, что сумею как-нибудь выкрутиться, - сказал Розенфельд. - Уже взял билеты на поезд и на пароход, короче говоря, оплатил все, кроме счетов за последние три месяца. Я отказывал себе во всем, но ничего не помогло, очень долго не мог получить визы. И вот сегодня пришлось продать Моне. Пейзаж под Ветейлем. Думал, удастся взять его с собой.
- Но ведь в другом месте вам все равно пришлось продать его.
- Совершенно верно, только уже за доллары. Получил бы вдвое больше.
- Вы уезжаете в Америку?
Розенфельд кивнул.
- Пора убираться отсюда.
Равик недоуменно посмотрел на него.
- Крысы уже бегут с корабля, - пояснил Розенфельд.
- Какие еще крысы?
- Ах, вы не знаете... Крыса - это Маркус Майер, так мы его называем. Раньше всех чует, когда надо бежать.
- Майер? - переспросил Равик. - Такой маленький, лысый? Иногда играет в «катакомбе» на рояле?
- Да, он самый. Его зовут «Крыса» с того времени, как немцы вошли в Прагу.
- Ничего себе кличка.
- У него поразительный нюх. За два месяца до прихода Гитлера к власти он бежал из Германии. За три месяца до аншлюса - из Вены. За шесть недель до захвата Чехословакии - из Праги. Я всегда ориентируюсь на Майера - чутье у него безошибочное. Иначе мне бы ни за что не спасти картины. Вывезти деньги из Германии было невозможно - валютный барьер. Я имел капиталовложения в полтора миллиона. Попытался обратить все в наличные, но было уже поздно - пришли нацисты. Майер был умнее. Нелегально вывез часть своего состояния. У меня на это не хватило решимости. Теперь он уезжает в Америку. И я поеду. Очень жалко Моне.
- Вы сможете взять с собой остаток денег, полученных за него. Ведь во Франции нет валютных ограничений.
- Верно. Но если бы я продал его за доллары, то смог бы жить на них гораздо дольше. А так, наверно, очень скоро придется расстаться и с Гогеном. - Розенфельд занялся своей спиртовкой. - Это уже последние, - продолжал он. - Только три у меня и остались. Больше мне не на что жить. Работа? На нее я не рассчитываю. Чудес на свете не бывает... Только три картины. Одной меньше - и жить останется меньше. - Несчастный и жалкий, он стоял перед своим чемоданом. - В Вене я прожил пять лет; дороговизны тогда еще и в помине не было, но все-таки это стоило мне двух Ренуаров и одной пастели Дега... В Праге я проел одного Сислея и пять рисунков: двух Дега, одного Ренуара и две сепии Делакруа. За рисунки мне почти ничего не дали. В Америке я мог бы прожить на них целый год. А теперь, - печально добавил он, - у меня остались только эти три картины. Еще вчера было четыре. Виза стоила мне, по крайней мере, двух лет жизни. Если не целых трех.
- У многих людей вообще нет картин, на которые они могли бы жить.
Розенфельд пожал острыми плечами.
- Для меня это слабое утешение.
- Да, конечно, - сказал Равик.
- С моими картинами я должен пережить войну. А война будет долгая.
Равик ничего не ответил.
- Так утверждает Крыса, - сказал Розенфельд. - И притом Майер не уверен, что сама Америка останется в стороне.
- Куда же он тогда подастся? Больше вроде бы и некуда.
- Этого он и сам не знает. Подумывает о Гаити. По его мнению, маленькая негритянская республика вряд ли ввяжется в войну. - Розенфельд говорил совершенно серьезно. - А не то поедет в Гондурас. Небольшое южноамериканское государство. Или в Сан-Сальвадор. А то и в Новую Зеландию.
- В Новую Зеландию? Это довольно далеко, вам не кажется?
- Далеко? - повторил Розенфельд и хмуро усмехнулся. - Смотря от чего далеко?

XXVII

Море. Море грохочущей тьмы, ударяющей со всего размаху в барабанные перепонки. Затем пронзительный звонок во всех отсеках ревущего, тонущего корабля... Снова звонок - и ночь. Сквозь исчезающий сон проступает побледневшее знакомое окно... Снова звонок... Телефон.
Равик снял трубку.
- Алло?
- Равик...
- Что случилось? Кто говорит?
- Неужели ты не узнаешь меня?
- Да, теперь узнал. Что случилось?
- Ты должен приехать! Быстро! Сейчас же!
- Что произошло?
- Приезжай, Равик! Я сама не знаю, что это такое!
- Но что же все-таки произошло?
- Не знаю! Мне страшно! Приезжай! Приезжай сейчас же! Помоги мне, Равик! Приезжай!
В трубке щелкнуло. Равик ждал. Раздались гудки: Жоан повесила трубку. Равик долго смотрел на телефон, смутно черневший в белесоватом сумраке комнаты. Накануне вечером он принял снотворное, и теперь голова у него была словно ватой набита. Сначала Равик решил, что звонит Хааке, и, лишь поглядев на окно, сообразил, что находится в «Интернасьонале», а не в «Принце Уэльском».
Он взглянул на часы. Светящиеся стрелки показывали четыре часа двадцать минут. Он вскочил с постели...
Когда он встретил Хааке в ресторане, Жоан говорила ему что-то об опасности, о страхе... А что, если... Все возможно! Мало ли глупостей творится на свете? Он быстро собрал все необходимое и оделся.
На ближайшем углу ему попалось такси. На плечах у шофера лежал маленький пинчер, напоминая меховой воротник. При каждом толчке машины пинчер вздрагивал. Это раздражало Равика. Ему хотелось сбросить собаку на сиденье. Но он хорошо знал причуды парижских шоферов.
Машина, погромыхивая, катила сквозь теплую июльскую ночь. Слышался слабый запах робко дышащей листвы - где-то отцветали липы. Зыбкие тени, небо в звездах, словно в цветах жасмина, и между звездами самолет с зелеными и красными мигающими огнями, точно тяжелый, свирепый жук, залетевший в рой светлячков; пустынные улицы, гудящая пустота, двое пьяных, горланящих песню, звуки аккордеона из погребка... У Равика вдруг перехватило дыхание. Его обуял страх. Скорее, скорее!.. Если только еще не поздно...
Дом. Теплая сонная темнота. Спускающийся лифт - медленно ползущее светящееся насекомое. Только взбежав на второй этаж, Равик опомнился и спустился вниз, - при всей своей медлительности лифт двигался все-таки быстрее, чем он.
Игрушечный парижский лифт! Скользящая вверх и вниз крохотная камера-одиночка, скрипучая, покряхтывающая, открытая сверху и по бокам; только пол, железные прутья ограждения, две лампочки - одна почти что перегорела, другая, тускло мерцающая лампочка, неплотно ввернута в патрон... Наконец последний этаж. Равик отодвинул решетку, позвонил. Жоан открыла ему. Равик быстро оглядел ее. Никаких следов крови. Лицо спокойное.
- Что случилось? Где он?..
- Равик, ты приехал!
- Да говори же, где?.. Что ты натворила?
Жоан отступила назад. Он прошел в комнату и осмотрелся. В комнате никого не было.
- Где это произошло? В спальне?
- Что? - переспросила она.
- У тебя есть кто-нибудь в спальне? Тут вообще есть кто-нибудь?
- Нет. С чего ты взял?
Он вопросительно посмотрел на нее.
- Неужели я могла бы пригласить тебя, если бы у меня кто-то был?
Он по-прежнему не сводил с нее глаз. Она стояла перед ним, целая и невредимая, и на губах у нее играла улыбка.
- Как это взбрело тебе на ум?
Она улыбнулась еще шире.
- Равик, - сказала она, и ему показалось, что в лицо ему бьет град: она подозревает его в ревности и наслаждается этим! Сумка с инструментами, которую он держал в руке, стала внезапно страшно тяжелой, словно в ней прибавилось сто килограммов весу. Он опустил ее на стул.
- Подлая стерва!
- Что ты? Что с тобой?
- Ты подлая стерва, - повторил он. - И надо же быть таким ослом... Так глупо попасться на удочку.
Он снова взял сумку, повернулся и пошел к выходу. Она сразу кинулась к нему.
- В чем дело? Не уходи! Не смей оставлять меня одну! Мне даже страшно подумать, что будет, если ты оставишь меня одну!
- Лгунья, - сказал он. - Жалкая лгунья! Ты лжешь, но это еще полбеды. Отвратительнее всего, что ты лжешь так дешево. Такими вещами не шутят.
Она оттеснила его от двери.
- Да оглянись же! Видишь, какой разгром. Посмотри, как он разбушевался! Боюсь, снова придет! Ты еще не знаешь, на что он способен!
Опрокинутый стул на полу, лампа. Осколки стекла.
- Будешь ходить по комнате - надевай туфли, - сказал Равик. - Чтобы не порезаться. Вот все, что я могу тебе посоветовать.
Среди осколков лежала какая-то фотография. Он разгреб ногой битое стекло и поднял ее.
- На вот, возьми... - Равик бросил фото на стол. - И оставь меня наконец в покое.
Она стояла, загородив собой дверь, и смотрела на него. Выражение ее лица изменилось.
- Равик, - сказала она тихим сдавленным голосом. - Думай обо мне что хочешь, мне все это безразлично. Я часто лгала. И буду лгать! Ведь только этого вы и хотите. - Жоан сбросила фотографию со стола. Она упала изображением кверху, и Равик увидел, что это не тот мужчина, с которым Жоан была когда-то в «Клош д'Ор». - Все вы этого хотите, - продолжала она с презрением. - Не лги, не лги! Говори только правду! А скажи вам правду - и вы не в силах вынести ее. Никто ее не выносит! Но тебя я обманывала нечасто. Тебя - нет. Тебя я вообще не хотела обманывать.
- Ладно, - сказал Равик. - Не будем вдаваться в подробности.
Вдруг ему почему-то стало больно. Он начал злиться на себя. Он не хотел снова испытывать боль.
- Да, тебя мне не нужно было обманывать, - повторила она и посмотрела на него почти умоляющим взглядом.
- Жоан...
- Я и сейчас не обманываю тебя. Нисколько не обманываю, Равик. Я позвонила тебе потому, что действительно боялась. Хорошо еще, что я успела вытолкнуть его за дверь и запереться. Он без конца стучался и орал. Тогда я позвонила - это было первое, что пришло мне в голову. Что же тут плохого?
- Ты была чертовски спокойна и ничуть не напугана, когда я пришел.
- Его ведь здесь уже не было. И потом я подумала, ты придешь и поможешь мне.
- Ладно. Теперь все в порядке, и я могу идти.
- Он вернется. Он грозил вернуться. Сейчас он сидит где-нибудь и пьет, я знаю. А если он придет сюда пьяный, то будет совсем не такой, как ты... Он не умеет пить.
- Довольно! - сказал Равик. - Замолчи! Все это слишком глупо. У тебя хороший замок в двери. И не выкидывай больше таких фокусов.
Она не двигалась с места.
- Что же мне тогда делать? - неожиданно простонала она.
- Ровным счетом ничего.
- Я звоню тебе... три, четыре раза... ты не подходишь к телефону. А если отвечаешь, то требуешь, чтобы я оставила тебя в покое. Что все это значит?
- Это значит - ты должна оставить меня в покое.
- В покое? То есть как это так в покое? Что же мы, автоматы, что ли, которые можно завести и в любую минуту остановить? Мы проводим ночь вместе, все чудесно, мы полны любви, и вдруг - оставь меня в покое!
Увидев лицо Равика, она умолкла.
- Я так и думал, - сказал он. - Я предвидел, что ты и тут постараешься извлечь для себя выгоду! Как это на тебя похоже! Ты знала, что тогда у нас была последняя встреча, что на ней и нужно остановиться. Ты пришла ко мне, и нам было тогда так хорошо именно потому, что это была последняя встреча, и мы простились, полные друг другом, и так бы все это и осталось у нас в памяти. А ты не смогла придумать ничего лучшего, чем спекулировать на этом, как базарная торговка, ты снова зачем-то настаиваешь, пытаешься искусственно продлить то, что случается раз в жизни и больше не повторяется. Я не захотел этого, и ты прибегла к отвратительному трюку, и теперь приходится снова толочь воду в ступе, снова касаться вещей, одно упоминание о которых - уже бесстыдство.
- Я...
- Ты это знала, - прервал он ее. - Зачем снова лгать? Я не хочу повторять то, что ты сказала. Для меня это слишком тяжело. Мы тогда прекрасно поняли друг друга. Ты обещала никогда больше не приходить.
- Но ведь я и не пришла.
Равик пристально посмотрел на нее. Ему стоило большого труда сдержать себя.
- Не пришла, но позвонила.
- Позвонила, потому что боялась!
- О Господи! Какой идиотизм! Я сдаюсь.
Ее лицо медленно расплылось в улыбке.
- И я тоже сдаюсь, Равик. Я хочу лишь одного - чтобы ты остался. Разве ты не видишь?
- Как раз этого-то я и не хочу.
- Почему? - спросила она, все еще улыбаясь. Равик чувствовал себя побитым. Она просто отказывалась понимать его; если же снова пуститься в объяснения, бог знает чем все это кончится.
- Ты даже сама не понимаешь, до чего ты растленна душой...
- Понимаю, - медленно проговорила она. - Отлично понимаю. Но, скажи, что изменилось по сравнению с прошлой неделей?
- В сущности, ничего.
Она молча смотрела на него.
- Мне не важно, называется ли это растленностью или иначе, - сказала она наконец.
Он не ответил, чувствуя, что ничего не может возразить ей.
- Равик! - Она подошла ближе. - Да, я действительно сказала тогда, что между нами все кончено. Сказала, что ты никогда больше обо мне не услышишь. Сказала потому, что ты этого хотел. И если я сейчас поступаю совсем по-другому, неужели ты не в состоянии это понять?
Она вопросительно взглянула на него.
- Нет, - грубо ответил он. - Я понимаю лишь одно: ты хочешь жить с двумя мужчинами одновременно.
Жоан не пошевельнулась.
- Это не так, - проговорила она. - И даже если бы это было так, какое тебе дело?
Он ошеломленно посмотрел на нее.
- Действительно, какое тебе дело? - повторила она. - Я люблю тебя. Разве этого недостаточно?
- Нет.
- Тебе незачем ревновать. Только не тебе. Да ты никогда и не ревновал...
- Вот как?
- Ты вообще не знаешь, что такое ревность.
- Еще бы! Я же не устраивал тебе театральных представлений, как твой актер...
Она улыбнулась.
- Равик, ревнуют даже к воздуху, которым дышит другой.
Он не ответил. Она стояла и в упор смотрела на него. Смотрела и молчала. Воздух, узкий коридор, тусклый свет - все вдруг наполнилось ею. Опять искушение, опять все призывно и безудержно манит, как земля, когда стоишь на высокой башне, свесившись через перила, и кружится голова, и тянет вниз...
Равик понимал это и защищался. Он не хотел попасться еще раз. Он больше не думал о том, чтобы просто уйти. В таком случае он опять уйдет отсюда как пленник. А он не хотел быть пленником. Он хотел раз и навсегда покончить с этим. Завтра ему понадобится ясная голова.
- У тебя найдется что-нибудь выпить? - спросил он.
- Да. Что ты хочешь? Кальвадос?
- Коньяк, если есть. А впрочем - пусть кальвадос. Все равно.
Жоан подошла к шкафчику. Равик наблюдал за ней. Сейчас даже воздух пронизан соблазном. И сразу кажется: вот тут-то мы и поставим свой дом... Старый, вечный обман чувств... Будто сердце хоть когда-нибудь может успокоиться дольше, чем на одну ночь!
Ревность? Разве он не испытал ее? Разве не испытал все несовершенство любви, не изведал застарелую боль, знакомую всем людям? Ревность? Не начинается ли она с сознания того, что один из любящих должен умереть раньше другого?
Жоан принесла не кальвадос, а бутылку коньяку. Хорошо, подумал он. Иногда она все же что-то понимает. Он придвинул ногой фотографию и поднял ее с пола. Самый простой способ избавиться от наваждения - это лицезреть своего преемника.
- У меня удивительно плохая память на лица, - сказал он. - Мне казалось, твой актер выглядит совсем иначе.
Она поставила бутылку на стол.
- Это же вовсе не он.
- Ах, вот оно что... уже другой...
- Ну да... Из-за него весь шум и поднялся.
Равик сделал большой глоток.
- Ты должна бы, кажется, понимать, что не следует украшать комнату фотографиями мужчин, когда приходит прежний возлюбленный. Да и к чему вообще расставлять повсюду фотографии? Это безвкусица.
- Они нигде и не стояли. Сам нашел. Устроил обыск. А фотографии надо хранить. Ты этого не поймешь, а женщина поняла бы. Я не хотела, чтобы он ее видел.
- Вот и получился скандал. Ты зависишь от него?
- Нисколько. У меня контракт. На два года.
- Это он устроил?
- А почему бы и нет? - Она искренне изумилась. - Что тут особенного?
- Ничего. Я потому так говорю, что иных мужчин подобная неблагодарность очень задевает.
Она пожала плечами, и это вызвало в нем смутное воспоминание и тоску. Плечи... Когда-то он видел их совсем рядом, они тихо опускались и поднимались во сне. Летучее облачко, стайка птиц. Их крылья поблескивают на фоне красноватого неба. Неужели все уже в прошлом? В далеком прошлом? Говори, память, незримый счетовод чувств. Действительно ли это последние, слабые отблески, или же все только загнано вглубь? Впрочем, кто может знать?
Окна были широко распахнуты. Какой-то темный лоскуток влетел в окно и неуверенно закружился по комнате. Бабочка села на абажур и расправила крылышки, переливавшие пурпуром и лазурью: на шелковом абажуре, как орден ночи, висел прилетевший невесть откуда пестрый «павлиний глаз». Тихо дышали бархатные крылышки, тихо, как грудь женщины в легком платье, стоявшей перед ним. Разве так не было уже раз, когда-то очень давно, сто лет назад?..
Лувр. Ника... Нет, гораздо раньше. В каких-то безмерно давних прасумерках из пыли и золота. Курится фимиам перед алтарем из топаза. Громче рокочут вулканы, темнее занавес из теней, вожделения и крови, еще совсем мал челн познания, бурливее водоворот, ярче блещет лава, сползающая на черных щупальцах по склонам, заливая и пожирая все живое... И надо всем вечная, застывшая улыбка Медузы. Что ей треволнения духа - несколько зыбких иероглифов на песке времени!
Бабочка шевельнулась, порхнула под абажур и начала биться о горячую электрическую лампочку. Посыпалась фиолетовая пыльца. Равик взял бабочку, отнес к окну и выпустил в ночь.

Предыдущая страница 28 Следующая страница


29 Эрих Мария Ремарк

- Прилетит обратно, - сказала Жоан.
- Как знать.
- Они каждую ночь прилетают. Из парков. Две недели назад были лимонно-желтые, а теперь вот такие.
- Да. Всегда одни и те же. И всегда другие. Всегда другие и всегда одни и те же.
Зачем он это говорит? Что-то говорило вместо него, позади него. Какой-то отзвук, эхо, доносящееся издалека, откуда-то из-за грани последней надежды. Но на что же он надеялся? Что внезапно оглушило его в эту минуту слабости, что так болезненно врезалось скальпелем туда, где, как ему казалось, все уже затянулось и зажило? Неужели, обманывая самого себя, он еще чего-то ждал? Неужели надежда все еще была жива, теперь уже став личинкой, куколкой или впав в зимнюю спячку? Он взял фотографию со стола.
Лицо. Чье-то лицо. Одно из великого множества лиц.
- Ты с ним давно? - спросил он.
- Нет, недавно. Мы работаем вместе. Познакомились несколько дней назад. Помнишь, когда я встретила тебя в ресторане «Фуке» и ты...
Он остановил ее движением руки.
- Ладно, ладно! Все понятно! Хочешь сказать, что если бы я тогда... Сама же знаешь, что это неправда.
- Нет... правда... - неуверенно сказала она.
- Знаешь ведь, что неправда! Не лги! Если бы ты действительно этого хотела, ты бы так быстро не утешилась.
Зачем все это? Зачем он говорит с ней так? Уж не хочет ли он услышать от нее милосердную ложь?
- Это и правда, и неправда, - сказала она. - Я ничего не могу с собой поделать, Равик. Меня словно что-то подталкивает. Мне все время кажется, будто я что-то упускаю. И вот я ловлю это что-то, хочу удержать, и тут оказывается - все ни к чему. Тогда я опять тянусь за чем-то новым, хотя знаю заранее: все кончится, как всегда, но вести себя иначе не могу. Что-то толкает меня, захватывает на какое-то время, а затем отпускает, и я вновь опустошенная... А потом все начинается снова...
Я потерял ее, подумал Равик. Потерял навсегда - безвозвратно. Нельзя уже более надеяться, что она просто ошиблась, запуталась, что она еще может опомниться и вернуться. Хорошо знать все до конца, особенно когда разыгравшееся воображение начнет снова затемнять рассудок. Мягкая, неумолимая, безнадежно грустная химия! Сердце, однажды слившееся с другим, никогда уже не испытает того же с прежней силой. В какой-то уголок его души Жоан так и не удалось пробраться; только это время от времени заставляло ее тянуться к нему. Но, едва проникнув и в последний уголок, она, конечно, покинет его навсегда. Кто же станет дожидаться этого? Кого удовлетворит подобный исход? Кто пожертвует собой ради этого?
- Мне бы хотелось быть такой же сильной, как ты, Равик.
Он рассмеялся. Только этого еще не хватало!
- Ты намного сильнее меня.
- Неправда. Сам видишь, как я за тобой бегаю.
- В том-то и дело. Ты можешь себе это позволить. Я - не могу.
Она внимательно посмотрела на него. Ее лицо просветлело на мгновение, но тут же погасло.
- Ты не умеешь любить, - сказала она. - Ты никогда не бросаешься в омут.
- Зато ты - всегда. Вот почему тебя вечно кто-то спасает.
- Ты не хочешь говорить со мной серьезно?
- Я говорю с тобой совершенно серьезно.
- Если меня вечно кто-нибудь спасает, почему же я никак не могу порвать с тобой?
- Я бы этого не сказал.
- Оставь, пожалуйста! Если бы я действительно могла, разве я стала бы ходить за тобой по пятам? Других я забывала. А тебя вот забыть не могу. Почему?
Равик сделал глоток.
- Быть может, потому, что ты не сумела полностью прибрать меня к рукам.
Какое-то мгновение она казалась озадаченной, затем отрицательно покачала головой.
- Но мне и других не всегда удавалось прибрать к рукам, как ты выражаешься. А в иных случаях об этом вообще не могло быть речи. И все же я их забывала. Я была несчастна и все же забывала их.
- Забудешь и меня.
- Нет, не забуду. Никогда не забуду! Да ты и сам это знаешь.
- Человек не подозревает, как много он способен забыть. Это и великое благо, и страшное зло.
- Скажи мне наконец, отчего у нас все так глупо получается?
- Этого никто не объяснит. Чем больше мы друг с другом говорим, тем меньше что-либо понимаем. Есть вещи, которые невозможно ни понять, ни объяснить. Слава богу, что в нас еще есть что-то темное, дремучее, какой-то клочок джунглей... А теперь я пойду.
Она порывисто вскочила.
- Не оставляй меня одну!
- Ты действительно хочешь спать со мной?
Она посмотрела на него, но ничего не сказала.
- Надеюсь, нет? - добавил он.
- Зачем ты спрашиваешь?
- Чтобы хоть чем-то развлечься. Ложись спать. Уже светает. Сейчас не время разыгрывать трагедии.
- Ты не хочешь остаться?
- Нет. И никогда больше не приду.
Она стояла, словно оцепенев.
- В самом деле никогда?
- В самом деле. И ты тоже никогда больше ко мне не придешь.
Она медленно повернула голову и указала на фотографию.
- Из-за него?
- Нет.
- Не понимаю. В конце концов мы могли бы...
- Нет, - быстро сказал он. - Только не это. Остаться друзьями? Развести маленький огородик на остывшей лаве угасших чувств? Нет, это не для нас с тобой. Так бывает только после маленьких интрижек, да и то получается довольно фальшиво. Любовь не пятнают дружбой. Конец есть конец.
- Но почему именно сейчас?
- Ты права. Это должно было произойти раньше. Когда я вернулся из Швейцарии. Но никто не всеведущ. А иногда и не хочется знать всего. Ведь это была... - Он вдруг остановился.
- Что ты хотел сказать, Равик?
Она словно чего-то не понимала, но изо всех сил старалась понять. Ее лицо стало бледным, а глаза прозрачными.
- Говори же, Равик! Что это было у нас? - прошептала она.
Полуосвещенный, словно колеблющийся в слабом свете коридор за ее спиной казался дорожкой в какую-то далекую шахту, орошенную слезами многих поколений, озаренную вечно возрождающимися надеждами.
- Любовь... - сказал он.
- Любовь?
- Да. Вот почему теперь все кончено.
Равик прикрыл за собой дверь. Лифт. Он нажал на кнопку, но не стал дожидаться - боялся, что Жоан выйдет на площадку. Он быстро спускался по лестнице, удивляясь, что не слышит звука открываемой двери. Спустившись на два этажа, остановился и прислушался. Все было тихо. Никто не пытался его догнать.

Такси все еще стояло перед домом. Он забыл о нем. Шофер приложил пальцы к козырьку и фамильярно ухмыльнулся.
- Сколько? - спросил Равик.
- Семнадцать пятьдесят.
Равик расплатился.
- Вы не поедете обратно? - удивился шофер.
- Нет. Пойду пешком.
- Далековато, мсье.
- Знаю.
- Зачем же вы заставили меня ждать? Ведь это стоило вам одиннадцать франков.
- Неважно.
Шофер безуспешно пытался раскурить пожелтевший влажный окурок, прилипший к верхней губе.
- Что ж, надеюсь, хоть время с толком провели?
- Еще бы, - ответил Равик.
Сады замерли под холодным утренним небом. Воздух уже нагрелся, но свет утра был холоден. Запыленные кусты сирени, скамьи. На одной спал какой-то человек, накрыв лицо номером «Пари суар». Равик вспомнил: именно на этой скамье он сидел в ту грозовую ночь.
Он всмотрелся в спящего. При каждом вдохе и выдохе газета слегка приподнималась и опускалась над закрытым лицом, словно этот пожелтевший лист бумаги был живым существом, мотыльком, который вот-вот взлетит и разнесет по всему свету последние новости. Тихо колыхался жирный заголовок: «Гитлер заявляет, что, кроме Данцигского коридора, не имеет никаких территориальных притязаний», а пониже другой: «Прачка убивает мужа раскаленным утюгом». С фотографии на Равика смотрела полногрудая женщина в воскресном платье. Рядом тихо вздымался и опускался еще один снимок: «Чемберлен считает, что мир можно сохранить». На снимке был изображен человек с зонтиком, типичный клерк, всем своим видом напоминавший самодовольного барана. Где-то у него под ногами затерялся заголовок, набранный мелким шрифтом: «На границе убиты сотни евреев».
Человек, укрывшийся газетой от ночной росы и утреннего света, спал глубоким, спокойным сном. На нем были истрепанные парусиновые туфли, коричневые шерстяные брюки и рваный пиджак. Мировые события, должно быть, мало волновали его. Он опустился настолько, что его вообще уже ничто не могло заинтересовать, подобно тому, как глубоководную рыбу не трогают штормы, бушующие на поверхности океана.
Равик вернулся в «Интернасьональ». На душе у него было ясно и легко. Теперь уже ничто не помешает ему, все осталось позади. Сегодня он переедет в отель «Принц Уэльский». Правда, в запасе есть еще два дня. Но лучше ждать Хааке, чем упустить его.

XXVIII

Равик спустился в холл «Принца Уэльского». Зал был пуст. Портье сидел за конторкой и слушал радио. В углах холла прибирались уборщицы. Равик посмотрел на часы напротив входа. Пять часов утра.
Он поднялся на авеню Георга Пятого и прошел к ресторану «Фуке». Ресторан уже был закрыт. Равик остановил такси и поехал в «Шехерезаду».
Морозов стоял у входа.
- Безрезультатно, - сказал Равик.
- Я так и думал. Сегодня и нельзя было ожидать иного.
- Почему? Сегодня исполнилось ровно две недели.
- Абсолютная точность в подобных делах немыслима. Ты все время находился в «Принце Уэльском»?
- Да, со вчерашнего утра и до сих пор.
- Он позвонит тебе завтра, - сказал Морозов. - Быть может, сегодня он занят. А может, выехал из Берлина на день позже.
- Завтра утром у меня операция.
- Утром он звонить не станет.
Равик промолчал. Подъехало такси. Из него вышли наемный танцор в белом смокинге и бледная женщина с крупными зубами. Морозов распахнул перед ними дверь. Вся улица вдруг заблагоухала духами «Шанель». Женщина слегка прихрамывала. Ее партнер, расплатившись с шофером, вяло поплелся за ней. При свете ламп глаза женщины казались зелеными. Зрачки превратились в крохотные черные кружочки.
- Утром он наверняка не позвонит, - сказал Морозов.
Равик ничего не ответил.
- Оставь мне ключ, я зайду к тебе в отель после восьми и посижу у телефона, пока ты не придешь, - предложил Морозов.
- Тебе же надо выспаться
- Неважно. Прилягу на твою кровать, если захочу. Уверен, что никто не позвонит, но охотно подежурю, если это тебя успокоит.
- Операция продлится до одиннадцати.
- Ладно, договорились.
- Вот ключ. Возьми.
Морозов спрятал ключ. Затем достал коробочку с мятными лепешками и предложил Равику. Тот отказался. Морозов высыпал на ладонь несколько лепешек и поднес ко рту. Они исчезли в его бороде, как маленькие белые птички в густом лесу.
- Освежает, - пояснил он.
- Приходилось тебе когда-нибудь торчать целые сутки в комнате, уставленной плюшевой мебелью, и ждать? - спросил Равик.
- Приходилось торчать и подольше. А тебе нет?
- Случалось и мне, но тогда я ждал совсем другого.
- А книгами ты запасся?
- Да, но не прочел ни строчки. Сколько тебе еще стоять?
Морозов открыл дверцу такси, доставившего нескольких американцев, и впустил их в «Шехерезаду».
- Часа два, не меньше, - ответил он, вернувшись. - Сам видишь, что сейчас творится. Такого сумасшедшего лета я не припомню. Кстати, Жоан тоже там.
- Вот как?
- Да. И не одна, если это тебя интересует.
- Ничуть. - Равик простился и пошел. - До завтра, - бросил он через плечо.
- Равик? - крикнул Морозов.
Равик обернулся.
- Как же ты-то попадешь в свой номер? - спросил Морозов, доставая ключ. - Ведь мы увидимся только после одиннадцати. Оставь дверь открытой, когда будешь уходить.
- Я переночую в «Интернасьонале», - ответил Равик, беря ключ. - И вообще буду показываться в «Принце Уэльском» как можно реже, - это разумнее всего.
- Верно, но ты должен, по крайней мере, приходить туда ночевать. Остановиться в отеле и не ночевать там - это никуда не годится. Ты легко можешь навлечь на себя подозрения полиции.
- Возможно, ты и прав, но, если полиция так или иначе заинтересуется мною, выгоднее будет доказать, что я постоянно жил в «Интернасьонале». А в «Принце Уэльском» я уже устроил все как надо: постель разворошил, а умывальник, ванну и полотенце привел в такой вид, будто утром пользовался ими.
- Ладно. Тогда верни мне ключ.
Равик отрицательно покачал головой.
- Я подумал и решил, что тебе там лучше не показываться.
- Это не имеет значения.
- Несомненно, имеет, Борис. Не будем идиотами. Твоя борода слишком бросается в глаза. Кроме того, ты прав: я должен жить и вести себя так, словно ничего особенного не происходит. Если Хааке позвонит утром и не застанет меня, то он непременно позвонит еще раз после обеда. Я должен твердо рассчитывать на это и не ждать все время у телефона. Иначе в первые же сутки нервы совсем сдадут.
- Куда ты сейчас идешь?
- Отправляюсь спать. Он не позвонит в такую рань.
- Если хочешь, мы можем попозже встретиться где-нибудь.
- Нет, Борис. К тому времени, когда ты освободишься, я уже, наверное, буду спать. А в восемь у меня операция.
Морозов недоверчиво посмотрел на него.
- Тогда я зайду к тебе после обеда в «Принц Уэльский». Если что-нибудь случится раньше, позвони мне в отель.
- Хорошо.

Улицы. Город. Багровое небо. Красные, белые, синие дома. Ветер ласковой кошкой льнет к углам бистро. Люди, воздух... Целые сутки Равик напрасно прождал в душном номере отеля. Теперь он неторопливо шел по авеню неподалеку от «Шехерезады». Деревья за чугунными решетками робко выдыхали в свинцовую ночь воспоминания о зелени и лесе. Вдруг он почувствовал себя таким усталым и опустошенным, что с трудом удержался на ногах. «Что, если оставить все это, - убеждал его какой-то внутренний голос, - совсем оставить, забыть, сбросить с себя, как змея сбрасывает кожу? Что мне до всей этой мелодрамы из почти забытого прошлого? Какое мне дело до этого человека, слепого орудия чужой воли, маленького винтика в страшном механизме воскрешенного средневековья, солнечным затмением нависшего над Центральной Европой?»
Действительно, что ему до всего этого? Какая-то проститутка попыталась заманить его в подворотню. Она распахнула платье, сшитое так, что стоило только расстегнуть поясок, и оно распахивалось, как халат. Бледно мерцающее в темноте тело, длинные черные чулки, черное лоно, черные глазницы, в которых не видно глаз; дряблая, распадающаяся, будто уже фосфоресцирующая плоть...
Сутенер с сигаретой, прилипшей к верхней губе, прислонившись к дереву, наблюдал за ним. Проехало несколько фургонов с овощами; лошади кивали головами, напрягая мощные бугры мышц. Пряный запах петрушки и цветной капусты. Ее головки, обрамленные зелеными листьями, казались окаменевшими мозгами. Пунцовые помидоры, корзины с бобовыми стручками, луком, вишнями и сельдереем.
...Итак, какое ему дело? Одним больше, одним меньше, - из сотен тысяч столь же подлых, как Хааке, если не хуже его. Одним меньше... Равик резко остановился. Вот оно что! Сознание мгновенно прояснилось. Они и распоясались потому, что люди устали и ничего не хотят знать, потому, что каждый твердит: «Меня это не касается». Вот в чем дело! Одним меньше?! Да - пусть хоть одним меньше! Это - ничто и это - все! Все! Он не спеша достал сигарету и зажег спичку; когда желтое пламя осветило его сложенные ладони, словно пещеру с темными пропастями и трещинами, он понял - ничто не сможет помешать ему убить Хааке. Каким-то странным образом теперь это стало самым главным, гораздо более значительным, чем просто личная месть. Ему казалось, что если он не сделает этого, то совершит какое-то огромное преступление. Если он будет бездействовать, мир навсегда потеряет что-то очень важное. Он понимал, что все это, разумеется, не так, и тем не менее, вопреки всякой логике, в крови у него пульсировало мрачное сознание необходимости такого поступка - словно от него кругами разойдутся волны и вызовут впоследствии гораздо более существенные события. Он понимал, что Хааке, маленький чиновник по ведомству страха, сам по себе значит немного, и все же убить его было бесконечно важно.
Огонек в пещере его ладоней погас. Он бросил спичку. В листве повисли сумерки, занимался рассвет. Серебряная паутина, поддерживаемая пиччикато пробуждающихся воробьев. Он удивленно оглянулся. Что-то в нем произошло. Состоялся незримый суд, был вынесен приговор. С необыкновенной отчетливостью он видел деревья, желтую стену дома, серую чугунную решетку рядом с собой, улицу в синеватой дымке. Казалось, эта картина никогда не изгладится из его памяти... И тут он окончательно понял, что убьет Хааке, ибо это не только его личное дело, маленькое дело, но нечто гораздо большее - начало...
Он проходил мимо входа в «Озирис». Оттуда вывалилось несколько пьяных. Остекленевшие глаза, красные лица. Поблизости ни одного такси. Пьяные постояли с минуту, потом пошли, тяжело топая ногами и громко сквернословя. Они говорили по-немецки.
Равик хотел вернуться к себе в отель, но теперь изменил свое намерение. Роланда как-то сказала ему, что последнее время у них часто бывают туристы из Германии. Он вошел в «Озирис».
Роланда в своем обычном черном платье стояла за стойкой бара, холодная и наблюдательная. Оглушительно играла пианола. Ее звуки глухо ударялись о стены, расписанные в египетском стиле.
- Роланда, - позвал Равик.
Она обернулась.
- Равик! Давненько тебя не было! Хорошо, что ты пришел.
- А что такое?
Он стоял рядом с ней у стойки и оглядывал почти пустой зал. Последние гости сонно клевали носом за столиками.
- Я заканчиваю тут свои дела, - ответила Роланда. - Через неделю уезжаю.
- Навсегда?
Она утвердительно кивнула и достала из-за выреза платья телеграмму.
- Вот посмотри.
Равик прочел ее и вернул Роланде.
- Твоя тетка умерла?
- Да. Возвращаюсь домой. Мадам уже предупреждена. Она страшно злится, но в общем все понимает. Меня заменит Жанетта. Ввожу ее в курс дела. - Роланда рассмеялась. - Бедная мадам! В этом году ей так хотелось с шиком пожить в Канне. На ее вилле уже полно гостей, ведь в прошлом году она стала графиней. Вышла замуж за какого-то захудалого аристократа из Тулузы. Платит ему пять тысяч франков в месяц, лишь бы он не вылезал из провинции... А теперь она не сможет уехать отсюда.
- Ты откроешь собственное кафе?
- Да. Ношусь целыми днями по городу и заказываю все, что нужно. В Париже покупки обходятся дешевле. Уже купила кретон для портьер. Нравится тебе расцветка?
Она извлекла из выреза платья смятый клочок материи. Цветы на желтом фоне.
- Чудесно, - сказал Равик.
- Купила со скидкой в семьдесят процентов. Залежалось с прошлого года. - Ее глаза излучали тепло и нежность. - На одном кретоне я сэкономила триста семьдесят франков. Разве плохо?
- Великолепно. Ты выйдешь замуж?
- Сразу же.
- Зачем так торопиться? Почему не подождать еще немного и не сделать все, что наметила?
Роланда рассмеялась.
- Ты ничего в этом не смыслишь, Равик. Без мужчины дело не пойдет. Какое может быть кафе без мужчины?
Она встала, крепкая, спокойная, уверенная в себе. Она обдумала все. Какое может быть кафе без мужчины?
- Не торопись переводить деньги на его имя, - сказал Равик. - Подожди, пока все не наладится.
Она опять рассмеялась.
- И не подумаю ждать. Мы разумные люди и нужны друг другу для ведения дела. Мужчина - не мужчина, если деньгами распоряжается его жена. Какой-нибудь сопляк мне ни к чему. Я хочу уважать своего мужа. А это невозможно, если он каждую минуту будет приходить ко мне и выпрашивать деньги. Неужели ты не понимаешь?
- Понимаю, - сказал Равик, хотя никак не мог этого понять.
- Вот и хорошо! - Она удовлетворенно кивнула головой. - Хочешь выпить?
- Нет. Мне надо идти. Я случайно проходил мимо и зашел просто так. Завтра с утра я должен работать.
Она удивленно взглянула на него.
- Ты совершенно трезв. Хочешь девушку?
- Нет.
Легким движением руки Роланда приказала двум девицам подойти к посетителю, заснувшему на диване. Лишь очень немногие девушки сидели на мягких пуфиках, расставленных в два ряда посредине зала. Остальные предавались необузданному веселью, катаясь на гладком паркете коридора. Одна присела на корточки, а две другие мчались вприпрыжку, волоча ее за собой. Развевались волосы, тряслись груди, белели плечи, взвивались короткие шелковые юбки. Девушки визжали от удовольствия. Казалось, «Озирис» преобразился в некую Аркадию - обитель классической невинности.
- Ничего не поделаешь, лето! - заметила Роланда. - Приходится смотреть сквозь пальцы. - Она взглянула на него. - В четверг мой прощальный вечер. Мадам дает обед в мою честь. Придешь?
- В четверг?
- Да.
В четверг, подумал Равик. Через семь дней. Семь дней, семь лет. Четверг... Тогда все уже останется позади. Четверг... Можно ли загадывать так далеко?
- Конечно, приду, - сказал он. - Где вы собираетесь?
- Здесь. В шесть часов.
- Хорошо. Непременно приду. Спокойной ночи, Роланда.
- Спокойной ночи, Равик.

Это случилось, когда он ввел ретрактор. Равика словно обдало стремительной, ошеломляющей, горячей волной. Он только что смотрел на открытую красную рану, на прозрачный пар, идущий от нагретых влажных салфеток, на кровь, сочившуюся из мелких сосудов, перехваченных зажимами, - как вдруг увидел перед собой глаза Эжени, с немым вопросом устремленные на него, увидел в резком свете ламп каждую морщинку, каждый волосок усов на крупном лице Вебера... Он с трудом овладел собой и продолжал спокойно работать.
Он накладывал шов. Руки действовали машинально, рана постепенно закрывалась, а он только чувствовал, как от подмышек по рукам и по всему телу течет пот.
- Вы не закончите шов? - спросил он Вебера.
- Хорошо. А что с вами?
- Ничего, просто жарко. Не выспался.
Вебер перехватил взгляд Эжени.
- Это случается, Эжени, - сказал он. - Даже с праведниками.
На мгновение вся операционная закачалась перед глазами. Неимоверная усталость. Вебер продолжал накладывать шов. Равик кое-как помогал ему. Язык распух. Нёбо стало словно вата. Он дышал с трудом и очень медленно. Мак, подумалось ему, и эта мысль была словно чужая. Мак во Фландрии. Открытый, красный живот. Красный, раскрывшийся цветок мака, бесстыдная тайна жизни - прямо под рукой, вооруженной ножом. Судорога, пробежавшая от плеч к кистям, смерть, пришедшая откуда-то издалека, словно внезапно замкнулся какой-то контакт. Я не должен оперировать, подумал он, пока все не останется позади.
Вебер смазал шов йодом.
- Готово.
Эжени тихо выкатила тележку.
- Дать сигарету? - спросил Вебер.
- Нет. Я пойду. Есть дела. Я вам больше не нужен?
- Нет. - Вебер удивленно глядел на Равика. - Куда вы спешите? Выпейте вермута с содовой или что-нибудь прохладительное.
- Не могу. У меня действительно срочное дело. Я не думал, что уже так поздно. До свидания, Вебер.
Он быстро вышел. Такси, подумал он. Скорее такси. Увидев «ситроен», он остановил его.
- Отель «Принц Уэльский»! Скорее!
Надо сказать Веберу, пусть пока обходится без меня, подумал он. Так дальше продолжаться не может. Стоит только во время операции подумать, что Хааке звонит мне в эту минуту, - и я почти теряю сознание.
Он расплатился с шофером и вошел в холл. Лифт полз бесконечно долго. Поднявшись на свой этаж, он прошел по коридору и открыл дверь в номер. Скорее к телефону. Он медленно, словно тяжелую гирю, поднял трубку.
- Говорит фон Хорн. Мне звонили?
- Минуточку, мсье.
Равик ждал. Снова послышался голос телефонистки.
- Нет. Вам никто не звонил.
- Благодарю.

Морозов пришел под вечер.
- Ты уже обедал? - спросил он.

Предыдущая страница 29 Следующая страница


Триумфальная арка 30

- Нет. Ждал тебя. Можем поесть у меня в номере.
- Глупости. Это сразу же бросится в глаза. В Париже только больные обедают у себя в номере. Иди вниз. Я побуду здесь. В эту пору вряд ли кто позвонит. Время обеденное. Священная традиция. А если он все же позвонит, скажу, что я твой лакей, и узнаю его телефон. Ты, мол, придешь через полчаса.
Равик колебался.
- Хорошо, - сказал он наконец. - Я вернусь через двадцать минут.
- Зачем такая спешка? Ты достаточно долго ждал. Теперь тебе нельзя нервничать. Пойдешь к «Фуке»?
- Да.
- Спроси «вуврэ» урожая тридцать седьмого года. Я как раз оттуда. Это что-то необыкновенное.
- Хорошо.
Равик спустился вниз в лифте. Он быстро пересек улицу и прошел через террасу ресторана. Затем обошел весь зал: Хааке нигде не было. Равик уселся за свободный столик, стоявший на тротуаре со стороны авеню Георга Пятого, и заказал жаркое, салат, козий сыр и «вуврэ».
Наконец появился официант с подносом. Равик успокоился и не спеша приступил к еде. Он заставил себя попробовать легкое, чуть пенистое вино. Ел медленно, то и дело посматривая по сторонам и взглядывая на небо, голубым шелковым флагом повисшее над Триумфальной аркой. Затем заказал кофе и с удовольствием ощутил его горьковатый вкус. Неторопливо закурил сигарету, посидел еще немого за столиком, разглядывая прохожих, затем встал и, позабыв обо всем, пересек авеню и направился к «Принцу Уэльскому».
- Ну как «вуврэ»? - спросил Морозов.
- Превосходное вино.
Морозов достал карманные шахматы.
- Сыграем партию?
- Согласен.
Они расставили фигурки. Морозов уселся в кресло. Равик расположился на диване.
- Похоже, без паспорта мне не прожить здесь больше трех дней, - сказал он.
- У тебя уже требовали его?
- Пока нет. Иногда они это делают сразу, как только приедешь. Потому я и прибыл сюда ночью. Дежурный не стал меня особенно расспрашивать. Я сказал, что сниму номер на пять суток.
- В дорогих отелях на все это смотрят сквозь пальцы.
- Но если у меня все же потребуют паспорт, может получиться неприятность.
- Пока это тебе не угрожает. Я справлялся в «Георге Пятом» и в «Ритце», там тоже не особенно за этим следят. Ты записался как американец?
- Нет. Как голландец из Утрехта. Свою новую фамилию я слегка изменил, чтобы она походила на голландскую: назвал себя Ван Хорн, а не фон Хорн. Звучит, в общем, одинаково; если Хааке спросит меня, он не заметит разницы.
- Правильно. Надеюсь, все сойдет гладко. Ты снял дорогой номер, вряд ли тобой станут интересоваться.
- Я тоже так думаю.
- Жаль, что ты назвал фамилию Хорн. Я мог бы достать безупречное удостоверение личности, действительное еще на целый год. Оно принадлежало моему другу, умершему семь месяцев назад. Звали его Иван Клуге. Фамилия, как видишь, не русская. Когда пришли из полиции, мы заявили, что он беспаспортный немецкий беженец. Таким образом удалось спасти удостоверение. Покойнику не так уж важно, что его похоронили под именем Йозефа Вайса. Зато два эмигранта жили потом с его удостоверением личности. Выцветшая фотография в профиль, печати нет. Фото можно легко заменить.
- Нет, лучше оставить все так, как есть, - сказал Равик. - Когда я выеду отсюда, не останется никаких следов.
- С документами ты обезопасишь себя от полиции. Впрочем, полиция не придет. Она не интересуется отелями, где за апартаменты платят больше ста франков в сутки. Я знаю беженца, который уже целых пять лет живет в «Ритце» без документов. И одному только ночному портье известно об этом. А ты подумал, как вести себя, в случае если эти типы все же нагрянут?
- Конечно. Мой паспорт находится в аргентинском посольстве для получения визы. Пообещаю принести его на следующий день. Оставлю чемодан - и поминай как звали. Думаю, что успею вывернуться. Запрос поступит сначала от дирекции, а не из полиции. На это я и рассчитываю. Правда, тогда мое пребывание в «Принце Уэльском» окажется бессмысленным.
- Ничего, все обойдется.

Они играли до половины девятого.
- Теперь ступай ужинать, - сказал Морозов. - Я еще посижу, а потом отправлюсь в «Шехерезаду».
- Я немного попозже спущусь в ресторан при отеле.
- Глупости. Иди сейчас же и подкрепись хорошенько. Если он все же объявится, тебе наверняка придется с ним выпить. А пить лучше на сытый желудок. Ты уже решил, куда поведешь его?
- Да.
- Я имею в виду, если он еще захочет поразвлечься или попьянствовать?
- Понимаю. Мне известно достаточно мест, где никто никем не интересуется.
- Тебе пора ужинать. Только ничего не пей. Возьми что-нибудь посытнее и пожирнее.
- Хорошо, Борис.
Равик снова пошел к «Фуке». Все стало совершенно нереальным, словно он читал какую-то фантастическую книгу или смотрел мелодраматический фильм. А может, все это ему только снится? Он опять обошел ресторан со всех сторон. Террасы были освещены и полны посетителей. Он проверил каждый столик. Хааке нигде не было.
Равик выбрал столик неподалеку от дверей. Отсюда он мог наблюдать за входом и улицей. Две женщины рядом с ним беседовали о магазинах «Скьяпарелли» и «Мэнбоше». Мужчина с жиденькой бородкой, сидевший тут же, молчал. За другим столиком несколько французов разговаривали о политике. Один был за «Croix de Feu[19]», другой - за коммунистов, остальные подтрунивали над ними. Время от времени все посматривали в сторону двух красивых, самоуверенных американок, пивших вермут.
Равик не сводил глаз с улицы. Он был не настолько глуп, чтобы не верить в случайности. Случайностей нет только в хорошей литературе, в жизни же они бывают на каждом шагу, и притом - преглупые. Он посидел еще с полчаса. Теперь ему это далось легче, чем за обедом. Наконец он вышел, снова осмотрел террасу ресторана со стороны Елисейских Полей и вернулся в отель.
- Вот ключ от твоей машины, - сказал Морозов. - Я взял другую. Теперь у тебя синий «тальбо» с кожаными сиденьями. На той машине сиденья были матерчатые. Кожу легче отмыть. Это кабриолет. Можешь ездить с поднятым или опущенным верхом. Но окна все время держи открытыми и стреляй так, чтобы пуля вылетела в окно и не оставила нигде пробоины. Я нанял машину на две недели. Ни в коем случае не отводи ее сразу в гараж. Пусть сначала постоит в каком-нибудь переулке, забитом машинами. Надо проверить салон. Сейчас она стоит на улице Берри, напротив отеля «Ланкастер».
- Хорошо, - сказал Равик и положил ключ от зажигания возле телефона.
- Вот документы на машину. Права достать не удалось. Не хотелось посвящать слишком много людей.
- Права мне не нужны. В Антибе я прекрасно обходился без них.
Равик положил документы рядом с ключом от зажигания.
- На ночь перегони ее в другое место, - сказал Морозов.
Мелодрама, подумал Равик. Дешевая мелодрама.
- Благодарю, Борис. Спасибо за все.
- Жаль, что я не могу поехать с тобой.
- А я об этом нисколько не жалею. Такие вещи делаются в одиночку.
- Верно. Только не рискуй понапрасну и действуй наверняка. Разделайся с ним, и точка.
Равик улыбнулся.
- Ты говоришь мне это уже в сотый раз.
- Сколько ни говори - все мало. Ведь черт знает какие глупости лезут в голову в самый решающий момент. Так было с неким Волконским в пятнадцатом году в Москве. Его внезапно обуяли какие-то странные понятия о чести. Так иной раз бывает с охотниками. Дескать, нельзя хладнокровно убивать людей и тому подобное. Вот его и пристрелил один мерзавец. Сигарет у тебя хватит?
- Есть в запасе целая сотня. Да здесь можно заказать по телефону все, что угодно.
- Зайдешь в отель и разбудишь, если меня уже не будет в «Шехерезаде».
- Зайду в любом случае, с новостями или без них.
- Хорошо. Прощай, Равик.
- Прощай, Борис.
Равик закрыл за ним дверь. В комнате вдруг стало совсем тихо. Он сел в угол дивана и принялся разглядывать обои из синего шелка с бордюром. За два дня он изучил их лучше, чем обои тех комнат, где жил годами. Он изучил также зеркало, серый велюровый ковер на полу с темным пятном у окна, каждую линию стола, кровати, чехлы на креслах - все это уже было ему знакомо до тошноты... Только телефон по-прежнему оставался таинственным и неизвестным.

XXIX

«Тальбо» стоял на улице Бассано между «рено» и «мерседесом». «Мерседес» был совсем новенький и имел итальянский номерной знак. Равик вывел свой «тальбо» из ряда машин. По неосторожности он задел «мерседес» и оставил царапину на его левом крыле. Не обратив на это никакого внимания, он быстро поехал к Бульвару Осман.
Машина шла с большой скоростью. Приятно, что она так послушна в его руках. Это рассеивало мрачное чувство, словно цементом забившее ему грудь.
Было около четырех часов утра. Следовало бы еще подождать. Но вдруг все показалось донельзя бессмысленным. Хааке, наверно, уже давно позабыл об их мимолетной встрече. Может быть, он вообще не приехал в Париж. Теперь и в самой Германии дел по горло.
Морозов стоял у входа в «Шехерезаду». Равик оставил машину за ближайшим углом и вернулся назад. Морозов еще издали заметил его.
- Тебе передали, что я звонил?
- Нет. А что случилось?
- Я звонил тебе минут пять назад. Среди наших посетителей несколько немцев. Один из них похож на...
- Где они?
- Неподалеку от оркестра. Единственный столик, за которым сидят четверо мужчин. Войдешь в зал - сразу увидишь.
- Хорошо.
- Займи маленький столик у входа. Я попросил держать его в резерве.
- Хорошо, хорошо, Борис.
Равик остановился в дверях. В зале было темно. Луч прожектора падал на танцевальный круг, освещая певицу в серебристом платье. Узкий конус света был настолько ярок, что за его пределами ничего нельзя было разглядеть. Равик смотрел в сторону оркестра, но не видел столика - белый, трепетный луч прожектора, казалось, скрывал его.
Он сел за столик у двери. Кельнер принес графин водки. Оркестр словно изнывал. Медленно, как улитка, полз и полз сладковатый туман мелодии. «J'attendrai... J'attendrai...»
Певица поклонилась. Раздались аплодисменты. Равик подался вперед: сейчас выключат прожектор. Певица повернулась к оркестру. Цыган кивнул ей и приложил скрипку к подбородку. Цимбалы подбросили ввысь несколько приглушенных пассажей. Снова песенка. «La chapelle au ceair de la lune[20]». Равик закрыл глаза. Ожидание стало почти невыносимым.
Он сидел и напряженно ждал. Певица умолкла. Прожектор погас. Под стеклянными столиками вспыхнул свет. В первый момент Равик не различил ничего, кроме каких-то смутных очертаний, - луч прожектора ослепил его. Он закрыл глаза, затем открыл их и сразу же увидел столик около оркестра. Равик медленно откинулся назад. Среди немцев, о которых говорил Морозов, Хааке не было. Равик долго сидел не шевелясь: внезапно им овладела страшная усталость. Он чувствовал ее даже в глазах. Все вокруг колыхалось какими-то неравномерными волнами. Музыка, человеческие голоса, то нарастающие, то затихающие. После тишины номера и нового разочарования глухой шум «Шехерезады» одурманивал мозг. Калейдоскоп сновидений, нежный гипноз, обволакивающий истерзанные мыслью, обессилевшие от ожидания клетки мозга.
Среди танцующих пар, медленно кружившихся в тусклом пятне света, он случайно заметил Жоан. Ее голова почти касалась плеча партнера, открытое, полное истомы лицо было запрокинуто. Ничто не дрогнуло в душе Равика. Ни один человек не может стать более чужим, чем тот, кого ты в прошлом любил, устало подумал он. Рвется таинственная нить, связывавшая его с твоим воображением. Между ним и тобой еще проносятся зарницы, еще что-то мерцает, словно угасающие, призрачные звезды. Но это мертвый свет. Он возбуждает, но уже не воспламеняет - невидимый ток чувств прервался. Равик откинул голову на спинку дивана. Жалкая крупица интимности над огромной пропастью. Сколько пленительных названий придумано для темного влечения двух полов! Звездные цветы на поверхности моря: пытаешься их сорвать - и погружаешься в пучину.
Равик выпрямился. Надо уходить, пока сон окончательно не сморил его. Он подозвал кельнера.
- Сколько с меня?
- Ни сантима, - ответил тот.
- Как так?
- Вы ведь ничего не заказывали.
- Ах, да, верно.
Он дал кельнеру на чай и поднялся.
- Что, не он? - спросил Морозов у Равика, когда тот вышел.
- Нет, - ответил Равик.
Морозов с беспокойством посмотрел на него.
- Хватит с меня, - сказал Равик. - Все это какая-то идиотская игра в прятки, будь она трижды проклята. Я жду уже пятый день. Хааке сказал, что обычно бывает в Париже всего два-три дня. Значит, он уже уехал, если только вообще приезжал.
- Иди спать, - сказал Морозов.
- У меня бессонница. Поеду в «Принц Уэльский», заберу чемоданы и сдам номер.
- Ладно, - сказал Морозов. - Завтра днем я к тебе зайду.
- Куда?
- В отель «Принц Уэльский».
Равик взглянул на него.
- Да, пожалуй, ты прав. Я несу всякий вздор. А может быть, и нет. Может, прав я.
- Подожди до завтрашнего вечера.
- Хорошо. Там видно будет. Спокойной ночи, Борис.
- Спокойной ночи, Равик.

Равик проехал мимо «Озириса» и остановил машину за углом. Возвращаться в «Интернасьональ» не хотелось. Может быть, поспать здесь часок-другой? Сегодня понедельник - тихий день для такого рода заведений. Швейцара у входа не оказалось. Вероятно, все уже разошлись.
Роланда стояла неподалеку от двери, отсюда она видела весь зал. Он был почти пуст. Визжала пианола.
- Сегодня у вас как будто тихо? - спросил Равик.
- Да. Только вот этот болван и остался, надоел до смерти. Похотлив, как обезьяна, а наверх ни за что не поднимается. Есть такие типы, сам знаешь. Немец. Впрочем, за вино он заплатил, а мы все равно скоро закрываемся.
Равик равнодушно посмотрел на столик. Запоздалый гость сидел к нему спиной. С ним были две девицы. Когда он наклонился к одной из них и приложил ладони к ее груди, Равик увидел его в профиль. Это был Хааке.
Роланда продолжала что-то говорить, но сейчас ее голос доносился сквозь какой-то вихрь. Равик не понимал ее. Он отошел назад и теперь уже стоял в дверях, откуда можно было видеть край столика, оставаясь незамеченным.
- Хочешь коньяку? - голос Роланды прорвался наконец сквозь вихрь.
Визг пианолы. Равик все еще пошатывался, будто его ударили в солнечное сплетение. Он до боли сжимал кулаки, вонзая себе ногти в ладони. Только бы Хааке не увидел его здесь. Только бы Роланда не заметила, что он с ним знаком.
- Нет, - услыхал он собственный голос. - Я и так изрядно выпил. Немец, говоришь? Ты знаешь, кто он такой?
- Понятия не имею! - Роланда пожала плечами. - Все они на одно лицо. Этот, кажется, у нас еще не бывал. Может, все-таки выпьешь рюмочку?
- Нет. Я к вам только на минутку...
Роланда испытующе посмотрела на него. Он с трудом овладел собой.
- Я, собственно, хотел уточнить, когда состоится твой прощальный вечер, - проговорил он. - В четверг или в пятницу?
- В четверг, Равик. Ты обещал прийти, помнишь?
- Непременно приду. Я просто забыл день.
- В четверг, в шесть часов.
- Хорошо. Не опоздаю. Это все, что я хотел узнать. А теперь мне пора идти. Спокойной ночи, Роланда.
- Спокойной ночи, Равик.

Внезапно белая ночь словно вскипела. Нет больше домов, одни лишь каменные чащобы, джунгли окон. Внезапно Равику почудилось: снова война... Патруль, крадущийся вдоль улицы. Машина в укрытии. Тихо гудит мотор. Надо выследить противника.
Пристрелить, как только выйдет? Равик скользнул взглядом вдоль улицы. Несколько машин. Желтые огни. Кошки. Вдали под фонарем какой-то человек, как будто полицейский... Номерной знак на машине, грохот выстрела. Роланда только что разговаривала с ним... Как сказал Морозов? «Не рискуй ничем! Игра не стоит свеч!»
Швейцара нет. Нигде ни одного такси. Это хорошо! Фургонов зеленщиков тоже не видно - сегодня понедельник...
Вдруг к подъезду подкатил «ситроен» и остановился. Шофер закурил сигарету и громко зевнул. Равик почувствовал, как по коже пробежали мурашки, но продолжал ждать...
Может быть, лучше выйти из машины, подойти к шоферу и сказать, что в «Озирисе» уже пусто? Нет, этого ни в коем случае делать нельзя. Или дать ему денег, послать куда-нибудь с поручением? Например, к Морозову? Равик вырвал из блокнота листок, чиркнул несколько слов, затем разорвал записку и написал другую. Пусть Морозов не ждет его в «Шехерезаде». Подписался первой пришедшей в голову фамилией...
Неожиданно такси тронулось. Равик выглянул из окна машины, но ничего не увидел. Неужели Хааке сел в такси, пока он писал записку? Он включил первую передачу. Машина резко повернула за угол и устремилась вслед за такси. Через заднее стекло никого не было видно. Но, может быть, Хааке сидит в углу? Наконец обе машины поравнялись. В полумраке кабины ничего нельзя было разглядеть. Равик отстал, снова прибавил газу и приблизился вплотную к такси. Шофер повернул к нему голову и заорал:
- Эй ты, идиот! Прижать меня вздумал?
- В твоей машине сидит мой друг.
- Пьяная рожа! Не видишь, машина пустая?!
В ту же секунду Равик заметил, что счетчик такси не включен. Он резко развернулся и помчался обратно.
Хааке стоял на краю тротуара и махал рукой.
- Эй, такси!
Равик подъехал к нему и затормозил.
- Такси? - спросил Хааке.
- Нет. - Равик высунулся из окна. - Алло, - сказал он.
Хааке вглядывался в него, сощурив глаза.
- Что вам угодно?
- Кажется, мы знакомы, - сказал Равик по-немецки.
Хааке наклонился, и выражение настороженности исчезло с его лица.
- Боже мой! Герр фон... фон...
- Хорн.
- Верно! Совершенно верно! Герр фон Хорн! Ну конечно! Вот так встреча! Дорогой мой, где же вы пропадали все это время?
- Я был здесь, в Париже. Садитесь. Я и не знал, что вы снова приехали.
- Да я вам несколько раз звонил. Вы перебрались в другой отель?
- Нет. По-прежнему живу в «Принце Уэльском». - Равик открыл дверцу. - Садитесь, подвезу. Такси сейчас достать не так просто.
Хааке поставил ногу на подножку. Равик услышал его дыхание, увидел красное, разгоряченное лицо.
- «Принц Уэльский»! - воскликнул Хааке. - Черт возьми! Вот оно что. «Принц Уэльский»! А я-то все время звонил в отель «Георг Пятый»! - Он громко расхохотался. - Там вас никто не знает. Теперь все ясно. «Принц Уэльский», ну конечно же! Я все перепутал. Не захватил с собой старую записную книжку. Понадеялся на память.
Равик следил за входом в «Озирис». Еще какое-то время оттуда никто не будет выходить. Девушкам надо переодеться. И все-таки лучше как можно скорее завлечь Хааке в машину.
- Вы собирались заглянуть сюда? - по-приятельски спросил Хааке.
- Признаться, подумывал... Да вот поздно уже...
Хааке шумно вздохнул.
- Дорогой мой, я вышел оттуда последним. Они уже закрываются.
- Не беда. Там ведь скучища. Поедемте в другое место! Садитесь.
- А разве еще можно куда-нибудь поспеть?
- Разумеется. Есть места для знатоков, там сейчас все только начинается. А такие дома, как «Озирис», посещают лишь туристы.
- Неужели? А я-то думал... Нет, здесь все-таки вполне прилично.
- Что вы! Есть гораздо лучшие заведения. «Озирис» - самый заурядный бордель.
Равик несколько раз нажал на педаль. Мотор то начинал реветь на полных оборотах, то утихал. Расчет оказался верным. Хааке неуклюже взгромоздился на сиденье рядом с ним.
- Я очень рад снова встретиться с вами, - сказал он. - Очень рад.
Равик перегнулся через него и притянул дверцу.
- Я тоже.
- Как хотите, а в «Озирисе» не так уж плохо! Полно голых девок! И как только полиция разрешает! Наверно, большинство из них больны, а?
- Возможно. В подобных заведениях, конечно, никогда не чувствуешь себя в полной безопасности.
Равик включил скорость, и машина тронулась.
- А разве есть заведения, где гарантирована полная безопасность? - Хааке откусил кончик сигары. - Не очень-то приятно привезти домой триппер... Хотя, с другой стороны... Живешь-то ведь один только раз...
- Да, - сказал Равик и протянул Хааке электрическую зажигалку.
- Куда мы едем?
- Хотите, для начала побываем в «Maison de Rendez-vous[21]»?
- А что это такое?
- Дом, где великосветские дамы ищут неожиданных встреч.
- Не может быть! Действительно, дамы из высшего света?
- Вот именно. Женщины, у которых старые мужья. Женщины, у которых скучные мужья. Женщины, у которых мужья слишком мало зарабатывают.
- Но позвольте... Не могут же они просто так... Как все это устраивается?
- Женщины приезжают туда на несколько часов. На коктейль или на ночную чашку чая. Иных вызывают по телефону. Разумеется, это не вульгарное заведение, вроде тех, что на Монмартре. Я знаю один чудесный особняк, прямо в Булонском лесу. У хозяйки такие манеры, что с ней не могли бы соперничать даже герцогини. Все в высшей мере благопристойно и элегантно. Во всем соблюдается полный такт.
Равик дышал ровно и говорил медленно и спокойно. Слушая свои слова как бы со стороны, он казался себе опытным гидом по ночному Парижу. Он заставлял себя говорить, чтобы успокоиться. Все в нем тряслось. Крепко сжимая руль обеими руками, он пытался унять дрожь.
- Вас поразит даже обстановка. Вся мебель стильная, везде старинные ковры и гобелены. Лучшие вина. Самое изысканное обслуживание. Что же касается женщин, то здесь вы, конечно, совершенно ничем не рискуете.
Хааке выпустил облако дыма и повернулся к Равику.
- Ваше предложение чрезвычайно заманчиво, дорогой фон Хорн. Но меня беспокоит одно: ведь это наверняка стоит уйму денег?
- Напротив, это вовсе не дорого. Сущие пустяки.
Хааке смущенно захихикал.
- Смотря что считать пустяками! Мы, немцы, с нашей жалкой валютой, какую удается вывезти...
Равик покачал головой.
- Я очень хорошо знаком с хозяйкой. Она мне кое-чем обязана и примет нас как почетных гостей. Если вы явитесь в качестве моего друга, с вас скорее всего вообще ничего не возьмут. Разве что дадите лакею на чай... Все обойдется дешевле, чем бутылка вина в «Озирисе».
- Серьезно?
- Сами увидите.
Хааке уселся поудобнее.
- Черт возьми! Вот это я понимаю.
Его лицо расплылось в широкой ухмылке.
- Вы, как видно, знаете тут все ходы и выходы, - сказал он, повернувшись к Равику. - Полагаю, вы оказали этой женщине большую услугу.
Равик посмотрел ему прямо в глаза.
- У тех, кто содержит подобные дома, иной раз бывают неприятности с властями - так, легкие попытки шантажа. Понимаете?
- Еще бы! - Хааке на минуту задумался. - Вы пользуетесь здесь большим влиянием?
- Не слишком большим. Просто у меня есть друзья во влиятельных кругах.
- Это уже кое-что! Ваши знакомства могут нам очень пригодиться. Поговорим как-нибудь об этом?
- С удовольствием. Сколько вы еще пробудете в Париже?
Хааке рассмеялся.
- Как на грех, всегда я встречаю вас, когда мне надо уезжать. Поезд уходит в семь тридцать утра. - Он посмотрел на часы, вмонтированные в панель. - Через два с половиной часа я должен быть на Северном вокзале. Успеем?
- Безусловно. Вам еще надо заезжать в отель?
- Нет. Мой багаж уже на вокзале. За номер я рассчитался сразу после обеда, чтобы не платить за лишние сутки. А то, знаете ли, с моими валютными запасами... - Он опять рассмеялся.
Равик внезапно заметил, что и сам смеется. Он еще крепче сжал руками руль. Не верится, думал он, просто не верится! Что-то непременно стрясется, что-то непременно помешает... Столько счастливых случайностей - нет, это просто невозможно...
От выпитого вина и свежего воздуха Хааке осовел. Говорить он стал медленнее и как-то с трудом. Удобно усевшись в углу, он начал клевать носом. Нижняя челюсть отвисла, глаза закрылись. Машина нырнула в безмолвный мрак Булонского леса.
Лучи фар, как немые призраки, мчались впереди машины, вырывая из темноты фантастические очертания деревьев. В открытые окна врывался аромат акаций. Мягкий, непрерывный, словно бесконечный, шелест шин по асфальту. Низкий, тихий и ровный рокот мотора во влажном ночном воздухе. Блеснул небольшой пруд, мелькнули силуэты ив на темном фоне буков. Лужайки, покрытые бледной перламутровой росой. Мадридское шоссе. Дорога на Нейи. Какой-то дом, погруженный в сон. Запах воды. Сена...
Равик ехал по бульвару вдоль Сены. По освещенной луной реке медленно двигались два черных рыбацких баркаса. На том, что шел подальше, лаяла собака. Над водой раздавались голоса. На носу первого баркаса горел фонарь. Равик ехал не останавливаясь. Он мчался вдоль берега Сены, не меняя скорости, чтобы Хааке не проснулся от толчков. Он хотел остановиться, но это было невозможно - баркасы держались слишком близко к берегу. Он свернул на шоссе и повернул обратно по аллее де Лоншан, чтобы удалиться от реки. Он пересек аллею Королевы Маргариты и затем свернул в узкие боковые аллеи. Взглянув на Хааке, Равик увидел, что тот сидит с открытыми глазами и в упор смотрит на него. При слабом свете лампочек контрольных приборов глаза Хааке блестели, точно синие стеклянные шары. На Равика это подействовало, как электрический разряд.
- Проснулись? - спросил он.
Хааке не ответил, продолжая смотреть на Равика. Он сидел, совершенно не двигаясь. Даже его глаза были неподвижны.
- Где мы? - спросил он наконец.
- В Булонском лесу. Недалеко от ресторана «Каскад».
- Сколько мы уже едем?
- Минут десять.
- Нет, больше.

Предыдущая страница 30 Следующая страница


31 Эрих Мария Ремарк

- Вряд ли.
- Я посмотрел на часы до того, как задремал. Мы едем не меньше получаса.
- В самом деле? - спросил Равик. - А мне казалось, меньше. Скоро будем на месте.
Хааке не сводил с Равика глаз.
- Где именно?
- В «Maison de Rendez-vous».
Хааке пошевелился.
- Возвращайтесь, - сказал он.
- Прямо сейчас?
- Да.
Он уже совсем протрезвел. Лицо стало другим. Не осталось и следа прежнего добродушия и веселости. Теперь Равик снова увидел того Хааке, которого хорошо знал и навсегда запомнил в гестаповском застенке. Равик сразу освободился от растерянности, не покидавшей его все это время. До последней минуты у него было такое ощущение, будто он хочет убить постороннего человека, не имеющего к нему никакого отношения. В машину сел добродушный говорун и любитель красного вина; глядя ему в лицо, Равик поначалу тщетно доискивался причины, побуждающей его совершить убийство, - причины, существующей прежде всего в его собственном воображении. И вдруг опять те же глаза, что смотрели на него тогда, когда он, задыхаясь от боли, с трудом приходил в себя после очередного обморока. Те же холодные глаза, тот же холодный, тихий, настойчивый голос...
Что-то мгновенно перевернулось в нем, словно электрический ток изменил свое направление. Напряженность осталась прежней, но все разноречивые ощущения слились теперь в какой-то единый поток, устремились к одной цели, и эта цель поглотила все. Барьер последних лет исчез. Перед глазами вновь возникла комната с серыми стенами. Лампы без абажуров. Запах крови, сыромятных ремней, пота, мучений и страха...
- Почему? - спросил Равик.
- Я должен вернуться. Меня ждут в отеле.
- Но ведь вы сказали, что ваш багаж уже на вокзале?
- Да, сказал. Но у меня есть и другие дела. Я совсем забыл о них. Поезжайте обратно.
- Ну что ж, поедем.
На прошлой неделе Равик исколесил Булонский лес вдоль и поперек; он совершал поездки днем и ночью, и теперь точно знал, где находится. Еще несколько минут. Он свернул влево в узкую боковую аллею.
- Мы едем обратно?
- Да, конечно.
Запах густой листвы, сквозь которую даже днем не проникает солнце. Гуще мрак. Ярче свет фар. Равик увидел в зеркальце, как левая рука Хааке медленно сползла с подлокотника и осторожно потянулась к карману. Слава Богу, что на этом «тальбо» руль установлен справа, подумал он. Равик свернул в другую аллею, отнял правую руку от руля, сделав вид, будто его качнуло на повороте, дал полный газ и понесся по прямой; через несколько секунд он изо всех сил нажал на правую педаль.
Заскрежетали тормоза, и «тальбо» остановился как вкопанный. Упершись одной ногой в педаль, а другой в перед кузова, Равик удержался на месте. Хааке, не ожидавший толчка, упал головой вперед. Он так и не успел вытащить руку из кармана и грохнулся лбом о стык ветрового стекла и панели с приборами. Равик тут же выхватил из правого кармана тяжелый гаечный ключ и ударил им Хааке по голове, чуть пониже затылка.
Хааке уже не выпрямился. Заваливаясь на бок, он начал медленно сползать с сиденья, пока его правое плечо не уперлось в панель.
Равик сразу же дал газ и поехал дальше. Он промчался по аллее и включил подфарники. Слышал ли кто-нибудь скрежет тормозов? Не лучше ли вытолкнуть Хааке из машины и спрятать в кустах, на случай, если кто-нибудь появится? Наконец он остановился у перекрестка, заглушил мотор, выключил свет, выскочил из машины, поднял капот и открыл дверцы с той стороны, где сидел Хааке. Отсюда хорошо видно и слышно, что происходит вокруг, и если кто-нибудь появится, он вполне успеет оттащить Хааке в кусты и сделать вид, будто чинит мотор.
Тишина казалась оглушительно звонкой. Она пришла непостижимо внезапно, и все кругом было наполнено ее гулом. Равик сжал кулаки. Он знал, что это кровь шумит у него в ушах. Он дышал медленно и глубоко.
Гул постепенно перешел в шелест. Внезапно что-то застрекотало. Все громче, громче. Равик напряженно вслушивался. Стрекот все усиливался, вот он уже стал каким-то металлическим, и тут Равик сообразил, что это кузнечики. Шелест утих. Остался один лишь стрекот кузнечиков в час пробуждения утра, на узкой лужайке, наискосок от него.
На лужайке уже было довольно светло. Равик закрыл капот. Надо торопиться. Только бы успеть сделать все, пока не станет совсем светло. Он осмотрелся. Место было выбрано неудачно. В Булонском лесу вообще нет подходящих мест. И в Сену не сбросишь - уже слишком светло. Он не рассчитывал, что все произойдет так поздно. Внезапно он вздрогнул. Послышался какой-то шорох, царапанье и затем стон. Рука Хааке выползла из открытой дверцы и стала судорожно хвататься за подножку машины. Равик заметил, что все еще держит в руке гаечный ключ. Он схватил Хааке за шиворот, выволок наполовину из машины и ударил два раза по затылку. Стоны прекратились.
Что-то загремело. Равик замер. Потом увидел револьвер, упавший с сиденья на подножку. Должно быть, Хааке держал его в руке еще до того, как машина затормозила. Равик бросил револьвер обратно на сиденье.
Он снова прислушался. Кузнечики. Лужайка. Небо светлеет, отступает куда-то назад. Вот-вот покажется солнце. Равик распахнул дверцу до отказа, вытащил Хааке из машины, опрокинул переднее сиденье и попытался втиснуть тело внутрь кузова. Сделать это не удалось. Промежуток между сиденьями был слишком мал. Он обежал вокруг машины, открыл багажник и поспешно выбросил из него домкрат и лопату. Затем снова выволок Хааке и подтащил к багажнику. Хааке был еще жив. Он был очень тяжел. Равик обливался потом. Ему с трудом удалось впихнуть тело в багажник. Колени Хааке оказались поджатыми к подбородку, и теперь он походил на зародыш в материнской утробе.
Равик подобрал инструменты - лопату и домкрат - и положил их в кузов. В ветвях одного из деревьев запела птица. Он вздрогнул. В жизни он не слыхал ничего более громкого. Он посмотрел на лужайку. Стало еще светлее.
Только ничем не рисковать... Равик подошел к багажнику и наполовину приподнял крышку. Затем поставил левую ногу на бампер и подпер крышку коленом - теперь она была открыта настолько, что можно было просунуть под нее руку. Если кто и заметит - не страшно: все выглядит так, будто он занят каким-то совсем невинным делом. В любую секунду крышку можно захлопнуть. Впереди - долгий путь. Но прежде следовало прикончить Хааке.
Голова Хааке уткнулась в правый угол багажника. Равик ясно видел ее. На дряблой шее еще пульсировали артерии. Равик вцепился пальцами в горло и изо всей силы сдавил его.
Казалось, это длится целую вечность. Но вот голова Хааке дернулась. Чуть-чуть, совсем незаметно. Тело попыталось вытянуться, словно стремясь высвободиться из оков одежды. Рот раскрылся. Снова раздался резкий щебет птиц. Вывалился язык, толстый, желтый, обложенный. И вдруг Хааке открыл один глаз, и этот глаз словно вылезал из орбиты, не переставая смотреть... Казалось, он отделился от головы и движется прямо на Равика... Затем тело обмякло. Еще с минуту Равик не ослаблял хватки. Все... Кончено...
Крышка захлопнулась. Равик сделал несколько шагов и, почувствовав дрожь в коленях, ухватился за ствол дерева. Его тошнило. Казалось, его вывернет наизнанку. Он попытался сдержаться. Безуспешно.
Подняв глаза, Равик увидел человека, шедшего через лужайку. Человек посмотрел на него. Равик не двинулся с места. Человек приближался. Он шел крупным, спокойным шагом. Судя по одежде, садовник или рабочий. Он снова взглянул на Равика. Равик сплюнул и достал пачку сигарет. Закурив, он глубоко затянулся. Едкий дым обжег глотку. Человек пересек аллею. Он посмотрел на то место, где Равика стошнило, затем на машину и снова на Равика. Человек ничего не сказал, а Равик ничего не мог прочесть на его лице. Вскоре он скрылся за перекрестком.
Равик выждал еще несколько секунд. Затем запер багажник на ключ и запустил двигатель. В Булонском лесу делать больше нечего - слишком светло. Надо ехать в Сен-Жермен. Сен-Жерменские леса были ему знакомы.

XXX

Через час Равик остановил машину перед небольшим трактиром. Он был очень голоден, в голове гудело. Перед домом стояли два столика и стулья. Заказав кофе с бриошами, Равик пошел умыться. В умывальнике воняло. Он попросил стакан и сполоснул рот. Потом вымыл руки и вернулся обратно.
Завтрак был уже подан. Кофе пах, как пахнет всякий кофе; над крышами вились ласточки, солнце развешивало свои первые золотые гобелены на стенах домов, люди шли на работу; сквозь занавеси на окнах бистро ему было видно, как служанка, подоткнув подол, мыла каменные плитки пола. Давно уже Равик не видел такого мирного летнего утра.
Он выпил горячего кофе, но есть не решался. Ему было противно взять что-либо в руки. Он внимательно осмотрел их. Какая чушь! - подумал он. Только этого мне не хватало! Надо поесть. Он выпил еще чашку кофе. Затем достал сигарету и осторожно прихватил губами тот конец, которого не касался пальцами. С этим надо кончать, подумал он. Но все-таки по-прежнему не притрагивался к еде. Сначала нужно все довести до конца. Он встал и расплатился.
Стадо коров. Бабочки. Солнце над полями. Солнце в ветровом стекле. Солнце на крыше машины. Солнце на сверкающей крышке багажника, там лежит мертвый Хааке. Он так и не узнал, кто и за что убил его. Все должно было произойти иначе. Иначе...

- Ты узнаешь меня, Хааке? Ты знаешь, кто я такой?
Он видел перед собой красное лицо.
- Нет, не узнаю... Кто вы?.. Разве мы с вами уже встречались?
- Да, встречались.
- Когда? И даже были на ты?.. Может, в кадетском корпусе?.. Что-то не припоминаю.
- Ах, не припоминаешь, Хааке. Нет, не в кадетском корпусе. Мы встретились гораздо позже.
- Позже? Но ведь вы все время жили за границей. А я - в Германии. Только последние два года я стал наезжать сюда, в Париж. Может, мы выпивали где-нибудь вместе?
- Нет, не выпивали. И не здесь состоялось наше знакомство, Хааке. Там, в Германии!

Шлагбаум. Железнодорожные рельсы. Маленький садик, заросший розами, флоксами и подсолнухом. Остановка. Какой-то одинокий черный поезд пыхтит сквозь бесконечное утро. В ветровом стекле машины отражаются воспаленные глаза. Когда он открывал багажник, в них попала пыль.

- В Германии? Ну конечно. На одном из съездов национал-социалистической партии. В Нюрнберге. Теперь, кажется, припоминаю. В здании отеля «Нюрнберггоф»?
- Нет, Хааке, - медленно проговорил Равик в ветровое стекло, чувствуя, как в нем поднимается тяжелая волна воспоминания. - Не в Нюрнберге. В Берлине.
- В Берлине? - На вздрагивающем лице с синевой под глазами появился оттенок шутливого нетерпения. - Ну-ка, выкладывайте, в чем дело! Только не напускайте столько тумана, не затягивайте эту пытку! При каких обстоятельствах?
Снова волна, поднимающаяся откуда-то из-под земли, бегущая вверх по рукам.
- На пытке, Хааке! Вот именно! На пытке!
Неуверенный, осторожный смешок.
- Это скверная шутка, уважаемый.
- На пытке, Хааке! Теперь ты узнаешь меня?
Еще более неуверенный, осторожный, почти угрожающий смешок.
- Нет, не узнаю. Я встречал тысячи людей, не могу же я запомнить каждого в отдельности. А если вы намекаете на тайную государственную полицию...
- Да, Хааке. Я говорю о гестапо.
Пожимает плечами. Настораживается.
- Если вас там когда-нибудь допрашивали...
- Да. Теперь вспоминаешь?
Снова пожимает плечами.
- Разве всех упомнишь? Мы допрашивали тысячи людей...
- Допрашивали?! Мучили, избивали до потери сознания, отшибали почки, ломали кости, швыряли в подвалы, как мешки, вновь выволакивали на допрос, раздирали лица, расплющивали мошонки - и все это вы называете «допрашивали»! Хриплые, отчаянные стоны тех, кто больше не мог уже кричать... «Допрашивали»! Беззвучные рыдания между двумя обмороками, удары сапогом в живот, резиновые дубинки, плети... И все это вы называете столь невинным словом «допрашивали»!

Равик не отрываясь глядел в невидимое лицо за ветровым стеклом. Сквозь это лицо бесшумно скользил пейзаж, пшеничные и маковые поля, шиповник... Он не сводил глаз с этого лица, его губы шевелились, и он говорил все, что хотел и должен был рано или поздно высказать.

- Не смей шевелить руками, или я пристрелю тебя! Помнишь маленького Макса Розенберга? Истерзанный, он лежал рядом со мной в подвале и пытался размозжить себе голову о цементную стену, чтобы его перестали «допрашивать». За что же его «допрашивали»? За то, что он был демократом! А помнишь Вильмана? Он мочился кровью и вернулся в камеру без зубов и без глаза после двухчасового «допроса». За что? За то, что он был католиком и не верил, что ваш фюрер - новоявленный мессия. А Ризенфельд? Голова и спина его напоминали куски сырого мяса. Он умолял нас перегрызть ему вены, потому что сам он сделать этого не мог - у него не осталось зубов после того, как ты «допросил» его; ведь он был против войны, и не верил, что бомбы и огнеметы - высшее достижение цивилизации. Вы «допрашивали»! Да, вы «допрашивали» тысячи... Не смей двигать руками, мерзавец! А теперь я наконец, добрался до тебя, мы отъедем с тобой куда-нибудь подальше, я доставлю тебя в одинокий дом с толстыми стенами и начну тебя там «допрашивать» - медленно-медленно, дни и ночи напролет, по той же самой системе, по какой ты «допрашивал» Розенберга, Вильмана и Ризенфельда. А потом, после всего...

Внезапно Равик заметил, что машина несется с безумной скоростью. Он сбавил ход. Дома. Деревья. Собаки. Куры. Вытянув шеи, закинув головы, скачут по лугу лошади, словно где-то рядом раскинулось стойбище кочевников. Кентавры, жизнь, бьющая через край. Смеющаяся женщина несет корзину с бельем. На веревках висят простыни и разноцветное белье - стяги незыблемого счастья. У крыльца играют дети. Он видел все это как бы сквозь стеклянную стену - очень близко и невероятно далеко. Красота, покой и невинность - это до боли волнует душу, но оно ушло от него навсегда, навеки, и все из-за одной только ночи. Но сожалений он не испытывал: так случилось, и ничего тут не изменить...
Надо ехать медленнее. Будешь бешено мчаться через деревню - задержат... Часы. Неужели он едет уже два часа? Он и не заметил, как они пролетели. Он ничего не видел, кроме лица, глядя в которое, говорил... Сен-Жермен. Парк. Черная решетка на фоне голубого неба. За ней деревья. Деревья. Целые аллеи. Долгожданный, желанный парк, множество деревьев. За ними - лес.
Равик сбавил ход. Лес поднялся золотисто-зеленой волной, расплеснулся вправо и влево, затопил горизонт и поглотил все; машина, как проворное сверкающее насекомое, петляла по его извилистым дорожкам.

Мягкая земля сплошь заросла кустарником. До шоссе отсюда было далеко. Не теряя машины из виду, Равик отошел от нее на несколько сот метров и принялся рыть яму. Это было нетрудно. Если кто-нибудь появится, он спрячет лопату и пойдет обратно, делая вид, что просто гуляет по лесу.
Он выкопал довольно глубокую яму, чтобы можно было завалить труп толстым слоем земли, затем подогнал машину поближе. Тащить мертвое тело, очевидно, будет нелегко. Все же он остановил машину там, где кончался твердый грунт, - на мягком останутся следы от шин.
Труп еще не остыл. Подтянув его к яме, Равик стал срывать одежду, сбрасывая ее тут же в кучу. Сделать это оказалось проще, чем он думал. Оставив голое тело, он взял одежду, запихнул в багажник и отвел автомобиль на прежнее место. Потом запер дверцы и багажник на ключ и захватил с собой молоток. Надо исключить всякую возможность опознания трупа, если его случайно обнаружат.
Равику стоило большого труда вернуться к мертвецу. Ему вдруг неодолимо захотелось бросить труп в лесу, сесть в машину и умчаться. Он остановился и оглянулся. Неподалеку по стволу бука сновали две белки. Их рыжеватые шубки сверкали на солнце. Он пошел дальше.
Вздутый, уже посиневший труп. Он положил на лицо Хааке тряпку, пропитанную машинным маслом, и стал бить по ней молотком, но после первого же удара остановился. Звук показался ему слишком громким. Равик замер, но тут же принялся быстро наносить удар за ударом. Через некоторое время он приподнял тряпку. Лицо превратилось в какое-то месиво, затянутое пленкой из свернувшейся черной крови. Совсем как голова Ризенфельда, подумал он, стиснув зубы. Или нет, голова Ризенфельда была пострашнее - ведь тот еще жил.
Кольцо на правой руке Хааке. Равик снял его и столкнул тело в яму. Хааке был длиннее, чем ему казалось. Пришлось подтянуть колени к животу. Потом он засыпал яму землей. На это ушло совсем немного времени, он притоптал землю и положил на нее дерн, который заранее срезал лопатой, перед тем, как выкопать яму. Куски дерна плотно прилегали один к другому. Только пригнувшись совсем низко, можно было заметить стыки. Он расправил кусты и выпрямился.
Молоток. Лопата. Тряпка. Все это он отнес к машине и бросил в багажник прямо на одежду. Потом не спеша возвратился, стараясь обнаружить следы. Их почти не было. Пройдут дожди, подрастет трава, и через несколько дней все будет как прежде.

Странно: обувь мертвого мужчины. Носки. Белье. Костюм почему-то вызывал меньшее удивление. Носки, сорочка, нижнее белье - все уже стало призрачным, поблекшим, словно и они стали добычей смерти. Как омерзительно прикасаться ко всему этому, отыскивать монограммы и фирменные этикетки.
Равик быстро вырезал их, затем свернул одежду в узелок и закопал ее в нескольких километрах от места, где зарыл труп, - достаточно далеко, чтобы предотвратить одновременное обнаружение тела и одежды.
Он поехал дальше и вскоре добрался до какого-то ручья. Монограммы, срезанные с одежды, он завернул в бумагу. Затем разорвал в клочки записную книжку Хааке и исследовал содержимое бумажника: две банкноты по тысяче франков, билет до Берлина, десять марок, несколько записок с адресами и паспорт. Французские банкноты Равик взял себе. В карманах одежды Хааке он обнаружил еще несколько пятифранковых бумажек.
С минуту он разглядывал железнодорожный билет. Было странно видеть на нем надпись: «До Берлина». Порвав билет, Равик присоединил обрывки ко всему остальному. Паспорт Хааке он разглядывал довольно долго. Документ был действителен еще три года. Трудно было устоять против искушения сохранить его и пожить под новой фамилией. Это вполне соответствовало его теперешнему образу жизни. Он не стал бы особенно колебаться, будь это абсолютно безопасно.
Равик разорвал паспорт и кредитку в десять марок. Ключи, револьвер и квитанцию на сданный в багаж чемодан он сунул в карман. Может быть, чемодан придется забрать, чтобы в Париже не осталось никаких следов. Счет за номер в отеле он также разорвал.
Затем все сжег. С клочками материи пришлось повозиться дольше, чем он предполагал, но очень пригодились предусмотрительно захваченные с собой старые газеты. Пепел он бросил в ручей. Затем внимательно осмотрел машину - не осталось ли где следов крови. Нигде ни пятнышка. Тщательно обмыв молоток и гаечный ключ, он снова уложил инструменты в багажник. Затем вымыл руки, достал сигарету и, присев на подножку, закурил.
Сквозь листву высоких буков падали косые лучи солнца. Равик сидел и курил. Он был совершенно опустошен и ни о чем не думал.

Лишь вновь свернув на шоссе, что вело ко дворцу, он вспомнил Сибиллу. Белый дворец сиял в блеске летнего утра, под вечным небом восемнадцатого века. Он вдруг вспомнил Сибиллу и впервые за все эти годы перестал сопротивляться мыслям о ней, отгонять и подавлять их. Воспоминания всегда обрывались на той минуте, когда Хааке приказал ввести ее. Последнее, что он запомнил, был ужас, безумный страх в ее глазах. Все остальное тонуло в этом. Еще помнилось, как сообщили о том, что она повесилась. Он никогда этому не верил, хотя самоубийство было возможно, вполне вероятно - кто знает, что предшествовало ему... Никогда он не мог думать о Сибилле, не испытывая при этом мучительных спазмов в мозгу. И тогда его пальцы словно превращались в скрюченные когти, судорога сковывала грудь, сознание надолго заволакивалось кровавым туманом, и всего его охватывала бессильная жажда мести.
Он думал о ней, и внезапно исчезли и судорога и туман. Что-то растворилось, рухнула баррикада, недвижный образ, воплотивший в себе отчаяние многих лет, внезапно ожил и постепенно начал оттаивать. Искривленные губы сомкнулись, взгляд утратил оцепенелость, кровь стала медленно приливать к белому как мел лицу. Застывшей маски ужаса как не бывало, вновь появилась Сибилла, та самая, которую он знал, которая была с ним, чью нежную грудь он ласкал, с которой он прожил два года, и они были словно теплый июньский вечер, овеваемый легким ветерком.
Всплыли дни, вечера... Словно из какого-то забытого огнива, где-то далеко за горизонтом посыпались искры. Заклинившаяся, наглухо запертая, покрытая запекшейся кровью дверь в его прошлое внезапно отворилась, легко и бесшумно, и за ней снова раскинулся цветущий сад, а не застенок гестапо.
Равик ехал уже больше часа. Он не торопился возвращаться в Париж. Остановившись на мосту через Сену за Сен-Жерменом, он бросил в воду ключи и револьвер Хааке. Затем опустил верх машины и поехал дальше.
Над Францией вставало утро. Ночь была почти забыта, словно после нее прошли десятки лет. Случившееся несколько часов назад стало для него нереальным, а то, что казалось ему давным-давно потонувшим в памяти, загадочно всплывало на поверхность, надвигалось все ближе и не было больше отделено от него пропастью. Равик не понимал, что с ним происходит. Он ожидал всего - опустошенности, усталости, равнодушия, отвращения, он думал, что попытается оправдать себя, напьется до потери сознания, он ждал чего угодно, но только не этого ощущения легкости и освобождения, словно с его прошлого упал какой-то тяжкий груз. Он смотрел по сторонам. Мимо него скользил пейзаж. Вереницы тополей, ликуя, тянулись ввысь своими зелеными факелами; в полях буйно цвели маки и васильки; из пекарен в маленьких деревушках пахло свежеиспеченным хлебом; в школе под аккомпанемент скрипки пели дети.
О чем же он думал еще совсем недавно, когда проезжал здесь? Совсем недавно, несколько часов назад. С тех пор прошла целая вечность. Куда девалась стеклянная стена, словно отгородившая его от всего окружающего? Она исчезла, как исчезает туман под лучами восходящего солнца. Он снова видел детей, играющих перед домами, кошек и собак, дремлющих на солнце, лошадей на пастбище, а на лугу все так же стояла женщина с прищепками в руке и развешивала белье. Он смотрел - и острее, чем когда-либо, ощущал себя частью всего этого. Что-то мягкое и влажное таяло в нем, наполняя его жизнью. Выжженное поле зазеленело вновь, и что-то в нем медленно отступило назад. Утраченное равновесие восстанавливалось.
Равик неподвижно сидел за рулем; он не решался пошевельнуться, боясь вспугнуть возникшее чувство. А оно росло и росло, оно словно искрилось и играло в душе; он сидел тихо, еще не осознав происходящего во всей его полноте, но уже ощущая и зная - избавление пришло. Он думал, что тень Хааке будет неотступно преследовать его. Но рядом с ним как бы сидела только его собственная жизнь, она вернулась и глядела на него. Долгие годы ему все мерещились широко раскрытые глаза Сибиллы. Безмолвно и неумолимо они обвиняли и требовали. Теперь они закрылись, горестные складки в углах рта разгладились, руки, простертые в ужасе, наконец опустились. Смерть Хааке сорвала застывшую маску смерти с лица Сибиллы - на мгновение оно ожило и затем стало расплываться. Теперь Сибилла обретет покой, теперь ее образ уйдет в прошлое и никогда больше не вернется. Тополя и липы бережно примут и похоронят ее... А вокруг все еще лето и жужжание пчел... И какая-то прозрачная, не изведанная им доселе усталость - словно он не спал много ночей подряд и теперь будет спать очень долго или никогда уже не уснет...

Равик поставил «тальбо» на улице Понселе. Он заглушил мотор, вышел из машины и только тогда по-настоящему почувствовал, до чего он устал. Это была уже не та расслабленная усталость, которую он ощущал во время поездки, а какое-то тупое и непреодолимое желание спать, спать - и больше ничего. Едва передвигая ноги, он направился в «Интернасьональ». Солнце немилосердно палило, голова налилась свинцом. Неожиданно Равик вспомнил, что еще не сдал свой номер в отеле «Принц Уэльский». Он был так утомлен, что с минуту раздумывал - не сделать ли это позже. Затем, пересилив себя, взял такси и поехал в «Принц Уэльский». Уплатив по счету, он едва не забыл сказать, чтобы ему вынесли чемодан.
Равик ждал в прохладном холле. Справа, у стойки бара, сидели несколько человек и пили мартини. Дожидаясь носильщика, он едва не заснул. Дав ему на чай, он вышел и сел в такси.
- К Восточному вокзалу, - произнес он нарочито громко, чтобы это было слышно швейцару и носильщику.
На углу улицы де ля Боэти он попросил остановиться.
- Я ошибся на целый час, - сказал он шоферу. - Мне еще рано на вокзал. Остановитесь у того бистро.
Он расплатился, взял чемодан и сделал несколько шагов в сторону бистро. Затем обернулся и посмотрел вслед такси. Оно скрылось из виду. Остановив другую машину, он поехал в «Интернасьональ».
В холле не было никого, если не считать спящего мальчишки, помощника портье. Двенадцать часов дня. Хозяйка, очевидно, в столовой. Равик поднялся с чемоданом к себе в номер, разделся и встал под душ. Мылся он долго и тщательно. Потом обтер все тело спиртом. Это его освежило. Он вынул вещи из чемодана и задвинул его под кровать. Сменив белье и надев другой костюм, он спустился вниз к Морозову.
- А я только-только собирался к тебе, - сказал Морозов. - Сегодня я свободен. Можем вместе пойти в отель «Принц Уэльский»...
Он умолк и внимательно посмотрел на Равика.
- Уже незачем, - ответил Равик.
Морозов вопросительно глядел на него.
- Все кончено, - сказал Равик. - Сегодня утром. Не спрашивай ни о чем. Страшно хочу спать.
- Тебе еще нужно что-нибудь?
- Ничего. Все кончено. Мне повезло.
- Где машина?
- На улице Понселе. С ней все в порядке.
- Больше ничего не надо делать?
- Ничего. У меня вдруг ужасно разболелась голова. Хочу спать. Попозже спущусь к тебе.
- Ладно. Но, может быть, все-таки надо еще что-нибудь сделать?
- Нет, - сказал Равик. - Больше ничего. Все было очень просто.
- Ты ни о чем не забыл?
- Нет. Как будто не забыл. Только теперь я не могу об этом рассказывать. Надо сначала выспаться. Расскажу потом. Ты будешь у себя?
- Конечно, - сказал Морозов.
- Хорошо. Я зайду к тебе.
Равик вернулся в свою комнату. У него сильно разболелась голова. Он постоял немного у окна. Этажом ниже белели лилии эмигранта Визенхофа. Напротив высилась серая стена с пустыми окнами. Кончено! Он поступил правильно, так оно и должно было быть. Теперь всему этому конец. Но что же дальше? Этого он себе не представлял. Его ничто больше не ждет. Завтра - слово, лишенное всякого смысла. Нынешний день - последний.
Он разделся и снова вымылся. Долго держал руки в спирту и дал им просохнуть на воздухе. Кожа на суставах пальцев стянулась. Голова отяжелела, и мозг словно перекатывался в черепной коробке. Равик достал шприц и простерилизовал его в маленьком электрическом кипятильнике, стоявшем на подоконнике. Вода клокотала несколько минут. Это напомнило ему ручей. Только ручей. Открыв две ампулы, он втянул в шприц прозрачную, как вода, жидкость, сделал себе укол и лег на кровать. Полежав немного, он взял свой старый халат и укрылся им. У него было такое ощущение, словно ему двенадцать лет и он устал и одинок тем особенным одиночеством, которое присуще годам роста и молодости.

Он проснулся, когда уже смеркалось. Над крышами домов розовела вечерняя заря. Снизу доносились голоса Визенхофа и Рут Гольдберг. Он не мог разобрать, о чем они говорили, да и не особенно прислушивался. Подобно человеку, случайно заснувшему среди дня и проспавшему до самого вечера, он чувствовал себя совершенно выбитым из колеи и вполне созревшим для мгновенного, бессмысленного самоубийства. Если бы я мог сейчас оперировать, подумал он. Какого-нибудь тяжелого, почти безнадежного пациента. Он вспомнил, что весь день ничего не ел, и внезапно почувствовал страшный голод. Головная боль прошла. Он оделся и спустился к Морозову.
Морозов в рубашке с закатанными рукавами сидел за столом и решал шахматную задачу. Комната была почти пустой. На одной стене висела ливрея. В углу - икона с лампадкой. В другом углу стоял столик с самоваром. В третьем - роскошный холодильник, гордость Морозова. В нем он выстуживал водку, пиво и разную снедь. На полу перед кроватью лежал турецкий коврик. Морозов безмолвно поднялся, достал две рюмки и бутылку водки. Он налил рюмки дополна.
- «Зубровка», - сказал он.
Равик присел к столу.
- Пить ничего не хочу, Борис. Но я чертовски голоден.
- Ладно. Пойдем ужинать. А пока что... - Морозов достал из холодильника ржаной русский хлеб, огурцы, масло и баночку икры. - Замори червячка. Икра - подарок шеф-повара «Шехерезады». В знак особого расположения.
- Борис, - сказал Равик, - не будем ломать комедию. Я встретил его перед «Озирисом», убил в Булонском лесу и закопал в Сен-Жермене.
- Тебя кто-нибудь видел?
- Нет. Возле «Озириса» никого не было.
- А где-нибудь еще?
- В Булонском лесу какой-то человек прошел по лужайке. Но все уже было кончено. Он лежал в машине. Снаружи можно было видеть только меня и машину. Меня рвало. Ничего особенного, могло стошнить после выпивки.
- Что ты сделал с его вещами?
- Закопал. Монограммы и этикетки срезал и сжег вместе с документами. У меня остались только деньги и багажная квитанция. Он еще вчера выписался из отеля и собирался уехать сегодня утром.
- Черт возьми! Действительно повезло! Остались следы крови?
- Никаких. Крови почти не было. В «Принце Уэльском» я уже рассчитался. Чемодан привез сюда. Люди, с которыми Хааке был связан в Париже, скорее всего подумают, что он уехал. Если забрать багаж, от него не останется и следа.
- Его хватятся в Берлине и пошлют запрос местным властям.
- Если получить багаж, никто не сможет узнать, куда он уехал.
- Узнают. Ведь он не использовал свое место в спальном вагоне. Билет ты уничтожил?
- Да.
- Тогда сожги и квитанцию.
- Ее можно переслать в багажную экспедицию и распорядиться отправить чемоданы до востребования в Берлин или куда-нибудь еще.
- Нет смысла. Лучше сожги. Не надо слишком хитрить. Это только насторожит полицию. А так выходит очень просто, исчез человек, и все. В Париже это бывает. Если начнется следствие, возможно, удастся выяснить, где его видели в последний раз. В «Озирисе». Ты заходил туда?
- Зашел на минуту. Я его видел, он меня - нет. Потом дожидался его на улице, там нас никто не видел.
- Могут справиться, кто был в то время в «Озирисе». Роланда, пожалуй, вспомнит, что ты заходил.
- Я бываю там часто. Это еще ни о чем не говорит.
- Лучше, чтобы тебя не допрашивали. Эмигрант, без документов. А Роланда знает, где ты живешь?
- Нет. Но она знает адрес Вебера. Он у них официально практикующий врач. Впрочем, Роланда скоро уходит из «Озириса».
- Все равно будет известно, куда она уехала. - Морозов налил себе рюмку. - Равик, по-моему, тебе нужно скрыться на несколько недель.
Равик посмотрел на него.
- Легко сказать, Борис. Но куда?
- Куда угодно, лишь бы можно было затеряться в массе людей. Поезжай в Канн или в Довиль. Сезон в самом разгаре - поживешь тихо и незаметно. Или в Антиб. Там ты все знаешь. Никто не спросит у тебя паспорта. А я всегда смогу справиться у Вебера или Роланды, разыскивала ли тебя полиция как свидетеля.
Равик отрицательно покачал головой.
- Самое лучшее - оставить все как есть и продолжать жить, словно ничего не произошло.
- В данном случае ты не прав.
Равик посмотрел на Морозова.
- Нет, я останусь в Париже. Я не хочу бежать. Иначе я не могу поступить. Неужели тебе это непонятно?
Морозов ничего не ответил.
- Прежде всего сожги квитанцию, - наконец сказал он.
Равик вынул бумажку из кармана и сжег над плоской медной пепельницей. Морозов вытряхнул пепел в окно.
- Так, с этим покончено. У тебя осталось еще что-нибудь от него?
- Деньги.
- Покажи.
Морозов осмотрел кредитки.
- Что ж, деньги как деньги. Их вполне можно использовать. Что ты собираешься с ними делать?
- Пошлю в фонд помощи беженцам, не открывая своего имени.
- Разменяешь завтра, пошлешь через две недели.
- Хорошо.
Равик спрятал деньги. Складывая бумажки, он вдруг подумал, что не так давно брал руками еду. Он взглянул на свои ладони. Странно, что только не лезло ему в голову сегодня утром. Он взял еще ломоть свежего черного хлеба.
- Где мы поужинаем? - спросил Морозов.
- Да где угодно.
Морозов посмотрел на него. Впервые за весь день Равик улыбнулся.
- Борис, - сказал он. - Не гляди ты на меня, как сиделка, которая опасается, что ее больного вот-вот хватит удар. Я уничтожил скота, он заслуживал участи, худшей в тысячу... нет - во много тысяч раз худшую! За свою жизнь я убил десятки ни в чем не повинных людей, и мне давали за это ордена, и убивал я их не в честном, открытом бою, а из засады, в спину, когда они ничего не подозревали. Но это называлось войной и считалось делом чести. Сегодня же ночью у меня было только одно совершенно идиотское желание: сказать ему все прямо в глаза перед тем, как разделаться с ним. И вот эти невысказанные слова несколько минут буквально душили меня, точно застряли в горле. А теперь вопрос исчерпан. Хааке больше не будет мучить людей. Я после этого выспался, и все для меня стало таким далеким, будто я когда-то прочитал об этом в газете.
- Ладно. - Морозов застегнул свой пиджак. - Тогда пойдем. Мне необходимо чего-нибудь выпить.
Равик посмотрел на него.
- Тебе?
- Да, мне! - сказал Морозов. - Я... - На мгновение он запнулся. - Сегодня я впервые почувствовал себя старым.

XXXI

Торжественное прощание с Роландой началось ровно в шесть и длилось всего лишь час. В семь часов «Озирис» был снова готов к приему посетителей.
Стол накрыли в отдельном зале. Почти все девицы были одеты в черные шелковые платья. Равик, постоянно видевший их на врачебных осмотрах обнаженными или в весьма прозрачных одеяниях, многих даже не сразу узнал. На крайний случай мадам оставила в большом зале пять или шесть девушек в качестве «группы резерва». После семи они также должны были переодеться и прийти проститься с Роландой. Ни одна из них не согласилась бы явиться на торжество в неподобающем виде. Это не было требованием мадам - так решили сами девушки. Равик ничего другого и не ожидал. Он хорошо знал, что в среде проституток этикет более строг, нежели в высшем свете. Девушки подарили Роланде шесть плетеных кресел для будущего кафе, купленных в складчину. Мадам преподнесла ей кассовый аппарат, Равик - два столика с мраморными плитами. Он был единственным посторонним на торжестве. И единственным мужчиной.
Обед начался в пять минут седьмого. Мадам сидела во главе стола. Справа от нее Роланда, слева Равик. Далее - новая распорядительница, ее помощница и затем девушки. Были сервированы великолепные закуски. Паштет из гусиной печенки по-страсбургски и к нему старое шерри-бренди. Равику поставили бутылку водки. Он терпеть не мог шерри. Потом подали превосходное «тюрбо» и белое «мерсо» урожая 1933 года. Рыба была приготовлена не хуже, чем у «Максима». Вино оказалось легким и в меру молодым. Затем последовала спаржа, а за ней поджаренные на вертеле нежные цыплята, изысканный салат, чуть отдававший чесноком, и красное «шато сент-эмильон». В том конце стола, где сидела мадам, распили бутылку «романэ конти» урожая 1921 года.
- Девушки не сумеют оценить его, - сказала мадам.
Равик, напротив, вполне оценил достоинства вина и, великодушно отказавшись от шампанского и сладкого, получил вторую бутылку «романэ». Вместе с мадам он ел полужидкий бри со свежим белым хлебом без масла и запивал вином.
Разговор за столом напоминал беседу в пансионе для благородных девиц. Плетеные кресла были украшены бантами. Кассовый аппарат сиял. Мраморные плиты столиков тускло мерцали. В зале царила атмосфера легкой грусти. Мадам была в черном. На ней сверкали бриллианты, их было не слишком много, лишь брошь и кольцо - чудесные голубовато-белые камни чистой воды. Она не надела диадему, хотя стала графиней. У мадам был вкус. Она любила драгоценности. Мадам заявила, что рубины и изумруды могут упасть в цене. Бриллианты куда надежнее. Она болтала с Роландой и Равиком, обнаруживая недюжинную начитанность. Она вела беседу легко, забавно и остроумно, цитировала Монтеня, Шатобриана и Вольтера. Ее умное, ироническое лицо обрамляли слегка поблескивающие седые волосы с голубоватым отливом - мадам их подкрашивала.
В семь часов, после кофе, девушки, совсем как примерные воспитанницы пансиона, встали из-за стола. Они вежливо поблагодарили мадам и трогательно простились в Роландой. Мадам посидела еще немного. Она угостила Равика «арманьяком», какого он в жизни не пробовал. «Группа резерва», все время дежурившая внизу, прибыла к столу. Девушки умылись, переоделись в вечерние платья и подкрасились, но не так ярко, как обычно. Мадам дождалась, пока всем не подали «тюрбо». Поговорив с девушками и поблагодарив их за то, что они пожертвовали для нее этим часом, она грациозно откланялась.
- Я надеюсь, Роланда, еще увидеть вас до отъезда...
- Разумеется, мадам.
- Разрешите оставить для вас «арманьяк»? - обратилась мадам к Равику.
Он поблагодарил. Мадам удалилась. С головы до пят - дама высшего общества. Равик взял бутылку и пересел к Роланде.
- Когда ты уезжаешь? - спросил он.
- Завтра днем, в четыре часа семь минут.
- Я приду на вокзал проводить тебя.

Предыдущая страница 31 Следующая страница


Триумфальная арка 32

- Нельзя, Равик. Никак нельзя. Мой жених приезжает сегодня вечером. Мы едем вдвоем. Понимаешь? И вдруг заявишься ты. Он очень удивится.
- Понимаю.
- Завтра с утра мы сделаем еще кое-какие покупки и отправим все багажом. Сегодня я сниму номер в отеле «Бельфор». Удобно, дешево и чисто.
- Он тоже остановится там?
- Что ты! - удивилась Роланда. - Ведь мы еще не повенчаны.
- Верно. Об этом я как-то не подумал.
Равик знал, что Роланда нисколько не рисуется. Она была женщиной устойчивых буржуазных взглядов. Для нее не имело значения, служит ли она в пансионе для благородных девиц или в публичном доме. У нее были определенные обязанности, и она честно их исполняла. Теперь она освободилась от этих обязанностей и возвращается обратно в свою буржуазную среду, полностью порывая с тем миром, в котором временно жила. Так же получалось со многими проститутками. Часто они становились отличными женами. Проституцию они считали тяжелым ремеслом, но отнюдь не пороком. Такой взгляд на вещи спасал их от деградации.
Роланда налила Равику еще рюмку коньяку. Затем достала из сумки какую-то бумажку.
- Если тебе когда-нибудь будет нужно уехать из Парижа - вот наш адрес. Приезжай в любое время.
Равик посмотрел на адрес.
- Здесь две фамилии, - сказала она. - Первые две недели пиши на мою. Потом - на имя моего жениха.
Равик спрятал листок.
- Спасибо, Роланда. Пока я останусь в Париже. И потом - я представляю себе, как удивится твой жених, если я вдруг свалюсь к вам как снег на голову.
- Ты это говоришь потому, что я просила тебя не приходить завтра на вокзал? Так ведь здесь совсем другое дело. Я даю адрес на тот случай, если тебе придется срочно выехать из Парижа.
Он удивленно взглянул на нее.
- Что ты хочешь сказать?
- Равик, - сказала она. - Ты беженец. А у беженцев часто бывают неприятности. Хорошо заранее знать место, где можно какое-то время пожить, не опасаясь полиции.
- Откуда ты знаешь, что я беженец?
- Знаю. И никому об этом не говорила. Да и кому какое дело? Сохрани адрес. А понадобится - приезжай, не стесняйся. У нас никто ни о чем не спросит.
- Хорошо, Роланда. Спасибо.
- Дня два назад в «Озирис» заходил какой-то тип из полиции. Интересовался каким-то немцем. Спрашивал, был ли он здесь.
- Вот как? - Равик насторожился.
- Да. Когда ты заходил к нам в последний раз, в «Озирисе» действительно торчал один немец. Ты, наверно, его уже забыл. Такой толстый, лысый. Сидел за столиком с Ивонной и Клер. Агент спрашивал, заглядывал ли он к нам и кто еще был здесь тогда.
- Понятия не имею, - сказал Равик.
- Ты, наверно, не обратил на него внимания. Но я, конечно, не сказала, что в тот вечер ты забежал к нам на минутку.
Равик кивнул.
- Так лучше, - пояснила Роланда. - Нечего давать шпикам повод спрашивать у невинных людей паспорта.
- Правильно. А он не объяснил, что ему нужно?
Роланда пожала плечами.
- Нет. Да нас это и не касается. Я ему так и сказала - никого, мол, не было, и все. У нас старое правило: мы никогда ничего не знаем. Так лучше. Впрочем, кажется, он и сам был не особенно заинтересован в расследовании.
- Правда?
Роланда усмехнулась.
- Равик, многим французам наплевать на судьбу какого-то там немецкого туриста. Нам и своих забот хватает. - Она поднялась. - А теперь мне пора. Прощай, Равик.
- Прощай, Роланда. Без тебя здесь будет уже не то.
Она улыбнулась.
- Может, не сразу. Но вскоре наладится.
Она пошла прощаться с девушками и по пути еще раз оглядела кассовый аппарат, плетеные кресла и столики. Весьма практичные подарки. Мысленно она уже видела их в своем кафе. В особенности кассовый аппарат - символ буржуазной респектабельности, семейного уюта и благополучия. Поколебавшись с минуту, Роланда вернулась, достала из сумки несколько монет, положила их подле поблескивающей кассы и нажала на клавиши. Механизм сработал, счетчик показал два франка пятьдесят сантимов, и Роланда, улыбаясь счастливой улыбкой, положила в ящичек деньги, которые сама себе уплатила.
Девушки, сгорая от любопытства, сгрудились вокруг кассы. Роланда снова нажала на клавиши. Один франк семьдесят пять сантимов.
- А что у вас можно получить за один франк семьдесят пять сантимов? - спросила Маргарита, по кличке «Кобыла».
Роланда подумала.
- Рюмку «дюбонне» и два «перно».
- А сколько стоит рюмка «амер пикон» и кружка пива?
- Семьдесят сантимов.
Касса зажужжала. Ноль франков семьдесят сантимов.
- Дешево, - сказала Кобыла.
- У нас все должно быть дешевле, чем в Париже, - ответила Роланда.
Девушки сдвинули плетеные кресла вокруг мраморных столиков и осторожно уселись. Оправив свои вечерние платья, они вдруг преобразились в будущих посетительниц кафе Роланды.
- Мадам Роланда, дайте нам, пожалуйста, три чашки чаю с английским бисквитом, - сказала Дэзи, хрупкая блондинка, пользовавшаяся особенным успехом у женатых мужчин.
- Семь франков восемьдесят. - Роланда нажала на клавиши. Касса сработала. - Сожалею, но английский бисквит очень дорог.
Кобыла сидела за другим столиком. После напряженного раздумья она взглянула на Роланду.
- Две бутылки «поммери», - торжествующе произнесла она. Маргарита любила Роланду и хотела сделать ей приятное.
- Девяносто франков. У нас очень хороший «поммери».
- И четыре рюмки коньяка! - фыркнула Кобыла. - Сегодня у меня день рождения.
- Четыре франка сорок.
Касса снова затрещала.
- И четыре кофе с безе.
- Три франка шестьдесят.
Кобыла с восторгом посмотрела на Роланду. Больше она ничего не могла придумать.
Девушки сгрудились вокруг кассы.
- На сколько же вы сейчас наторговали, мадам Роланда?
Роланда показала чеки.
- На сто пять франков восемьдесят сантимов.
- А чистый доход?
- Франков тридцать. Главным образом за счет шампанского. Только на нем и можно заработать.
- Неплохо! - откликнулась Кобыла. - Даже очень хорошо! Пусть вам всегда везет, как сегодня.
Роланда вернулась к Равику. Глаза ее сияли, как могут сиять лишь глаза любовников и удачливых коммерсантов.
- Прощай, Равик. Не забудь, о чем я тебе говорила.
- Не забуду. Прощай, Роланда...
Она удалилась, сильная, статная, с ясной головой - будущее было для нее просто, а жизнь хороша.

Равик сидел вместе с Морозовым перед рестораном «Фуке». Девять часов вечера, все столики на террасе были заняты. Где-то вдали за Триумфальной аркой белым, холодным светом горели два фонаря.
- Крысы бегут из Парижа, - сказал Морозов. - В «Интернасьонале» пустуют три номера. Такого не бывало с тридцать третьего года.
- Их скоро займут другие беженцы.
- Какие же?..
- Французы, - сказал Равик. - Из пограничных районов. Как в прошлую войну.
Морозов поднял рюмку и увидел, что она пуста. Он подозвал кельнера.
- Еще графин «пуйи»... Что же будет с тобой, Равик?..
- Ты хочешь, чтобы и я на манер крысы?..
- Вот именно.
- Нынче и крысам нужны паспорта. И визы.
Морозов укоризненно посмотрел на него.
- А разве до сих пор они у тебя были? И все-таки ты жил в Вене, в Цюрихе, в Испании и в Париже. Но теперь тебе пора исчезнуть.
- Куда? - спросил Равик, он взял графин, принесенный кельнером, и налил в холодную, запотевшую рюмку легкого вина. - Может быть, в Италию? Там меня поджидает гестапо. На самой границе... В Испанию? Там фалангисты.
- В Швейцарию.
- Швейцария слишком мала. В Швейцарии я был трижды. Всякий раз полиция через неделю задерживала меня и высылала обратно во Францию.
- Ну, а если в Англию? Поедешь из Бельгии зайцем.
- Ничего не выйдет. Поймают в порту и отправят обратно в Бельгию. А Бельгия - страна, противопоказанная эмигрантам.
- В Америку тебе не попасть. Как насчет Мексики?
- Беженцев там полным-полно. Да и пускают только тех, у кого есть хоть какое-то подобие документа.
- А у тебя вообще ничего?
- В тюрьмах, где я сидел под различными фамилиями за нелегальный переход границы, мне давали справки об освобождении. Сам понимаешь, это не лучшие документы. Я их тут же уничтожал.
Морозов ничего не ответил.
- Больше бежать некуда, старина, - сказал Равик. - Возможность бежать рано или поздно кончается.
- Ты, конечно, знаешь, что тебя ждет, если начнется война?
- Еще бы. Французский концлагерь. Он, безусловно, будет довольно скверным - ведь ничего не подготовлено.
- А дальше что?
Равик пожал плечами.
- Стоит ли заглядывать так далеко вперед?
- Хорошо. А подумал ли ты, что случится, когда заварится вся эта каша, а ты будешь сидеть в концлагере? Чего доброго, попадешь в лапы немцам!
- Как и многие другие. Это вполне вероятно. А может быть, нас успеют вовремя выпустить. Кто знает?
- Ну, а дальше что?
Равик достал сигарету.
- К чему весь этот разговор, Борис? Я не могу покинуть Францию. Для меня жить где-нибудь в другом месте либо опасно, либо невыносимо. Да я и сам больше не хочу никуда бежать.
- Значит, ты никак не хочешь уезжать?
- Не хочу. Я уже все обдумал. Не могу тебе это объяснить, да этого и не объяснишь. Просто не хочу уезжать.
Морозов помолчал, разглядывая людей, сидевших за соседними столиками.
- А вот Жоан, - вдруг сказал он.
Она сидела с каким-то мужчиной довольно далеко от них, на террасе, выходившей на авеню Георга Пятого.
- Ты его знаешь? - спросил Морозов.
Равик всмотрелся.
- Нет.
- Похоже, она меняет их довольно часто.
- Торопится жить, - равнодушно заметил Равик. - Как большинство из нас. Все задыхаются, боятся что-то упустить.
- Это можно назвать и по-другому.
- Да, конечно. Но суть дела не меняется. Беспокойство души, старина. Вот уже двадцать пять лет как человечество поражено этой болезнью. Уже никто не верит, что можно спокойно состариться, живя на свои сбережения. Каждый чует запах гари и старается урвать от жизни все, что только может. К тебе, мудрому философу, это, конечно, не относится. Ты сторонник простых радостей.
Морозов промолчал.
- Жоан ничего не смыслит в шляпах, - сказал Равик. - Ты только посмотри, что она нахлобучила себе на голову! У нее вообще мало вкуса. В этом ее сила. Культура расслабляет человека. В конечном счете все сводится к удовлетворению самых примитивных жизненных потребностей. Ты сам - великолепное подтверждение этому.
Морозов ухмыльнулся.
- Оставь мне мои низменные утехи, ты - человек, витающий в облаках. Людям простого вкуса нравится очень многое. Они никогда не сидят с пустыми руками. В шестьдесят лет гоняться за любовью - значит быть идиотом и пытаться честно выиграть там, где другие играют краплеными картами. А в хорошем борделе я обретаю душевный покой. В доме, который я посещаю, есть шестнадцать молоденьких женщин. За небольшие деньги я там чувствую себя пашой. Меня осыпают ласками куда более искренними, чем те, по которым тоскует иной раб любви. Подчеркиваю: раб любви.
- Я понял тебя, Борис.
- Вот и отлично. Тогда выпьем это холодное, легкое «пуйи» и вдоволь надышимся серебристым парижским воздухом, пока он еще не отравлен.
- Что же, выпьем. Ты заметил - в этом году каштаны цветут второй раз?
Морозов кивнул и показал на небо: над темными крышами светилась крупная красноватая планета - это был Марс.
- Заметил. Вон гляди-ка - Марс. Говорят, он давно уже не стоял так близко к Земле, как в этом году. - Морозов рассмеялся. - Скоро прочтем в газетах, что где-то родился ребенок с родинкой, похожей на меч. И еще о том, что выпал кровавый дождь. Для полного комплекта знамений не хватает только таинственной средневековой кометы.
- А вот она. - Равик указал на бегущие, точно подгоняющие друг друга слова световой газеты над зданием редакции и на толпу людей, стоящих на тротуаре с запрокинутыми вверх головами.
Некоторое время они сидели молча. К столикам подошел уличный аккордеонист и сыграл «Голубку». Потом, неся на плече свой товар, появились торговцы шелковыми коврами. Между столиками сновал мальчишка, предлагая пакетики с фисташками. Все было как обычно, пока не прибежали разносчики газет. Последние выпуски мгновенно расхватали, и через минуту терраса имела такой вид, словно на ней расселся рой огромной белой и бескровной моли. Моль тихо шевелила крылышками, хищно восседая на своих жертвах.
- Вон идет Жоан, - сказал Морозов.
- Где?
- Да вон там, напротив.
Жоан наискосок переходила улицу, направляясь к зеленому открытому «делаэ», стоявшему у тротуара на Елисейских Полях. Равика она не видела. Сопровождавший ее мужчина был без шляпы и казался довольно молодым. Он ловко вырулил на проезжую часть.
- Красивая машина, - сказал Равик.
- Ты еще скажи - красивые шины, - ответил Морозов и шумно вздохнул. - Несгибаемый, железный Равик, - добавил он с досадой. - Корректный западноевропеец. Сказал бы просто - подлая стерва. Это я еще мог бы понять. А то - красивая машина...
Равик улыбнулся.
- Стерва или святая. В конце концов, какая разница? Важно, как мы сами к этому относимся. Тебе, мирному посетителю борделей, повелителю шестнадцати женщин, этого не понять. Любовь - не торгаш, стремящийся получить проценты с капитала. А для фантазии достаточно несколько гвоздей, чтобы развесить на них свои покрывала. И ей не важно, какие это гвозди - золотые, железные, даже ржавые... Где ей суждено, там она и запутается. Любой куст - терновый или розовый - превращается в чудо из «Тысячи и одной ночи», если набросить на него покрывало, сотканное из лунного света и отделанное перламутром.
Морозов отхлебнул вина.
- Ты слишком много говоришь, - сказал он. - К тому же все это неверно.
- Знаю. Но в сплошном мраке и блуждающий огонек - маяк.
С площади Этуаль на серебряных ступнях незаметно пришла прохлада. Равик приложил ладони к холодной, запотевшей рюмке с вином. Рука ощутила холод. Холодно было и в сердце. Глубокое дыхание ночи овевало его и приносило столь же глубокое безразличие к собственной судьбе. Судьба и будущее. Разве не испытал он уже однажды нечто подобное? Да, в Антибе, вспомнил он. Когда понял, что Жоан покинет его. Тогда он почувствовал равнодушие, перешедшее в спокойствие. И теперь он так же хладнокровно решил не уезжать из Парижа. И вообще больше не бежать. Все это - звенья одной цепи. Он познал и месть и любовь. С него довольно. Это, конечно, еще далеко не все, что мужчина вправе требовать от жизни, но и этого уже достаточно. Ведь он думал, что никогда больше не испытает ни того, ни другого. Он убил Хааке и не уехал из Парижа. И не уедет! Все это - звенья одной цепи. В чем-то повезло, от чего-то приходится отказаться. И дело тут вовсе не в намеренном отречении от жизни. Просто он спокойно принял решение, вопреки всякой логике. Кончились шатания, появилась устойчивость. Что-то стало на свое место. Надо выждать, собраться с мыслями, осмотреться. Появилась какая-то почти мистическая уверенность в себе, предстоит маленькая передышка, и надо собрать все свои силы. Ничто больше не имеет значения. Все реки замерли. В ночи образовалось озеро, оно становится все шире и шире... Утро покажет, куда потекут воды.
- Мне пора, - сказал Морозов, взглянув на часы.
- Иди, Борис. Я еще немного посижу.
- Хочешь насладиться последними вечерами? Перед концом света, не так ли?
- Именно так. Все это больше не повторится.
- Тогда стоит ли горевать?
- Конечно, не стоит. Ведь и мы тоже не повторимся. Вчерашний день отшумел, и никакие слезы, никакие мольбы не вернут нам его.
- Ты слишком много говоришь. - Морозов встал. - Благодари судьбу за то, что тебе дано присутствовать при конце века. Это был плохой век.
- Зато - наш век. А ты слишком немногословен, Борис.
Морозов стоя допил свою рюмку. Очень осторожно, словно это была динамитная шашка, он поставил ее на столик и вытер бороду. Одетый не в ливрею, а в обычный костюм, он высился перед Равиком, рослый и могучий.
- Я отлично понимаю, почему ты не хочешь уезжать, - медленно проговорил он. - Отлично понимаю. Эх ты, костоправ-фаталист!

Равик рано вернулся в отель. В холле он увидел маленькую одинокую фигурку, примостившуюся на диване. При его появлении человечек вскочил, как-то странно взмахнув руками. Равик заметил, что у него только одна нога. Вместо другой из штанины торчала грязная, рассохшаяся деревяшка.
- Доктор... доктор...
Равик вгляделся внимательнее. В тусклом свете он различил лицо мальчика, расплывшееся в сплошную улыбку.
- Жанно! - удивленно воскликнул он. - Ну конечно, Жанно!
- Он самый. Жду вас весь вечер. Только сегодня узнал, где вы живете. Сколько раз я пытался раздобыть ваш адрес в клинике у сестры. Но эта старая ведьма все отвечала, что вас нет в Париже.
- Одно время меня действительно тут не было.
- Сегодня она наконец сказала, что вы живете здесь. Вот я сразу и пришел. - Жанно сиял.
- Что-нибудь неладно с ногой? - спросил Равик.
- Нет! - Жанно похлопал рукой по деревяшке, словно лаская верного старого пса. - Нога в лучшем виде. Действует безотказно.
Равик посмотрел на деревяшку.
- Похоже, это как раз то, чего ты хотел. Как уладилось дело со страховой компанией?
- Неплохо. Мне оплатили механический протез, а магазин выдал деньги, удержав пятнадцать процентов. Все в порядке.
- А твоя молочная?
- Потому-то я и здесь. Мы открыли магазин. Маленький, но жить можно. Мать обслуживает посетителей. Я закупаю товар и подсчитываю выручку. Нашел хороших поставщиков. Прямо в деревне.
Жанно заковылял к обшарпанному дивану и взял туго перевязанный коричневый пакет.
- Вот, доктор! Для вас! Это я вам принес. Ничего особенного, зато все из собственного магазина - хлеб, масло, сыр, яйца. Если не захочется выходить - можете совсем неплохо поужинать и дома, верно?
Жанно преданным взглядом посмотрел на Равика.
- Дай Бог всегда иметь такой хороший ужин, - сказал Равик.
Жанно утвердительно кивнул.
- Надеюсь, сыр вам понравится. Здесь бри и пон л'эвек.
- Как раз то, что я больше всего люблю.
- Замечательно! - От радости Жанно что есть силы хлопнул рукой по обрубку ноги. - Пон л'эвек - это вам мать послала. Сам-то я думал, что вы больше любите бри. Бри - настоящий сыр для мужчины.
- И тот и другой - превосходны. Лучше не придумаешь. - Равик взял пакет. - Спасибо, Жанно. Пациенты редко вспоминают своих врачей. Чаще всего они приходят поторговаться о гонораре.
- Так ведь это богатые, верно? - Жанно презрительно махнул рукой. - А мы не такие. В конце концов, вам мы обязаны всем. Если бы у меня просто осталась негнущаяся нога, мы почти ничего бы не получили.
Равик с удивлением посмотрел на него. Неужели Жанно считает, что я отнял ногу просто из любезности? - подумал он.
- Иного выхода не было, Жанно, пришлось ампутировать.
- Ну конечно, - Жанно хитро подмигнул. - Ясно. - Он сдвинул кепку на лоб. - А теперь я пойду. Мать, наверно, беспокоится. Я уже давно из дому. Надо еще повидать одного поставщика, договориться насчет нового сорта рокфора. Прощайте, доктор. Надеюсь, вы съедите все с аппетитом.
- Прощай, Жанно. Спасибо. Желаю удачи.
- В этом можете не сомневаться.
Жанно помахал рукой и, довольный собой, заковылял к выходу.
Придя в номер, Равик разыскал старую спиртовку, которой давно не пользовался. Он нашел пакет с кубиками сухого спирта и небольшую сковородку. Взяв два кубика, он положил их на горелку и зажег. Затрепетало узкое, синее пламя. Он растопил кусок масла и вылил на сковородку два яйца. Затем нарезал свежего, поджаристого белого хлеба, поставил сковородку на газету, развернул пакет с сыром, открыл бутылку «вуврэ» и принялся за еду. Давно ему не приходилось готовить самому. Теперь он решил, что завтра же на всякий случай купит про запас сухого спирта. Спиртовку нетрудно будет взять с собой в лагерь. Она была складная. Равик ел медленно. Он попробовал также кусочек пон л'эвека. Жанно был прав - ужин удался на славу.

XXXII

- Исход из Египта, - сказал доктор филологии и философии Зейденбаум, обращаясь к Равику и Морозову. - Только на этот раз дело обойдется без Моисея.
Тощий и желтый, он стоял у входа в «Интернасьональ». Семейства Штерн, Вагнер и холостяк Штольц грузили свой скарб в автофургон для перевозки мебели, нанятый ими в складчину.
Освещенная ярким августовским солнцем, на тротуаре стояла мебель. Позолоченный диван, обитый обюссонской тканью, несколько кресел и новый обюссонский ковер. Все это составляло собственность супругов Штерн. Грузчики выносили из парадного могучий стол красного дерева. Сельма Штерн, женщина с увядшим лицом и бархатными глазами, тряслась над ним, как наседка над цыплятами.
- Осторожно, столешница! Не поцарапайте ее! Это же красное дерево! Тише! Тише!
Полированный стол был натерт до блеска. Это была одна из тех святынь, во имя которых домашние хозяйки готовы рисковать жизнью. Сельма Штерн все время суетилась вокруг стола. Грузчики с полной безучастностью поставили его на тротуар.
Солнце ярко освещало блестящую поверхность стола. Сельма нагнулась над ним с тряпкой и нервными движениями принялась вытирать углы. Полированное дерево, как темное зеркало, отражало ее бледное лицо, и казалось, будто из зеркала времен, сквозь тысячелетия на нее вопрошающе глядит далекая праматерь всех женщин на земле.
Грузчики вынесли буфет красного дерева, тоже полированный и тоже натертый до блеска. Один из грузчиков сделал неловкое движение, и угол буфета врезался в косяк входной двери отеля «Интернасьональ». Сельма Штерн не вскрикнула. Она застыла с тряпкой в руке, поднесенной к полуоткрытому рту. Казалось, она хотела запихнуть тряпку в рот и вдруг окаменела.
Йозеф Штерн, ее муж, невысокий человек в очках и с отвисшей нижней губой, подошел к ней.
- Сельмочка, дорогая...
Она не видела его. Ее взгляд был устремлен куда-то в пустоту.
- Буфет...
- Сельмочка, дорогая... зато у нас есть выездные визы...
- Буфет моей мамы. Моих родителей.
- Послушай, Сельмочка. Ну, подумаешь, какая-то там царапина! Маленькая царапинка! Главное, у нас есть визы.
- Но она останется. Останется навсегда.
- Мадам, - сказал грузчик. Он не знал немецкого языка, но отлично понимал, о чем шла речь. - В таком случае, грузите свое барахло сами. Не я сделал эту дверь узкой.
- Вшивые боши! - бросил второй грузчик.
Йозеф Штерн оживился.
- Мы не боши, - возразил он. - Мы эмигранты.
- Вшивые эмигранты! - буркнул грузчик.
- Вот видишь, Сельмочка! - воскликнул Штерн. - Что нам теперь делать? И чего только мы не натерпелись из-за твоей мебели красного дерева! Из Кобленца выехали на четыре месяца позже, чем следовало, - ты ни за что не хотела с ней расстаться. Это влетело нам в восемнадцать тысяч марок налога за право выезда из рейха. А теперь мы стоим на улице, а пароход ведь не ждет.
Штерн склонил голову набок и озабоченно посмотрел на Морозова.
- Ну, что прикажете делать? - спросил он расстроенным голосом. - Вшивые боши! Вшивые эмигранты! Узнай он, что мы евреи, так тут же обзовет нас sales juifs[22], и тогда всему конец.
- Дайте ему денег, - посоветовал Морозов.
- Денег? Он швырнет их мне в лицо.
- И не подумает, - возразил Равик. - Если человек так бранится, значит, его можно купить.
- Это не в моих правилах. Тебя оскорбляют, и ты же еще должен платить.
- Оскорбление считается настоящим лишь тогда, когда оно адресовано вам лично, - заявил Морозов. - А тут прозвучали оскорбления общего характера. Нанесите этому человеку ответное оскорбление - суньте ему денег.
В глазах Штерна мелькнула улыбка.
- Хорошо, - сказал он Морозову. - Очень хорошо.
Он достал несколько кредиток и дал грузчикам. Они с презрительным видом распихали их по карманам. Штерн с не менее презрительным видом спрятал бумажник. Грузчики осмотрелись и приступили к погрузке обюссонских кресел. Буфет они демонстративно взгромоздили в последнюю очередь. Вдвигая его в фургон, они наклонили его так, что правый бок задел стенку кузова. Сельма Штерн вздрогнула, но ничего не сказала. Штерн вообще не обратил на это никакого внимания. Он в сотый раз проверял свои визы и документы.
- Ничто не выглядит так жалко, как мебель на улице, - сказал Морозов.

Предыдущая страница 32 Следующая страница


33 Эрих Мария Ремарк

Началась погрузка вещей семейства Вагнер. Несколько стульев, кровать, казавшаяся под открытым небом неприличной и словно грустной. Два чемодана с наклейками «Гранд-отель, Гардоне, Виареджо» и «Адлон, Берлин». Вращающееся зеркало в золоченой раме - в нем отражалась улица. Кухонная утварь. Невозможно было понять, зачем люди тащат всю эту рухлядь в Америку...
- Родственники! Все это устроили наши родственники из Чикаго, - сказала Леони Вагнер. - Они прислали нам денег и выхлопотали визу. Всего-навсего туристская виза. Потом придется выехать в Мексику. Это все родственники.
Ей было не по себе. Под взглядами остающихся она чувствовала себя дезертиром, и потому ей хотелось быстрее уехать. Леони помогала грузить вещи. Только бы поскорее скрыться за ближайшим углом, тогда можно будет свободно вздохнуть. Но тотчас же возникнут новые опасения. Действительно ли отойдет пароход? Выпустят ли их на берег? Не отправят ли обратно в Европу? Годы шли чередой - и на смену одному опасению приходило другое.
Имущество холостяка Штольца, рыжеволосого, сгорбленного, молчаливого человека, почти полностью состояло из книг. Чемодан с одеждой и целая библиотека: инкунабулы, старинные первоиздания, новые книги.
Постепенно в парадном и перед отелем столпилось множество эмигрантов. Они молча смотрели на вещи и мебельный фургон.
- Итак, до свидания, - нервно проговорила Леони Вагнер. - Или гуд-бай. - Она растерянно рассмеялась. - Или адье. Теперь все перепуталось, толком не знаешь, как и сказать.
Она начала обходить своих бывших соседей и пожимать им руки.
- Родственники у нас там, - сказала она. - Это они все устроили. Сами мы, конечно, никогда бы не смогли...
Леони растерянно смолкла. Доктор Эрнст Зейденбаум похлопал ее по плечу.
- Ничего, ничего. Просто одним везет, другим нет.
- Большинству не везет, - заявил эмигрант Визенхоф. - Не обращайте внимания, счастливого пути.
Йозеф Штерн простился с Морозовым, Равиком и другими своими знакомыми. Он виновато улыбался, словно его только что изобличили в подделке банковского чека.
- Кто знает, как еще все обернется. Не пришлось бы нам пожалеть о старом «Интернасьонале».
Сельма Штерн уже забралась в фургон. Холостяк Штольц не простился ни с кем. Он уезжал не в Америку: у него была всего лишь португальская виза. Это казалось ему слишком незначительным поводом для торжественного прощания. Только когда машина тронулась, он слегка помахал рукой. Оставшиеся напоминали стайку кур под дождем.
- Пошли, - сказал Морозов Равику. - Скорее в «катакомбу»! Без кальвадоса тут не обойтись!
Едва они сели за столик, как появились остальные. Казалось, в столовую медленно влетели гонимые ветром листья. Два бледных раввина с трясущимися бородками, Визенхоф, Рут Гольдберг, шахматист-автомат Финкенштейн, фаталист Зейденбаум, несколько супружеских пар, пятеро или шестеро детей, владелец полотен импрессионистов Розенфельд, которому так и не удалось уехать, двое подростков и еще какие-то очень старые люди.
Время ужина еще не наступило, но никому не хотелось возвращаться в свои унылые номера. Все сгрудились в столовой, тихие и почти покорившиеся судьбе. Каждый изведал в жизни столько горя, что будущее казалось уже почти безразличным.
- Аристократия отбыла, - сказал Зейденбаум. - Теперь здесь остались одни лишь приговоренные к пожизненному заключению и к смертной казни. Избранный народ! Любимцы Иеговы. Специально предназначенные для погромов. Да здравствует жизнь!
- В запасе еще Испания, - сказал Финкенштейн. На столе перед ним лежала шахматная доска и газета «Матэн» с шахматной задачей.
- Испания? Как же! Фашисты расцелуют каждого еврея, едва он переступит границу.
Толстая, но необыкновенно проворная официантка принесла кальвадос. Зейденбаум надел пенсне.
- Даже по-настоящему напиться почти никто из нас не умеет, - заявил он. - Забыть обо всем хотя бы на одну ночь. Потомки Агасфера! В наши дни этот старый бродяга давно бы впал в отчаяние: без документов ему бы и шагу не дали ступить.
- Выпейте с нами рюмочку, - сказал Морозов. - Очень хороший кальвадос. Хозяйка об этом, к счастью, не догадывается. Иначе непременно взвинтила бы цену.
Зейденбаум отрицательно покачал головой.
- Я не пью.
Неожиданно Равик заметил давно не бритого человека, который то и дело доставал из кармана зеркальце и гляделся в него.
- Кто это? - спросил он Зейденбаума. - Я его здесь ни разу не видел.
Зейденбаум скривил губы.
- Это новоявленный Гольдберг.
- То есть как? Неужели вдова Гольдберга снова вышла замуж? Так быстро?
- Нет. Она просто продала паспорт покойного мужа. За две тысячи франков. У старика Гольдберга была седая борода, поэтому и приходится отращивать бороду. Внешнее сходство обязательно - на паспорте фотография. Глядите, он непрестанно дергает свою щетину. Боится пользоваться паспортом до тех пор, пока не отрастет борода. Старается обогнать время.
Равик взглянул на мужчину, нервно теребившего щетину на подбородке и поминутно заглядывавшего в зеркальце.
- В крайнем случае скажет, что спалил себе бороду.
- Неплохая идея. Надо его надоумить. - Зейденбаум снял пенсне и стал раскачивать его на цепочке. - Получается довольно скверная история, - улыбнулся он. - Две недели назад это была просто коммерческая сделка. А теперь Визенхоф уже ревнует, да и сама Рут порядком сконфужена. Демоническая власть документа - ведь по паспорту он ей муж.
Зейденбаум встал и подошел к новоявленному Гольдбергу.
- Демоническая власть документа! Хорошо сказано, - обратился Морозов к Равику. - Что ты сегодня делаешь?
- Кэт Хэгстрем отплывает вечером на «Нормандии». Я отвезу ее в Шербур. У нее своя машина. Потом доставлю машину обратно и сдам хозяину гаража. Кэт продала ее.
- А Кэт не повредит такой длинный путь?
- Нет, почему же? Теперь уже безразлично, что она будет делать. На теплоходе есть хороший врач. А в Нью-Йорке... - Равик пожал плечами и допил свой кальвадос.
Затхлый воздух «катакомбы» сдавливал грудь. Столовая была без окон. Под запыленной, чахлой пальмой сидели два старика - муж и жена. Оба погрузились в печаль, обступившую их непроницаемой стеной. Они неподвижно сидели, взявшись за руки, и казалось, уже никогда не встанут.
Равику вдруг почудилось, будто в этом подвале, лишенном света, скопилось все горе мира. Желтые, увядшие груши электрических лампочек, висевшие под потолком, сочились каким-то болезненным светом, и от этого помещение выглядело еще более безутешным. Молчание, шепот, шуршание документов и денег, пересчитываемых в сотый раз, бессмысленное сидение на месте, беспомощное ожидание конца, крупица судорожного мужества, жизнь, тысячекратно униженная и теперь окончательно загнанная в тупик, отчаявшаяся и изнемогающая... Он явственно ощутил все это, услышал запах этой жизни, запах страха - последнего, огромного, молчаливого страха. До чего же был знаком ему этот запах! Концентрационный лагерь... Людей хватали на улицах, вытаскивали ночью из постелей. Загнанные в бараки, они с трепетом ожидали, что с ними произойдет...
Рядом за столиком сидели двое - женщина с гладко расчесанными на пробор волосами и ее муж. Перед ними стоял мальчик лет восьми. Только что он бродил между столиками, прислушиваясь к разговорам, и теперь вернулся к родителям.
- Почему мы евреи? - спросил он мать. Она ничего не ответила.
Равик посмотрел на Морозова.
- Мне пора, - сказал Равик. - В клинику.
- И мне пора. Они поднялись по лестнице.
- Ну знаешь, это уж слишком! - сказал Морозов. - И говорю тебе это я, бывший антисемит.

После «катакомбы» клиника могла показаться довольно приятным местом. Здесь тоже были муки, болезни и горе, но тут, по крайней мере, все это можно было хоть как-то логически осмыслить. Все понимали, откуда это идет, понимали, что нужно и чего не следует делать. Здесь налицо факты, нечто реальное и осязаемое, чему можно противодействовать по мере сил.
Вебер сидел в своем кабинете и читал газету. Равик заглянул ему через плечо и пробежал глазами заголовки.
- Здорово, а? - спросил Равик.
- Продажная банда! Так бы и перевешал пятьдесят процентов наших политиканов!
- Девяносто, - уточнил Равик. - Каково состояние больной, которая лежит у Дюрана?
- Поправляется. - Вебер взял сигару. Его пальцы дрожали. - Для вас все просто, Равик. Но я-то ведь француз.
- А я вообще никто. Но я был бы рад, если бы все пороки Германии сводились к одной только продажности.
Вебер виновато взглянул на него.
- Я говорю глупости. Извините. - Он забыл прикурить. - Войны не будет, Равик. Война просто невозможна. Все это - одни крикливые угрозы! В последнюю минуту что-нибудь да произойдет. - Он немного помолчал. От его прежней самоуверенности не осталось и следа. - В конце концов у нас есть еще линия Мажино, - почти умоляюще произнес он.
- Разумеется, - подтвердил Равик без особой убежденности. Он слышал это уже тысячу раз. Почти все разговоры с французами заканчивались этим.
Вебер вытер лоб.
- Дюран перевел свой капитал в Америку. Так сказала мне его секретарша.
- Вполне типично.
Вебер посмотрел на него затравленными глазами.
- Он не единственный. Мой тесть обменял французские акции на американские. Гастон Нерэ обратил все свои деньги в доллары и держит их в сейфе. А Дюпон, по слухам, зарыл у себя в саду несколько мешков с золотом. - Вебер встал. - Не могу обо всем этом говорить! Отказываюсь верить! Невозможно! Невозможно, чтобы Францию предали и продали! Если возникнет опасность, все сплотятся. Все!
- Все, - хмуро проговорил Равик. - Все, включая промышленников и политических гешефтмахеров, которые уже сейчас заключают сделки с Германией.
Вебер с трудом овладел собой.
- Равик... Давайте... давайте поговорим лучше о чем-нибудь другом.
- Пожалуйста. Я должен отвезти Кэт Хэгстрем в Шербур. К полуночи вернусь.
- Хорошо. - От волнения Вебер с трудом говорил. - А вы, Равик... Что вы будете делать?
- Ничего. Попаду во французский лагерь. Надеюсь, он будет все же лучше немецкого.
- Этого с вами не случится. Франция не станет интернировать беженцев.
- Почему же? Это само собой разумеется, и тут ничего не возразишь.
- Равик...
- Ладно. Посмотрим. Дай бог, чтобы я оказался неправ... А вы слыхали - Лувр эвакуируется? Лучшие картины вывозятся в Среднюю Францию.
- Не слыхал. Откуда вы знаете?
- Был там сегодня. Синие витражи Шартрского собора тоже упакованы. Заходил туда вчера. Сентиментальное путешествие. Хотелось взглянуть на них еще разок. Опоздал. Уже отправили. Ведь аэродром недалеко. Даже успели вставить новые стекла. Так же, как в прошлом году, во время Мюнхенского совещания.
- Вот видите! - Вебер судорожно ухватился за этот аргумент. - Тогда тоже ничего не произошло. Шумели-шумели, а потом приехал Чемберлен со своим зонтиком мира.
- Да. Зонтик мира все еще находится в Лондоне... А богиня победы - все еще в Лувре... Правда, она без головы. Ника остается в Париже. Слишком громоздка для транспортировки. Ну, мне пора. Кэт Хэгстрем ждет меня.

Сверкая тысячами огней, белоснежная «Нормандия» стояла в темноте у причала. С моря дул прохладный соленый ветер. Кэт Хэгстрем плотнее запахнула пальто. Она очень похудела. Кожа да кости. Над скулами, как два темных озера, пугающе поблескивали большие глаза.
- А я хотела бы остаться, - сказала она. - Не знаю, почему мне так тяжело уезжать.
Равик внимательно посмотрел на нее. Вот он - могучий корабль с ярко освещенным трапом; люди непрерывным потоком вливаются в него, и иные из них так торопятся, будто все еще боятся опоздать; вот он - сверкающий дворец, и называется он теперь не «Нормандия», а «Избавление», «Бегство», «Спасение»; в сотнях городов Европы, в третьеразрядных отелях и подвалах домов ютятся десятки тысяч людей, и всем им этот корабль кажется совершенно недосягаемой мечтой. А рядом с ним стоит женщина, чьи внутренности пожирает смерть, и тоненьким приятным голоском произносит: «А я хотела бы остаться».
Все лишилось смысла. Эмигрантам из «Интернасьоналя», из множества «Интернасьоналей», разбросанных по Европе, всем затравленным, замученным, еще спасающимся бегством или уже настигнутым, этот корабль казался подлинной землей обетованной; очутившись на «Нормандии», они лишились бы чувств от счастья, рыдали бы и целовали трап, поверили бы в чудеса... А Кэт, уезжая навстречу своей смерти, безучастно стоит рядом, держит в усталой руке билет, трепещущий на ветру, и говорит: «А я хотела бы остаться».
Появилась группа американцев. Громко разговаривая, они шли медленно и спокойно. Куда спешить - в запасе у них сколько угодно времени. Они уезжали по настоянию посольства и оживленно это обсуждали. Вообще говоря, жаль! Интересно посмотреть, как тут развернутся события. Вот был бы fun[23]. Да и что с ними, американцами, может приключиться? Ведь есть посольство! Штаты соблюдают нейтралитет! Действительно жаль уезжать.
Аромат тончайших духов. Драгоценности. Брызжут искрами бриллианты. Еще несколько часов назад они сидели у «Максима». Цены в пересчете на доллары смехотворно низки. А какой «кортон» 1929 года! Или «поль роже» 1928 года, поданный в конце ужина! А теперь «Нормандия». Они пойдут в бар, поиграют в триктрак, опрокинут несколько рюмок виски... А перед консульствами - длинные очереди людей, потерявших всякую надежду, и над ними, как облако, страх смерти. В приемных - несколько окончательно запарившихся сотрудников консульства. Военно-полевой суд, чинимый мелким служащим. Он то и дело отрицательно качает головой: «Нет! Никаких виз! Нет! Это невозможно!» Смертный приговор, безмолвно выносимый обреченным на безмолвие невинным людям... Равик смотрел на корабль. Это был уже не корабль, а ковчег, легкий ковчег, пускающийся в плавание, чтобы уйти от потопа... Однажды от потопа уже удалось спастись, но теперь его валы вот-вот снова настигнут, захлестнут...
- Вам пора, Кэт...
- Уже?.. Прощайте, Равик.
- Прощайте, Кэт.
- Нам ведь незачем лгать друг другу, не так ли?
- Незачем, Кэт.
- Приезжайте скорее в Америку...
- Обязательно, Кэт. Скоро приеду...
- Прощайте, Равик. Спасибо за все. А теперь я пойду. Поднимусь на палубу и помашу вам рукой. Подождите, пока «Нормандия» не отчалит, и помашите мне в ответ.
- Хорошо, Кэт.
Чуть пошатываясь, она медленно взошла по трапу. Ее тонкая фигура, столь не похожая на двигавшиеся рядом с ней, казалась почти бесплотной. В ней было какое-то мрачное изящество неотвратимой смерти. Смелое лицо. Головка словно у египетской бронзовой кошки. Остались одни лишь очертания, дыхание и глаза.
Последние пассажиры. Какой-то еврей, весь в поту, с меховой шубой, перекинутой через руку. Он почти истерически вопит и суетится. За ним два носильщика. Последние американцы. Медленно поднимается трап. Странное чувство - будто трап поднимается навсегда. Полоска воды шириной всего лишь в два метра. Но она - граница, граница между Европой и Америкой. Между спасением и гибелью.
Равик поискал глазами Кэт и вскоре нашел ее. Она стояла у фальшборта и махала рукой. Он помахал ей в ответ.
Казалось, белый корабль сдвинулся. Казалось, берег начал отступать. Чуть-чуть. Едва заметно. И вдруг «Нормандия» по-настоящему отчалила. Недосягаемая, она парила над темной водой на фоне темного неба. Равик уже не мог различить Кэт в толпе пассажиров. Оставшиеся на берегу переглядывались молча, растерянно или с наигранным весельем. Одни уходили поспешно, другие медленно и нехотя.

Машина мчалась сквозь вечер обратно в Париж. Мимо проносились живые изгороди и сады Нормандии. В туманном небе повис крупный овал луны. Равик уже забыл о белом корабле. Остался только пейзаж, запах сена и спелых яблок, остались тишина и глубокий покой всего неизменного.
Машина шла почти бесшумно. Она шла так, словно была неподвластна силе тяжести. Мимо скользили дома, церкви, деревья, золотистые световые пятна кабачков и бистро, поблескивающая река, мельница и снова плоский контур равнины, над которой вздымался небосвод, подобный внутренней стороне гигантской раковины, где в нежном молочном перламутре мерцает жемчужина луны...
То был конец и свершение. Равик уже не раз испытал подобное чувство. Но теперь это ощущение было удивительно целостным. От него нельзя было уйти, оно пронизывало душу, и ничто не сопротивлялось ему.
Все стало невесомым и словно парило в пространстве. Будущее встретилось с прошлым, и не было больше ни желаний, ни боли. Прошедшее и будущее казались одинаково важными и значительными. Горизонты сравнялись, и на какое-то удивительное мгновение чаши бытия уравновесились. Судьба никогда не может быть сильнее спокойного мужества, которое противостоит ей. А если станет совсем невмоготу - можно покончить с собой. Хорошо сознавать это, но еще лучше сознавать, что, покуда ты жив, ничто не потеряно окончательно.
Равик знал, что такое опасность, знал, куда идет, и также знал, что уже завтра он будет обороняться... Но в эту ночь, в час возвращения с берегов потерянного Арарата туда, где уже слышен гул надвигающейся катастрофы, все внезапно стало совсем непривычным, лишилось прежнего смысла: опасность продолжала оставаться опасностью и все же не была ею; судьба была и жертвой и божеством, которому приносятся жертвы. А завтрашний день казался каким-то совсем неведомым миром.
Все было хорошо. И то, что произошло, и то, что еще произойдет. Всего было достаточно. А наступит конец - что ж, пусть! Одного человека он любил и потерял. Другого - ненавидел и убил. Оба освободили его. Один воскресил его чувства, другой - погасил память о прошлом. Не осталось ничего незавершенного. У него больше не было ни желаний, ни ненависти, ни жалоб. Если что-то должно начаться вновь - пусть начинается. Можно начинать, когда ничего не ждешь, можно начинать. К тому же на его стороне простая сила опыта, и она не пропала, а, напротив, только возросла. Пепелище расчищено, парализованные участки ожили вновь, цинизм превратился в силу. Все это было хорошо.

За Канном ему встретились лошади. Бесчисленные силуэты лошадей под призрачным лунным светом. Затем потянулись маршевые колонны, шеренгами по четыре. Мужчины с узелками, картонными коробками, свертками. Всеобщая мобилизация началась.
Они двигались почти бесшумно. Никто не пел. Никто не разговаривал. Следуя справа по обочине, чтобы не мешать движению автомобилей, молча брели сквозь ночь эти колонны теней.
Равик обгонял их одну за другой. Кони, подумал он. Кони, как в 1914 году. Танков нет. Одни только кони.
Ом остановился у бензоколонки заправить машину. В окнах домов маленькой деревушки еще горел свет, но кругом было тихо. Через деревню прошла колонна. Люди смотрели ей вслед. Никто даже не махнул рукой.
- Завтра и мне идти, - сказал человек у бензоколонки. У него было ясное, загорелое лицо крестьянина. - Отца убили в прошлую войну. Деда в семьдесят первом году. А завтра и мне идти. Всегда одно и то же. Уже несколько сотен лет. И ничто не помогает, снова и снова нам приходится идти.
Он оглядел старенькую бензопомпу, маленький домик и женщину, стоявшую рядом с ним.
- Двадцать восемь франков тридцать сантимов, мсье.
Снова пейзаж. Луна. Колонны мобилизованных. Кони. Молчание. Равик затормозил перед маленьким рестораном. На улице стояло два столика. Хозяйка заявила, что еды никакой нет. Но Равик хотел есть, несмотря ни на что. А во Франции омлет с сыром не считается ужином. В конце концов в придачу к омлету удалось выпросить салат, кофе и графин вина.
Равик сидел один перед розовым домиком и ел. Над лугами клубился туман. Квакали лягушки. Было очень тихо. Только где-то в верхнем этаже говорило радио. Голос диктора - успокаивающий, уверенный и никчемный. Все слушали его, но никто ему не верил.
Равик расплатился.
- Париж затемнен, - сказала хозяйка. - Только что передавали.
- В самом деле?
- Да. Опасаются воздушных налетов. Обычная предосторожность. По радио говорят, что все делается только из предосторожности. Войны, говорят, не будет. Идут, мол, переговоры. А вы как считаете?
- Я не думаю, чтобы дело дошло до войны. - Равик не знал, что еще ответить.
- Дай-то бог. А что толку? Немцы захватят Польшу. Потом потребуют Эльзас-Лотарингию. Потом колонии. Потом еще что-нибудь. И так без конца, пока мы не сдадимся или не начнем воевать. Уж лучше сразу.
Хозяйка медленно пошла к дому. По шоссе спускалась новая колонна.

Красноватое зарево Парижа на горизонте. Затемнение... Париж - и затемнение! Впрочем, чему удивляться: вот-вот объявят войну. И все-таки странно: Париж погрузится в темноту. Словно погаснет светоч мира.
Пригороды. Сена. Путаница маленьких переулков. Прямая, как стрела, авеню, ведущая к Триумфальной арке. Бледная, пока еще освещенная туманным светом площадь Этуаль. За аркой - Елисейские Поля, все еще также в блеске и переливах огней.
Равик облегченно вздохнул. Он продолжал ехать по городу и вдруг увидел - тьма действительно уже начала окутывать Париж. Словно короста на блестящей, глянцевитой коже, то здесь, то там проступали болезненные пятна тьмы. Пестрая мозаика световых реклам, во многих местах разъеденная длинными тенями, угрожающе притаившимися меж немногих робких огней - красных, белых, синих и зеленых. Отдельные улицы уже ослепли, словно по ним проползли толстые черные змеи и раздавили блеск и сияние. Авеню Георга Пятого была уже затемнена; на авеню Монтеня гасли последние фонари; здания, с которых по ночам устремлялись к звездам каскады света, теперь таращились в полумрак голыми, серыми фасадами. Половина авеню Виктора-Эммануила погрузилась в темноту; другая еще была освещена. Парализованное тело, охваченное агонией, подумал Равик. Одна его часть уже мертва, другая еще живет. Болезнь просачивалась повсюду, и когда Равик вернулся на площадь Согласия, ее огромный круг тоже был мертв.
Бледные и бесцветные, стояли здания министерств; погасли вереницы огней; тритоны и нереиды, по ночам плясавшие в белой световой пене, теперь бесформенными, серыми комьями застыли на спинах дельфинов; в сиротливых фонтанах плескалась темная вода; некогда сверкавший Луксорский обелиск грозным свинцовым перстом вечности устремлялся в мрачное небо; повсюду, подобно микробам, ползли едва различимые цепочки бледно-синих лампочек противовоздушной обороны; гнилостно мерцая, они охватывали квартал за кварталом безмолвно гибнущего города, словно пораженного каким-то космическим туберкулезом.

Равик сдал машину в гараж, взял такси и поехал в «Интернасьональ». Перед парадным на стремянке стоял сын хозяйки и ввинчивал синюю лампочку. Вход в отель и раньше освещали ровно настолько, чтобы можно было прочесть вывеску. Теперь же в слабом синем свете едва видна была лишь ее правая часть - «___насьональ»...
- Как хорошо, что вы пришли, - сказала хозяйка. - У нас тут одна женщина сошла с ума. Из седьмого номера. Очевидно, придется ей съехать. Я не могу держать у себя в отеле помешанных.
- Может быть, это не сумасшествие, а просто нервный припадок.
- Не имеет значения! Таких надо отправлять в сумасшедший дом. Я уже сказала ее мужу. Конечно, он и слышать об этом не хочет. А мне из-за нее одни только неприятности. Если не успокоится, непременно заставлю съехать. Так больше нельзя. Надо дать людям спать.
- Недавно в отеле «Ритц» один из гостей сошел с ума, - сказал Равик. - Какой-то принц. Так потом все американцы наперебой старались занять его апартаменты.
- Это совсем другое дело. Тот свихнулся от своих причуд. Это даже элегантно. А она спятила с горя.
Равик взглянул на хозяйку.
- Вы хорошо знаете жизнь, мадам.
- Должна знать. Я добра. Всегда давала приют беженцам. Всем без исключения. Хорошо, пусть я на этом зарабатываю. Весьма умеренно, впрочем. Но сумасшедшая, которая без конца кричит, - это уж слишком. Если не успокоится, пусть съезжает.
Это была та самая женщина, чей сын спрашивал, почему он еврей. Она сидела на кровати, забившись в угол и прикрыв ладонями глаза. Комната была ярко освещена. Горели все лампы, а на столе вдобавок еще два шандала со свечами.
- Тараканы, - бормотала женщина. - Тараканы! Черные, толстые, блестящие тараканы! Вот они - засели во всех углах. Их тысячи, всех их не счесть... Свет, свет, зажгите свет, а то они приползут. Свет, свет... Вот они ползут... ползут...
Она закричала и сильнее прижалась к стене, подтянув колени к подбородку, выставив вперед руки с растопыренными пальцами и широко раскрыв стеклянные глаза. Муж попытался схватить ее за руки.
- Ничего тут нет, мамочка, в углах ничего нет.
- Свет! Свет! Они ползут! Тараканы...
- Свет горит, мамочка. Ты только посмотри, даже свечи на столе! - Он достал карманный фонарик и посветил им в ярко освещенные углы комнаты. - В углах ничего нет, посмотри, вот я свечу фонариком. Ничего там нет, ничего...
- Тараканы! Тараканы! Они ползут, все черно от тараканов! Ползут из всех углов! Свет! Свет! Ползут по стенам... Падают с потолка!
Женщина захрипела и подняла руки над головой.
- Давно это с ней? - спросил Равик.
- С тех пор как стемнело. Меня не было дома. Я решил попытаться... Мне посоветовали... Одним словом, зашел к консулу Гаити. Взял с собой сына... Конечно, ничего не вышло. Опять ничего не вышло. А когда мы вернулись, она сидела в углу на кровати и кричала...
Равик достал шприц.
- В последнее время она не страдала бессонницей?
Муж беспомощно посмотрел на него.
- Как будто нет. Обычно была всегда спокойна. У нас нет денег на лечебницу. К тому же у нас нет... Короче говоря, с нашими документами мы никуда не сможем ее устроить. Только бы она замолчала. Мамочка, все мы около тебя - и я, и Зигфрид, и доктор... Тут нет никаких тараканов...
- Тараканы! - прервала его женщина. - Со всех сторон! Они ползут! Ползут!..
Равик сделал укол.
- С ней это в первый раз?
- Да. Никак не пойму, откуда это взялось. Почему она все твердит о...
Равик предостерегающе поднял руку.
- Не напоминайте об этом. Через несколько минут она заснет. Может быть, ей все приснилось, и от испуга она проснулась. Возможно, завтра встанет и все забудет. Только не напоминайте ей. Словно ничего и не произошло.
- Тараканы, - сонно бормотала женщина. - Жирные, толстые...
- Здесь слишком светло.
- Мы зажгли... Она все время просила побольше света...
- Погасите люстру. Остальные лампы пусть горят, пока она не уснет. Она будет спать. Я ввел ей достаточно большую дозу. Завтра утром зайду. К одиннадцати.
- Спасибо, - сказал муж. - Вы не можете себе представить...
- Могу. Теперь это часто случается. В ближайшие дни будьте с ней особенно осторожны, не выдавайте своего волнения.
Легко сказать, подумал он, поднимаясь к себе. Он включил свет. Рядом с кроватью стояли его книги. Сенека, Шопенгауэр, Платон, Рильке, Лао-Цзы, Ли Тай-бо, Паскаль, Гераклит, Библия... Самая суровая и самая нежная литература. Почти все книги были малого формата, отпечатанные на тонкой бумаге и очень удобные для тех, кто в пути. Он отложил все, что хотел взять с собой. Затем разобрал остальные вещи. Уничтожить пришлось немногое. Он всегда жил, учитывая возможность внезапного ареста. Старое одеяло, халат - они помогут ему, как надежные, проверенные друзья. Яд, спрятанный внутри полой медали. Равик всегда имел его при себе. Еще со времен немецкого концлагеря. Сознание того, что в любую минуту он может покончить с собой, помогло ему выстоять. Он спрятал медаль. Лучше не расставаться с ней. Так спокойнее. Кто знает, что его ждет? Вдруг снова гестапо? На столе стояла недопитая бутылка кальвадоса. Он выпил рюмку. Франция, подумал он. Пять лет беспокойной жизни. Три месяца тюрьмы, нелегальное проживание, четыре высылки и столько же возвращений. Пять лет жизни. Он не так уж плохо прожил их.

XXXIII

Зазвонил телефон. Еще не вполне очнувшись от сна, он снял трубку.
- Равик... - сказал кто-то.
- Да...
Это была Жоан.
- Приезжай. - Она говорила медленно и тихо. - Приезжай сейчас же, Равик...
- Не хочу.
- Ты должен.
- Нет. Оставь меня в покое. Я не один. Не приеду.
- Помоги мне...
- Ничем не могу тебе помочь...
- Случилось несчастье... - Голос ее звучал надломленно. - Ты должен... немедленно...
- Жоан, - нетерпеливо перебил Равик. - Не ломай комедию. Однажды это уже было, и тогда я попался на удочку. Второй раз этого не случится. Оставь меня в покое. Попытай счастья с кем-нибудь другим.
Не дожидаясь ответа, он положил трубку и постарался уснуть, но сон не приходил. Снова зазвонил телефон. Он не снял трубку. Телефон звонил и звонил в серой, пустынной ночи. Взяв подушку, он положил ее на аппарат. Приглушенные звонки продолжались еще некоторое время, затем прекратились.
Равик ждал. Все было тихо. Он встал и закурил сигарету. Вкус ее был необычным, и он быстро потушил ее. Недопитая бутылка кальвадоса все еще стояла на столе. Он сделал глоток и отставил ее в сторону. Кофе, подумал он. Горячего кофе. И свежих булочек с маслом. Поблизости есть бистро, открытое всю ночь.
Равик взглянул на часы. Он спал всего два часа, но усталость прошла. Не стоило вторично проваливаться в омут тяжелого сна, чтобы наутро встать совсем разбитым. Он прошел в ванную и встал под душ. Раздался какой-то шум. Снова телефон? Он прикрутил оба крана. Стук. Кто-то стучал в дверь. Равик набросил на себя халат. Стук усилился. Это не Жоан. Она бы вошла. Дверь была отперта. Подойдя к двери, он немного помедлил. Неужели полиция?..
Он открыл дверь. В коридоре стоял незнакомый мужчина, смутно напоминавший ему кого-то. На нем был смокинг.
- Доктор Равик?
Равик выжидающе смотрел на пришедшего.
- Что вам нужно? - спросил он.
- Вы доктор Равик?
- Лучше скажите, что вам нужно.
- Если вы доктор Равик, то немедленно поезжайте к Жоан Маду.
- Вот как?
- С ней произошло несчастье.
- Какое еще там несчастье? - Равик недоверчиво усмехнулся.
- Она ранена...
- Ранена? - переспросил Равик, все еще улыбаясь. Вероятно, симулировала самоубийство, чтобы напугать этого беднягу, подумал он.
- Господи, да она умирает, - прошептал мужчина. - Едемте! Она умирает. Я выстрелил в нее!
- Что?!
- Да, выстрелил...
Равик уже сбросил халат и стал одеваться.
- Вы приехали на такси?
- У меня своя машина.
- Проклятье!.. - Равик снова набросил халат, схватил сумку, туфли, рубашку и костюм. - Оденусь в машине... Поехали... быстро!
Машина неслась сквозь молочно-мглистую ночь. Город был полностью затемнен. Улиц больше не было - вокруг одна только растекающаяся, туманная даль, в которой неожиданно мелькали затерявшиеся синие огоньки... Казалось, автомобиль едет по морскому дну. Сунув халат в угол сиденья, Равик надел туфли и костюм. На нем не было ни носков, ни галстука. Он беспокойно всматривался в ночной мрак. Расспрашивать незнакомца не стоило. Тот вел машину с предельной сосредоточенностью и очень быстро, внимательно следя за дорогой. У него не было времени для разговоров. Он был озабочен лишь тем, чтобы не наскочить на другую машину, не сбиться с пути в непривычной темноте. Пятнадцать минут потеряно, подумал Равик. По меньшей мере пятнадцать минут.
- Быстрее, - сказал он.
- Не могу... без фар... светомаскировка... противовоздушная оборона.
- Тогда включите фары, черт возьми!
Незнакомец включил дальний свет. Полицейские на перекрестках что-то кричали им вслед. Какой-то «рено», ослепленный лучами фар, едва не врезался в них.
- Давайте быстрее... Быстрее!
Машина резко затормозила у подъезда. Открытая кабинка лифта стояла внизу. На одном из верхних этажей кто-то беспрерывно нажимал кнопку вызова, звонок отчаянно трезвонил. Вероятно, знакомый Жоан не захлопнул дверь лифта, когда выбежал из него. Хорошо, подумал Равик. Сэкономим две минуты.
Кабинка поползла вверх. Однажды он уже поднимался в ней. Тогда ничего не случилось! И на этот раз ничего не случится... Лифт внезапно остановился. Кто-то заглянул через стекло и открыл дверь.
- Как вы смеете так долго держать лифт внизу? - возмущенно спросил человек, поднявший трезвон.
Равик оттолкнул его и захлопнул дверь.
- Погодите! Дайте нам сперва подняться!

Предыдущая страница 33 Следующая страница


Триумфальная арка 34

Лифт снова пополз вверх. Мужчина на четвертом этаже выругался и снова принялся звонить. Лифт остановился. Равик мгновенно отворил дверь - человек на четвертом этаже мог со злости нажать кнопку и заставить их спуститься обратно.
Жоан лежала на кровати. На ней было вечернее платье, наглухо закрытое спереди. По всему серебристому платью кровавые пятна. Кровь на полу. Здесь она упала. А этот идиот поднял ее и уложил на кровать.
- Спокойно! - сказал Равик. - Спокойно. Все будет в порядке. Ничего страшного.
Он разрезал платье у плеч и осторожно приспустил его. Грудь была цела. Пуля попала в шею. Гортань, видимо, не задета, иначе Жоан не смогла бы говорить с ним по телефону. Артерия также цела.
- Больно? - спросил он.
- Да.
- Очень?
- Да...
- Сейчас пройдет.
Равик приготовил шприц и посмотрел Жоан в глаза.
- Не бойся. Это болеутоляющее. Сейчас станет легче. - Равик сделал укол. - Вот и все. - Он обернулся к мужчине. - Позвоните Пасси 2743. Вызовите карету «скорой помощи» с двумя санитарами. Немедленно!
- Что со мной? - с трудом проговорила Жоан.
- Пасси, 2743, - повторил Равик. - Немедленно! Сию же минуту!
- Что со мной... Равик?
- Ничего опасного. Но здесь мне трудно что-либо установить. Тебя надо отвезти в больницу.
Она посмотрела на него. Вся косметика на ее лице расплылась, тушь стекла с ресниц, губная помада с одной стороны размазалась пятном. Одна половина лица напоминала ярмарочного клоуна, другая, с черным наплывом туши под глазом, - очень усталую, немолодую проститутку. Только волосы сверкали и были прекрасны, как всегда.
- Я не хочу, чтобы меня оперировали, - прошептала она.
- Посмотрим. Может быть, обойдемся и без операции.
- Это опасно?..
- Нет, - сказал Равик. - Не волнуйся. Просто я не захватил с собой инструменты.
- Инструменты?..
- Для исследования. А теперь... Не бойся, тебе не будет больно.
Укол оказал свое действие. Равик начал осторожно осматривать рану. В глазах Жоан уже не было выражения испуга. Мужчина вернулся.
- «Скорая помощь» выехала.
- Позвоните Отей, 1357. Это клиника. Говорить буду я сам.
Мужчина исчез.
- Ты поможешь мне? - прошептала Жоан.
- Конечно.
- Только чтоб не было больно.
- Не будет больно.
- Не могу... не выношу боли... - Ею вдруг овладела сонливость. Голос зазвучал глуше: - Просто не выношу...
Равик молча глядел на пулевое отверстие. Крупные сосуды не задеты. Выходного отверстия нет. Он наложил повязку-компресс, не сказав ей о том, чего опасался.
- Кто уложил тебя на кровать? - спросил он. - Ты сама?..
- Он...
- А ты... ты могла ходить?
В ее затуманенных, больших, как озера, глазах снова появился испуг.
- О чем... ты... спрашиваешь?.. Нет... Я не могла двигать ногой... Нога... Что с ней, Равик?
- Ничего. Я так и предполагал. Все будет в порядке.
Мужчина вернулся.
- Клиника...
Равик быстро подошел к телефону.
- Кто это? Эжени? Палату... да... и вызовите Вебера. - Он посмотрел в сторону спальни и тихо добавил: - Подготовьте все. Придется немедленно оперировать. Я вызвал «скорую помощь». Несчастный случай... Да... да... так... через десять минут...
Он положил трубку и с минуту постоял на месте. Стол. Бутылка мятной настойки. Отвратительное пойло. Рюмки. Ароматные, приторно сладкие сигареты из розовых лепестков. Револьвер на ковре... И кровь... Все неправда... Зачем я хочу обмануть себя?.. Все правда... Теперь он знал, кто за ним приехал. Смокинг со слишком прямыми плечами, напомаженные, гладко зачесанные волосы, легкий запах духов «Шевалье д'Орсе», раздражавший его всю дорогу, кольца на руках... Тот самый актер, над чьими угрозами он еще недавно смеялся. Хорошо прицелился, подумал он. Нет, вообще не целился. Так точно не прицелишься. С такой точностью можно попасть, только когда сам того не хочешь.
Он вернулся в спальню. Актер стоял на коленях перед кроватью. Ну еще бы, конечно, на коленях. А как же иначе? Он что-то говорил, сетовал, снова говорил, слова так и лились из него...
- Встаньте, - сказал Равик.
Актер послушно поднялся. Машинально стряхнул пыль с брюк. Равик посмотрел на него. Слезы? Только их еще не хватало!
- Я этого не хотел, мсье! Клянусь вам, я не хотел в нее попасть, вовсе не хотел... Случай, слепой, несчастный случай!
Равика едва не стошнило. Слепой, несчастный случай! Еще минута, и он заговорит ямбами.
- Знаю. Идите вниз и ждите машину «скорой помощи».
Актер хотел что-то возразить.
- Идите! - сказал Равик. - И держите этот чертов лифт наготове. Еще неизвестно, удастся ли втиснуть в пего носилки.
- Ты поможешь мне, Равик, - сказала Жоан сонным голосом.
- Да, - ответил он без всякой надежды.
- Ты со мной... Я всегда спокойна, когда ты со мной.
Перепачканное расплывшейся косметикой лицо улыбнулось. Клоун ухмыльнулся, проститутка изобразила подобие улыбки.
- Бэбе, я не хотел... - сказал актер, стоявший в дверях.
- Да убирайтесь вы наконец! - крикнул Равик. - Вон отсюда!
Некоторое время Жоан лежала совсем тихо. Потом открыла глаза.
- Какой идиот, - произнесла она неожиданно громко и отчетливо. - Разумеется, он этого не хотел, где уж ему... этому щенку... Играл под взрослого. - В ее глазах появилось странное, почти лукавое выражение. - Я и сама в это никогда не верила... дразнила его...
- Тебе вредно разговаривать.
- Да, дразнила... - Ее глаза почти закрылись. - И вот что из этого вышло, Равик... Моя жизнь... Он не хотел попасть... но попал... и вот...
Глаза закрылись совсем. Улыбка погасла. Равик прислушался.

- Мы не можем внести носилки в лифт. Он слишком узок. Разве что поставить наклонно.
- А на лестничных площадках развернетесь?
Санитар вышел на лестницу.
- Попробуем, - сказал он, вернувшись. - Только придется поднимать повыше. Лучше бы ее привязать.
Санитары привязали Жоан к носилкам. Она была в полузабытьи и время от времени стонала. Носилки вынесли на лестницу.
- У вас есть ключ? - спросил Равик актера.
- У меня?.. Нет... А что?
- Нужно запереть квартиру.
- У меня нет ключа, но он обязательно должен быть где-нибудь здесь.
- Найдите ключ и заприте дверь. - Санитары уже разворачивали носилки этажом ниже. - Захватите револьвер. Выбросите его на улице.
- Я... я... добровольно явлюсь в полицию. Она опасно ранена?
- Очень.
Лицо актера покрылось испариной. Пот струился из всех пор его тела, словно под кожей у него не было ничего, кроме воды. Он вернулся в квартиру.
Равик последовал за санитарами. Свет на лестнице зажигался всего на три минуты и затем автоматически выключался. На каждом этаже имелась специальная кнопка. Несмотря на трудность поворотов на площадках, санитары спускались довольно быстро. Носилки приходилось поднимать высоко над головой. По стенам метались огромные тени. «Когда же все это было? - подумал Равик. - Ведь однажды я, кажется, видел нечто подобное». Потом он вспомнил - точно так же выносили тело Рачинского. Еще в самом начале его знакомства с Жоан.
Носилки задевали о стены, отбивая куски штукатурки. Санитары громко переговаривались. Привлеченные шумом на лестнице, из дверей высовывались жильцы. Лица, полные любопытства, взъерошенные волосы, пижамы, халаты - пурпурные, ядовито-зеленые, в тропических цветах... Свет снова погас. Санитары забормотали что-то в темноте и остановились.
- Зажгите свет!
Равик стал отыскивать кнопку на стене и угодил рукой в чью-то грудь. Кто-то обдал его нечистым дыханием... Нога задела что-то мягкое. Наконец вспыхнул свет. Прямо перед Равиком стояла какая-то женщина с крашеными волосами и в упор глядела на него. Ее жирное в складках лицо было густо смазано кольдкремом. Рукой она придерживала полу крепдешинового халата с множеством кокетливых рюшей. Жирный бульдог, укутанный в кружевное покрывало, подумал Равик.
- Умерла? - спросила женщина, поблескивая глазками.
- Нет.
Равик пошел дальше. Что-то зашипело, взвизгнуло. Какая-то кошка отскочила в сторону.
- Фифи! - Женщина нагнулась, широко расставив тяжелые колени. - Боже мой, Фифи! Тебе отдавили лапку?
Равик продолжал спускаться по лестнице. Несколько ниже колыхались носилки. Он видел Жоан, голова ее раскачивалась в такт шагам санитаров, но глаз не было видно.
Последний лестничный марш. Свет опять погас. Равик взбежал до ближайшей площадки, чтобы нажать кнопку. В эту минуту подъемник загудел, и сверху, словно спускаясь с небес, показался лифт. В ярко освещенной клетке из позолоченной проволоки стоял актер. Словно привидение, он беззвучно и неудержимо скользил вниз, мимо Равика, мимо санитаров. Актер увидел лифт наверху и воспользовался им, чтобы поскорее догнать носилки. Это было вполне разумно, но казалось нереальным и удивительно смешным.

Равик поднял глаза. Руки больше не дрожали и не потели под резиновыми перчатками, которые он сменил уже дважды.
Вебер стоял напротив.
- Если хотите, Равик, вызовем Марто. Он сможет тут быть через пятнадцать минут. Пусть оперирует он, а вы ассистируйте.
- Не надо. У нас слишком мало времени. Да я и не смог бы со стороны смотреть на все это. Уж лучше самому.
Равик глубоко вздохнул. Теперь он успокоился и начал работать. Белая кожа. Кожа, как всякая другая, сказал он себе. Кожа Жоан. Кожа, как всякая другая.
Кровь. Кровь Жоан. Кровь, как всякая другая. Тампоны. Разорванная мышца. Тампоны. Осторожно. Дальше. Клочок серебряной парчи. Нитки. Дальше. Пулевое отверстие. Осколок. Дальше. Канал. Он ведет... он ведет к...
Равик почувствовал, как кровь отхлынула от его лица. Он медленно выпрямился.
- Посмотрите... Седьмой позвонок...
Вебер склонился над раной.
- Плохо дело.
- Более того. Безнадежно. Ничто уже не поможет...
Равик посмотрел на свои руки. На пальцы в резиновых перчатках. Сильные руки, хорошие руки; тысячи раз они резали и сшивали разорванное тело; им гораздо больше везло, чем не везло, а в иных случаях они просто творили чудеса, выигрывали в почти безнадежном положении... Но теперь, теперь, когда все зависело только от них, они были совершенно бессильны.
Он ничего не мог сделать. Да кто бы на его месте смог? Оперировать было бессмысленно. Он стоял и не отрываясь смотрел на алое отверстие. Если вызвать Марто, он скажет то же самое.
- Ничего нельзя сделать? - спросил Вебер.
- Ничего. Всякое вмешательство только ускорит конец. Видите, где застряла пуля? Ее даже нельзя удалить.
- Пульс прерывистый, учащается... Сто тридцать, - сказала Эжени из-за экрана.
Края раны приняли сероватый оттенок, словно их уже коснулась смерть. Равик держал в руке шприц с кофеином.
- Корамин! Быстро! Прекратить наркоз! - Он сделал второй укол. - Ну как, лучше?
- Без изменений.
Кровь все еще отливала свинцовым блеском.
- Подготовьте шприц с адреналином и кислородный аппарат!
Кровь потемнела. Казалось, это плывущие в небе облака отбрасывают тень. Казалось, просто кто-то подошел к окну и задернул занавески.
- Кровь, - в отчаянии произнес Равик. - Надо сделать переливание крови. Но я не знаю, какая у нее группа.
Аппарат снова заработал.
- Ну, что? Как пульс?
- Падает. Сто двадцать. Очень слабого наполнения.
Жизнь возвращалась.
- А теперь? Лучше?
- То же самое.
Он немного выждал.
- А теперь?
- Лучше. Ровнее.
Тени исчезли. Края раны заалели. Кровь снова стала кровью. Она все еще была кровью. Аппарат работал.
- Веки дрогнули, - сказала Эжени.
- Неважно. Теперь она может проснуться.
Равик сделал перевязку.
- Пульс?
- Ровный.
- Да, - сказал Вебер. - Еще бы минута...
Равик почувствовал, что его веки стали тяжелыми. Это был пот. Крупные капли пота. Он выпрямился. Аппарат гудел.
- Пусть еще поработает. Не выключайте.
Он обошел вокруг стола и остановился. Он ни о чем не думал. Только глядел на аппарат и на лицо Жоан. Оно слегка дернулось. Жизнь еще теплилась в нем.
- Шок, - сказал он Веберу. - Вот проба крови. Надо сделать анализ. Где можно получить кровь?
- В американском госпитале.
- Хорошо. Надо попытаться. Правда, в конечном счете это ничего не даст. Только ненадолго оттянет развязку. - Он посмотрел на аппарат. - Мы должны известить полицию?
- Да, - сказал Вебер. - Следовало бы. Но тогда немедленно явятся чиновники и начнут вас допрашивать. Ведь вы же не хотите этого?
- Разумеется.
- Тогда отложим до завтра.
- Можно выключить, Эжени, - сказал Равик.
Виски Жоан снова порозовели. Пульс бился ровно, слабо и четко.
- Отвезите ее в палату. Я останусь в клинике.

Она пошевелилась. Вернее - одна ее рука. Правая рука шевельнулась. Левая была недвижима.
- Равик, - позвала Жоан.
- Да...
- Ты оперировал меня?
- Нет, Жоан. Операции не потребовалось. Мы только прочистили рану.
- Ты останешься здесь?
- Останусь...
Она закрыла глаза и снова уснула. Равик подошел к двери.
- Принесите мне кофе, - сказал он сестре.
- Кофе с булочками?
- Нет; Только кофе.
Он вернулся в палату и открыл окно. Над городом стояло чистое, сверкающее утро. Чирикали воробьи. Равик сел на подоконник и закурил.
Сестра принесла кофе. Равик поставил чашку подле себя на подоконник. Он пил кофе, курил и смотрел в окно. Потом оглянулся. Комната показалась ему темной. Он слез с подоконника и посмотрел на Жоан. Ее лицо было чисто вымыто и очень бледно. Обескровленные губы почти не выделялись.
Равик взял поднос с кофейником и чашкой, вынес в коридор и поставил на столик. В коридоре пахло мастикой и гноем. Сестра пронесла ведро с использованными бинтами. Где-то гудел пылесос.
Жоан беспокойно задвигалась. Сейчас проснется. Проснется и почувствует боль. Боль усилится. Жоан может прожить еще несколько часов или несколько дней. Тогда боль усилится настолько, что никакие уколы уже не помогут.
Равик пошел за шприцем и ампулами. Когда он вернулся, Жоан открыла глаза. Он взглянул на нее.
- Голова болит, - пробормотала она. Он ждал. Она пыталась повернуть голову. Казалось, века ее отяжелели, и ей стоило большого труда поднять на него глаза.
- Я как свинцом налита... - Взгляд ее прояснился. - Невыносимо...
Он сделал ей укол.
- Сейчас тебе станет легче...
- Раньше не было так больно... - Она чуть повернула голову. - Равик, - прошептала она. - Я не хочу мучиться. Я... Обещай мне, что я не буду страдать... Моя бабушка... Я видела ее... Я так не хочу... Ей ничто не помогло... Обещай мне...
- Обещаю, Жоан. Тебе не будет больно. Почти совсем...
Она стиснула зубы.
- Это скоро подействует?
- Да... скоро. Через несколько минут.
- А что... что у меня с рукой?..
- Ничего... Ты еще не можешь ею двигать. Но это пройдет.
Она попыталась подтянуть ногу. Нога не двигалась.
- То же самое, Жоан. Не беспокойся. Все пройдет.
Она слегка повернула голову.
- А я было собралась... начать жить по-новому...
Равик промолчал. Что он мог ей сказать? Возможно, это была правда. Да и кому, собственно, не хочется начать жить по-новому?
Она опять беспокойно повела головой в сторону. Монотонный, измученный голос.
- Хорошо... что ты пришел... Что бы со мной стало без тебя?
- Ты только не волнуйся, Жоан.
Без меня было бы то же самое, безнадежно подумал он. То же самое. Любой коновал справился бы не хуже меня. Любой коновал. Единственный раз, когда мне так необходимы мой опыт и мое умение, все оказалось бесполезным. Самый заурядный эскулап смог бы сделать то, что делаю я. Все напрасно...
К полудню она все поняла. Он ничего не сказал ей, но она вдруг поняла все сама.
- Я не хочу стать калекой, Равик... Что с моими ногами? Они обе уже не...
- Ничего страшного. Когда встанешь, будешь ходить, как всегда.
- Когда я... встану... Зачем ты лжешь? Не надо...
- Я не лгу, Жоан.
- Лжешь... ты обязан лгать... Только не давай мне залеживаться... если мне не осталось ничего... кроме боли. Обещай...
- Обещаю.
- Если станет слишком больно, дашь мне что-нибудь. Моя бабушка... лежала пять дней... и все время кричала. Я не хочу этого, Равик.
- Хорошо, Жоан. Тебе совсем не будет больно.
- Когда станет слишком больно, дай мне достаточную дозу. Достаточную для того, чтобы... все сразу кончилось... Ты должен это сделать... даже если я не захочу или потеряю сознание... Это мое последнее желание. Что бы я ни сказала потом... Обещай мне.
- Обещаю. Но в этом не будет необходимости.
Выражение испуга в ее глазах исчезло. Она как-то сразу успокоилась.
- Ты вправе так поступить, Равик, - прошептала она. - Ведь без тебя... я бы уже вообще не жила...
- Не говори глупостей!
- Нет... Помнишь... когда ты в первый раз встретил меня... я не знала, куда податься... Я хотела наложить на себя руки... Последний год моей жизни подарил мне ты. Это твой подарок. - Она медленно повернула к нему голову. - Почему я не осталась с тобой?..
- Виноват во всем я, Жоан.
- Нет. Сама не знаю... в чем дело...
За окном стоял золотой полдень. Портьеры были задернуты, но сквозь боковые щели проникал свет. Жоан лежала в тяжелой полудреме, вызванной наркотиком. От нее мало что осталось. Словно волки изгрызли ее. Казалось, тело совсем истаяло и уже не может сопротивляться. Она то проваливалась в забытье, то снова обретала ясность мысли. Боли усилились. Она застонала. Равик сделал ей еще один укол.
- Голова... - пробормотала она. - Страшно болит голова...
Через несколько минут она опять заговорила.
- Свет... слишком много света... слепит глаза...
Равик подошел к окну, опустил штору и плотно затянул портьеры. В комнате стало совсем темно. Он сел у изголовья кровати.
Жоан слабо пошевелила губами.
- Как долго это тянется... как долго... ничто уже не помогает, Равик.
- Еще две-три минуты - и тебе станет легче.
Она лежала спокойно. Мертвые руки простерлись на одеяле.
- Мне надо тебе... многое... сказать...
- Потом, Жоан...
- Нет, сейчас... а то не, останется времени... Многое объяснить...
- Я знаю все, Жоан...
- Знаешь?
- Мне так кажется.
Волны судорог. Равик видел, как они пробегают по ее телу. Теперь уже обе ноги были парализованы. Руки тоже. Только грудь еще поднималась и опускалась.
- Ты знаешь... я всегда только с тобой...
- Да, Жоан.
- А все остальное... было одно... беспокойство.
- Да, я знаю...
С минуту она лежала молча. Слышалось лишь ее тяжелое дыхание.
- Как странно... - сказала она очень тихо. - Странно, что человек может умереть... когда он любит...
Равик склонился над ней. Темнота. Ее лицо. Больше ничего.

Предыдущая страница 34 Следующая страница


35 Эрих Мария Ремарк

- Я не была хороша... с тобой... - прошептала она.
- Ты моя жизнь...
- Я не могу... мои руки... никогда уже не смогут обнять тебя...
Она пыталась поднять руки и не смогла.
- Ты в моих объятиях, - сказал он. - И я в твоих.
На мгновение Жоан перестала дышать. Ее глаза словно совсем затенились. Она их открыла. Огромные зрачки. Равик не знал, видит ли она его.
- Ti amo[24], - произнесла она.
Жоан сказала это на языке своего детства. Она слишком устала, чтобы говорить на другом. Равик взял ее безжизненные руки в свои. Что-то в нем оборвалось.
- Ты вернула мне жизнь, Жоан, - сказал он, глядя в ее неподвижные глаза. - Ты вернула мне жизнь. Я был мертв, как камень. Ты пришла - и я снова ожил.
- Mi ami[25]?
Так спрашивает изнемогающий от усталости ребенок, когда его укладывают спать.
- Жоан, - сказал Равик. - Любовь - не то слово. Оно слишком мало говорит. Оно - лишь капля в реке, листок на дереве. Все это гораздо больше...
- Sono stata... sempre con te...[26]
Равик держал ее руки, уже не чувствовавшие его рук.
- Ты всегда была со мной, - сказал он, не заметив, что вдруг заговорил по-немецки. - Ты всегда была со мной, любил ли я тебя, ненавидел или казался безразличным... Ты всегда была со мной, всегда была во мне, и ничто не могло этого изменить.
Обычно они объяснялись на взятом взаймы языке. Теперь впервые, сами того не сознавая, они говорили каждый на своем. Словно пала преграда, и они понимали друг друга лучше, чем когда бы то ни было...
- Baciami.[27]
Он поцеловал горячие, сухие губы.
- Ты всегда была со мной, Жоан... всегда...
- Sono stata... perduta... senza di te.[28]
- Неправда, это я без тебя был совсем погибшим человеком. В тебе был весь свет, вся сладость и вся горечь жизни. Ты мне вернула меня, ты открыла мне не только себя, но и меня самого.
Несколько минут она лежала безмолвно и неподвижно. Равик также сидел молча. Ее руки и ноги застыли, все в ней омертвело, жили одни лишь глаза и губы; она еще дышала, но он знал, что дыхательные мышцы постепенно захватываются параличом; она почти не могла говорить и уже задыхалась, скрежетала зубами, лицо исказилось. Она боролась. Шею свело судорогой. Жоан силилась еще что-то сказать, ее губы дрожали. Хрипение, глубокое, страшное хрипение, и наконец крик:
- Помоги!.. Помоги!.. Сейчас!..
Шприц был приготовлен заранее, Равик быстро взял его и ввел иглу под кожу... Он не хотел, чтобы она медленно и мучительно умирала от удушья. Не хотел, чтобы она бессмысленно страдала. Ее ожидало лишь одно: боль. Ничего, кроме боли. Может быть, на долгие часы...
Ее веки затрепетали. Затем она успокоилась. Губы сомкнулись. Дыхание остановилось. Равик раздвинул портьеры и поднял штору. Затем снова подошел к кровати. Застывшее лицо Жоан было совсем чужим.
Он закрыл дверь и прошел в приемную. За столом сидела Эжени. Она разбирала папку с историями болезней.
- Пациент из двенадцатой палаты умер, - сказал он.
Эжени кивнула, не поднимая глаз.
- Доктор Вебер у себя?
- Кажется, да.
Равик вышел в коридор. Несколько дверей стояли открытыми. Он направился к кабинету Вебера.
- Номер двенадцатый умер, Вебер. Можете известить полицию.
Вебер даже не взглянул на него.
- Теперь полиции не до того.
- То есть?
Вебер указал на экстренный выпуск «Матэн».
- Немецкие войска вторглись в Польшу. Война будет объявлена еще сегодня. У меня сведения из министерства.
Равик положил газету на стол.
- Вот как все обернулось, Вебер...
- Да. Это конец. Бедная Франция!..
Равик сидел и молчал, ощущая вокруг себя какую-то странную пустоту.
- Это больше, чем Франция, Вебер, - сказал он наконец.
Вебер в упор посмотрел на него.
- Для меня - Франция. Разве этого мало?
Равик не ответил.
- Что вы намерены делать? - спросил он после паузы.
- Не знаю. Вероятно, явлюсь в свой полк. А это... - Он сделал неопределенный жест. - Придется передать кому-нибудь другому.
- Вы сохраните клинику за собой. Во время войны нужны госпитали. Вас оставят в Париже.
- Я не хочу здесь оставаться.
Равик осмотрел комнату.
- Сегодня вы видите меня в клинике последний раз. Мне кажется, все здесь идет нормально. Операция матки прошла благополучно; больной с желчным пузырем выздоравливает; рак неизлечим, делать вторичную операцию бессмысленно. Это все.
- Что вы хотите сказать? - устало спросил Вебер. - Почему это мы с вами видимся сегодня в последний раз?
- Как только будет объявлена война, нас всех интернируют. - Вебер пытался что-то возразить, но Равик продолжал: - Не будем спорить. Это неизбежно.
Вебер уселся в кресло.
- Я ничего больше не понимаю. Все возможно. Может, наши вообще не станут драться. Просто возьмут и отдадут страну. Никто ничего не знает.
Равик встал.
- Если меня не задержат до вечера, зайду часов около восьми.
- Заходите.
Равик вышел. В приемной он увидел актера. Равик совсем позабыл о нем. Актер вскочил на ноги.
- Что с ней?
- Умерла.
Актер окаменел.
- Умерла?!
Трагически взмахнув рукой, он схватился за сердце и зашатался. Жалкий комедиант, подумал Равик. Вероятно, играл что-либо подобное на сцене, и теперь, когда это случилось с ним в жизни, впал в заученную роль. А может быть, переживает искренне, но по профессиональной привычке не может обойтись без дурацких театральных жестов.
- Можно мне на нее посмотреть?
- Зачем?
- Я должен увидеть ее еще раз! - Актер прижал руки к груди. В руках он держал светло-коричневую шляпу с шелковой лентой. - Поймите же! Я должен...
В глазах у него стояли слезы.
- Послушайте, - нетерпеливо сказал Равик. - Убирайтесь-ка отсюда! Эта женщина умерла, и ничего тут не изменишь. В своих переживаниях разберетесь сами. Идите ко всем чертям! Вас приговорят к году тюрьмы или патетически оправдают - какая разница? Пройдет несколько лет, и вы будете хвастать этой историей, набивать себе цену в глазах других женщин, домогаясь их милостей... Вон отсюда, идиот!
Он подтолкнул актера к двери. Тот слабо сопротивлялся. Стоя в дверях, актер обернулся:
- Бесчувственная скотина! Паршивый бош!

На улицах было полно народу. Сбившись в кучки, люди жадно следили за быстро бегущими буквами световых газет. Равик поехал в Люксембургский сад. До ареста хотелось побыть несколько часов наедине с собой.
В саду было пусто. Первое дыхание осени уже коснулось деревьев, но это напоминало не увядание, а пору зрелости. Свет был словно соткан из золота и синевы - прощальный шелковый флаг лета.
Равик долго сидел в саду. Он смотрел, как меняется освещение, как удлиняются тени. Он знал - это его последние часы на свободе. Если объявят войну, хозяйка «Интернасьоналя» не сможет больше укрывать эмигрантов. Он вспомнил о приглашении Роланды. Теперь и Роланда ему не поможет. Никто не поможет. Попытаешься бежать - арестуют как шпиона.
Он просидел так до вечера, не чувствуя ни грусти, ни сожаления. В памяти всплывали лица. Лица и годы. И наконец - это последнее, застывшее лицо.
В семь часов Равик поднялся. Он знал, что, уходя из темнеющего парка, он покидает последний уголок мирной жизни. Тут же на улице он купил экстренный выпуск газеты. Война была уже объявлена. Он зашел в бистро - там не было радио. Потом направился в клинику. Вебер встретил его.
- Не сделаете ли еще одно кесарево сечение? Больную только что доставили.
- Охотно.
Равик пошел переодеться. В коридоре он столкнулся с Эжени. Увидев его, она очень удивилась.
- Вероятно, вы меня уже не ждали? - спросил он.
- Нет, не ждала, - сказала она и как-то странно посмотрела на него. Затем торопливо пошла дальше.
Кесарево сечение не бог весть какая сложная операция. Равик работал почти машинально. Время от времени он ловил на себе взгляд Эжени и никак не мог понять, что с ней происходит.
Ребенок закричал. Его обмыли. Равик смотрел на красное личико и крохотные ручонки. Рождаясь на свет, мы отнюдь не улыбаемся, подумал он и передал новорожденного санитарке. Это был мальчик.
- Кто знает, для какой войны он рожден! - сказал Равик и принялся мыть руки. За соседним умывальником стоял Вебер.
- Равик, если вас действительно арестуют, немедленно дайте знать, где вы находитесь.
- К чему вам лишние неприятности, Вебер? Теперь с такими людьми, как я, лучше вовсе не знаться.
- Почему? Только потому, что вы немец? Но ведь вы беженец!
Равик хмуро улыбнулся.
- Вы же сами прекрасно знаете, как на нас, беженцев, смотрят везде и всюду. От своих отстали, к чужим не пристали. На родине нас считают предателями, а на чужбине - иностранными подданными.
- Мне все это безразлично. Я хочу, чтобы вас как можно скорее освободили. Сошлитесь на меня. Я за вас поручусь.
- Хорошо. - Равик знал, что не воспользуется его предложением. - Врачу везде найдется дело. - Он вытер руки. - Могу я вас попросить об услуге? Позаботьтесь о похоронах Жоан Маду. Сам я, наверно, уже не успею.
- Я, конечно, сделаю все. А еще что-нибудь не надо уладить? Скажем, вопрос о наследстве?
- Пусть этим занимается полиция. Не знаю, есть ли у нее родные. Да это и не важно.
Он оделся.
- Прощайте, Вебер. С вами хорошо работалось.
- Прощайте, Равик. Вам еще причитается гонорар за последнюю операцию.
- Израсходуйте эти деньги на похороны. Впрочем, они обойдутся дороже. Я оставлю вам еще.
- И не думайте, Равик. Ни в коем случае. Где бы вы хотели ее похоронить?
- Не знаю. На каком-нибудь кладбище. Я запишу ее имя и адрес.
Равик взял бланк клиники и написал адрес. Вебер положил листок под хрустальное пресс-папье, украшенное серебряной фигуркой овечки.
- Все в порядке, Равик. Через несколько дней и меня, наверно, тут не будет. Без вас мы едва ли сможем так успешно работать, как раньше.
Они вышли из кабинета.
- Прощайте, Эжени, - сказал Равик.
- Прощайте, герр Равик. - Она посмотрела на него. - Вы в отель?
- Да. А что?
- О, ничего... мне только показалось...

Стемнело. Перед отелем стоял грузовик.
- Равик, - послышался голос Морозова из какого-то парадного.
- Это ты, Борис? - Равик остановился.
- Там полиция.
- Так я и думал.
- Вот удостоверение личности на имя Ивана Клуге. Помнишь, я рассказывал тебе? Действительно еще на полтора года. Пойдем в «Шехерезаду». Там сменим фотографию. Подыщешь себе другой отель и станешь русским эмигрантом.
Равик отрицательно покачал головой.
- Слишком рискованно, Борис. Фальшивые документы в военное время - опасная вещь. Уж лучше никаких.
- Что же ты намерен делать?
- Пойду в отель.
- Ты твердо решил, Равик? - спросил Морозов.
- Да, твердо.
- Черт возьми! Кто знает, куда теперь тебя загонят!
- Во всяком случае, немцам не выдадут. Этого мне уже нечего бояться. И в Швейцарию не вышлют. - Равик улыбнулся. - Впервые за семь лет полиция не захочет расстаться с нами. Потребовалась война, чтобы нас начали так высоко ценить.
- Говорят, в Лоншане создается концентрационный лагерь. - Морозов потеребил бороду. - Выходит, ты бежал из немецкого концлагеря, чтобы попасть во французский.
- Быть может, нас скоро выпустят.
Морозов ничего не ответил.
- Борис, не беспокойся за меня. На войне всегда нужны врачи.
- Каким именем ты назовешься при аресте?
- Своим собственным. Здесь я назвал его полиции только один раз. Пять лет назад. - Равик немного помолчал. - Борис, - продолжал он, - Жоан умерла. Ее застрелили. Она лежит в клинике Вебера. Надо ее похоронить. Вебер обещал мне, но боюсь, его мобилизуют прежде, чем он успеет это сделать. Ты позаботишься о ней? Не спрашивай меня ни о чем, просто скажи «да», и все.
- Да, - ответил Морозов.
- Прощай, Борис. Возьми из моих вещей то, что тебе может пригодиться. Переезжай в мою конуру. Ты ведь всегда мечтал о ванной... А теперь я пойду. Прощай.
- Дело дрянь, - сказал Морозов.
- Ладно. После войны встретимся в ресторане «Фуке».
- С какой стороны? Со стороны Елисейских Полей или авеню Георга Пятого?
- Авеню Георга Пятого. Какие же мы с тобой идиоты! Пара сопливо-героических идиотов! Прощай, Борис.
- Да, дело дрянь, - сказал Морозов. - Даже проститься как следует и то стесняемся. А ну-ка иди сюда, идиот!
Он расцеловал Равика в обе щеки. Равик ощутил его колючую бороду и запах табака. Это было неприятно. Он направился в отель.

Эмигранты собрались в «катакомбе». Совсем как первые христиане, подумал Равик. Первые европейцы. За письменным столом, под чахлой пальмой, сидел человек в штатском и заполнял опросные листы. Двое полицейских охраняли дверь, через которую никто не собирался бежать.
- Паспорт есть? - спросил чиновник Равика.
- Нет.
- Другие документы?
- Нет.
- Живете здесь нелегально?
- Да.
- По какой причине?
- Бежал из Германии. Лишен возможности иметь документы.
- Фамилия?
- Фрезенбург.
- Имя?
- Людвиг.
- Еврей?
- Нет.
- Профессия?
- Врач.
Чиновник записал.
- Врач? - переспросил он и поднес к глазам листок бумаги. - А вы не знаете тут врача по фамилии Равик?
- Понятия не имею.
- Он должен проживать именно здесь. Нам донесли.
Равик посмотрел на чиновника. Эжени, подумал он. Не случайно она поинтересовалась, иду ли я в отель, а еще раньше так сильно удивилась, увидев меня на свободе.
- Ведь я уже вам сказала - под такой фамилией у меня никто не проживает, - заявила хозяйка, стоявшая у входа в кухню.
- А вы помалкивайте, - недовольно пробурчал чиновник. - Вас и так оштрафуют за то, что все эти люди жили здесь без ведома полиции.
- Могу лишь гордиться этим. Уж если за человечность штрафовать... что ж, валяйте!
Чиновник хотел было еще что-то сказать, но промолчал и только махнул рукой. Хозяйка вызывающе смотрела на него. Она имела высоких покровителей и никого не боялась.
- Соберите свои вещи, - обратился чиновник к Равику. - Захватите смену белья и еду на сутки. И одеяло, если есть.
Равик пошел наверх в сопровождении полицейского. Двери многих комнат были распахнуты настежь. Равик взял свой давно уже упакованный чемодан и одеяло.
- Больше ничего? - спросил полицейский.
- Ничего.
- Остальное не берете?
- Нет.
- И это тоже? - Полицейский указал на столик у кровати. На нем стояла маленькая деревянная Мадонна, которую Жоан прислала Равику в «Интернасьональ» еще в самом начале их знакомства.
- И это тоже.
Они спустились вниз. Кларисса, официантка родом из Эльзаса, протянула Равику какой-то пакет. Равик заметил, что у всех остальных эмигрантов были такие же пакеты.
- Еда, - объяснила хозяйка. - Не то еще умрете с голоду! Уверена, что вас привезут в такое место, где ничего не подготовлено.
Она с неприязнью посмотрела на чиновника в штатском.
- Поменьше болтайте, - сказал тот с досадой. - Не я объявил войну.
- А они, что ли, объявили ее?
- Оставьте меня в покое. - Чиновник взглянул на полицейского. - Все готово? Выводите!
Темная масса людей зашевелилась, и тут Равик увидел мужчину и женщину, ту самую, которой мерещились тараканы. Правой рукой муж поддерживал жену. Левой он держал сразу два чемодана - один за ручку, другой под мышкой. Мальчик тоже тащил чемодан. Муж умоляюще посмотрел на Равика. Равик кивнул.
- У меня есть инструменты и лекарства, - сказал он. - Не волнуйтесь.
Они забрались на грузовик. Мотор затарахтел. Машина тронулась. Хозяйка стояла в дверях и махала рукой.
- Куда мы едем? - спросил кто-то полицейского.
- Не знаю.
Равик стоял рядом с Розенфельдом и новоявленным Гольдбергом. Розенфельд держал в руках круглый футляр. В нем были Сезанн и Гоген. Он напряженно о чем-то думал.
- Испанская виза, - сказал он. - Срок ее истек прежде, чем я успел... - Он осекся. - А Крыса все-таки сбежал, - добавил он. - Маркус Майер сбежал вчера в Америку.
Грузовик подпрыгнул на ходу. Все стояли, тесно прижавшись друг к другу. Почти никто не разговаривал. Машина свернула за угол. Равик посмотрел на фаталиста Зейденбаума.
- Вот мы и снова в пути, - сказал тот.
Равику хотелось курить. Сигарет в карманах не оказалось. Но он вспомнил - в чемодане есть большой запас.
- Да, - сказал он. - Человек может многое выдержать.
Машина миновала авеню Ваграм и выехала на площадь Этуаль. Нигде ни огонька. Площадь тонула во мраке... В кромешной тьме нельзя было разглядеть даже Триумфальную арку.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эрих Мария Ремарк - Биография

Эрих Мария Ремарк

На основную страницу

Биография

Эрих Мария Ремарк (настоящее имя Эрих Пауль Ремарк) - родился в 1898 году, умер в 1970. Сын переплетчика. Посещал католическую семинарию в Оснабрюке.
1916 - уходит добровольцем на Западный фронт.
1918 - получает ранение. После окончания войны публикует первые рассказы и заметки, берется за любую работу (бухгалтер, корреспондент, агент конторы по изготовлению надгробий, тапер, учитель).
1923 - вступает в должность главного редактора рекламного
издания. Совершает путешествие в Швейцарию, Италию, Турцию и на Балканы.
1925 - становится редактором берлинской газеты "Sport im Bild".
1928 - в "Vossische Zeitung" выходит газетный вариант романа "На Западном фронте без перемен". Следом выходит книга, тираж которой составил 600 000 экз.
1931 - эмиграция в Швейцарию.
1933 - книги Ремарка запрещаются фашистским режимом. Устраиваются их публичные сожжения. 1938 - отказ от немецкого подданства.
1939 - эмиграция в США.
1948 - возвращение в Швейцарию.
1970 - Эрих Мария Ремарк умирает в Локарно.


Оглавление

  • I (Страница 1)
  • II (Страница 1)
  • III (Страница 2)
  • IV (Страница 4)
  • V (Страница 5)
  • VI (Страница 7)
  • VII (Страница 7)
  • VIII (Страница 8)
  • IX (Страница 9)
  • X (Страница 11)
  • XI (Страница 11)
  • XII (Страница 13)
  • XIII (Страница 14)
  • XIV (Страница 15)
  • XV (Страница 16)
  • XVI (Страница 16)
  • XVII (Страница 17)
  • XVIII (Страница 19)
  • XIX (Страница 19)
  • XX (Страница 21)
  • XXI (Страница 22)
  • XXII (Страница 23)
  • XXIII (Страница 24)
  • XXIV (Страница 24)
  • XXV (Страница 26)
  • XXVI (Страница 27)
  • XXVII (Страница 28)
  • XXVIII (Страница 29)
  • XXIX (Страница 30)
  • XXX (Страница 31)
  • XXXI (Страница 31)
  • XXXII (Страница 32)
  • XXXIII (Страница 33)


Эрих Мария Ремарк

Триумфальная арка

 Читать книгу

Аннотация

Предвоенный Париж. Главный герой, беженец Равик, нелегально работает хирургом в клинике, где постоянно сталкивается с болью и страданием людей.Переживший ужасы концлагеря и страх одиночества, он считает убийство гестаповца Хааке, упрятавшего в застенки изамучившего сотни своих соотечественников, не менее гуманным делом, чем спасение тяжелобольного пациента. Роман Эриха Марии Ремарка "Триумфальная арка" написан в 1946 году.

Содержание
Биография автора

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Исправление ошибок: Надежда (ussama_@mail.ru)
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel


[1] | Toujors Charles. - Вечно твой Шарль. (фр.)
[2] | Sales etrangers - грязные иностранцы (фр.)
[3] | Hors d'oeuvres - закуски (фр.)
[4] | Vin rose - красное вино (фр.)
[5] | Cherie - дорогая (фр.)
[6] | Pate maison - вид паштета (фр.)
[7] | Гистероэктомия - полное удаление гениталий (лат.)
[8] | Положение Тренделенбурга - наклонное положение пациента на операционном столе.
[9] | Merde - дерьмо (фр.)
[10] | «Aupres de ma blonde» - «С моей блондинкой» (фр.)
[11] | «Parlez moi d'amour» - «Говорите мне о любви» (фр.)
[12] | Felicissima notte - счастливейшая ночь (итал.)
[13] | «Le dernier valse» - «Последний вальс» (фр.)
[14] | Винета - сказочный город, опустившийся на дно Балтийского моря.
[15] | Гран-Корниш (Большой Карниз) - горная дорога, идущая по Лазурному берегу Средиземного моря из Ниццы в Геную.
[16] | «Кохинор» - один из крупнейших в мире бриллиантов, находящийся в короне английских королей.
[17] | J'attendrai - Я буду ждать (фр.)
[18] | Бедекер - путеводитель, выпущенный издательством «Бедекер»
[19] | «Croix de Feu» - «Огненные кресты» - название фашистской организации во Франции.
[20] | «La chapelle au clair de la lune» - «Часовня, озаренная луной» (фр.)
[21] | «Maison de Rendez-vous» - «Дом свиданий» (фр.)
[22] | Sales juifs - грязные евреи (фр.)
[23] | Fun - потеха, веселье (англ.)
[24] | Ti amo. - Люблю тебя. (итал.)
[25] | Mi ami? - Ты любишь меня? (итал.)
[26] | Sono stata sempre con te. - Я всегда была с тобой. (итал.)
[27] | Baciami. - Поцелуй меня. (итал.)
[28] | Sono stata perduta senza di te. - Без тебя я погибла (итал.)