Эрих Мария Ремарк - Станция на горизонте

1 Эрих Мария Ремарк

I

Кай вдруг поймал себя на мысли, что уже целый год живет дома, в краю, где прошла его юность, и среди людей, с которыми вместе рос. Всякий раз, когда он возвращался сюда, он находил их такими же, какими оставил, - графиню Гест с ее пристрастием к лимонному печенью и романтической музыке, седовласого господина фон Круа, брата и сестру Хольгерсен. Только юная Барбара теперь уже не ребенок, как тогда.
Все по-старому сидели на террасе перед господским домом. Двери в музыкальную гостиную были открыты - считалось, что музыка вкупе с осенними впечатлениями настраивает на особый лад. Парк с увядающей листвой служил для этого хорошим фоном. Тем теплее будет потом атмосфера за ужином - умеренные разглагольствования на тему бренности улучшают аппетит.
Жизнь здесь шла спокойная и оседлая, в близости к земле, подвластная временам года и основанная на злободневных календарных событиях, - важнее было думать о севе и урожае, нежели о сердце. Один жил, как другой, большой разницы не было, здесь знали друг друга слишком давно, чтобы кто-то мог еще чем-нибудь удивить, а поэтому предпочитали встречаться на нейтральной почве разумных практических дел. Никто не роптал, что через небольшие промежутки времени жизнь бесконечно повторяется, и никто не догадывался, насколько разлагает постоянное близкое соседство, порождая вместо живого интереса болтливую скуку.
Ветер подолгу копошился и шумел в верхушках платанов и порой заглушал музыку. За деревьями полыхали запоздалые зарницы.
Кая охватило беспокойство, он внезапно почувствовал, что пока он сидит здесь, наполовину безучастный, минуты и секунды его жизни безвозвратно утекают; где-то меж тем беззвучно катит поток Времени, загадочный и пугающий в своем неудержимом призрачном скольжении, безостановочный, как неумолимо текущая из раны кровь.
Он больше не мог это вынести - под каким-то благовидным предлогом попрощался и пошел к конюшням, чтобы вывести свою лошадь и поскакать через пустошь к себе домой.
В теплом полумраке, где запах соломы смешивался с дыханием животных, между лошадьми лежала его собака - серо-голубой дог по кличке Фруте. Услышав его шаги, она вскочила и с громким лаем решительно бросилась навстречу.
Во дворе лай перешел в радостное повизгивание. Кай насторожился.
В проеме двери стояла юная Барбара.
- Мне тоже хочется, Кай, проехаться с вами, - воскликнула она, - уж очень вечер подходящий. За пустошью все еще нависает гроза.
Она прислонилась к деннику и смотрела на него. В темноте конюшни лицо ее оставалось затененным, едва обрисовывались рот и лоб - нечто расплывчато-бледное и темное, удивительно манящее. Слабый свет из окон отражался в ее глазах.
Кай видел: что-то тянет ее отсюда, но она и сама еще об этом не догадывается. Она последовала за ним, думая, будто хочет просто покататься верхом, однако здесь было замешано нечто большее.
В тесноте, между телами животных, между гладкой шкурой лошади и светлой шерстью прижавшейся к нему собаки, среди стука переступающих копыт, тихого сопенья и звяканья цепей, он взял ее за руки и проникновенно сказал:
- Барбара, каждый раз, когда я уезжал и возвращался, я замечал, как вы подросли, и было так прекрасно увидеть вас снова. Поверьте, вы не должны никуда отсюда уезжать, ваше место здесь, в этом господском доме с его платанами и липами, с лошадьми и собаками. Человек должен либо вообще не уезжать, либо вообще не возвращаться, ведь по возвращении никогда не находишь того, что оставил, и впадаешь в разлад с собой. Вы, Барбара, должны оставаться здесь, среди этой тишины, чтобы жить самодостаточной жизнью и исполнять ее нехитрые требования.
Ее руки, которые он держал в своих, дрогнули. Она ничего не ответила. Молчание между ними росло, сгущаясь в ожидание.
Кай разбил его, не дав превратиться в нечто значительное:
- Давайте, Барбара, оседлаем вашу кобылу...
Они ехали рядом. За парком начинались луга и пашни, между ними приютилась деревня, дальше шла пустошь с березами, зарослями можжевельника и руническими камнями. Горизонт был затянут тучами. Их темную завесу прорезали извилистые жилы зарниц. Лошади вскинули головы. Ветер, затаившийся возле леса, внезапно ворвался в тихий вечер.
- Но вы ведь опять хотите уехать, Кай?
- Не знаю, возможно. - Кай быстро пригнулся в седле и снова выпрямился. - Возможно, Барбара.
Они поскакали быстрее. Дорога вела вверх, на возвышенность. Оттуда открывался вид вдаль. Кай и Барбара придержали лошадей. Холм был окружен тенями, они крались среди кустов и камней. А за ними, темная и бугристая, растекалась пустошь.
Зарницы стали ярче. В их обманчивом свете всякий раз, как видение, выхваченное из тьмы, представала на горизонте деревня. В ярких вспышках отчетливо виднелись ряды крыш и невысокая светлая башня, которая то загоралась, то гасла, словно все проваливалось в пропасть. Эта картина, мелькнувшая за какую-то секунду, походила на далекий мираж, на странную галлюцинацию, - ведь смену света и тьмы не сопровождал рокот грома.
Полотно железной дороги прямой линией перерезало ландшафт. Его рельсы бежали по шпалам, как заманчивое, пленительное обещание, становились матово-серебристыми и где-то совсем далеко сливались в одну фосфоресцирующую точку.
«Они убегают в бесконечность», - подумал Кай. Спина лошади под ним равномерно поднималась и опускалась, долгий и дальний, тянулся куда-то рельсовый путь. Кай крикнул Барбаре:
- Придержим лошадей, сейчас должен пройти поезд...
По земле прошла дрожь, в глубине ее нарастал гул. Провода на железнодорожной насыпи вдруг зазвенели металлом и запели высоким голосом, состязаясь с грохотом, что становился все сильнее; по равнине, взблескивая, побежала цепочка сигнальных фонарей, словно нить из застывших капель молнии; бесшумно поднялось сигнальное крыло семафорной мачты. Над рельсами вспыхнули огни локомотива и погнали перед собой широкое пятно бледного света: мимо зрителей пронесся экспресс - череда длинных, ярко освещенных вагонов, в окнах виднеются люди, вот кто-то прижался к стеклу - мужчина, женщина? Поезд промчался мимо, над пустошью уже пестро замелькали его задние огни, и гул рельсов стал затихать.
Кай спокойно сидел в седле, натянув поводья. Словно комета, пролетел сквозь ландшафт светящийся остров, неведомо откуда взявшийся и неведомо где скрывшийся, и в нем были люди, которые за несколько часов до того случайно сошлись вместе, а несколькими часами позже поспешат разойтись, - фрахт человеческих судеб, летевший сквозь тьму в освещенных купе, а за ними вихрем катился клубок тайн, обращаясь в фантастический соблазн, - над краями равнины, из туч и теней, из ночи и земли, казалось, звучат голоса, сбивчивые и сбивающие с толку, море, прибой, что накатывал волнами и звал...
Первый удар грома раскатился над пустошью. Кай распрямился. Он улыбнулся Барбаре и взялся за повод ее лошади.
- Барбара, вы были правы, я хочу уехать, прямо сейчас. Будьте здоровы, я благодарен вам за прекраснейшее мгновенье...
Он отпустил поводья и хотел ускакать. Только лицо девушки еще удерживало его, что-то еще надо было сказать, что-то определенное и важное, но оно не укладывалось в слова, не могло себя выразить неуверенно ступающими понятиями, проскальзывало между ними и тонуло в водовороте образов. Торопливо, почти жадно ухватился он за первое, что подвернулось, и крикнул:
- Я приеду опять...
Но и это было невпопад, однако время поджимало, оно ожило, словно каждая упущенная минута была целой жизнью, лошадь повернула и била копытом, заразившись нетерпением всадника...
Тут юная Барбара подняла голову и сделала какое-то движение - Кай понял. Он снова повернул шею лошади, ему хотелось большего: подъехать к девушке поближе, он знал - она будет тихо лежать у него на груди, но знал также, что слово «нет» пока еще сильнее, затаенные чувства лежали глубоко, в эту кровь нельзя было заронить тревогу, и он обуздал себя за секунду перед тем, как едва не вскипела волна, властно повернул лошадь, помахал Барбаре рукой и, не ответив на ее взгляд, галопом пустился вниз по склону, к своему дому. Впереди него серебристой лисой сквозь траву летела собака.
Кай въехал во двор, отвел лошадь в стойло, принялся сам ее вытирать, но скоро перестал, отдал конюху щетки и попону и поднялся к себе в комнаты.
Там стояли огромные кофры, подавляющие и властные; окованные металлом, со сбитыми углами; они были потерты и поцарапаны со всех сторон, зато пестро облеплены ярлыками и наклейками отелей, каждый ярлык - станция, череда дней, взблеснувших, как чайки, воспоминание... На ребре одного кофра, переходя с одной стороны на другую, характерный ярлык отеля «Мена Хаус» - пальмы, пустыня, пирамиды, шиферно-серый Нил, военный оркестр, играющий перед столовой для пастухов, площадки для гольфа хелуанского гранд-отеля, заходы солнца за Асуаном; отель «Водопад» - поездка на медлительной арбе прямо в небо нефритового цвета; а вон там наклейка отеля «Галле Фейс» в Коломбо, где прибой добрызгивал почти до окон и где в зале мавританского стиля, наполненном жужжаньем вентиляторов, безмолвно стояли за колоннами два десятка боев-индийцев во всем белом, дожидаясь приказания одинокого гостя принести ему содовой и зеленых сигар; гранд-отель «Гардоне» с его пошло-открыточным видом на озеро Гарда - поездка на моторной лодке сквозь бурлящую пену и солнечный свет, Мод и вечера в Сан-Виджилио; коричневая багажная квитанция железной дороги в Андах - лазанье по скалам и карабканье через пропасти в Кордильерах, на одной из станций - индейский ребенок, еще трогательно беспомощный в движениях, смотревший из слишком просторного пончо потрясающими глазами столетнего старца; таможенные штампы Буэнос-Айреса, Рио - ночи под тропической луной, овеянные пассатом, американка и негр из пароходного оркестра; отели «Медан», «Палас», «Гранд-Ориент», «Приют чужеземца» - яванское высокогорье, бронзовые девушки и ночь напролет гулкий перезвон тысяч гамеланов... Каждая наклейка была прошлым, каждая становилась теперь будущим, призывом вновь окунуться в жизнь. Эти громоздкие кофры, дерево, латунь и кожа, большие, угловатые и неуклюжие, - ночью в усадьбе посреди пустоши они были радиопередатчиками внешнего мира, антеннами бытия, а их пестрые поблекшие наклейки источали мелодию чужбины.
Кай достал легкий дорожный чемодан, открыл замки, навстречу ему лениво зевнули пустые отделения, вскоре до отвала наевшиеся бельем, костюмами и другими вещами.
Он сразу же все упаковал и тотчас отнес чемоданы в гараж. Потом вернулся и переоделся для путешествия. Он прекрасно понимал - то, что он делает, нелепо, куда лучше было бы спокойно уладить все дела и уехать хотя бы на час или на день позже; но он не хотел рассуждениями и разумными доводами подавлять в себе это переполнявшее его вольное и пьянящее чувство, бездумно ему поддался и еще усугубил, бросив в этот вихрь всего себя - свои движения, свои слова, свои мысли.
Присев за стол, чтобы наскоро перекусить, он отдал кое-какие распоряжения своему управляющему, подписал несколько бумаг и опять направился в гараж, надел пыленепроницаемый автомобильный комбинезон, свистнул собаку, которая вмиг оказалась рядом, нажал на стартер и тихим ходом пустил машину по двору. Вой мотора постепенно перешел в рев, протяжно и дико загудел над полями клаксон, фары нащупали дорогу, и автомобиль повернул на юг.
В первый день, ближе к вечеру, Кай встретил цыган. Морщинистая старуха, отставшая от табора, чтобы побираться по деревням, чуть было не угодила к нему под колеса. Плюясь от испуга, она прокляла эти колеса и погрозила им своими костлявыми кулаками. Но как только заметила на заднем сиденье собаку, отпрянула от машины и хотела убежать.
Кай окликнул ее. Она нехотя подошла. Он предложил ей сесть в машину, он отвезет ее, куда ей надо. Старуха начала разговаривать с собакой, потом кивнула головой и села.
Кай высадил ее возле цыганских повозок и хотел ехать дальше. Но его остановил какой-то приземистый человек, похожий на хитрого смуглолицего крестьянина. Выразительной жестикуляцией он попросил Кая на часок задержаться, они вскоре станут табором здесь, поблизости. Кай должен принять приглашение, иначе нельзя, коли он не хочет обидеть старуху.
Кай согласился. Повозки свернули на лесную дорогу и выехали на поляну, окруженную деревьями и надежно ими укрытую. Здесь повозки составили в ряд, разожгли костер и повесили над огнем большой медный котел. Старуха присела перед ним на корточки и принялась половником помешивать его содержимое, бросая туда травы и кусочки мяса.
Суп оказался необычным на вкус и очень острым, как будто в него подмешали спирт. Кай спросил, так ли это, но старуха улыбнулась: «Нет, только травы...»
Она взяла его левую руку и хотела по ладони предсказать ему судьбу. Торопливо и заученно что-то забормотала, потом вгляделась более пристально и умолкла. Кай не стал спрашивать, в чем дело, только достал сигареты и начал всех угощать. Девушки жадно на них набросились, запускали пальцы в коробку и копались, набирая побольше; у одной на руке блеснул агат. Это была изящная рука, с тонкой кистью и длинными пальцами.
Кай искал лицо девушки. Она выдержала его взгляд, но медленно краснела и становилась смуглее и нежнее по мере того, как кровь приливала к ее оливковым щекам.
Он что-то ей сказал, девушка покачала головой - она не поняла. Так они и смотрели друг на друга, отгороженные от языковых будней чем-то новым, особенным, что нельзя изъяснить и исчерпать словами.
Кай увидел, что старуха это заметила и собирается что-то сказать. Он быстро пресек ее попытку, адресовав ей какую-то пустую фразу, какой-то вопрос о ее личных обстоятельствах. Она вмиг с профессиональной чуткостью подхватила разговор и пустилась жаловаться на жизнь, но вдруг остановилась, прищурив глаза, искоса взглянула на Кая и рассмеялась. Потом стала выискивать в котле кусочки мяса для Фруте. Кай поехал дальше.
В Мюнхене он обзавелся «зелеными картами» и визами.
В Кохеле шел дождь. Когда он подъехал к озеру Вальхензее, в ветровое стекло беспорядочно тыркались пушистые снежные хлопья. Двумя километрами дальше лежал снег. На подъезде к Цирльбергу дорога под снегом обледенела. Колеса вертелись вхолостую. Цепей противоскольжения Кай с собой не взял.
Он снял ремни с чемоданов и обернул ими покрышки. Через несколько сот метров ремни перетерлись. Он их связал, оплел проволокой и еловыми прутьями и опять попробовал ехать. На последнем крутом подъеме машина заскользила назад и ее с большим трудом удалось удержать. Кай был вынужден поехать обратно и купить цепи.
Хоть он и понимал, что это единственная возможность двигаться дальше, его, вопреки всякой логике, угнетала необходимость повернуть назад. Охотнее всего он рискнул бы еще раз попытаться взять этот подъем...
С цепями противоскольжения машина единым духом взлетела на гору. Небо очистилось. Синее-пресинее раскинулось оно над горами. До сих пор Кай, в сущности, катил, куда глаза глядят; теперь он решил, что поедет на Ривьеру.
Назавтра к середине дня он оставил Альпы позади и помчал сквозь белую пыль итальянских дорог. То справа, то слева от него, то над ним, то глубоко внизу тянулась скоростная электрическая железная дорога. Серпантин широкими петлями спускался к Понтедечимо. К вечеру он был в Генуе. И сразу отправился дальше, в Монте-Карло.
В отеле он принял обжигающе горячую японскую ванну с эвкалиптовым маслом и растерся ментоловым спиртом. Освежившись, достал смокинг и оделся.
В казино он попросил выписать ему карту с зеленым углом для cercle prive и мимоходом оглядел большие залы. Английские дельцы средней руки сражались за места с осевшими здесь русскими, с престарелыми американками и позволяли себе минимальные ставки. Между ними было рассыпано светское общество второго сорта вперемешку с кокотками и неизбежными на всех курортах старыми англичанками.
«Как, должно быть, хорошо жить в Англии, - думал Кай, - всех своих старых дев она экспортирует на Ривьеру и в Египет».
В частных гостиных как раз закончилась партия в баккара. Ничего особенно интересного. Кай вышел из казино и прошелся по авеню де Монте-Карло. Позади почты горели два фонаря, освещавшие въезд в порт. Полускрытые темнотой плыли бок о бок парусники и моторные яхты. Автомобили, пыхтя, взбирались вверх по дороге. Справа светились окна Спортинг-Клуба.
Кай вошел и представился. В первом этаже он встретил знакомых.
Гости были в волнении: один русский просадил в баккара четверть миллиона франков. За столом, где играли в trente et quarante, шесть раз подряд вышло черное; сейчас как раз начиналась новая партия - игроки с воодушевлением бросились к разложенным картам.
Кай несколько раз понтировал стоя. Напротив него сидел какой-то балканец с впалыми висками. Пальцы у него были унизаны кольцами. Оправы демонстрировали всевозможные стили, но камни были сплошь изумруды. Рядом с ним стоял ящичек японской работы, покрытый наполовину черным, наполовину красным лаком. В ящичке сидел паук. Перед тем как сделать ставку, балканец встряхивал шкатулку и в зависимости от того, на какой половине - красной или черной - оказывался паук, ставил на красное или черное.
- А у вас какой талисман? - спросил Кая автомобильный фабрикант Бэрд.
- Зачем мне талисман? - вопросом на вопрос ответил Кай.
- Тогда вам нельзя играть, - серьезно заявил Бэрд. - В этом сезоне ни один человек здесь не делает ставки, не обзаведясь талисманом. Видите вон там рыжую американку? Коровий колокольчик, который она прижимает к себе левой рукой, весит не меньше килограмма. Вы сами убедитесь, что она ни на минуту не отнимает от него руки. Это ее талисман.
- Какое счастье, что она не считает нужным перед каждой ставкой в него звонить, - заметил Кай.
- Не смейтесь. Мужчина напротив нее - бразилец и, насколько мне известно, владелец кофейных плантаций. Посмотрите - рядом с ним сидит маленькая черепаха. Он привез ее с собой. К сожалению, она, кажется, не переносит здешнюю пищу. Поэтому хозяин ежедневно получает для нее из Ниццы салат особого сорта. Прежде чем сделать ставку, он каждую фишку прикладывает к панцирю черепахи. Таким образом он недавно выиграл двести тысяч франков. В том числе и в той партии, в которой шесть раз вышло черное. Перед седьмой ставкой его соседка по столу нечаянно задела рукой черепаху, и та свалилась на пол. Ее хозяин сразу перестал играть и ушел. С этой минуты начало выигрывать красное. Час тому назад черепаха появилась опять, вероятно, вина с нее снята. Но ступайте-ка туда, где рулетка. Справа сидит принц Фиола. Он добился того, чтобы после полуночи за этим столом можно было делать очень высокие ставки.
Кай нашел свободное место и включился в игру. Она мало его занимала. Однако Фиола начал взвинчивать ставки, так что вскоре никто уже меньше тысячи франков поставить не мог.
Явился бразилец, посадил на стол свою черепаху и для начала поставил несколько номеров на оба цвета. Потом оказал предпочтение черному. Игра теперь шла быстрее. Голос крупье стал живее, он отчетливее чеканил свою стереотипную фразу, и удары следовали один за другим с более короткими промежутками.
Кай бездумно смотрел на большую, сработанную из индейского золота брошь американки, цена которой могла сравниться разве что с ее безвкусностью. Позади у него было четырнадцать часов пути, в ушах еще, не смолкая, звучал шум мотора - монотонный, певучий и усыпляющий.
Лишь через некоторое время он обнаружил, что все свои ставки проиграл. Он достал банкноты и положил их на игровое поле. Удивительное ощущение раздвоенности не покидало его, приводя в какое-то странное настроение. Он чувствовал себя легко и раскованно здесь, у рулеточного стола, перед людьми, у которых вся жизнь была сосредоточена сейчас в скупых движениях рук и лишь изредка дергалось веко, лезла вверх бровь, рука отрывалась от своего истинного поля деятельности - рулеточного стола - и поглаживала висок, лоб, волосы, какую-то секунду лихорадочным блеском сверкали глаза.
Однако надо всем и за всем этим стоял легкий монотонный гул; казалось, узорчатые панели стен утончались, делались прозрачными - в некоем причудливом смешении с настоящим Каю виделись пролетавшие мимо цепи гор и лесов, залитые солнцем вершины, пурпур заката на склонах, - пути-дороги, по которым сегодня промчал его ветер часов; но в то же время он замечал малейший поворот в игре и продолжал понтировать.
Он чувствовал себя чуть ли не богом в этом парении над двумя сферами, в пребывании здесь и одновременно где-то еще, оно примиряло его с памятью о многих горестных минутах, когда он остро ощущал свое человеческое бессилие, ведь в данный момент всегда присутствовало лишь что-то одно и невозможно было пребывать сразу на всех фронтах бытия.
Перед Каем росла куча фишек и кредиток. Они перекочевывали к нему от бразильца. Принц Фиола наблюдал за Каем и поставил теперь небольшую пачку банкнот на те же номера, что и он. Почти все остальные тоже последовали примеру Кая: безошибочным инстинктом завзятых игроков они чуяли серию удач. Только озлобленный бразилец сидел возле своей черепахи, сильнее и громче обычного постукивая фишками по ее панцирю.
Кай с иронией сказал Бэрду:
- Похоже, ко мне питают большое доверие.
Бэрд не сводил глаз с уже завертевшегося колеса.
- Пожалуйста, не смотрите туда, пока шарик не остановится.
Кай засмеялся: «Но, Бэрд...» - и отвернулся.
В ту же секунду шарик запрыгнул в лунку с цифрой «7» и остался там лежать. Кай выиграл.
Бэрд сиял.
- Теперь вы должны перестать.
Но потом на его лице отразились все возможные оттенки изумления, ибо Кай поставил большую сумму опять-таки на семерку.
На него смотрели с удивлением: как он мог сделать такую ошибку, ведь если серия доведена до конца, никто ее не повторяет, а начинает понтировать заново. Никто, кроме Кая, на семерку больше не ставил. С некоторой долей лукавства обвел он взглядом окружающих и подумал: нет никакой разницы между ними и компанией вокруг графини Гест. Они всегда делают только то, что разумно и правильно, и это просто ужасно...
Кай проиграл. Интерес к игре у него пропал; он встал, чтобы закурить сигарету и пойти взглянуть на собаку, которую оставил в машине.
Принц Фиола последовал за ним и представился. Они решили пойти на террасу казино, там должен был играть креольский оркестр.
Ночь воздвиглась перед ними стеной из черного стекла. Однако позади отеля «Париж» ветерок, веявший с моря, претворял это стекло в черные шелковые флаги, ласковые южные флаги.
Перед зданием почты стояла машина Кая - глина под грязезащитными крыльями, оси заляпанные, покрытые пылью, пострадавшие от езды по горным и проселочным дорогам. Эта машина резко отличалась от длинного ряда припаркованных здесь же сверкающих лимузинов, блестевших лаком и никелем, - единственный низенький спортивный автомобиль, грязный и великолепный.
Фиола указал на него.
- Это моя машина, - пояснил Кай.
- Вы приехали сегодня? - спросил Фиола.
Кай кивнул.
- Три часа тому назад...
Они прошли было мимо машины, как на ее заднем сиденье вдруг что-то зашевелилось. Высунулась голова, и послышался жалобный лай. Кай рассмеялся:
- Фруте!
Одним прыжком собака выскочила из машины и подлетела к хозяину.
- Давайте зайдем в «Кафе де Пари» - собаке еще причитается ужин.
Кай выбрал среди холодных отбивных котлет, какие еще оставались, несколько лучших кусков и проследил, чтобы их дали собаке. Когда она облизывалась, наевшись, он жестом приказал ей идти в машину. Фруте послушно затрусила туда, но, прежде чем взобраться на сиденье, попробовала надуть хозяина. Она вздрогнула, будто услышала свист, и большими прыжками понеслась назад. Однако в последний момент у нее словно бы проснулась совесть, она нерешительно остановилась в нескольких шагах от Кая, опасливо склонив голову набок. Кай погрозил ей пальцем, она отвечала укоризненным лаем, еще с минуту упорствовала, потом, смирившись, повернула обратно к машине.
На террасе танцевали под открытым небом. Для этого между столиками был оставлен свободный квадрат. Оркестр едва можно было разглядеть за барьером музыкальной беседки, казалось, будто играет сам этот павильон. Над головой нависало небо, полное звезд.
Было слышно море. Моторная лодка проложила в воде пенную борозду. Далеко-далеко, на большом расстоянии от остальных, виднелся одинокий парус, ярко озаренный светом откуда-то снизу, из лодки. На темной поверхности воды он казался каким-то ненастоящим: резко выхваченный из тьмы, он бестревожно стоял там, словно светящийся сам по себе магнезитово-меловой утес.
Креолы умели так искусно импровизировать, что знакомая музыка в их исполнении поражала своей новизной. Мелодии танго, которые они играли, были проникнуты глубокой грустью. Под них было хорошо танцевать.
Фиола смешивал себе мартини. Он приостановил свое занятие и сказал Каю:
- Вы только взгляните на эту женщину: как она держит голову, какая линия идет у нее от висков к щекам и подбородку. Поздно, она уже скрылась...
Через несколько минут волны музыки принесли женщину обратно. Она была запелената в парчу, и невозможно было определить, во что она одета - в платье или просто в кусок невероятно ловко задрапированной ткани. Узкие бедра начинались у нее очень высоко, на суставе играл отблеск света. Голову она слегка откинула назад, обнаженные плечи играли, сообщая трепет рукам. Все в ней было не вполне отчетливо - это и создавало волшебство.
Скудное освещение спасало от разочарования, которое могли бы принести более четкие контуры. Эта тающая в сумраке, уносящаяся вместе с музыкой женщина была в тот миг каким-то чудом.
- Как счастлив человек, когда его не слишком мучают метафоры и он наделен живой фантазией, - сказал Кай, - он способен тогда претворять подобные мгновенья в нечто почти романтическое. И насколько же ему лучше, чем тому мужчине, что танцует сейчас с этим парчовым созданием. Он знает, любит ли она десерты, какое предпочитает вино и о чем охотней всего болтает. Для него это женщина, возможно, любимая женщина, а для нас она, - он взглянул на бокал Фиолы, - я вижу, вы уже выпили свой мартини, поэтому я могу выразиться более точно: для нас она символ вдохновения. Это почти вершина того, чего можно желать.
Фиола задумался.
- Может быть. Такие встречи где-то на периферии чувств полны особой прелести. Почему вы считаете, что каждый шаг поближе приносит разочарование?
- Он не приносит разочарование. Он просто гораздо меньше дает. Уточняет, проясняет, завязывает отношения и - скажем прямо - снимает чары.
- Это теория.
- Конечно, - согласился Кай, - и было бы очень глупо следовать ей в жизни. Это вообще нелепость - жить согласно принципам, хоть бы и безупречным. Теория - это лекарство, ее принимают, когда она необходима и, по возможности, с примесью софизмов.
- Это удобно.
- Всякое удобство имеет прежде всего то преимущество, что оно удобно. Есть у него и другое: что оно легко подворачивается под руку. Почему бы не использовать все это как двигатель для собственного существования?
- Для такого взгляда имеется превосходное определение: аморальный, - заметил Фиола и слегка поморщился.
- К тому же он нелогичен, и это хорошо. Прогрессивные убеждения насквозь пронизаны логикой. Она составляет гордость целых поколений. Но чувство она парализует, если подразумевать под этим не сантименты, а то гибкое и весьма активное движение души, что сродни спинному хребту кошки - эластичное, пружинящее, всегда готовое к прыжку. Логика создает такую великолепную, такую образцовую ситуацию превосходства, что всякое предположение, будто и вне ее могут найтись достойные внимания области, рассеивается. Так самое существенное остается обособленным и недосягаемым для профессоров и банкиров.
Фиола насмешливо дополнил:
- Для деловитых и старательных.
Кай достал сигареты.
- Не будем забалтывать наше возвышенное настроение.
- Я полагаю, что мы подводим под него солидный фундамент.
- Это еще хуже. Надо что-то делать...
Креолы пели теперь под аккомпанемент своих банджо и саксофонов. Между силуэтами сидящих снова показался профиль танцующей женщины.
- Вы правы, - молвил Фиола, - надо что-то делать. Когда видишь, как танцует эта женщина, хочется даже сделать что-то необыкновенное. - Он улыбнулся Каю белозубой улыбкой. - Не попробовать ли нам сорвать банк в рулетку?
- Идет.
Они ушли с террасы.
- По-моему, мы весьма решительны, - радостно заметил Фиола.
- Весьма. У нас хорошая основа.
- Я бы сказал, что даже мораль на нашей стороне.
- Тем осторожней будем мы делать ставки.
Перед входом в казино Фиола достал фишку и бросил ее назад через плечо.
- Жертва Меркурию.
- Нет, Венере. - Кай указал на стофранковую кокотку, которая с изумлением подобрала нежданный выигрыш, упавший к ее ногам, и посылала им воздушные поцелуи. - Это наверняка к счастью.
Некоторое время они присматривались к рулеткам. Кай поставил первым. Фиола делал себе пометки. Шла большая и жесткая игра, уже далеко не шалость, даже не развлечение, - царил азарт, который требовал напряжения всех нервов. Зал был насыщен флюидами.
Несколько раз выпало «зеро», и банк загреб столько денег, что балканец разбил свою шкатулку с пауком и вышел из игры. Его место заняла пышнотелая дама-бельгийка. Она восседала, как наседка, на подушках, коими велела выложить себе кресло, и гребла над столом жирными, вялыми движениями рук.
Кай прощупывал рулетку. Он уже три раза удачно ставил на красное, теперь, рискнув всем выигрышем, попытал счастья на нечет, обеспечил себе первую дюжину, утроив сумму, прибавил еще комбинацию из четырех номеров, и все деньги поставил на семерку. Больше у него с собой не было ни гроша.
Напряжение игры завладело им теперь с такой силой, что для него уже не существовало ничего, кроме зеленого стола, который, казалось, был столь насыщен энергией, что едва не лопался. Вихрем вертелось на нем колесо с номерами, заставляя всех затаить дыхание, пока молнией не сверкнет какое-то число, - вот оно выделилось, стало крупным и четким, поглотило шарик, закачалось, понемногу замирая, и встало, став обыкновенной лункой: семерка. Кай выиграл.
Он уже расслабился, как ему вдруг пришло в голову, что ведь повторилась ситуация, которая была час тому назад. Казалось, время повернуло свое колесо обратно и предоставляет ему еще один шанс. Мгновенье властно захватило и увлекло его, он сделал то же, что и раньше, - еще раз поставил на семерку.
Фиола, успевший уже все проиграть, пытался его предостеречь. Даже крупье заколебался. Кай тем не менее своей ставки не изменил. Он проиграл и поставил опять. Лопаточка крупье трижды загребла высшую ставку обратно в кассу банка. После еще нескольких ударов место напротив Кая опустело. Банк возместил себе потерянное.
Кай хотел встать. Но, опершись о стол, почувствовал под рукой фишки - кто-то незаметно ему их подсунул. Только теперь обратил он внимание на женщину, которая уже давно сидела с ним рядом и играла; он опешил - это она подсунула ему фишки. Очень тихо и твердо женщина сказала:
- Вы должны открыть следующую игру.
Несколько секунд Кай колебался. Игра не была уже цепью отдельных ходов, которую можно произвольно прервать, она стала самостоятельной силой, подчинила весь стол собственному деспотическому закону. Почти безраздельно завладела она ситуацией, отменив все иные понятия. Весь зал превратился в сгусток ожиданий и предощущений, пронизанный лихорадочной дрожью...
Наверное, люди, сидевшие здесь и чувствовавшие себя спаянными в единый фронт, понимали Кая и не помешали бы ему взять чужие фишки и продолжить игру, ибо настоящему игроку ведома та магия приливов и отливов, что сопровождает партию и ей предшествует; он знает, что пропущенный ход может все уничтожить и что он невосстановим.
Каждый в этой распаленной страстью группе игроков чувствовал, что близится решительный момент, что Каю предстоит напряженная борьба, и каждый готов был поставить тоже. Никто не заметил, что у Кая уже нет денег на ставку, иначе его знакомые пришли бы ему на помощь. Он и сам мог бы к ним обратиться, но игра шла так быстро, что ради этого ему пришлось бы пропустить как минимум один ход. А именно этот ход мог бы оказаться решающим - пропустить его было бы ошибкой, начинать же после этого сызнова - нелепой и безвкусной попыткой подражания. Предстоящая игра, только эта предстоящая игра властно требовала от Кая, чтобы он сделал ставку...
Крупье уже механически повторил свою фразу и взглянул на Кая. Кай видел, что Фиола понял его положение и торопливо пишет что-то на своей визитной карточке, чтобы передать ему через стол; он чувствовал там, напротив, и здесь, рядом с собой, родную кровь. В последнюю минуту он двинул фишки незнакомки на красное и сейчас же получил вдвое большую сумму.
Сдержанно поблагодарив незнакомку, он вернул ей долг и поставил на нечет, на красное и на две цифры. Цифры вышли.
Партия в три хода отняла у бельгийки все ее фишки. Она зло рассмеялась и вышла. Зато явилась черепаха с целой грудой банкнот и густо исписанной записной книжкой: талисман плюс система - разве это могло не сработать?
И все-таки не сработало. Кай пытался перетянуть к себе банк. Женщина с ним рядом поняла его намерение и тоже перешла в наступление. Фиола занял денег под свои визитные карточки и тоже возобновил игру. Однако банк пока что выплачивал выигрыши только по мере поступления денег, поскольку бразилец очень сильно проигрывал.
В комнате был еще один рулеточный стол. Фиола встал и сделал ставку также и там. Кай последовал за ним. Прошло немного времени, и черепаха скрылась. Зато явился Бэрд и присоединился к тем, кто атаковал банк.
Известие об этом отчаянном поединке быстро распространилось. Остальные залы опустели. Люди столпились вокруг столов, некоторые еще держали в руках газеты из читального зала. Один крупье даже обсчитался - неслыханное происшествие.
Лихорадка распространялась, как наваждение. Все большее число людей делало ставки и принимало участие в битве. При всей решимости игроков они вели себя осмотрительно. Больше всего народу собиралось на местах, где делались удвоенные и утроенные ставки.
Банк понемногу оскудевал. Он, правда, взял еще несколько солидных кушей, но в среднем больше терял и вынужден был черпать из резервов.
Фиола и Кай в конце концов дошли до крайности. Они сосредоточили свои наивысшие ставки всего на нескольких игровых полях, которые тотчас заполонили и другие игроки. За одним из столов удар оказался удачным. Банку пришлось за него платить столько, что не хватило наличности. Крупье был вынужден просить немного подождать.
Публика в большом оживлении кинулась к другой рулетке. Настроение было таким восторженно-братским, что им проникся даже шарик. Первая же ставка принесла максимум en pleine по таким высоким обязательствам, что и здесь пришлось сделать перерыв и пойти за деньгами. Сразу же, словно морской прибой, вдруг начал набухать разговор. В Спортинг-Клубе произошла сенсация, которая стала темой пересудов на три дня вперед: в одном игорном зале полностью сорвали банк.
Кай вышел из клуба в превосходном настроении, словно удачно завершил тяжелую работу. Те, кто там еще жестикулировал и двигался, его больше не интересовали.
Он ощущал в теле легкость, которая побуждала к озорству; для него было не так важно, что он выиграл, - он даже не был уверен, что собрал и спрятал все деньги, - но он чувствовал, что этот день, представлявшийся ему теперь, по своему построению, в виде крутой спирали, оказался хорошим днем и придал ему нечто пружинящее и легкое, словно он обрел тысячу союзников.
Он направился прямо к своему автомобилю, который ждал его как друг, низко распластавшись на колесах, примечательный своими типично спортивными очертаниями.
На капоте радиатора образовалась глиняная корка. Кай отламывал от нее куски и бездумно растирал между пальцами. Потом достал носовой платок: он заметил, что никелевая отделка покрыта серым налетом, и отчистил кусочек до блеска.
Внезапно его охватило живое, осознанное стремление - он бросил платок и включил мотор. Ему захотелось съездить в Ла Тюрби, поднявшись по Гран-Корниш, и этим впечатлением завершить день.
Фруте просунула голову к нему под мышку и мешала вести машину. Медленно, с остановками он развернул автомобиль. Авеню де Монте-Карло будто вымерло, только какая-то одинокая фигура поднималась по нему со стороны бульвара Ла Кондамен. На голове - маленький ток, под ним слегка размалеванное лицо, усталый рот.
Каю показалось, что это та самая кокотка, которая подобрала фишку Фиолы. Она подошла поближе, нерешительно остановилась и улыбнулась. Так она и стояла, тоненькая и никчемная на фоне пустынной улицы и возвышавшегося за нею горного массива - крошечный комочек жизни перед рядами фонарей и молчанием, - и улыбалась жалкой профессиональной улыбкой, растерянная, как животное, которое не ведает, чего ему ждать в ближайший миг.
Эта улыбка тронула Кая: она выражала больше, чем громкая жалоба, - трагизм, о коем сама маленькая кокотка и не догадывалась. Пожалуй, тут и не было трагизма для нее лично - для существа, отупевшего под амальгамой оплаченных чувств; трагично это было лишь для другого, кто видел за ней нечто человеческое - за ней, а не в ней...
Кай открыл дверцу.
- Я хочу немного прокатиться. Не желаете ли составить мне компанию?
Она не удивилась - профессия приучила ее ко всяким странностям. Просто кивнула и молча села в машину - что за этим последует, выяснится достаточно скоро.
Они проехали по круговой дорожке перед казино, свернули на авеню де Спелюг, оставили позади себя отель «Мирабо» и стали постепенно подниматься в гору. Мотор с легким бульканьем всасывал через карбюратор поток воздуха; они ехали все быстрее. Слева выросла скалистая стена, отвесная и прямая, ландшафт справа начал смещаться; иногда он расстилался где-то вдали за парапетом низким каменным ограждением дороги, похожий на расшитый светлыми точками парус, - потом опять исчезал и видно было только небо.
Кай включил фары и прожектор-искатель, косой луч которого заскользил рядом с машиной. Метров на сто вперед дорога была вовлечена теперь в блеклую, призрачно катящуюся жизнь - из тьмы вдруг выскакивали пальмы, делались все больше, чернее и толще и вмиг пропадали где-то сзади.
Луч искателя не отставал от машины, как гончая собака, и, как светящийся заостренный палец, как световая игла, выхватывал вдруг что-то незнакомое - виллу с белой оградой, причудливо разветвленное дерево, обломки скалы, садовые тропинки, которые в четкой округлости кадра виделись где-то невероятно высоко, словно висели в воздухе и вели к звездам.
Перед ними разворачивалась панорама ночи. Линия берега изгибалась грандиозной дугой от Бордигеры до мыса Антиб. Глубоко внизу - широкие горбы скал Монте-Карло и Монако, расположившиеся в волнах, как буйволы, на чьих спинах играют светлячки. Море испускало тихие и долгие вздохи и где-то вдалеке сверкало пеной. У ветра был солоноватый привкус.
На склонах несколько раз возникало светлое пятно и, ширясь, летело им навстречу: фары другой машины, позволявшие задолго до встречи с ними проследить, как они проносятся вдоль садов и тропинок. Чаще всего они сворачивали и скользили по нижней дороге у моря. Но один раз то и дело мелькали на высоте, потом, после подъема и снижения, с внезапно разгоревшимися глазами появились на скалистой дороге, угасли и умиротворенно прожужжали мимо в виде большого лимузина. Свет внутри позволил разглядеть, что там одиноко сидит старая женщина; соскользнувший на спину меховой палантин обнажил ее плечи, под стать молодой девушке.
Поднявшись на уровень Ла Тюрби, Кай повернул назад. В течение всей поездки девушка рядом с ним не шелохнулась. А он бы и не знал, о чем ему с ней говорить. Когда снова показалось казино, он спросил:
- Куда мне вас отвезти?
Тени у нее на лице стали более строгими, а лоб и подбородок обрисовывались даже резко. «В сущности, она хорошенькая», - думал Кай, дожидаясь ответа.
Секунду она смотрела на него и спокойно сказала:
- Куда вам будет угодно.
Только в следующий миг до нее дошел смысл вопроса. Смущенно и торопливо она прибавила:
- На бульвар Ла Кондамен.
Лицо ее опять сникло. Она забилась в угол сиденья и уже взялась за ручку дверцы, словно больше не могла терять время.
Мысли Кая непрестанно витали где-то вдали от нее. Охваченный радостным возбуждением, он хотел доставить удовольствие кому-нибудь еще и потому взял ее с собой. Но он не заметил, что в течение их поездки кокотка на время превратилась в женщину.
Когда машина миновала Спортинг-Клуб, Каю вспомнилась сцена с фишкой, которую бросил Фиола. Он взял сумочку, лежавшую между ними, наполнил ее фишками, защелкнул замок, затормозил и сказал:
- Сегодня вы принесли мне счастье! Теперь так пойдет и дальше.
Она немного помедлила, прежде чем взять сумочку, и Кай вдруг подумал, что она, чего доброго, уйдет без нее. Но потом девушка усталым движением все же взяла ее - ведь для нее это была значительная сумма. Привычка никогда не отказываться от денег одержала верх. Она ушла, отнюдь не рассыпаясь в благодарностях.
Кай слишком поздно осознал, что не только сделал ошибку, но и был груб. Ему хотелось сказать девушке что-нибудь приятное - например, что он был бы очень рад увидеться с нею завтра, потому как приехал только сегодня и еще слишком устал. Но что бы это дало? Лишь отодвинуло бы развязку, да и, возможно, девушка его вообще не поняла бы. Так что он просто подождал, пока она не спустилась по авеню де Монте-Карло - маленькая фигурка на фоне пустынной улицы...
Со стороны Спортинг-Клуба донеслись шаги покидающей его публики. Какая-то дама наискосок переходила улицу. Канделябр лил желтый свет на ее лицо. Это была та самая женщина, что подсунула Каю фишки. Она была одна и, не оглядываясь, села в лимузин.
Кай вдруг почувствовал себя бесконечно усталым.

II

Он проснулся далеко за полдень. Фруте разбудила его довольно громким воем, она требовала, чтобы ее вывели гулять. На вечернюю прогулку хозяин и собака поехали в Ниццу. Но Фруте в тот день вела себя необычно: на Английской набережной она опять стала выказывать нетерпение и принялась бесцеремонно протискиваться между гуляющими - как выяснилось, ради того, чтобы бурно приветствовать одного из них, настолько бурно, что остальные начали почтительно обходить эту пару.
Человек, к которому кинулась собака, опешил и стал озираться. Встретившись глазами с Каем, он поспешил к нему.
- Вот это сюрприз! Должно быть, вы приехали совсем недавно, иначе я бы заметил вас и Фруте.
- Только вчера, Льевен. А в Ниццу - только сегодня.
Льевен погладил дога по голове.
- А помните, как вы хотели подарить мне Фруте перед отъездом из Сурабайи? Тогда она была еще щенком, а теперь такая здоровенная.
- Сегодня я и не стал бы ее дарить. Сколько времени прошло с тех пор, как мы не виделись?
- Два года.
- Два года. Время спешит, как плохие часы. Я хочу сказать, что с таким же успехом это могли быть два месяца.
- Так много всего произошло?
- Так мало. Год я прожил довольно спокойно. Отчасти из расчета, отчасти из сентиментальности. Мне это пошло на пользу.

1 Следующая страница


Станция на горизонте 2

- Старая болезнь. Тяга к оседлости. Она, как малярия, нападает на человека через определенные промежутки времени. Теперь я пытаюсь ее лечить, навещая Кинсли. Он женился, любит фаршированных гусей и серьезное чтение. Это отпугивает на год вперед. Сколько вы намерены здесь пробыть?
Кай пожал плечами.
- Не знаю.
- Значит, мы встретились вовремя. Завтра я еду в Монцу. Хотите поехать со мной?
- Там будут гонки?
- Очень скромные, спортивного значения они не имеют. Но для меня они чрезвычайно важны. Несколько лет назад я купил пакет акций одного автозавода. Теперь мое положение в этой компании настолько упрочилось, что я с ними сотрудничаю. Мы сконструировали новый и очень хороший автомобиль, развивающий большую скорость. Его надо испытать. На завтрашние гонки мы заявили только одну машину, чтобы, не привлекая к себе особого внимания, проверить, как она будет вести себя при более длительной эксплуатации. Мы тренируемся с дальним прицелом - я хочу произвести фурор в гонках на Гран-при Европы. Поэтому мы не станем выжимать из машины все возможное. Пока что нам не нужна победа - только проба. Вас это интересует?
- Да. Я поеду с вами.
Они пошли вместе ужинать и заняли столик под открытым небом. Так приятно было спокойно посидеть, перебирая прожитые бок о бок годы, как дети перебирают крошки печенья.
Бронзовые фигуры перед отелем «Амбассадор» держали в руках светящиеся шары. Позади отеля «Негреско» всходила луна. Безвкусный павильон возле мола показался более сносным, когда из его окон на воду стал литься электрический свет. По набережным, словно моторизованная армия, в несколько рядов проносились машины. Шум прибоя смешивался с жужжаньем моторов.
Льевен заехал за Каем. Он взял с собой шофера, который должен был остаться в Монце, чтобы помочь механикам. Они ехали с умеренной скоростью. Дорога была переполнена автобусами, где сидели образованные представители среднего класса, а гиды с мегафонами просвещали их по части географии.
Описав дугу, дорога затем круто пошла вниз, предвещая еще невидимый поворот.
Сзади раздался резкий сигнал.
Льевен предостерегающе поднял руку, но при этом еще свернул в сторону, чтобы дать проехать другой машине.
Большой двухместный автомобиль уже выставил свой капот и пытался на высокой скорости их обогнать. Сидевшая за рулем женщина слишком поздно сообразила, что двойной поворот лишает ее свободы маневра. Тем не менее она попыталась быстро обогнать автомобиль Льевена.
Вдруг она услышала гудок машины, выезжавшей ей навстречу из-за поворота, и так растерялась, что повернула слишком рано. Хотя Льевен и затормозил, расстояние между ними сократилось настолько, что двухместный автомобиль зацепил его машину и покорежил ей грязезащитное крыло; в результате ее так занесло, что Льевену пришлось резко крутануть руль в противоположную сторону, чтобы не соскользнуть вниз.
Две машины стояли, сцепившись одна с другой. Льевен включил пронзительный предупреждающий сигнал. Кай выскочил и побежал за поворот, чтобы остановить встречные машины. В двухместном автомобиле сидела дама. Она вела машину одна. Бледная от испуга, она не сводила глаз с Льевена. Он пожал плечами.
- Не повезло.
- Это была моя вина, - поспешно сказала дама.
- Когда имеешь дело с автомобилями, о чьей-то вине говорить не приходится, - ответил он. - Это была досадная случайность. Надеюсь, мы сможем починить вашу машину.
Шофер разнял сцепившиеся крылья. Льевен осторожно отвел свою машину назад и мог теперь ее осмотреть.
- Только это погнутое крыло, - пустяк, все остальное в целости и сохранности.
Он отогнал машину на обозримое место, потом вместе с Каем вернулся обратно, чтобы обследовать двухместный автомобиль. Дама вышла и в растерянности стояла возле радиатора.
Льевен завел мотор и прислушался к нему. Он был в порядке.
- Полагаю, вы можете ехать, - сказал он с сожалением, включил скорость и выжал сцепление: в машине что-то заскрипело, но она не тронулась с места.
Льевен радостно воскликнул:
- Наверно, барахлит коробка передач, - и стал включать одну скорость за другой. Машина не реагировала.
Шофер выбросил из нее подушки и ступеньки и поднял домкратом задний мост, так, что колеса зависли над землей. Они не вертелись, когда работал мотор.
Льевен кивнул молодой даме:
- Мы уже нашли. Поврежден либо задний мост, либо дифференциальная ось. Это можно исправить только в мастерской.
- Может, просто выскочил какой-нибудь болт, - успокаивающе сказал Кай. - Я предлагаю дать хорошенько осмотреть машину в ближайшем городке. До него мы ее дотащим без труда.
- Дотащим-то с удовольствием, - засмеялся Льевен, - да только для этого нужен стальной трос.
- А нельзя оставить машину здесь и кого-нибудь за ней прислать? - спросила молодая дама.
- Если оставить, то присылать кого-то уже не понадобится. На этом малозаметном месте ее разобьет вдребезги первый же автобус, особенно если за рулем будет итальянец с амбициями гонщика. А они там есть у каждого. Раздобыть трос не проблема.
Кай принялся останавливать проезжающие легковые машины. Трос? В ответ с сожалением качали головой. Тогда он преградил дорогу первому же туристическому автобусу. Целый рой пассажиров с любопытством высунулся наружу.
Кай вступил в переговоры с водителем и на самом деле раздобыл у него трос. Дав этому человеку свой адрес, он пообещал, что отошлет трос в автобусный парк.
Но у водителя взыграло профессиональное честолюбие. Он бросил свой автобус и пассажиров, залез под поврежденный автомобиль и, лежа между колесами, выкрикивал, что он там обнаружил.
Его спутник с мегафоном стал его звать. Но тот только глубже забирался под машину. Смирившись, гид в ожидании водителя стал подробно рассказывать пассажирам о здешней местности.
Наконец, с некоторым применением силы, удалось-таки вытащить водителя из-под машины. Но прежде, чем он перестал заниматься поломкой и вспомнил о своих обязанностях, пришлось надавать ему полные руки сигарет.
Шофер Льевена крепко соединил тросом оба автомобиля и сел в двухместный, чтобы им управлять.
Выяснилось, что его владелица - мисс Мод Филби - направлялась в Геную.
- Мы едем туда же, - заметил Льевен, - и по пути завернем в ремонтную мастерскую.
Они сидели все трое рядом. Машина тронулась. Обернувшись назад, Льевен крикнул:
- Тормоза работают?
- Да!
- Тогда, несмотря на прицеп, мы можем ехать быстрее, - сказал он, успокоившись, и принялся беседовать со своими спутниками.
Двадцатью километрами дальше они увидели светящуюся вывеску автомастерской. Машину втащили вовнутрь и демонтировали мост. Через час вышел шофер и сообщил, что срочный ремонт не имеет смысла - надо заказать запасные части. Через три дня машина будет на ходу.
Льевен вопрошающе взглянул на Мод Филби. Она кивнула:
- Я оставлю машину здесь. Если вы можете довезти меня до Генуи...
Он вежливо сказал:
- С удовольствием. Но мы едем дальше Генуи. Может быть, вам тоже надо дальше?
- Нет, только до Генуи. Меня там будут ждать.
- Так что, поехали?
Время поджимало. Льевен ехал быстро. С моря дул бриз. Вода была совсем синей. Небо и море составляли хороший фон для профиля американки. Лицо ее казалось произведением скульптора. Оно было виртуозно накрашено.
Кай предоставил Льевену вести разговор. Незнакомка принадлежала к тому типу женщин, которых с первого взгляда нельзя вполне точно классифицировать. К тому же она была американкой, а это чрезвычайно затрудняло задачу. Будь она европейкой, ее можно было бы принять за изысканную даму полусвета; будучи американкой, она могла с таким же успехом оказаться женой страдающего печенью биржевого маклера.
Судя по всему, она была женщина экзальтированная, с претензиями, и отличалась особым, вполне американским свойством - путать вежливость с галантностью.
В Генуе она с ними распрощалась. Кай и Льевен поехали дальше, в Милан.
- Хорошенькая девушка, - сказал Льевен, - ее желтый кабриолет уже не раз попадался мне на глаза. Она, видимо, живет в Ницце.
- При обгоне она немножко неосторожна, Льевен.
- Зато тем осторожнее в разговорах.
- Стало быть, она здесь одна и, вероятно, не замужем. Это происшествие она приняла так легко, что не трудно угадать: подобные происшествия для нее не редкость и она не придает им значения.
- Если вы правы, Кай, то открывается довольно-таки неплохой шанс.
- Напротив: будь с нею здесь муж, тогда и впрямь был бы шанс.
- Я вообще-то нахожу, что она очень даже ничего, - задумчиво проговорил Льевен, - и, кажется также, не из тех, кто устраивает сцены при расставании.
- Какой вы практичный человек, - похвалил Кай собеседника, - это же замечательно удобно - начинать любовную связь сзади наперед и принять необходимые меры предосторожности, прежде чем рельсы чувств пойдут под уклон. Фантастически практично.
Льевен приосанился.
- Долгая жизнь...
Кай, смеясь, перебил его:
- Знаю, знаю: она научила вас во всех любовных делах первым делом обозначать границы, ибо ни в одной другой сфере катастрофа не может разразиться по такой пустяковой причине, как в этой. Но на меня это не производит впечатления - предусмотрительность, и ничего больше.
- Если исходить из задачи стопроцентно использовать данную тебе жизнь, тогда то, что вы называете предусмотрительностью, заслуживает более лестного определения: это знание, знание, дарующее человеку превосходство, умение предвидеть.
- Ваше знание несколько сурово обходится с начальными стадиями. У вас замечательные представления о конце; можно надеяться, что вы знаете столь же безошибочные рецепты для начала. Сегодняшнее происшествие, в сущности, принесло вам скудную добычу.
Льевен подмигнул ему.
- Вы забываете о кабриолете, отданном в ремонт. Это же просто подарок небес. Продолжение тут напрашивается так явно, что эта история могла бы стать хрестоматийной, служить упражнением для начинающего. Я готов даже отказаться от этого приключения, уступить его Хольштейну.
- Кто такой Хольштейн?
- Парень, который сегодня участвует в гонке от нашей фирмы. Двадцать три года, великолепен за рулем, в остальном, правда, идеалист, - задатки многообещающие, молодая гончая собака, хороша в травле, для выслеживания не годна.
- Я пришел к выводу: в течение двух лет, что мы с вами не виделись, вы даже стали щедрым. Этот дар...
- Окончательно я пока не решил, и кроме того, по этому вы можете судить, что моя щедрость сочетается со здравым смыслом - она простирается только на те области, где я сам еще чувствую себя неуверенно.
- При такой позиции вам редко придется мучиться раскаянием.
- Тем-то она и полезна. Позиция настолько эгоистичная, что с обратной стороны невольно затрагивает сферы высокой человечности - оберегать других...
Воздух потускнел. Придорожные кусты казались гипсовыми слепками - до такой степени они были запудрены пылью. Между небом и землей висел светлый известковый туман и широкими белыми полосами стелился по полям. Машина за машиной проносились по дороге. Это было шоссе, которое вело к гоночной трассе в Монце.
Солнце мерцало в облаках пыли, отчего его еще труднее было разглядеть. Вереница автомобилей за несколько километров до трассы смыкалась в цепь, которая разрывалась только в местах парковки.
Трибуны были полны, и от них исходило то беспокойное ожидание, какое всегда возникает в переполненных общественных местах, будь то театральные залы или спортивные арены - легкая лихорадка, охватывающая каждого, кто туда попадает. Хлопали флаги, висели в небе рекламные воздушные шары, и гудели, пробуя силы, невидимые моторы.
Льевен был поражен количеством публики. Вместе с Каем он прокладывал себе путь к складу запасных частей, чтобы заглянуть в отсек своего завода. Там царило волнение. Механики стояли группой и что-то живо обсуждали. К Льевену быстро подошел молодой человек. Правая рука у него была забинтована.
- В чем дело, Хольштейн, что это за повязка?
- Я немного защемил себе руку.
- Но ведь с этой повязкой вы не можете ехать! Что же нам теперь делать? - Льевен разглядывал туго забинтованную руку. - Как это случилось?
- Сегодня днем я хотел еще разок проверить масло и для этого поднял задние колеса. Но, должно быть, плохо установил домкрат, потому что пока я заливал масло, машина соскользнула и одно колесо зашибло мне руку.
- И что же?
- Ушиб, ничего страшного. Я поеду.
Льевен недовольно покачал головой. Хольштейн подавленно улыбнулся.
- Я могу ехать, честное слово! Рулить буду главным образом левой рукой. Я прекрасно умею вести левой, правая мне даже и не нужна. Кроме того, для торможения и переключения мы тут с ребятами смастерили крючок. Я примотаю его ремнем к запястью. Будет что-то вроде руки.
Он вынул крючок и показал, как намерен им пользоваться. На Льевена он смотрел боязливо и с какой-то безнадежностью. Потом, в поисках поддержки, обратился к Каю:
- Смотрите, это же совсем просто. Ведь на такой гладкой дороге ничего случиться не может.
Льевен не знал, смеяться ему или сердиться.
- Вашему крючку - этому гениальному крючку, - честь и хвала! Изобретение весьма полезное и, возможно, со временем мы начнем конструировать машины с таким крючком. А пока что придется подождать. Ехать вы не можете, заявку мы отзовем.
На лице Хольштейна отразилось отчаяние. Он опять взял крючок и сказал:
- Я покажу вам это в машине, будет гораздо легче и наглядней. Давеча я уже сделал пробный круг.
Он сел на сиденье и пристегнулся ремнями. Льевен крепко взял его за руку.
- Вы просто ребенок, Хольштейн. Когда машина должна делать сто пятьдесят километров в час, то на извилистой северной части трассы, в какой-нибудь узкой петле, вам понадобятся не то что две, а все три руки, чтобы удержать машину и не сверзиться вниз. Жаль, что так получилось. Вы не виноваты, - то, что вы так рветесь ехать, говорит в вашу пользу, но вы не поедете. Это было бы невероятным легкомыслием. Пойду аннулирую заявку.
Он по-товарищески взял забинтованную руку Хольштейна и погладил ее.
- Надеюсь, она скоро придет в норму.
Кивнув Хольштейну, Льевен ушел вместе с Каем. Хольштейн оторопело смотрел им вслед.
Кай и Льевен протискивались сквозь толпу. Трасса была перекрыта. С минуты на минуту должна была начаться первая гонка.
- Почему вы сердитесь, Льевен? - спросил Кай. - Этот юноша производит хорошее впечатление.
- Он на самом деле хороший, - ответил Льевен, - один из лучших автогонщиков, каких мы могли заполучить, молодой, отчаянно смелый, однако пока еще неосторожный, приходится всякий раз вдалбливать ему, чтобы он строго придерживался инструкций.
Надвигался вой, похожий на рев гранаты. Первые автомобили промчались по трассе. Льевен поглядел им вслед.
- Для меня было крайне важно, чтобы Хольштейн участвовал в этой гонке, ведь мы хотели понаблюдать за нашей машиной. Директор завода, Пеш, уже сидит на трибуне с секундомером. Он еще ничего не знает. Прибыл сюда сегодня утром и позвонил мне, что все в порядке, я могу приезжать. Тем временем он еще съездил в Милан и в наш отсек больше не заглядывал. Пеш собирался с трибуны определить время нашей машины, а я - остановить ее после поворота Лесмо; таким образом, мы хотели не допустить, чтобы она прошла всю дистанцию. Дело в том, что уже во время тренировочных заездов она вызвала у многих любопытство, слишком большое любопытство.
Снова целая стайка автомобилей с шумом пролетела мимо них. Льевен затопал ногами.
- Как это будоражит! Я принимал участие в стольких гонках, что пора бы мне угомониться. Но каждый раз, когда я слышу мотор, работающий на полную мощность, меня знобит от волнения. Какая досада, что мы вылетели!
Он обернулся. Сзади кто-то позвал его по имени. К нему подбежал один из механиков.
- Пойдемте скорее...
- В чем дело?
- Хольштейн...
- Что с ним?
- Он срывает повязку.
Льевен побагровел от злости и поспешил за механиком. По дороге тот рассказал: когда Льевен и Кай ушли, Хольштейн вполне спокойно повернулся и пошел к машине. Механики хотели его утешить, но, казалось, он их не слышит. Он принялся осматривать машину - включение, педали, потом сел на радиатор и раскурил сигарету. Тут со стартовой площадки донесся рев моторов и мимо них промчался первый автомобиль. Хольштейна сразу как подменили - он стукнул забинтованной рукой по радиатору и, прежде чем кто-то успел к нему подбежать, крючком содрал повязку.
Льевен и Кай подошли к Хольштейну. Тот был очень бледен, глаза сверкали, губы плотно сжаты. Правая рука висела, повязка была изорвана и в крови.
Льевен взял крючок, который один из механиков вертел в руках, и выругался, но сразу смолк, увидев лицо молодого человека - настолько безумным выглядело оно в эту минуту. Льевен бросил крючок в угол и обнял Хольштейна.
- Я знаю, что это такое - быть участником гонки и оказаться не в силах ехать. Особенно это больно в вашем возрасте - хуже, чем потерять женщину. Вы вправе сейчас ругаться, беситься, да пусть бы вы даже попытались левой рукой - разумеется, левой - согнуть этот крючок, - но вот этого делать было не надо, верно же, вы и сами видите...
У Хольштейна беспомощно дрогнули губы. Льевен взглянул на его кровоточащую руку.
- Вам вовсе не обязательно было выигрывать гонку, мы же хотели только испытать машину...
Хольштейн выдавил из себя:
- Я бы выиграл.
Его белое, как мел, лицо напряглось от муки. Льевен удивленно посмотрел на него и тихо присвистнул.
- Ага, вот в чем дело... Стало быть, вы хотели прорваться, - выходит, нам еще повезло. Но, тем не менее, испытание мы переносим на следующий раз.
Хольштейн с усилием произнес:
- Это будет уже Гран-при Милана.
Льевен подтвердил:
- Я знаю. Его мы как раз хотим выиграть.
Хольштейн покачал головой. Вдруг из его широко раскрытых глаз беззвучно брызнули слезы, покатились по щекам, - лицо было мокрое, но по-прежнему неподвижное.
Тут Кай оттолкнул Льевена и подошел вплотную к Хольштейну.
- Я буду участвовать в гонке вместо вас.
- Вы? Когда?
- Сегодня. Сейчас.
Он обратился к Льевену:
- Как вы думаете, можно заменить в заявке фамилию гонщика?
- Вы в самом деле хотите ехать, Кай?
- Меня так и подмывает. Трассу я более или менее знаю, с машиной свыкнусь быстро, а поскольку я не обязан прийти первым, то попытка кажется мне вполне допустимой. Сможем мы заменить фамилию?
Льевена он уже почти убедил.
- Думаю, нет. Но если вы хотите ехать, мы, во всяком случае, немедленно об этом заявим. На каком этапе сейчас первая гонка?
- Начинается третий круг, - ответил механик.
- Вторая длится примерно час. Так что у нас еще есть время, чтобы все подготовить. Лучше всего нам втроем пойти в дирекцию гонок, но сначала - к врачу.
Хольштейн его уже не слушал. Опередив своих спутников, он протолкался к кабинетам и вызвал директора. Они вступили в переговоры. Директор ушел, чтобы выяснить мнение своих коллег. Тем временем врач наложил Хольштейну повязку. В конце концов разрешение для Кая было получено.
Хольштейн совершенно преобразился. Он заявил, что пальцы у него снова двигаются, и даже осмелился утверждать, будто удар по радиатору способствовал выздоровлению. Недаром же у врача, когда тот увидел его руку, сделалось такое удивленное лицо, - ясное дело, он удивился быстрому улучшению.
- Ну еще бы, - буркнул Льевен и спросил Кая: - Вы полагаете, что еще помните эту трассу?
- Я по ней ездил три года назад. Первые круги я проделаю с осторожностью, чтобы сориентироваться. А как ведет себя машина на поворотах?
- Не скользит, если вы заходите на поворот с середины, - сказал Хольштейн.
- Хорошо. Я постараюсь выяснить, какое у нее время при полной скорости. Покрышки придется менять?
- Да, все четыре, после третьего круга. Мы хотим посмотреть, не слишком ли они стираются на поворотах, чтобы успеть заказать к миланскому Гран-при протекторы потолще.
Хольштейн поднял капот двигателя и объяснил Каю некоторые особенности конструкции. Разговор незаметно перешел в дискуссию на технические темы.
Началась вторая гонка. Хольштейн потащил Кая с собой.
- Вам надо переодеться. Возьмите мои вещи и наденьте сверху, они вам более или менее подойдут. Вам нужны брюки, куртка и пояс - или лучше комбинезон? Вот! Защитный шлем хотите? Или шапку на вате, обвитую проволокой? Тоже нет, тогда, значит, легкую гоночную шапку. Очки? Возьмите эти, в них вы хорошо разглядите на солнце бугры на трассе. На повороте Гранде покрытие трассы сверху немножко рыхлое, но глубже оно твердое. Так что если из-под колес брызнет гравий, пусть это вас не смущает. Перчатки? Ладно, можно и без них, руль обтянут резиной...
Он хлопотал вокруг Кая, как мать.
- Если вы резко возьмете с места, то можете сразу вырваться вперед. У этой машины высокая стартовая скорость. Быть может, вы все же постараетесь победить.
Кай подмигнул ему.
- А вы упрямый...
Подошел Льевен.
- Можете трогаться, Кай, вторая гонка закончилась.
Зарокотал мотор. Кай уселся поудобней. Высокоскоростной двигатель вызывал странное чувство: его вибрация не угасала в кузове, а передавалась телу и проникала в кровь. Машина подъехала к стартовой решетке. Кай назвал свой номер и сообщил о замене водителя. Через две минуты громкоговоритель проревел над трибунами его имя.
Кай рассматривал другие машины. Они стояли в начертанных белой краской прямоугольниках, как в маленьких боксах. Все водители уже сидели за рулем. Один нервозно разглаживал блузу и поправлял воротник; другой не успел передать свои пожелания; недалеко от Кая еще один с кем-то беседовал, заслоняя собеседника спиной.
Кай старался оставаться спокойным и раскованным. Он установил, что беседующий водитель обут в рантовые коричневые ботинки на резиновой подошве, что его кожаный шлем ему немного тесен, что лодыжки женщины, с которой он разговаривает, безупречны.
Теперь он видел также верхнюю часть руки и длинные перчатки, показавшиеся ему знакомыми. Должно быть, он видел их совсем недавно. Вот мужчина чуть отошел в сторону, и Кай узнал женщину, с которой ездил в Геную: Мод Филби.
С этой минуты гонка стала доставлять ему особое удовольствие.
Кай скользнул глазами дальше, но вскоре почувствовал на себе чей-то взгляд. Он непринужденно его принял, какое-то время с мнимым безразличием выдерживал, не отвечая, потом слегка повернулся в ту сторону, словно хотел разглядеть остальную публику, в последний миг искусно разыграл узнавание и поклонился - спокойно и довольно сдержанно.
Он немного сбил с толку Мод Филби - это было видно по тому, как она его поблагодарила: слишком поспешно и даже сухо, - значит, разозлилась, что он не сразу ее узнал.
Кай больше туда не смотрел, но краем глаза заметил, что она продолжает за ним наблюдать. Мод Филби была явно удивлена, встретив его здесь, среди участников гонки.
Водитель направился к своему автомобилю, и Кай почувствовал, как тот неприметно его разглядывает. Из этого он заключил, что они только что говорили о нем. Он уселся поудобней; жаль все-таки, что он едет не ради приза.
Прогремел выстрел. Взревели моторы, и белая машина Кая рванулась вперед, однако ее обогнали и зажали с двух сторон. Он очутился в стае машин и не мог из нее вырваться. Головная группа ушла на двести метров вперед. Первый поворот Кай взял на скорости в девяносто километров. Машина шла хорошо; во второй раз она лучше одолела вираж и точно его выписала. Довольный, Кай набавил скорость и сохранял ее дальше.
Попытки проверить, как машина справляется с поворотами, стали причиной отставания. Каю пришлось пропустить две машины вперед. К началу третьего круга он дал шпоры мотору. И застигнутый врасплох необыкновенным запасом его мощности, чуть было не потерял управление. Он обогнал двух соперников, прежде чем остановился у склада запасных частей.
Хольштейн сунул ему в рот сигарету, Кай жадно сделал несколько затяжек.
- Машина идет превосходно.
Механики подвинтили гайки.
Головная группа оторвалась на два километра, но Кай уже освоился с машиной и стал нагонять. Он легко обошел несколько машин и стал приближаться к передним. К финишу он спокойно пришел четвертым, на девяносто секунд позднее победителя. Им оказался водитель, с которым разговаривала Мод Филби.
Льевен был доволен.
- Вы поразительно быстро освоили эту машину, Кай. Как вы думаете, есть у нее шанс на Гран-при Европы?
- У нее очень высокая скорость.
Механики принесли покрышки.
- Они лишь немного стерты, по бокам почти в полном порядке, значит, на поворотах у машины была достаточная прижимная сила. Вы не замечали, Кай, чтобы она скользила?
- Нет, она была вполне устойчива. Тренировки надо сосредоточить главным образом на технике поворотов, здесь у этой машины еще есть возможности.
- Завтра утром мы ее разберем и посмотрим, где она больше всего пострадала.
Стайка автомобилей, участников следующей гонки, пронеслась мимо склада. Хольштейн сидел на барьере - он был счастлив.
Он ждал конструктора и заметил его только, когда тот подошел к нему вплотную и воскликнул:
- Сегодня вы так осмотрительно брали повороты...
Довольный Хольштейн указал на Кая и поднял вверх забинтованную руку.
- В машине сидел не я.
Льевен объяснил, в чем дело.
- Какое у вас получилось время? - спросил его Пеш.
Они сверили часы. Льевен расхохотался.
- Нет сомнений, Кай, под конец вы ехали со скоростью почти в сто семьдесят километров.
Пеш оживился.
- Это больше, чем мы ожидали. - Он обратился к Каю: - Как вы полагаете, сколько еще может дать эта машина?
- На мой взгляд - от десяти до двадцати...
Пеш пристально посмотрел на Кая.
- Когда вы узнаете машину получше, то выжмете из нее еще больше.
- До этого, к сожалению, дело не дойдет.
Пеш не обратил внимания на эту реплику.
- Нам необходимо обо всем поговорить. Сейчас я иду в дирекцию гонок. Могли бы мы собраться сегодня вечером?
Кай посмотрел на Льевена.
- Это возможно...
Хольштейн соскочил с барьера и в изумлении крикнул:
- Сюда идет Мерфи.

Предыдущая страница 2 Следующая страница


3 Эрих Мария Ремарк

Кай навострил уши: эта фамилия была ему знакома - за последние два года Мерфи приобрел известность как один из самых преуспевающих американских автогонщиков. Кай спросил:
- Разве Мерфи участвовал в гонках?
- Так он же выиграл, - засмеялся Хольштейн.
Кай не обращал внимания на фамилии других водителей и был удивлен, узнав, что у него есть соперники-иностранцы. Ему пришло в голову, что, видимо, Мерфи и был тем водителем, который стоял возле Мод Филби. Он с любопытством стал его высматривать - и увидел, что он идет к ним с ней вместе.
Кай обменялся быстрым взглядом с Льевеном.
Мерфи любезнейшим образом поблагодарил Льевена за помощь, оказанную мисс Филби при аварии. В тот раз она ехала на его машине, поэтому он особенно признателен за то, что автомобиль отбуксировали в хорошую мастерскую.
Льевен ухватился за этот случай, невзирая на то, что выражение благодарности явно было лишь поводом, дабы завязать знакомство, однако и повод пришелся ему весьма кстати. Он заподозрил, что Мерфи действует по указке мисс Филби, хотя и находил такое начало знакомства не особенно удачным, поскольку, если разобраться, оно демонстрировало более тесную близость между этими двоими, чем ему бы, в сущности, хотелось. Однако поначалу, плененный изысканной элегантностью Мод Филби, он был готов к любому компромиссу; жизнь, не обделившая его успехами по этой части, научила не переоценивать уже существующие связи.
Кай не разделял точки зрения Льевена. Он склонялся к мысли, что у Мерфи было больше причин воспользоваться этим случаем, чем у Мод Филби. И в этой мысли его утвердило то, что Мерфи избегал говорить о гонках, хотя, казалось бы, эта тема лежала на поверхности.
Вместо этого он рассказывал забавные сплетни, сыпал ими без разбора, болтал весело, почти игриво; втянул в разговор Хольштейна; благодаря летавшим туда-сюда репликам и смеху Мод Филби сумел создать непринужденное настроение, но использовал его совершенно неожиданно, обратившись к Каю:
- Поздравляю вас с импровизированной гонкой. Если бы вы тренировались, я был бы побит.
Слова эти он бросил любезно и небрежно, явно настроившись на безупречную вежливость, которая грешит преувеличениями и знает, что ее с обеих сторон не принимают всерьез, а оценивают лишь как проявление дружелюбия. И прибавил с опять наметившейся улыбкой, словно готов был выдать следующий анекдот:
- Ведь под конец вы делали почти сто семьдесят километров в час...
Мерфи смотрел куда-то мимо Кая, по-видимому, у него было много других дел, он положил руку на повязку Хольштейна, и, казалось, ответ интересует его меньше всего на свете. Но в этот миг Кай понял, что все предыдущее действо Мерфи затеял только ради этого вопроса и теперь с нетерпением ждет ответа.
Мерфи ничем не выдал своего разочарования, когда Кай равнодушно произнес:
- Вы правы, мотор был не совсем в порядке.
Тем не менее свою программу тот выполнил, обронив как бы на прощанье:
- Теперь мы будем часто видеться на трассе...
Кай не хотел еще одним уклончивым ответом создать впечатление, будто ему необходимо что-то скрыть. После такого дебюта Мерфи Кай счел его хорошим, но торопливым дипломатом и хотел ему показать, насколько все это для него несущественно. Он пожал плечами и одним словом «Возможно...» намеренно намекнул на нечто большее, чем на самом деле имел в виду.
Однако при этом он как бы ненароком смотрел на Мод Филби и уловил в ее глазах насмешку над тщетной попыткой Мерфи. И сделал вывод, что хоть она и догадывалась о желании Мерфи присмотреться к новому конкуренту, но его не поддерживала. Это подстегивало Кая развивать ситуацию дальше.
Мод Филби со своей стороны поняла, что ей представился прекрасный случай завести флирт с острыми моментами, увлекательную игру, где обе стороны подзадоривают друг друга. Она не была бы американкой, если бы за это не ухватилась; казалось уж слишком заманчивым устроить рыцарский турнир, чувствовать себя призом и при этом остаться в выигрыше самой - от этих своих партнеров она ждала многого. Пусть все еще оставалось неопределенным, ее решение оттого созрело только быстрее.
Льевен уже составил план. Он собирался тактично разведать, каковы отношения Мод Филби и Мерфи, чтобы затем методично и человеколюбиво их разрушить и в решающую минуту оказаться на месте; он знал, что не так важно взять женщину в плотную осаду, как подстеречь у нее момент беспомощности и его использовать, - использовать те странные периоды слабости, какие случаются даже у самой защищенной женщины, когда она, не сопротивляясь, становится добычей первого мужчины, который это заметит (слава Богу, замечают редко). В любви он был своего рода мародером и не строил себе иллюзий на этот счет; по его мнению, именно в этой области трудно соблюдать правила и сражаться лицом к лицу - идя прямым путем, далеко не всегда удается удовлетворить свои претензии к жизни.
Причудливый ромбоид, сложившийся из этой затаенной заинтересованности друг в друге, скреплял их знакомство гораздо прочнее, чем открытая взаимная симпатия. Веселая и оживленная Мод Филби пригласила всех на чаепитие в один из ближайших дней.
Пеш уже дожидался Кая и Льевена. Он предложил им еще сегодня вечером съездить в Геную. До наступления темноты оставалось несколько часов, и Льевен считал, им хватит времени, чтобы в быстром темпе проделать большую часть пути.
По дороге они почти не разговаривали. Кай удобно расположился на сиденье и несколько часов спал. Он устал за день и уверял, что не бывает лучшего сна, чем в машине, делающей девяносто километров в час, - пусть подобный сон не такой уж глубокий и крепкий, зато это с лихвой возмещается чувством растворения смежных понятий; ты словно перемещаешься оттуда сюда: из смутного сознания, что с быстротою ветра мчишься в машине, - во вневременную скорость летящего сна, прихватывая что-то из одного состояния в другое. Однажды, проснувшись, Кай объяснил это заскучавшему было Пешу как блуждание в хаосе и после такого глубокомысленного оправдания с чистой совестью заснул снова, до тех пор, пока они не начали с грохотом взбираться по въезду к замку Мирамаре.
Ужинали они поздно и заказали столик на террасе. Позади них поблескивали широкие застекленные двери ресторанного зала; впереди, глубоко внизу, поймав последние лучи солнца, еще плыли над темнотой редкие пучки листвы пальмового сада.
Улица Сан-Бенедетто тонула в блеклом свете; свод Главного вокзала горбатился слева над кляксой ночи, которую он ревниво охранял. Далеко позади, во тьме, одиноко висела светящаяся надпись: «Отель Савой».
Пеш откинулся на спинку кресла и спросил Кая:
- Как вам понравилась наша машина?
- Хорошая машина.
- Вы еще не раскрутили ее на полную мощность. На следующих гонках надо будет выжать из нее побольше.
Кай кивнул. Пеш выжидающе молчал. Потом он ощупью двинулся дальше.
- До тех пор можно еще основательно потренироваться...
- Конечно, до тех пор рука у Хольштейна уже совсем заживет.
Вмешался Льевен.
- Зачем мы играем в прятки? И зачем вы увиливаете, Кай? Каждый знает, чего хочет другой.
- Так оно и есть, - с улыбкой заметил Кай. - Вы хотите, чтобы я участвовал в гонках на Кубок Милана?
- Да, - отозвался Пеш. - Об этом я и хотел с вами поговорить.
- Вы слишком торопитесь. У меня нет желания гоняться. Я приехал сюда всего несколько дней назад и, возможно, через несколько дней уеду опять. Принимая во внимание причины, которые привели меня сюда, трудно загадывать вперед на такой долгий срок - на целый месяц. Я оказался бы связан по рукам и ногам, а именно этого мне хотелось бы избежать.
Пеш не сдавался.
- Я рассматриваю миланские гонки только как прелюдию. Главное, - он сделал внушительную паузу, - это европейский чемпионат, гонки по горной трассе, в которых вы тогда выступили бы от нашей фирмы.
- Европейские гонки по трассе Тарга Флорио. Вы же по ней ездили, Кай, четыре года тому назад, - Льевен в нетерпении нагнулся вперед.
Пеш медленно добавил:
- В вашем распоряжении будет все необходимое.
Кай молчал. Пеш продолжал:
- Связывать вас будет только дата гонки.
Кай ничего не ответил. Пеш подвел итог:
- Характер, длительность и сроки тренировок мы целиком и полностью оставляем на ваше усмотрение.
Пеш умолк, ожидая ответа.
Кай долго медлил. Он хорошо знал волшебное действие моторов, в сравнении с которым всякий другой спорт казался дилетантским. Сегодня он опять его почувствовал; почувствовал, как любил то превращение, что происходило с человеком, когда он садился за руль гоночного автомобиля и весь его опыт, весь ум - итог целой жизни, - устремлялся к одной бессмысленной цели: оказаться на несколько секунд быстрее, чем другие люди в похожих автомобилях. Суть рекорда заключена в его человеческой бесполезности; именно поэтому он так жестко и неотступно спрессовывает желание победить в высочайшее напряжение и распаляет лихорадку столь высоких ожиданий, как будто речь идет о важнейших мировых проблемах, - а ведь, в сущности, дело сводится к тому, чтобы отвоевать у некоторых совершенно безразличных тебе людей, которые, возможно, любят пикейные жилеты или с удовольствием едят ростбиф, несколько метров пространства.
Не то чтобы Кай недооценивал переживания такого рода, но ему представлялось, что они еще далеки от желанной полноты чувств, еще не дают достаточного простора для воодушевления, с каким он сюда приехал. Ему претило сразу отдаваться в их власть. Он поднялся.
- Нет, не хочу - я не готов еще принять решение...
Пеш кивнул.
- Как вам будет угодно. Обдумайте наше предложение. Я пробуду в Сан-Ремо еще неделю. Буду вас ждать...
Кай повернулся к Льевену.
- Можем мы завтра выехать с самого утра? Я немножко беспокоюсь за Фруте. Она не привыкла долго оставаться одна. А сейчас пойдемте спать.
Он еще какое-то время постоял на балконе, упрекая себя в том, что не взял собаку с собой. Она была к нему очень привязана и наверняка по нему скучает. Он решил на другой день купить ей фунт говяжьего филея. Это была ее любимая еда.

III

У Мод Филби была такая естественная манера требовать, чтобы ей воздавали дань, что ее требованиям шли навстречу, даже если кому-то этого и не хотелось, - было все же удобней не открывать с ней перекрестный огонь, когда можно его избежать. Она владела множеством тонких приемов флирта и признавала только конечный успех, - все остальное считала блефом.
Тактику Льевена - зондирующее ожидание - она раскусила уже на второй день; таким образом, он был причислен к определенному разряду и потерял для нее интерес. Что же касается Кая, то он относился к ее заходам с вежливым безразличием, на сопротивление с его стороны она не наталкивалась, а потому и не знала - попала она в цель или нет.
Она слишком долго прожила в Америке, чтобы обладать способностью к поистине изысканному флирту, любила дуэли и виртуозно сражалась, но секрет едва уловимых движений и их могучего воздействия остался от нее скрыт.
Того, что Кай на нее просто не реагирует, она понять не могла и считала это пассивным сопротивлением. Хотя она не всегда отдавала себе отчет в том, какая перед ней цель, у нее было уже достаточно европейского опыта, чтобы учитывать и такую возможность, но еще мало для того, чтобы в делах флирта, искусства чисто европейского, не впасть в типично американскую ошибку: воспринимать его не как самый пленительный, изящный и немного печальный (ибо в своей печальной мудрости он смиряется с несбыточностью желаний) вид светского развлечения, а как спорт, в котором, естественно, может быть только happy end.
Компания условилась встретиться утром для игры в теннис. Мод Филби выискала особый нюанс: играть на восходе солнца. Ей в угоду все согласились прийти вовремя.
Красивые площадки в этот ранний час еще накрывал фиолетовый конус сумерек. Мальчики, подбиравшие мячи, сонливо ютились по углам, мрачные гномы среди серых теней, окаменевшие и заколдованные фигуры у еще невидимого фонтана - прибоя, плескавшего вовсю. Потом задул ветер рассвета, для которого Мод Филби каждое утро находила подходящее определение. У нее была прелестная манера восторгаться, и, надо сказать, это ей очень шло.
Дуновение ветра рождалось всегда в одно и то же время. Казалось, оно исходит неведомо откуда - из самих серых сумерек, которые начинали плавно двигаться, словно крылья чаек. Сперва ты чувствовал прохладу только на лбу, потом она становилась ощутимей, разгонялась и превращалась в ветер. В дымке свинцово поблескивало море с его бесконечным и многообразным неспокойствием. А за морем начинало окрашиваться небо.
Мод Филби выставила из окна свой крутой лоб.
- Две вещи в жизни давались мне с трудом, а я честолюбиво их домогалась: заметить движение стрелки, отмечающей часы, и проследить, как на безоблачное небо проскальзывает утренняя заря. Ни то ни другое у меня не получалось - я не умела достаточно долго пристально наблюдать. Это показалось мне пороком моего воспитания. Мы живем в рассеянном столетии, Мерфи...
Небо алело все ярче. Рывком поднялось солнце, огненное и сияющее. По морю прошла дрожь - Мод Филби уверяла, что уже на второе утро отчетливо это видела, - цвет его изменился, оно стало парчовым, песок на спортивных площадках превратился в золото, а отель окрасился в цвета дремлющего фламинго - подобные сравнения удавались мисс Филби еще до первого удара слева.
Другая ее идея заключалась в том, чтобы завтракать на свежем воздухе. В маленьком павильоне клуба они сполоснули руки под прозрачной струей фонтанчика, составили вместе несколько соломенных столов и стульев, после чего были внесены блюда с едой и кофейники.
Мод Филби была очень озабочена тем, чтобы каждый получил то, что ему хочется. Сама она ела тосты с маслом и кресс-салатом. Льевену подали большие куски арбуза, которые он сдобрил перцем и горчицей с травами и весьма расхваливал. Мерфи пил черный кофе, а Кай уверял, что сигарета с утра пораньше имеет ни с чем не сравнимый вкус грецкого ореха и миндаля.
Однако Мод Филби заявила, что одним дымом не проживешь, - в числе ее лучших свойств было то, что за едой она всегда изрекала банальнейшие общие места и не ошеломляла умственными изысками, - и Кай согласился проглотить что-нибудь более существенное. Он заказал ананас.
Отельная обслуга принялась за дело: двое держали ананас, третий принес соковыжималку и стаканы, однако основную процедуру выполнил обер-кельнер и с почтительной миной подал Каю сок со льдом и соломинками. Совершение этого священнодействия каждое утро доставляло присутствующим неизменное удовольствие.
В конце концов они отложили ракетки и пошли обратно, так как теперь начали появляться и остальные гости, а Мод Филби считала для себя обременительным встречаться с ними уже сейчас - два часа спустя, вот это было бы самое время.
В одиннадцать часов они встретились снова и пошли гулять по набережной, отпуская по адресу встречных обычные колкие замечания, какие придают подобным прогулкам интимно-злобную прелесть. Льевен отличился: он сочинял прямо-таки ясновидческие картины и сравнения, вдохновляясь физиономиями некоторых англичанок.
Мод Филби любила потом где-нибудь присесть, выпить тот или иной напиток из высокого стакана и поболтать; она не пренебрегала и тем, чтобы в такой приятный час исподволь разжечь в ком-либо огонь и потихоньку его раздувать. Закладывать запальные шнуры и поджигать их одним брошенным словом, одним взглядом.
Поэтому, когда они сидели под одним из больших красных зонтиков кафе, столь выгодно оттенявших цвет лица, она как бы невзначай сообщила, что потерпевшая аварию машина вернулась из ремонтной мастерской.
Расчет оказался верным. Мерфи чуял неприятную ситуацию для Льевена или Кая; он предполагал, что они ехали неосторожно и, уж во всяком случае, должны были предотвратить столкновение с автомобилем, за рулем которого сидела дама. Поэтому он живо спросил о причине аварии.
Но отклика, какого он ждал, не последовало. Напротив: Мод Филби тоже оживилась и стала изображать собственную неловкость, еще преувеличивая ее, чтобы подчеркнуть, какое присутствие духа выказал Льевен.
Такое начало показалось ей многообещающим: Мерфи уже злился.
Он ничего не говорил, только кивал, делая поверхностные заключения, словно то, что ему сейчас излагали, само собой разумелось, и любой учащийся автошколы усваивал это, еще проходя курс вождения автомобиля. Чтобы усилить такое впечатление, он небрежно приговаривал «да-да» и с высоты этого снисходительного «да-да», с бликами солнца на лице, цедил абсент сквозь ледяной фильтр стакана.
Воцарилось умиротворенное молчание. Льевен не хотел спорить с Филби, так как все стало бы чересчур ясным, а выбрал противоположную тактику. Он вскользь заметил, что мисс Филби слишком любезна. Ведь она сама спасла положение тем, что резко крутанула руль, ибо если бы все произошло так, как только что описывалось, то могло бы случиться - тут его тон стал особенно предупредительным - не что иное, как падение с обрыва...
Он обстоятельно раскурил сигарету. В такие минуты подобные мелкие занятия не лишены приятности. Мерфи сменил тему. Он обратился к Мод Филби:
- Сейчас вошло в моду покупать в Генуе небольшие ковры. Я видел там добротные, исфаханские. Не хотите как-нибудь туда со мной съездить?
Филби уже беспокоилась, как бы разговор не свернул в другое русло. Она мгновенно ответила, что намерена вскоре поехать, тем более что машина опять в порядке. И не только в Геную, но и в Милан, чтобы не пропустить гонки на Кубок Милана.
Ситуация становилась все более интересной. У Мод Филби сложилось впечатление, что она сделала достаточно. Ей было приятно слышать, как Мерфи приглушенным голосом заказывает абсент, и смотреть, как Льевен курит сигареты. Но, к сожалению, приходилось соблюдать дипломатическую сдержанность. Поэтому она еще легонько подтолкнула разговор и осведомилась у Льевена, насколько большое значение имеет миланская гонка.
- Не такое уж большое, это мероприятие среднего уровня, - осторожно и уклончиво ответил он.
Мерфи выглянул из-за своих стаканов.
- Так или иначе, имеет смысл ее выиграть.
- Конечно, - лаконично ответил Льевен.
Мерфи перешел в наступление.
- Вы тоже будете участвовать?
- Заявки мы еще не подавали, - ответил Льевен.
- Дело, наверно, в том, поправится ли к тому времени ваш водитель?
- Вы угадали, - язвительно сказал Льевен.
- Мне казалось, что у него серьезная травма, - не сдавался Мерфи.
- Это действительно так.
- Жалко. Тогда мы вряд ли сможем соревноваться.
- О, почему бы и нет! Может, все-таки получится. - Льевен был зол на американца и радовался случаю подразнить его, слегка блефуя.
Мод Филби внимательно слушала. Улыбаясь так, словно она заранее просит прощения за такое наивное предположение, она спросила Кая:
- Но может быть, вы опять заступите на место раненого водителя?
Мерфи бросил быстрый взгляд на Кая, вдруг изменил тон и сделался любезным:
- Простите, пожалуйста, я этого не знал и даже об этом не подумал, не то я бы уже прервал этот разговор... - Он выжидающе-вежливо взглянул на Кая. - Ведь тогда мы в некотором роде соперники.
Несмотря на эту попытку, ему не удалось вынудить у Кая подтверждение, то есть получить удовлетворительный ответ. В Кае он чуял более серьезную опасность, чем в Хольштейне, и потому хотел заранее сориентироваться, в какой степени ему надо с ней считаться.
Льевен давно уже вызывал у него глубокую неприязнь, Кая он еще надеялся нейтрализовать.
Крайне досаждало ему то, что Мод Филби вела себя загадочно и кокетничала. Знакомство на автодроме он одобрил - надеялся благодаря ему что-то разведать и, кроме того, прощупать соперников; однако развития событий в таком роде, как в настоящий момент, он себе даже не представлял. Мод Филби неожиданно неприятным образом вмешалась в дело и участвовала в нем, а ей-то как раз следовало играть наименьшую роль.
Так или иначе, сама она, похоже, чувствовала себя хорошо. Она занялась Льевеном и вела с ним насмешливый разговор о Спортинг-Клубе и его новых членах.
Кай увидел, как по асфальтовому въезду для машин вкатил лимузин. Из него вышла дама. Он узнал в ней свою партнершу по игре в первый здешний вечер. Она была одна. Дама медленно двинулась вдоль набережной. Но вот она чуть повернула голову: это ее движение и манера поводить плечами вызвали у Кая другое воспоминание - разговор с Фиолой во время танцев на террасе казино. Ему показалось, что это та самая женщина.
Сделав всего несколько шагов, она встретила знакомых и скрылась в толпе гуляющих. Кай взглянул на Мод Филби и улыбнулся; она ему вдруг очень понравилась. Он подозвал к себе Фруте и стал гладить ее по затылку. Заиграла музыка. Кай был в приподнятом настроении. Он принял решение.
Оркестр угощал публику скрипичными изысками и слащавыми кантиленами. Медные духовые вступали, сбивая ритм, и сыпали синкопами, которые преследовали друг дружку, пока, обессилев, не возвращались к теме.
Что-то случилось с трубой. Правда, она оглушительно ревела на высоких тонах, но, когда ей хотелось спеть более низким и солидным голосом, она только стонала, и в этих регистрах трубе лишь изредка удавался чистый звук. В конце концов это заметил и сам трубач, толстый краснощекий мужчина. Он покачал головой, простукал инструмент и как врач приложил к нему ухо, потом заглянул внутрь, принялся подкручивать вентили, попробовал снова заиграть, еще энергичнее затряс головой и трубой и, наконец, сдался.
Уперев свой инструмент в колено, трубач продолжал по нотам следить за пьесой. Сбившись с курса, он не знал, что предпринять. Некоторое время отбивал такт ногой, но вскоре тоже перестал и сидел, пока другие играли, в привычной позе, ничего не делая и ничего не понимая, - крепкий, дородный мужчина, чье чудесно сконструированное сердце и прецизионный механизм сложного мозга не могли одолеть забитую чем-то трубу.
Это воспринималось как мировая загадка трагического свойства.
Когда компания стала расходиться, Кай спокойно спросил Мод Филби:
- Вы не хотели бы сегодня под вечер съездить со мной прогуляться? Мне надо съездить за границу, кое-что там уладить. Было бы чудесно, если бы вы поехали тоже.
Она была ошарашена, но предположила, что это имеет какую-то связь с недавним разговором, и сразу согласилась.
- В котором часу?
- Если не возражаете, я заеду за вами в пять.
- Идет. - Она попросила Мерфи с ней пообедать.
- Мерфи становится трагической фигурой, - заметил Льевен, когда они пошли дальше.
- Пока что я нахожу его, скорее, забавным. - Кай что-то насвистывал про себя.
- Но он становится трагическим. Пока что он ворчит на нас обоих: не знает, на кого ему бросаться. Мне такие ситуации знакомы. Хватают, как правило, не того.
- И вам известно, кто «не тот»?
Льевен задумался и не сразу ответил.
- Разумеется, вы!
Кай расхохотался.
- Логика у вас иногда, как у древних римлян. Мы оба «не те».
- Этого я не понимаю.
- Я вообще боюсь, что вы строите себе иллюзии. Знаете ли вы, что все это дело вообще пустышка?
- Вначале всегда так кажется, - с чувством превосходства сказал Льевен.
- Вот увидите. Можем побиться об заклад. Мисс Филби совершенно равнодушна.
- Равнодушна - к нам, до поры до времени. Но вот к Мерфи...
- Дорогой Льевен, единственный шанс такого типа, как Мерфи, состоит в том, что он способен разогнать скуку, но его вмиг отодвигают в сторону, едва появится что-нибудь другое, более стоящее, а поскольку все стоящее - преходяще, то у Мерфи неизменно есть шанс, что потом его призовут обратно. Поэтому он и держится дольше, чем другие. Величайшее заблуждение считать, будто все ценное долговечно. Апостолы прогресса обманывают этим толпу, которая иначе может взбунтоваться или впасть в уныние. Ценное всегда скоротечно, а посредственность, напротив, устойчива. Поэтому Мерфи - прототип супруга. Однако обладание постоянно связано с недовольством, особенно если оно обещано человеку, но так ему и не дается.
- Вы судите, пожалуй, слишком решительно.
- Я стремлюсь не столько судить, сколько ввязаться в драку.
Удивленный Льевен ничего не ответил. Кай напористо продолжал:
- Хочу ввязаться прямо сегодня. Я рассудил, что хотел бы пробыть здесь подольше. Это желание с тем делом не связано, и все же я остаюсь здесь именно из-за него. Иногда бывает довольно толчка с совершенно неожиданной стороны, чтобы нечто сдвинулось с мертвой точки. В ближайшие дни я хотел бы увидеться с принцем Фиолой, мне надо у него кое-что спросить.
Льевен не совсем понял смысл такого неожиданного поворота разговора; но он и не хотел слушать дальше и только дал себе наказ впредь сочетать свой испытанный метод выжидания с большей бдительностью.

Кай встретил Мод Филби в холле отеля, она уже его ждала. Они тотчас же отъехали.
Конец дня выдался приятным, это был тот предвечерний час на Ривьере, что ни с чем не сравним. В хрустальном воздухе над морем простиралась даль, мерцавшая пурпуром на горизонте. Бухты уже не сверкали под лучами солнца, а постепенно, одна за другой, погружались в тень. Растительность сбегала с гор вниз, на дорогу, с трудом сдерживаемая садовыми оградами, словно хотела все затопить своей зеленью и цветущей ненасытностью.
На море стояли рыбацкие лодки с желтыми и коричневыми парусами. Иногда с какой-нибудь из них летел зов, звонкий и резкий, словно крик сойки, зеркальное отражение звука, будто сошедшего с неба.
- Предзакатные часы - как апельсин, - сказала Мод Филби. - Не знаешь, что с ним делать: любоваться его видом или впиться в него зубами.
Кай не ожидал таких образных сравнений, в тот миг он был поглощен туристическими автобусами, которые как островки просвещения с их гидами и громкоговорителями то и дело, не сигналя, выскакивали из-за поворотов. И все-таки он ответил, из уважения к поэтическому настроению, царившему на втором сиденье его машины, и до некоторой степени в созвучии с ним, хотя и вполне решительно: «И то, и другое», - а ответив, посчитал, что тем самым дал своей спутнице пищу для размышлений на все расстояние до таможенного пункта и теперь может спокойно глядеть вперед. Он весьма неохотно сочетал управление автомобилем с лирической беседой.
Зато второй вопрос мисс Филби был гораздо обычней.
- Куда вы намерены ехать?
Лицо его приняло таинственное выражение.
- Мы будем там через полчаса.
Машина катила дальше. Мост, какие-то развалины, потом опять дорога, агавы и пальмы. Между ними - дома. В переулках пели девушки, возле открытых дверей беседовали целые семьи, поблескивая золотом и умброй, за их подвижными фигурами зияли темные пасти входов.
- Вы не хотите мне сказать, куда мы едем? - опять спросила Мод Филби.
- Мы уже приехали. - Кай повернул к подъезду отеля «Руайяль». Зайдя туда, он попросил портье передать его карточку доктору Пешу, он подождет здесь.
Пеш спустился в холл одновременно с посыльным. Представив его своей спутнице, Кай сказал:
- Мы с вами расстались несколько дней назад, не доведя наш разговор до конца.
Пеш утвердительно кивнул:
- Я вам сказал, что буду вас ждать.
Кай повернулся к Мод Филби:
- Доктор Пеш - конструктор машины, на которой я ехал в Монце.
Она поняла и засияла.
- Кто до сего времени подал заявку на Гран-при Милана?
Пеш перечислил несколько фамилий.
- Значит, славная будет гонка. А сами вы уже подали заявку?
- Нет. Мы хотим запустить только одну машину. Если вы желаете на ней ехать, то мы готовы сделать заявку.
Пеш нравился Каю своим упорством. Никакого ручательства за Кая никто ему не давал, он его не знал, только слышал от Льевена, что раньше Каю уже приходилось участвовать в гонках; он просто полагался на озарившую его идею и был в этом последователен; Пеш воплощал тип человека, которому суждена удача, ибо решает не идея, а последовательность...
Мод Филби наклонилась к Пешу:
- А кто из записавшихся на сегодняшний день по-вашему является фаворитом?
Пеш задумался.
- Думаю, Мерфи...
Она ослепительно улыбнулась Каю, которого ее поведение забавляло; укрывшись в надежной гавани давно принятого решения, он вдвойне смаковал ее усердие. Чтобы не слишком отравить ей радость, он придал своему голосу звучную твердость и заявил Пешу:
- Я приехал вам сказать, что поеду на вашей машине. Через неделю начну тренировочные заезды.
На обратном пути мисс Филби была молчалива. Она предвкушала грядущее событие и радовалась тому, что сообщит эту новость Мерфи. В жизни все ж таки бывают поистине содержательные моменты.

IV

Фиола приподнял серебряную чашу.
- Понадобилось три недели, чтобы образовался этот коктейль. Последние три дня он стоял закрытым на льду, чтобы как следует смешаться с дополнительно выжатым в него апельсиновым соком; сегодня он получает окончательное завершение. Для этого требуется еще плеснуть в него кофе мокко и несколько капель ангостуры.
Он взял бокалы, повертел их вниз головой в разрезанных пополам лимонах и обмакнул в сахарную пудру, которая мгновенно кристаллизовалась. Потом насыпал в них мелко наколотого льда, хорошенько встряхнул чашу и наполнил бокалы.
- Пейте без соломинки, но если хотите - с лимоном. - Он пододвинул Каю нарезанные ломтики.
В комнату лился свет и, преломляясь, придавал всем предметам шелковистый лоск. Шезлонги были сдвинуты к окну, на низких табуретах лежали пачки газет.
- Давненько вы здесь не были, - заметил Фиола.
- С того первого вечера я больше не играл.
- Несколько дней назад здесь был большой шум. Человек с черепахой решил, что его обманули. Он так решительно протестовал, что его амулет упал на пол. Забавно было смотреть, как черепаха, не привлекая к себе внимания, очень медленно и торжественно куда-то ползла, а ее хозяин в это время высказывался, энергично жестикулируя всеми частями тела. Плохие ныне у людей манеры.
Кай смотрел в окно: две моторные лодки выходили из четырехугольной игрушечной гавани Монако. Он хотел справиться у Фиолы о своей незнакомой партнерше за игорным столом и ломал голову, с чего начать. Какая-то робость удерживала его от того, чтобы спросить о ней прямо; он углубился в размышления, а они заводили его все дальше и дальше.
Фиола вывел его из задумчивости.
- Вы далеко унеслись в своих мыслях.
Кай вздрогнул от неожиданности. Он хотел поосторожнее сформулировать свой вопрос и, думая об этом, невольно погрузился в прошлое. Наверно, виной тому был завораживающий свет - прозрачно-серый, мерцающий, в котором могло привидеться нечто далекое, - он подумал о юной Барбаре, о той минуте, когда она стояла возле него, прислонившись к деннику, позади нее были лошадиные крупы и тьма, а у нее на лице - выражение впервые разбуженного знания. Картина была вполне отчетливая, он все еще видел ее, как видел просвечивающее окно перед шезлонгами, газеты и своего визави, и таяла она неохотно, готовая возникнуть опять.
- У вас своеобразные коктейли, - задумчиво сказал он. - А я сейчас думал о том, не слишком ли это мало для человека - вести жизнь без цели. Быть может, лучше сдаться, поставить себе границы и заделаться оседлым. В сущности, с наступлением определенного возраста этого и ждешь. Быть может, это даже закон природы.
- Несомненно, это так. Но я не верю, что он действителен для всех.
- Гонишься за какими-то вещами, пока не начнешь запыхаться, и позволяешь себе катиться, словно шар, от одного вихря событий к другому, в погоне за небывалыми ощущениями твоего «я». Иногда мне кажется, я стою на распутье: с одной стороны, такое же существование, как доселе, главная цель коего - польстить собственному самолюбию, сдобрив его скепсисом; с другой - жизнь, солидно обустроенная и разумная, основательная и прочная, скрепленная знанием и волей.
Фиола поднялся.
- Это поразительно, но у меня создалось впечатление, будто вы собираетесь жениться.
Кай немного помолчал, а потом сказал:
- Наверно, это было бы необходимым дополнением. - Он покачал головой. - Но я ведь хотел поговорить с вами совсем о другом.
- Сегодня приемный день у принцессы Пармской. - Фиола позвонил. - При таком настроении, как у вас, это как нельзя кстати. Мы пойдем вместе. А вообще-то вам бы следовало знать: тихую пристань громче всех восхваляют люди, которые носятся в океане. Вы бы не вынесли, если бы кто-то на самом деле заставил вас причалить к тихой пристани.
Принцесса Пармская была стара. Ходьба давалась ей с трудом, и потому ее всегда видели только с палкой. Она держала большой дом, не вполне единый по своему убранству. Некоторые комнаты были заполнены ценными коллекциями, однако она туда не заглядывала.
Кай и Фиола были приглашены к ней на костюмированный праздник. Клуб в тот вечер был пуст. Швейцар зевал в свои золоченые рукава, а крупье одиноко царили за игорными столами, неподвижные и скучающие, как китайские боги. Только за одним столом шла игра для иностранных гостей, остальные пустовали. На вечера принцессы Пармской принято было приходить вовремя.
Кай очень рано начал готовиться к выходу. Он любил после ароматизированной ванны полежать в толстом махровом халате - любил этот час полной расслабленности, недодуманных мыслей, светлых виргинских сигарет, час, проведенный в шезлонге, в кресле у окна, среди газет и книг, в которых разрезаны только первые четыре страницы, в непритязательных мечтаниях и за подпиливанием ногтей.
Потом неторопливо одеться. Делать это нарочито неспешно. Повязывая галстук, неожиданно набрести на интересную идею. Попытаться ее осуществить, вдруг увидеть в зеркале собственную любопытную улыбку на чуть склоненном к плечу лице и удивиться, что мог так забыться. Завязать узел, снять сетку для волос...

Предыдущая страница 3 Следующая страница


Станция на горизонте 4

Внизу уже сигналила машина Фиолы.
Странно было ехать в закрытом автомобиле, если привык к открытому, еще более странно - не сидеть за рулем. Удивительный маленький островок - двухместная машина-купе, мимо которой с тихим гуденьем проезжали сады и тутовые деревья. Обветшалые коричневые колонны, выцветший, изъеденный временем герб, почти утративший рельефность, набегающие из темноты волны зелени, аллеи, держащие на себе небо, а перед въездом к дому - фантастическое зрелище: освещенные автомобили, факелы, огни, волны золота, багрянца и света, маски, костюмы, шелка...
Принцесса Пармская принимала друзей в маленькой, несколько отдаленной комнате. Здороваться с ней было не обязательно, - кто хотел, мог оставаться не узнанным вплоть до снятия масок.
Большая часть комнат дома была убрана для праздника, однако некоторые оставались неосвещенными.
- Это японские комнаты, - пояснил Фиола, - они, как правило, недоступны.
Когда Кай и Фиола пришли к принцессе, она чувствовала себя совершенно измученной.
- Мне пришлось целый час, с небольшими промежутками, выслушивать одни и те же рассказы, от этого устаешь. Пойдемте со мной, я бы хотела немного отдохнуть.
Принцесса оперлась на руку Фиолы и повела обоих в японские комнаты. Они оказались просторными, были выдержаны в строгих пропорциях, которые не нарушались картинами на стенах. Несколько положенных один на другой ватных тюфяков, множество подушек. В воздухе - легкий аромат мимозы.
За доходившими почти до полу окнами с широкими и высокими створками открывалась, словно кадр из цветного фильма, брызжущая весельем сутолока праздника. Из темных кулис парка вышло факельное шествие и, кивая огнями, проследовало мимо. Молчаливое, далекое и роскошное всходило над верхушками деревьев что-то похожее на солнце, оно ослепительно ширилось, а потом мягко скользнуло вниз, рассыпавшись на тысячи синих и серебряных брызг. Непрестанно взлетали ракеты, ночь была взбудоражена искрящимися столбами, глянцевой пылью и вихрями пламени.
- Детьми мы часто по вечерам, когда собирались гости, сидели в своих темных комнатах, - нас ведь давно уже отослали спать, - и прижимались лицом к стеклу, хоть мы и боялись, что нас обнаружат, но с трепетом ожидали фейерверка в саду. У нас пресекалось дыхание при виде этого романтического мира. Позднее мне объяснили, что фейерверк состоит главным образом из магниевого порошка, - я убегала от таких объяснений и ненавидела своих учителей. Я не хотела знать, отчего на минуту вспыхивает северное сияние. Теперь у меня седые волосы, я хожу с палкой и веду такие сентиментальные речи. Но проходишь и через это, ведь для жизни в подобающем стиле честолюбия надолго не хватит. Я все еще люблю фейерверк, и по-прежнему он производит на меня самое сильное впечатление, когда я стою у темного окна. А потом за этим фейерверком вспыхивает другой, он длится дольше и заставляет задуматься...
В сводах окон виднелись опять только звезды. Шелестел мимо приглушенный женский смех. За стеклами проплывали лица и скрывались в парке. Цветные фонарики притаились в листве, словно большие бабочки, бархатистые и пылающие.
Принцесса Пармская поднялась и, как бы извиняясь, сказала:
- Находиться здесь слишком долго - вредно. Начинаешь философствовать, а философия с такой примесью сантиментов, по-моему, никуда не годится. Пойдемте.
По коридорам и лестницам носился рой масок, в комнатах, между группами гостей, сновали слуги, балансируя подносами, на которых высились пирамиды закусок. На террасе были установлены плоские хрустальные буфеты, словно гигантские горы изо льда. Посередине били фонтаны с подкрашенной водой, источавшей пряный аромат. Из длинных желобов со льдом высовывалась блестящими горлышками целая батарея бутылок.
- Пойдемте со мной в павильон, - сказал Фиола, - там танцуют, как в парижских барах.
За деревьями снова разлетались брызгами зеленые ракеты. Фиола поглядел им вслед и продолжил:
- Сейчас она опять в своей японской комнате, единственной, что остается неосвещенной, - стоит там у окна и прижимается лицом к стеклу, как делала в детстве, и в тот миг без дыхания, когда в груди пусто и тяжесть улетучилась, дает волю подавленному чувству. Это бесценный для нее момент, и порой мне кажется, будто только ради него она и устраивает эти свои праздники. Так человек возвращается назад.
- Возможно, у нее есть склонность к романтике, вытесненная в эту область, - заметил Кай.
- Склонность-то есть, но она никогда не вытеснялась. У этой женщины позади большая жизнь. Вы еще найдете здесь мужчин, которых она любила. Скажу вам больше: вы здесь найдете мужчин, которых она попросту забыла. Ибо в ней было столько жизни, что она забывала о том, чего лишается, когда имела в виду что-то другое. Я никогда не видел более непринужденной женщины. Она заговаривала с людьми, какие ей нравились, и это никогда не вызывало кривотолков, настолько безупречной была ее репутация. Человек, за которого ее выдали в шестнадцать лет, благодаря ей стал министром, хотя был неоспоримым болваном. Она вела широкую жизнь на разных этапах своего пути, и есть немало знатных людей, которые никогда ее не забудут. Сейчас она стоит у темного окна. Она вернулась к дням своей юности, стала более человечной и доброй, но вернулась.
- А мы с вами кружным путем возвращаемся к нашему разговору в клубе. В последние недели я часто над этим задумывался и достиг почти кризисной точки: что предпочтительнее - периферия или центр, жизнь внутренняя или внешняя.
- Если эта мысль вас так угнетает, мы вряд ли найдем общий язык. Я предпочитаю периферию. Люди слишком уж приучились хищнически пользоваться землей, - где уж тут стать настоящим садовником.
- Одно, как и другое, может быть привычкой.
- Садоводство - да, оно ведь даже требует привычки, а вот другое - это протест против привычки. Любишь стремительный темп, в нем, пожалуй, заключено все. Вы же не придерживаетесь теории знатоков житейского искусства: любовь к быстроте всегда волей-неволей связана с легкомыслием.
Кай сделал отметающий жест.
- Я тоже не могу с этим согласиться, - продолжал Фиола, - потому и не вижу кризиса даже там, где его видите вы. Не усматриваю противоречия, какое должно здесь быть. Мы живем такой же внутренней жизнью, как человек, который любит одну единственную женщину (достойную сожаления) и все на свете объявляет суетой сует. Ради этого мы соответственно развили наши органы чувств и натренировали их на переживания, - эти фильтры наверняка не пропустят наружу ничего такого, что извлекает эгоцентрик. Единственное наше отличие - темп. Другой медлителен, неповоротлив и мало чего достигает; мы быстрее, подвижнее и потому достигаем многого. Мы любим многое точно так же, как тот - свое малое, оно нам так же необходимо, как ему. Разница только в степени, а не в сути. Почему надо от чего-то отказываться, если это не ведет вглубь. Или вы тоже готовы поддаться этой пропаганде для толпы?
Кай немного помедлил.
- Я в нерешительности. Временами всплывают воспоминания, и я не знаю, что с ними делать. И все-таки не хочу их от себя отгонять. Я нахожусь здесь уже немалое время - достаточно долго для этого утомительного ландшафта с его шаблонной красотой, которая нагоняет скуку. Почему я не еду дальше? Не осмеливаюсь, у меня такое чувство, будто я что-то упускаю. Только не знаю, что именно.
Фиола остановился и смеясь воскликнул:
- Ваш пример способен привести в ужас. За этим определенно кроется женщина. Какая нелепая идея!
Кай рассмеялся тоже и сказал:
- Никакой женщины за этим нет, во всяком случае в том смысле, какой вы в это вкладываете. И лучшее тому доказательство то, что я как раз хотел вас спросить об одной незнакомке.
- Это может доказывать и обратное!
Кай сорвал нарцисс, он не знал, что сказать. Фиола был не совсем не прав. Тревоживший Кая комплекс был связан с образом юной Барбары; правда, она стояла на заднем плане, но занимала там прочное место. Еще прочнее была непреложная истина: Барбара не может стать эпизодом. Если он решится на этот шаг, решение будет твердым, что бы ни случилось потом. Барбара - это жизнь в тиши, единственная в своем роде. Удивительно, насколько она неотменима.
- Мы с вами ведем истинно немецкий разговор. - Фиола взял Кая под руку.
- И бесперспективный, - вздохнул Кай.
- Виновата японская комната. Утешает только одно: кто так жаждет оседлости, не достигнет ее никогда. Человек, оседлый по натуре, жаждет авантюр.
Перед ними между скальными дубами стоял павильон. Его построили специально для танцев. Полом служила очень толстая стеклянная панель. Под нею горели вереницы лампочек и неяркие лучи прожекторов, которые мягко, без резких переходов, меняли цвет. Больше никакого освещения в павильоне не было.
Лица танцующих разглядеть было трудно, так высоко свет снизу не доходил. Лишь иногда он что-то случайно выхватывал - прядь волос, очертания лба, ухо. Освещались только ноги, они вели независимую, расцвеченную огнями жизнь, ритмично играя тонкими лодыжками и узкими коленями. В сочившемся свете мелькали шелковые балахоны Пьеро, тихо шушукая ниспадающими помпонами, и просматривались до самых бедер длинные, стройные ляжки, обтянутые блестящей тканью.
Кай недолго там оставался. В данную минуту эта эротическая акробатика ему претила и вызывала особое отвращение еще и тем, что сопровождалась музыкой. Он в одиночестве вышел из павильона, отыскал лиственную аллею и неторопливо по ней двинулся. В одном месте ему открылся вид на террасу, здесь он остановился в темноте с маской в руке, раскованный и спокойный.
С боковой дорожки послышались шаги, легкие шаги, вероятно, шла женщина. Кай даже смутно видел приближавшуюся к нему фигуру. Она мимоходом задела его и очень испугалась, неожиданно увидев человека прямо рядом с собой. Кай извинился: он сбежал из павильона и искал здесь минутку покоя.
- Я думал, вы пройдете мимо, не заметив меня, и потому посчитал, что проще стоять молча. - Он немного подождал. - Отсюда открывается такой гармонический вид на буфеты.
- Но и весьма платонический. Вы полагаете, что у буфетов и должен быть такой вид?
- Если вы не голодны, то да. А вообще свое мнение в любой момент можно изменить.
- Это довольно-таки удобно, однако далеко не для всех.
Кай рассмеялся.
- Подумайте о том, что мы сейчас говорим о мелочах. Было бы крайне утомительно иметь ко всякой пустяковине определенное отношение. К тому же и очень скучно. Лучше держать про запас сколько-то непроштемпелеванных мнений, чтобы выискивать среди них именно то, что нужно. Это нечто вроде всегда болтающихся в кармане мелких денег на второстепенные нужды.
- А ради первостепенных, значит, надо быть во всеоружии убеждения?
Кай насторожился. Он столкнулся с противником, который парировал удар где-то на грани игры и насмешки, готовый обернуться безобидным, если его будут слушаться и пожелают оценить. Не каждый день случалось, чтобы Кая так спокойно отбрили, и было бы ошибкой демонстрировать сейчас тонкость души и блистать глубокомыслием. Куда более уместными представлялись ему чуть приукрашенные банальности.
Болтая маской, висевшей у него на запястье, он мягко преподнес собеседнице:
- Слова, слова... Говорят так и говорят эдак. Важно то, чего в данный миг тебе хочется. При чем тут оружие? Мы совсем не герои. Любовь к оружию - чисто женское свойство. К сожалению, это свойство господствует в мире. Даже адвокаты иногда желают быть крестоносцами сердца. Ужасающее честолюбие.
- Уберите его - и что останется?
Кай решил позондировать чуть глубже и осторожно сказал:
- Зачем убирать! Только ограничить. Воспринимать побуждения как побуждения, а не как законы. Жизнь не такая уж веселая штука. За конфликты надо быть благодарными. А конфликты из-за женщин - самые удобные, самые частые и самые примитивные. Разве можно не заметить, что это просто вариации одного и того же?
- А разве можно было бы вынести бесконечное множество сюжетов? Как бы мы тогда отличали вкус от безвкусицы?..
- Невыносимо и то, и другое, но все же это было бы не так надоедливо.
- Зато более утомительно.
- Более занятно.
- Более пошло.
Они посмотрели друг на друга. У обоих мелькнула одна и та же мысль. Кай высказал ее вслух:
- Сегодня не совсем тот вечер, когда можно долго наслаждаться такими разговорами. Мы немного неосмотрительно в них втянулись и блуждаем теперь в дебрях. Давайте скрасим себе жизнь и подойдем к тем буфетам! Вернемся к ним кружным путем, чтобы у нас - по крайней мере, формально - получился финал.
Они пошли обратно по аллее и завели легкий разговор, оказавшийся приятным, поскольку Кай чувствовал рядом с собой партнера, который уверенно и с пониманием подхватывал намеки и на них отвечал, не нуждаясь в объяснениях. Совершенно непостижимым образом, в большей степени, чем могло быть после длительного знакомства, между ними установилось доверие, и оно повлекло за собой какое-то неясное, даже мечтательное настроение, без страха, что оно вот-вот улетучится.
Играючи летали фразы, иногда минуя одна другую, иногда одна за другой, иногда окольными путями, - они были не чем иным, как ритмикой настроения.
Показался танцевальный павильон. Вокруг него стеной стояла музыка, настолько приглушенная, словно она исходила из затонувшего города. Облако арпеджио, затем колибри-пиццикато и скрипичная мелодия.
- Хотите потанцевать? - спросил Кай.
- Не сейчас. Интересней смотреть.
Они остановились у входа. Из гущи танцующих пар вынырнул Фиола и подошел к ним.
- Какое высокомерие - вот так стоять и оставаться безучастными.
- Безучастными?
Фиола поднял руки, как бы защищаясь от Кая.
- У вас сегодня прямо-таки сократовские методы. Пощадите меня. Что, если я раздобуду чего-нибудь выпить?
Он вернулся с бутылками и печеньем, придвинул несколько низких стульев, составил их вместе и налил полные бокалы. Потом обратился к Каю.
- Перед праздниками и светскими сборищами надо бы всякий раз прочитывать две-три страницы Оскара Уайльда. Это разгоняет ненужные размышления.
Незнакомка поставила свой бокал.
- Сегодня расточается столько мудрости, что испытываешь прямо-таки благоговение. Я без конца слышу максимы житейского искусства. Должно быть, это очень хрупкое существо, если ему требуется столько помощи и поддержки.
Фиола облегченно вздохнул.
- Вы почти угадали. Но дело обстоит еще хуже. Такого искусства не существует вообще. Это всего лишь вспомогательная конструкция. Воображаемый банк, на который с радостью выставляют векселя. Только так и можно выдержать бесконечные разговоры на эту тему.
Он попрощался. Сразу после его ухода оркестр ненадолго смолк. Из-за этой неожиданной паузы Кай сказал нечто такое, чего совсем не хотел говорить:
- У меня такое чувство, будто я вас знаю.
Она махнула рукой.
Он поспешил прибавить:
- Это был не вопрос, а утверждение, сам не пойму, как я к нему пришел.
Она поднялась.
- Это вполне возможно. Здесь, на побережье, все мы так часто встречаемся. Так что я не стану на вас за это сердиться.
Он засмеялся и пошел с нею дальше. Никак не мог решиться ее оставить. Они подошли к зданию казино и пересекли холл. В одной из соседних комнат стояли игорные столы, где делались ставки.
Стройный, довольно молодой Пьеро отвлекся от игры, сразу же встал с места и подошел к незнакомке.
- Вот и вы, наконец. А я уже волновался.
- Как видите, напрасно.
Женщина ни на секунду не замедлила шага, она прошла мимо молодого человека, словно мимо какой-то картины. Но Кая подкупило другое: то, что она сделала это не резко, а почти ласково, хотя и непререкаемо. Ему было интересно встретить в человеке такое необычайно естественное чувство превосходства, которое опять-таки граничило с добротой.
- Вы хотели бы поиграть?
- Да. Несколько минут.
Они нашли свободное место и сделали ставку. Кай стоял у незнакомки за стулом. У него мелькнуло воспоминание о первом вечере в Монте-Карло. Он улыбнулся. Где только были его глаза! Ведь перед ним та самая женщина, что тогда пододвинула ему фишки.
Выстраивая одну комбинацию, она попросила у него совета. Он наклонился к столу и разместил ее ставки. Так они играли какое-то время. Потом перестали и вышли на улицу.
- Как приятно пройтись.
Они прохаживались вдоль грядки с нарциссами. На одном из прудов плавали лодки с лампионами. Между эвкалиптовыми деревьями висела луна.
- Одна из маленьких хитростей - знать, что при тяжелых душевных состояниях неодушевленные предметы приносят больше облегчения, чем чье-то сочувствие или утешение. Человек в отчаянном положении - он берет и переодевается в любимые вещи, и вот уже все стало проще, чем за минуту перед тем; или же он не запирается в четырех стенах, а начинает ходить, ровно дыша, ходит и замечает, как отпускает напряжение...
Женщина ничего не ответила. Кай тоже умолк. Они опять пришли на террасу. Там она протянула ему руку, а он остался стоять и ждал, пока она не исчезнет из виду.
Не произошло ничего такого, что должно было бы его взволновать, - какая-то встреча, несколько слов, малозначительный разговор, - и тем не менее он чувствовал в себе перемену, пусть почти незаметную, но столь же естественную и непререкаемую, как эта женщина. Он пытался найти выражение для этой перемены, но это была такая малость, что ее не удавалось охватить словами. Ему пришлось ограничиться описательным оборотом: то было приятное чувство, имевшее нечто общее с Матиасом Клаудиусом.
Чувство это продержалось недолго и вскоре претворилось в желания. Кай бродил по зданию казино. Незнакомки там уже не было. Он уговаривал себя, что вовсе ее не ищет, но был бы рад, если бы встретил. Зато он наткнулся на Пьеро, который, сидя за игорным столом, смерил его долгим оценивающим взглядом. Это рассердило Кая; он подсел к той же рулетке и стал понтировать. Когда он опять почувствовал, что тот на него смотрит, то, быстро повернувшись, раздраженно встретился с ним глазами и медленно скользил взглядом вниз до шелковой пуговицы у него на воротнике. Пьеро нервно стиснул зубы, но выдержал. Кай утратил к нему интерес и пустился на поиски Фиолы.
Он нашел его в павильоне. Обменявшись с ним несколькими незначительными словами, Кай спросил у него имя незнакомки.
Фиола опешил.
- Как, вы не знаете?
- Нет...
- Тогда этому вашему интермеццо можно позавидовать.
Кай вскинул голову.
- Почему?
- Потому что это самая сложная, капризная и неверная женщина нынешнего сезона.
Кай ждал.
Фиола улыбнулся.
- Лилиан Дюнкерк. Она любит виконта Курбиссона.

V

Светлая петля гоночной трассы в Монце была целиком предоставлена для тренировок. С раннего утра там раздавался грохот гоночных машин. Парк короля Италии сотрясался от треска взрывов, который вдалеке расплывался долгим затухающим воем, а потом снова накатывал рокотом грозы.
- Дивный концерт, - весело сказал Каю Льевен, когда они направлялись к мастерским.
Прозрачный воздух слегка дрожал. Над трибунами висело первое утреннее солнце. Льевен показал в ту сторону:
- Посмотрите, как свет падает на деревянные поперечины, между тем как позади них все в тени, - это выглядит, точно скелет грудной клетки. Пустые трибуны мне чем-то неприятны. Они способны испортить человеку настроение. Особенно при такой ненужной и навязчивой символике. Вы суеверны?
- Временами.
- Тогда сегодня будьте осторожнее. Делайте лишь самое необходимое.
Хольштейн подъехал к мастерским на машине и крикнул им навстречу:
- До чего же хорошо в такую рань слиться с машиной. Я уже из чистого озорства сделал два круга. Мерфи, по-моему, жутко злится. Он здесь уже целый час.
Кай щурился на солнце и радовался тому, что приехал на тренировку. У него была потребность несколько дней ничего не делать, - только гонять на машине до потери сил и спать. Он не хотел ни о чем больше думать; пусть проблемы, стоящие на горизонте, попробуют решиться без него. Он уже неоднократно убеждался в том, что этот способ - дожидаться решений, нимало о них не заботясь, - самый лучший. Неделя тренировок в Монце пришлась ему как нельзя кстати. Предстоящее напряжение будет для него чем-то вроде сна, в который погружаешься с полной уверенностью, что, проснувшись, найдешь мир совершенно другим. Это же прекрасно - однажды до изнеможения заниматься работой, для которой требуются только глаза и руки.
Шум моторов был возбуждающей музыкой. Машины невидимо перемещались по трассе и лишь иногда вылетали со свистом, как гранаты, - маленькие плоские снаряды из блестящего металла, колес и резины.
- Сколько заявок подано на сегодняшний день?
- В нашем классе - двенадцать.
Красный автомобиль выскочил из-за поворота и промчался мимо. За рулем из-под белого шлема виднелись прищуренные глаза и сжатый рот.
- Разве это не... - Кай вопросительно взглянул на Хольштейна.
Тот, смеясь закончил:
- Мерфи.
Теперь Кай вдвойне ощутил живительную свежесть утра. Здесь перед ним была ясная и однозначная цель; четко обрисованная, она стояла сама по себе на фоне смутного, туманного будущего; она не имела с этим будущим ничего общего, а была просто-напросто задачей, пусть и бессмысленной, но манящей.
Водитель красной гоночной машины, как человек, его нисколько не занимал; не имело значения и то, что он немного дерзко - в неверно понятой им ситуации, когда ему, между прочим, еще и охотно помогли усугубить недоразумение, - спровоцировал неприятное столкновение, за которое его следовало бы проучить; нет, имелась совершенно другая причина, вдруг превратившая мысли Кая в воздушные шарики. Это была всегда подстерегающая человека, даже при самом утонченном интеллекте, жажда борьбы, жажда помериться силами, то примитивное первобытное чувство, что нередко загадочным образом сметает прочь рассуждения и рассудительность, не считается с душой, культурой и личностью, а грубо и нетерпеливо распаляет глаза и руки: а ну, подходи, только гляди в оба!
То, что до сих пор было игрой, в этот миг стало реальностью: Кай был готов вступить в борьбу с Мерфи, был готов на неделю уверить себя в том, что в жизни нет ничего важнее, чем проехать на гоночном автомобиле определенное расстояние и прийти к цели, опередив на несколько метров кого-то другого.
- Давайте начнем. - Он надел комбинезон. - Машину проверили?
- Она в порядке.
- Хорошо. Я сделаю десять кругов. Если вы правую руку вытянете в сторону, я увеличу скорость, поднимете вверх - увеличу еще. Увидев вашу вытянутую левую руку, буду ехать в прежнем темпе, поднятую вверх - замедлю.
Машина проехала трассу длиною свыше десяти километров и вернулась. Льевен держал правую руку вскинутой вверх, и Кай давил на педаль акселератора. Он выжимал скорость и смелее брал поворот. Сделав десять кругов, он остановился. Кровь бурлила у него в жилах, он уже был всецело захвачен гонкой и забыл все свои сомнения и тревоги.
- Теперь - старт!
Машина сорвалась с места, сразу оказалась зажата, притормозила, остановилась, понеслась опять - один, десять, пятьдесят раз, пока не разогналась до надлежащей скорости.
Наступил полдень. Кай вылез из машины.
- Хватит. Я непременно должен поесть. Первый день всегда нагоняет зверский аппетит. Давайте-ка устроим себе основательный ленч.
Он умылся и вместе с Льевеном и Хольштейном направился к ресторану.
- Взгляните, Кай, вон на ту канареечно-желтую машину. Таких не слишком много курсирует между Миланом и Ниццей.
Мод Филби стояла рядом с Мерфи. Она крикнула навстречу подходившей троице:
- Я хочу взять вас с собой на ленч в Милан.
С наслаждением наблюдала она, как степенно и сдержанно приветствовали друг друга Мерфи и Льевен. Мерфи сразу же повернулся к ней снова:
- Я должен буду извиниться - мне надо еще остаться на трассе.
- Я тоже хотел бы сегодня пополудни еще погоняться, - сказал Кай.
Мод Филби простодушно переводила глаза с одного на другого.
- Похоже, вы очень всерьез принимаете гонки?
- Очень.
Льевен предусмотрительно вмешался, чтобы сменить тему:
- Мы можем ведь вместе поесть и здесь. Это, конечно, не ахти что, зато удобней.
- Хорошая мысль. У меня даже припасен для вас в машине ананас, - Мод Филби улыбнулась Каю. - Мы его съедим на десерт.
Это окончательно испортило настроение Мерфи. Он стал мрачен, как ноябрьский вечер, и почти не участвовал в разговоре. От ананаса он сначала упорно отказывался. Потом, заметив как насмешливо подрагивают уголки губ Мод Филби, передумал и съел его почти целиком, оставаясь молчаливым и угрюмым. Немного развеселило его изумленное лицо Льевена, который не находил объяснения такой выходке. А Мод Филби затем благодушно попросила у него сигарету.
Мерфи сделал ошибку, попытавшись отыскать причины кокетства мисс Филби. До некоторой степени ее поведение было ему понятно, но не настолько хорошо, чтобы он мог определить, какова же ее истинная цель, тем более что она и сама этого не знала.
Ему ничего не стоило положить бесславный конец ее пленительным уловкам, сделав то, что напрашивалось само собой: противопоставив этим уловкам наивное равнодушие. Но он поступил как раз наоборот: пошел в атаку и выставлял напоказ свои достижения. Вообще, при обычном, нормальном любовном треугольнике такая тактика себя оправдывает; при более извращенных и интеллектуально сложных отношениях она ошибочна. Игра с закрытыми картами явных достижений не воспринимает, ей требуются только блеф и самообладание.
Мерфи хотел выиграть гонки и одержать победу над Каем. Но завоевать мисс Филби своим нескрываемым честолюбием он пока что не мог, напротив, оно делало его перед ней беззащитным. Он это чувствовал и тем нетерпеливее ждал перелома после того, как одержит победу в гонках.
Он рано ушел, хотя ему было неприятно оставлять Мод Филби одну с Каем и Льевеном.
Вскоре стало слышно, как его машина опять кружит по трассе.
Момент для мисс Филби был самый подходящий. В последние дни она не столь искусно и последовательно, в ходе общего разговора, натравливала собеседников друг на друга, а ограничивалась лишь отдельными выпадами. Почва была достаточно хорошо подготовлена, и столкновение могло оказаться опасным. Несколько раз она даже осторожно пригасила накал страстей, ибо теперь настало время обрабатывать противные стороны лишь по отдельности. И она с большим удовольствием за это взялась.
Она завела безобидный разговор о гонках, с намерением подпустить в него несколько умело подобранных хвалебных слов о Мерфи.
У Кая в тот момент не было желания ввязываться в драку. Поэтому он тотчас пошел ей навстречу и твердо заявил:
- По моему глубокому убеждению, Мерфи наверняка выиграет гонки.
Мод Филби стрельнула в него глазами и пыталась найти какой-нибудь иронический ответ. В этом он ей не помог, а стал сыпать техническими терминами, отчего разговор делался вязким.
Возможности за что-то зацепиться и переменить тему у нее уже не было. Тем не менее, некоторым слабым утешением послужило ей то, что Кай с Хольштейном вскоре пошли обратно на автодром. Но она задумала вечером поужинать с Мерфи.
Поначалу с ней все-таки еще оставался Льевен, который впервые с удовлетворением пожинал плоды своего выжидательного метода. Было много причин, объяснявших, почему Мод Филби стала с ним так любезна, когда они остались вдвоем, но все они имели мало отношения к нему самому. Он великодушно махнул рукой на более углубленный анализ и радовался тому, что ему досталось. Какое-то время он прислушивался к звукам на трассе, когда моторы ревели громче, потом удобно откинулся на спинку стула и продолжал болтать более изящно и остроумно, чем раньше, утешенный сознанием, что на предстоящей неделе его соперники будут слишком заняты другими делами.
Мод Филби теперь показывалась реже. Она не хотела без толку ставить под угрозу развитие событий и потому всякий раз оставалась совсем недолго. В отношениях между Мерфи и остальными в последующие дни произошла перемена: Мерфи сделался на удивление любезным и неожиданно ввязывался в разговоры.
- Норовит что-нибудь разнюхать, - сказал Хольштейн.
- Навряд ли ему это удастся...
Кай день за днем проводил на трассе. Дела здесь были четко выстроены и легко обозримы. Стоило лишь попросить о помощи, и тебе сразу протягивали руку, оставалось только крепко ее ухватить. Здесь был автомобиль, в котором гудел мотор, его надо было обуздать и хорошенько за ним присматривать, дабы выжать из него рекорд. Здесь ставилась задача - простая, недвусмысленная, честная, без экивоков и неопределенности каких-либо скользких чувств. Можно было прямо нацелить на нее свое честолюбие и не блуждать в потемках.
С каждым днем над автодромом все плотнее сгущалось невидимое напряжение. Соперники следили друг за другом и, используя все средства, пытались выяснить, какая у кого скорость. Встречались безобидные с виду люди, державшие в кармане секундомер и с простодушным видом шмыгавшие туда-сюда.
Однажды Кай дождался послеобеденного часа, навевавшего особую сонливость, чтобы разок основательно испытать машину на более протяженной дистанции. В это время никого поблизости не было и ему удалось незаметно изготовиться к старту.
Льевен и Хольштейн явились на генеральную репетицию. Из осторожности Кай еще раз медленно проехал по трассе, высматривая недобрых соглядатаев, а затем рванул вперед с полной скоростью.
Он мягко вписывался в повороты, будто укладываясь на подушки, десять километров промелькнули под колесами, словно вздох, вот уже трибуны, Льевен, и снова белая трасса, лес, опять трибуны, ослепительно белые, однако в углу, в тени, что-то шевелится, вот оно осталось позади, - снова подъезжая к этому месту, Кай еще издалека начал присматриваться к трибунам, к какому-то светлому клочку, ближе стал виден костюм, фигура, вжавшаяся в тень, - приближаясь, он уже издали сделал знак Льевену, чтобы тот засек время, проехал чуть медленнее еще один круг, но перед трибунами развил для маскировки полную скорость, опять немного сбавив темп, возвратился назад, в последний раз миновал трибуны и, как ему показалось, узнал Мерфи.
В ярости он затормозил. Теперь Мерфи знал, на что способна эта машина, если только его не ввели в заблуждение маневры Кая в двух последних кругах. Оставалась лишь надежда, что он проследил не за всеми кругами, но надежда совсем слабая.
Кай остановился и крикнул:
- На трибунах кто-то сидит. Наверно, Мерфи.
Льевен, чертыхаясь, поспешно достал бинокль.
- Где он там?
- Справа. Забился в угол. Интересно, сколько времени он там торчит?
Льевен побледнел от злости.
- Это и впрямь Мерфи. Я туда подъеду и скажу ему пару слов.
Кай удержал его.
- Не стоит. То, что он делает, непорядочно, но не запрещено. Другие ведь поступают точно так же. Возмущаться бесполезно. Остается только одно: нам тоже надо вызнать его время, и мы это сделаем - не сойти мне с этого места!
Хольштейн взволнованно зашептал:
- Он идет к нам.
- Хитрая лиса. Заметил, что мы его видим.
Льевен растерянно взглянул на Кая.
- Он и в самом деле идет сюда. Что это - наглость или мужество?
- Просто верный ход.
- Я буду...
- Мы будем, Льевен, вести себя как ни в чем не бывало.
- Я не смогу, - бросил Хольштейн, побагровев, и быстро ушел.
Мерфи приближался к ним неторопливым шагом, с самым что ни есть мирным выражением лица.
- Я только что видел, как вы ехали. У вашей машины отличный двигатель.
Кая на миг охватили сомнения. Возможно, Мерфи все-таки случайно оказался на трибунах. Если нет - то значит он, Кай, до сих пор его недооценивал. Так вот с ходу заговорить на самую щекотливую тему - это был смелый шаг, по меньшей мере, незаурядный.
- Пока что я недоволен, - уклончиво ответил Кай.
- Значит, у вас очень высокие требования. По моей оценке, скорость у вас превышает сто восемьдесят километров.
- Это было бы здорово.
Кай удивился еще больше. Последняя фраза Мерфи, с ее откровенным бесстыдством, была очередной попыткой ввести его в заблуждение, - зачем это говорить, если нужные сведения уже у тебя в кармане, разве что для того, чтобы замаскировать свою цель. Кай добавил:

Предыдущая страница 4 Следующая страница


5 Эрих Мария Ремарк

- Еще лучше было бы достигнуть двухсот.
- Тогда вы бы выиграли гонки. - Мерфи засмеялся и прислонился к радиатору.
- И какова же, по-вашему, температура воды в радиаторе? - вызывающе спросил Льевен.
Мерфи изменился в лице. Он нервно заморгал, глядя куда-то мимо Льевена, потом основательно ощупал радиатор, ледяным тоном произнес: «Превосходно, просто превосходно!» - и ушел.
- Я бы сказал, Льевен, что вы допустили ошибку, - задумчиво заметил Кай, когда они остались вдвоем. - Вы решили, будто он хочет прощупать, насколько разогрелся радиатор. Я убежден, что это просто случайность. У него сделался столь искренно ледяной тон, что намерения я тут не вижу. Иначе это бы уже переходило в ту область, где проще всего разобраться ударом в челюсть.
Льевен пожал плечами.
- Думаете, он обиделся?
- Очень.
- Мне наплевать. Ненавижу это шпионство. Что ему здесь надо?
- Он беспокоится.
- Так и мы тоже. Особенно теперь.
- Согласен. Но ему внушают беспокойство.
- Внушают? - Льевен заморгал и расхохотался. - Тогда простим его.
- С некоторой оговоркой. Хочу вам кое в чем признаться. С сегодняшнего дня я питаю не только объективный, но и субъективный интерес к гонкам. Этот Мерфи разжег мое честолюбие. Мы будем бороться с ним его же оружием. При случае даже позволим себе некоторую грубость, это, правда, противоречит этикету, зато более эффективно.
В эти дни подбородок Хольштейна покрылся светлым пушком. От избытка усердия он не находил времени побриться. Ни на минуту не отдалялся он от гоночной трассы настолько, чтобы не слышать, что там происходит. Мотор Мерфи он мог отличить по голосу уже на расстоянии.
Его старания оставались тщетными. Что бы он ни делал, поймать Мерфи было невозможно. Американец, правда, продолжал гоняться по-прежнему, но время у него менялось так, что засекать его не имело смысла. Хольштейну ни разу не удалось вычислить, за сколько он проехал полный круг. Мерфи знал, что за ним следят, и был очень осторожен.
Хольштейн сдался. Льевен утешал его:
- Никакой беды не будет, если мы и не выиграем. Ведь в этом году мы прежде всего хотим добиться участия в Европейском горном чемпионате на Сицилии.
Кай арендовал сарай и переоборудовал его в мастерскую. Там его посетила Мод Филби. Она была поражена, с какой радостью он ее встретил. Цветы, которые она принесла, Кай с загадочной улыбкой воткнул в радиатор машины. Критически оглядел, как они выглядят, и немного расправил букет.
- Это безусловно надежный талисман!
Мод Филби пришла к выводу, что ей повезло. Ее долгое отсутствие вызвало заметный прилив интереса.
- Я хотел бы на часок оторваться. Может, выпьем вместе чаю? - Кай сразу собрался.
Он направился к трассе.
- Я только взгляну, там ли Хольштейн. У меня есть к нему поручение.
Хольштейна там не оказалось, зато был Мерфи. Кай покатил обратно, в сторону Милана. Его развеселило, что он таким примитивно-надежным способом позлил Мерфи: грубое оружие все ж таки самое лучшее.
Они с приятностью провели предвечерние часы. Удавшаяся злая выходка сделала Кая особенно сердечным, а Мод Филби подхватила его тон. Они болтали о безобидных вещах и чрезвычайно нравились друг другу. На этой основе между ними впервые возникло искреннее чувство.
Вечером Кай снова пришел в свой сарай. Он выбросил было цветы, воткнутые в радиатор, но потом одумался, подобрал их, поставил в стакан и отвесил им легкий поклон. Тень на стене повторяла его движения. Вдохновленный ею, он попытался разыграть сам с собой сценку в духе яванского театра теней. В конце концов, он все-таки опять схватил цветы и выкинул их вон.
С помощью двух домкратов он поднял машину так, чтобы задние колеса больше не касались пола, и принялся исследовать подачу газа от карбюратора. При этом ему пришла в голову одна идея. Он быстро зафиксировал ее на бумаге, потом побежал к ближайшему телефону-автомату и попросил Хольштейна сейчас же прийти к нему вместе с одним из механиков.
Через несколько минут оба были на месте. Показавшись в дверях, Хольштейн озабоченно спросил:
- У вас какая-то поломка?
- Нет, я хочу с вами кое-что испробовать. - Кай объяснил им свой торопливый набросок: - Это попытка значительно ускорить подачу газа, к тому же более тонко распыленного. Мы вскоре этим займемся, чтобы поспеть к Европейскому чемпионату. Сейчас мне нужно нечто другое. Вы, должно быть, заметили, что на большой скорости машина идет не совсем ровно, а вихляет, и ее уводит в сторону.
Хольштейн кивнул.
- В дождливую погоду... - продолжал Кай.
-... мы не можем выжать из нее наивысшую скорость, - подхватил Хольштейн. - Я уже думал об этом.
- Машину надо облегчить спереди, тогда она станет спокойней. Все дело в четырехколесном тормозе. Давайте вынем оба тормоза на передние колеса. Это поможет.
Хольштейн подтянул к машине электрические лампочки, болтавшиеся на проводах.
- Конечно, поможет. Первым делом надо демонтировать мосты.
Они энергично взялись за работу. Мотор жирно поблескивал в конусе света от лампочек. Щелкали ключи, скрипели винты. Наступила ночь.
- Вы есть не хотите, Хольштейн?
- Кто-нибудь мог бы сходить за едой.
Пошел механик и вернулся с копченой рыбой, сыром, хлебом и вином. Пришлось помыть руки. Хольштейн сидел на столе, Кай стоял, прислонившись к стене, в одной руке хлеб, в другой - серебристые куски рыбы. Остатки ужина были разложены на бумаге. Все трое с аппетитом подкреплялись, жадно запивая еду бодрящим вином.
Кай слышал, как вокруг сарая гуляет ветер. На стене, между большими зубцами теней, лежал мягкий свет, ливший яркие лучи только вниз, на железные детали. На какой-то миг Каю живо вспомнился вечер с Фруте и юной Барбарой среди лошадей, в неверном свете конюшни. Послышался голос: «Но вы ведь опять хотите уехать, Кай?»
Он прислушался. Потом стряхнул с себя мечтательное настроение.
- Давайте-ка примемся за сборку.
Работали они молча. Кай обратил на это внимание, только когда они закончили. У Хольштейна лицо было серьезное.
- В чем дело, Хольштейн, что это мы все молчим?
Чары были сняты.
- Не знаю, - Хольштейн засмеялся. - Вдруг нашло какое-то странное настроение.
- Я раздобыл еще графитовую примесь для масла, чтобы ослабить трение поршней. Посмотрим, как она действует.
Машину поставили на козлы и запустили мотор. Задребезжали стекла, весь сарай заходил ходуном, заплескалось вино в стаканах, - так бушевал плененный великан, вертя колесами в тесном помещении.
Когда после нескольких минут оглушительного грохота он вдруг смолк, навалилась зловещая тишина. Кай измерил температуру воды и масла и ощупал цилиндры. Мотор заработал снова и своим ревом высосал из сарая весь воздух. Наконец он стал затихать и заглох с подвыванием и свистом.
Но к этому замирающему пению подметался издалека другой звук, тихий и протяжный, он упорно нарастал, переходя от глухого бормотанья к чистой гармонии органа, исчезая и возвращаясь еще более громким.
Они стали прислушиваться. Хольштейн метнулся к двери и рывком распахнул ее. Ночь, звездная и прохладная, предстала во всем своем величии. Они напрягли слух. Хольштейн приставил обе руки к ушам и открыл рот, чтобы лучше слышать. Далекий звук еще долго пел в ночи.
Хольштейн обернулся.
- Это машина, которая тренируется на трассе.
- В такое время...
Однако ночь сияла лунным светом. И все же: как машина оказалась на трассе?
Кай ждал. Сомнений не было: они слышали мотор, развивавший большую скорость. У него мелькнула идея - Хольштейн прочел ее в глазах Кая, забежал в сарай и принес секундомеры.
Они поехали в сторону трассы. Велосипеды бесшумно перемалывали дорогу. Рев мотора стал громче, мощнее, звучал, как трубный клич оленя. В них проснулся охотничий азарт.
Они оставили велосипеды в парке и поспешили к автодрому.
- Я бы хотел знать, как он попал на трассу? - прошептал Кай.
Они остановились у какого-то забора и стали искать удобный наблюдательный пункт. Тихонько прокрадываясь дальше, нашли наконец место, откуда хорошо просматривался отрезок трассы.
Серебристо-серая, лежала она в лунном свете, будто лента из сизого бархата. Поворот, охваченный мглой, слегка отсвечивал белым и терялся во мгле. А за ним смутно виднелось небо, вздрагивающее, сотрясаемое ревом, который невидимо царил здесь и метался туда-сюда между лесом и звездами.
Рев приближался. Кай поднял голову. Циферблаты секундомеров у них в руках мерцали белизной. Плечи напряглись, глаза сузились, свободная рука крепко сжалась: вот из тьмы вырвалось что-то еще более темное, с грохотом подлетело ближе, промчалось по дуге ходовой полосы, на повороте вспорхнуло вверх, как ночная птица, и скрылось.
- Узнали вы его?
- Это Мерфи.
- Вы засекли время?
- Да.
- Оставайтесь здесь и ждите. Я добегу до поворота.
- Да ведь это рискованно. - Хольштейн засмеялся, на лице его отразился мальчишеский восторг от игры в индейцев.
- Это даже неприлично, но увлекательно. К тому же - реванш.
Кай бежал вдоль ограждения трассы. Он опять услышал, как барабанят по дороге пневматические шины. Блекло обрисовалась тень автомобиля, надвинулась на него, словно призрак, в последний миг свернула и, захватывая дух, вознеслась вверх, прямо в небо, - неистовое существо на колесах, вырвавшееся было на волю, но пойманное магической рукой и пущенное снова по прямой.
В первый раз эта картина покорила Кая, во второй - он уже наблюдал, в третий - следил за техникой, в четвертый - уже знал достаточно и вернулся к Хольштейну. А тот растянулся на траве, рядом с собой держал часы, перед собой - бумагу, прикрывал рукой свет карманного фонарика и прижимался к земле, чтобы можно было писать.
Они вернулись в сарай и попытались вычислить скорость Мерфи. Хольштейн побледнел.
- Он ехал очень быстро.
- Конечно, но вы должны учесть, что ночью можно ехать примерно на десять процентов быстрее. Наше время - дневное. Мы сейчас посмотрим, как с этим обстоит дело.
- Каким образом?
- Я хочу проехаться прямо сейчас, это интересно. И трасса, похоже, открыта.
Хольштейн засмеялся.
- Безумная идея, но я - всей душой.
Кай похлопал его по плечу.
- Приходится иногда поступать не совсем по-джентльменски. От чрезмерной порядочности можно закостенеть, зато такие вещи чудесно оживляют. У меня редко бывало такое прекрасное настроение и такая жажда деятельности.
- Но Мерфи, возможно, еще там.
- Это было бы просто восхитительно и беспокоить нас не должно. Какое нам дело. Будем беспечны. Если мы его встретим, тем лучше для него. Так или иначе, мы едем.
Мотор заворчал и зафыркал, потом одним прыжком рванул к горизонту - страшный волк, который неудержимо несся напролом.
Из-под колес выскочила кошка. Хольштейн вдобавок хорошенько шуганул ее. Кай покачал головой.
- Кошки под луной... Тем не менее сегодня с нами ничего не случится. Мы неуязвимы.
Они подъехали к трассе. Мерфи там уже не было. С юношеским задором и юношеской зоркостью Кай пустил газ в цилиндры и пригнулся к рулю. Он снова почувствовал себя двадцатилетним, - это приключение увлекало его сильнее, чем все так называемые похождения с женщинами. Тускло освещенный отрезок трассы призрачно скользил назад, а машина парила в неземном пространстве, на облаках.
Чувство защищенности по-матерински охватило его, навевая то ли сон, то ли вдохновение. Лишь когда Хольштейн принялся жестикулировать, к Каю прорвалась реальность, и он, став вдруг очень внимательным, затормозил. Они вычислили свое время.
- Мы быстрее.

VI

На другой день стояла ясная погода. Кай с утра сделал несколько кругов и напряженно работал с Хольштейном. В полдень, переодетый, он явился из Милана.
- Хочу сегодня съездить в Ниццу.
Хольштейн удивленно выпрямился.
- Мы же собирались еще потренироваться.
- Сегодня не получится. Мне пришла мысль съездить в Ниццу. Откуда она взялась, не знаю. Что мне нужно в Ницце, я, собственно говоря, не знаю тоже. Так вот, Хольштейн, время от времени внезапно возникают идеи, тут уж ничего не поделаешь. Завтра к обеду я опять буду здесь.
- Да я понимаю, но лучше бы вам все-таки остаться.
Кай положил ему руку на плечо.
- Странная вещь: чувство долга бывает у человека до двадцати пяти и после тридцати пяти лет, - в первый раз на почве идеализма, потом - из практических соображений. Промежуток - это время капризов и безрассудных идей. Так что оставим пока все, как есть, я еще постараюсь очиститься и тем приблизиться к вам.
Кай поехал к принцессе Пармской. Вначале у него такого намерения не было, оно возникло только на подъездах к Ницце, снискало его одобрение и очень успокоило.
У принцессы была комната, заставленная аквариумами и террариумами. Она любила сидеть там по вечерам. Только над одним большим бассейном, густо засаженным валлиснериями и стрелолистом, горела лампа с абажуром. Свет пронизывал воду, которая в темной комнате мерцала прозрачной, светло-зеленой хрустальной глубиной, где медленно плавали очень узкие, изысканные, серебристо-черные амазонские птерофиллумы с удлиненными боковыми и грудными плавниками. Красные улитки со своими круглыми домиками мягко покоились на риччиевых мхах, а среди стеклянных листьев элодеи висели со своими причудливо изогнутыми спинками пурпурные и перламутровые гаплохилусы, которые водятся у мыса Лопеса. Принцесса была одна. Она предложила Каю сесть с ней рядом перед широкими стеклами аквариума.
- Я полагала, что вы в Монце.
- Я только сегодня там был и завтра туда вернусь.
- А сейчас что?
- Вдруг нашло - сел и поехал, не мог удержаться...
- Вы очень молоды, - улыбнулась принцесса.
- Уже нет.
Ее улыбка стала шире.
- Еще да, пока что - да.
- Как раз этого-то я и не знаю. И даже беспокоюсь по этому поводу. Я разбрасываюсь. Не держу хорошенько в руках что-то одно, напротив, вокруг скользит столь многое, но я ничего не удерживаю, да и не стараюсь удержать. Иногда у меня такое чувство, будто я качаюсь туда-сюда: справа - покой, слева - беспокойство... будто качаюсь в последний раз, ибо решение зреет.
- Решения, пожалуй, принимаются только до двадцати лет, - бережно сказала принцесса. - Потом первая форма оказывается уже затвердевшей. Что происходит позднее, возможно, принимают за решения потому, что для этого имеются более громкие названия. Но чаще всего это бывает всего лишь рябь на поверхности, перемена окружения, возможно, также и склонностей, но решения - с ними давно все решено.
- До сих пор я жил, ужасно боясь оказаться на распутье, но увидел, что этого все же не избежать. Я должен решить, как пойдет моя дальнейшая жизнь. Раньше я всегда думал, она пойдет, как сейчас, теперь я уже не так уверен - мне начинают нравиться границы, по крайней мере, я смотрю на них другими глазами. Раньше я воспринимал их как препятствие; теперь понимаю, что они могут заставить сосредоточиться. Тут целый комплекс: тишина, покой, клочок земли, возможно, еще и жена, работа, добровольное решение укорениться, расшириться, круг обязанностей, - словом, прочное существование. Вы знаете, что и об этом существует четкое представление: жизнь, направляемая из центра, а не с периферии, радиус, а не касательная.
Принцесса какое-то время смотрела на него.
- Я старая женщина и успела узнать: не существует ни прочных уз, ни прочного союза. Однако существует прочное отторжение.
Кай кивнул, следя за поворотами узких изящных рыбок за стеклянными стенами.
- Это борзые среди рыб, - нежно сказала принцесса. - Он и такие же элегантные, как эти собаки. Карпы полезней, но какая польза от этого самим карпам?..
Рыбы кружили друг за дружкой, рея, как бабочки, в зеленой воде.
- Когда с человека, таскающего камни, снимают его бремя, он испытывает облегчение, - продолжала принцесса. - Когда снимают бремя с души, она стонет. В течение жизни многих поколений мы так отучились от свободы, что балласт воспринимаем как добро. Зачем вы хотите что-то на себя взвалить? Не важно, как течет река - прямо или с тысячью излучин; главное, чтобы она впадала в море, а не в пруд, который вертит мельницы и в котором мочат лен и полощут белье.
Она стала говорить громче. Кай наслаждался этим редким мгновеньем и нашел верный тон, чтобы сказать ей нечто такое, от чего на лице у нее мелькнула улыбка:
- Отвечу вам вашими же словами: как вы молоды...
- Не увиливайте. Конечно, я воспользовалась образами, а образы никогда ничего не доказывают, всегда только подтверждают. От доказательств в мире ничего не зависит: присмотритесь к столетиям, - они сформировались без доказательств и без справедливости. Это смертный приговор всякой демократии, как бы мы по-человечески ни старались ее понять. А также смертный приговор всему полезному.
Кай нахмурил лоб.
- Полезное - как это звучит! Крайне противно, отдает засаленными мелкими деньгами. Вот появляется такое слово, приклеивается к какому-то понятию и начинает раздуваться: ты - это я! При этом оба существуют врозь, и слово неизменно во много раз беднее, чем стоящее за ним чувство. Надо иметь это в виду, ибо так легко и безопасно, исходя из слова, сделать смешным то бессловесное, что за ним стоит. Надо, наверно, пытаться старательнее описывать и начинать с другой стороны.
Принцесса Пармская склонила свое широкое увядшее лицо.
- Теперь вы задели мою слабую струну. Нет ничего бесполезнее языка. Замечаешь это, когда подолгу бываешь в одиночестве. Язык приходит с улицы, и что-то от нее в нем всегда остается. Он обобщает до недоразумения то, что должно оставаться личным. Хорошего язык принес только одно... - В углах рта у нее заиграла ироническая улыбка.
Кай в ожидании поднял брови.
Принцесса понизила свой глуховатый голос:
- Он способствовал заблуждению, будто бы содержание важнее формы...
В ней всколыхнулась волна веселья, мягкая сердечная радость, лукавство и даже некоторая злобинка.
- Дело не в том, сколько земли мы выберем из какой-то шахты, а в том, как мы примемся за эту задачу. Жест важнее содержания. Содержание известно, оно скучно и в итоге бессмысленно, ведь мы умираем, не вникнув в него, и оно к нам не относится. Оно нам чуждо, и мы над ним только попусту бьемся. А вот жест принадлежит нам, он настолько наш, что без нас его не существует. И оттого, что он так связан с нами, он вечен. Но это ничего не значит, слово «вечный» в буквальном смысле подобно вспомогательному глаголу. Те истины, не постигнув коих, мы умираем, - не имеют смысла. Тем не менее, искать их хоть и не геройство, но все же достойное дело. Можно плыть по течению, это делаешь недолго, - ведь только когда перестаешь высматривать трансцендентальные раздвижные двери и мосты, начинается жизнь, в центре которой стоим и остаемся стоять мы сами. Как мы потом это делаем - безразлично, я избрала для себя несколько отдаленную область, на которую и обратила свою заботу, тщание и любовь - вот эти изящные создания, что так мало напоминают о тяжести и о шагах.
Она секунду помолчала, а потом сказала - лицо у нее было спокойное:
- Нельзя привязываться к людям всем сердцем, это непостоянное и сомнительное счастье. Еще хуже - отдать свое сердце одному-единственному человеку, ибо что останется, если он уйдет? А он всегда уходит...
Внезапно в комнате очутились воспоминания. Тени, имена. Они собирались в глазах принцессы Пармской, обступали ее, склонялись к ее старческим рукам. Но больше не причиняли боли, они были не жалобой, а полнотой жизни, которая воссоздавалась снова, из себя самой и из прошлого, воссоздавалась, пока в этих добрых глазах мерцала искра бытия.
Она наклонилась к стеклам аквариума. Тоненькие рыбки сразу выплыли из зарослей стрелолиста и остановились у стеклянной стенки, прямо возле лица принцессы.
- Теперь они меня знают. А каким странным должно было это им показаться вначале: к ним подплывает какая-то светлая гора с выступами и выпуклостями, с бездною рта и морями глаз, этакое неяркое северное сияние прямо перед их треугольными чешуйчатыми головками. Что творится там, в этих головках? Долго думать об этом невозможно...
- Да и ненужно. Мы еще не вправе надолго предаваться таким мыслям. Наш отрыв от животного произошел не так уж давно, чтобы мы могли позволить себе оглядываться. Можно ненароком сделать шаг назад. Пока что приходится еще убегать и укреплять завоеванную позицию, ведь тот мир, из которого мы бежали, обступает и подстерегает нас. А у каждого в сердце сидит унаследованная склонность к предательству. Мы еще недостаточно от них отличаемся, чтобы сравнивать...
Принцесса улыбнулась.
- Теперь вы сами выносите себе приговор. Вы говорите, у нас сомнительное происхождение и потому не очень-то желательно копаться в наших истоках, - лучше оставаться на поверхности и с нею сжиться. Но вы-то хотите спуститься вглубь - горняк, забирающийся в душевные шахты, - вот видите, с перепугу мне даже приходят на ум аллегории.
Кай сложил руки на коленях.
- Сегодня я думаю то же, что и вы. Разве это помешает мне завтра думать иное? Разве мы так уж уверены в том, что способны определять свои поступки за пределами настоящего?
Принцесса Пармская взяла свою палку.
- Зачем же вы тогда тратите столько сил, чтобы разгадать будущее? Все ведь произойдет именно так, как должно быть. Вам, человеку, который настолько озабочен своим будущим, я могу сказать второй раз: как вы молоды...
Кай склонился над ее рукой. Принцесса поднялась и посмотрела на него. Он почувствовал, что сейчас она думает не о нем, а о чем-то совсем другом. Воспоминания и тени этой большой жизни, которые только что заполняли комнату, выстроились теперь позади него. В них была сила, они могли еще возбудить любовь и сочувствие, от них веяло дурманом прошлого, лишь одно было им недоступно и непосильно: чтобы в его теле забилась тайна крови и по жилам побежали жизненные токи.
Взгляд принцессы вернулся издалека. Ей надо было прийти в себя, прежде чем снова очутиться в настоящем. Потом она взяла Кая за руку.
- Вы ведь собираетесь в воскресенье участвовать в гонках? - А когда он кивнул, прибавила: - Хочу дать вам талисман. - Она принесла какую-то монету. - У меня их осталось мало, это старинные корейские монеты, приносящие счастье. Передарите ее кому-нибудь, когда она вам надоест. С этими монетами связано пророчество, которое предписывает такое условие.
Они оба улыбнулись.

VII

Кай вернулся в Милан, но в последние два дня перед гонками к своей машине не прикасался. Хольштейн вертелся вокруг него с укоризненным видом, но ничего поделать не мог. Сильнее всего были удивлены Мерфи и Мод Филби.
Мерфи подозревал какую-то ловушку и почти не уходил с автодрома, чтобы быть готовым ко всему. Хольштейн приходил в уныние, видя, как тренируется Мерфи. Мод Филби воплощала собой сдержанное ожидание и большую осторожность.
В первый вечер она выказала какие-то проблески сентиментальности. Она встретилась с Каем днем, и ей пришлось убедиться в том, что он откликается далеко не на каждую попытку его расшевелить, а прячется за какой-то благодушной вежливостью, которая накатывает широко, как дорожный каток, и переезжает на своем пути все бандерильи.
Ей не оставалось ничего другого, как ждать, пока этот приступ пройдет. Однако вечером стало еще хуже. Кай потерял всякий интерес к гонкам и говорил о них, словно о выставке рогатого скота. Мод Филби впервые начала злиться и принуждена была сделать усилие, чтобы не продемонстрировать свои американские замашки.
Она еще раз бегло просмотрела свои ходы и не нашла ни одного, который оказался бы неверным. Значит, все дело только в капризе Кая. Поэтому она держала себя в руках и не сдавалась, пока он официально не отказывался от участия в гонках.
Зато она охотно общалась с Льевеном, который от нее не отходил и желал себе и другим, чтобы гонки бывали почаще. Она оказывала ему предпочтение, и когда Кай однажды рано ушел, не могла удержаться и не спросить, собирается ли он вообще участвовать в соревнованиях.
- Разумеется, - удивленно ответил Льевен.
- Тогда он либо совершенно уверен, что победит, либо... - Она не договорила и вызывающе посмотрела на Льевена.
- Либо вообще не стремится победить, хотели вы сказать, - дополнил он. - Ни то, ни другое. Я его тактику знаю. В последние два дня перед гонкой он не желает о ней слышать, чтобы чувствовать себя как можно более свободным и спокойно явиться к старту. Так он поступает всегда.
Мод Филби облегченно вздохнула. Льевен испытующе взглянул на нее и нашел, что она чересчур беспокоится о делах Кая. Это уже выходило за рамки игры и, на его взгляд, даже преступало пределы обычных дразняще-напряженных отношений между соперниками. Здесь отчетливо просматривался личный интерес. Он решил попридержать Кая, уделить больше внимания Мод Филби и уже подумывал о том, как бы придать этому шагу оттенок самоотверженности, ибо ему стало ясно, что только равнодушие Кая подстегивало интерес Мод Филби. Льевен был убежден, что этот интерес может перерасти во влюбленность, способную стать для него помехой, если Кай выиграет гонку и будет вести себя по-прежнему. Надо обратить внимание Кая на Мод Филби, чтобы она по нему не тосковала, - это создаст наилучшую почву для особых планов Льевена. Он представил себе задуманную комбинацию и немало возгордился таким мопассановским замыслом косвенного вмешательства. То, что он собирался сделать, было поистине ферзевым гамбитом.
На гонки он пошел вместе с мисс Филби, чтобы встретить неожиданности любого рода лицом к лицу. За день до этого ему удалось создать у нее впечатление, что они как бы союзники. Он знал, что это послужит превосходным опорным пунктом для будущей атаки.
Теперь же ему требовалось только, чтобы Мод Филби пережила сильное разочарование, - втайне он считал самым благоприятным для себя, если бы гонки выиграл кто-нибудь третий. С этой мыслью он слегка кокетничал, тем более что привык ставить свои личные желания выше деловых интересов. Так что для исхода все более явной дуэли Кай - Мерфи существовали многообразные варианты.

Трибуны были заполнены задолго до начала гонок - клумба импрессионистски набросанных красочных пятен, которые слегка дрожали. Над трассой кружили самолеты, разбрасывая тучи рекламных листовок, - блестящие белые бумажки, падая, колыхались между людьми, словно рыбы, и порхали по трассе, откуда служители немедленно их сметали.
Ярко белели начертанные мелом прямоугольники - места для машин на стартовой решетке. В ремонтных мастерских толпились механики в синих халатах, лежали нагроможденные друг на друга покрышки, черные и серые, а между ними - инструменты, домкраты, бутылки и ведра с водой.
Машины для первой гонки вышли на старт. Прогремел выстрел, и стая сорвалась с места. Мод Филби ждала Кая и Мерфи, не глядя на трассу. Кай подошел к ней первым. Она еще издали живо замахала ему. Стоило ей его заметить, как лицо Мод залилось краской.
- Мне скоро придется уйти, эта гонка продлится недолго, - сказал он.
Она засияла улыбкой.
- Желаю вам удачи.
Он добродушно рассмеялся.
- Посмотрим.
Льевен был почти растроган. Это впечатление еще усилилось, когда он увидел, что после этих нескольких слов Мод Филби, при всем ее внешнем спокойствии, заметно разволновалась. Однако его гуманное настроение несколько развеялось, когда такое же пожелание она адресовала и Мерфи, тоже подошедшему к ней на минутку. «Мерзавка, она мерзавкой и останется», - заключил Льевен и перечеркнул все свои только что родившиеся благие намерения.
Первая гонка закончилась. Громкоговорители объявили Гран-при Милана. Над головами зрителей прошумели стартовые номера и фамилии. Машины, одна за другой, выстраивались на старт.
Кай нащупал в кармане счастливую монету принцессы Пармской. На душе у него стало тепло, и на какой-то миг ему послышался шелест парка, он увидел фейерверк и женщину, на плечи которой падал свет; волшебство этого настроения пронизало его, превратись в пьянящую атмосферу предчувствий, надежд и желаний, причудливо смешанных воедино, светлых, далеких, сверкающих, - он крепко взялся за руль.
Треск стартового выстрела был, как комар, сметен тотчас же раздавшимся грохотом моторов. Мерфи рванул со старта, оказался во главе стаи и повел гонку, опередив остальных на тридцать метров. Словно знамя при штурме, реял впереди его красный автомобиль.
Мод Филби вытянулась. Ее профиль от напряжения рисовался тонкой алчной линией, губы были сжаты.
- Кто впереди?
- Мерфи. Он намного оторвался от остальных. Кай...
- Что Кай?
Льевен нервно подскочил.
- Кая нет среди гонщиков.
- Где?..
- Где же Кай?
Мисс Филби вытянула руку.
- Вон он...
Льевен едва подавил ругательство. Белый автомобиль в одиночестве стоял на стартовой решетке.
- Он не смог стартовать!
Казалось, прошла целая вечность. Машина не трогалась с места. Льевен больше не мог на это смотреть. Он отвернулся и, до крайности раздраженный и злобный, увидел перед собой довольно полного пожилого мужчину, которого совершенно не знал, но готов был стукнуть, если тот шевельнется.
Мод Филби не сводила глаз со стартовой решетки. Вдруг одинокое белое пятно взревело, выпустило облако дыма и, продолжая дымить, сорвалось с места. Льевен вскочил, засуетился, но в глубоком разочаровании махнул рукой.
- Поздно, слишком поздно...
Он посмотрел на часы, встряхнул их, взглянул на Мод Филби и спросил у нее время. Они сверили часы, и Льевен ожил: он полагал, что Кай потерял несколько минут, на самом деле он отстал от других всего на сорок восемь секунд.
Разогнавшаяся стая с ревом приближалась опять. Мерфи шел впереди, он еще увеличил отрыв. Позади него, сбившись довольно плотно, шли остальные. А за ними - Кай, успевший немного наверстать время.
После третьего круга Кай поравнялся с предпоследним водителем. Он медленно отвоевывал метр за метром. После пяти кругов обогнал две машины. Но Мерфи шел на четыре километра впереди него.
Мод Филби отпустила перила, в которые она было вцепилась.
- Он постепенно нагоняет.
- Это никому не заказано.

Предыдущая страница 5 Следующая страница


Станция на горизонте 6

- Как вы думаете, он догон... - она поправилась: - будет нагонять и дальше?
- Осталось еще пятнадцать кругов. Пока нельзя сказать, какие у кого шансы, даже у Мерфи.
На седьмом круге Кай сбавил скорость и остановился у боксов.
Хольштейн закричал:
- Задняя покрышка, справа!
Механики набросились на колеса.
- Сменить все четыре! - воскликнул Кай.
Хольштейн вставил ему в рот сигарету и спросил, держа наготове бутылку минеральной воды:
- Пить?
- Нет! Я плохо стартовал, Хольштейн, но настроения это не портит. Машина идет великолепно.
Кай бросил взгляд на колеса, - домкраты с треском опустились, еще миг - и он сидел за рулем.
- Хорошая работа - и минуты не прошло.
Стая гонщиков слилась воедино. Громкоговорители гремели над трибунами: «У Мадзини на повороте Лесмо лопнул поршень, он сходит с дистанции... У Paгa не включается свеча зажигания, но он продолжает гонку». На трассе оставалось еще шесть машин. Кай упорно прижимался к последней, а на прямом участке пронесся мимо нее. На вираже он выбрал себе следующего противника - пристроился в хвост синей машины обтекаемой формы и метр за метром к ней приближался.
Борьба становилась нешуточной. В вихре гонки Кай увидел возле мастерской белое лицо Хольштейна, а за ним, неожиданно, машину Мерфи - она стояла. Мерфи как раз в нее садился, когда Кай мчался мимо. Но у Мерфи оставалось еще преимущество в целый круг, который Каю надо было преодолеть.
После двух следующих кругов у Мерфи оказались замаслены свечи зажигания. Остановка съела почти все его преимущество. Кай, шедший третьим, отставал от него всего на несколько сотен метров.
Он ехал уже не так осторожно, и ему удалось оставить вторую машину позади себя. Впереди шел теперь только Мерфи.
Кай успокоился, волнение последних часов улеглось. Оставалось осилить еще три круга, и он знал, что скорость у него выше, чем у Мерфи, и он может не только покрыть расстояние между ними, но и вырваться вперед, если ничего не случится.
На полном газу взял он поворот Гранде, в бешеном темпе помчался дальше, на миг с жужжаньем задержался возле красного автомобиля, а потом протиснулся вперед.
Мод Филби нервозно рвала свой батистовый носовой платок. Трибуны захлестнуло волнение. Не знакомые между собою люди вступали в жаркие споры. Энтузиасты высовывались далеко за ограждение.
- Едут!
Наэлектризованная публика не сводила глаз с того участка трассы, где нарастал рев моторов. Машины приближались на большой скорости, впереди, далеко оторвавшись от остальных, - белый автомобиль.
- Кай!
Мод Филби вздохнула и внезапно почувствовала себя очень усталой.
- Пожалуйста, Льевен, принесите мне апельсин.
Льевен был ошарашен, а когда увидел ее заметно разгладившееся лицо, догадался, в чем дело. Он вернулся с фруктами, покачивая головой: настало время действовать - его предположения подтверждались.
Гонка - впереди Кай - шла мимо трибун. Начинался последний круг. Царило необыкновенное напряжение. Оно навалилось на толпу, словно дрожащий, светлый, хрустально-прозрачный зверь, и подавляло всякий шум немоте большого ожидания.
Вдруг где-то среди публики началось легкое движение. Женский голос что-то выкрикнул. Никто не обратил внимания. Но голос раздался снова. Настойчивей, просительней, громче. Молчание все еще было сильнее.
Но тут зазвучали и другие голоса, выкрики множились, и люди увидели, что произошло: на трассу выкатился какой-то светлый комок, за ним последовал второй, они приплясывали друг возле друга, два клубка шелка, соскользнувшие с барьера, - две мальтийские болонки беззаботно играли на трассе под крики зрителей.
Интерес к происшествию катился, как волна, напряженность момента рухнула, словно слишком высокий вал, нашла себе разрядку в этом мелком инциденте и необоримо захлестнула его. Люди свистели, кричали, махали руками, две собачки в один миг стали центром внимания.
От этого гвалта болонки совсем растерялись и одурели. Кто-то уже собирался перелезть через ограждение, но его оттащили, цепенея от страха и сострадания к животным: нарастал свист компрессоров, машины делали последний рывок перед финишем.
Кай мог бы еще увеличить свой отрыв от Мерфи, - у того опять отказал один цилиндр, и его машина не могла развить полную скорость. Он был уверен, в победе, и эта уверенность уже доставляла ему удовольствие.
Правда, было куда увлекательней гнаться за Мерфи, чем теперь достигнуть цели почти без борьбы.
Он приближался к трибунам и обратил внимание, что в рядах зрителей царит волнение, - они вскакивают с мест, машут руками; присмотревшись более пристально, он обнаружил на трассе две движущиеся точки. Он моментально смекнул, в чем дело, так как знал, сколь переменчиво настроение восторженной толпы на спортивных состязаниях, и понял, что в эту минуту собаки куда важнее для публики на трибунах, чем вся эта гонка. (Злобность бывает заразной, однако сострадание может стать молниеносным поветрием, ибо на его стороне мораль, и каждый охотно воспользуется столь удобным случаем его проявить.)
У Кая возникла идея, завладевшая им так быстро, что он сдался ей без сопротивления.
Он бегло огляделся - этого оказалось достаточно - и осторожно сбавил газ, притормозил, сперва чуть-чуть, потом сильнее. Собаки, которых он видел уже вполне отчетливо, совершенно обалдев от криков, бежали прямо навстречу машине; тут Кай с силой нажал на тормоза, они завизжали, заскрежетали шины, машина дернулась туда-сюда, еще немного протащилась и встала у трибун, за несколько сот метров до цели, но всего в нескольких метрах от зверьков.
Кай высунулся из машины, - одна из собачонок подбежала прямо ему под руку, он рванул ее к себе и попытался схватить вторую, но та ускользнула и забилась под машину.
Тут как раз мимо пролетела красная тень - машина Мерфи, - и вскоре она пересекла линию финиша. Мерфи выиграл Кубок Милана.
Однако аплодисменты бушевали вокруг Кая. Публика сразу поняла, что под влиянием внезапного импульса он поставил крест на своей победе в гонках и спас животных. Что за этим стояло - позерство или любовь, - имело второстепенное значение. Люди оценили этот жест по достоинству. Одну собаку Кай зажимал под мышкой и пытался поймать другую, которая продолжала прятаться и тявкала, засев между колесами. Он слышал, как, грохоча, приближаются другие машины, и еще крепче прижал к себе собаку.
Последние машины промчались мимо, и Кай оторопело оглядел свою руку, в которую болонка так крепко впилась зубами, что пошла кровь. Это не осталось незамеченным, по трибунам пробежал смешок. На трассу полетели первые цветы, вспыхнул восторг, гонки были забыты из-за этого происшествия, которое, развиваясь чисто автоматически, так неожиданно расцвело эмоциями и теперь весело плескалось на ветру настроения. Рекорд сделался чем-то неважным и вторичным, он был слишком новым, так что им вполне можно было пренебречь ради красивого жеста - возможно, и ради двух клубков шелка, - но пусть даже только ради жеста: насколько же это было приятней...
Громкоговорители взывали к тугоухим. У барьера на миг возникла сутолока, множество рук кому-то помогали, вот вынырнула темноволосая голова, узкое лицо, потом над другими головами выросла молодая дама, спрыгнула вниз, выбежала на трассу. Собаки прыснули ей навстречу, она подхватила их и, держа в каждой руке по болонке, подошла к Каю. Потом спустила собак на землю и на глазах у всех расцеловала его.
Публика была в восхищении. Кто-то в приливе восторга хотел штурмовать трассу и вынести оттуда Кая на руках. С трудом удалось ему сесть обратно в автомобиль.
Возле боксов он натолкнулся на Мерфи, который сразу поздравил его с отличной ездой. Кай продолжил церемониал, поздравив Мерфи с победой. Тот, подхваченный волной благородства, в свою очередь заявил, что, не случись неприятности у Кая, ему, Мерфи, никогда бы не выиграть, поскольку неполадки в его машине отбросили бы его далеко назад.
- Это была, скорее, приятность, чем неприятность, - рассмеялся Кай.
Мерфи с недоумением посмотрел на него.
- Поршень лопнул? - деловито спросил он. О происшествии на трассе он еще ничего не знал.
От необходимости отвечать Кая избавили служащие дирекции, которые пребывали в некоторой растерянности. Они не знали, как им квалифицировать инцидент. С одной стороны, поведение Кая нарушало регламент, с другой, это было не столь существенно, раз победителем он не стал. Они окружили его. Была ли у него какая-то причина? Он же мог преспокойно катить дальше, ведь если бы он задавил таких маленьких собак, машину бы не занесло, возможно, он вообще ничего бы не почувствовал, разве что короткий толчок.
Кай серьезно кивнул головой.
- Вы прямо-таки сняли бремя с моей души. В следующий раз я непременно так и поступлю.
«Были ли это его собственные собаки? Знаком ли он с той дамой?» Первые репортеры держали карандаши на изготовку.
Теперь Кай был действительно обескуражен. Он понял, что совершить дерзкий поступок легко, но трудно потом убедительно обосновать его перед окружающими. На все должны быть причины, причины, иначе люди тебе не поверят. Причины, причины - вот в чем несчастье человечества.
Кай сбежал к Фруте и даже не попрощался с друзьями.

VIII

Бухты наполнялись серебром и синевой. Синевы становилось все больше. Края гор, как легкие штрихи смычка, играли дуэт с заходящим солнцем. Потом свет перекатился через них и вел теперь беседу только с зеленым небом.
Кай уселся на ковер рядом с Фруте.
- Мы с тобой, Фруте, целых два часа молчали и осваивались с атмосферой. Это всегда верный признак того, что человек размышляет или исследует свое настроение. Мерфи мы обидели, об этом я в ходе нашего подвига не подумал. Вообще-то мы позеры, но с этим нам пришлось болезненно разбираться еще десять лет назад. Мы ими и остались, с нашего собственного, пусть и несколько вынужденного позволения. Так и положено истинному пессимисту. Мод Филби - ну, это не столь важно, с ней приятно и бестревожно, может быть, она тоже обижена, а может быть, и нет, - с этим мы как-нибудь сладим. Но ведь есть Барбара, Фруте; Барбара, в которой еще раз воскресает все былое, и с такой силой, что в собственной душе начинается разлад, однако Барбары он уже не касается. Барбара, Фруте, не только женщина. Барбара - принцип, распутье. В этом надо себе признаться. Необходимость сделать признание всегда вызывала у нас неприятное чувство. С этим мы охотно повременим и пока что решительно шагнем в противоположную область. Поступок проясняет все лучше, чем размышления. Размышления мы никогда особенно не ценили. И есть еще Лилиан Дюнкерк. Тут трудно что-нибудь поделать, ибо она особенная. Фиола уверяет, будто она любит виконта Курбиссона. Лилиан Дюнкерк. Будем бдительны, Фруте!
Мерфи косо поглядывал на Мод Филби.
- Каю надо было бы стать актером, а не гонщиком.
- Да ведь это трудная профессия, - язвительно сказала она. - Но разве он гонщик?
- Похоже, он любит эффекты. Как все дилетанты.
- По-моему, он превосходный дилетант.
- Шарлатан, делающий ставку на аплодисменты трибун.
- Это он вчера говорил и сам.
- Чтобы получше замаскировать. Какая у него могла быть другая причина?
Мод Филби наклонилась к нему и любезно спросила:
- А у вас какая причина?
- Он повел себя непорядочно.
Она со скучающим видом пожала плечами.
- Публика сочла его изысканным и весьма светским.
- Существуют иные возможности этим похвастать. Он превратил гонку в фарс и бросил вызов всем своим соперникам. И сделал это намеренно. - Мерфи напряженно думал. - Можете мне поверить, Мод, если бы я знал, почему он затормозил, я бы тоже остановился! И пусть бы машина даже перевернулась, - я бы уже не гнал к финишу! - Он помолчал и поднял глаза. - Это была неравная борьба. Каю оставалось только выиграть, мне - только проиграть.
- Вы начинаете грешить безвкусицей, Мерфи. К тому же сентиментальность вам совсем не к лицу.
- Мне она тоже неприятна. Я не жонглирую чувствами. Но бывают вещи из прошлого, которые так укореняются в человеке, что не подвержены никаким переменам и требуют особого с собой обращения. Мы с вами, Мод, вместе ели мороженое и подхватывали французские словечки, - вы, впрочем, плоховато с этим справлялись, - один был для другого воплощением каких-то смутных представлений, и мы помогали друг другу, не сознавая этого. Но мы давно выросли из нашей общности, и каждый теперь чертит круг, через который уже не так легко перескочить, как раньше. Однако у нас остались комплексы, определенная область в душе носит ваше имя. Защищать эту область - не трусость по отношению к себе, а - простите мне это слово - нежность по отношению к другому.
Мод Филби улыбнулась.
- Это правда, Мерфи, мы с вами ели мороженое и вместе ходили под парусом. Но с каких пор вы стали так чувствительны, что беретесь защищать воспоминания?
- С тех пор, как скрестил шпаги с позером, который путает гоночную трассу со светским салоном.
- Мерфи, ваша резкость показывает, насколько вы задеты. Скажите честно: за вашим раздражением кроется сознание того, что Кай мог бы выиграть, если бы захотел.
Мерфи, не шевелясь, сидел в своем кресле. Мод Филби смотрела на него с интересом. Она не исключала взрыва. Однако он заговорил мягко:
- Будем честны оба. Я защищаю не воспоминания, а наше будущее. Пожалуйста, оставьте свои насмешки при себе. Я защищаю вас, Мод, ради себя. Почему, в этом я с собой разобрался. Вы это знаете тоже.
- Вы завидно откровенны. Я припоминаю, что вы дважды предлагали мне выйти за вас замуж. Мне было нечего вам ответить, и я быстро об этом забыла. Теперь вы заставляете меня задуматься. Вы слишком типичный супруг. Сейчас я не могу отделаться от впечатления, что вы родились женатым. Вы поразительно хорошо владеете приемами профессионального мужа. Прямо-таки сочитесь моралью и порядочностью. Что это на вас нашло?
- Я в ярости!
- Хуже того! Вы страдаете от вытесненной ярости... - Она не дала ему возразить. - Только что вы сами говорили о комплексах, так что давайте останемся в этой сфере. Выздоравливайте, Мерфи!
- С некоторых пор у вас появилась склонность к психологическим шуткам. Мне эта область, скорее, чужда, и тут мы вперед не продвинемся. Давайте поговорим, как в Техасе...
- То есть по-деловому?
- Без стеснения. Отставим чувства в сторону. Вы знаете, что я хочу вас удержать. Я примирился с тем, что у вас есть свойства, которых я не одобряю. Я с ними считаюсь и пытаюсь им противостоять. В моем решении вы ничего не измените. Почему оно оказалось у меня таким постоянным - об этом я не могу и не хочу говорить. Я хочу удержать вас, Мод. Но вам хочется играть. Ладно, - он сделал умиротворяющий жест, - вы понимаете, что я имею в виду: хочется жонглировать, держать в напряжении, колыхать туда-сюда, - возбуждающая, но и опасная игра. Вам непременно надо играть, Мод...
Она смотрела на него из-под полуприкрытых век и не подавала виду, как она захвачена этим объяснением, которого ждала уже давно.
- И вы опять играете, - продолжал Мерфи. - Мой противник теперь Кай.
- Кай... - Мод Филби улыбнулась.
- Да. Но когда-нибудь должен наступить конец. То, что для вас игра, я воспринимал как спорт. Мне хотелось так это воспринимать. Первый этап позади. Гонки в Монце - фарс. Скоро у нас гонки в горах на приз Европы. Они-то и станут решающими.
- Относительно чего?
- Относительно вас, Мод, - холодно ответил Мерфи.
- Вы говорите теперь совершенно по-техасски.
- А вы делаете вид, что не понимаете. Речь не о Кае и обо мне. Кай - проходная фигура, у него может найтись много последователей. Вы сами должны распорядиться собой. Должны решить, будет так продолжаться и дальше или нет. Я знаю, у нас, американцев, нет в этих делах такой психологической гибкости, как у европейцев. Мы видим только результат, и я тоже считаю его решающим. Пусть говорит результат. Если я выиграю гонки, то раз и навсегда одержу победу над любым Каем.
- Вы путаете меня, Мерфи, с судьей на автодроме. Ваша биография, дорогой мой, весьма проста. Кажется, она состоит лишь из отвлечений от езды на автомобиле.
- Теперь вы потчуете меня сантиментами. Вы же их решительно не признавали.
- Только у вас. Совсем иное дело со мной. Напротив, я прямо-таки ими живу.
- Вы попрекаете меня простой биографией. Я бы хотел, чтобы это было так. Но я только свел нынешнюю ситуацию к простой формуле. Сделал я это неохотно, и прежде, чем сделать, о многом умолчал и многое преодолел. Не будем об этом судить, вам это радости не принесет. В том, что дело приняло такой оборот, я виноват больше, чем вы. Однако я это понимаю и вы тоже. При запутанных обстоятельствах, когда не знаешь, что к чему, решение часто оставляешь на волю случая или каких-то побочных действий. Я подчиняюсь этому правилу, хоть и остаюсь внакладе.
Она не дождалась вопроса, который должен был последовать, и задала его сама:
- Почему?
- Потому что машина Кая быстрее моей. Гонки в Монце это доказали. Не он мог победить, а его машина.
- Но ведь наибольшая скорость в предстоящих гонках в горах - дело второстепенное.
- Скажем, не самое важное. Но Кай вдобавок еще усовершенствовал карбюратор, что позволяет его машине быстрее трогаться с места.
- Это важно?
- Настолько, что из-за этого условия становятся неравными.
- Откуда вы это знаете?
- От него, от Хольштейна, от Льевена - они из этого секрета не делают.
- Но в чем состоит само усовершенствование, вы не знаете?
- Нет. - Мерфи помедлил. - Если бы я знал, шансы сравнялись бы. При нормальных гонках это, в общем, не имело бы особого значения, - каждый должен заботиться о себе сам. При поединке с такой подоплекой, как у этого, шансы, в сущности, должны быть равными. Это было бы только порядочно.
Мод Филби понимала, к чему клонит Мерфи. Она подпустила его еще ближе.
- И что Кай?
Мерфи очень спокойно сказал:
- Надо ему объяснить, Мод. Вы должны ему объяснить.
- Это было бы просто нелепо.
Она не хотела этого делать, даже в форме намека, для такого шага она была недостаточно уверена в Кае. Заблуждение Мерфи было безграничным, однако полезным и лестным. Если его умело направить и сконцентрировать, оно может привести к сенсации.
Мод Филби прекрасно понимала, что только ревность Мерфи сблизила ее с Каем. Она мыслила достаточно современно, чтобы знать: всякий флирт начинается, в сущности, на пустом месте, и огонь может возгореться и поддерживаться только благодаря трению. Поэтому своего личного воздействия она не переоценивала; зато тем выше ставила ловкие комбинации. Именно по этой причине она считала себя способной на все и все полагала возможным.
Она вспоминала поездку с Каем к Пешу в Сан-Ремо, где было подтверждено участие Кая в гонках в Монце. С тех пор он привык представлять себе Мерфи как противника, так что довольно было какого-нибудь повода, чтобы придать этому соперничеству личный характер и затем сосредоточить его на себе. Такой повод она и хотела найти.
Она призналась себе в том, что ее подталкивало не одно лишь стремление к чисто интеллектуальной игре, к спортивному флирту, как предполагал Мерфи. Здесь крылось нечто большее. И уже давно. Ее тянуло к Каю. Мерфи должен был ей помочь. А позднее, чуть позднее... Мерфи прав: он ведь остается. Позднее, при всех обстоятельствах, можно будет еще посмотреть.
Пока что он спровоцировал запутанную ситуацию, из которой надо было выйти, не связывая, однако, и не ущемляя себя. Наилучшим средством было бы нападение. Поскольку Мерфи считал, что атака почти окончена, и окончена в его пользу, следовало для начала сбить его с толку, внушив обратное.
- Надеюсь, что я вас не поняла, Мерфи. В чем смысл вашего предложения? Вы говорили так, будто находитесь в мастерской механика. Было бы целесообразней, если бы вы не пускали свои желания скакать галопом, пренебрегая общепринятыми манерами. Я постараюсь этот разговор забыть.
Мерфи был испуган. Он не мог проследить за ее прыжком и не заметил, как она передергивает, чтобы и согласиться с ним и в то же время не связывать себя обещанием. Он пытался ее перебить. Она отмахнулась.
- Разговор окончен.
Он хотел возразить, что тогда... Она это заметила и опередила его, встав с места.
- Вы должны воспользоваться случаем, чтобы натренировать не только вашу машину, но и вашу фантазию - она у вас в ужасающем состоянии.
Ее возбуждала мысль заставить Кая рассказать ей о своем изобретении. А если бы он отказался, она все же намеревалась еще подержать Мерфи на этом поводке. Свое преимущество она использовала до последнего слова.
- До европейских гонок вам представится случай и для того, и для другого...
- А условия? - жадно спросил Мерфи, вскакивая с места.
- Все равно какие. - Не дожидаясь ответа, она быстро ушла.

IX

Спортинг-Клуб устраивал большие состязания по стендовой стрельбе. В них могли участвовать только члены клуба, посторонние не допускались. Так образовалось весьма представительное собрание.
Отборочные соревнования начались с утра. Целый день слышались легкие хлопки; они постукивали по променадам, по игорным столам и читальным залам, просачивались сквозь двери и окна - тихие, изысканные и смертельные.
Во второй половине дня, перед решающей схваткой, на площадке собралось особенно много народу.
Кай пошел туда вместе с Мод Филби.
День сходил на нет, на Ривьере наступал золотой час сочных красок, час моря и насыщенного света. Полосатые маркизы широко нависали над открытыми дверями, надежно удерживая под собою тени, как сидящие на яйцах наседки. Балюстрада над ними пестрела колокольчиками зонтов от солнца. За полукругом стрелковой площадки открывался поток лазури, в который ласково окунались протянутые руки бухт.
В углу огороженной площадки полоскался флаг. На столе лежали бумаги, регистрационные записи и квитанции. Отборочные соревнования были уже почти закончены; в финал вышли два соперника, которым и предстояло решающее сражение.
К Мод Филби и Каю подошел Льевен и ввел их в курс дела. Противниками были капитан О'Доннел и виконт Курбиссон. У каждого на тридцать выстрелов было двадцать шесть попаданий. Теперь каждому надлежало сделать пятьдесят выстрелов.
- Стреляет как раз Курбиссон.
Кай взглянул в ту сторону. Курбиссон был молодой человек со светлыми волосами, лицом похожий на англичанина. Только темные брови напоминали о его происхождении. Он хорошо владел собой, и хотя волновался, движения у него были спокойные.
Кай внутренне напрягся. Ему вспомнился парк принцессы Пармской, слова принца Фиолы о Лилиан Дюнкерк и Пьеро, который уставился на него, когда он находился с ней вместе в игорном зале. Курбиссон и был тем Пьеро.
Где-то за пределами площадки прозвучал сигнал, что пора выпускать голубя. Раскрылся раскладной ящик, и Курбиссон вскинул ружье. Однако голубь, ослепленный неожиданно ярким светом после тьмы в ящике, оставался на месте. Он прижался ко дну ящика и боязливо распустил крылья.
Курбиссон опустил ружье - стрелять в сидящего голубя было против правил. Он стал вполоборота и улыбнулся; уверенный в своей меткости молодой человек слегка позировал.
Кая это разозлило. Слишком неприятным показался ему в эту минуту контраст: там - беззащитная, напуганная птица, а здесь - хорошо сложенный, уверенный в себе, с отличным оружием в руках и в безупречно сшитом костюме ее позирующий убийца.
Люди, стоявшие у корзин, стали гнать голубя. Он побежал и взлетел, торопливо взмахивая крыльями. Курбиссон несомненно был хорошим стрелком, ибо он еще секунду помедлил, потом дуло его ружья описало небольшую дугу, выбросило хлопок и облачко дыма, и птица, трепыхаясь, упала как раз в момент, когда сделала плавный, надежный взмах крыльями, - маленький, трепещущий комок перьев, который тотчас убрали.
- Превосходный выстрел.
Кай прошел на несколько шагов дальше вдоль веревочного ограждения. Кое-кто из членов жюри его окликнул и предложил принять участие в состязании. Он был им известен как хороший стрелок.
Один уже размахивал бумагой.
- Мы сделаем исключение. Шансы не так уж плохи. Записать вас?
- Нет.
- Но, возможно, вам повезет. Лабушер и Монти вышли из игры.
Кай покачал головой. Он заметил, как насторожился Курбиссон.
- Почему вы не хотите?
- Будь это глиняные голуби, я бы с радостью. Но я не вижу ничего привлекательного в том, чтобы ради собственного удовольствия убивать этих безобидных и красивых птиц.
Он намеренно говорил так, чтобы его верно поняли. Курбиссон слышал его последние слова и вполне уяснил себе их смысл. Он еще держал в руке ружье и не отложил его даже, когда подошел немного ближе к Каю и сказал:
- Не будете ли вы столь любезны и не выскажете ли ваше мнение еще раз? Только имейте в виду, что через минуту я снова примусь стрелять здесь по живым голубям.
Ситуация становилась конфликтной и крайне острой. Кай очень спокойно сказал:
- Не имею привычки давать отчет незнакомым людям.
Курбиссон побледнел и отошел назад. Он не знал, что ответить. Его стали успокаивать. Посредником выступил О'Доннел:
- Вы поторопились, Курбиссон. - Вместе с Льевеном он пытался сразу уладить инцидент. Однако прежде, чем они этого достигли, кто-то вмешался в их едва слышные переговоры.
- Это правда, такая стрельба бесполезна и жестока.
Беседа сразу оборвалась. Кай знал этот голос. Рядом с ним стояла Лилиан Дюнкерк.
Тишина рассыпалась, несколько человек вдруг заговорили наперебой, и разговоры взметнулись вверх, как бурная волна. Однако женщина рядом с Каем знала, что делает и что может сделать. Стройная, с почти мальчишеской фигурой, она стояла непринужденно, словно в гостиной, и ждала. От нее исходила такая покоряюще-естественная уверенность, что ситуация ей подчинилась.
После подобного вмешательства ничего другого и не могло быть. О'Доннел выступил вперед и объявил, что не намерен продолжать розыгрыш первенства.
Напряжение разрядилось. Своим решением капитан словно вытащил занозу - люди улыбались и были в восторге от того, что им довелось наблюдать маленькую сенсацию, неожиданное действо, причина коего была уже забыта, наблюдать каприз Лилиан Дюнкерк, который теперь, благодаря обаянию О'Доннела, стал темой живой, увлекательной дискуссии. И все восхищались этой женщиной, чья спокойная уверенность в том, что одного ее слова будет достаточно, создала такую атмосферу, которая по своей необычайной выразительности могла бы, в сущности, возникнуть лишь в каком-нибудь из минувших столетий. Словно бы в группе соломенных шляп и ружей на секунду мелькнул отблеск эпохи рококо, когда воля женщины была законом и добровольно подчиняться ему представлялось естественной необходимостью. Теперь теплое чувство вовлеченности в эту атмосферу охватило остальных присутствующих, они преобразились и тоже ощутили волшебство формы, грацию самообладания, которое только и способно справиться с любой ситуацией.
Лилиан Дюнкерк взяла под руку О'Доннела и пошла с ним по мосткам, до круговой террасы. Какое-то время они болтали в ясном свете, который невозбранно лился со всех сторон, отражаясь от воды. За их лицами вставало море, делая их более свободными, смелыми и красивыми.
Потом они медленно вернулись, и Лилиан Дюнкерк с таким же спокойствием подошла к Каю. Она ничего не сказала, но он понял, что должен ее сопровождать, и зашагал с ней рядом, близкий и далекий, знакомый и чужой; зашагал легко, весело и совсем непринужденно.
На ступенях лестницы было ветрено. Они поднялись по ней. На подходах к вокзалу свинцовым сном спали рельсы. Мост резонировал музыку, исполнявшуюся на террасе. Окна игорных залов стояли открытыми. Круговая дорожка бежала впереди них неторопливо, как откормленная собака. Ряд автомобилей. Они прошли мимо. В стороне стояло еще несколько машин. К одной из них прислонился человек - Курбиссон.
Лилиан Дюнкерк держалась по-прежнему, хотя наверняка его заметила. Она заговорила, не то чтобы вдруг, но без нарочитости, произнесла всего несколько слов - так, будто настроение сгустилось в слова, как туман в росу. Она не замедлила и не ускорила шаг, а шла, словно это самое естественное дело на свете, к своей машине, совершенно не обращая внимания на Курбиссона.
Он стоял, сжимая рукой фигурку журавля на радиаторе, немного отступив назад, - какую-то долю секунды он ждал. Кай открыл дверцу автомобиля. Прежде чем Лилиан Дюнкерк ступила на подножку, она спокойно сказала, повернув голову к Каю:
- Пожалуйста, отвезите меня домой.
Курбиссон вздрогнул и сделал шаг вперед. Потеряв самообладание, он положил руку на дверцу и выдавил из себя:
- Мадам... вы едете со мной...
Кай смерил его взглядом.
- Некоторое время назад вы позволили себе бестактность, если принимать вас всерьез, то сейчас вы компрометируете даму. - Он цепко держал молодого человека в поле зрения и хотя казался небрежным и рассеянным, на самом деле был начеку и готов к защите.
Однако выходка Курбиссона не осталась не замеченной другими. Фиола, Льевен и О'Доннел уже подходили к этой группе. Фиола взял молодого человека за руку выше локтя и увел. Тот пошел, не сопротивляясь.
Кай сел в машину и отпустил тормоза. Его кровь пела тихим, высоким голосом мотора, работающего на полную мощность; в один миг он оказался выхвачен из своего окружения и с чувствительностью магнитной стрелки обрел уверенность в том, что ему предстоит приключение, которое выходит за пределы условностей и логически допустимого и требует от него полной отдачи. Сам того не желая, он уже на это настроился, ибо его преимуществом была жизнь без застывшего сгустка чувств, поток чистой крови, сохранившей незамутненным инстинкт - этого надзирателя за ощущениями, который уже трубит в рог, когда они еще безмятежно спят.
Он обернулся к Лилиан Дюнкерк так, будто только что перебросился с ней несколькими безобидными словами, и взялся за рычаг переключения.
- Вторая скорость - наверху справа?
Она кивнула.
- А третья - с другой стороны?
- Да...
Лилиан Дюнкерк не упоминала о происшествии. Она показала, куда ехать, и машина быстро проскользнула по авеню и въехала в квартал вилл. Кай остановился перед уединенным домом, притаившимся среди пальм и эвкалиптовых деревьев.
Ни один из них не обронил на сей счет ни слова, однако они сразу вместе направились к дому по заросшей виноградом каменной галерее. Мрачный, массивный темно-коричневый портал надвигался на них, маня прохладой, а когда они подошли ближе, дал им возможность заглянуть вовнутрь и рассмотреть отдельные вещи.
Нижние комнаты располагались вровень с землей, ступенек почти не было. Вилла не замыкала собою парк, он незаметно переходил в ее стены и ковры, которые не наводили тоску, поскольку не были от него отделены. Лишь немногие предметы обстановки нарушали тихую гармонию плоскостей; окна казались огромными картинами, запечатлевшими ландшафт за стенами.
Дерево повсюду было потемневшее, ковры старые и выцветшие. Но никаких резких тонов. Пастель, посреди которой только окна отражали в красках парк и небо.
Из своего кресла Кай мог видеть этот запущенный парк. Спереди - газон и разросшийся тис, затем скальные дубы, акации и несколько кипарисов. В кустах - изъеденные ветром, искрошившиеся нимфы, на лужайке - Пан, играющий на флейте. Время о них забыло.
В комнату вошла Лилиан Дюнкерк, успевшая переодеться. Она проследила за его взглядом.
- Парк заглох, мне часто это говорят, но я не могу решиться отнять у него свободу. Его боги - терпеливые и тихие. Не надо садовыми ножницами мешать их умиранию. Пусть бы парк накрыл их собой - по мне, это было бы лучше всего.
Кай подхватил ее мысль.
- Не надо пытаться спасти то, что отжило свой век. Музеи это подтверждают. Прелесть Афины там покрывается пылью под стеклом или в залах со стеклянным потолком.
- Как прекрасно было бы, если бы от них ничего не осталось, кроме легенды.
- Это лишило бы тысячи людей чувства собственного достоинства и куска хлеба - всех тех, кто вещает об этом с кафедр или ищет какой-нибудь обломок, какого другие еще не знают.
- Вот так выглядит ныне бессмертие...
- Бывает и хуже. В Британском музее. Египетские цари, которые хотели гарантировать себе даже физическое бессмертие. Их мумии там выставлены напоказ, как пестрый ситец у торговца на тихоокеанских островах. Справедливое наказание. Каждый может на них смотреть. Они бессмертны.
- Есть хорошее стихотворение на эту тему.
- И плохие пропагандисты, которые уже одним своим здешним существованием убедительно показывают, что наверняка не знали бы, что им делать с бессмертием.
- Не слишком ли зло мы шутим?
- А что нам еще остается?

Предыдущая страница 6 Следующая страница


7 Эрих Мария Ремарк

- Остается ли что-то вообще?
- Насмешка, возможно, проясняет, но все же не разрушает...
- Остается ли что-то?
- Ничего бессмертного...
- И все-таки...
- Вечное... - Кай сказал это легко, без всякого пафоса.
Лилиан Дюнкерк восприняла его ответ как комплимент. И нашла верный тон, чтобы прибавить:
- Чай будем пить здесь.
Кай не пытался плести беседу дальше, хотя она оборвалась в такой точке, где легкое влечение к диалектике, которая дремлет во всех парадоксах, вполне могло было подстрекнуть опытного фехтовальщика еще немного продлить эту увлекательную умственную акробатику, однако у беседы был свой стиль, и хотя крутой поворот придал ей другое направление, продолжать ее значило обнаружить склонность к болтовне или тщеславию. Почти внезапный переход был ловушкой, способной побудить краснобая и человека настроения к сентиментальности и тем разоблачить. Бывают ситуации, когда следует только молчать, - тогда они созревают гораздо легче, чем в перетряске слов.
Они продолжали разговаривать на другие темы, о всяких мелочах - о чае, японских картинках и книгах, об автомобилях, о Сан-Себастьяне и оккультных проблемах. Лилиан Дюнкерк была вынуждена признать, как прекрасно аккомпанирует ей Кай, не сдавая собственных позиций. Она катила по ледяной дорожке фраз, легко перелетая в отдаленные области.
Кай не терял нити разговора, он закруглял, дополнял, обходил кругом, но с неизменной сдержанностью. Речь его замедлилась, как будто бы с наступлением сумерек, и в ней зазвучали личные ноты.
Они ощущались не в словах, а в тембре голоса, который придавал их содержанию особую окраску.
Лилиан Дюнкерк это чувствовала - на нее словно веяло ветром, теплым, южным и не слишком напористым. Она к нему прилаживалась, пытаясь угадать, во что он перейдет - в неспешное парение или в бурю. Они сидели в креслах друг против друга. Наступающий вечер делал их фигуры нечеткими, как утонченный фотограф-портретист, лица немного расплывались, а руки мерцали светлыми пятнами, отражая огоньки сигарет.
Они втянулись в словесный поединок, все более напряженный и быстрый. Кай чувствовал, что у этой женщины ни один его выпад не останется без ответа и не уйдет в песок. Она отражала его атаки с очаровательной уверенностью, вызывая этим волнующее чувство, которое походило на легкое опьянение, - чувство, что тебя понимают с полуслова и достаточно легкого прикосновения, чтобы ощутить ответное пожатие другой руки, - призыв к схватке, который именно и составляет таинство любви и родства крови, призыв скрестить оружие в одинаково высоком напряжении: ведь любить и разрушать - родственные понятия.
Разговор утратил логическую связь, его питали теперь потоки, не имевшие ничего общего с причинностью, питало лишь чувство, которое все улавливало и постигало еще до того, как разум успевал протереть очки.
Они балансировали на краю, они обесценивали слова - носители понятий, и бегло воспринимали их лишь как впечатления, картины, что мгновенно проскальзывают мимо.
Лилиан Дюнкерк наклонилась вперед. Рука ее перебирала нефритовое ожерелье, которое она показала Каю. Камни она приподняла, чтобы на них падал свет из окна. В этом неверном свете они казались темно-зелеными, почти черными. Только края сверкали, как морская гладь в ясные дни. В середине ожерелья красовался крупный александрит. Цвет у него был переливчато-розовый, но, когда она его опустила, он стал темно-лиловым, как стола католического священника.
- Он единственный джентльмен среди этих камней, так как он меняет цвет и приспосабливает его к окружению, и все же он выглядит богаче, чем они, и всегда сохраняет стиль.
Окна, смотревшие на террасу, доходили до полу. Они были открыты. Воздух и вечер вливались в комнату, создавая определенный фон. Лилиан Дюнкерк встала и оперлась о кресло. Освещена была только ее рука, тело тонуло во тьме угла. Рука красиво лежала на спинке кресла, длинная и гибкая, словно живое существо: казалось, она дышит.
Из темноты она заговорила с Каем - медленно, спокойно, звучным голосом. Последние лучи света гладили ее руку. Она взялась за ожерелье, приподняла его, - красочный отблеск александрита лег ей на запястье. От вида этой руки перехватывало дыхание сильнее, чем от всей фигуры. Но ее голос начинал околдовывать.
Лилиан Дюнкерк обращалась к Каю. Запиналась, куда-то уходила, возвращалась обратно, слова ее становились все опасней и многозначительней. Кай уступал ей в мелочах, сводил разговор к безобидно-обычному, что становилось очень личным. Ни разу не позволил он себе клюнуть на «что», он знал «как» и сохранял спокойствие. Наступила минута, когда рутина властно требовала действия, но он понимал, что на карту поставлено нечто большее, и продолжал непринужденно болтать.
Дюнкерк стояла с ним рядом. Ее плечи, кожа, ее рот были у него прямо перед глазами, - она улыбнулась, умолкла, словно что-то забыла, повела плечами, едва не задела его, проходя мимо, слегка обернулась, остановилась... Кай не шелохнулся, сколь ни соблазняло его мгновенье, - он знал: поддайся он сейчас, пойди на поводу, прими игру за реальность, и он многое упустит; эта игра была ему знакома, это прощупыванье, заманиванье с целью испытать партнера, выяснить, способен ли он выдержать более высокое напряжение или при первом же выпаде не заметит финта; игра, в которой партнер ничего не мог выиграть, но мог все потерять.
Иметь только такт и вкус - не такая уж заслуга, но в данной ситуации они много значили: трудно было не воспользоваться прежде времени тем, о чем ты знал, что это, вероятно, правда, что это наверняка станет правдой, - не воспользоваться, а оставить в подвешенном состоянии точь-в-точь посередине, чтобы не спугнуть излишней и не расстроить недостаточной решительностью.
Кай ощущал тихо поющую наэлектризованность своих нервов, он принял игру и сделал нечто большее: расширил ее так, что стало казаться, будто она уже дошла до предела и готова лопнуть. В молчании, воцарившемся между ними, в легко вибрирующем ожидании женщины, что подпитывалось в равной степени страхом и влечением, он грубо прорезал край, перекувырнулся и сбежал в область расхожих фраз, которые произносил с подчеркнуто лестным оттенком, дабы показать преднамеренность лишь их декоративной формы, а в несущественное содержание подмешать будто бы что-то пикантно-вторичное. У него было ощущение, словно он гонит машину по серпантину, ощущение бездны и надежности, и он брал повороты, насколько это ему удавалось.
Лилиан Дюнкерк поражалась тому, как он иногда поворачивал. Он не останавливался, а несся мимо. Не становился плоско-индивидуальным, а оставался деловитым в личном и обаятельным в общем плане.
Они бродили по парку, по эвкалиптовым аллеям, мимо богов. Каменная стена. Улица. Решетка. Снова парк, спускающийся до самого моря.
Почти у самого выхода из бухты стояла яхта, белая на синей воде.
Разговор соскользнул в привычную колею и закончился почти общепринятыми условностями. Каждый достаточно узнал про другого, и не требовалось что-то подтверждать или закруглять. Общепринято-условное завершение их встречи надежней всего оберегало ее содержание, не давая ему расплыться.
Лилиан Дюнкерк показала Каю свою яхту и сообщила, что в прошлом году она взяла несколько призов. Они постояли какое-то время у релинга. Тут Кай в первый раз взял дело в свои руки и дал ему толчок, который был естественным, но исходить мог только от него. Как бы между прочим, он спросил:
- Вы еще пойдете на яхте в этом сезоне?
- Да, примерно через три недели я отплыву в Неаполь.
- Как раз к этому времени я должен прибыть в Палермо и начать там тренировки. Нам по пути.
- Я вас извещу.
Оба понимали, что это значит.

X

Кай неторопливо шел к своему отелю. Он был раскован и с восторгом впивал в себя вечернюю свежесть.
Сейчас я получу письмо от юной Барбары, думал он, словно это была самая естественная вещь на свете.
В отеле он оказался только через час, так медленно он шел. Подойдя к своему почтовому ящику, он увидел там одно-единственное письмо - толстый белый конверт. Адрес был написан рукой юной Барбары.
Кай отрицательно махнул рукой лифт-бою и пошел наверх пешком с письмом в руке. Вскрыл он его только у себя в комнате. Барбара писала, что она в Санкт-Морице, не хочет ли он приехать?
Стало тихо. Кай был наедине со своим письмом; он чувствовал себя наедине и со своей жизнью.
За горизонтом вставал сад его юности, шум которого тревожил его уже давно. Деревья издавали звуки и среди них вперемешку слышались забытые голоса.
Глубокий вздох расправил его грудь. Он решил взглянуть в глаза судьбе. Он поедет в Санкт-Мориц.
На следующее утро ему доложили, что явился капитан О'Доннел в сопровождении члена Спортинг-Клуба по фамилии Шаттенжюс.
Их приход не был для Кая чем-то неожиданным.
С безмятежной радостью увидел он снова визитку О'Доннела, полоски у него на брюках были чересчур узкими, да и пластрон оставлял желать лучшего. Сам О'Доннел явно чувствовал себя не в своей тарелке.
Тем церемоннее держался незнакомый Шаттенжюс. Он внес с собой атмосферу, сулившую дуэль по всем правилам, и в хорошо темперированных выражениях передал Каю вызов Курбиссона.
Кай вызов принял и в качестве своих секундантов назвал принца Фиолу и Льевена, которых обещал поставить в известность. На этом Шаттенжюс счел дело оконченным и без лишней суеты намеревался по всей форме откланяться.
Кай с трудом подавил желание предложить ему аперитив. Только уверенность в том, что его совершенно не поймут, удержала его от этой попытки нарушить церемониал.
Все, что хотел сказать О'Доннел, выражал его взгляд. Кай его понял и догадался, что он вызвался быть секундантом лишь ради того, чтобы сгладить в этом деле излишне острые углы.
К сожалению, Фруте помешала Шаттенжюсу эффектно удалиться, у нее не было особого чутья к стилю, и корректное прощание она воспринимала как оскорбление. Собака расположилась возле двери, и ей удалось одним-единственным низким грудным звуком заставить Шаттенжюса вздрогнуть так, что у него свалился цилиндр.
Кай был удовлетворен. Он извинился, радуясь при виде растерянной физиономии незадачливого доставщика картеля.
Потом он созвонился по телефону с Фиолой и Льевеном.
Фиола сразу пришел к нему. Он был зол на Курбиссона за его глупость.
- Он слишком молод для таких вещей. Юноша он импульсивный, за это я его люблю, но он страдает злосчастной склонностью к романтике и ничего не смыслит в делах, которые устраиваются сами собой. Вы что, нарочно ему нагрубили?
- Да нет. Просто стрельба в голубей в тот момент действовала мне на нервы.
- Вы человек чувствительный, Кай, но вы же немец. Два года тому назад вы и сами участвовали в такой стрельбе.
Кай кивнул.
- Это не объяснение. Логически мыслить - это, по-моему, правильно, а логически жить - нет.
Фиола рассмеялся.
- Вы правы. Не стоит беспокоиться о том, что ты думал вчера. В оправдание Курбиссону вы должны учесть, что он воспитывался в Англии. Там многое списывают на спортивные понятия и при этом бывают не слишком щепетильны.
- Я это учту.
Фиола пожал плечами.
- Неприятная история. Но ведь вы никак не можете с ним договориться... - Он испытующе взглянул на Кая.
Кай выдержал взгляд и спокойно ответил:
- Верно, я никак не могу с ним договориться.
Оба какое-то время молчали. Фиола задумался. Он понял, что Кай имел в виду, он ведь и сам пытался намекнуть на это своим вопросом. Кай жаждал ссоры, ибо он хотел Лилиан Дюнкерк и ссора бы его оправдала.
- А если Курбиссон извинится?
- Он не извинится.
- Вы правы. - Фиола продолжал размышлять. Потом сказал: - Насколько мне известно, вы хорошо стреляете из пистолета...
- Да.
- Я хотел бы обратить ваше внимание на то, что Курбиссон этого совсем не умеет. Это же катастрофа. Ружьем он владеет отлично, тут у него почти нет соперников, но пистолеты... А учиться ему уже некогда...
Кай тихо сказал:
- Не волнуйтесь. Я в него не попаду.
- Я был бы вам признателен, если бы вы отнеслись к делу именно так.
Кай кивнул.
- Это и без того входило в мои намерения.
Фиола протянул ему руку. Кай прибавил:
- Я даже дам Курбиссону шанс.
Фиола был озадачен.
- Что вы хотите этим сказать? Стрелок он плохой, кроме того, я, разумеется, сейчас же отправлюсь к нему.
Кай протестующе поднял руку.
- Я не это имел в виду.
- Значит, я вас не совсем понял.
- Этот инцидент возник не без моего участия, хоть и в ином смысле, возможно, я даже сам его спровоцировал.
Фиола сразу поднял голову и осторожно сказал:
- Думаю, что теперь я понял. Вы хотите сказать, что инцидент все равно был неизбежен...
- Да. Он произошел бы довольно скоро. А так мне удобней, к тому же я могу дать Курбиссону формальную сатисфакцию. Это поможет ему... - Кай запнулся, - хоть как-то справиться с ситуацией. Он увидит, что признана причина, и хоть она не настоящая, но менее болезненная для него, чем дальнейшие события, ведь он еще слишком молод, чтобы понять: самое ценное его качество - именно его молодость.
Фиола улыбнулся.
- Приятно было бы еще с вами поболтать. Но я хочу еще поговорить с Курбиссоном, вы ведь знаете, что он мой дальний родственник. Потом я потолкую с Льевеном и О'Доннелом. Когда вы предполагали?..
- Завтра утром...
Фиола поехал к Курбиссону, у которого совесть была нечиста и потому он пытался держаться холодно.
Фиола на это не обращал внимания. Он подошел вплотную к Курбиссону и сказал решительно и спокойно:
- Вы спровоцировали дуэль, Рене, на которой я буду секундантом. Одного этого факта достаточно, чтобы вы уяснили себе характер поединка. Я желаю, чтобы вы ни в коем случае не рассматривали его иначе, нежели как формальное улаживание спора. Ни в коем случае, Рене!
Он нахмурился и бросил быстрый взгляд на Курбиссона.
Тот нерешительно и словно протестуя отвел глаза.
Фиола направился к двери, но, уже стоя возле нее, еще раз обернулся.
- Вы меня поняли, Рене?
- Да... - Курбиссон не шелохнулся. Он был бледен и выглядел усталым.
Фиола условился встретиться с Льевеном. Вместе с О'Доннелом и Шаттенжюсом они обсудили время и место встречи.
Порешили сойтись послезавтра ранним утром возле площадки гольф-клуба Монте-Карло.
Море было свинцово-серое и светлело только к горизонту, в бухтах стояла тьма, черная, как чугун. Волны накатывали на берег с большими промежутками, - какая прекрасная мысль: взять и заплыть в свинцовое волшебство раннего утра, когда серебристая синева еще спит, разбудить ее брызгами, пеной и отблесками лучей на светлой коже, покамест восходящее солнце не озарит пурпурным сияньем блестящую гладь.
Кай прозяб у себя на балконе в холодном воздухе, набравшемся той мистической прохлады, что после захода солнца налетает на бухты, как орда призраков.
Он оделся. Ему пришло в голову, что он уже несколько дней не оказывал внимания Мод Филби, и он решил сегодня же ее навестить.
Его вообще одолевал рой самых разнообразных мыслей. Он думал о своей машине, о Барбаре, о Мерфи, о юном Хольштейне и пришел к выводу, что жить и ожидать чего-то впереди - замечательно.
Он знал, отчего такие мысли пришли именно теперь, и это было еще одной причиной, почему он любил подобные ситуации.
Продолжая зябнуть, он прошел в ванную и пустил воду. В ванной было тепло, она блестела никелем и кафелем. Набирая пригоршнями крупную ароматическую соль, он сыпал ее в ванну. Тело охватило блаженство, как бывает в Исландии, когда с холода заберешься в теплую постель. Потом кожу обжег холодный душ; дело довершило махровое полотенце.
Фиола и Льевен, прихватив с собой врача, поднялись по бульвару Де Монте-Карло и встретились с Каем в «Кафе де Пари».
Машина взяла курс на Гран-Корниш, делая поворот за поворотом, пока не свернула на ответвление дороги, которое вело к Коль-дель-Арм. С одной стороны взгляд упирался в каменные стены, с другой открывался вид на скалу Монако, где тускло светились редкие огоньки и расплывались в дымке очертания бухт. С каждой минутой становилось все светлее. Заблистало море, и заалели вершины Приморских Альп.
Когда они подъехали к плато, где располагались площадки для гольфа, взошло солнце. Фиола взглянул на часы. Они прибыли точно вовремя. Оставив машину возле площадок, они пошли пешком к условленному месту.
Там еще никого не было. Но слышалось, как вверх по дороге едет какая-то машина. Доносились приглушенные гудки, порой сильнее, когда машина шла по направлению ветра, слабее, когда виток серпантина уводил ее за скалу.
Льевен стал всматриваться и удивленно сказал:
- Только двое, но возможно...
Взаимное приветствие было сдержанным.
К удивлению Фиолы и Кая, приехали О'Доннел и Шаттенжюс. Шаттенжюс - злобно-серьезный, О'Доннел - весьма озабоченный.
Они остановились в ожидании и тихо переговаривались. О'Доннел еще раз вернулся к дороге и через несколько минут пришел назад, качая головой.
Шаттенжюс сделал жест, означавший, что хватит ждать, и подошел к Фиоле.
- Давайте сверим часы.
- Шесть часов десять минут.
- Стало быть, десять минут сверх обговоренного времени. Я должен, к своему прискорбию, заявить, что нам со вчерашнего вечера не удалось найти виконта Курбиссона. Поэтому мы и не можем объяснить, по какой причине он не явился. Судя по обстоятельствам, я пока могу сделать только один вывод, что, должно быть, какой-то несчастный случай или совершенно неотложное дело помешали виконту сообщить о себе. Прошу вас принять это мое заявление и до выяснения подробностей не ставить нам в вину тщетность наших усилий.
Фиола был испуган и посмотрел на О'Доннела, а тот с выражением безнадежности сказал:
- Он не ночевал дома...
Льевен положил руку на плечо Фиоле и стал прислушиваться. Все умолкли и напрягли слух. Ветер донес до них шум еще одной машины.
- Доктор, - попросил Фиола, - нам не видно, кто едет, пожалуйста, отойдите немного назад.
Кто-то торопливо к ним приближался. Шаттенжюс вдруг снова стал чопорным и отошел в сторону. Между деревьями показался Курбиссон.
Он был бледен и взволнован. С почти отсутствующим видом поздоровался со своими секундантами и заговорил с ними. Шаттенжюс хотел подойти к Фиоле, однако Курбиссон остановил его усталой улыбкой. Он был совершенно сломлен, однако у него еще хватило выдержки самому довести дело до конца.
За день до этого, когда все уже было согласовано, он хотел повидать Лилиан Дюнкерк, однако утром ее не застал.
Во второй половине дня он пришел опять, настроившись на то, что Лилиан Дюнкерк его не примет, и находя для этого тысячи причин.
К его удивлению, он был допущен к ней сразу. Он застал у нее веселую компанию, чего тоже никак не ожидал, и не имел ни малейшей возможности поговорить с ней с глазу на глаз о том, что рвалось у него с языка.
Она обращалась с ним так, будто бы ничего не произошло. Он присоединился к гостям, силясь быть любезным, и ждал, пока все уйдут. Когда оставалось всего несколько человек, ему удалось перехватить Лилиан Дюнкерк в соседней комнате.
Курбиссон хотел попросить ее о встрече, но не успел: она сама любезно подошла к нему и протянула руку.
- Прощайте, Рене. Пожалуйста, не надо мне ничего объяснять. Было бы огорчительно видеть вас в трагических ролях. Прежде чем вы до этого дойдете, вам предстоит прожить еще немало лет. У вас есть все данные. Прощайте...
Он хотел говорить с ней, убеждать, действовать, хотел совершить нечто грандиозное, но все это стало ненужным: прощание было окончательным.
И он пустился часами бродить по улицам. Его окликали фиакры. Возле него останавливались автомобили. Он чувствовал себя, как человек, у которого в крови змеиный яд и он должен ходить, ходить, автоматически, без конца.
Он бродил по старому городу, поднимался по крутым улочкам, бродил без отдыха, отчаявшийся и отупевший.
Внизу, на террасе казино, между пальмами, горели фонари, спускаясь к самому морю. Вокзал сиял пестротой, будто детская игрушка, и на фоне моря рисовалась округлая площадка для стендовой стрельбы.
Курбиссон тихо разговаривал сам с собой, произносил заверения, мольбы, - все то, что не успел высказать. Была уже поздняя ночь, его одежда стала влажной от тумана. Вдруг он почувствовал голод, такой сильный и необоримый, что у него подкосились ноги. Он зашел в первую попавшуюся открытую дверь - в маленькую харчевню, где сидели местные жители, спросил хлеба и фруктов, жадно и быстро все съел, положил деньги на стол и отправился дальше.
В конце концов он очутился возле небольшого отеля. Ему показалось невозможным проделать весь путь обратно и вернуться домой, он больше ни о чем не думал, взял комнату и почти мгновенно погрузился в сон.
Один раз он проснулся, зажег свет и попытался сосредоточиться. Вспомнил, что должен известить своих секундантов, и решил, что непременно за ними заедет. Его судьба казалась ему теперь другой, чем накануне, та успела куда-то отодвинуться, но пока еще недалеко.
Он понял, что сам во всем виноват, и ему показалось, что за последние несколько часов он стал намного старше. В своем доселе беззаботном существовании он углядел новые цели и в эту ночь принял важные решения.
Он надеялся, что уже переборол себя, и не понимал, что кризис только усугубился, ибо за всеми его планами стояло желание отвоевать с их помощью Лилиан Дюнкерк.
Потом он снова заснул и в крайнем изнеможении не услышал звонка будильника. Своих, секундантов он на месте уже не застал, так как опоздал на полчаса, и теперь погнал машину вверх, на плато, к площадкам для гольфа, с еще неясным, внезапно пробудившимся намерением проявить себя наилучшим образом и сделать что-нибудь значительное и верное.
До сих пор он без раздумий принимал расположение, каким дарила его Лилиан Дюнкерк; теперь он понял всю ценность и незаслуженность этого подарка и хотел задним числом показать, что он его достоин.
Он не чувствовал, насколько трогательно это его желание - запоздалый порыв к чему-то, что уже потеряно.
В полной сумятице чувств прибыл он на место и торопливо сообщил О'Доннелу и Шаттенжюсу, что повод для дуэли утратил свое значение.
О'Доннел вздохнул с облегчением. Шаттенжюс, надувшись от важности, спросил:
- Стало быть, следует объявить, что вы отказываетесь от разрешения конфликта...
- Да...
Курбиссон остановил Шаттенжюса и, с трудом овладев собой, проговорил так громко, что его мог слышать и Кай:
- Я хотел бы заявить, что получил некоторые сообщения, делающие причину моего вызова несостоятельной.
Фиола бросился к нему и поздравил с благоразумным решением.
Курбиссон покачал головой; вместе с Фиолой он подошел к Каю и посмотрел на него, - он молчал и мучился в поисках слова.
Кай видел, как страдал молодой человек от своей потери, слишком гордый для того, чтобы об этом сказать и соответственно действовать; как он, в силу своего воспитания и своей порядочности, с тяжелым сердцем пытался подавить в себе зависть к победившему сопернику.
Кай поспешил пожать руку Курбиссону и сказал, прежде чем тот заговорил:
- Мы оба переоцениваем ситуацию, вы с одной, я с другой стороны. Ваше решение и то, каким образом вы его нашли, показывает, что вам известна двойственность подобных вещей. Но тогда вы знаете и другое, - он понизил голос, - что разрыв не всегда означает конец, а часто бывает ступенькой для восхождения...
Курбиссон покраснел.
У него за спиной Фиола улыбнулся Каю, и тот закончил:
- Я хотел бы еще раз с вами поговорить. Через несколько недель у меня начинаются тренировки перед гонками на приз Европы, думаю, что тогда разговор между нами еще многое прояснит...
С Курбиссоном внезапно произошла перемена. Он почувствовал, как с него свалилась неимоверная тяжесть, на душе снова стало светло, он горячо жал руки Каю с нежданно вспыхнувшей в глазах надеждой.
- Я приеду... - И он ушел вместе с Фиолой и своими друзьями.
Кай с Льевеном остались на площадке для гольфа. Трава блестела на солнце. Коричневыми, с множеством оттенков, выступали скалы на фоне неба. На них горбатился лес, блаженно подставляя зеленую спину потокам света. Внизу, дерзко, как пестрые заплаты, среди серебристо-серых олив расстилались цветочные поляны.
Бухта возле Вентимильи красновато мерцала в легкой дымке, но ближе к Ницце был отчетливо виден каждый дом. В замке Монако окна пылали огнем. Дома наверху, на скале, сияли отблесками солнца. На дорогах поблескивали автомобили.
Льевен взял клюшку для гольфа и, размахнувшись, со свистом разрезал ею воздух.
- Гольф - игра несомненно интересная, но автомобили мне нравятся больше. Давайте постараемся выиграть Гран-при Европы, Кай!
- Это будет захватывающая охота!
- Что вы думаете о Мерфи?
- Всякое...
У Льевена вертелся на языке еще один вопрос. Но он предпочел промолчать. Стратегией обходных маневров была осторожность. Лучше было не спрашивать Кая про Мод Филби.

XI

Фруте слушала Кая с терпеливым превосходством бессловесной твари. Сейчас она его еще не понимала, но пыталась до поры до времени успокаивать хитрой миной, пока не удастся раскусить.
Кай долго ей что-то втолковывал. Но в конце концов прервал свою речь, похлопал собаку по спине и сказал:
- Ты права, Фруте, я говорю как адвокат, имея в виду нечто совсем другое. Тем не менее пусть так и будет: мы поедем в Санкт-Мориц, но прихватим с собой Хольштейна.
Им понадобилось всего полчаса, чтобы собрать в дорогу ничего не подозревавшего Хольштейна. Они с Каем очень сдружились и в веселом настроении отправились в путь, чтобы самоуправно сдвинуть времена года и вставить в весну несколько дней ядреной зимы. Перед ними простирались красивые - протяженные и светлые - проселочные дороги, которым мотор придавал новый оттенок романтики.
Глубокая долина осталась позади, и начали расти горы. Путники описывали кривые и брали крутые повороты. Внезапно на них обрушился ливень такой силы, что машина отфыркивалась и брызгала, как фонтан. Воздух стал непрозрачным из-за стоявшего стеной дождя, видимость не превышала нескольких метров, и Кай остановился на краю расплывающейся дороги. С обеих сторон поднятого верха изливались на землю широкие потоки. Голубой сигаретный дым был заперт в машине, - он не мог проложить себе путь в этом потопе. Поднятый верх создавал островок защищенности.
Наконец шум дождя перешел в насмешливо-нежную музыку - тихое бульканье стекающей по канавам воды; влажный туман понемногу уползал в расселины, небо становилось все более ясным, пока вершины гор не залил почти слепящий свет и покрышки машины не принялись с рабской покорностью опять печатать на полотне дороги двумя параллельными лентами свой характерный узор.
Потом показались холодные, суровые гребни скал и снег. Сначала они увидели его на склоне: он расстилался волнами, особенно дерзко свесив вниз один лоскут, а дальше, уже немножко растрепанный и подтаявший, обрамлял теплые коричневые проталины с оливково-зелеными вкрапленниками прошлогодней травы. Между ними повсюду тянулись к солнцу крокусы всевозможных цветов: юг и север - соседи, смело шагнувшие друг к другу.
Машина невозмутимо катила сквозь этот символический ландшафт, взбираясь все выше.
Приземистые хижины, вид на широкую сияющую долину, за нею - серебряные вершины, склон, плато, темные, коричневые дома, деревня, каменные коробки отелей: Санкт-Мориц.
Фруте так стремительно выскочила из машины, что перекувырнулась в снегу. Вторым прыжком она чуть не сбила с ног юную Барбару и начала одолевать ее такой бурной нежностью, что девушка не могла и шагу ступить и лишь издали, смеясь, приветствовала Кая, пока собака, немного успокоившись, не освободила ей хоть часть дороги.
Кай молча смотрел на Барбару. Сердце его билось не чаще, чем обычно. Он не был взволнован, хотя полагал, что непременно будет. Только сильнее и непосредственней ощущал тишину, которую Барбара носила с собой. Лицо у нее загорело, и потому линии его стали более четкими, чем раньше, ее движения были раскованными и непринужденными, легкими и свободными. Она держалась спокойно, как дама, и все-таки это была девушка.
Они шли рядом по снегу. Кай впечатывал в него каблуки.
- Мы давно не видели снега, Барбара, - в Средиземноморье цветут мимоза и нарциссы.
Она улыбнулась.
- Здесь на склонах уже цветет крокус, нарциссы, наверно, тоже можно будет скоро увидеть.
Они попали в плен к вертящейся стеклянной двери, разделенной на шесть частей. Секунду Кай и Барбара стояли рядом, словно в стеклянном шкафу. Потом хрусталь и латунь крутанулись дальше и выдули их в прохладный холл, который казался полутемным после ослепительно сиявшего снега.
- Я выбрала для вас хорошие комнаты, Кай. У вас там прекраснейший вид и прекраснейшие шезлонги.
- Но, Барбара, это же просто замечательно, когда о тебе так заботятся.
Они условились встретиться через час. Кай быстро переоделся и спустился в холл, Хольштейн между тем еще плескался в ванне. Внизу Кая уже дожидалась Барбара, одетая в лыжный костюм. Рядом с ней сторожко сидела Фруте, так и не отходившая от нее ни на шаг.
Кай на миг остановился. Это была картинка: девушка, которая стояла, прямая и стройная, как ива, изящно вскинув голову над облекавшей ее плечи жесткой тканью костюма - какая же она тоненькая! - а рядом с нею сидел дог, уши торчком.
- Вы, Барбара, единственный человек, с кем Фруте мне изменяет.
Собака с несколько виноватым видом встала и недоуменно взглянула на Кая. Потом предпочла стать у него за спиной и напоминать о себе, лишь тихонько похлопывая его хвостом по ногам.
Барбара оттащила ее за ошейник к себе и взяла в руки ее голову.
- Я часто думала - у нее ведь серовато-желтые глаза. Это наверняка заколдованная собака.
- Навряд ли. У нее слишком уж естественное пристрастие к сырому мясу.
Барбара рассмеялась.

Предыдущая страница 7 Следующая страница


Станция на горизонте 8

- Это чудесно, Кай, что вы приехали.
- Я тоже радуюсь тому, что мы здесь. Вы оказываете особое воздействие на человека, Барбара: когда находишься рядом с вами, жизнь перестает казаться сложной.
Она призадумалась и чуть улыбнулась.
- По-видимому, у вас она очень сложная?
- Лишь изредка. Но и тогда не слишком долго. Чем старше становишься, тем проще она выглядит. Словно ты вырос из костюма и в конце концов кажешься смешным, если принимаешь это слишком всерьез. Но не стоит говорить о таких вещах, давайте прихватим Хольштейна и покатаемся на лыжах.
Ландшафт предстал перед ними, будто застывший взрыв, - необоримое извержение света, белизна, умноженная белизной, сияние и блеск. Разноцветные свитеры ползали по этой белизне, кружили и сжимались в комочки возле ледяных прудов, пестрые, как амазонские попугаи. Встречались смелые женщины, что расхаживали в клетчатых бриджах в обтяжку и не испытывали стыда, но зато сеяли его за собой. Странно смотрелись на загорелых лицах очки в золотой оправе. Кай уверял, что нигде не видел таких сияющих лысин, как здесь. Они светились, словно звезды.
Барбара болтала о том, о сем. Она была прелестна, а потому могла говорить все, что ей вздумается. Снег она расшвыривала ногами, мяла в руках, стряхивала с тяжело нагруженных им еловых лап, пристально разглядывала, нюхала, уверяла, будто что-то нашла, в итоге подбрасывала вверх и под падающими снежками пролетала дальше.
Но нечто совсем невероятное творилось с Фруте. Как бешеная, грызла она снег и гоняла его с хитрой миной, тщетно пытаясь настичь торопливыми прыжками. Это опять-таки давало юной Барбаре повод побегать - девушка и собака ловили друг друга и забрасывали снегом, пока не падали, запыхавшиеся и обессиленные, а собака при каждой попытке девушки встать мягкими лапами опрокидывала ее обратно и носилась вокруг, издавая короткий, отрывистый лай.
Эта забава длилась недолго, Хольштейн тоже принял в ней участие - началась перестрелка снежками, собака скакала от одного к другой, а Кай стоял и всех подстрекал. Однако сам он не вмешивался и при этом не мог отделаться от безотчетного чувства, странного и не то чтобы неприятного, - от какого-то легкого стеснения, чего-то, что его сдерживало помимо собственной воли.
Вечером они пошли танцевать. У моря и в горах легкие бывают торжественно настроены благодаря мягкому шелесту дневного воздуха, кожа словно выдыхает солнечное тепло, и часы, проведенные между прихотливыми и резкими линиями гор, горизонтов и далей, придают вечернему общению отблеск такого деятельного и гармоничного здоровья, что кровь бежит по жилам и поет, что мысли вроде бы сами пританцовывают и во всем теле пульсирует упоение самим собой.
Отблески в стаканах, скрипки, завешанные гардинами окна, за которыми стояли горы, небо, ночь и бесконечность, - Барбара и Хольштейн ни разу не упустили случая ступить на танцевальный квадрат.
Кай испросил себе освобождение от танцев. Он занялся приготовлением коктейля - это была кропотливая работа. Прежде чем выпить, он чуть иронично и благожелательно подмигнул стакану.
Всякий раз, когда Барбара проносилась в танце мимо него, глаза ее из-за плеча Хольштейна останавливались на нем. Он неизменно отвечал на этот взгляд с почти флегматичной отвагой и чувствовал себя неуютно, но все-таки был рад.
С Барбарой к нему возвратилась тишина, с нею были связаны платаны перед домом в степи, красный закат на равнине, ночи без пробуждений, леса, звезды, ранний свет, ясный день. Но с нею возвратился и конфликт, какое-то внутреннее торможение и необъяснимая робость.
Становилось поздно. По Хольштейну было видно, как он устал. Кай сделал знак им обоим.
- У нас позади напряженный день, Барбара. Особенно у Хольштейна, давайте-ка отправим его спать. До завтрашнего, заметьте - раннего - утра, Хольштейн!
Попытавшись вначале протестовать, юноша послушался и ушел. Барбара положила руку на плечо Каю.
- Может быть, мы немного пройдемся? Я это делаю каждый вечер...
Кай надел на нее пальто. Воздух был настолько холодный, что это уже не чувствовалось - не было ветра. Лапы Фруте неуверенно ступали по промерзшей земле, как беспомощные детские ножки.
Барбара рассказывала про старого господина фон Круа, про брата и сестру Хольгерсен, про кобылу, которая принесла белоснежного жеребенка с треугольным черным пятном на лбу, - в Египте его наверно объявили бы священным животным, - про своих собак, про парк, про соседей и друзей. Кая словно охватило тепло погожего летнего дня. Он молчал, не зная, что сказать, кроме обычного в подобном разговоре набора слов.
Они повернули обратно. В холле Барбара остановилась.
- Спокойно ночи, Кай...
Она посмотрела на него таким странным безличным взглядом, что на миг стала уже не Барбарой, а какой-то совсем чужой женщиной, потом знакомое, близкое вернулось.
- Спокойной ночи.
Пошли дни, когда Кай все утро сидел в отеле. Говорил, что должен написать письма. Тогда Барбара и Хольштейн шли без него кататься на лыжах. Они быстро привыкли друг к другу - ведь оба были очень молоды.
Порой, выходя вместе с ними из дома, Кай ловил на себе взгляд юной Барбары, который его тревожил и показывал: в своих мыслях он слишком мало считался с тем, что она не только принцип, не только ребенок, но что сейчас она в таком возрасте, когда жизнь за один месяц продвигает человека дальше, чем позднее за несколько лет.
Дни для него тянулись долго, если он оставался один. Он ложился у себя на балконе, а остальное предоставлял солнцу.
К ленчу Кай являлся поздно, надеясь, что когда он выйдет на веранду, то застанет там Барбару и Хольштейна. Если их места оказывались пустыми, он был разочарован, но при этом не мог удержаться от улыбки.
Для него всегда резервировали маленький столик так же, как и для других гостей. Однажды он спустился вниз и нашел зал в волнении. Фруте все утро бегала одна, на воле, и, кроме того, подружилась с персоналом кухни. Когда пробил гонг, она точно вовремя побежала к столику Кая, чтобы его приветствовать. Однако там его не нашла и улеглась под столиком, дожидаясь хозяина.
Целая компания американок, ничего не подозревая, направилась в аккурат к этому столику, чтобы с непринужденностью этой нации его аннексировать. Когда они были от него в двух шагах, Фруте зашевелилась, стоило им сделать еще один шаг, как она встала, а когда рука одной из них легла на спинку кресла, собака так недвусмысленно обнажила верхние зубы, что вся компания остановилась.
Менеджер объяснил, что этот столик занят, а для них оставлен другой. Но в руководительнице группы разом взыграла гордость всех женских объединений ее родины. Она потребовала, чтобы собаку убрали. Зал был полон растерянности, злорадства и громких звуков этого оригинального языка, когда вошел Кай.
Дог перестал скалить зубы, но продолжал сторожить место и навстречу Каю не бросился. Только когда он подошел к столу, собака подпустила его к креслу. Кай беглым взглядом оценил обстановку и спокойно уселся, словно ничего существенного для себя не заметил.
Протест мягко сошел на нет. Кивая головами и довольно хмыкая, компания двинулась к соседнему столу. За едой руководительница группы особенно пеклась о двух девушках, как будто им угрожала смертельная опасность. По поводу каждого блюда сначала проводилось короткое совещание.
Фруте растянулась у ног хозяина и потягивала носом. Руководительница группы явно беспокоилась о том, как бы ей уладить дело. Она пошепталась с девушками, отрезала кусок котлеты и, со странным присвистом, чмокая губами, протянула его собаке. Дама исполнилась решимости завязать короткие отношения.
Фруте на миг повернула голову и наставила уши. Потом больше не обращала внимания на этот призыв, однако легким царапаньем напомнила Каю, что пора бы сделать ей бутерброд. Кусок котлеты был убран, но елейный голос все еще не сдавался: американка в профессиональных выражениях расхваливала хорошо воспитанную собаку. Кай приготовился к дальнейшим атакам.
Барбара и Хольштейн не пришли к ленчу. Они попросили упаковать им с собой жареное мясо, фрукты, ломтики поджаренного хлеба, масло и оставили Каю записку, чтобы он присоединился к ним наверху. Он представил себе картину: они сидят где-то там в снегу, а мир сияет вокруг их юных шевелюр.
- Что нам делать, Фруте?
Он бродил с собакой вокруг отеля.
- Ты не поверишь, Фруте, но вот уже несколько дней, как я чувствую себя старым. Человек действительно стар, если простое кажется ему трудным только оттого, что оно такое простое. Видишь, наш Хольштейн знает, что надо, и он это делает. Я же сначала сам строю себе барьеры, а потом удивляюсь, что дорога перекрыта. Можешь ты себе представить, что этот человек рядом с тобой с помощью не вполне пристойного блефа покорил Агнессу Герман, а потом почти целый месяц морочил ей голову, уверяя, что не сможет ее удовлетворить? И вот теперь он стоит здесь возле тебя совершенно беспомощный и не знает, что делать. Странно получается с женщинами, которых ты знал детьми и которые выросли у тебя на глазах: к ним трудно найти подход. Трудно бывает установить новые отношения с людьми, которых знаешь давно.
Американская группа вывалилась из отеля и уже компанейски ухмылялась Каю. Это окончательно испортило ему настроение. Он весь день просидел у себя в комнате, пока Барбара его оттуда не вытащила.
Вечером Фруте отличилась еще в одном приключении. Кай допоздна читал и потому забыл запереть комнату на ночь. Фруте воспользовалась случаем, открыла дверь и предприняла вылазку в коридор. Кай испугался, услышав чей-то подавленный крик, а когда увидел, что собаки нет, бросился в коридор.
Наискосок от своей комнаты он увидел мужчину в пижаме, который не осмеливался закрыть за собой приотворенную дверь, потому что прямо у его ног стояла собака. Кай подозвал ее к себе, а пижама улизнула с такой быстротой, что Кай не успел извиниться за собаку. Он решил сделать это завтра утром и запомнил номер комнаты.
Однако, когда он спросил у портье, кто там живет, тот назвал ему имя некой дамы из Пенсильвании и тем избавил от дальнейших расспросов.
Последний день Барбара пожелала провести в горной хижине. Фруте они оставили в отеле, а сами еще ночью пустились в путь с фонарями. Снег был бледно-серый, как утопленник, а круги от фонарей из-за его бесчувственности казались маленькими и бесконечно сиротливыми.
Через два часа над горными вершинами забрезжил свет. Некоторые из них стали более различимы, возле других можно было увидеть завесу тумана. Потом они опять потемнели, зато воздух под ними посветлел и от них отодвинулся. В этой игре света и тьмы победили опять вершины. Красные лучи солнца коснулись их и заструились у них по плечам, вниз по склонам, туман заблистал перламутром, все искрилось и сверкало, резко обозначились, словно застывшие в полете, позлащенные зарею гребни, - свет сокрушал крепости, над горами всходило солнце.
Холод отступал. Барбара вскоре сняла шапку. Хольштейн начал расстегивать куртку. Кай предложил проделать всю эту работу сразу. Куртки и свитера перекочевали в рюкзаки, рукава были закатаны, и Барбара в тонкой белой блузке шагала впереди, похожая на мальчика, и направлялась к хижине, которая лепилась к склону, маленькая, коричневая и затерянная.
Сначала гости попадали в кухню с плитой и дровами, чтобы ее топить. К одному из стенных бревен был прикреплен листок с доброжелательными наставлениями. За кухней следовала спальня. Вдоль южной стороны дома тянулась лавка. Они обследовали территорию вокруг и собрали хворост, дабы пополнить запасы топлива, - таков был закон хижин. Потом каждый улегся на солнце, где ему хотелось.
После полудня Барбара принялась возиться с кастрюлями и горшками. Сильный запах кофе взбудоражил Хольштейна.
- У цивилизации есть свои прелести, - объявил он так ошеломляюще неожиданно, что Кай зашелся от смеха, и пошел на кухню. Попозже они листали книгу записей, а Хольштейн дал блистательный концерт на губной гармонике.
Вечер настроил Кая на меланхолический лад. Он наблюдал снаружи, как армия теней окружила свет, который обратился в бегство и уже готов был сдаться в плен, покамест одним прыжком не вознесся с крыши хижины прямо в небо.
Молчание волновало его, - он чувствовал, что остался один, и, когда до него донесся из хижины приглушенный разговор Барбары и Хольштейна, им завладело ощущение глубокого одиночества.
Он с сомнением посмотрел своей жизни в глаза, и ему показалось невеликой заслугой собирать урожай, не сея. Поселянин, возделывающий свое поле, более честен и правдив, а может быть, и героичней. Вершить свой повседневный труд и довольствоваться малым, конечно, хорошо. Только все это ложь, ибо первое столь же непритязательно, как второе, и ни так, ни эдак ничего не добьешься. Кай отколол палкой кусок снежного наста, который перекувырнулся и покатился вниз.
Кай задумчиво следил за катящейся ледышкой и забрел в область символики, подбирая сравнения, что напрашивались сами собой, так что он начал скатываться к безвкусице. Конца между тем не предвиделось, ибо такие сравнения подобны четкам, где одна бусина автоматически тянет за собой другую.
Вдруг он услышал свое имя - Барбара звала его, и он вернулся в хижину. К балке на кухне была подвешена керосиновая лампа, под конфорками плиты полыхало пламя. Барбара, высоко засучив рукава, готовила еду в закопченных кастрюлях и сковородках. Хольштейн мешал ей советами.
Тем не менее ужин получился.
На ночь они мобилизовали все теплое, что у них было, - одеяла, свитера и куртки. Первым заснул Хольштейн. Голос Барбары еще несколько раз прозвучал в темноте, потом послышалось ее ровное дыхание.
Кай долго не мог заснуть. Это была ночь раздумий. Однако единственным, что к полуночи стало ему совершенно ясно, было то, что он голоден. Он достал из рюкзака печенье и в конце концов заснул.
Утро было свежее и лучистое. Все трое резвились в снегу и заливались смехом. Тучи пушистого снега взметались ввысь, когда лыжи скользили под гору и тела пружинили на поворотах.
До отъезда оставалось еще несколько часов. Хольштейн пошел в отель, чтобы вызволить из плена Фруте. Кай еще раз остался наедине с Барбарой. Они сидели друг против друга и ждали. Кай снова почувствовал на себе ее испытующий взгляд, на который он не находил ответа. И вдруг ему показалось бессмысленным полагать, будто у Барбары есть какое-то чувство к нему. Прощание все преуменьшало, и понять что-либо было уже невозможно.
Кай знал, что он ошибается, но у него не хватало мужества себе в этом признаться. «Мне грустно», - с удивлением подумал он.
Показался Хольштейн в сопровождении Фруте. У Кая взметнулось мгновенное, отчаянное желание, - но Хольштейн уже подошел к ним.
«Все, проехало», - подумал Кай.
У входа в отель они попрощались.
- Смотрите, Барбара, Фруте горюет, что ей придется уехать...
- Да, Кай...
Машина заурчала.
- До свидания, Барбара...
Потом надвинулся ближайший поворот, и воцарилась пустота.

XII

У Мод Филби ляжки были стройными, как у Дианы, они не полнели ни на сантиметр сверх нормы и придавали ей нечто парящее, ускользающее, то, что в большей степени должно бы подвигнуть поэтов, обладай они вкусом, на сочинение гимнов, нежели целые центнеры души. Над коленом была небольшая впадинка, позволявшая ей сохранять грацию и эластичность даже в самом невыгодном для женщины ракурсе - со спины, босиком, ступнями в песке.
Уж кто-кто, а Кай это заметил сразу; он знал, что такое дается немногим женщинам и что изящество фигуры зависит не только от суставов стопы, но и от формы колена.
Мод Филби в купальном костюме из синего шелка балансировала рядом с Фруте на камнях ограждения. За спиной у нее колыхались синие и красные зонты, осеняя круглые столики. Между пляжными кабинками, занимая изрядное пространство, размещался буфет с бутылками в футлярах и салатами. Божественно прекрасных учителей плавания осаждали американки, продолжавшие неспешно и неуклонно исполнять свой долг: демонстрировать загар, стройность, мускулы и очарование. Они ежечасно переодевались, демонстрируя все новые и новые трико. Однако в воду они входили неохотно. Да от них этого, в общем, никто и не требовал.
Кай лежал на каменной дорожке, немного заходившей в море, и, сощурившись, наблюдал за одним креолом, который нырял, как амфибия. Дальше на воде лежали плоты, выстланные кокосовыми циновками, и оттуда раздавался галдеж, на какой способен лишь единственный язык в мире - англо-саксонский.
Сцена во время стрельбы по голубям явилась для Мод Филби неприятным сюрпризом. Она сразу смекнула, в чем дело, так же как тотчас заметила, что Кай намеренно ее туда привел. Результат оказался для нее неожиданным, - это был полнейший срыв ее собственных планов. То, что она, как ей представлялось, выстроила за много недель, в один миг обесценилось. Не имело значения, был ли Кай еще раньше знаком с Лилиан Дюнкерк или оба затеяли свою блестящую, отчаянную и весьма увлекательную игру лишь в тот момент, - это был один из тех редких случаев, где все действительно решали только факты.
Мод Филби была далека от того, чтобы чувствовать себя оскорбленной. Но она волей-неволей должна была признаться себе в том, что ее умеренное влечение к Каю уступило место крутой и пряной смеси других чувств - досады, удивления и еще какого-то третьего, в котором она пока что не осмеливалась по-настоящему разобраться. Кай от нее сбежал, хуже того, сбежал преднамеренно, и это открыло ей, что ее дела с ним были еще в самом начале. Ей импонировали отношения между Каем и Лилиан Дюнкерк; она понимала, сколь рискованны они были в своей беззаботности, ведь при чуть меньшей опытности с обеих сторон все это могло бы неприятно кончиться. Но именно такие рискованные поединки с равноценным партнером и возбуждали Мод Филби, их она и добивалась для себя. Тем горше было ей оставаться вне игры. Вся трезвость ее рассуждений разлетелась в дым перед одним фактом: она почувствовала, что увлечена, и Кай не мог бы сделать более удачного шахматного хода, чтобы ее завоевать, хотя при этом он вовсе о ней не думал.
Мод Филби опустилась на камни рядом с Каем.
- Вчера вода была такая прозрачная, что, плавая, можно было увидеть на дне собственную тень. Когда я плыла обратно, эта искаженная тень все время скользила передо мной, внизу, несколькими метрами глубже. Казалось, будто самолет летит над облаками, а его тень под ним летит тоже, летит быстро и немного загадочно.
- Тени - это вообще странная штука, - отозвался Кай. - О них можно споткнуться. Разнузданней всего они бывают ночью, при свете фар. Лежат плашмя в каком-нибудь углублении и внезапно выскакивают, как звери, становятся больше и удирают, нагоняя страх. Мне рассказывали такую историю: одному человеку пришлось как-то на проселочной дороге вставлять новую лампу в одну из фар. Когда, сделав это, он опять двинулся вперед, то перед его машиной заплясал какой-то призрак - то вроде бы человек, раскинувший руки, то привидение. Он не знал, что и думать, и лишь много позже заметил, что вместе с новой лампой в фару попал комар и благодаря отражению в параболическом зеркале угодил в полосу света в чудовищно увеличенном виде.
Мод Филби подтянула к себе колени и обхватила их руками.
- Волнующая история! Мне кажется, что вы - романтик...
- Мне тоже иногда так кажется...
- А это не утомительно?
Она уткнулась подбородком в колени. Под купальным костюмом у нее проступала дуга изящно нанизанного позвоночника, - казалось, он может сейчас улететь неведомо куда, если руки его отпустят.
- Для умелого человека - не слишком, - ответил Кай: разговор начал доставлять ему удовольствие.
- А для неумелого?
- А неумелого может постигнуть участь того рыбака, который угодил в собственную сеть и утонул.
- Это, должно быть, весьма неприятный конец...
- Пренеприятнейший, особенно тяжелы последние минуты - представляете, в собственной сети...
- Значит, романтика даже опасна?
- В высшей степени...
- Выходит, и тут надо быть умелым?
- Задача непростая, - задумчиво проговорил Кай. - Надо, хотя бы по традиции, немножко придерживаться романтики. Иначе во что превратится любовь...
Синяя шелковая спина выпрямилась.
- Поплаваем?
Они направились к воде. Мод Филби сбросила туфли. Гравий скрипел у них под ногами. Они крепко ухватились за канаты, ведшие к морю, и, держась за них, осторожно продвигались вперед.
Синяя волна прибоя отливала белизной, она разбилась в пену об их тела и пыталась утащить их в море. Но руки держали крепко; следующая волна уже перекатилась через их головы. Они отпустили канаты и поплыли. Следом за ними плескалась Фруте.
Первый плот оказался рядом с ними. Они обогнули его и оставили позади. Следующий плавал подальше и был пуст - они взобрались на него. Фруте, держа голову над водой, догнала их, словно остаток затонувшей бронзовой скульптурной группы, позволила втащить себя на плот и стала отряхиваться, разбрасывая брызги. Плот качался на волнах. Они стояли на нем.
- Вы уже подали заявку на Гран-при Европы?
Плот качнулся. Мод Филби ухватилась за руку Кая и смотрела на него.
- Прием заявок еще далеко не окончен, - объяснил он, потом внезапно схватил ее и, недолго думая, бросил в воду, а следом и лаявшую Фруте.
Женщина и собака сразу вынырнули. Кай растянулся на циновке, лицом к краю плота, рядом с головой Мод Филби.
- Не хотите со мной пообедать?
Она плеснула ему в глаза целый фонтан воды, кивнула и торопливо поплыла к берегу.
Обедали они на маленькой террасе на втором этаже отеля. Тент над нею был наполовину развернут, чтобы смягчить яркий солнечный свет. На полу резко прочерчивался край тени, создавая двойное впечатление: снаружи - слепящее белое солнце, а под натянутым холстом - свет более мягкий и нежный.
Мод Филби стояла у перил балкона с сияющими волосами и позлащенным затылком - залитая светом неприступная искрящаяся амазонка, но вот она перешагнула линию тени и снова стала женщиной с чуть золотистой кожей, с улыбкой и загадочными глазами.
Купанье одарило обоих легкой усталостью, а это наилучшая основа для болтовни и флирта. Между ними витала изящная, чисто эстетическая эротика, любование друг другом, взаимная приязнь почти без участия инстинкта.
Кай воспринимал тишину как распахнутость, в которой многое происходило одновременно и настолько переплеталось, что он не мог отчетливо разобрать, было ли это настроение отзвуком дней, проведенных с Барбарой, предчувствием близости с Лилиан Дюнкерк или воздействием живого присутствия Мод Филби.
Одно переходило в другое, настоящее нависало и пронизывало, оно разрасталось, превращаясь в некое «Почти», в живое, трепещущее «Уже?» - и устремлялось к Мод Филби, ибо она была здесь и потому сильнее остальных в ней все непонятое сливалось в некое покоящееся «Вместе», - оно было временным и дано было лишь на мгновенье, и все же этот удивительный момент придавал ей что-то от Барбары и Лилиан Дюнкерк, даже их поддержку, на некоторое время они образовали фалангу разнородных свойств - мягкий вариант непреходящей, таинственной фаланги всякой Женственности, пусть и враждующей внутри себя, но сплоченной против мужчины.
Мод Филби окунула кончики пальцев в мисочку с водой и отложила салфетку.
- Дайте мне сигарету...
Она встала, но медлила, прежде чем выйти из затененного уголка на солнце.
Кай протянул ей спичку, Мод немного наклонила голову, он поднял руку с горящим огоньком на уровень ее рта, и она разглядела эту руку вблизи, более подробно, чем когда-либо раньше, эту загорелую руку с выпуклыми угловатыми ногтями, - ей показалось, что и лицо его столь же близко; и она внезапно, в мерцающем, свете спички, делавшем и руку, и лицо среди ясного дня бледнее и темнее, при этом обыденном жесте, при первой затяжке, когда ее рассеянный взгляд на секунду задержался на Кае, - внезапно осознала, что она его любит.
Это поразило Мод настолько, что она растерялась. От неожиданности ее охватила такая слабость, что ей надо было к чему-то прислониться.
Мод положила руку на пальцы Кая, словно хотела точнее направить огонек, и держалась за них, как за опору, - такой беспомощной она себя чувствовала. Достаточно было еще одного движения, чтобы все выглядело так, будто она предлагает ему себя.
Кай ничего не имел бы против того, чтобы его отношения с ней стали более яркими и близкими. Он даже нередко об этом подумывал, и сейчас, в его нынешнем настроении, его бы это по-настоящему захватило.
Тем не менее, он упустил момент, ибо если вообще обладал безошибочным инстинктом, который при значительных событиях редко его подводил, и был достаточно гибким, чтобы эти события не только предсказать, но и осуществить, то с таким типом женщин, какой представляла Мод Филби, он делался тем нерешительнее, чем дольше их знал.
Она принадлежала к тому вводящему в заблуждение промежуточному классу, чье единственное поистине неподдельное свойство выглядит блефом. Правда, от этого она не становилась хуже; однако при блефе такого масштаба все же требуется основа - хорошее знание людей и душевная отстраненность, дабы имело смысл им заняться и он не скатился бы к вульгарному обману.
У Мод Филби всего этого было достаточно, чтобы со вкусом понаделать бед, однако недостаточно для того, чтобы с уверенностью распознать собственное чувство. Поскольку сейчас оно ее захватило, - возможно, впервые в жизни, - произошла трагикомедия: она, неизменно уверенная в себе, при этом открытии совершила ошибку, и все ее отточенное оружие, испытанное в столь многих случаях, теперь, в первой же ситуации, что оказалась для нее действительно важной, не только не сработало, но и стало помехой.
Этот внутренний разлад придал ее беспомощности преднамеренный вид, и Кай заподозрил трюк там, где его не было.
Он сдержался, и момент был упущен.
Мод Филби сочла что она отвергнута, не заметив, что ее совершенно не поняли. Мерилом для нее сейчас служила только степень ее чувства, а так как оно ее почти покорило, то она испытывала стыд, даже обиду, и ее прямо-таки мучило желание как можно скорее аккуратно поставить на место все то, что на самом деле никуда и не сдвигалось.
Чтобы замаскироваться, она ухватилась за самое простое, что пришло ей в голову: попыталась все вывернуть наизнанку - мотивировать свое влечение к Каю интересом к другому человеку и таким образом скрыть. Лучшим предлогом для этого был Мерфи. Чтобы поскорее загладить происшедшее, она приступила к делу без всякой дипломатии.
- Вы что-то изменили в конструкции своей машины? - вскользь спросила она и опять села на место.
Кай удивился такому повороту разговора и причины его не понял. Но утвердительно кивнул.
- Это делается для улучшения?
Тут Кай насторожился и двинулся по тропе, на которую его хотели заманить. Он принялся преследовать дичь:
- Вы это слышали от... - В ожидании он оставил имя висеть в воздухе.
Мисс Филби сразу пошла ему навстречу и выдала имя - чтобы не выдать себя:
- Да, от Мерфи...
- Ах вот как, от Мерфи...
- Да, он об этом говорил. Он находит это усовершенствование важным.
- Не так уж оно важно.
Мод Филби стала спокойней, заметив, что Кай идет туда, куда она его ведет, однако теперь роль толкала ее дальше, чем она, в сущности, хотела, но поскольку это казалось ей меньшим злом, то она охотно поддалась и перешла на товарищеский тон:
- А гонка не станет от этого менее увлекательной?
- Для Мерфи наверняка.
- Мне думается, для вас тоже. Именно для вас. Вы ведь участвуете не ради того, чтобы выиграть во что бы то ни стало, а из азарта. - Она опять отважилась сделать бросок вперед: - Вы же любите рискованные ситуации.
Кая охватило такое любопытство, что он почти угадал истину. Кто так решительно ввязывается в перестрелку, наверняка скрывает какое-то уязвимое место.
Теперь он активно вступил в разговор.
- Вы полагаете, что при равных шансах борьба была бы интересней?
- Да. - Она вздохнула с облегчением. Опасность как будто бы миновала.
- Для вас это имеет какое-то значение? - Задавая этот вопрос, Кай на нее не смотрел.
Секунду она испуганно молчала.
Он вышел и, вернувшись через некоторое время с какими-то бумагами, протянул их ей.
- Здесь два чертежа конструкции, о которой вы говорили.
Она ошеломленно смотрела на лежавшие перед ней листы, растерявшись от того, какое направление все это приняло, и охваченная еще более сильным стыдом, чем раньше. Чувство, от которого она хотела увернуться, усилилось и наскочило на нее снова, застав еще более беззащитной. Она с трудом проговорила:
- Вы даете мне...
- Дубликаты, которые мне больше не нужны.
- И зачем же?..
- Чтобы гонка... - Кай слегка улыбнулся, - стала, быть может, более увлекательной.
Мод Филби была слишком смущена, чтобы рассуждать. Ее переполняло лишь одно смутное желание: все поправить и прояснить. Ей было безразлично, что произойдет. Она взяла чертежи и порвала.
- Нет, это неправда, я вовсе этого не хочу.
Кай нашел недостающее звено. Ее поведение открыло ему то, чего в его комбинации еще не хватало.
Однако теперь он боялся того, что лишь несколько минут назад казалось желанным. Слишком уж изменилась почва, она стала чересчур рыхлой и сулила с самого начала бесконечные ошибки, объяснения, примирения и другие трагические компоненты; все это в отношениях с Мод Филби его никак не устраивало. Он не хотел, чтобы она просто его любила, это было бы слишком примитивно и однообразно, к тому же для таких отношений она была слишком искушенной послушницей.
Поэтому он отложил на потом сбор созревших сегодня плодов и, кроме того, сделал кое-что еще. Скомкав порванные бумаги, он небрежно бросил их на пол и сказал:
- Жалко было отказываться от этой идеи, однако на практике она неосуществима. Мы пробовали, но это невозможно. Так что чертежи интересные, но абсолютно бесполезные.
Мод Филби уставилась на него.
- Вы вообще ими не воспользовались?
- Мы пытались. К сожалению, конструкция оказалась неудачной.
- А ваша задумка...
-... ничего не стоящей.
Кай весело рассмеялся, словно ему удалась трудная шутка, последствия которой ни один из них не принимал всерьез. Она с недоумением смотрела на него, но поостереглась дать волю своим чувствам. Это был черный день для ее планов.
Кай сделал вид, что не замечает ее неуверенности, чтобы она скорее поверила, будто он многое упустил. Между ними завязалась идиллическая беседа, и Мод Филби снова набралась мужества.
Спустя несколько минут Кай предложил ей выпить кофе на террасе казино. Он знал, что там они встретят Льевена.
Они пошли - Мод Филби еще с некоторой робостью, но уже сосредоточившись, пытаясь разобраться в том, что происходит. Однако времени на это у нее уже не осталось, поскольку Льевен оказался напичкан забавными сплетнями. Он с сочувствием рассказал историю несколько сомнительной графини Ц., которой муж приводил в дом любовников до тех пор, пока один из них, побывав у графини, не устыдился того что обманул, по-видимому, дружески расположенного к нему графа и не явился к тому с объяснениями. И невзирая на то, что граф нажимал на все педали поистине тагоровского человеколюбия, тот не отступался, пока дуэль между ними не стала совершенно неизбежной. Это был самый смешной поединок из всех, что бывали на свете, так как раскаявшийся донжуан от волнения забыл, что должен промахнуться, и прострелил графу бедро. Из-за этого все перепуталось, потому что теперь дело стало казаться серьезным, даже настолько серьезным, что защитнику своей чести пришлось обороняться. Люди были поражены поступком графа и уже решили, что он переменился, другие донжуаны отныне, из осторожности, обходили графа стороной, до тех пор, пока вся эта история понемногу не забылась.
Тем временем Мод Филби вполне овладела собой. Через полчаса Кай удалился, оставив поле сражения Льевену, который не догадывался, что вскоре пожнет то, чего никогда не сеял.

XIII

У Кая состоялись еще недолгие переговоры с Хольштейном. Они обсудили методы тренировок и условились о том, когда им встретиться в Сицилии:
- Обратите внимание на тормоза, Хольштейн. Гонки в горах мы сможем выиграть только при надежных тормозах.
Потом и с этим было покончено, и он вернулся к себе в отель, чтобы упаковать вещи. На площади перед казино скопилось множество машин, нагруженных чемоданами. Гостиничный автобус был доверху набит багажом. Сезон подходил к концу.
Кай отправил один чемодан на яхту Лилиан Дюнкерк. Остальной багаж он оставил у себя в машине, Хольштейн должен будет перегнать ее в Геную и там поставить на хранение. Наступило время прощания с его окном, его балконом и видом на побережье. Он сжился с ними и успел полюбить. Море и воздух были мягкими и тихими, словно аккорды, еще только готовящиеся зазвучать, аккорды-бутоны, которым предстояло расцвести в ушах и в пространстве.
Быть может, сейчас зазвонят колокола, но точно так же мог налететь и сильный шторм, который погонит пестрых птиц с побережья за горизонт, сея смятение и гибель.
Бесцельные часы перед исполнением желаний, ни ожидания, ни воли, - странный момент, когда ветер вдруг может стать судьбой, а какая-нибудь туча - предопределением. Когда сердце - магнит, на миг отлученный от собственной силы и заряженный тем видом тока, который как раз бежит мимо.
Золотой час беззащитности - возвращения к себе - и самоотдачи. Делай, что хочешь, матушка Вселенная, - пусть ветер, который явится первым, наполнит паруса.
Тревога молчала. Паруса тихо трепетали, увлекая на юг. Былое поблекло. Жизнь приближалась к полудню, и ты не думал о Завтра и Вчера. Наступило равновесие, одинаковая удаленность как от бури, так и от покоя...
В послеобеденные часы день стал более красочным. Скалы Восточной бухты открылись во всю ширь со всеми своими уступами. Косо светило солнце; бросая широкие тени, оно расчленяло склон на плоскости и кубы. На западе уже поднимался красноватый туман, и на нем рисовались черные пальмы. Свет больше не сиял, а тихо струился по улицам и над морем.
Раздался свисток паровоза, и вот из каменного массива выполз поезд - гагатовые бусы, скользящие по краю бухты. Он скрылся, оставив за собой череду облаков, отливавших синим блеском и перламутром на выпуклых округлостях.
Автомобили бесшумно мчались через перекресток возле автобусной станции к водолечебнице. Большие автобусы, пружиня на рессорах и мягких шинах, огибали угол за углом, дородные и проворные, как торопливые жуки. Из «Кафе де Пари» доносилась музыка.
Кай спустился вниз и дал несколько поручений портье. Швейцара-негра он одарил деньгами, какие нашлись у него в карманах.
На площади беспрерывно крутилась автомобильная карусель. Одетые в белое бои из кафе, вися на подножках, отгоняли машины на стоянки. Несколько родстеров даже остановились у столиков, чтобы нанести краткий визит знакомым. Словно императоры, оживляя пейзаж, стояли полицейские независимого государства в белых мундирах с золотыми шнурами и в тропических шлемах. Их обтекал караван туристов фирмы Кука.
Высоко над улицей, круто спускавшейся к отелю «Мирабо», горы прорезали узкие полоски Гран-Корниш.
Кай повернул и, пройдя по бульвару Де Монте-Карло, стал спускаться по лестнице. Он медлил, тянул время, в душе у него воцарилась безмятежная гармония грядущего, он хотел бы остановиться сам и остановить мгновенье среди этой ласковой тишины, которая заключала в себе мечту, счастье и знание. Счастье - это всегда то, что впереди, и он хотел его растянуть, удержать, насколько мог.
Он стоял на широкой набережной возле гавани. Перед ним, карабкаясь вверх по скалам, громоздилось Монако, беспокойное место, которое, словно вьющееся растение, оплетало гору. Акведук стрельбища по голубям, множеством витков поднимавшийся над морем» походил на римский водопровод. В ювелирных лавках на бульваре Ла Кондамен уже затеплились огоньки. То был час между днем и сумерками, еще покорный свету, но уже настолько овеянный мистикой вечера, что итальянки с Ломбардской низменности в это время начинают говорить: «Felicissima notte».
Пора было идти. Яхта ждала. Прозрачная вода билась о ее носовую часть. Яхта слегка подрагивала и тихо гудела - она уже стояла под парами.
Одним прыжком Фруте перескочила узкие сходни и очутилась на палубе. Кай последовал за ней. Несколькими минутами позже яхта отчалила и взяла курс в открытое море.
Кай был один на палубе. Никто ему не мешал. Он сидел, погруженный в созерцание, у перил и следил глазами за пенистой кильватерной струей. Закатное солнце просвечивало воду красными лучами. Кобальтовая синева и зеленые отражения прорезали ее светлыми переборками и разбивались вдребезги в волнах. Задул ветер.
Фруте подняла голову. Появилась Лилиан Дюнкерк. Кай пошел ей навстречу. Они долго стояли рядом и смотрели на отдалявшийся берег. Оба понимали, что вместе с ним остаются позади светские условности и причинно-следственные связи.
Они так презирали все традиционное, что спокойно им пользовались; это было удобно для обороны и отстранения от всего второстепенного. Но они его просто отбрасывали, если встречали партнера своего уровня.
Оба они были достаточно сильны, чтобы выдержать приключение, в котором перемахивали сразу через несколько ступеней, которое явилось, как подарок, и уйдет, глухое к призывам вернуться и неудержимое.
Поэтому они не тратили время на то, чтобы с ним освоиться и закрепить, а просто отдались ему, - они знали, что оно будет длиться не дольше вздоха, как приветствие, рукопожатие...
В их жилах текла слишком родственная кровь для того, чтобы они могли долго быть вместе.
Обоим пришлось отвергнуть немало рядовых возможностей, чтобы всецело воспользоваться случаем куда более незаурядным. Скепсис, с каким они отказывались от того, что не затрагивало их чувства, помог им теперь создать необычную ситуацию, которая наивному взгляду могла представиться романтическим идеалом.
Они были первочеловеки и плыли в ковчеге по водам над затопленною Землей. Наступало утро, день, вечер, ночь, - но время не двигалось, корабль был заколдован, и текли часы, золотые, исполнившиеся.
Они не старались ничего нагнетать и усиливать. Им было ведомо счастье, заключенное в чувстве меры, и они не придавали никакого значения весу, зато тем большее - соразмерности. Вещи были крупными или мелкими, - какими их делали, они питали к этому спокойное, отнюдь не мистическое почтение и с этим не экспериментировали; из благодарности вещи жили внутри них.
Так что не было никакой патетики и никаких громких слов. Они бы только испачкали происшедшее между ними. Надо было лишь беззаботно и верно совершать повседневные дела. Красота мира состоит в том, что все течет и утекает, в том, что человек это знает и с улыбкой признает свою к сему причастность.

Предыдущая страница 8 Следующая страница


9 Эрих Мария Ремарк

Поэтому каждый миг расцветал восторгом. Не было плоских мест, ибо они все время скользило по поверхности. Разве не была она намного пестрее всего остального?
Лилиан Дюнкерк и Кай спокойно и беспечально сознавали все несовершенство любви; они не пытались слиться воедино, но очень старались всегда оставаться двоими.
Они лежали в шезлонгах возле перил и смотрели, как проносятся в воде косяки рыб с темными спинками.
Когда яхта неподвижно стояла на якоре, они удили рыбу, и им казалось, что они видят в прозрачной воде каракатиц и черепах, которые плывут, перебирая лапами. Внизу гудели мелкие волны, с легким плеском ударяясь в борта яхты. Сидя под тентом в светлых рубашках, легких брюках и мягких войлочных шляпах, они заключали пари, кто первый что-нибудь выудит. Иногда стайка рыб, привлекая к себе внимание, проскакивала мимо пробок, болтавшихся на воде, или у кого-то легонько дергалась леска.
Красиво смотрелись овальные отражения солнца, качавшиеся на волнах. Если совсем низко перегнуться через перила, то можно было увидеть там, где нос яхты разрезал воду, что внизу - бездна. Иногда она безмолвно разверзалась.
Потом все эти вещи, из-за которых подозрительно выглядывали философия и символика, им наскучили, и они улеглись плашмя на спину. Над ними была только синева, и человек в ней терялся.
От этой синевы исходило властное внушение. Человек сознавал, что рядом с ним - чудо дышащего тела. Не воспринимал его ни одним из своих чувств, но благодаря ему еще сильнее ощущал себя всемогущим, глядя на небо, с этим телом сливался, - не нарушая его очертаний, не шевелясь, пронизанный током, что был вездесущ, но становился ощутимым, только когда ты медленно в нем растворялся, оказывался отключенным, как нечто единичное, когда настраивался параллельно всеобщему, когда сила всеобщности одолевала и открывались границы особого и весьма интенсивного чувства, при коем душа, казалось, целиком переливается в кожу - этот замечательный инструмент тончайших ощущений.
Но все это разлетелось, как дым, перед паштетом из креветок, который повар умел готовить поистине гениально.
На борту имелась радиоаппаратура, и временами они ловили в эфире концерт из Лондона или Парижа. Часто к музыке примешивалось невнятное жужжание корабельных телеграфов, ибо нет на свете ничего более болтливого, чем корабли в море, они непременно должны рассказать всем и каждому, что идут в Пернамбуко или в Коломбо.
Так проходили дни, без усилий и без борьбы. Ни он, ни она никогда не говорили о недавнем. Они его отодвинули в сторону, даже как следует не обдумав.
Иногда один оставлял другого в одиночестве. Кай однажды все утро просидел в шлюпке за чтением. Если ему хотелось, то он сидел там и после обеда. В обоих еще просвечивала какая-то детскость, но она не вырождалась ни во что иное и не подчеркивалась, а вырастала из той естественности, с какой они жили вообще.
Сантименты обсуждению не подлежали. Поэтому они друг от друга не уставали.
Перед натянутым парусом они фехтовали узкими гибкими рапирами, и вечерний свет окрашивал их плечи и лица в цвет бронзы.
Тела подкрадывались друг к другу, как кошки, мягкими, упругими движениями, внезапно отскакивали назад, метали молнии из пасти. Сталь со звоном билась о сталь. Напряжение разряжалось снопами искр, - так можно было бы со шпагой в руках пробираться сквозь африканские джунгли, где леопарды, налетая сверху, прыжком, напарывались бы на острие длинного клинка.
Кай бросил оружие.
- Пора прекратить, не то мы начнем драться всерьез. Удивительное дело: эти рапиры так и манят всадить их во что-нибудь живое, ведь это совсем легко - они будто скользнут в воду.
Ночами налетали южные ветры. На небе, почти как в тропиках, стояла большущая луна. Палубу освещали бесплотные колебания света. Спать было невозможно.
Они бродили по палубе. Еще лежали на виду брошенные вечером клинки. Кай поднял их и согнул.
- Луна их испортит. - Он подбросил рапиры высоко вверх - они полетели в воду и слегка зашипели, погружаясь в пучину. - При такой луне оружие держать нельзя.
Они уселись на носу яхты прямо друг против друга, подтянув к себе колени. Лицо Лилиан Дюнкерк было бледно. Море походило на свинец, который вспахивала яхта, добывая из него серебро. Серебро фосфоресцировало и было обманом. Поднялся легкий ветерок и запел в снастях. Луна угрожала смертью, и не следовало сидеть под нею без защиты. Ее флюиды убивают жизнь, это было известно. Если под нее клали молодых животных, они превращались в ночные тени с зелеными глазами. Если в негритянском краале в полнолуние кто-то ел курятину, то обретал способность смотреть через желудок вдаль. Удивительным было также дерево валлала - у него трещины шли зигзагом.
Кай рассказывал легенды туземцев-островитян. Существует колдовство, способное убить, и амулеты, оберегающие от беды. Колдовское излучение лунных камней и огненных опалов было однажды применено против него, но одна юная яванка принесла ему аметисты, и они его спасли. Это случилось в деревне, когда у него уже не осталось хинина. Девушка потом ушла с ним, а позднее пропала. Лилиан Дюнкерк поняла - ей незачем было и спрашивать: этой девушки, видимо, уже нет в живых...
Потом Кай с некоторой горячностью сказал:
- До чего это тягостно - делать жизнь изо дня в день, без перерыва.
- Так только...
- Мучительно, что нельзя из этого дела выскочить, как с корабля на набережную, чтобы немного передохнуть. Какая-то езда без остановок.
- Так только кажется.
- Живешь и живешь - это пугает. Почему нельзя перестать жить, на некоторое время исчезнуть, а потом вернуться?
- А разве мы не возвращаемся?
- Так мы вперед не двинемся, - ответил Кай и рассмеялся. - Луна подстрекает к бунту. В сосуде жизни надо бы с годами все перемешивать, вытаскивать из него сегодня одно, завтра другое: один раз день из своего сорок пятого года, другой - из восемнадцатого, без разбору, как вздумается. А так мы все время одни и те же, и нам чего-то не хватает.
Лилиан Дюнкерк промолчала.
Кай продолжал:
- Как вы хороши в этом обманчивом, этом упадочном и таком бессильном свете. Я вижу ваши глаза и ваш рот, вижу ваши плечи, ведь мы с вами фехтовали, я еще чувствую ваши движения. Можете вы понять, что мне этого мало, что я хочу прибавить еще вчера и завтра, когда буду испуганно вскакивать в полусне от сокрушающей мысли, что никогда не смогу обладать неким человеком так, как мне это смутно грезится?
Что-то в нас лишнее - наш разум или наша кровь. Было бы проще, будь у нас только одно из двух.
По вашим глазам я вижу, что ваши мысли сейчас всецело заняты мною. Я знаю, что это лишь сейчас так, а потом такого больше не будет. Но я хочу думать об этом без напыщенности и без хитрости, ибо полная луна преображает человека. В этот миг я чувствую, какое счастье сидеть вот так и читать ваши мысли; я думаю, что если бы знать формулу, то кому-то, возможно, удалось бы обратить в камень дыхание времени и достичь вечности...
И все-таки: вы всецело расположены ко мне и в то же время подобны радуге, которая выступает из дымки, становится четче, еще не отделившись от нее, обретает форму и снова расплывается в туманный обруч. Но я хотел бы так же стянуть оба меркнущих конца дуги - держать их руками, как лук, натянуть тетиву, наложить стрелу и выстрелить в то, что за этим стоит. Наполнить однажды этот круг всем, что исходит от меня, ощущать у себя тысячу лиц, очутиться в ином пространстве! Сейчас я ненавижу последовательное Одно-За-Другим, лучше бы существовало Одно-Рядом-с-Другим.
Это очень странный момент. Здесь нет ничего, кроме нас, все мои мысли сходятся к вам, все ваши мысли - ко мне, это самое благоприятное для счастья положение светил, какое только возможно, и все же оно оставляет желать чего-то еще.
И разве этот момент нашего совершеннейшего счастья, с понятливейшими руками, с мудрейшими сердцами, с сосредоточенной душой, дистиллированный как чистейший продукт бытия, подобие произведения искусства, - целая жизнь могла бы уйти на то, чтобы оно ощущалось без примесей, - разве этот момент не вызывает тоски?
Лилиан Дюнкерк подняла руки, сложила пальцы решеткой и посмотрела сквозь нее. Потом сказала:
- Если мы захотим, время умрет...
- Можно сказать и так. А когда светит луна, чувство пускает пузыри. Я убежден, что сейчас вел себя глупо.
- Наоборот - очень вдохновенно. Однако взгляните-ка разок сквозь мою решетку. Море выглядит за ней, как стадо слонов с серыми спинами. Это, несомненно, и есть Одно-Рядом-с-Другим...
Что-то медленно топало по палубе. Потом послышалось сопенье и появилась Фруте, какая-то призрачная в лунном свете - серая и странная со своими длинными ногами и стеклянными глазами. Но кожа у нее была теплая, и она подсунула голову под руку Кая вполне привычным движением.
Наступила тишина. Слышно было только дыхание Фруте. Под приглушенный плеск волн яхта поднималась и опускалась - она вовлекала в свое движение горизонт, который колыхался, как кринолин.
Началось плавное круженье, в центре коего были они трое - три сердца, над которыми ночь раскинула свои крылья. Каждое гляделось в себя, а над ними витала общность всего живого. Они чувствовали за горизонтом необъятность Вселенной, ее текучесть и бесконечность, но спокойно ставили ей границу, имевшую начало и конец и носившую имя - Жизнь.
Они не забылись: вот уже Лилиан Дюнкерк потребовала себе изобретенный Каем коктейль из козьих сливок, Marasquino di Zara, небольшого количества вермута и нескольких капель «ангостуры». И разве удивительно было то, что для себя Кай принес графин коньяка, а для Фруте - толстенную салями, реквизированную у кока?
Так они торжествующе встретили зарю.
Текли дни, и никто их не считал. Приподнятое настроение все еще длилось, возводя над яхтой арку от горизонта до горизонта.
Но вот наступил день, когда опять заявили о себе часы, и время, и сроки. Яхта держала курс на Неаполь и Палермо.
В последние ночи бушевал шторм, и не закрепленные предметы в каютах катались, гремя в темноте, как ружейные выстрелы. К утру ветер стихал, но море еще продолжало волноваться. Вода успокаивалась далеко не сразу.
Во второй половине дня на горизонт вползла какая-то бухта. В полдень в небо уже взвился одинокий дымок.
Кай улыбнулся, глядя на Лилиан Дюнкерк.
- Мы не станем ничего опошлять, ибо знаем: то, что было, - неповторимо и безвозвратно. Почувствуем, что это последние часы с их меланхолией и тоской - нюансами счастья. Чего стоило бы счастье без прощания?
Бухта все росла и росла. Она обнесла себя горной цепью и, вырвавшись с обеих сторон из синей дымки, обрела очертания и пространство вокруг. Террасами вверх по склону до вершины горы поднимался город - Неаполь.
Он остался позади - соскользнул в море. Потом с шумом надвинулся роскошный берег Сицилии. У него был другой вид, уже немного тропический. Яхта замедлила ход.
Всего несколько слов. Лилиан Дюнкерк махнула рукой и крикнула:
- Я буду на Гран-при Европы.
Маленькая лодка улетела прочь, и земля, пальмы и люди отделили Кая от яхты.

XIV

В Палермо Кай пробыл совсем недолго. Он взял машину и поехал в Термини. Шофер одолел тридцать семь километров за двадцать пять минут.
Большой, полный воздуха и света гараж; перед ним стоял покрытый пылью гоночный автомобиль. Кай вгляделся повнимательнее: похоже, машина той же марки, что у Мерфи. Он велел шоферу затормозить и увидел самого Мерфи, тот тоже посмотрел на него, а потом энергично махнул кому-то в гараже. Вышли два механика и принялись заталкивать машину вовнутрь.
Мерфи повернулся к Каю. Они обменялись несколькими незначительными словами. Кай чувствовал в Мерфи сопротивление, - тот уклончиво отвечал на вопросы и был замкнут.
Проехав дальше, Кай наткнулся на Хольштейна, тот бросился ему навстречу, держа в руках свечи зажигания. Кай невольно задумался: сколько времени он его не видел? С их последней встречи прошло меньше месяца, а могло показаться - год. Однако сейчас, когда юноша стоял перед ним, они вели себя как ни в чем не бывало и естественно подхватили обрывок времени. Приключение с Лилиан Дюнкерк ушло под воду, как затонувший остров, никакие нити не тянулись от него дальше. Кай повеселел и спросил:
- Что приключилось со свечами зажигания?
- Мы уже несколько дней их меняем. Сейчас у нас есть новые, более прочные, они могут долго выдерживать даже высокую скорость. Между прочим, для вас есть почта.
Он принес охапку писем и журналов.
Кай бегло их просмотрел. Хольштейн сообщил, что получил письмо от Барбары.
Барбара...
Письма от нее были и в его собственной почте, тем не менее от слов Хольштейна он словно бы ощутил укол.
Кай сам себе удивился - какая странная штука сердце: он ушел от одной женщины, с которой забыл другую; он думал о другой, и забывал ту, от которой ушел. Но ни одна из них при этом не исчезла из его жизни. На свете нет ничего, о чем с меньшим правом фантазировали бы больше, чем о любви.
Прежде всего, она требует гораздо большей краткости, чем полагают. Ее нельзя слишком долго выносить безнаказанно. Чтобы длиться дольше, она требует пауз. Кай считал, что сроки гонок с прямо-таки метафизической мудростью подогнаны к его психологии. Они наступали в точности, когда надо - вот как последние.
Ясным взглядом посмотрел он на горный массив, на улицы и на небо.
- Вы тут часто ездили, Хольштейн?
- Почти каждый день.
- И в дождливую погоду тоже?
- А дождя не было. Мы немножко переделали тормоза, и я думаю, что в мокрую погоду можно будет очень быстро сбрасывать скорость.
- Льевен уже здесь?
- Да, он тоже бывал на трассе.
- Не очень часто?
- Не слишком часто.
- Механики?
- Все здесь.
- Мы будем стартовать тремя машинами. А сколько их пойдет той марки, что у Мерфи?
- Четыре.
- Четыре?
- Он крайне осторожен.
- Это я уже заметил. Осторожен до тошноты.
- Только с недавних пор. Раньше он был вполне доверчив. Приходил каждый день и даже давал мне советы, очень дельные. Я толком не понимал, чего он хочет. В конце концов, до меня дошло, что он окольными путями пытается выведать, как мы усовершенствовали карбюратор. Когда я ему всерьез объяснил, что он ошибается, что этого нам, к сожалению, сделать не удалось, он отступился. У меня такое впечатление, будто он ужасно жалеет, что вложил некоторые свои советы в пропащее дело. Иначе я его поведение объяснить не могу.
Кай очень даже мог объяснить это иначе. Он спросил:
- А Мод Филби на Сицилии?
- Да, она в Палермо.
- И здесь побывала тоже?
- Один раз, с Льевеном.
Кай забарабанил пальцами по капоту. Ему эта музыка понравилась, и другой рукой он принялся изображать литавры. Но вдруг перестал.
- Хольштейн, мы во что бы то ни стало должны выиграть.
- Ясное дело, должны.
- Завтра начнем зверски тренироваться.
- Можем прямо сегодня.
- Лучше завтра. Сегодня, мне думается, я получу для этого заряд.
Найти кого-либо в Палермо было нетрудно. Спустя короткое время Кай уже связался с Льевеном по телефону, и тот настаивал на том, чтобы немедленно с ним переговорить. Несколько удивленный, Кай отложил их встречу на вечер, поскольку Льевен никакой определенной причины не назвал.
Он был до некоторой степени заинтригован и подозревал забавную интригу, связанную с Мод Филби.
Чтобы создать более приятную атмосферу, Кай сидел в ресторане, когда пришел Льевен, и пригласил его с ним поесть. Заметил, что Льевену это не нравится, так как вначале он раздраженно отказался.
- Я, собственно говоря, предпочел бы кое-что с вами обсудить, Кай.
- Для того мы сюда и пришли. Однако, когда ешь один, это обескураживает. А эти маленькие закуски просто неповторимы. В таком виде их можно получить только здесь, у моря.
Льевен был в нерешительности. Потом понял, что противиться бесполезно и, может быть, лучше немножко отложить разговор, а в это время чем-нибудь заняться.
- Кажется, Хольштейн превосходно освоил машину? - начал Кай.
- О, да...
- Он, похоже, постоянно на трассе?
- Да...
- Что это вы так односложны, Льевен?
- Ну, у человека могут быть свои мысли...
- Кто бы спорил. Не хотите попробовать этот слоеный пирог?
- С удовольствием.
- Вкусный, верно?
- Очень вкусный.
- Не попить ли нам кофе в саду?
- Я предпочел бы...
- Ладно! Попробуем найти себе уголок. Укромный уголок, верно?
Льевен рассмеялся.
- Как красиво вы обставляете такие дела, Кай. Вы даже не полюбопытствовали, зачем я к вам пришел. Вот сигариллы, обернутые в зеленый лист. Давайте покурим.
Они попивали кофе. Льевен что-то напевал себе под нос. Только что ему не терпелось поговорить с Каем, а теперь он почти успокоился и обдумывал, как бы направить разговор в безобидное русло.
Кай прервал его размышления.
- Мод Филби тоже в Палермо.
- Да...
- Давно?
- Несколько дней. - Льевен пускал кольца дыма и следил за ними. Потом мечтательно сказал: - Мы приехали вместе.
- Да... - произнес Кай тоже куда-то в пространство, с немного рассеянным видом, но втайне бесконечно забавляясь.
Льевен молчал. Он хотел сначала посмотреть, как подействовали его последние слова. Кай должен был понять, что отношения между ним и Мод Филби изменились. У него самого совесть в этом деле была не совсем чиста, ведь ему так и не удалось узнать, как, в сущности, Кай относится к Мод Филби. Он предполагал больше, чем было на самом деле, тем паче что некоторые намеки мисс Филби укрепили его в этом мнении.
Хоть он и не мог думать, что этим равнодушным «да» Кай ставил точку в своих делах с Мод Филби, он все же был достаточно умудрен опытом, чтобы именно в отношениях с женщинами ожидать и опасаться, чего угодно. К тому же, общаясь с Каем, он был неизменно готов к его чудачествам, а что касалось его отсутствия в последние недели, то на этот счет у Льевена были кое-какие собственные догадки.
- Очаровательная женщина... - Кай разглядывал сигару у себя между пальцами. - И превосходная сигара, Льевен. Она еще так свежа, будто ее только что скрутили.
- Это и впрямь было всего несколько дней назад. Я получил эти сигары непосредственно от производителя.
- Они великолепны. Мы выкурим их вместе.
- Ну разумеется, Кай. - Льевен навострил уши. В словах Кая витало что-то другое, невысказанное.
- Это поистине сигариллы мира. В них есть что-то от всепонимания и всепрощения. Особенно в первой половине. Их следовало бы, при всем восхищении их качеством, курить только до середины. Вторая половина дается уже несколько труднее. Ее можно и бросить, как вы считаете?
- При всех обстоятельствах?
- Странный вы человек. Разумеется, при всех обстоятельствах. Очень мило с вашей стороны, Льевен, что вы перенимаете обязательства там, где их нет. Однажды, когда мы с вами были значительно моложе, то в романтическом настроении не по возрасту рано постигли некую истину и обещали друг другу никогда не позволять женщинам становиться между нами. Думаю, это была здоровая идея. Так зачем мы вообще говорим на эту тему?
Льевен облегченно вздохнул и неожиданно сказал:
- Эта каналья...
Кай рассмеялся.
- За что вы ее так?
- Это запутанная история.
- Женщины ее типа затевают всегда только запутанные истории.
- Я могу понять, когда они это делают до, но под занавес? Зачем?
- Вынужден развеять одну вашу иллюзию: все происходящее между вами - это пока еще «до». Вы не могли охватить взглядом все в целом. Для меня эта история более обозрима - она стала, безусловно, забавной. Скажу совсем кратко: Мод Филби усматривает свою личную славу в том, чтобы чемпионат Европы на самом деле разыгрывался ради нее. В эту игру, естественно, брошено еще многое - возможность блеснуть красотой, изяществом, индивидуальностью, даже человечностью, иначе все осталось бы глупой затеей, о которой и говорить не стоит. Но то, как все это сплетено воедино, особенно теперь, это, - извините, Льевен, - уже неплохой результат. Теперь, когда вы сами в это вовлечены, даже отличный результат.
Льевен не все понял, но все-таки уловил, что его победа над Мод Филби, пожалуй, не такая уж полная, у него даже закралось подозрение, что, возможно, это и не победа вовсе, а, скорее, ловушка.
Это, правда, его огорчило; однако свойственное ему хладнокровное восприятие жизни быстро восстановилось благодаря утешительному аргументу: кое-что он все-таки поимел.
Досада на причиненную ему несправедливость - ибо он мог получить то же самое с меньшими волнениями, - тем не менее сделала его словоохотливым. Если бы эта Филби не водила его за нос, ему бы никогда не пришло в голову завести этот разговор с Каем. Чтобы оправдаться, он говорил чистосердечно и готов был все рассказать.
- Вы полагаете, она хотела нас поссорить? Несколько дней назад она мне рассказала, - да нет, неправда, в сущности, она ничего мне не рассказала. У нас с ней сложились как бы доверительные отношения, и тогда она очень ловко дала мне понять, что вы ею очень даже интересуетесь. Как она это сделала, я уже не помню. Во всяком случае, сделала так убедительно, что я счел необходимым с вами поговорить.
- Это единственный пункт, который она, по-видимому, не приняла в расчет, - сказал Кай.
- Почему?
- Потому что тогда ее цель полетела бы к черту. Она хотела втравить вас в гонку, так же как Мерфи и меня. Три тайных соперника, из них двое явных, - увлекательная штука, завидный фокус, чтобы получить максимум удовольствия от гонки. Она ведь очень искушена во флирте, это вы должны признать...
- А я-то каков, - Льевен покачал головой, - почему я не догадался...
- Не отчаивайтесь, - насмешливо произнес Кай, - гонка еще впереди.
Льевен был потрясен собственной недогадливостью. Поначалу он так хорошо все рассчитал и дело пошло в точности по плану. Момент слабости, который, как он знал из собственной практики, однажды непременно наступает у каждой женщины, у Мод Филби наступил, когда уехал Кай. К сожалению, это был всего лишь момент, а этого Льевен не учел. Как друг Кая он оказался для мисс Филби пикантным эпизодом. Поскольку предыстории он не знал, то истолковал ее поведение совершенно иначе. Вместо того чтобы довольствоваться скромной ролью, он увлекся, и между тем как его неверная добыча уже снова играла, был настолько глуп, чтобы засчитывать в свою пользу то, что предназначалось отнюдь не ему. Ссылка на Кая, которую сделала Мод Филби, показалась ему таким явным доказательством ее прочной привязанности к нему, что он только поэтому и затеял это смехотворное объяснение с Каем. Так получается, когда человек переступает через свои испытанные принципы и позволяет увлечь себя в страну настоящих чувств: у Льевена было смутное ощущение, что ему придется за это хорошенько поплатиться. Он был искренне возмущен и чувствовал себя обманутым. То, что он сам обставлял свою жизнь подобными обманными маневрами, лишь усиливало его нынешнее негодование. Он производил крайне смешное впечатление.
Теперь он лучился порядочностью и доставил Каю истинное удовольствие, когда стал подробно излагать, как он намерен выпутаться.
Кай его перебил.
- Вы становитесь прямо-таки воинственным. Чем вы так оскорблены?
Льевен пустился многословно объяснять, что он ни чуточки не оскорблен.
- Тогда я отнесся бы к этому так, как раньше всегда делали вы.
Льевен умолк. Вот что было самое неприятное: он потерял бдительность и ненароком влюбился. Не то чтобы по уши, но достаточно сильно, дабы при таких открытиях потерять покой.
- Это будет самая оригинальная гонка из всех, в каких я когда-либо участвовал, - продолжал Кай. - Вы должны признать, что такая психологическая перчинка значительно усиливает интерес.
Льевен кивнул.
- К сожалению...
- Мерфи показался мне сегодня прямо ледяным.
- Это я прекрасно понимаю. Ведь она ему чего только не наплела!
- Он наверняка будет с нею согласен. У него есть явный шанс: гонка ради Мод Филби. Понимать сие как изыск - для этого он недостаточно декадентен, однако если ситуация принимает вид спорта, американцы находят нечто подобное вполне all right. У этих людей завидное отношение к затруднительным вещам. Они практичны, это надо признать.
Льевен с мрачным видом занимался своей сигарой. На лице у него затрепетала мысль и в конце концов проложила себе дорогу:
- Я считаю, что со мной она вела себя совершенно неприлично.
Кай больше не мог сдерживать душивший его смех. Льевен смотрел на него с удивлением. Это лишь усилило хохот Кая. Он находил, что Льевен просто неподражаем, так четко разделяя свое поведение и чужое, причем ему даже не приходило в голову, что Филби лишь применила к нему те средства, какие он привык неизменно применять сам. Просто она его опередила. Он все еще чувствовал себя неуютно и потому переменил тему.
- Когда вы собираетесь начать тренировки, Кай?
- Завтра.
- Мерфи будет безжалостным противником.
- Особенно, если эта Филби привела его в такое отчаяние.
- В этом вас могут убедить хотя бы четыре машины его марки, заявленные в гонке.
Кай проникся необычайной симпатией к Мод Филби. Она потрясающе ловко использовала его отсутствие. Комбинация была безупречна, и все подготовлено блестяще. Пожалуй, она достойна затеянного блефа. Он горел желанием с ней встретиться, особенно из-за их последнего свидания, которое все же оказалось для нее несколько неприятным. Но решил спуску ей не давать.
Льевен достал из кармана какие-то бумаги.
- Второй водитель у вас по-прежнему Фиола?
Кай кивнул.
- Я ему обещал. Он очень для этого подходит. Прекрасно знает трассу.
- Ладно. Мы наметили такой порядок: сначала Хольштейн пытается сразу же вырваться вперед и задает убийственный темп. Если он дойдет до четвертого круга, этого будет достаточно. Он должен, по возможности, в первых двух кругах разбить группу гонщиков, чтобы мы могли прорваться и выйти из зоны столкновений. Машины более слабых марок при таком темпе быстро сойдут с дистанции. Хольштейн лидирует в первых двух кругах, мы с вами следуем за ним в общей массе, стараясь не отставать. В третьем круге мы со своими машинами догоняем Хольштейна и проносимся мимо него, а он может дать себе небольшую передышку и остаться в резерве. Дальше веду я, вы идете вплотную за мной. В четвертом круге вы меня обгоняете и атакуете тех, кто впереди.
- Значит, гонка с прикрытием. Вся команда все время вместе. Пеша что-нибудь беспокоит в машинах?
- Только то, что беспокоит всякого конструктора: непредвиденная случайность.
- Не лучше ли нам вообще пустить Хольштейна вперед? Может, он один просто удерет от остальных и выиграет гонку?
- Довольно большой риск. Но мы можем завтра еще раз переговорить с Пешем.
- Вот было бы славно, если бы именно Хольштейн выиграл гонку!
Льевен рассмеялся.
- По крайней мере, это было бы неожиданностью для Мод Филби.
Он прикидывал в уме. Здесь перед ним открывалась возможность все ж таки под конец не остаться с носом. Если бы этот эксперимент удался, из него можно было бы еще многое извлечь. Такое непредвиденное решение для Мод Филби оказалось бы только целительным. Он бы ей слегка отомстил и, возможно, обрел бы еще кое-какие шансы.
Он отложил бумаги в сторону.
- Вы серьезно так думаете, Кай?
- Ну конечно. Почему бы нам не попробовать?
Льевена Кай уже убедил.
- А что мы скажем Пешу? К сожалению, он прислушивается только к деловым соображениям.
- Вам будет не так уж трудно ему доказать, что и с деловой стороны это самое лучшее.
- Попытаюсь.
- Мы попытаемся оба. Тогда он поверит.
- Кроме того, если что не так, он всегда может распорядиться по-другому. После каждого круга мы останавливаемся возле мастерской, чтобы сменить шины. Пеш не хочет рисковать и допускать аварии из-за пневматики. Кроме того, могут возникнуть такие обстоятельства, что придется ехать в другом порядке, никогда ведь не знаешь, что может случиться. Нынешний план только предварительный. Самое главное - это все же соотношение сил во время гонки.
- Ладно. Вы придете завтра на автодром?

Предыдущая страница 9 Следующая страница


Станция на горизонте 10

- Да. Хочу потренироваться с Хольштейном.
Кай не удивился этой новой идее Льевена, для которого, видимо, было крайне важно хорошо подготовить Хольштейна. Он равнодушно кивнул.
- Времени еще много.
Льевен явно повеселел.
В ближайшие за тем дни Кай оставался в Термини. Ночевал вместе с Хольштейном возле машин. Они все снова и снова их испытывали. Работали вечерами, далеко за полночь, рассчитывали, измеряли и проверяли.
Пеш приходил с Льевеном каждое утро, в самую рань. Как только открывали трассу, машины срывались с места, чтобы не терять ни минуты.
Почти каждый день Кай встречался с Мерфи. Они обгоняли один другого, но остерегались выдать свои секреты. Оба пытались организовать наблюдение за соперником. В кустах и в скалах прятались люди с часами, чтобы по времени вычислить скорость машин. Каждый старался поменьше демонстрировать свою технику. Вторые водители выискивали затаившихся соглядатаев.
На подъеме от Кальтаватуры к Полицци Кай высмотрел две головы. Он помахал им. Головы скрылись. Кай крикнул Фиоле:
- Это блеф! Бьюсь об заклад, они высунулись только для того, чтобы нас отвлечь. С часами сидят совсем другие, и много дальше.
Он притормозил и медленно приблизился к группе скал. Там лежал какой-то человек и, по видимости, спал.
Кай любезно пожелал ему доброго утра, чем привел его в замешательство.
За два дня до гонок он прекратил тренировки.
Хольштейн и дальше оставался на трассе. Кай поехал в Палермо. Вечером он рано лег спать, а утром поздно встал. Потом час плавал, позавтракал. В течение дня выкурил не более пяти сигарет. Часами лежал на солнце, утром и вечером брал сеанс массажа. Во второй половине дня сидел на террасе и читал, ходил гулять. За весь период тренировок он не выпил ни капли спиртного. Зато накупил французских романов и иллюстрированных журналов и завел флирт с продавщицей апельсинов. Его не занимали ни почта, ни собственные мысли.
Однако от встречи с Мод Филби он ожидал чего-то необыкновенного. Ему было невероятно интересно, как она будет держать себя после всего, что произошло. Он ждал смущения, а то и растерянности.
Оказалось, что он глубоко заблуждался. Ни одна из его выкладок не подтвердилась. Мод Филби вышла к нему навстречу - живая, веселая и совершенно непринужденная.
Вначале он принял это за исключительное самообладание и предположил, что надолго его не хватит. К его удивлению, мисс Филби оставалась такой же и не изменилась, даже когда он затронул в разговоре рискованные темы.
Кай насторожился. Однако, по его мнению, ее уверенность не могла быть естественной.
Он размышлял и прикидывал, что за причина здесь кроется, но ни к какому результату не пришел. Они оставались в рамках великодушной, ни к чему не обязывающей дружбы с заметным оттенком взаимного интереса, и Мод Филби без труда придерживалась этого тона, словно между ними ничего другого никогда и не было.
Теперь Кай и сам едва не растерялся. Но решил обдумать это позднее, когда он будет один и у него найдется свободное время. Ему казалось непонятным, что Мод Филби столь решительно ступает по такой скользкой почве, хотя уже после сцены между ними в Монте-Карло она не могла относиться к нему беспристрастно.
Так что покуда ему не оставалось ничего другого, как предположить, что она забыла о своем влечении к нему, и неожиданно для себя он стал восхищаться Льевеном, который так быстро этого добился.
Однако эта новая ситуация задела его самолюбие. На него произвела впечатление изменчивость этой Филби, как на всякого человека вообще всегда производит впечатление, если он чувствует, что его разом столкнули с прочной позиции.
То, что до сих пор, и уже не одну неделю, интересовало его постольку поскольку, стало теперь желанным. В тот раз в Монте-Карло, когда все зависело только от него, он возымел снобистскую идею отвергнуть мисс Филби и удовольствоваться интеллектуальным злорадством. Сегодня, когда он убедился, что этот его жест пропал впустую, а из-за него он потерял все шансы, ему вдруг страстно захотелось не только эти шансы восстановить, но и постараться их использовать.
Вечер они провели вместе. Кай был в ударе; у них завязался добросовестный флирт на серьезной основе, который он настойчиво форсировал. Он сделал лучшее, что мог: не поминал прошлое как в разговоре, так и в мыслях, и начал с нуля, словно познакомился с Мод Филби всего какой-нибудь час назад.
Пальмы, поскрипывая, гнулись под теплым ветром. Какой-то тенор прокрался в сад отеля и пел итальянские народные песни. Его прогнали, но он вернулся и уже из других уголков снова и снова заливался долгой кантиленой. Под конец, начав петь «Санта Лючию», он забылся, - тут-то персонал отеля набросился на него и вышвырнул вон.
Словно по уговору, в этот миг из танцевального зала зазвучали синкопы аргентинского оркестра - приглушенные, проникновенные, подгоняющие. Они сразу возбуждающе подействовали на Кая, они создавали фон и резонировали и дали ему почувствовать, насколько он увлечен разговором. Он уже не предавался размышлениям, для этого он был слишком занят, иначе его бы, наверное, слегка ошеломило, как быстро пошло дело.
Эту ситуацию отличал явный налет комизма, который укрылся от них обоих: ее составляло не настоящее, а отсвет того, что было раньше. Раньше они оба всячески изощряли свой ум, но это ни к чему не привело. Теперь же самые затасканные средства дали поразительный эффект, и его изюминка заключалась в том, что он был вызван заблуждениями обоих партнеров.
Кая сковывало то, что Мод Филби с такой легкостью все предавала забвению; к тому же было неясно, какую роль играл Льевен, и это заставляло принять то ли иное решение, чтобы увидеть вещи в более ясном свете. В том, что здесь присутствовало некоторое тщеславие, прятавшееся под маской самолюбия, Кай себе пока что не признавался. Зато он убеждал себя, что недооценил Мод Филби.
Она между тем на самом деле не блефовала, но по другой причине, о которой Кай не догадывался. Последняя сцена в Монте-Карло не только обидела ее - это еще можно было пережить, - она вселила в нее неуверенность. Мод не знала, как ей вести себя дальше, и действительно встретила бы Кая в том состоянии, какое он ожидал, не будь Льевена.
Его затаенные намерения были ей неизвестны. Она знала только, что он дружит с Каем. Этого пикантного сочетания ей было достаточно, чтобы остановить свой выбор на нем и таким образом отплатить за обиду, нанесенную ей Каем. Поскольку Мод по той же причине предполагала, что ей придется преодолевать сопротивление Льевена, то чересчур легкая победа над ним не только возвратила ей уверенность в себе, но и вооружила против Кая дразнящей тайной, не без примеси злобы. Дело дошло до того, что она даже посвятила Льевена в свои интриганские игры и внушила ему некоторые мысли, какие побудили его, - к сожалению, этого она не приняла в расчет, - затеять объяснение с Каем. Но ведь об этом Мод ничего не знала и потому сохраняла равновесие.
- Потанцуем?
- С удовольствием.
Музыка поглотила их, как светлый бурливый поток. Танцующих пар было немного, и на гладком полу оставалось достаточно места.
Мод Филби соблюдала такое расстояние между ними, что они едва касались друг друга, а это и рождает флюиды при любых танцах. Они ступали осторожной параллелью и нигде не прерывали ее позицией лицом к лицу, чувствовалось, как выскакивают, словно лани, длинные бедра и снова прячутся под тонким шелком, как одуряюще играют колени.
Ритмы танца последовали за ними, когда они вернулись на террасу, и окутали их мягким теплым настроением, приятным спокойствием, ласкою нежных чувств. Они были во власти мимолетных мечтаний, плыли по воле волн, тихонько прохаживались взад-вперед. На небе горели звезды, крупные, южные, у воздуха был вкус вина. Проходя мимо танцевальных площадок, человек невольно делал несколько па, руки будто сами собой принимали должное положение, соприкасались плечи - настолько привычными были позы танца, - и стоило только, остановившись, слегка повернуться, как глаза тоже оказывались совсем близко друг от друга.
Они не беспокоились о том, что звезды, пальмы и музыка были отнюдь не оригинальным реквизитом, а поскольку говорили они тоже не слишком много, то преждевременных объяснений не возникало. Вечер прошел в полной гармонии, и они походили на влюбленных, достигших запоздалого Почти.
Однако на следующее утро, во время плавания, начались осложнения. Мод Филби, которая прошлый вечер истолковала по-своему, сочла уместным заговорить о гонках.
Кай отнесся к этому безучастно, он действительно не хотел ничего об этом слышать.
Но она не отступалась и делала свое дело так осторожно и одновременно дерзко, что он не стал ей мешать.
Он наблюдал за ней, полуприкрыв глаза, и, поразмыслив, пришел к выводу, что она оказалась бы подходящей партнершей для флирта, если бы случай не столкнул его с ней именно в этот год капризов и кризисов.
Одно то, с какой тактичной иронией она говорила о Мерфи, давая Каю возможность сделать из этого какие угодно выводы, было забавнейшей стратегией.
Он решил ее перебить и наконец-то проверить полученные сведения, а потому спокойно и как бы между прочим сказал:
- Наша команда решила сделать лидером гонки Льевена.
Она рассмеялась.
- В это я не верю.
- Почему же?
- Если бы вы даже этого захотели, то все равно не сделали бы. Хотя бы из-за Мерфи.
- Ну, а если бы этого захотел Льевен?
Она мгновенно поняла, к чему он клонит, но ничем себя не выдала и тотчас ответила:
- С его стороны это было бы глупо.
Кай подумывал о том, чтобы еще глубже загнать ее в тупик. Она опередила его, сделав такой неожиданный поворот, что застигла его врасплох. Вместо того чтобы дипломатично защищаться, она сразу сдала позиции. Нет, она не капитулировала - у нее были еще тысячи лазеек, - а просто перешла во вражеский лагерь, совершив самое удивительное из всего, что было возможно: сказала правду.
Смеясь, рассказала она Каю о своих прежних планах, без подробностей, скорее, намеками, как говорят человеку, который и сам все знает. Таким образом, она делала его посвященным и союзником. Она поступилась своими интересами за день до осуществления ее честолюбивых капризов, без всякой необходимости, казалось, по внезапному наитию, и болтала об этом, словно ребенок, учинивший веселую путаницу и теперь об этом рассказывающий.
Кай никак этого не ожидал. Он понял, что накануне вечером ошибся в своих выводах. Тем не менее он об этом не жалел, а, напротив, всей душой одобрял достигнутую тогда позицию. Мод Филби, сама того не ведая, в эту минуту его покорила.
Она разоблачила себя и тем показала, что ее честолюбие не слишком серьезно. Она совсем его отбросила и стала откровенна в свете откровенности своего чувства. Не будь вчерашнего вечера, такая мысль никогда не пришла бы ей в голову. А так в ее поведении выявилось не только обаяние, но и нечто более существенное: что за пределами флирта и спорта, - она настоящая женщина.
Так комедия ошибок, разыгравшаяся накануне, привела к удивительной капитуляции с обеих сторон.
Кай получил сообщение от Фиолы, который просил его немедленно приехать к нему.
Он поспешно собрался в дорогу.
Фиола лежал в постели, плотно укутанный в одеяло. На лбу у него выступили крупные капли пота, зубы стучали от озноба.
- Очередной приступ малярии. На неделю раньше срока. Я не смогу с вами ехать. Это состояние продлится до завтрашнего вечера.
Кай кивнул.
- Пожалуйста, не беспокойтесь. Ничего страшного нет...
Эти утешительные слова он произнес механически, - на самом деле нежданная беда ввергла его в прямо-таки самоубийственное настроение.
Голос Фиолы вывел его из задумчивости.
- Вы должны ехать...
- Да, все как-нибудь устроится... - рассеянно ответил Кай.
Он перебирал в уме имеющиеся возможности. Наверно, у них могли бы стартовать только две машины, тогда бы он взял вторым водителем Хольштейна, но это было бы рискованно; или же ему придется обойтись кем-то из механиков.
Фиола приподнялся, но в приступе озноба тут же упал обратно и сказал:
- Возьмите Курбиссона, ради меня. - Он показал глазами в сторону.
Кай повернулся и только сейчас увидел, что в комнате находится Курбиссон. Он был бледен и казался мальчиком. Каю вспомнилась сцена в день стрельбы по голубям.
Фиола с трудом проговорил:
- Он знает трассу - часто ездил по ней вместе со мной, и он хотел бы ехать с вами...
Кай решился сразу. Ему понравилось поведение Курбиссона на площадке для гольфа. Теперь он стоял здесь, бледный, взволнованный, готовый загладить любое недоразумение и показать себя. А ведь Кай обещал ему еще раз с ним поговорить. Но сейчас представился более удачный случай. Он протянул Курбиссону руку:
- Мы поедем.
Они не стали медлить, вывели машину и сделали круг по трассе, на умеренной скорости, чтобы не перегружать мотор. Кай подробно инструктировал Курбиссона по каждой детали.
Потом он отвез его обратно и дал совет: проспать весь вечер и ночь до завтрашнего утра...

XV

Еще с вечера началось переселение народов в отели. Приходилось сдавать ванные комнаты. Ванны были превращены в кровати. Каждый причаливший пароход выбрасывал на берег новые толпы.
Ночь полнилась голосами. Кому не досталось места, ночевал под открытым небом. Холлы отелей были переполнены, люди пили до утра, а потом сразу отправлялись в дорогу, на автодром. В садах обосновались приехавшие заодно джаз-банды. Протестовать было бесполезно.
Кай проснулся один раз среди ночи и увидел, как публика танцует на гравии под пальмами в свете пестрых фонарей; огни, голоса и музыка - все беспорядочно смешивалось.
Наутро он набил себе карманы таблетками и спозаранок уехал. Несмотря на это, он потратил много времени, пока добрался до Черды, - дорога была забита машинами, хотя было еще совсем рано и туда шли специальные поезда из Палермо.
Кай на пару с Курбиссоном прокладывал себе дорогу. В автомастерской собрались механики, чтобы еще раз осмотреть машины. Груды покрышек лежали наготове. Среди них - нескользящие, «мокрые», блестевшие металлическими заклепками.
- На случай дождя, - сказал Пеш.
- Какого дождя? - Кай взглянул на безоблачное небо. - Будет жара.
Приехали Хольштейн и Льевен. Они были уже в гоночных комбинезонах - просторных и тонких костюмах, оставлявших шею открытой. Кай тоже пошел переодеваться. Медленно натягивал он на себя гоночный комбинезон. Он чувствовал, что на сей раз ставка выше, чем обычно, и с минуту взволнованно мял в руках прохладную материю костюма, прежде чем его надеть.
В последний момент все изменилось. Для Мерфи ставкой была Мод Филби, это все знали. Сам Кай не стремился победой в гонке завоевать мисс Филби, это показалось бы ему слишком смешным. Но он ни в коем случае не хотел уступать победу Мерфи, хотел непременно помешать тому, чтобы американец в присущей ему энергичной манере осуществил бы свои претензии на то, на что мог бы иметь право лишь при совершенно других обстоятельствах.
Машины потянулись к весам. Было отобрано шестнадцать номеров. Четыре красных машины - команда Мерфи. Три стартовали до него, сам Мерфи с номером десять на радиаторе двинулся в своей команде последним. За ним шел Хольштейн, потом Льевен, потом Кай.
Надо было пройти отрезок Коппа Флорио, пять раз обогнув массив Мадония. Каждый круг насчитывал 108 километров и более 1500 поворотов, то есть через каждые семьдесят пять метров - поворот. Пари заключались из расчета четыре к одному в пользу Мерфи.
Машины отправлялись через каждые две минуты. Первая машина взревела и умчалась в туче пыли.
Курбиссон занервничал и хотел уже забраться на сиденье.
- Спокойно, спокойно, - сказал Льевен, - у вас же еще есть время.
Машины срывались с места одна за другой. Воздух наполнился неописуемым грохотом и шипеньем, он был разодран в клочья. Ничего нельзя было разобрать, - человек орал другому в ухо, а тот слышал только шепот.
Кай начал было говорить, но как он тому ни противился, рев моторов проникал в кровь.
Ряд машин выдвинулся вперед. От него отделилась первая из четырех красных машин команды Мерфи. Хольштейн уже сидел за рулем, Льевен садился. Кай сделал знак Курбиссону. Они уселись - на глазах очки, шлемы подвязаны под подбородком, рукава в обмотках, на локтях и коленях - кожа. Мерфи не оглянулся. Его машина вырвалась вперед и исчезла. В этот миг у Кая сделалось другое лицо.
Стартовал Хольштейн, за ним Льевен. Кай смотрел в пространство, - неожиданно, разом его охватила лихорадка, ноги возле педалей прямо дрожали. Он закусил губы, огляделся - это не помогло, тогда он оставил все, как есть, и, сгорая от нетерпения, стал ждать стартового сигнала, трепеща с того момента, когда перед его машиной больше никто не стоял.
Потом внезапно засвистела и застучала выбеленная солнцем трасса, стремительно убегая из-под колес. Впереди - тени и яркие блики: взгорки и ямы. Машина, качаясь, их преодолевала, слегка подпрыгивала и еще быстрее неслась вперед. Извилины в желтовато-светящейся пыльной дымке, каменья, - вперед, вокруг, поворот, поворот, снова пыль, погуще, на следующем повороте взлетает вверх что-то темное, на сотую долю секунды взблескивает белой молнией, - Кай глубоко вздохнул. Это был Льевен. Кай шел вплотную за ним.
Мимо пролетали оливковые рощи с серебряной листвой. Из облака пыли, как змея, выглянул и спрятался поднимавшийся вверх серпантин. Позади машины взметывались камни - она мчалась на большой скорости.
Впереди, прямо за красной машиной Мерфи, шел одержимый охотничьим азартом Хольштейн, давно уже ничего не сознавая, в холодном бешенстве; он делал повороты под острым углом, соскальзывая на самый край дороги.
Вдруг грозно надвинулась пропасть - дорога резко пошла под уклон, потом потянулись километры неутрамбованного гравия, покрышки открыли стрельбу камнями во все стороны, руки судорожно сжимали оголтело вихляющее рулевое колесо, - машина зигзагами преодолевала рыхлую осыпь.
На фоне сияющего неба вынырнул серо-коричневый город-крепость Кальтавутуро. Дорога взвивалась вверх, свистели компрессоры, трещали камни; дорога взвивалась вверх, пыль забивала горло, дорога взвивалась вверх, - и вдруг стала различима первая машина впереди Хольштейна, голубой блик на сером пятне, но не красный, не красный; скрипя, обгонял он другие машины на узкой дороге, а та взвивалась все выше - 800, 900, 917 метров, Полицци.
Вдруг небо распахнулось, открывая вид вдаль, нежно повеяло шелковистой синевой, ее прорезал столб дыма из Этны, а перед ним виднелась вторая машина, красная, яркая - Мерфи? Проезжая мимо, Хольштейн заметил номер - девять: Мерфи, был еще далеко впереди.
Однако теперь пошли крутые спуски, машины под визг тормозов ныряли вниз головой, бурей огибали углы, белая машина немилосердно гнала. В долине Фиуме-Гранде Хольштейн снова увидел перед собой облако пыли, он рванул вверх, на высоту 900 метров, потом, возле Коллезано, обогнал противника - им оказался француз Бальбо.
Пальмы, агавы, море; возле Кампо-Феличе дорога пошла на запад, начался единственный прямой отрезок трассы, семь километров вдоль берега, через ямы, водостоки, обломки камней. Хольштейн преследовал какой-то итальянский автомобиль. Недалеко от трибун итальянец забуксовал и блокировал трассу. Хольштейн проскочил на волосок от него и начал второй круг. Льевен отставал на четыре минуты, Кай еще на две.
Пеш распорядился, чтобы время Мерфи, так же как время Хольштейна, Льевена и Кая, сразу написали бы углем, жирными цифрами, на большом белом листе картона. Двое механиков подняли этот лист вверх, показывая его мчавшимся навстречу машинам. Кай увидел, что у Мерфи преимущество в две минуты, он ехал час тридцать шесть минут, Хольштейн - 1:38, Льевен и Кай - 1:40.
Проехав Полицци, Хольштейн обогнал ехавшую впереди машину, через минуту - вторую, еще одну он увидел посреди дороги, она стояла, дымясь, надорвавшаяся от скорости, - это была красная машина, первая из команды Мерфи. Теперь обе партии сравнялись - три машины против трех.
Несколько позже проехала следующая красная машина, но дорога была настолько узка, что обогнать ее не удалось бы.
Хольштейн попытался обойти ее на ближайшем вираже, однако водитель зашел на поворот с середины, так что места для маневра не оставалось. Этот водитель заметил, кто следует за ним, и намеренно ему мешал. Хольштейну пришлось пропустить его ненамного вперед, - пыль застилала ему глаза.
После следующего поворота дорога стала шире, компрессор свистел, Хольштейн протиснулся поближе к сопернику, вот он уже возле заднего колеса, вот возле руля, но тут противник стал прижимать его к обочине.
Хольштейн заметил опасность, хотел проскочить мимо, однако красная машина не замедлила хода, ее водитель не рассчитал дистанцию и зацепил заднее колесо Хольштейна, обе машины занесло, они перелетели через край дороги и сильно стукнулись.
Хольштейн выскочил, обежал машину и сразу увидел, что у нее сломана левая задняя ось. Другой автомобиль еще частью оставался на трассе.
В любой миг мог показаться Льевен. Хольштейн со своим вторым водителем, пыхтя от натуги, отодвинули красную машину на обочину, после чего он вскочил на свою, чтобы просигналить. Уже нарастал гул приближавшихся машин; напарник Льевена поднял руку, когда они проносились мимо: они поняли, что произошло, а Хольштейн все стоял, дожидаясь, пока проедет Кай. С другой стороны дороги из травы вылез механик. У водителя красной машины оказалось сломано предплечье и разбито лицо.
Хольштейн вытащил из красной машины ступеньку, стукнул ее о радиатор и расщепил на планки, потом разорвал пополам какую-то куртку и тщательно наложил пострадавшему шины, осыпая его при этом распоследними ругательствами.
Когда он разогнулся, то вдруг почувствовал тошноту и слабость. Он еще раз пнул ногой красную машину, потом поспешил к своей, с внезапно вспыхнувшей надеждой подозвал механика, стал на колени, быстро убедился в полной безнадежности дела и уселся на землю, тупо сознавая: гонка проиграна.
Льевен узнал Хольштейна, увидел, что случилось, и погнал с удвоенной силой. Когда Кай заметил Хольштейна на обочине, то сразу принял решение. Он изо всех сил нажал на газ, потому что знал: Льевен будет теперь гнать с убийственной скоростью. Он намеревался следовать за ним по пятам, чтобы уже на третьем круге попытаться его обойти. К мастерской он подъехал в ту минуту, когда Льевен уже отъезжал, и крикнул ему:
- Я теперь пойду на опережение!
На все ему потребовалось три часа двенадцать минут, Мерфи - три десять; значит, американец ушел вперед на восемь минут, а в скорости имел преимущество в две минуты.
Кай сообщил все это Курбиссону. Выпил почти целый ковш воды, остаток вылил в радиатор, сменил перчатки без пальцев и, хорошенько нажав на газ, пошел на третий круг.
Трассу окаймляла изгородь из кактусов, похожих на окаменевших доисторических животных. У одного гонщика из-под колес вылетел камень и угодил в живот какому-то зрителю, - тот упал. Кай брал повороты, не снижая темпа. Льевена он обогнал, на миг их машины, поравнявшись на предельной скорости, словно застыли на месте. Льевен полагал, что его преследует соперник, и не желал пропускать его; потом он увидел, как рядом выдвинулся белый радиатор, и сразу уступил ему дорогу.
Трибуны захлестнуло море жары, волнения и ожидания. На табло снова засветились строки с номерами, где указывалось время каждого. Мерфи был на две минуты быстрее остальных, за ним шел Кай. Потом, с разницей в пятьдесят секунд, шли Льевен и второй красный американец. Три машины сошли с дистанции. Когда грохнул выстрел пушки, который после каждого полного круга приветствовал лидирующего водителя, впереди группы шел Дзамбони, за ним, на небольшом расстоянии, неслась вся стая, а следом, вплотную, гнавший ее волк - Мерфи.
Кай обогнал Манни, одолел Уилса и Тоскани, но за Мерфи не угнался. При каждой новой туче пыли, что взвивалась перед ним, сердце у него колотилось о ребра, но красный автомобиль американца так ни разу из этой тучи и не вылупился. Кай поднял очки на лоб. Пот лил у него по лицу, катился по щекам, стекал с подбородка, капал на руки. Лицо сделалось серым от пыли, морщинистым под толстым слоем дорожной пудры. Курбиссон на одном из поворотов так далеко выдвинулся за борт машины, что чуть было не вылетел из нее. Кай схватил его за пояс и с силой рванул к себе.
Термометр показывал сорок градусов по Цельсию. Испанец Родиньо стремительно несся к трибунам, но вдруг остановился на другой стороне, встал в машине во весь рост, секунду постоял, потом зашатался и без чувств упал на руки подбежавших к нему людей. Тепловой удар.
У Кая едва не лопался череп, он ощущал опасный прилив крови. Курбиссон вытащил у него из кармана таблетки, сунул ему в рот и поднес к губам фляжку. Кай ничего больше не видел - только дорогу, только трассу; с невероятной четкостью, словно через гигантские увеличительные стекла, вплавленные ему в глаза, видел он каждый камень, каждый бугор, каждую яму; только дорогу и видел он перед собой, однако по краям она уже расплывалась, становилась студенистой, нечеткой, а дальше, за ними, и вовсе ничего не было, он ничего больше не воспринимал, он больше не думал, он видел только дорогу, слышал только мотор: будто пламя, все поры пронизал ему рев цилиндров; он гнал уже четыре часа и этого больше не сознавал, пошел пятый час, но он будет ехать вечно...
Снова показалась мастерская, перед ней стояла машина, и ее радиатор дымился, как Везувий, капот был откинут, какой-то человек наполовину влез вовнутрь. Они с визгом затормозили, Кай вывалился наружу, пил, пил и пил, схватил лимон, впился в него зубами и понемногу начал прислушиваться к тому, что кричал ему в ухо Пеш:
- Льевен...
- Льевен должен сейчас показаться...
- Он разбился! - с отчаянием в голосе воскликнул Пеш и схватил Кая за плечо. - Вам одному придется заканчивать гонку! Можете ехать, как вам угодно...
Он был в смятении и в успех уже не верил. Механик принес картон. Кай взял его:
- Какое время?
- Кай - 4:48, Мерфи - 4:47.
Одним прыжком Кай очутился опять на сиденье машины и крикнул:
- Что случилось с Льевеном?
Механик, стоявший на коленях возле переднего колеса, сообщил:
- Он повредил плечо, не тяжело, но машина - вдребезги...
Как только гайки были завинчены, Кай унесся прочь. На одном из поворотов он увидел Хольштейна, тот стоял у обочины, и по лицу его катились слезы. При виде Кая он затопал ногами и простер к нему руки...
Автомобиль превратился в бледный грохочущий призрак. Кай был сам не свой. У Курбиссона кровоточили руки: во время одного из отчаянных виражей машина так плясала на двух колесах, что он протащился руками по дороге. Это была езда без раздумий, стихийное, инстинктивное неистовство, притяжение магнитом к невидимой точке где-то впереди на дороге - «Мерфи».
Они брали повороты не на жизнь, а на смерть, машина с грохотом катила по обломкам, перемахивала через канавы, срывала дерн - тут громыхнул пушечный выстрел, приветствуя первого из гонщиков, и сразу после этого Кай опять остановился возле автомастерской. Он выскочил из машины, бегом, в азарте гонки, помчался дальше, потом опомнился, повернул назад и спросил, какое у него время.
Перед ним стоял Пеш и умоляющим голосом твердил:
- Вы на одну минуту впереди Мерфи, вы лидируете, ради всего святого, будьте осторожны, чтобы ничего не случилось, тогда мы во всяком случае займем приличное место...
Кай совсем его не слушал. Механики, которых он заразил своей лихорадкой, поставили рекорд - сменили шины за сорок восемь секунд. Начинался последний круг.
Кай приближался к какому-то коричневому автомобилю. Когда до него оставалось около двух метров, из вихря пыли вылетел камень и ударил в их машину. Кай вздрогнул так, будто камень попал в него самого, - его обожгла мысль, что разбит радиатор.
Курбиссон вылез вперед, вытянулся, чтобы осмотреть машину, - камень не причинил ей вреда. Они продолжали ехать с прежней скоростью.
Вот опять показался коричневый автомобиль, но уже позади Кая; красный, последний перед Мерфи, они уже обогнали, зеленая машина Бойо осталась позади справа, - видимо, они шли прямо за лидером. Каю надо было только не отрываться от него, и победа ему была обеспечена. Но Кай ни минуты так расчетливо не думал. Он знал, что может выиграть во времени, если больше ничего не случится, но не смог бы этим ограничиться, на уме у него было только одно: он должен обогнать Мерфи!
Впереди него урчала зеленая машина, но вот она уже позади - это был Дзамбони; теперь заволновался и Курбиссон.
- Перед нами может быть только Мерфи.
Они гнали, как одержимые. И вот перед ними в сгущавшейся пыли на миг обрисовалась тень - у Кая пресеклось дыхание: красная машина... Мерфи...
Сощурив глаза, он пристально смотрел вперед поверх капота. Ему была видна лишь легкая тень, которая моталась в клубах пыли, - он придвигался к ней все ближе. Пыль уже так сгустилась, что край дороги стал неразличим; вдруг, на очередном витке, рыхлый гравий рванул задние колеса, машина повернулась раз, другой, медленно накренилась и опрокинулась. Уже падая, Кай цеплялся за рулевую колонку, ободранными руками хватал машину за колеса. Курбиссон взялся за переднюю ось, приподнял ее, ухватился покрепче, левой рукой уперся в металл радиатора и ощутил дикую боль, - резкий толчок, машина опять стояла прямо, но ладонь Курбиссона превратилась в голое мясо, - раскаленный металл опалил ему кожу, а при попытке рвануть ось к себе она слезла клочьями.
Машина уже с грохотом неслась дальше, они упустили всего какие-то секунды, но то были бесценные секунды, - туча пыли перед ними развеялась, вид прояснился.
Машину бросало, она прыгала, изворачивалась, выделывала на ухабистом вулканическом базальте настоящие прыжки, тащилась по неглубоким рвам, с оглушительным рокотом взбиралась вверх по склонам. Но вот ноздри водителей расширились и начали снова жадно впивать в себя клочья серо-белого тумана - пыль, эта замечательная пыль, обычно злейший враг автогонщика, теперь была избавлением, ибо в этой пыли сидел Мерфи...
Его можно было разглядеть еще в Полицци. Кай был уже не человеком, он стонал вместе с взбесившимся компрессором; выдвигал вперед или отводил назад плечи, словно хотел придать машине еще больший разбег, сотни раз им грозила опасность перевернуться или врезаться в откос, но они догоняли Мерфи.
За спиной у них осталось семь тысяч поворотов, они уже прямо наступали американцу на колеса, возле Коллезано приблизились к нему так, что их разделял всего лишь метр, возле Кампо-Феличе их радиаторы шли уже бок о бок, и началась сумасшедшая гонка по берегу моря.
Мерфи, не зная удержу, кричал, ругался и несся вперед; Кай, внезапно успокоившись, все ниже пригибался к рулю, едва не касаясь его лицом. Машина с силой ударилась о водосток, радиатор Мерфи закачался где-то рядом с сиденьем Курбиссона, стал скользить назад, - тут прогремел пушечный выстрел, на трибунах поднялся рев: из клубящегося вихря выскочила белая машина Кая и пересекла линию финиша. Мерфи остался в четырех метрах позади.
Поднялась буря. Барьеры были проломаны, публика окружила машины тесным кольцом. Кай победил с преимуществом в шесть с лишним минут. На сиденья, в руки совали цветы. Решительные господа с повязками на рукавах пытались завладеть водителями. Кай увидел, как сквозь толпу пробивается Пеш с просветленным лицом, преобразившийся, счастливый. Навстречу остальным гонщикам помчались мотоциклисты с красными флажками, чтобы их предупредить: публику уже невозможно было удержать.
Когда Кай вылез из машины, в первую минуту он вынужден был на что-то опереться - такая сильная боль ощущалась при ходьбе. Высоко подняв сперва одну, потом другую ногу, он показал Курбиссону подошвы ботинок - жар от раскалившегося двигателя опалил их до черноты.
- Нам обоим понадобятся перевязки, но сначала...
Кай стал озираться, словно кого-то искал, и сделал несколько шагов. Он немедленно попал в руки журналистов, и ему лишь с трудом удалось от них отделаться.
Повернув в другую сторону, он попытался зайти за мастерскую, но угодил в плотное кольцо американок и вынужден был отступить.
Лицо его выглядело каким-то странно напряженным и измученным, он не производил впечатления особенно счастливого человека хотя бы потому, что уворачивался от всех поздравлений и прямо-таки отшатывался, когда к нему, уже почти сбежавшему от людей, тянулись еще чьи-то руки.
Он бесконечно устал, был весь в грязи - в пыли и в масле, и перед ним, как волшебное виденье, представала ванна с наливающейся водой, а после купанья - вечер, проведенный в блаженной истоме, в мягких креслах, и много-много ледяного шампанского, которое он будет пить и пить, дабы создать в своем теле какой-то противовес жаре и сухости. Ему казалось, что за один вечер он не сможет выпить достаточно, чтобы залить этот иссушающий огонь.
Однако пока что первая потребность, завладевшая им после гонки, была хоть и примитивной, но весьма настоятельной, - ведь, в конце концов, он беспрерывно сидел в машине восемь часов, а как человек он все-таки подчинялся биологическим законам.
И потому Кай несколько раздраженно барахтался в этом море восторгов, пытаясь улучить момент и скрыться с людских глаз. Это удалось ему с немалым трудом.
Но Кай и потом оставался подавленным. Сам он объяснял это тем, что совершенно вымотался: последние часы отняли у него всю энергию, на какую он был способен.
Они поехали в Палермо. Кай сидел на заднем сиденье; ни за какие блага в мире сегодня уже нельзя было заставить его снова взяться за руль; у него возникло отвращение к езде, и он дал себе зарок больше не прикасаться к гоночному автомобилю. Такой зарок он давал себе после каждой трудной гонки.
Курбиссон с забинтованными руками сидел рядом с ним и смотрел на него. Кай молча кивнул. Оба думали об одном и том же: если теперь Курбиссон пойдет к Лилиан Дюнкерк, она его примет. Как и почему - этого он знать не мог, но надеялся и верил, что надежда хотя бы отчасти сбудется. Кай знал причину, но он щадил Курбиссона и ничего ему не сказал.
Сам он не намерен был видеться с Лилиан Дюнкерк. Она бы не пришла: новая встреча так скоро была бы ступенью вниз. Ведь оба превыше всего ценили жест, ибо жест был частью формы, а форма более священна, нежели содержание.
Где-то в будущем реяло «может быть», более позднее, бледное «может быть» - Кай от него отворачивался, старался о нем забыть. Его так рано научили героизму естественности, что он серьезно не исследовал возможности чувств.
Поэтому он предался охватившей его теперь тоске, не утешая себя дальними перспективами. Тоска была неизбежна, и единственное средство ее преодолеть - не пытаться от нее уклониться.
Вечером, когда он, расслабившись после ванны, в одиночестве сидел у себя в комнате, тоска усилилась до степени такой безнадежной депрессии, что он почувствовал: здесь кроется нечто большее, чем запоздалая, чистая и светлая скорбь по эпизоду, который разделил судьбу всего человеческого - ушел в прошлое; та скорбь, что, будучи свободна от мутной, сентиментальной жажды обладания, столь же неотъемлема от всякого переживания, как смерть от бытия, - здесь назревал более всеобъемлющий конец, закруглялась дуга, стремясь превратиться в кольцо; здесь брезжило великое прощание.
Однако спокойствие этой депрессии не было суровым - по-матерински ласковая ночь, в которой уже веяло дыханием нового рождения. Кай не знал, к чему она ведет, но он всецело ей отдался, с детским доверием ко сну.
Медленно надвинулась некая картина, расплылась и надвинулась опять; с каждым разом она делалась все более ясной и четкой, пока не остановилась и не застыла. Позднее, когда Кай ложился спать, перед ним прорисовалась дорога: ему захотелось поехать в родные края, к господскому дому с платанами и юной Барбарой.
Он думал, что решение принято. Эта мысль продержалась у него и весь следующий день. И хотя упадок сил, вызванный перенапряжением в гонке, прошел, осталась просветленная, тихая, обращенная в себя мягкая печаль, к которой странным образом примешивалась столь же спокойная радость.
Кай предполагал, что своих друзей он увидит теперь не скоро, а, возможно, и не увидит вообще, и потому легко и спокойно с ними распрощался, словно расставались они ненадолго, пока длится чей-то каприз.
Оставалась неопределенность с Мод Филби. Обстоятельства неожиданно перевели отношения между ними из игривых сфер задорного флирта во взаимное чувство, которое больше не проверяло себя и не пряталось. Оно было еще рассеянным, зато многогранным, сердечным и открытым.
Мод Филби проведет все лето на Французской Ривьере. Она слегка покраснела - лицо ее тепло засветилось, когда она отвечала на вопрос Кая.
Курбиссон ехал с ним вместе до Генуи. Хольштейн провожал обоих на пароход.
- Может быть, передадите привет, Кай...
- С удовольствием это сделаю, Хольштейн. - Кай сказал это бережно, ибо увидел в глазах юноши нечто большее, чем вопрос, а причинять ему боль он не хотел. Поэтому он прибавил: - Если так сложатся обстоятельства, вы не откажетесь пожить несколько недель в моем доме?
Хольштейн уставился на него, потом схватил его руку:
- Конечно, с большим удовольствием...
Кай больше ничего не сказал.
В Генуе он расстался с Курбиссоном и забрал свою машину. Широкая равнина проносилась мимо - поля, деревья, селения, люди; он не обращал на них внимания, - что-то заставляло его мчаться вперед. Он ехал через горы до глубокой ночи и сдался только потому, что стало опасно ехать по увлажнившимся дорогам.
Когда горы остались у него за спиной, он невольно перестал спешить. В Мюнхене он пробыл целый день. Он сам себя не понимал: как мог он при таком внутреннем беспокойстве еще медлить. Однако в Центральной Германии он дал мотору уже два дня отдыха.
В те дни он наблюдал жизнь маленького городка. В соседской взаимосвязанности размеренно текли там дни, наслаиваясь один на другой и складываясь в годы. Ему вспомнился, в виде контраста, вечер в Генуе: как он быстро въехал на машине вверх по серпантину до замка Мирамаре, потом - лифт, комната, распахнутые двери, а за ними, глубоко внизу, - порт, над которым висел громкий звон колоколов. Но, перекрывая все прочие звуки, ревели сирены отплывающих пароходов, они так завладели пространством, что ночь содрогалась. На другое утро он уехал в Сингапур и на Яву.
Он неохотно поднялся - что толку теперь все это вспоминать, когда с этим покончено. Он поехал дальше. Но еще медленнее.
Кай подогнал время так, чтобы приехать ночью. О его приезде никто не знал.
До своего имения он не доехал. Добравшись до дороги, с которой граничил парк, он вышел из машины, взял Фруте за ошейник и пошел с ней по аллее.
Деревья пахли влагой и листвой. Высокие платаны рисовались на ночном небе. Кай остановился. Перед ним стоял дом, ярко освещенный луной, в окнах играли блики света. Он отыскал в ряду окон одно - там, наверху, спала юная Барбара. В ее комнатах было темно.
Кай стоял и ждал. Его сердце сильным ударом вызвало к жизни картину, представшую его глазам. Никогда не казалась она ему более желанной. Он чувствовал, как в земле под его ногами шевелятся таинственные силы бытия. Одна ветка платана свешивалась так низко, что он мог ее коснуться, - листья были прохладные и влажные.
Молчание стало властным. То было извечное немое кольцо, смыкавшее землю, жизнь и ночь. И в этот одинокий час Кай внезапно понял: слишком рано поверил он в то, что решение состоялось. Борьба за новый курс его жизни не была окончена там, откуда он приехал, только здесь можно довести ее до конца, сражаясь с открытым забралом. Лишь ради этого ему и пришлось сюда приехать.
И гораздо болезненней, чем что-либо прежде, но тем необоримее вся тревога последних дней претворилась здесь, у цели, в осознание того, что эта цель навсегда утрачена.
Никогда его жизнь не пойдет тем тихим ходом, по которому она тоскует. Сила его желаний была соразмерна их безнадежности. Ибо ничего не жаждет, человек так сильно и болезненно, как того, что ему чуждо и никогда не могло бы стать частицей его собственного «я».
Эпизодическое не стало судьбой, приезд домой не был возвращением. Теперь Кай понял: то, что находится здесь, это одновременно и близкое, и далекое, и в миг отторжения почувствовал, как он, тем не менее, в каком-то загадочном диссонансе, с этим сроднился, как он все это любил.
Жизнь его протекала, как игра, ко многому он прикоснулся и кое-чем владел, но мало что потерял и никогда не смирялся. Теперь его отречение впервые становилось невозвратимой утратой.
Кай хотел уйти, но еще не мог. Он тихо говорил, обращаясь к окну наверху. Много слов. Долгое время.
Во дворе раздался лай. Фруте приветствовала своих друзей. Кай испугался.
Приглушенным свистом подозвал он собаку и пошел обратно по аллее, держа руку у нее на голове, а она тихо посапывала и часто оборачивалась назад.
Они поехали к заспанному домику почты. Каю пришлось долго стучаться, пока почтовый служащий проснулся и вышел. Кай дал длинную телеграмму Хольштейну и пригласил его провести ближайшие месяцы у него в имении. Сам он-де собирается путешествовать, возможно, все лето.
Пытаясь подыскать этому объяснение, он немного помедлил и, уже с улыбкой, прибавил: возможно, позднее он посетит Французскую Ривьеру.
Хольштейн приедет и будет вместе с Барбарой.
Кай заботливо и неторопливо усадил Фруте на сиденье рядом с собой. Было довольно холодно, собака дрожала, и он укутал ее в одеяло. Кай думал о приписке к своей телеграмме. Как быстро проходит жизнь, если вовремя замечаешь в ней пустоты! Еще несколько минут тому назад он колебался, и будущее казалось ему неопределенным; теперь же оно так отодвинулось, что уже поддавалось беглому обзору. Жизнь дарила сильные впечатления и потрясения лишь мимоходом, кто за них цеплялся, разбивался сам или разбивал впечатление. Только тот, кто рассматривал среднее как прочное и постоянно к нему возвращался, мог устоять перед стихиями.

Предыдущая страница 10 Следующая страница


11 Эрих Мария Ремарк

Барбара и Лилиан Дюнкерк пришли и ушли; Мод Филби осталась.
Спокойным, решительным движением Кай включил мотор.
В то утро выпала обильная роса, так получилось, что к восходу солнца машина была вся мокрая, словно после дождя, хотя над головой открывалось ясное и безоблачное небо.

ПРИМЕЧАНИЯ

Гамелан - индонезийский национальный оркестр, состоящий из гонгов, барабанов, ксилофонов, металлофонов, отдельных духовых и смычковых инструментов.

Cercle prive - частный клуб (фр.)

En pleine - сполна (фр.)

Гран-Корниш (Большой Карниз) - горная дорога, идущая по Лазурному берегу Средиземного моря из Ниццы в Геную.

Матиас Клаудиус (1740 -1815) - немецкий поэт, стихи которого отличались мягким лиризмом и особой мелодичностью.

Felicissima notte - счастливейшая ночь (итал.)

Предыдущая страница 11


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эрих Мария Ремарк - Биография

Эрих Мария Ремарк

На основную страницу

Биография

Эрих Мария Ремарк (настоящее имя Эрих Пауль Ремарк) - родился в 1898 году, умер в 1970. Сын переплетчика. Посещал католическую семинарию в Оснабрюке.
1916 - уходит добровольцем на Западный фронт.
1918 - получает ранение. После окончания войны публикует первые рассказы и заметки, берется за любую работу (бухгалтер, корреспондент, агент конторы по изготовлению надгробий, тапер, учитель).
1923 - вступает в должность главного редактора рекламного
издания. Совершает путешествие в Швейцарию, Италию, Турцию и на Балканы.
1925 - становится редактором берлинской газеты "Sport im Bild".
1928 - в "Vossische Zeitung" выходит газетный вариант романа "На Западном фронте без перемен". Следом выходит книга, тираж которой составил 600 000 экз.
1931 - эмиграция в Швейцарию.
1933 - книги Ремарка запрещаются фашистским режимом. Устраиваются их публичные сожжения. 1938 - отказ от немецкого подданства.
1939 - эмиграция в США.
1948 - возвращение в Швейцарию.
1970 - Эрих Мария Ремарк умирает в Локарно.


Оглавление

  • I (Страница 1)
  • II (Страница 1)
  • III (Страница 3)
  • IV (Страница 3)
  • V (Страница 4)
  • VI (Страница 5)
  • VII (Страница 5)
  • VIII (Страница 6)
  • IX (Страница 6)
  • X (Страница 7)
  • XI (Страница 7)
  • XII (Страница 8)
  • XIII (Страница 8)
  • XIV (Страница 9)
  • XV (Страница 10)
  • ПРИМЕЧАНИЯ (Страница 11)


Эрих Мария Ремарк

Станция на горизонте

Перевод С.Шлапоберской

 Читать книгу

Аннотация

Три произведения знаменитого Эриха Марии Ремарка, собранные в этой книге, никогда ранее не издавались в России.

Написанные в начале литературной карьеры писателя, они публиковались только в периодике и вышли в Германии отдельной книгой лишь в 1998 году. Сентиментальный "Приют Грез" (1920), экзотический "дамский" роман "Гэм" (1924), напряженное психологическое повествование об автогонщике "Станция на горизонте" (1927) - эти произведения словно ступени, по которым Ремарк поднимался к таким вершинам, как "На Западном фронте без перемен" и "Три товарища".

Содержание
Биография автора

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Исправление ошибок: Александр Секретов aka Stellar Axe (secret-off@mail.ru)
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel