Эрих Мария Ремарк - Ночь в Лиссабоне

1 Эрих Мария Ремарк

1

Я неподвижно смотрел на корабль. Ярко освещенный, он покоился на поверхности Тахо[1], невдалеке от набережной. Хотя я уже неделю был в Лиссабоне, я все еще не мог привыкнуть к беспечным огням этого города. В странах, откуда я приехал, города по ночам лежали черные, будто угольные шахты, и свет фонаря в темноте был опаснее, чем чума в средние века. Я приехал из Европы двадцатого столетия.
Корабль был пассажирским судном. Шла погрузка. Я знал, что он должен отплыть завтра вечером. В резком свете обнаженных электрических огней на борт подавали мясо, овощи, рыбу, консервы; рабочие втаскивали багаж, а кран легко и бесшумно подымал, будто невесомые, тюки и ящики. Корабль снаряжался в путь, словно Ноев ковчег.
Что же, это и в самом деле был ковчег. Каждое судно, покидавшее Европу в эти месяцы 1942 года, было ковчегом. Америка высилась Араратом, а потоп нарастал с каждым днем. Он давно уже затопил Германию и Австрию, глубоко на дне лежала Прага и Польша; потонули Амстердам, Брюссель, Копенгаген, Осло и Париж; в зловонных потоках задыхались города Италии; нельзя было спастись уже и в Испании. Побережье Португалии стало последним прибежищем беглецов, для которых справедливость, свобода и терпимость значили больше, чем родина и жизнь. Того, кто не сможет теперь достигнуть благословенной земли Америки, ждала гибель. Он был обречен истечь кровью в дебрях отказов во въездных и выездных визах, безнадежных попыток добыть разрешение на жительство и работу, в чащах бюрократии, лагерей для интернированных, отчуждения и равнодушия к судьбе одиночки, – вечного следствия войны, страха и нужды. Человек был ничем; надежный паспорт – всем.
Сегодня после обеда я пошел в казино «Эшторил» с надеждой выиграть. У меня еще был приличный костюм, и меня впустили. То была последняя, отчаянная попытка подкупить судьбу. Разрешение на пребывание в Португалии у меня и Рут истекало через несколько дней. Никаких виз у нас больше не было. Корабль, что стоял на Тахо, был последним, с которым мы еще во Франции рассчитывали попасть в Нью-Йорк, однако места на нем были распроданы за несколько месяцев, а у нас не было ни разрешения на въезд в Америку, ни денег; билет стоил свыше трехсот долларов. Я попытался раздобыть деньги единственно возможным здесь способом – в казино. Даже если бы я выиграл, попасть на корабль можно было бы чудом. Но во время бегства и опасности, в отчаянии, как раз и начинаешь верить в чудо: иначе нельзя выжить…
Но у меня ничего не вышло: из шестидесяти двух долларов, что у нас были, пятьдесят шесть я проиграл.
В этот поздний час набережная была безлюдна. Вскоре, однако, я заметил человека, который то бесцельно ходил взад и вперед, то вдруг останавливался и начинал, как я, всматриваться в пароход. Я решил, что он тоже один из потерпевших крушение и не заслуживает внимания. Потом я почувствовал, что он за мной наблюдает.
Страх перед полицией никогда не оставляет эмигранта. Даже во сне. Даже тогда, когда ему нечего бояться. Поэтому я тотчас же повернулся и со скучающим видом человека, который не испытывает никаких опасений, медленно направился прочь от набережной.
Вскоре я услышал позади себя шаги. Я шел все так же, не спеша. Меня только мучила мысль, как известить Рут, если меня арестуют. В конце набережной стояли дома, будто выписанные пастелью, похожие на больших бабочек, уснувших в ночи. Там, в переулках, легко исчезнуть, затеряться. Но идти еще слишком далеко. Если я побегу, меня могут подстрелить.
Человек теперь шел рядом. Он был немного ниже меня ростом.
– Вы немец? – спросил он по-немецки.
Не замедляя шага, я покачал головой.
– Австриец?
Я, не отвечая, смотрел на пастельные дома. Они приближались, но очень медленно. Я знал, что есть португальские полицейские, которые хорошо говорят по-немецки.
– Я не полицейский, – сказал человек.
Я ему не поверил. Он был в штатском, но ведь много раз в Европе меня ловили жандармы в штатском. Правда, сейчас у меня были документы. И неплохие. Их сделал в Париже профессор математики из Праги. И все-таки это была подделка.
– Я видел, как вы рассматривали пароход, – сказал человек. – Поэтому я подумал…
Я окинул его равнодушным взглядом. Он не был похож на полицейского. Однако последний жандарм, который сцапал меня в Бордо, выглядел так жалостно, что походил скорее на Лазаря, пробывшего три дня в могиле. Он оказался самым безжалостным и арестовал меня, хотя знал, что немецкие войска через день будут в Бордо. И я бы погиб, если бы директор тюрьмы не смилостивился и не выпустил меня спустя два часа.
– Хотите в Нью-Йорк? – спросил человек.
Я не ответил. Мне оставалось еще двадцать метров, чтобы сбить его и убежать, если понадобится.
– Вот два билета на корабль, – сказал человек и сунул руку в карман.
При слабом свете я не мог разглядеть протянутые им бумаги. Впрочем, теперь мы уже довольно далеко отошли от набережной, и можно было рискнуть. Я остановился.
– Что все это значит? – спросил я по-португальски. Я знал несколько слов.
– Вы можете их взять себе, – ответил он. – Даром. Мне они не нужны.
– Вам они не нужны? Почему?
– Мне они больше не нужны.
Я уставился на человека, не понимая его. Он и в самом деле не был похож на полицейского. Чтобы арестовать меня, вряд ли требовались такие нелепые трюки. Но если билеты настоящие, почему он их предлагает мне? Хочет продать? Меня затрясло.
– Я не могу их купить, – сказал я наконец по-немецки. – Они стоят целое состояние. В Лиссабоне есть богатые эмигранты. Они заплатят вам сколько захотите. У меня нет денег, вы ошиблись.
– Я не хочу их продавать, – сказал человек.
Я опять взглянул на билеты:
– Они настоящие?
Вместо ответа незнакомец протянул их мне. Я взял и почувствовал, как они захрустели в пальцах. Да, настоящие. Они означали спасение. Без них была гибель. Но ведь я не смогу воспользоваться ими. У нас нет американской визы. Правда, завтра утром можно еще попытаться получить ее или, в крайнем случае, продать билеты и на выручку жить еще целых полгода.
– Я вас не понимаю, – сказал я.
– Вы можете их забрать, – ответил он. – Даром. Завтра утром я уезжаю из Лиссабона. Но ставлю одно условие.
У меня опустились руки. Конечно. Я же знал, что все это не так просто.
– Какое? – спросил я.
– В эту ночь я не хотел бы оставаться один.
– Вы хотите, чтобы я был с вами?
– Да. До утра.
– И все?
– Да, все.
– И больше ничего?
– Больше ничего.
Я с недоверием посмотрел на человека. Да, я, конечно, знал, что люди, подобные нам, иногда не выдерживали и надламывались; у них часто не хватало сил переносить одиночество; странно – они боялись пространства, хотя для них почти не оставалось места в жизни. Я знал, что тогда, вот так же, ночью, оказавшись рядом, кто-нибудь, даже незнакомый, мог удержать человека от самоубийства. Считалось само собой разумеющимся, что люди просто помогают друг другу. Никто не брал за это платы. Тем более – такой.
– Где вы живете? – спросил я.
Он поднял руку, будто защищаясь:
– Туда я не хочу, нет ли здесь кабачка, где можно провести время?
– Наверно, есть.
– Я имею в виду – для эмигрантов. Что-нибудь вроде «Кафе де ля Роз» в Париже?
Я знал «Кафе де ля Роз». Рут и я ночевали там в течение двух недель. Хозяин разрешал, если заказывали кофе. Мы приносили с собой несколько газет и ложились прямо на полу. Я никогда не спал за столом. Можно упасть. А с пола не упадешь…
– Я не знаю такого заведения, – сказал я.
Я-то знал, но разве можно человека, который дарит билеты на пароход, вести туда, где люди готовы отдать за билет собственный глаз.
– Я знаю тут только один ресторан, – сказал он. – Мы можем попытаться. Может быть, он еще открыт.
Он подозвал такси и посмотрел на меня.
– Хорошо, – согласился я.
Мы сели в машину, и он назвал шоферу адрес. Мне нужно было предупредить Рут о том, что я до утра не вернусь, но тут вдруг, только я сел в теплое, затхлое такси, во мне вспыхнула такая дикая ошеломляющая надежда, что закружилась голова. А может быть, это правда? Может быть, наша жизнь и в самом деле еще не кончилась?
Вдруг свершилось невозможное, и мы спасены? Теперь я уже не решался оставить незнакомца даже на секунду.
Мы объехали Праса де Коммерсио[2] и попали в путаницу лестниц и переулков, которые вели вверх. Эта часть Лиссабона была мне неизвестна; как и везде, я здесь тоже знакомился главным образом с музеями и соборами – не потому, что любил бога или искусство, а просто потому, что в соборах и музеях не спрашивали документов. Перед распятием и полотнами живописи еще можно было оставаться просто человеком, а не субъектом с сомнительными документами.
Мы вышли из такси и пошли вверх по лестницам и извилистым улочкам. Пахло рыбой, чесноком, ночными цветами, ушедшим солнцем и сном. В стороне – в ночном небе – вздымалась часовня святого Георга. Всходила луна и свет ее лился водопадом по ступеням лестниц. Я обернулся и посмотрел вниз, на гавань. Там была река, а река – это свобода, жизнь, она впадала в море, а море – это уже Америка. Я остановился.
– Вы не шутите со мной, надеюсь, – сказал я.
– Нет, – откликнулся человек.
– Я говорю о билетах.
Еще на набережной он опять сунул их в карман.
– Нет, – сказал он. – Я не шучу.
Он показал маленькую площадь, окруженную деревьями.
– Вон там ресторан, о котором я говорил. Он еще открыт. Там мы не будем бросаться в глаза. Это место посещают главным образом иностранцы; нас сочтут за людей, которые утром уезжают и проводят здесь последнюю ночь в Португалии.
Мы вошли. Это был скорее бар, рассчитанный на туристов, с маленькой площадкой для танцев и террасой. Слышалась гитара; в глубине помещения я заметил певицу – исполнительницу фадо[3]. Несколько столиков на террасе было занято. Я заметил женщину в вечернем платье и мужчину в белом смокинге. Мы нашли свободное место в конце террасы. Отсюда виден был Лиссабон – шпили церквей в бледном сиянии, освещенные улицы, гавань, пристани и корабль на реке, ковчег надежды.
– Верите ли вы в загробную жизнь? – спросил человек с билетами.
Я ожидал чего угодно, только не этого вопроса.
– Я не знаю, – ответил я наконец. – В последние годы я был слишком занят вопросом о том, как продержаться в этой жизни. Если я попаду в Америку, то охотно займусь проблемой, о которой вы упомянули.
Последнее я добавил для того, чтобы напомнить о билетах.
– А я не верю, – сказал он.
Я вздохнул. Выслушать какого-нибудь несчастного куда ни шло, но вести философские дискуссии? Нет, на это я сейчас не способен. Мной овладело беспокойство. Внизу, на реке, стоял корабль.
Некоторое время мой сосед сидел так, словно заснул с открытыми глазами. Затем, когда гитарист вышел на террасу, он очнулся и сказал:
– Меня зовут Шварц, по паспорту. Это не настоящее имя. Но я привык к нему, и на эту ночь его вполне достаточно. Вы долго были во Франции?
– Пока можно было…
– Вас интернировали?
– Как и других. Когда началась война.
Человек кивнул.
– Нас тоже. Я был счастлив, – быстро сказал он вдруг, понизив голос. – Я был очень счастлив, – повторил он, глядя в сторону. – И никогда не думал, что можно быть таким счастливым.
Что-то меня поразило в его словах. Они не вязались с его обликом – с первого взгляда человек производил впечатление ординарного, застенчивого.
– Когда? – спросил я. – Может быть, в лагере?
– В последнее лето.
– В 1939 году? Во Франции?
– Да. В лето перед войной. До сих пор не понимаю, как все это случилось. Мне обязательно нужно кому-нибудь рассказать все. Здесь я никого не знаю. Все повторится еще раз, пока я буду говорить. И может быть, я пойму. И может быть, оно останется. Мне нужно хотя бы еще раз…
Он замолчал.
– Вы меня понимаете? – спросил он через минуту.
– Да, – ответил я и осторожно добавил: – Это нетрудно понять, господин Шварц.
– Нет! Этого нельзя понять! – страстно, с жаром сказал он. – Она лежит там, внизу, в комнате с наглухо закрытыми окнами, в отвратительном дощатом гробу, мертвая! Ее нет больше! Кто может это понять? Никто! Ни вы, ни я. И никто! И если кто скажет, что понимает, – тот покривит душой!
Я молчал, выжидая. Мне уже не раз приходилось вот так сидеть и слушать. Когда у тебя нет родины, потери особенно тяжелы. Нигде не находишь опоры, а чужбина кажется особенно чужой. Я пережил это в Швейцарии, когда получил известие, что мои мать и отец сожжены в концентрационном лагере в Германии. Мне долго представлялись глаза матери в огне крематория. Они преследуют меня и сейчас.
– Я думаю, вы знаете, что такое эмигрантский колер[4], – сказал Шварц спокойнее.
Кельнер принес блюдо креветок. Я почувствовал острый голод и вспомнил, что с полудня ничего не ел. Я нерешительно взглянул на Шварца.
– Ешьте, ешьте, – сказал он. – Я подожду.
Он заказал вино и сигареты. Я быстро принялся за еду. Креветки были свежие и острые.
– Мне неудобно перед вами, – сказал я, – но я очень проголодался.
Поглощая креветки, я рассматривал Шварца. Он сидел спокойно, без нетерпения и раздражения, и смотрел на город, театрально раскинувшийся внизу. Я почувствовал что-то вроде симпатии. Он, видно, был свободен от фальшивых правил приличия и понимал, что если человек голоден, он будет есть, даже если рядом страдают, и что это нельзя считать бесчувственностью. Если ничем нельзя помочь другому – пусть голодный ест хлеб, пока его не отняли.
Я отодвинул тарелку в сторону и взял сигарету. Я давно не курил – экономил деньги для игры.
– На меня нашел колер весной тридцать девятого года, – сказал Шварц. – После пяти лет эмиграции. Где вы были осенью тридцать восьмого?
– В Париже.
– Я тоже. К тому времени я уже был сломлен… Наступило время Мюнхена. Агония страха. Я еще автоматически прятался и защищался, но сил у меня уже не было. Наступит война, придут немцы и возьмут меня. От судьбы не уйдешь. Так я решил и примирился с этим.
Я кивнул.
– Это было время самоубийств. Странно, когда немцы спустя полтора года действительно пришли, самоубийств стало меньше.
– Потом был заключен Мюнхенский пакт, – продолжал Шварц. – Осенью тридцать восьмого многие почувствовали себя так, будто им вновь подарили жизнь. Наступило время страшного легкомыслия. В тот год в Париже второй раз зацвели каштаны. Я дошел до того, что ощутил себя человеком, и за это, конечно, пришлось поплатиться. Меня схватили и посадили на четыре недели за неоднократный въезд в страну без разрешения. Затем началась старая игра: под Базелем меня выставили за границу; швейцарцы отослали меня обратно. Французы в другом месте опять выгнали… Вы знаете эту шахматную игру, в которой фигурами служат люди?..
– Знаю. Зимой это не шутка. Самые лучшие тюрьмы, между прочим, в Швейцарии. Тепло, как в гостинице.
Я снова принялся за еду. В неприятных воспоминаниях есть одна хорошая сторона: они убеждают человека в том, что он теперь счастлив, даже если секунду назад он в это не верил. Счастье – такое относительное понятие! Кто это постиг, редко чувствует себя совершенно несчастным. Я был счастлив даже в швейцарских тюрьмах, и только потому, что они были не немецкие.
Сейчас передо мной сидел человек, уверяющий, что он был счастлив; а в это самое время у него где-то в Лиссабоне, в затхлой комнате, стоял дощатый гроб…
– В последний раз, отпуская, мне пригрозили, что если я попадусь без документов еще раз, меня вышлют в Германию, – продолжал Шварц. – Это была только угроза, но она напугала меня. Я невольно стал думать, что мне делать, если это и в самом деле случится. По ночам мне снилось, будто я уже там и за мной охотятся эсэсовцы. Сны стали повторяться так часто, что я уже боялся ложиться спать. Вам это знакомо?
– Я мог бы написать об этом докторскую диссертацию, – ответил я. – Печально, но факт.
– Однажды ночью мне приснилось, что я в Оснабрюке, где жил когда-то и где осталась моя жена. Будто я стою в ее комнате и вижу ее, худую и бледную. Она больна, по щекам ее текут слезы. Я проснулся с тяжелым сердцем. Более пяти лет я не видел ее и ничего о ней не слышал. Я никогда не писал ей, опасаясь, что за ней следят. Перед моим бегством она пообещала мне подать заявление о разводе. Это избавило бы ее от многих неприятностей. Некоторое время я был уверен, что она так и сделала.
Шварц замолчал. Я не спрашивал, почему он бежал из Германии. Причин хватало, и ни одну из них нельзя было назвать интересной – они были несправедливы. Никогда не интересно быть жертвой. Он мог быть евреем или принадлежать к политической партии, враждебной нынешнему режиму. У него могли оказаться враги, ставшие влиятельными. Существовали десятки причин, по которым в Германии можно было погибнуть или оказаться в концентрационном лагере.
– Мне удалось опять попасть в Париж, – снова заговорил Шварц. – Но сны меня не оставляли. Они возвращались снова и снова. К этому времени успели развеяться все иллюзии Мюнхенского соглашения. К весне стало ясно, что война неизбежна. Запах ее стоял в воздухе, как запах пожара, который чувствуешь раньше, чем увидишь зарево. И только международная дипломатия беспомощно закрывала глаза и предавалась приятным снам – о втором или о третьем Мюнхене – о чем угодно, только не о войне. Никогда не было такой веры в чудо, как в наше время, чуждое всяким чудесам.
– Иногда они все-таки бывают, – возразил я. – Иначе нас давно не было бы на свете.
Шварц кивнул.
– Вы правы. Частные чудеса. Я сам пережил такое. Оно началось в Париже. Я вдруг унаследовал настоящий, не фальшивый паспорт. На нем стояло имя Шварца, он принадлежал одному австрийцу, с которым я бывал в «Кафе де ля Роз». Он умер и оставил мне паспорт и деньги. В Париже он пробыл всего три месяца. Я познакомился с ним в Лувре, у картин импрессионистов, где проводил целые вечера. Это успокаивало. Когда я стоял перед тихими, наполненными солнцем пейзажами, не верилось, что двуногое существо, создавшее все это, в то же время могло готовить разбойничью войну. Не верилось. И эти иллюзии на час, на два снижали бешеное давление крови.
Человек с паспортом на имя Шварца часто сидел перед картинами Моне. На них мерцали лилии, высились громады соборов. Мы разговорились, и он рассказал, что после захвата Австрии фашистами ему удалось вырваться на свободу и покинуть страну. Правда, он потерял все состояние – большое собрание полотен импрессионистов. Оно было конфисковано, но он не жалел об этом и сказал мне, что пока в музеях можно любоваться картинами, он их считает своими и к тому же не испытывает опасений, что они сгорят или могут быть украдены. Кроме того, во французских музеях выставлены такие шедевры, каких у него не было и в помине. Раньше он, словно заботливый папаша, был привязан к своей коллекции, которую берег и считал лучшей на свете. Теперь ему принадлежат все картины в публичных собраниях, и ему не надо о них заботиться.
Это был чудесный человек, тихий, кроткий и веселый, несмотря на все, что ему пришлось пережить. Он почти совсем не смог захватить с собой денег, но ему удалось спасти несколько старых почтовых марок. Марки спрятать легче, чем бриллианты. А с бриллиантами может выйти очень плохо, если они спрятаны в ботинках и вас ведут на допрос. Их трудно продать – начинаются расспросы, и в конце концов вам предложат мизерную цену. А почтовыми марками интересуются филателисты, которые ни о чем не спрашивают.
– Как он их провез? – спросил я с профессиональным интересом эмигранта.
– Он взял старые, затрепанные письма и засунул марки за подкладку конвертов. Таможенные чиновники просматривали письма, а на конверты и не смотрели.
– Ловко, – одобрил я.

1 Следующая страница


Ночь в Лиссабоне 2

– Кроме того, он взял с собой два маленьких карандашных портрета Энгра. Он прикрепил их на широчайшие паспарту, вставил в безвкусные рамки фальшивого золота и заявил, что это портреты его родителей. На паспарту, кроме того, с обратной стороны, он незаметно приклеил два рисунка Дега.
– Ловко, – повторил я.
– В апреле у него случился сердечный приступ. Он передал мне свой паспорт, оставшиеся марки, рисунки, а также адреса людей, покупавших марки. Когда я на следующее утро пришел к нему, он лежал в кровати мертвый, неузнаваемый. Я взял деньги, которые у него еще оставались, костюм, немного белья. Он сам накануне велел мне сделать это, если умрет: пусть лучше все попадет товарищу по несчастью, чем хозяину.
– Вы кое-что изменили в паспорте? – спросил я.
– Только фото и год рождения. Шварц был на двадцать пять лет старше. Звали его так же, как и меня.
– Кто вам это сделал? Брюннер?
– Какой-то человек из Мюнхена.
– Это Брюннер. Специалист по паспортам.
Брюннера хорошо знали эмигранты. Он был мастером исправлений в паспортах, многим помог, но у самого, когда схватили, не оказалось никакого документа. Его погубила суеверная мысль. Он хотел быть честным благодетелем для других и верил, что пока он не делает ничего для себя, с ним ничего не случится. До эмиграции у него была небольшая типография в Мюнхене.
– Где он теперь? – спросил я.
– Разве не в Лиссабоне?
Этого я не знал. Впрочем, может быть, он и здесь, если еще жив.
– Я почувствовал себя как-то странно, когда у меня оказался паспорт, – сказал Шварц номер два. – Я не решался им пользоваться. Пока не привык к своей новой фамилии. Я твердил ее все время. Бродил по Елисейским Полям и без конца повторял слово «Шварц» и новую дату моего рождения. Я сидел в музее перед картинами Ренуара и – если был один – вел шепотом воображаемый диалог; резким голосом: «Шварц!» И тут же, вскакивая, быстро отвечал: «Здесь!». Или же бурчал: «Фамилия!» – и вслед за этим автоматически выпаливал: «Йозеф Шварц. Место рождения – Винер Нойштадт, 22 июня 1898 года». Даже вечером, прежде чем заснуть, я тренировал себя. Я боялся, что если какой-нибудь полицейский ночью вдруг разбудит меня, я могу в полусне сказать не то, что надо. Я хотел забыть свою старую фамилию. Оказалось, что это далеко не одно и то же – совсем не иметь паспорта или жить под чужим именем. Чужой паспорт казался опаснее.
Вскоре я продал оба рисунка Энгра. Мне дали за них меньше, чем я ожидал. И все-таки у меня вдруг оказались деньги, каких я давно уже не держал в руках.
Потом, как-то ночью, мне пришла в голову одна мысль, от которой я уже не мог освободиться. А нельзя ли мне поехать с этим паспортом в Германию? Ведь он настоящий! И неужели каждый на границе возбуждает подозрения? Я мог бы повидать жену. Мог бы избавиться от опасений за ее судьбу. Мог бы…
Шварц посмотрел на меня.
– Вы ведь все это, наверно, знаете. Эмигрантский колер в чистейшей форме. Спазмы в желудке, в горле, зуд в глазах. То, что на протяжении пяти лет ты затаптывал в землю, что пытался забыть, чего боялся, как чумы, – снова подымалось: смертельные воспоминания, неизлечимый рак души любого эмигранта.
Я попытался освободиться от колера, по-прежнему уходил к картинам мира и тишины, к Сислею, Писсарро и Ренуару, часами сидел в музее, но теперь все это действовало на меня совсем иначе. Картины больше не успокаивали. Наоборот, они звали, вопили, напоминали о стране, еще не опустошенной коричневой проказой, о вечерах в тихих переулках, где над стенами свешиваются гроздья сирени, о золотых сумерках в старом городе, о зеленых колокольнях церквей с реющими вокруг ласточками и – о моей жене.
Я обычный человек, лишенный каких-нибудь особых качеств. Я прожил с женой четыре года, как живут многие: без ссор, приятно, но и без больших страстей. После первых месяцев у нас началось то, что называют счастливым браком: отношения двух людей, решивших, что уважение друг к другу – основа совместного уютного бытия. Мы не тосковали по несбыточным снам. Так, по крайней мере, казалось мне. Мы были разумные люди и сердечно любили друг друга.
Теперь же все сдвинулось. Я обвинял себя в том, что устроил такой ординарный брак и все просмотрел. Зачем я жил? Что я делаю теперь? Уполз в нору и жую жвачку. Долго ли еще это будет тянуться и чем кончится? Наступит война, за ней победа Германии – единственной страны, вооруженной до зубов. Что будет тогда со мной? Куда ползти, чтобы спасти жизнь? В каком лагере придется умирать от голода? У какой стены, – если я окажусь настолько счастливым, – меня убьют выстрелом в затылок?
Вот так паспорт, который должен был меня успокоить, приводил меня в отчаяние. Я бегал по улицам, чуть не падая от усталости, не мог спать, а если засыпал, просыпался от снов. Я видел жену в камере гестапо; я слышал ее крики о помощи из заднего двора гостиницы; однажды, войдя в «Кафе де ля Роз», увидел ее лицо в зеркале, наискось висевшем напротив двери. Она бегло посмотрела на меня – бледная, с печальными глазами – и тут же исчезла. Это было так явственно, что я подумал – она здесь – и быстро кинулся в другой зал. Зал, как всегда, был полон, но ее не было.
Это превратилось в навязчивую идею; меня не оставляла мысль о том, что она тоже эмигрировала и теперь разыскивает меня. Сотни раз я видел, как она заворачивала за угол или сидела на скамейке в Люксембургском саду, но когда я подходил, ко мне поднималось чужое удивленное лицо. Однажды она пересекала площадь Согласия – как раз перед тем, как гудящий поток машин сорвался с места, – и уж на этот раз в самом деле была она! Ее походка, ее манера держать плечи! Я даже узнал ее платье. Однако, когда полицейский, наконец, остановил лавину автомобилей и я смог броситься вслед, оказалось, что она исчезла, ее поглотило зияющее отверстие подземки[5].
Когда я, наконец, добрался до перрона, то увидел только издевательское мигание красных хвостовых огней отошедшего поезда.
Я рассказал о своих мучениях одному знакомому. Его звали Лезер, он торговал чулками, а раньше врачевал в Бреслау. Он посоветовал мне избегать одиночества.
– Заведите себе женщину, – сказал он.
Это не помогло. Вы знаете отношения, продиктованные необходимостью, одиночеством, страхом. Бегство к маленькому теплу, к чужому голосу, телу, и пробуждение – словно от падения – в каком-нибудь жалком помещении, и чувство чужой страны, и безутешная благодарность дыханию, что слышится рядом. Но разве все это может сравниться с бешенством фантазии, которая сушит кровь и заставляет человека просыпаться по утрам с горьким ощущением загубленной жизни?
Я рассказываю теперь и вижу, что все выглядит бессмысленным и противоречивым. Тогда было не так. После всех метаний оставалось одно, непреложное: я должен вернуться. Я должен еще раз увидеть жену. Может быть, она давно уже живет с другим. Все равно. Я должен ее увидеть. Слухи о войне усиливались. Все увидели, что Гитлер сразу же нарушил обещание занять только Судеты, а не всю Чехословакию. Теперь то же самое началось с Польшей. Война надвигалась. Союз Польши с Англией и Францией делал ее неизбежной. Только теперь это уже было вопросом не месяцев, а недель. И для моей жизни – тоже. Я должен был решиться. И я сделал это. Я собрался ехать в Германию. Что будет потом, я не знал. Я был готов на все. Если начнется война, думал я, то все равно пропадать. Я будто сошел с ума.
В конце концов мной овладело какое-то странное веселье. Стоял май. Клумбы на Круглой площади покрылись пестрым ковром цветущих тюльпанов. Ранние вечера уже расстилали серебристый импрессионистский покров, фиолетовые тени и светло-зеленое небо над холодным светом первых уличных фонарей, над бегущими красными линиями световых газет на зданиях редакций, которые грозили войной каждому, кто их читал.
Сначала я поехал в Швейцарию. Я хотел проверить свой паспорт на безопасной почве, чтобы окончательно уверовать в него. Французский таможенник вернул его мне с равнодушным видом. Я этого и ожидал: выезд затруднен только из стран с диктаторскими режимами. Все же, когда ко мне подошел швейцарский чиновник, я почувствовал, как во мне что-то сжалось. Правда, я сидел со спокойным видом, но в то же время мне показалось, будто внутри у меня неслышно затрепетали края легких – так иногда во время затишья на дереве вдруг быстро затрепещет какой-нибудь листочек.
Чиновник взглянул на паспорт. Высокий, широкоплечий. От него пахло табаком. Стоя в купе, он заслонил окно, и на мгновение у меня замерло сердце. Мне показалось, что он отрезал от меня небо и свободу и купе уже превратилось в тюремную камеру.
Он вернул мне паспорт.
– Вы забыли поставить печать, – быстро сказал я, испытывая облегчение.
– Пожалуйста. Для вас это так важно?
– Нет. Просто своего рода сувенир.
Он поставил на паспорте печать и ушел. Я закусил губу. Каким я стал нервным! Потом мне пришло в голову, что паспорт с печатью выглядит убедительнее.
В Швейцарии я целый день провел в размышлении, не поехать ли мне в Германию поездом. Но у меня не хватило мужества. Я еще не знал, как относятся к выходцам из бывшей Австрии и не подвергают ли возвращающихся на родину особой проверке. Наверно, ничего особенного не было. Но все же я решил перейти границу нелегально.
В Цюрихе я, как обычно, прежде всего отправился на почтамт. Там, большей частью у окошечка корреспонденции до востребования, встречались знакомые эмигранты, у которых можно было узнать новости. Оттуда я пошел в кафе «Кондор», отдаленно похожее на «Кафе де ля Роз» в Париже. Я видел многих, перешедших границу, но никто из них не знал мест перехода в Германию. Это было естественно; все шли оттуда. Кто, кроме меня, хотел перебраться туда? Я видел, какие взгляды бросали на меня, Когда заменили, что я настроен серьезно, меня стали чураться. Ведь тот, кто хотел вернуться, мог быть только перебежчиком, сторонником нацистов. Что можно было ждать от того, кто собирался туда? Кого он выдаст? Что предаст?
Я вдруг очутился в одиночестве. Меня сторонились, как сторонятся убийцы. И я ничего не мог объяснить. Меня самого иногда бросало в жар при мысли о том, что мне предстояло. Как же тут объяснить другим то, чего я не понимал сам?
На третий день, утром, в шесть часов, ко мне явились полицейские, подняли с постели и тщательно допросили. Я тотчас же сообразил, что на меня донес кто-нибудь из знакомых. Я предъявил паспорт, который вызвал явное недоверие. Меня повели в полицию. К счастью, на паспорте стояла печать швейцарской таможни. Я мог доказать, что въехал совершенно легально и находился в стране только три дня.
Я хорошо помню то раннее утро, когда я с полицейскими шел по улицам. Начинался ясный день. Башни, крыши города резко вырисовывались на фоне неба, будто вырезанные из металла. Из булочной пахло теплым хлебом, и, казалось, вся прелесть мира слилась в этом запахе. Вам это знакомо?
Я утвердительно кивнул.
– Никогда мир не кажется таким прекрасным, как в то мгновение, когда вы прощаетесь с ним, когда вас лишают свободы. Если бы можно было ощущать мир таким всегда! Но на это, видно, у нас не хватает времени. И покоя. Но разве мы не теряем каждое мгновение то, что думаем удержать, только потому, что оно постоянно в движении? И не останавливается ли оно лишь тогда, когда его уже нет и когда оно уже не может измениться? Не принадлежит ли оно нам только тогда?
Его взор был неподвижно устремлен на меня. Только теперь я смог рассмотреть его глаза. Зрачки были расширены. «Наверно, фанатик или сумасшедший», – неожиданно подумал я.
– Я никогда не чувствовал такого, – сказал я. – Но разве каждый не хочет удержать то, что удержать невозможно?
Женщина в вечернем платье за соседним столиком встала. Она взглянула вниз на город и на гавань.
– Почему нам нужно ехать? – сказала она своему спутнику в белом смокинге. – Разве нельзя остаться? У меня нет никакого желания возвращаться в Америку.

2

– В Цюрихе полиция продержала меня только один день, – продолжал Шварц, – но он оказался очень тяжелым. Я боялся, что начнут проверять мой паспорт. Им достаточно было позвонить по телефону в Вену. Да и подделку легко мог обнаружить любой эксперт.
К концу дня я успокоился. Будь что будет. Все равно уже нельзя ничего изменить. Если посадят, значит, так угодно судьбе, и с попыткой пробраться в Германию покончено. Вечером меня, однако, выпустили и настойчиво посоветовали покинуть Швейцарию.
Я решил идти через Австрию. Границу там я немного знал, и она, конечно, охранялась не так, как немецкая. И почему вообще они должны были охранять зорко? Неужели кто-нибудь еще хотел туда? Правда, многие, наверно, желали выбраться оттуда.
Я поехал в Оберрит, чтобы попробовать перейти где-нибудь там. Лучше всего, конечно, было бы сделать это в дождь, но дни стояли ясные.
Прошло два дня. На третью ночь я решился. Я не мог медлить, опасаясь привлечь внимание.
Ночь был звездная и тихая. Мне казалось, я слышу слабый шелест растущей травы. Вы знаете, как в минуту опасности меняется зрение, оно становится другим, не таким собранным и острым, но более широким. Будто видишь не только глазами, но и кожей, особенно ночью. Видишь даже шорохи. Все тело становится чутким, оно слышит. И когда замираешь с приоткрытым ртом, кажется, что и рот тоже слушает и всматривается в темноту.
Я никогда не забуду эту ночь. Нервы были напряжены до предела, но страха не было. Мне казалось, будто я иду по высокому мосту от одного конца жизни к другому. Я знал, что мост этот позади меня тает, превращаясь в серебристый дым, и что вернуться назад невозможно. Я уходил от разума и шел к чувству, от безопасности к авантюре, из реальности в мечту. Я был один. Но на этот раз одиночество не было мучительным. Оно было окружено великой тайной.
Я подошел к Рейну, который в этих местах еще молод и не очень широк. Я разделся и связал свои вещи в узел, чтоб держать их над головой. Странное чувство охватило меня, когда я вошел в воду. Она была черная, холодная, чужая, будто я погрузился в волны Леты, чтобы испить забвения. И то, что я был раздет, тоже казалось символом, словно я заранее все оставлял позади.
Я вышел на другой берег, вытерся, оделся и пошел дальше. Проходя мимо какой-то деревни, я услышал лай собаки. Я не знал точно, где здесь проходит граница, и поэтому шел, хоронясь, по краю дороги. Она вела через рощу. Никто не попадался мне навстречу. Я шел всю ночь. Выпала обильная роса. На опушке леса я вдруг увидел косулю. Она стояла неподвижно.
Я все шел и шел и наконец услышал стук колес крестьянских телег. Я отошел от дороги и спрятался. Мне не хотелось возбуждать подозрения тем, что я так рано оказался на дороге вблизи границы. Потом я увидел, как мимо на велосипедах проехали два таможенника. Я узнал австрийскую форму. Я был в Австрии. В то время Австрия уже год находилась в составе Германии.
Женщина в вечернем платье и ее спутник покинули террасу. У нее были загорелые плечи, она была выше своего кавалера. Еще пара туристов медленно сошла вниз по лестнице. Все они шли походкой людей, за которыми никто никогда не охотился. Они ни разу не обернулись.
– У меня были с собой бутерброды, – продолжал Шварц. – Я нашел ручей, поел и напился. В полдень двинулся дальше к местечку Фельдкирх. Я знал, что летом туда приезжают отдыхающие, и думал затеряться среди них. Там останавливались поезда. Я довольно быстро добрался до Фельдкирха. Мне повезло – с первым же поездом я уехал от границы, стремясь поскорее выбраться из опасной зоны.
Войдя в купе, я увидел двух штурмовиков. Только тут я понял, что моя тренировка в поведении с полицией других стран Европы не прошла даром, иначе я, пожалуй, спрыгнул бы с поезда. Я вошел и сел в углу рядом с человеком в куртке из непромокаемой ткани. В руках он держал ружье.
Впервые, после пяти лет, я столкнулся с тем, что вызывало у меня отвращение. В прошедшие недели я часто старался представить себе, как это произойдет. Но на деле все шло иначе. Теперь уже реагировала не голова, а тело. Мне показалось, будто желудок у меня окаменел, а язык превратился в рашпиль.
Охотник и оба штурмовика вели разговор о какой-то вдовушке Пфунднер. Видно, это была веселая особа, потому что все трое перечисляли ее любовников и хохотали. Потом они достали ветчину и принялись есть.
– А вы, сосед, куда едете? – спросил меня охотник.
– Обратно в Брегенц, – ответил я.
– Вы, видно, не здешний?
– Да, я приехал в отпуск.
– А откуда вы будете?
Я секунду помедлил. Если сказать, что я из Вены – то, что указано у меня в паспорте, – могут, пожалуй, заметить, что у меня совсем не венский выговор.
– Из Ганновера, – сказал я. – Живу там уже больше тридцати лет.
– Из Ганновера? Однако далеко забрались!
– Не близко. Но ведь во время отпуска не хочется сидеть дома.
Охотник засмеялся.
– Точно. И вы как раз застали здесь хорошую погоду!
Я почувствовал, что обливаюсь потом. Рубашка липла к телу.
– Да, – сказал я. – Жара, как в середине лета.
Трое опять принялись перемывать косточки мадам Пфунднер. Через несколько остановок они вышли.
Поезд теперь шел по красивейшим местам Европы, но я почти ничего не видел. Меня вдруг охватили раскаяние и страх. Я был в отчаянии. Я просто не понимал, как я мог отважиться перейти границу. Не шевелясь, сидел я в углу и смотрел в окно. Я сам захлопнул за собой ловушку. Несколько раз я порывался сойти, вернуться назад, чтобы в следующую же ночь попытаться перейти границу и снова оказаться в Швейцарии.
Левую руку я держал в кармане, сжимая паспорт мертвого Шварца, словно он мог придать мне сил. Я говорил себе, что теперь уже все равно, сколько времени я провел вблизи границы, и что самое лучшее – оказаться как можно дальше внутри страны. Я решил всю ночь провести в вагоне. В поездах меньше интересуются документами, чем в гостинице.
В панике человеку кажется, что на него направлены все прожекторы и весь мир только тем и живет, чтобы найти его. Все клетки тела словно хотят рассыпаться, ноги ходят ходуном и чувствуют себя самостоятельными, руки помышляют только о схватке, и даже губы, дрожа, еле удерживают бессвязный крик.
Я закрыл глаза. Соблазн поддаться панике усиливался еще оттого, что я был в купе один. Но я знал, что каждый сантиметр, который я уступлю сейчас чувству страха, превратится в метры, если я действительно окажусь в опасности. Я убеждал себя, что меня пока никто не ищет, что для властей я представляю такой же интерес, как куча песка в пустыне, что я никому еще не показался подозрительным. Конечно, все это было просто удачей. Я почти не отличался от людей вокруг. Белокурый ариец – это вообще нацистская легенда, не имеющая ничего общего с фактами. Посмотрите только на Гитлера, Геббельса, Гесса и на других членов правительства – ведь они сами являются опровержением их собственных иллюзий.
Впервые я вышел из-под покровительства железных дорог и вокзалов в Мюнхене. Я просто заставил себя часок побродить по улицам. Города я не знал и потому был спокоен – тут меня никто не мог узнать.
Я зашел в пивную францисканцев. Зал был полон. Я присел к столику. Через пару минут рядом опустился толстый, потный человек. Он заказал кружку пива, бифштекс и принялся читать газету.
Только тут я опять ознакомился с немецкими газетами. Уже несколько лет я не читал на родном языке и сразу не мог привыкнуть к тому, что вокруг меня все говорят по-немецки.
Передовые газет были ужасны – лживые, кровожадные, заносчивые. Весь мир за пределами Германии изображался дегенеративным, глупым, коварным. Выходило, что миру ничего другого не остается, как быть завоеванным Германией. Обе газеты, что я купил, были когда-то уважаемыми изданиями с хорошей репутацией. Теперь изменилось не только содержание. Изменился и стиль. Он стал совершенно невозможным.
Я принялся наблюдать за человеком, сидящим рядом со мной. Он ел, пил и с удовольствием поглощал содержание газет. Многие в пивной тоже читали газеты, и никто не проявлял ни малейших признаков отвращения. Это была их ежедневная духовная пища, привычная, как пиво.
Я продолжал читать. Среди мелких сообщений мне бросилось в глаза одно, касавшееся Оснабрюка. Оказывается, на Лоттерштрассе сгорел дом. Я сразу представил эту улицу. Если миновать городской вал и пройти к воротам Хегертор, начинается Лоттерштрассе, которая ведет из города. Я сложил газету. В эту минуту я вдруг почувствовал себя более одиноким, чем когда-либо раньше вне Германии.
Медленно привыкал я к постоянной смене шока и апатии. Я уверял себя, что нахожусь теперь в большей безопасности. Однако я понимал, что угроза сразу возрастет, как только я окажусь вблизи Оснабрюка. Там были люди, которые знали меня.
Я купил себе чемодан, немного белья и разную мелочь, необходимую в дороге, чтобы не возбуждать любопытства в гостиницах. Я еще не знал, как мне удастся увидеться с женой, и каждый час менял свои планы. Надо было положиться на случай. Ведь я даже не знал – не примирилась ли она теперь со своими родными, которые была ярыми сторонниками существующего режима. Может быть, она вышла замуж за другого. Начитавшись газет, я упал духом: много ли надо, чтобы поверить во все это, если читаешь одно и то же каждый день! А сравнивать было не с чем: иностранные газеты в Германии были под строгой цензурой.
В Мюнстере остановился в гостинице среднего пошиба. Не мог же я все ночи бодрствовать и отсыпаться днем на скамейках. Рано или поздно пришлось бы рискнуть и отдать в каком-нибудь немецком отеле паспорт для прописки. Вы знаете Мюнстер?
– Немного, – ответил я. – Это не тот ли город с множеством церквей, где был заключен Вестфальский мир?
Шварц кивнул.
– В Мюнстере и Оснабрюке, после Тридцатилетней войны. Кто знает, сколько продлится нынешняя!
– Если пойдет и дальше так, то недолго. Немцам потребовалось четыре недели, чтобы завоевать Францию.
Подошел кельнер и объявил, что ресторан закрывается. Все посетители, кроме нас, уже ушли.
– Нет ли поблизости какого-нибудь другого заведения, которое еще открыто? – спросил Шварц.
Кельнер сказал, что в Лиссабоне нет широкой ночной жизни. Когда Шварц дал ему чаевые, он вспомнил, что есть одно заведение для избранных, русский ночной клуб.
– Очень элегантный, – добавил он.
– Нас впустят туда? – спросил я.
– Конечно. Я просто хотел сказать, что там есть элегантные женщины. Всех наций. Немки тоже.
– Долго ли бывает открыт клуб?
– Пока есть посетители. Теперь он всегда полон. Есть и немцы. Довольно много.
– Какие немцы?
– Просто немцы.
– С деньгами?
– Конечно, с деньгами, – кельнер засмеялся. – Ведь клуб не из дешевых. Но очень веселый. Скажите, что послал Мануэль, и вас больше ни о чем не спросят.
– А разве вообще нужно что-нибудь говорить?
– Да ничего! Просто портье запишет какое-нибудь вымышленное имя, и вы станете членами клуба. Пустая формальность.
– Хорошо.
Шварц заплатил по счету.
Мы шли по улице с лестницами, которые вели вниз. Палевые дома спали, прислонившись друг к другу. Из окон доносились вздохи, храп, дыхание людей, не знавших никаких забот о паспортах. Шаги отдавались яснее, чем днем.
– Электрический свет, – сказал Шварц. – Он вас тоже ошеломляет?
– Да. Трудно отвыкнуть от затемненной Европы. Все время думаешь, что кто-то забыл повернуть выключатели и что вот-вот начнется воздушный налет.
Шварц остановился.
– Мы получили огонь в дар потому, что в нас было что-то от бога, – сказал он вдруг с силой. – И теперь мы прячем его, потому что убиваем в себе эту частицу бога.
– Насколько я помню, огонь не был подарен нам. Его украл Прометей, – возразил я. – За это боги наградили его неизлечимым циррозом печени. Мне кажется, это больше отвечает нашему характеру.
Шварц посмотрел на меня.
– Я уже давно не могу иронизировать, – сказал он. – И испытывать страх перед громкими словами. Когда человек иронизирует и боится, он стремится принизить вещи.

Предыдущая страница 2 Следующая страница


3 Эрих Мария Ремарк

– Может быть, – согласился я. – Но разве так уж необходимо, став перед несбыточным, повторять себе: оно невозможно? Не лучше ли постараться преуменьшить его и тем самым оставить луч надежды?
– Вы правы. Простите меня, я забыл, что у вас впереди дорога. Разве тут есть время думать о пропорциях вещей!
– А вы разве никуда не едете?
Шварц покачал головой:
– Теперь уже нет. Я снова возвращаюсь обратно.
– Куда? – спросил я удивленно.
Я не мог поверить, что он опять собирается в Германию.
– Назад, – сказал он. – Потом объясню.

3

Ночной клуб оказался типичным русским эмигрантским увеселительным заведением, каких после революции 1917 года множество возникло по всей Европе – от Берлина до Лиссабона. Те же аристократы в качестве кельнеров, те же хоры из бывших гвардейских офицеров, такие же высокие цены и та же меланхолия.
Как я и ожидал, там горели такие же, как и везде, матовые лампы. Немцы, о которых говорил кельнер, конечно, не принадлежали к числу эмигрантов. Скорее всего – шпионы, сотрудники германского посольства или представители немецких фирм.
– Русские успели устроиться лучше, чем мы, – сказал Шварц. – Правда, они попали в эмиграцию на пятнадцать лет раньше нас. А пятнадцать лет несчастья – это кое-что значит. Можно набраться опыта.
– Это была первая волна эмиграции, – сказал я. – Им еще сочувствовали, давали разрешение на работу, снабжали бумагами, нансеновскими паспортами. Когда появились мы, сострадание мира было уже давно исчерпано. Мы были назойливы, как термиты, и не нашлось уже никого, кто поднял бы за нас голос. Мы не имели права работать, существовать и к тому же не имели документов.
Очутившись здесь, я почувствовал себя не в своей тарелке. Причина заключалась, может быть, в том, что помещение было закрытым, а на окнах висели портьеры. Ко всему тут было много немцев, и я сидел слишком далеко от дверей, чтобы ускользнуть, если понадобится. У меня уже давно выработалась привычка всегда устраиваться возле выхода.
Я нервничал еще и потому, что больше не видел корабля. Кто знает, может быть, он еще ночью поднимет якоря и уйдет раньше, чем указано, получив какое-нибудь предупреждение.
Шварц, казалось, почувствовал мое беспокойство. Он достал оба билета и подал их мне.
– Возьмите. Я не работорговец. Возьмите их и, если хотите, уходите.
Я смущенно посмотрел на него.
– Вы не так поняли. У меня есть время. Все время мира.
Шварц не ответил. Он ждал. Я взял билеты и спрятал.
– Я сел в поезд, который прибывал в Оснабрюк ранним вечером, – продолжал Шварц, словно ничего не случилось. – Мне вдруг показалось, что только теперь я перехожу границу. До этого была просто Германия. Теперь же со мной заговорило каждое дерево. Я узнавал деревни, мимо которых шел поезд. Некогда, еще школьником, я с товарищами бродил по этим местам. Здесь я был с Еленой в первые недели нашего знакомства. Я любил все, что лежало вокруг, как любил сам город, его дома и сады.
Раньше чувство отвращения и тоски сливалось во мне в какую-то тяжелую, давящую глыбу. Я словно окаменел. Все, что произошло, парализовало чувства и мысли. Я даже не испытывал потребности анализировать прошлое. Я боялся этого.
Теперь же заговорили вещи, которые стали частью ненавистного целого, хотя не имели к нему никакого отношения.
Окрестности города не изменились. Все так же в сиянии спускающегося вечера стояли церковные колокольни, покрытые мягким зеленоватым налетом старины. Как всегда, река отражала небо. Она сразу напомнила мне о тех временах, когда я ловил здесь рыбу и грезил о приключениях в далеких странах. Мне пришлось их потом пережить, но совершенно иначе, чем я некогда себе представлял. И луга с бабочками и стрекозами, и склоны холмов с деревьями и полевыми цветами остались такими же. И юность моя лежала там погребенная или – если хотите – увековеченная.
Я смотрел в окно поезда. Людей попадалось мало, а военных совсем не было видно. Вечер медленно затоплял окрестные холмы. В крошечных садиках путевых обходчиков цвели розы, лилии и георгины. Они были такими же, как всегда, – чума не уничтожила их. Они выглядывали из-за деревянных заборчиков так же, как во Франции. На лугах паслись коровы – так же, как они пасутся на швейцарских лугах, – черные, белые, без знака свастики, с такими же кроткими глазами, как всегда. Я увидел аиста на крыше крестьянского домика, он деловито щелкал клювом. И ласточки летали вокруг, как они летают везде. Только люди стали другими, я знал это.
Они вовсе не были перекроены все на один лад, как я представлял раньше. В купе входили, выходили и снова заходили люди. Чиновников было мало. Все больше простой люд – с обычными разговорами, которые я слышал и во Франции, и в Швейцарии, – о погоде, об урожае, о повседневных делах, о страхе перед войной.
Они все боялись ее, но в то время как в других странах знали, что войны хочет Германия, здесь говорили о том, что войну навязывают Германии другие. Как всегда перед катастрофой, все желали мира и говорили только об этом.
Поезд остановился. Вместе с толпой пассажиров я покинул перрон. Вокзал не изменился, только показался мне меньше, запущеннее, чем прежде.
Когда я вышел на привокзальную площадь, все, о чем я думал до сих пор, отлетело. Сгущались сумерки, было сыро, как после дождя. Я будто ослеп, и все во мне дрожало. Я знал, что теперь начиналось самое опасное, и в то же время был странно уверен, что со мной ничего не случится. Я шел словно под стеклянным колпаком. Он защищал меня, но мог разлететься вдребезги в следующее же мгновение.
Я вернулся в зал и купил обратный билет до Мюнстера. Жить в Оснабрюке я не мог. Это было слишком опасно.
– Когда уходит последний поезд в Мюнстер? – спросил я кассира, который восседал за своим окошечком, самоуверенный и неуязвимый, точно маленький Будда. Лысина его блестела в желтом свете электрических ламп.
– Один – в двадцать два часа двадцать минут, другой – в двадцать три двенадцать.
Потом в автомате я взял перронный билет на случай, если вдруг понадобится быстро исчезнуть. Конечно, на платформах прятаться трудновато, но зато в Оснабрюке их три, можно выбрать любую, если надо быстро вскочить в отходящий поезд, а кондуктору просто сказать, что ошибся, уплатить штраф и сойти на следующей остановке.
Я, наконец, решил позвонить старому другу, который не был сторонником режима. По телефону я мог узнать, может ли он мне помочь. Позвонить прямо жене я не осмелился, не зная, одна она или нет.
Я стоял в стеклянной телефонной кабине, держал в руках справочник и смотрел на аппарат. Я перелистывал грязные, засаленные страницы с номерами телефонов, а сердце у меня так колотилось, что, казалось, слышался его стук. Я все ниже наклонял лицо, чтобы нельзя было узнать меня.
Машинально я открыл страницу с моей прежней фамилией и увидел телефон жены. Номер остался тот же, но адрес был другой. Площадь Рисмюллерплац теперь называлась Гитлерплац.
Когда я увидел адрес, мне показалось, что мутная лампочка в кабине вспыхнула в тысячу раз ярче. Я даже оглянулся – так сильно было ощущение, будто я стою посреди глубокой ночи в ярко освещенном ящике или будто на меня направили луч прожектора. И опять безумие моей затеи пронизало меня и наполнило ужасом.
Я вышел из кабины и прошел через полутемный зал. На стенах висели плакаты «Силы и радости[6]» и рекламы немецких курортов. С ярко-синего неба угрожающе смотрели улыбающиеся жизнерадостные субъекты.
Подошло два поезда. Поток пассажиров ринулся вверх по лестницам. Человек в форме войск СС отделился от толпы и направился ко мне.
Я не бросился бежать. Может быть, он имел в виду вовсе не меня? Однако он остановился рядом.
– Простите, можно у вас прикурить? – спросил он.
– Прикурить? – переспросил я и быстро выпалил: – Да, да! Конечно! Вот спички!
Я полез в карман.
– Зачем? Ведь у вас горит сигарета! – эсэсовец удивленно посмотрел на меня.
Я только теперь вспомнил, что курю, вынул изо рта сигарету и протянул ему. Он приложил свою и затянулся.
– Что это вы такое курите? – спросил он с любопытством. – Пахнет, как первоклассная сигара.
Это была французская сигарета. Я захватил с собой несколько пачек, переходя границу.
– Подарок приятеля, – сказал я. – Французский табак. Привез из-за границы. Мне он кажется слишком крепким.
Эсэсовец засмеялся.
– Лучше всего, конечно, совсем бросить курить, как фюрер, а? Но кому это под силу, особенно в такие времена?
Он поклонился и ушел.
Шварц слабо усмехнулся.
– Когда я еще был человеком, который имел право ходить, куда ему заблагорассудится, я часто впадал в сомнение, читая в книгах описание ужаса. Там говорилось, что у жертвы останавливалось сердце, что человек врастал в землю, как столб, что по жилам его пробегала ледяная струя и он обливался потом. Я считал это просто плохим стилем. Теперь я знаю, что все это правда.
Подошел кельнер.
– Могу предложить господам общество.
– Не надо.
Он наклонился ниже:
– Прежде чем отказаться совсем, может быть вы взглянете на двух дам возле стойки?
Я посмотрел на них. Одна показалась довольно элегантной. Обе были в вечерних платьях. Лиц я не мог рассмотреть.
– Нет, – сказал я еще раз.
– Это вполне приличные дамы, – сказал кельнер. – Та, что справа, немка.
– Она вас прислала к нам?
– Нет, что вы, – возразил кельнер с заискивающей улыбкой. – Это моя собственная идея.
– Хорошо. Предадим ее забвению. Принесите нам лучше чего-нибудь поесть.
– Что он хотел? – спросил Шварц.
– Сосватать нам внучку Маты Хари[7]. Вы, наверно, дали ему слишком много на чай.
– Я совсем еще не платил. Вам кажется, что это шпионки?
– Наверно. Правда на службе у самой могущественной международной организации – денег.
– Немки?
– Одна из них, говорит кельнер.
– Вы думаете, она здесь для того, чтобы заманивать немцев?
– Едва ли. По части похищения людей сейчас используют русских эмигрантов.
Кельнер принес тарелку с бутербродами. Я заказал закуску, потому что почувствовал опьянение, а мне хотелось оставаться совершенно трезвым.
– Вы не будете есть? – спросил я Шварца.
Он с отсутствующим видом покачал головой.
– Я совсем не думал, что меня могут выдать сигареты, – сказал он. – И еще раз проверил все, что со мной было. Спички из Франции я выбросил вместе с остатками сигарет и купил себе немецкие. Потом я подумал, что у меня в паспорте стояла французская виза и штамп о выезде во Францию, – все это могло объяснить наличие французских сигарет, если бы меня принялись обыскивать. Злясь на свой страх, весь мокрый от пота, я вернулся к телефонной будке.
Пришлось подождать. Дама с большим фашистским значком набирала один за другим номера и выкрикивала какие-то приказания. Потом она выскочила из кабины.
Я набрал номер моего друга. Ответил женский голос.
– Попросите, пожалуйста, Мартенса, – сказал я, заметив, что голос у меня сел.
– Кто просит? – спросила женщина.
– Друг доктора Мартенса.
Я не знал, кто это: жена доктора или горничная, никому из них довериться я не мог.
– Как ваша фамилия? – последовал вопрос.
– Я друг доктора Мартенса, – повторил я. – Пожалуйста, позовите его. Доктор Мартенс ждет моего звонка.
– В таком случае вы могли бы сказать мне свое имя…
Я в отчаянии молчал. На другом конце провода положили трубку.
Я стоял на сером пыльном вокзале. Дули сквозняки. Первая попытка не удалась, и я не знал, что предпринять дальше. Прямо позвонить Елене было рискованно – меня мог узнать по голосу кто-нибудь из ее семьи. Можно было позвонить еще кому-нибудь – но кому? Кроме доктора Мартенса, никого другого я не мог вспомнить.
Потом меня осенила идея, которая сразу пришла бы в голову даже десятилетнему мальчишке. Почему я не назвался братом моей жены? Мартенс прекрасно знал и не переносил его.
Я позвонил опять, и мне ответил тот же женский голос.
– Говорит Георг Юргенс, – резко сказал я. – Пригласите, пожалуйста, доктора Мартенса.
– Это вы звонили только что?
– Говорит штурмбанфюрер Юргенс. Я хотел бы поговорить с доктором Мартенсом. Немедленно!
– Да, да, – ответила женщина. – Минуточку, сейчас!
Шварц посмотрел на меня.
– Знаете ли вы этот ужасный тихий шелест в трубке, когда вы у телефона ждете: жить или умереть?
Я кивнул:
– Знаю. Так иногда заклинают судьбу, чтобы она была милостивее.
– Доктор Мартенс у телефона, – услышал я наконец. Опять меня охватил страх. В горле пересохло.
– Рудольф, – произнес я еле слышно.
– Простите, как вы сказали?
– Рудольф, – сказал я, – говорит родственник Елены Юргенс.
– Я ничего не понимаю. Разве это не штурмбанфюрер Юргенс?
– За него говорю я, Рудольф. Говорю о Елене Юргенс. Теперь ты понимаешь?
– Теперь я окончательно ничего не понимаю, – сказал он с раздражением. – У меня сейчас прием больных…
– Могу я прийти к тебе во время приема, Рудольф? Ты очень занят?
– Простите, пожалуйста. Я вас не знаю, а вы…
– Громовая Рука, это ты, старина?
Наконец-то я догадался употребить одно из тех имен, которыми мы называли друг друга в детстве, играя в индейцев. Это были фантастические прозвища из романов Карла Мая[8]. Мы с наслаждением поглощали их, когда были подростками.
Секунду трубка молчала. Потом Мартенс тихо сказал:
– Что?
– Говорит Виннету, – отозвался я. – Неужели ты забыл старые имена? Ведь это из любимых книг фюрера.
– Да, да, – согласился Мартенс.
Всем было известно, что человек, развязавший вторую мировую войну, хранил у себя в спальне тридцать или больше томов приключенческих романов об индейцах, ковбоях, охотниках. Эти вещи навсегда остались для него излюбленным чтивом.
– Виннету? – недоверчиво повторил Мартенс.
– Да. Мне нужно тебя видеть.
– Я не понимаю. Где вы?
– Здесь. В Оснабрюке. Где мы можем встретиться?

Предыдущая страница 3 Следующая страница


Ночь в Лиссабоне 4

– У меня сейчас прием больных, – машинально повторил Мартенс.
– Я болен. Я могу прийти во время приема?
– И все же я ничего не понимаю, – повторил Мартенс. На этот раз в его голосе я почувствовал решимость. – Если вы больны, приходите, пожалуйста, на прием. К чему этот спешный вызов по телефону?
– Когда?
– Лучше всего в половине восьмого. В половине восьмого, – повторил он.
– Не раньше…
– Хорошо. В половине восьмого.
Я положил трубку. Я снова был весь мокрый от пота.
Медленно я пошел к выходу. На небе висел бледный месяц. Он то выглядывал, то скрывался за рваными облаками. Через неделю будет новолуние. Удобно для перехода границы.
Я взглянул на часы. Оставалось еще сорок пять минут. С вокзала надо было уходить. Всякий, кто долго околачивается здесь, неминуемо вызывал подозрение.
Я отправился вниз по самой темной и пустынной улице, которая вела к старому крепостному валу. Часть его в свое время срыли, там посадили деревья. Другая же часть, та, что шла по берегу реки, осталась, как и раньше.
Я пошел вдоль вала, пересек небольшую площадь, миновал церковь Сердца Иисусова и взобрался чуть повыше. За рекой виднелись крыши домов и башни города. Купол кафедрального собора в стиле барокко слабо светился в тревожном мерцании заката. Мне был знаком этот вид, размноженный на тысячах почтовых открыток. Мне был знаком и запах воды, и аромат липовой аллеи, что шла рядом.
На скамейках между деревьями сидели парочки. Отсюда все так же открывался прелестный вид на реку и город. Я опустился на пустую скамейку: полчаса, только полчаса, а потом я пойду к Мартенсу.
В соборе зазвонили колокола. Я был так возбужден, что физически, телом ощущал колебание звуков. Это было похоже на теннис, в котором игроки обменивались мячами, поочередно посылая их друг другу.
И одним из игроков был я – тот, прежний, пораженный страхом и боязнью, не смеющий даже задуматься над своим положением. Другим был тоже я, но только новый, вовсе не желающий задумываться, идущий на риск, словно ничего другого и не оставалось. Любопытная форма шизофрении, при которой в качестве зрителя присутствует еще третий – сдержанный и беспристрастный, как судья на ринге, но одержимый настойчивым желанием, чтобы победил второй.
Я хорошо помню эти полчаса. Помню даже свое удивление тем, как я клинически-холодно анализировал свое состояние.
Мне казалось порой, что я стою в пустой комнате. На противоположных стенах висят зеркала, отбрасывают мой облик в зияющую бесконечность, и за каждым моим отражением вырисовывается другое, выглядывающее из-за плеч. Зеркала старые, темные, и никак не удается рассмотреть, какое же у меня выражение лица: вопросительное, печальное или исполненное надежды. Все расплывается, меркнет в серебристом сумраке.
Рядом со мной на скамейку села женщина. Не зная ее намерений, я подумал: может быть, под властью варваров и эти вещи низведены до уровня военных упражнений? Я поднялся и пошел прочь. Женщина позади меня засмеялась. Я никогда не забуду тихий, слегка презрительный, жалостливый смех незнакомой женщины у старого городского вала в Оснабрюке.

4

Приемная Мартенса была пуста. Растения с длинными, блестящими листьями стояли на этажерке у окна. На столике лежали журналы. С обложек их смотрели физиономии нацистских бонз, солдаты, марширующие отряды гитлеровской молодежи.
Раздались быстрые шаги, вошел Мартенс. Он взглянул на меня, снял очки, прищурился. Свет был слабый, и он не сразу узнал меня. К тому же я отпустил усы.
– Это я, Рудольф, – сказал я. – Йозеф.
Он предостерегающе поднял руку.
– Откуда ты явился? – прошептал он.
Я пожал плечами. Разве это было важно?
– Я здесь, это главное. Ты должен мне помочь.
Он вопросительно посмотрел на меня. Его близорукие глаза в неясном освещении комнаты казались мне глазами рыбы, плавающей за толстым стеклом аквариума.
– Тебе разрешено пребывание здесь?
– Я сам себе разрешил.
– Так ты перешел границу?
– Не все ли равно? Я сейчас здесь для того, чтобы увидеться с Еленой.
Он промолчал.
– И только ради этого ты явился?
– Да.
Я вдруг успокоился. Странно, я не чувствовал себя уверенно, пока был один. Теперь же возбуждение исчезло, потому что мне приходилось размышлять, как успокоить испуганного доктора.
– Только ради этого? – повторил он еще раз.
– Да. И ты должен мне помочь.
– Боже мой! – воскликнул он.
– Что такое? Она умерла?
– Нет, она не умерла.
– Она здесь?
– Да, она была здесь. По крайней мере неделю назад.
– Мне надо с тобой поговорить. Можно?
Мартенс кивнул.
– Конечно. Медсестру я отослал. Так же могу поступить и с пациентами, если кто-нибудь явится. Но жить у меня ты не можешь. Я женат. Уже два года. Ты ведь понимаешь…
Я все понимал. В тысячелетнем третьем рейхе нельзя было доверять даже родным. Спасителями Германии доносы давно уже были возведены в национальную добродетель. Я это испытал на себе. На меня донес брат моей жены.
– Моя жена не член нацистской партии, – торопливо сообщил Мартенс, – но мы никогда не говорили с ней о том, как эти пришли к власти. И я не знаю, что она, в конце концов, думает. Заходи, – он открыл дверь в кабинет. Мы вошли, и он тут же заперся.
– Не надо, – сказал я. – Запертая дверь всегда вызывает подозрение.
Он повернул ключ обратно и снова уставился на меня.
– Йозеф, ради бога, что ты тут делаешь? Ты вернулся нелегально?
– Да. Но ты можешь быть спокоен. Тебе не придется прятать меня. Я живу в гостинице за городом и пришел только за тем, чтобы попросить тебя известить Елену о моем приезде. Ведь я ничего не знаю, не слышал о ней целых пять лет. Может быть, она вышла замуж за другого? Если так, то…
– И ради этого ты здесь?
– Да. А что?
– Тебя надо спрятать, – сказал он. – Ночь ты можешь провести здесь, в моем кабинете. Диван к твоим услугам. Часов в шесть я тебя разбужу, в семь приходит женщина, которая убирает квартиру. После восьми можно опять вернуться. Раньше одиннадцати посетителей у меня не бывает.
– Она замужем? – спросил я.
– Елена? – он покачал головой. – Я даже не знаю, развелась ли она с тобой.
– Где она живет? На старой квартире?
– По-моему, да.
– Живет с ней кто-нибудь из родственников? Мать, сестра, брат?
– Этого я, правда, не знаю.
– Ты должен узнать, – сказал я. – И передать, что я здесь.
– Почему ты сам не скажешь? – спросил Мартенс. – Вот телефон.
– А если у нее кто-нибудь есть? Допустим, братец, который раз уже донес на меня?
– Ты прав. Она, пожалуй, может растеряться, как и я. Это ее выдаст.
– Я даже не знаю, Рудольф, как она теперь ко мне относится. Прошло пять лет. Мы были женаты только четыре года. Пять – больше четырех. А разлука – в десять раз длиннее совместной жизни.
Он кивнул.
– Да. И все-таки я тебя не понимаю.
– Что поделаешь. Иногда я сам себя не понимаю. К тому же у нас разная жизнь.
– Почему ты ей не написал?
– Долго объяснять. Ступай к Елене, Рудольф. Поговори с ней. Постарайся узнать, что она думает. Скажи ей, что я здесь, если тебе покажется, что это можно сделать. И спроси, как я могу с ней увидеться.
– Когда идти?
– Немедленно. Когда же еще?
Он оглянулся.
– А где же ты пробудешь это время? Здесь небезопасно. Жена будет ждать меня и может послать сюда прислугу. Она привыкла, что я после приема поднимаюсь к себе наверх. Можно запереть дверь, но это все равно бросится в глаза.
– Нет, я не хочу, чтобы ты меня запирал, – возразил я. – Жене ты можешь сказать, что пошел навестить пациента.
– Нет, скажу ей после. Так будет лучше.
В глазах его мелькнула искорка, и он будто слегка подмигнул. Это напомнило мне наши давние мальчишеские проказы.
– Я буду ждать в соборе, – сказал я. – Церкви теперь почти так же безопасны, как в средние века. Когда тебе позвонить?
– Через час. Скажешь, что звонит Отто Штурм. Как я тебя смогу найти, если вдруг понадобится? Не лучше ли тебе побыть где-нибудь возле телефона?
– Где телефон, там опасность.
– Может быть, – несколько мгновений он стоял как бы в нерешительности. – Скорее всего, ты прав. Если меня не будет дома, позвони еще раз или укажи, где ты находишься.
– Хорошо.
Я взял шляпу.
– Йозеф, – сказал он.
Я обернулся.
– Ну, а как ты там, за границей? Совсем один?
– Да, почти так. Один. Не совсем, правда. А ты здесь? Как будто не один – и в то же время один?
– Да, – он прищурился. – В общем, плохо, Йозеф. Все плохо. Но внешне все выглядит блестяще.

Я пошел к собору по самым пустынным улицам. Это было недалеко. Мне повстречалась рота солдат. Они пели незнакомую песню. На соборной площади я опять увидел солдат.
Чуть поодаль, у небольшой церкви, стояла плотная толпа человек в двести или триста. Почти все были в фашистской партийной форме. Слышался громкий голос, но оратора не было. Наконец, на небольшом постаменте я увидел черный громкоговоритель.
Резко освещенный прожекторами, холодный, бездушный автомат стоял перед толпой и орал о праве на завоевание всех немецких земель, о великой Германии, о мщении, о том, что мир на земле может быть сохранен только в том случае, если остальные страны выполнят требования Германии и что именно это и есть справедливость.
Стало ветрено. Ветви деревьев качались, бросая беспокойные, колеблющиеся тени на лица людей, на орущую машину и на немые каменные фигуры сзади, у церковной стены. Там были изображены распятые Христос и два грешника.
На лицах у всех слушателей застыло одинаковое, идиотски-просветленное выражение. Они верили всему, что орал автомат. Это походило на странный массовый гипноз. И они аплодировали автомату, словно то был человек, хотя он не видел, не слышал их.
Мне показалось, что пустая, мрачная одержимость – это знамение нашего времени. Люди в истерии и страхе следуют любым призывам, независимо от того, кто и с какой стороны начинает их выкрикивать, лишь бы только при этом крикун обещал человеческой массе принять на себя тяжелое бремя мысли и ответственности. Масса боится и не хочет этого бремени. Но можно поручиться, что ей не избежать ни того, ни другого.
Я не ожидал, что в соборе окажется так много людей. Потом я вспомнил, что шли последние дни мая, время молитв и покаяний. Секунду я еще размышлял, не лучше ли мне отправиться в протестантскую церковь, но я не знал, открыта ли она вечером.
Недалеко от входа я опустился на пустую скамью. Мерцали свечи у алтаря. Остальная часть храма была освещена еле-еле, и я не боялся, что меня узнают.
Священник двигался у алтаря в облаке благовоний. Сверкала парча. Его окружали служки в красных сутанах и белых накидках, с кадилами в руках.
Слышались звуки органа, гремел хор, и вдруг мне показалось, что я вижу те же одурманенные лица, что и там, снаружи, те же глаза, пораженные сном наяву, исполненные безусловной верой, желанием покоя и безответственности.
Конечно, здесь все было тише и мягче, чем там. Но любовь к богу, к ближнему своему не всегда была такой. Целыми столетиями церковь проливала потоки крови. И в те мгновения истории, когда ее не подвергали преследованиям, она начинала преследовать сама – пытками, кострами, огнем и мечом.
Брат Елены сказал мне однажды в лагере, иронически усмехаясь:
– Мы переняли методы вашей церкви. Ваша инквизиция с ее камерами пыток во славу божию научила нас, как нужно обращаться с врагами истинной веры. Но мы действуем мягче и живьем сжигаем сравнительно редко.
В то время, как он со мной беседовал, я висел на перекладине. Это был еще более или менее безобидный способ выпытывания имен у заключенных.
Священник поднял чашу со святыми дарами и благословил молящихся. Я сидел неподвижно, и мне казалось, будто я погружаюсь в туманное облако света, любви, утешения. Зазвучал последний псалом «В эту ночь будь моею стражей и защитой». Я пел его, когда был ребенком, и тогда темнота казалась мне наполненной угрозами; теперь, наоборот, – опасность таил свет.
Толпа начала покидать храм. Мне надо было подождать минут пятнадцать, и я притаился в углу у высокой колонны, подпиравшей свод собора.
И в это мгновение я заметил Елену. Сначала она возникла лишь как резкий водоворот в потоке, который выливался из храма. Я увидел, что кто-то прокладывает себе путь против течения, расталкивая людей и продвигаясь вперед. Несколько секунд передо мной плыло светлое, гневное, решительное лицо, и на секунду мне показалось, что это просто женщина, которая что-то забыла. Я не сразу. узнал ее, потому что не ожидал ее здесь встретить.
И лишь когда люди расступились и она прошла совсем рядом, я увидел по движению плеч, которыми она вклинивалась в толпу, что это она. Она никого не коснулась, пройдя вперед, и, наконец, остановилась в широком проходе – маленькая, одинокая, – озаренная сиянием редких свечей, в синем и красном сумраке высоких романских окон.
Я встал, стараясь перехватить ее взгляд. Кивнуть ей я не решился. Вокруг было еще слишком много людей, а в церкви на все обращают внимание.
«Она жива!» – это была моя первая мысль. Она не умерла и не заболела! Странно, в нашем положении прежде всего думаешь об этом. Поражаешься, когда видишь, что по-прежнему кто-то до сих пор жив.
Она быстро прошла дальше на хоры. Я последовал за ней и увидел, что она возвращается. Она медленно пошла по проходу, вглядываясь в людей, которые еще молились, стоя на коленях. Я остановился. Елена почти коснулась моей одежды и не заметила меня. Когда она опять остановилась, я приблизился и тихо сказал:
– Элен, не оборачивайся. Иди к выходу. Здесь нельзя разговаривать.
Она вздрогнула и пошла вперед. И зачем только она сюда пришла! Но ведь я сам не знал, что в соборе окажется столько народу.
На ней был черный костюм и маленькая шапочка. Она шла, высоко подняв и слегка наклонив голову, словно прислушиваясь к моим шагам. Я пропустил ее вперед подальше. Я знал, как часто человека опознавали только потому, что он слишком близко следовал за кем-нибудь.
Она прошла мимо каменного бассейна со святой водой в громадном портале храма и сейчас же свернула влево. Вдоль собора шла широкая, вымощенная белыми плитами, дорожка. От громадной соборной площади ее отделяла ограда из столбов песчаника, соединенных висячими железными цепями.
Она перепрыгнула через цепь, сделала несколько шагов в темноту, остановилась и повернулась ко мне. Трудно сказать, что я почувствовал в это мгновение. Если я скажу, что тогда передо мной шла моя жизнь, что вдруг, остановившись, она обернулась и взглянула мне в лицо, – это опять будут одни слова. Это и правда и неправда. Я чувствовал все это и чувствовал что-то еще, чего нельзя передать.
Я подошел к ней, к ее тонкой, темной фигуре, и увидел бледное лицо, глаза и рот; и все, что было со мною до этого, сразу осталось позади. Время разлуки не исчезло, осталось, но теперь оно было подобно чему-то далекому, о чем я читал, но чего не пережил сам.

Предыдущая страница 4 Следующая страница


5 Эрих Мария Ремарк

– Откуда ты? – спросила Елена, прежде чем я успел приблизиться к ней вплотную. Вопрос звучал почти враждебно.
– Из Франции.
– Тебе разрешили приехать?
– Нет. Я перешел границу нелегально.
Это были почти те же вопросы, которые задавал Мартенс.
– Зачем?
– Чтобы увидеть тебя.
– Тебе не следовало приезжать.
– Я знаю.
– Так почему ты все-таки приехал?
– Если бы я знал, почему, меня бы здесь не было.
Я не решался поцеловать ее. Она стояла близко, совсем близко, но так напряженно, что казалось, тронь ее – и она сломается. Я не знал, что она думает. Но теперь уже было все равно. Я увидел ее. Она была жива. Теперь я мог уйти или узнать то, что мне было суждено.
– Так, значит, ты этого не знаешь? – спросила она.
– Может быть, я узнаю это завтра. Или через неделю. Или позже.
Я взглянул на нее. Что знать? Что мы вообще знаем? Знание здесь – только пена, пляшущая на волне. Одно дуновение ветра – и пены нет. А волна есть и будет всегда.
– Ты здесь. Ты приехал, – сказала она, и ее лицо потеряло неподвижность, стало мягче. Она шагнула навстречу.
Я взял ее за руки, и она прижала свои ладони к моей груди, словно хотела оттолкнуть.
У меня было такое чувство, что мы уже давно стоим так, друг против друга, на черной, ветреной площади, совсем одни, и уличный шум глухо, будто сквозь стеклянную стену, доносится до нас. Слева, шагах в ста, на противоположной стороне площади высился ярко освещенный Городской театр с белыми ступенями, и я хорошо помню охватившее меня на мгновение смутное удивление, что там еще играют, вместо того чтобы устроить тюрьму или казарму.
Группа людей прошла мимо. Они смеялись. Кто-то оглянулся на нас.
– Пойдем, – прошептала Елена. – Здесь нельзя оставаться.
– Куда же мы пойдем?
– К тебе домой.
Мне показалось, я ослышался.
– Куда? – спросил я еще раз.
– К тебе домой. Куда же еще?
– Но меня тут же узнают! Еще на лестнице! Ведь там, наверно, живут те же самые люди.
– Тебя никто не увидит.
– А прислуга?
– Я отошлю ее на вечер.
– А утром?
Елена посмотрела на меня.
– Неужели ты приехал сюда лишь для того, чтобы задавать мне эти вопросы?
– Элен, я приехал не для того, чтобы меня арестовали и посадили в лагерь.
Она вдруг улыбнулась.
– Ты совсем не изменился, Йозеф. И как только ты решился на такое?
– Я и сам не знаю, – ответил я и тоже улыбнулся.
Мне вспомнилось, как раньше она тоже сердилась на меня за медлительность и педантичность. У меня вдруг пропало ощущение опасности.
– Как видишь, я все-таки здесь.
Она покачала головой. Глаза ее были полны слез.
– Пойдем скорее, или нас и в самом деле арестуют. Все это выглядит так, словно я устраиваю сцену.
Мы пошли через площадь.
– Я не могу так сразу идти с тобой. Тебе надо сначала отослать прислугу. Я снял комнату в гостинице, в Мюнстере. Там меня не знают, и я хотел там остановиться.
Она замерла.
– Надолго?
– Не знаю. Я не задумывался над тем, что будет. Мне надо было увидеть тебя, а потом как-нибудь вернуться обратно.
– За границу?
– А куда же еще?
Она опустила голову. Я подумал о том, что теперь должен быть счастлив, но тогда не чувствовал этого. Это ощущение приходит позже. Теперь-то я знаю, что тогда я был счастлив.
– Я должен позвонить Мартенсу, – сказал я.
– Ты можешь это сделать из дому, – ответила Елена.
Меня поражало каждый раз в ее устах слово «дом». Конечно, она говорила так нарочно. Я не знал, почему.
– Я обещал Мартенсу позвонить через час, – сказал я. – Сейчас как раз время. Если я этого не сделаю, он подумает, что со мной что-нибудь случилось, и может совершить неосторожный шаг.
– Он знает, что я пошла за тобой.
Я взглянул на часы. Прошло уже лишних четверть часа.
– Я смогу позвонить из ближайшей пивной, – сказал я. – На это уйдет минута.
– Боже мой, Йозеф, – сердито сказала Елена, – ты и в самом деле не изменился. Ты стал еще большим педантом.
– Это не педантичность, Элен. Это опыт. Я часто видел, как несчастья случаются из-за пренебрежения к мелочам. И я слишком хорошо знаю, что такое ожидание во время опасности. – Я взял ее за руку. – Если бы не педантизм этого рода, меня давно уже не было бы в живых, Элен.
Она порывисто прижала к себе мою руку.
– Я знаю, – прошептала она. – Разве ты не видишь, что я боюсь тебя оставить даже на минуту? Мне кажется, что тогда обязательно что-нибудь случится.
Меня охватила теплая волна.
– Ничего не случится, Элен, поверь. Мы будем осторожными.
Она улыбнулась и подняла бледное лицо.
– Ладно. Иди и позвони. Вон телефонная будка, видишь? Ее установили без тебя. Отсюда звонить безопаснее, чем из пивной.
Я вошел в стеклянную кабину и набрал номер Мартенса. Он был занят. Я подождал и позвонил опять. Монета, звеня, упала вниз: номер был занят. Мною стало овладевать беспокойство. Сквозь стекло кабины я видел, как Елена настороженно ходила взад и вперед. Вытянув шею, она наблюдала за улицей, и это бросалось в глаза, хотя она старалась нести свой дозор незаметно.
Только теперь я разглядел, что на моем ангеле-хранителе был хорошо сшитый костюм. Губы ее были подкрашены помадой. В желтом свете фонарей она казалась почти черной. Я подумал, что в нацистской Германий косметика почему-то не поощрялась.
Наконец, в третий раз мне удалось дозвониться к Мартенсу.
– Телефон занимала моя жена, – сказал он. – Почти целых полчаса. Я не мог прервать ее. Ты же знаешь, о чем могут говорить женщины, – о платьях, о детях, о надвигающейся войне.
– Где она теперь?
– На кухне. Я ничего не мог сделать. Ты меня понимаешь?
– Да. У меня все в порядке. Благодарю тебя, Рудольф. Теперь ты можешь все забыть.
– Где ты?
– На улице. Еще раз спасибо, Рудольф. Теперь мне больше ничего не надо. Я нашел то, что искал. Мы вместе.
Я посмотрел сквозь стекло на Елену и хотел уже положить трубку.
– Ты хотя бы знаешь, где будешь жить? – спросил Мартенс.
– Думаю, что да. Не беспокойся. Забудь об этом вечере, словно он тебе приснился.
– Если тебе еще что-нибудь понадобится, – сказал он медленно, – дай мне знать. Ведь я сначала был просто ошеломлен. Ты понимаешь?
– Да, Рудольф, понимаю. И если мне что-нибудь будет нужно, я обязательно дам тебе знать.
– Если хочешь – можно переночевать здесь. Мы могли бы тогда поговорить с тобой…
Я улыбнулся.
– Мы еще увидимся. Мне надо идти.
– Да, да, конечно, – быстро сказал он. – Прости меня. Желаю всего лучшего, Йозеф! Слышишь! От всего сердца!
– Спасибо, Рудольф!
Я вышел из тесной кабины. Порыв ветра чуть не сорвал с головы шляпу. Елена быстро подошла ко мне.
– Идем домой! Ты заразил меня своей осторожностью. Теперь мне кажется, что на нас из темноты смотрят сотни глаз.
– У тебя все та же прислуга?
– Лена? Нет. Она шпионила за мной по поручению брата. Он все хотел узнать, не пишешь ли ты мне. Или я тебе.
– А нынешняя?
– Она глупа. И совершенно равнодушна. Если я ее отошлю, она будет только рада и ничего не заподозрит.
– Ты еще не отправила ее?
Она улыбнулась и как-то вдруг очень похорошела.
– Нет. Ведь мне надо было сначала посмотреть, действительно ли ты здесь.
– Ты должна ее отправить, прежде чем я приду, – сказал я. – Она не должна нас видеть. А мы не могли бы пойти куда-нибудь еще?
– Куда же?
Елена вдруг рассмеялась.
– Мы похожи на подростков, вынужденных встречаться тайно, потому что им запрещают родители. Вот бедняжки и стоят в нерешительности, не зная, куда пойти. В парк? Но он закрывается в восемь часов. В городской сквер? В кафе? Все это слишком опасно.
Она была права. Мы были во власти мелких и мельчайших обстоятельств, которые нельзя было предусмотреть.
– Да, это верно, – сказал я. – Мы похожи на подростков, словно опять вернулась юность.
Я внимательно посмотрел на нее. Ей было двадцать девять лет, но она казалась мне все той же, прежней. Пять лет скользнули по ней так же незаметно, как морская волна по гладкой коже молодого дельфина.
– И я пришел к тебе тоже словно подросток, – сказал я. – Мучился, размышлял. И как будто все было против. А потом оставил все мысли и явился. И, как влюбленный подросток, даже не знаю, нет ли у тебя давно уже кого-нибудь другого.
Она не ответила. Ее каштановые волосы блестели в свете фонаря.
– Я пойду вперед и отошлю прислугу, – сказала она. – Но я боюсь оставлять тебя одного на улице. Вдруг ты снова исчезнешь – так же, как появился. Где ты будешь ждать?
– Я могу вернуться к собору. В церквах сейчас безопаснее, Элен. Именно поэтому я успел стать большим знатоком французских, швейцарских, итальянских церквей и музеев.
– Приходи через полчаса, – прошептала она. – Ты еще помнишь наши окна?
– Да.
– Если угловое будет открыто, значит все в порядке, входи. Если же оно окажется закрытым, подожди, пока я открою.
И опять мне вспомнились наши детские игры в индейцев. Тогда свет в окне был знаком для Кожаного Чулка или Виннету, который ждал внизу. Значит, все повторяется? Но было ли вообще на свете что-нибудь такое, что полностью повторялось?
– Хорошо, – сказал я, собираясь идти.
– Куда ты пойдешь?
– Я хочу посмотреть, может быть, Мариинская церковь еще открыта. Ведь это, кажется, прекрасный образец готики. За это время я научился ценить подобные вещи.
– Перестань, не мучай меня, – сказала она. – Довольно того, что ты уходишь и остаешься один.
– Элен, поверь мне, я научился быть осмотрительным.
– Не всегда, – сказала она со страдальческим, потерянным выражением и покачала головой. – Не всегда, – повторила она. – Что же я буду делать, если ты не придешь?
– Ты ничего не должна делать. У тебя тот же номер телефона?
– Да.
Я обнял ее за плечи.
– Элен, все будет хорошо.
Она кивнула.
– Я провожу тебя хотя бы до Мариинской церкви. Я хочу быть уверенной, что ты туда добрался.
Мы пошли молча. Это было недалеко. Потом она оставила меня, не сказав ни слова. Я смотрел ей вслед, когда она переходила старую рыночную площадь. Она шла быстро и ни разу не обернулась.
Я остался стоять в тени портала. Справа высилась темная громада ратуши. Я поднял голову: по каменным лицам древних скульптур скользил свет месяца. Здесь, на этом крыльце, в 1648 году было провозглашено окончание Тридцатилетней войны. А в 1933 году – начало тысячелетнего рейха. Я задумался: доживу ли я до того дня, когда здесь же будет объявлено о его конце? Надежды на это почему-то почти не было.

Предыдущая страница 5 Следующая страница


Ночь в Лиссабоне 6

Я не пошел в церковь. У меня вдруг пропало всякое желание, стало противно прятаться. Я не потерял осторожности, но с тех пор, как я увидел Елену, мне не хотелось больше без нужды изображать затравленного зверя.
Я пошел прочь от церкви, чтобы не привлекать внимания. Странное чувство охватило меня. Мне показалось, что отчужденный, затаивший угрозу город вдруг начал оживать. Меня коснулось это чувство, наверно, потому, что я сам тоже вернулся к жизни.
Анонимное существование последних лет, бытие, не приносящее никакого плода, показалось мне вдруг не таким уж бесполезным. Оно сформировало меня, и во мне вдруг возникло неведомое ощущение жизни, будто дрожащий, распустившийся втайне цветок. Оно не имело ничего общего с романтикой, но было таким новым и возбуждающим, словно громадное, сияющее, тропическое чудо, странным образом возникшее на заурядном кусте, от которого в крайнем случае ждали лишь скромный, ничем не примечательный побег. Я пошел к реке и остановился на мосту, глядя на воду. Слева возвышалась средневековая сторожевая башня, в которой теперь разместилась прачечная. Окна были освещены, и прачки еще работали. Отраженный свет широкими полосами падал вниз на реку. Черный вал и липы на нем рисовались четко на высоком небе, а вправо уходили сады и возвышался над ними силуэт собора.
Я стоял не шевелясь. Напряжение растаяло без следа. Вокруг слышался только плеск воды да приглушенные голоса прачек за окнами. Я не мог разобрать, о чем они говорили. До меня доносились только звуки человеческих голосов, еще не ставших словами. Они были всего лишь знаками присутствия людей, не обратившись пока в выражения лжи, обмана, глупости и адского одиночества.
Я дышал, и мне казалось, что я дышу в унисон с плещущей водой. На мгновение мне даже почудилось, будто я стал частью моста и будто вода вместе с моим дыханием течет сквозь меня. Я не удивлялся, мне казалось, что так и должно быть. Я ни о чем не думал. Мысли текли так же бездумно, как дыхание и вода.
Слева, в темной липовой аллее, замигал свет. Что это? Я словно проснулся и опять услышал голоса прачек. Вновь потянуло липовым цветом. Поверх реки дул легкий ветерок.
Свет в аллее исчез. Гасли огоньки окон. Вода в реке лежала черная, густая, неподвижная. Потом на ее поверхности проглянуло редкое, зыбкое отражение луны, которое раньше меркло в ярких полосах от окон. Теперь желтый свет погас, лунные блики остались одни и начали на волнах затейливую, нежную игру.
Я думал о своей жизни. Вот и в ней тоже – уж сколько лет – погас свет, и я все ждал, не появятся ли вдруг во тьме слабые огоньки, которых я не замечал раньше, так же как и бледного отражения луны в реке. Но нет. Я всегда чувствовал лишь утрату – и ничего больше.
Я оставил мост, вошел в сумрак аллеи, что тянулась вдоль вала. Здесь и принялся расхаживать взад и вперед, ожидая, чтобы истекли положенные полчаса. Чем дальше, тем сильнее становился запах цветущих лип. Луна обливала серебром крыши и башни. Все было таким, будто город старался убедить меня, что я сам себя обманывал, что нет никакой опасности, что я могу после долгих заблуждений утешенным вернуться домой ненова быть самим собою.
Я внимал этому вкрадчивому голосу и даже не пытался ему возражать, потому что инстинкт все равно теперь уже продолжал бодрствовать и был начеку. Слишком часто – в Париже, Риме и других городах – меня арестовывали именно в такой обстановке, когда я подчинялся колдовскому влиянию красоты и навеянному ею ощущению безопасности, любви, забвения. Полицейские никогда ничего не забывают. А доносчики не превратятся в святых благодаря лунному свету и аромату цветущих лип.
Я отправился на Гитлерплац, насторожив все чувства, как летучая мышь расправляет крылья для полета. Дом стоял на углу одной из улиц, выходящих на площадь.
Окно было открыто. Мне вспомнилась история Геры и Леандра[9], потом сказка о королевских детях, в которой монахиня гасит свет, и сын королевы погибает в волнах. Но я не был королевским сыном, а у немцев, при всей их страсти к сказкам, а может быть, именно благодаря этому, были самые ужасные в мире концентрационные лагеря. Я спокойно пересек площадь, и она, конечно, не была ни Геллеспонтом, ни Нордическим морем.
В подъезде кто-то шел мне навстречу. Отступать уже было поздно, и я направился к лестнице с видом человека, знающего дорогу. Это была пожилая женщина. Ее лицо было мне незнакомо, но сердце у меня сжалось. – Шварц улыбнулся. – Опять слова, громкие слова, всю справедливость которых, однако, постигаешь только тогда, когда переживешь нечто подобное.
Мы разминулись. Я не обернулся. Я услышал только, как хлопнула входная дверь, и бросился вверх по лестнице.
Дверь квартиры была приоткрыта. Я толкнул ее. Передо мной стояла Елена.
– Видел тебя кто-нибудь? – спросила она.
– Да. Пожилая женщина.
– Без шляпы.
– Да, без шляпы.
– Наверно, это прислуга. У нее комната наверху, под крышей. Я сказала ей, что она свободна до понедельника, и она, видно, до сих пор копалась. Она убеждена, что на улице все прохожие только и знают, что критикуют ее платья.
– К черту прислугу, – сказал я. – Она это или нет, во всяком случае, меня не узнали. Я почувствую, если это случится.
Елена взяла мой плащ и шляпу, чтобы повесить.
– Только не здесь, – сказал я. – Обязательно в шкаф. Если кто-нибудь придет, это сразу бросится в глаза.
– Никто не придет, – тихо сказала она.
Я запер дверь и последовал за ней.
В первые годы изгнания я часто вспоминал о своей квартире. Потом старался забыть. И вот – я опять оказался в ней и удивился, что сердце мое почти не забилось сильнее. Она говорила мне не больше, чем старая картина, которой я владел некогда и которая лишь напоминала о минувшей поре моей жизни.
Я остановился в дверях и огляделся. Почти ничего не изменилось. Только на диване и креслах новая обивка.
– Раньше они, кажется, были зеленые? – спросил я.
– Синие, – ответила Елена.
Шварц повернулся ко мне.
– У вещей своя жизнь, и когда сравниваешь ее с собственным бытием, это действует ужасно.
– Зачем сравнивать? – спросил я.
– А вы этого не делаете?
– Бывает, но я сравниваю вещи одного порядка и стараюсь ограничиваться своей собственной персоной. Если я брожу в порту голодный, то сравниваю свое положение с неким воображаемым «я», который еще к тому же болен раком. Сравнение на минуту делает меня счастливым, потому что у меня нет рака и я всего лишь голоден.
– Рак, – сказал Шварц и уставился на меня. – Чего ради вы о нем вспомнили?
– Точно так же я мог вспомнить о сифилисе или туберкулезе. Просто это первое попавшееся под руку, самое близкое.
– Близкое? – Шварц не спускал с меня неподвижного взгляда. – А я говорю вам, что это – самое далекое. Самое далекое! – повторил он.
– Хорошо, – согласился я. – Пусть самое отдаленное. Я употребил это только в качестве примера.
– Это так далеко, что недоступно пониманию.
– Как всякое смертельное заболевание, господин Шварц.
Он молча кивнул.
– Хотите еще есть? – спросил он вдруг.
– Нет. Чего ради?
– Вы что-то говорили об этом.
– Это тоже был только пример. Я сегодня с вами успел уже дважды поужинать.
Он поднял глаза:
– Как это звучит! Ужинать! Как утешительно! И как недостижимо, когда все исчезло.
Я промолчал. Через мгновение он уже спокойно продолжал:
– Итак, кресла были желтые. Их заново обили. И это все, что изменилось здесь за пять лет моего отсутствия; пять лет, в течение которых судьба с иронической усмешкой заставила меня проделать дюжину унизительных сальто-мортале. Такие вещи плохо вяжутся – вот что я хотел сказать.
– Да. Человек умирает, а кровать остается. Дом остается. Вещи остаются. Или, может быть, их тоже следует уничтожать?
– Нет, если человек к ним равнодушен.
– Их вообще не нужно уничтожать, потому что все это не так важно.
– Неважно? – Шварц опять обратил ко мне расстроенное лицо. – О, конечно! Но скажите мне, пожалуйста, что же еще остается важного, если вся жизнь уже не имеет значения?
– Ничего, – ответил я, зная, что это было и правдой и неправдой. – Только мы сами придаем всему значение.
Шварц быстро отпил глоток темного вина из бокала.
– А почему бы и нет? – громко спросил он. – Почему бы нам не придавать всему значение?
– Ничего не могу ответить. Все это было бы глупой отговоркой. Я сам считаю жизнь достаточно важной.
Я взглянул на часы. Был третий час. Оркестр играл танго. Короткие, приглушенные звуки трубы показались мне отдаленной сиреной отплывающего парохода. «До рассвета осталось еще часа два, – подумал я. – Тогда я смогу уйти». Я пощупал билеты в кармане. Они были на месте. Минутами мне все это казалось миражом; непривычная музыка, вино, зал с тяжелой драпировкой, голос Шварца – на всем лежала печать чего-то усыпляющего, нереального.
– Я все еще стоял у входа в комнату, – продолжал Шварц. – Елена взглянула на меня и спросила: «Ты чувствуешь себя здесь чужим?»
Я покачал головой и сделал несколько шагов вперед, чувствуя себя как-то странно. Вещи будто собирались броситься на меня. Снова у меня сжалось сердце: может быть, и Елене я тоже стал чужим.
– Все осталось, как было, – сказал я быстро, горячо, с отчаянием. – Все, как было, Элен.
– Нет, – сказала она. – Прошлого давно уже нет. Его нет и в старых платьях, давно выброшенных. Или ты думаешь найти его?
– Но ведь ты оставалась здесь. Что же случилось с тобой?
Елена странно посмотрела на меня.
– Почему ты никогда не спрашивал об этом раньше? – сказала она.
– Раньше? – с удивлением повторил я, не понимая. – Что значит – раньше? Я не мог приехать.
– Раньше. Прежде, чем ты уехал.
Я не понимал ее.
– О чем мне нужно было спросить, Элен?
Она секунду молчала.
– Почему ты не предложил мне ехать вместе с тобой?
Я взглянул на нее:
– Ехать вместе? Чтобы ты бросила свою семью? И все, что ты любила?
– Я ненавижу мою семью.
Я был в полном замешательстве.
– Ты не знаешь, что значит жить там, в эмиграции, – пробормотал я наконец.
– Ты тогда тоже не знал.
Это была правда.
– Я не хотел тебя брать с собой, – вяло сказал я.
– Я все здесь ненавижу, – сказала она. – Все! Зачем ты вернулся?
– Тогда у тебя не было ненависти.
– Зачем ты вернулся? – повторила она.
Она стояла на другом конце комнаты. И нас разделяли не только желтые кресла и не только пять лет разлуки.
Я вдруг натолкнулся на стену враждебности и острого разочарования и смутно почувствовал, что когда я бежал из города один, я тяжело обидел ее.
– Зачем ты вернулся, Йозеф? – настойчиво повторила она.
Я охотно ответил бы, что вернулся ради нее. Но в то мгновение я не мог сказать. Все это было не так просто. Я вдруг почувствовал – и именно тогда, – что меня гнало назад свинцовое, безысходное отчаяние. Я походил на выжатый лимон, все силы оказались исчерпанными, а одного только слепого стремления выжить оказалось слишком мало для того, чтобы сносить дальше холод одиночества. Начать новую жизнь – на это я был неспособен. В сущности – я никогда этого особенно не желал. Я не покончил с прежней жизнью: я не мог ни расстаться с ней, ни преодолеть ее. Я был поражен гангреной души, поэтому пришлось выбирать – погибнуть в ее зловонном дыхании или вернуться и попробовать вылечиться.
Тягостное, томительное чувство исчезло. Я знал, почему я здесь. После пяти лет изгнания я не привез с собой ничего, кроме собственного восприятия и жажды жизни, кроме осторожности и опытности беглого преступника. Все остальное не выдержало испытания.
Ночи на ничейной полосе; тоскливый ужас бытия, в котором приходилось вести отчаянную борьбу ради куска хлеба и пары часов сна; жизнь крота под землей – все это вдруг исчезло без следа на пороге моего прежнего жилища. Я потерял все – я это чувствовал, но у меня во всяком случае не было долгов перед прошлым. Я был свободен. Мое прежнее «я» минувших пяти лет убило себя, едва я перешел границу.
Нет, это не было возвращением. Старое «я» умерло. Вместо него родилось новое «я». Ответственность? Это чувство отныне было мне незнакомо. Я словно обрел невесомость.
Шварц пристально посмотрел на меня.
– Вы понимаете, о чем я говорю? Я повторяюсь и противоречу себе, но…
– Думаю, что понимаю, – сказал я. – Возможность самоубийства – это, в конце концов, милосердие, и все значение его можно постигнуть в очень редких случаях. Оно дарит иллюзию свободы воли, и, может быть, мы совершаем его гораздо чаще, чем нам это кажется. Мы только не сознаем этого.
– Совершенно верно! – живо откликнулся Шварц. – Мы не сознаем, что совершаем самоубийства! Но если бы мы поняли это, мы оказались бы способными воскресать из мертвых и прожить несколько жизней, вместо того чтобы влачить бремя опыта от одного приступа боли к другому и в конце концов погибнуть.
– Все это я, конечно, не мог объяснить Елене, – продолжал он. – Да это было и не нужно. С легкостью я вдруг почувствовал, что даже не испытываю в этом никакой потребности. Напротив: я понял, что объяснения лишь все запутают. Может быть, ей хотелось, чтобы я сказал, что вернулся ради нее. Но тут я в каком-то прозрении ощутил, что это было бы гибелью. Тогда прошлое обрушилось бы на нас со всеми доказательствами вины, пренебрежения, оскорбленной любви. Мы не выбрались бы из этой трясины.
Ведь если эта, теперь даже привлекательная, идея духовного самоубийства имеет какой-то смысл, подумал я, она должна быть полной и абсолютной, должна охватить не только годы эмиграции, но и всю предшествующую жизнь – иначе вновь появилась бы угроза все той же гангрены, даже еще более застарелой. Она проступила бы немедленно.
Елена все еще стояла передо мной – как враг, и удар, который она готова была нанести, оказался бы тем безжалостнее, чем сильнее ею руководили любовь и уверенность в безнадежности моей позиции. У меня же не было никаких шансов. И если перед этим я был полон спасительного чувства смерти, то теперь мне предстояло мучительное издыхание под тяжестью, морали; не смерть и воскрешение, но полное и окончательное уничтожение. Женщинам ничего не нужно объяснять, с ними всегда надо действовать.
Я подошел к Елене. Коснувшись ее плеч, я почувствовал, как она дрожит.
– Зачем ты приехал? – вновь спросила она.
– Я забыл, зачем, – ответил я. – Я голоден, Элен. Целый день я ничего не ел.
Рядом с ней, на расписном итальянском столике, я увидел в серебряной рамке фотографию незнакомого мужчины.
– Это еще нужно? – спросил я.
– Нет, – ошеломленно ответила она, взяла фотографию и сунула в ящик стола.
Шварц взглянул на меня и улыбнулся.
– Она не выбросила и не разорвала ее, а положила в ящик и могла бы опять достать и поставить, если бы захотела. Не знаю почему, но этот жест здравого смысла очаровал меня. Пять лет тому назад я бы не понял ее и устроил бы скандал. Теперь маленькое событие моментально изменило ситуацию, которая грозила стать слишком патетической. Мы миримся с высокопарными словами в политике, но только не в области чувства. К сожалению. Если бы мирились, было бы лучше. Чисто французский жест Елены отнюдь не свидетельствовал о том, что любовь ее стала меньше, это говорило лишь о ее женской предусмотрительности.
Однажды она уже разочаровалась во мне; почему же теперь она сразу должна была поверить? Я, со своей стороны, недаром прожил во Франции несколько лет: я не стал спрашивать. Да и о чем? И какое у меня было на это право?
Я засмеялся. Она, кажется, была озадачена. Потом лицо ее просветлело, и она тоже засмеялась.
– Ты по крайней мере развелась со мной? – спросил я.
Она отрицательно покачала головой.
– Нет. Но вовсе не из-за тебя. Я не сделала этого потому, что хотела насолить моей семье.

5

– В ту ночь я спал мало, – продолжал Шварц. – Часто просыпался, хотя очень устал. Ночь теснилась за стенами дома – вокруг маленького пространства комнаты, в которой мы лежали. Мне все чудились шорохи, я вскакивал в полусне, готовый к бегству.
Проснулась Елена, зажгла свет. Тени исчезли.
– Ничего не могу поделать, – сказал я. – Над сном я не властен. У тебя еще есть вино?
– Есть. В этом мои родственнички понимают толк. А ты давно пристрастился к вину?
– С тех пор, как очутился во Франции.
– Хорошо, – сказала она. – Разбираешься, по крайней мере, в винах?
– Не очень. Главным образом – в красных. Они дешевле.

Предыдущая страница 6 Следующая страница


7 Эрих Мария Ремарк

Елена встала, пошла на кухню и вернулась с двумя бутылками и штопором.
– Наш фюрер приказал изменить старые законы виноделия, – заметила она. – Раньше в натуральные вина не разрешалось добавлять сахара. А теперь можно даже не выдерживать срока брожения.
Я смотрел на нее, не понимая.
– В неудачные годы это позволяет сделать сухие вина слаще, – пояснила она и засмеялась. – Просто уловка расы господ, чтобы увеличить экспорт и получить валюту.
Она подала мне бутылки и штопор. Я открыл мозельское. Елена принесла два тонких бокала.
– Откуда у тебя загар? – спросил я.
– Я была в марте в горах. Ходила на лыжах.
– Раздетая?
– Нет. Но там можно было принимать солнечные ванны.
– С каких пор ты стала увлекаться лыжами?
– По совету одного знакомого.
Она вызывающе посмотрела мне в глаза.
– Прекрасно. Лыжи очень полезны для здоровья.
Я наполнил бокал и подал ей. Вино было терпкое и ароматнее бургундских вин. Я такого не пил с тех пор, как оставил Германию.
– Может быть, ты хочешь знать, кто мне посоветовал заняться лыжами? – спросила Елена.
– Нет.
Раньше я, наверно, всю ночь напролет только об этом бы и спрашивал. Теперь меня это не интересовало. Ощущение зыбкой нереальности, возникшее вечером, опять охватило меня.
– Ты изменился, – сказала она.
– Сегодня вечером ты дважды сказала, что я не изменился, – возразил я.
Она неподвижно держала бокал в руках.
– Я, наверно, хотела бы, чтобы ты не изменился.
Я выпил вино.
– Чтобы легче расправиться со мной?
– Разве я с тобой раньше расправлялась?
– Не знаю. Думаю, что нет. Все это было очень давно. Но когда я вспоминаю, каким я был раньше, то останавливаюсь как бы в недоумении: право, ты могла бы попробовать сделать это.
– Это мы, женщины, пробуем всегда. Разве не знаешь?
– Нет, – сказал я. – Но хорошо, что ты меня предупредила. Между прочим, вино очень хорошее. Наверно, его выдерживали положенное время.
– Чего нельзя сказать о тебе?
– Элен, перестань, пожалуйста, – сказал я. – Ты не только возбуждаешь, ты еще и смешишь. Такая оригинальная комбинация встречается очень редко.
– Что-то ты очень самоуверен, – сердито сказала она и села на кровать, все еще держа на весу бокал с вином.
– Нисколько. Но разве ты не знаешь, что предельная неуверенность, если она не кончается смертью, может привести в конце концов к спокойствию, которое уже ничем не поколеблешь? – сказал я, смеясь. – Все это, конечно, громкие слова, но они – вывод из бытия, которое можно сравнить с существованием летящего шара.
– А что это за существование?
– То, которое веду я. Когда негде остановиться, когда нельзя иметь крова над головой, когда все время мчишься дальше. Существование эмигранта. Бытие индийского дервиша. Бытие современного человека. И знаешь: эмигрантов гораздо больше, чем думают. К их числу принадлежат иногда даже те, кто никогда не покидал своего угла.
– Звучит неплохо, – сказала Елена. – Это, по крайней мере, лучше, чем мещанская неподвижность.
Я кивнул.
– Все это, конечно, можно выразить и другими словами, менее привлекательными. Если бы сила воображения у нас была чуточку побольше, то во время войны, например, было бы куда меньше добровольцев.
– Все что угодно лучше мещанского прозябания, – сказала Елена и осушила свой бокал.
Я смотрел на нее, когда она пила. Как она еще молода, думал я. Молода, неопытна, мила, безрассудна и упряма. Она ничего не знает. Не знает даже того, что мещанское прозябание – это понятие, связанное с моралью, а совсем не с географией.
– Ты что, хотел бы вернуться в это болото? – спросила она.
– Не думаю, что смогу это сделать. Мое отечество, против моей воли, сделало меня космополитом. Придется им и остаться. Назад возврата нет.
– Даже к себе – человеку?
– Даже к человеку, – ответил я. – Разве ты не знаешь, что наша земля – тоже летящий шар. Эмигрант солнца. Назад дороги нет. Иначе – гибель.
– Слава богу. – Елена протянула мне бокал. – А тебе разве никогда не хотелось вернуться?
– Всегда хотелось, – сказал я. – Ведь я никогда не следую собственным теориям. Между прочим, это придает им особую привлекательность.
Елена засмеялась.
– Выдумки!
– Конечно. Похоже на паутину, которой мы стараемся скрыть что-то другое.
– Что же?
– То, чему нет названия.
– То, что бывает только ночью?
Я не ответил. Я спокойно сидел на кровати. Ветер времени вдруг стих, перестал свистеть у меня в ушах. Ощущение было такое, словно я вместо самолета оказался вдруг на воздушном шаре. Я летел по-прежнему, но шума моторов больше не было.
– Как тебя зовут? – спросила Елена.
– Йозеф Шварц.
Секунду она размышляла.
– Значит, моя фамилия теперь тоже Шварц?
Я улыбнулся.
– Нет, Элен. Это чистая случайность. Человек, от которого я унаследовал это имя, в свою очередь получил его от другого. Мертвый Йозеф Шварц живет теперь во мне, как вечный жид – уже в третьем поколении. Чужой, мертвый дух-предок.
– Ты не знал его?
– Нет.
– Ты чувствуешь себя другим с тех пор, как носишь другое имя?
– Да, – ответил я. – Потому что это связано с бумагой. С паспортом.
– Даже если он фальшивый?
Я засмеялся. Поистине это был вопрос из другого мира. Настоящий или фальшивый паспорт – это занимало только полицейских.
– На эту тему можно сочинить философскую притчу, – сказал я. – И начинаться она должна с вопроса: что такое имя вообще? Случайность или закономерность?
– Имя есть имя, – сказала она вдруг упрямо. – Я за свое боролась. Ведь оно было твоим. А теперь вдруг явился ты, и я узнаю, что ты нашел себе другое.
– Оно было мне подарено, и это был для меня самый драгоценный подарок. Я ношу это имя с радостью. Это проявление доброты. Человечности. Если меня когда-нибудь охватит отчаяние, новое имя напомнит мне о том, что доброта еще существует на свете. А о чем тебе напоминает твое? О роде прусских солдат и охотников с кругозором лис, волков и павлинов?
– Я говорю не о фамилии моей семьи, – сказала Елена. – Я все еще ношу твою фамилию. Ту, прежнюю, господин Шварц.
Я откупорил вторую бутылку вина.
– Мне рассказывали, будто в Индонезии существует обычай время от времени менять имя. Когда человек чувствует, что он устал от своего прежнего «я», он берет себе другое имя и начинает новое существование. Хорошая идея!
– Значит, ты вступил в новое бытие?
– Сегодня, – сказал я.
Она уронила туфлю на пол.
– Разве ничего не берут с собой в новое существование?
– Только эхо, – сказал я.
– Никаких воспоминаний?
– Воспоминания, которые не причиняют боли и не беспокоят, как раз и есть эхо.
– Словно смотришь старый кинофильм? – спросила Елена.
У нее был такой вид, будто она собиралась в следующее мгновение швырнуть бокал мне в лицо. Я взял у нее бокал и опять налил вина.
– Что это за марка? – спросил я.
– «Рейнгартсхаузен». Хороший рейнвейн. Выдержанный и постоянный. Без всяких попыток обратиться в другое вино.
– Короче говоря – не эмигрант?
– Не хамелеон. Не тот, кто ускользает от ответственности.
– Боже мой, Элен! – сказал я. – Неужели я и в самом деле слышу шум крыльев буржуазных приличий? Тебе не хотелось бы выбраться из этого болота?
– Ты заставляешь меня высказывать то, чего я на самом деле не имела в виду, – с гневом сказала она. – Подумать только, о чем мы тут говорим? К чему? В первую ночь! Вместо поцелуев? Неужели мы ненавидим друг друга?
– Мы и целуемся и ненавидим.
– Слова! Откуда их у тебя столько? Разве хорошо, что мы сидим так и разговариваем? Или у тебя там всегда было общество, что ты научился так говорить?
– Нет, – сказал я. – Совсем напротив. И именно поэтому слова вдруг посыпались из меня, словно яблоки из корзины. Я так же подавлен этим, как и ты.
– Это правда?
– Да, Элен, – сказал я. – Это правда.
– Может быть, ты выразишься яснее?
Я покачал головой.
– Я боюсь определений. И уточняющих слов. Можешь не верить, но это так. Добавь к этому еще страх перед чем-то неведомым, что крадется там, снаружи, по улицам, о чем я не хочу говорить и думать, потому что во мне живет глупое суеверие, что опасности нет до тех пор, пока я о ней не знаю. Отсюда и уклончивые речи. Вдруг кажется, будто времени нет – совсем как в кинофильме, когда порвется лента. Все останавливается, и веришь, что ничего плохого не случится.
– Для меня это слишком сложно.
– Для меня тоже. Право, разве не довольно того, что я здесь, с тобой, что ты жива и что меня еще не арестовали?
– И ради этого ты приехал?
Я ничего не ответил. Она сидела, будто амазонка, – обнаженная, с бокалом вина в руке, требовательная, лукавая, прямая и смелая, и я вдруг понял, что я ничего не знаю о ней. И раньше тоже не знал. Я не понимал, как она могла жить со мной раньше. Я вдруг почувствовал себя в роли человека, который был уверен, что владеет прелестной овечкой. Он привык думать так и заботился о ней, как вообще следует заботиться о маленьких ягнятах. И вдруг – в один прекрасный день в руках у него вовсе не овечка, а молодая пума, которой совсем не нужны голубая ленточка и мягкая щетка и которая способна отхватить зубами руку, что ее ласкает.
А вообще положение у меня было незавидное. Произошло то, что нередко бывает в первую ночь после долгой разлуки: я обанкротился самым постыдным образом. Правда, я был готов к этому. И – странное дело – это случилось, может быть, именно потому, что я об этом думал. Как бы то ни было, нелепая ситуация стала фактом: я оказался неспособен выполнить свои супружеские обязанности. Но я ожидал, что нечто подобное может произойти, и поэтому, к счастью, не предпринимал никаких попыток, которые могли бы только ухудшить дело. На эту тему можно размышлять сколько угодно, можно, конечно, сказать, что никто, кроме ломовых извозчиков, не застрахован от таких неприятностей, а женщина способна притвориться, будто она все прекрасно понимает, и начнет даже по-матерински утешать несчастного. И все-таки это чертовски неприятная штука, и всякое проявление чувства в такую минуту – смешно.
Я не стал ничего объяснять. Это привело Елену в замешательство. Потом она бросилась в атаку. Она не могла понять, почему я не трогаю ее, и сочла себя оскорбленной. Конечно, мне нужно было бы сказать правду, но я не чувствовал себя достаточно спокойным для этого. Всегда есть две правды: с одной рвешься вперед, очертя голову; а другая похожа на осторожный ход, когда думаешь прежде всего о себе. Но за истекшие пять лет я понял, что когда без оглядки бросаешься вперед, то можешь в ответ получить пулю, и этому не следует удивляться.
– Люди в моем положении становятся суеверными, – сказал я Елене. – Они привыкают думать, что если прямо говорить или делать то, что хочется, то непременно выйдет обратное. Поэтому они очень осторожны. Даже в словах.
– Что за бессмыслица!
Я засмеялся.
– Я давно уже утратил веру во всякий смысл. Иначе я стал бы горьким, как дикий померанец.
– Надеюсь, твое суеверие не распространяется слишком далеко?
– Лишь настолько, Элен, – сказал я довольно стойко, – что я верю – стоит сказать о моей безграничной любви к тебе, как в следующую минуту в дверь постучится гестапо.
На секунду она замерла, точно чуткое животное, заслышав тревожный шорох, затем медленно повернула ко мне лицо. Я удивился, как оно изменилось.
– Так это и есть причина? – тихо спросила она.
– Одна из причин, – ответил я. – Как же ты можешь вообще ожидать, что мысли мои упорядочатся, когда я из унылой преисподней перенесен вдруг в рай, грозящий опасностями?
– Я иногда думала о том, как будет все выглядеть, если ты вернешься, – сказала она, помолчав, – представляла себе это совершенно иначе.
Я поостерегся спрашивать, что именно она себе представляла. В любви вообще слишком много спрашивают, а когда начинают к тому же докапываться до сути ответов – она быстро проходит.
– Всегда бывает иначе, – сказал я. – И слава богу.
Она улыбнулась.
– Нет, Йозеф, ты ошибаешься, нам только кажется так. Есть еще в бутылке вино?
Она обошла кровать походкой танцовщицы, поставила бокал на пол рядом с собой и потянулась. Покрытая загаром неведомого солнца, она была беззаботна в своей наготе, как женщина, которая знает, что желанна, и не раз слышала об этом.
– Когда я должен уйти? – спросил я.
– Завтра прислуги не будет.
– Значит, послезавтра?
Елена кивнула.
– Сегодня суббота. Я отпустила ее на два дня. Она придет в понедельник к обеду. У нее есть любовник. Полицейский с женой и двумя детьми. – Она взглянула на меня, чуть прикрыв глаза. – Когда я отпустила ее, она была счастлива.
С улицы донесся мерный топот ног и песня.
– Что это?

Предыдущая страница 7 Следующая страница


Ночь в Лиссабоне 8

– Солдаты или «гитлер-югенд». В Германии теперь всегда кто-нибудь марширует.
Я встал и взглянул сквозь просвет в занавеске. Шел отряд гитлеровской молодежи.
– Самое интересное, что ты совсем не похожа на своих родных.
– Виновата, наверно, француженка-бабушка, – заметила Елена. – В роду у нас была такая. А теперь скрывают, словно она еврейка.
Она зевнула и еще раз потянулась и стала вдруг совершенно спокойной, словно мы уже несколько недель жили вместе и нам не грозила никакая опасность.
Мы оба избегали пока говорить на эту тему. Елена ни разу не спросила меня о жизни в изгнании. Я не знал, что она видела меня насквозь и уже тогда приняла бесповоротное решение.
– Ты хочешь спать? – спросила она.
Был час ночи. Я лег.
– Нельзя ли оставить свет? – спросил я. – Тогда я сплю спокойнее. Я еще не привык к немецкой ночи.
Она бросила на меня быстрый взгляд.
– Если хочешь, засвети все лампы, милый…
Мы улеглись рядом. Я едва мог припомнить, что когда-то мы каждую ночь спали вместе. Теперь она опять была рядом, но совсем другая – чужая и странно близкая. Я постепенно снова узнавал ее дыхание, запах волос и – более всего – запах кожи.
Я долго не спал, держа ее в своих объятиях, смотрел на горящую лампу и полуосвещенную комнату, узнавал и не узнавал ее, и забыл, наконец, обо всех тревогах.
– У тебя много было женщин во Франции? – прошептала она, не открывая глаз.
– Не больше, чем это было необходимо, – ответил я. – И никогда не было такой, как ты.
Она вздохнула и сделала движение, желая повернуться набок, но сон осилил ее, и она снова откинулась назад. Сок медленно овладевал и мною. Сновидений не было, только тишина и дыхание Елены наполняли меня. Проснулся я уже под утро. Ничто больше не разделяло нас, и тогда, наконец, мы слились воедино, и опять окунулись в сон, будто в какое-то облако, в котором уже не было мрака, а только светлое мерцание.

6

Утром я позвонил в отель в Мюнстере, где оставил свой чемодан, и объяснил, что задержался в Оснабрюке и вернусь к вечеру. Номер я просил оставить за собой. Это была необходимая предосторожность: мне совсем не хотелось, чтобы в результате недоразумения в дело ввязалась полиция. Равнодушный голос ответил мне, что все будет сделано. Я еще спросил, не было ли на мое имя писем. Нет, писем не было.
Я положил трубку. Елена стояла рядом и слушала.
– Писем? – спросила она. – От кого они могут быть?
– Ни от кого. Я сказал так, чтобы выглядеть внушительнее. Любопытно, что людей, которые ожидают получения корреспонденции, почему-то не считают мошенниками. По крайней мере – вначале.
– А ты себя причисляешь к этому разряду?
– К сожалению – да. Против своей воли. Правда, не без удовольствия.
Она засмеялась.
– Ты хочешь сегодня вечером ехать в Мюнстер?
– Я не могу больше оставаться здесь. Завтра вернется твоя прислуга. Бродить по городу – рискованно, хотя у меня теперь усы, но все равно могут узнать.
– А ты не можешь остановиться у Мартенса?
– Он сказал, что можно спать у него в приемной. А днем? Нет, мне лучше скорее возвратиться в Мюнстер, Элен. Там я могу не бояться, что меня узнают на улице. Через час я уже буду там.
– Долго ли ты пробудешь в Мюнстере?
– Выясню, когда вернусь туда. С течением времени у человека развивается шестое чувство, сигнализирующее об опасности.
– Ты чувствуешь ее здесь?
– Да. С сегодняшнего утра. Вчера не чувствовал.
Она посмотрела на меня, сдвинув брови.
– Тебе, конечно, нельзя выходить, – сказала она.
– По крайней мере – до наступления темноты. А потом – надо добраться до вокзала.
Елена не ответила.
– Все будет хорошо, – сказал я. – Не думай об этом. Я научился жить от одного часа до другого, не забывая думать и о грядущем дне.
– В самом деле? – сказала Елена. – Очень удобно.
В голосе у нее опять появилось легкое раздражение, как вчера вечером.
– Не только удобно – необходимо, – возразил я. – И все-таки я то и дело что-нибудь забываю. Бритвенный прибор оставил в Мюнстере, например. К вечеру буду выглядеть, как бродяга, чего эмигрантам следует избегать.
– Бритвенный прибор есть в ванной, – сказала Елена. – Тот самый, что ты оставил здесь пять лет тому назад. Там же белье. А твои старые костюмы висят в шкафу слева.
Все это она высказала так, словно я пять лет тому назад уехал с другой, а теперь вернулся только затем, чтобы забрать вещи и опять исчезнуть. Я не стал возражать и уточнять. Это ни к чему бы не привело. Она только удивленно посмотрела бы на меня и сказала, что она вовсе не это имела в виду, но что если я так думаю, то… Странно, каких только путей мы не выбираем, чтобы скрыть свои истинные чувства.
Я отправился в ванную. Меня не тревожили никакие сантименты. Еще три года назад я решил не считать свое изгнание несчастьем, а смотреть на него как на разновидность холодной войны, которая почему-то оказалась необходимой для моего развития. Такое настроение спасало от ненужных терзаний.
Весь день прошел в какой-то неразберихе чувств. Предстоящий отъезд обдавал холодом нас обоих. Для Елены это было новым испытанием. Меня спасала привычка, я уже был готов к разлуке, едва только оставил Францию. Она же, еще не успев пережить мой приезд, уже стояла перед расставанием. У нее было слишком мало времени, чтобы справиться с уязвленной женской гордостью.
Кроме того, возникла странная реакция на минувший вечер. Волна чувств откатилась назад, погибшие обломки выступили наружу и показались вдруг больше, чем были на самом деле.
Мы были осторожны, похоже, чуждались друг друга. Я с удовольствием провел бы часок в одиночестве, чтобы опомниться, но как только я думал о том, что это не просто час, а двенадцатая часть того времени, что мне еще осталось провести с Еленой, – у меня опускались руки.
Раньше, в спокойные годы, я иногда спрашивал себя, что я стал бы делать, если бы вдруг узнал, что мне осталось жить только месяц. И никогда не мог ответить на этот вопрос. Каждая вещь раздваивалась и обращалась в свою противоположность. То мне казалось, что я непременно должен что-то предпринять, то вдруг оказывалось, что именно этого я ни в коем случае делать не должен. Так было и сейчас.
С Еленой, кажется, происходило то же самое. Это было сплошное мучение; каждый жест причинял боль, словно вокруг не осталось ничего, кроме острых, ранящих углов. Наступали сумерки, и страх потери опять стал настолько сильным, что мы будто вновь увидели друг друга.
В семь часов раздался звонок у входной двери. Я насторожился. Для меня звонок мог означать только полицию.
– Кто это? – прошептал я.
– Сиди тихо, – ответила Елена. – Может быть, кто-нибудь из знакомых. Если я не отвечу, он уйдет.
Звонок, однако, раздался снова. Затем кто-то энергично постучал в дверь.
– Иди в спальню, – шепотом приказала Елена.
– Кто это?
– Я не знаю. Ступай в спальню. Я постараюсь от него отделаться. Так будет лучше. Иначе обратят внимание соседи.
Я встал и бросил быстрый взгляд вокруг: не осталось ли в комнате чего-нибудь из моих вещей. Затем я выскользнул в спальню.
Я слышал, как Елена спросила:
– Кто там?
Ей ответил мужской голос.
– Это ты? – сказала она. – Что-нибудь случилось?
Я приоткрыл дверь. Из квартиры был черный ход через кухню, но воспользоваться им я уже не мог: меня заметили бы. Единственное, что осталось, – спрятаться в шкафу, где висели ее платья. Это был даже не шкаф, а большая ниша в стене, отделенная от комнаты дверцей. Там было довольно места, чтобы не задохнуться.
Я услышал, как мужчина вместе с Еленой вошел в комнату. По голосу я узнал ее брата. Это он засадил меня тогда в концентрационный лагерь.
Я взглянул на туалетный столик Елены. Никакого оружия. Только нож для бумаги с яшмовой рукояткой. Не раздумывая, я сунул его в карман и спрятался в шкафу. Если он меня обнаружит, придется защищаться, чтобы спастись, убить его и затем попытаться бежать.
– Телефон? – сказала Елена. – Я не слышала. Я спала. А что, собственно, случилось?
Это было мгновение величайшей опасности. Все было напряжено до такой степени, что, казалось, достаточно искры – и вспыхнешь, как трут. В такие секунды становишься ясновидцем, мысль опережает события. Прежде, чем Георг заговорил, я уже почувствовал, что обо мне он ничего не знает.
– Я несколько раз звонил тебе по телефону, – сказал он. – Никто не ответил. Ни ты, ни прислуга. Мы подумали, что с тобой что-нибудь случилось. Почему ты не открывала?
– Я спала, – спокойно ответила Елена, – и отключила телефон. У меня болела голова и все еще болит. Ты разбудил меня.
– Болела голова?
– Да. Я приняла две таблетки, и мне теперь лучше заснуть.
– Ты приняла снотворное?
– Нет, от головной боли. Ступай, Георг. Я хочу лечь.
– Все это ерунда, – заявил Георг. – Одевайся и пойдем погуляем. Погода чудесная. Свежий воздух лучше всяких таблеток.
– Но я уже приняла их, и мне надо заснуть. Я никуда не хочу идти.
Они еще некоторое время разговаривали. Георг хотел зайти позже, но она отказалась. Брат поинтересовался, достаточно ли у нее еды в доме. О, да, конечно. Где прислуга? Отпущена до вечера, скоро вернется и приготовит ужин.
– Значит, все в порядке? – спросил Георг.
– А что, собственно, может быть не в порядке?
– Да нет, я просто так сказал. Лезут всякие нелепые мысли в голову. В конце концов…
– О чем ты говоришь? – резко спросила Елена.
– Ну, как тогда…
– Что тогда?
– Ну, ладно, ладно. Незачем об этом говорить. Раз все в порядке – вопрос исчерпан. Я все-таки твои брат, поэтому и интересуюсь.
– Конечно…
– Что?
– Ты мой брат.
– Мне бы хотелось, чтобы ты поняла это лучше. Я желаю тебе добра.
– Да, да, – сказала Елена нетерпеливо. – Конечно, ты много раз говорил мне об этом.
– Что с тобой сегодня? Ты какая-то другая.
– Разве?
– Я хочу сказать, более рассудительная. Если опять будет такой же приступ…
– Никакого приступа не будет. Я говорю тебе, у меня просто головная боль, вот и все! И ты знаешь, что я ненавижу, когда меня контролируют.
– Никто тебя не контролирует. Просто я забочусь о тебе.
– Пожалуйста, не заботься. Мне ничего не надо.
– Ты всегда так говоришь. Тогда…
– Не будем говорить об этом, – быстро оборвала его Елена.
– Да, да, конечно. Я во всяком случае не собираюсь. Ты была у врача?
– Да, – ответила Елена, помолчав.
– Что он говорит?
– Ничего.
– Сказал же он что-нибудь?
– Сказал, что мне нужен покой, – сердито бросила Елена, – что если я устану и у меня будет болеть голова, то мне нужно лечь и заснуть, не вступая в спор и не выясняя предварительно, согласуется ли это с моим долгом гражданки великого и славного тысячелетнего рейха.
– Он это сказал?
– Нет, это сказал не он, – поспешно ответила она, повышая голос, – это добавила я сама. А он лишь посоветовал мне не волноваться зря! Таким образом, он не совершил никакого преступления, и его не нужно сажать в концентрационный лагерь. Он искренний приверженец правительства. Достаточно этого?
Георг пробормотал что-то, видимо, собираясь уйти. Но я по опыту знал, что как раз тут наступит очень опасный момент, именно сейчас может произойти что-нибудь непредвиденное. Я почти наглухо закрыл дверцу шкафа, оставив лишь узкую щель. В то же мгновение я услышал, что он направляется в спальню. Я увидел, как мелькнула его тень, – он прошел в ванную. Мне показалось, что Елена следом за ним вошла в комнату, но я не заметил ее. Я до отказа притянул дверцу и очутился в полной темноте, между платьями Елены, сжимая в руке нож для бумаги.
Я знал, что Георг не заметил меня, что, выйдя из ванной, он попрощается и уйдет. И все-таки что-то сжимало мне горло. Пот струился по телу. Страх перед неизвестным – это одно; совсем другое, когда он принимает осязаемую форму. Ощущение страха вообще можно победить выдержкой или какой-нибудь уловкой. Но если видишь то, что тебе грозит, тут плохо помогают и навыки, и психологические ухищрения.
Странно, с тех пор, как я перешел границу, я ни разу не задумывался о страхе и не хотел задумываться. Это образумило бы меня и заставило бы остаться за границей, но что-то во мне восставало против благоразумия. А память наша вообще лжет, давая возможность выжить, – старается смягчить невыносимое, покрывая его налетом забвения. Вы это испытали?
– Да, я знаю это, – сказал я. – Но это не забвение. Это полусон. Один только толчок – и все мгновенно оживет.
Шварц кивнул.
– Я стоял без движения в темном, замкнутом пространстве, насыщенном запахом духов и пудры, среди платьев, окруженный ими, словно мягкими крыльями громадных летучих мышей. Я дышал мелко и часто, стараясь не шелестеть шелком. Я боялся, что начну вдруг чихать или кашлять. Страх подымался с пола и окутывал меня черным облаком. Мне казалось, я задыхаюсь.
Когда я был в концлагере, я не испытал там самого худшего. Со мной обращались плохо – и только. Это было обычно. Кроме того, меня потом выпустили. Поэтому воспоминания мои потускнели, потеряли остроту. Теперь же опять все встало передо мной: все, что я видел, что пришлось испытать другим, о чем слышал, в чем имел возможность убедиться. Я не мог понять, какое безумие, какое помрачение заставило меня покинуть страны, где мне в худшем случае могла грозить высылка или тюрьма. Теперь они казались недоступной гаванью человечности.
Между тем Георг некоторое время оставался в ванной. Стена была тонкая, а Георг, как истинный представитель расы господ, отнюдь не старался вести себя тихо. Он со стуком отбросил крышку унитаза и занялся отправлением естественных надобностей. Я все слышал, и позже эти мгновения показались мне верхом унижения, но тогда это свидетельствовало лишь о том, что он совершенно беззаботен и ни о чем не подозревает. Мне припомнились случаи из уголовной хроники, когда преступники, ограбив квартиру, перед тем как скрыться, гадят в комнатах. Они делают это и в насмешку, и чтобы заглушить страх, потому что позыв к таким действиям говорит прежде всего о страхе.
Георг спустил воду и, громко стуча каблуками, вышел из ванной. Он миновал спальню, стукнула входная дверь.
Дверца шкафа распахнулась. Передо мной возник темный силуэт Елены.
– Он ушел, – прошептала она.
Я вышел из шкафа. На кого я был похож? На Ахиллеса, захваченного в женском наряде? Не знаю. Переход от страха к смущению и стыду был почти мгновенным. И хотя я привык к тому, что страх уходит так же быстро, как обрушивается на человека, я не мог сразу прийти в себя. Я еще чувствовал чьи-то пальцы на своем горле – и не знал, что меня ждет: высылка или смерть.
– Ты должен немедленно уехать, – прошептала Елена.
Я взглянул на нее. Почему-то мне показалось, что в глазах у нее я должен прочесть презрение. Может быть, потому, что сразу, как только миновала опасность, я почувствовал себя униженным в своей мужской гордости, хотя ни перед кем, кроме Елены, я такого чувства не испытывал.
Но на лице у нее был один только страх.

Предыдущая страница 8 Следующая страница


9 Эрих Мария Ремарк

– Ты должен уехать, – повторила она. – Это безумие – приехать сюда.
Хотя секунду назад я сам думал об этом, но сейчас отрицательно покачал головой.
– Надо подождать, – сказал я. – Может быть, он прохаживается возле дома. А вдруг он вернется?
– Не думаю. Он ничего не подозревает.
Елена вышла в гостиную, включила свет, раздвинула занавески и выглянула украдкой в окно.
Свет из спальни падал в открытую дверь на пол, как золотой ромб. Она стояла у окна, напряженно согнувшись, будто высматривала дичь.
– На вокзал идти нельзя, – прошептала она. – Тебя там могут узнать. Но ты должен уехать! Я попрошу у Эллы автомобиль и отвезу тебя в Мюнстер. Что мы за идиоты! Тебе невозможно здесь оставаться.
Она стояла у окна близко, но я знал, что она уже далека от меня. Все предосторожности, которыми мы спасались в течение дня, вдруг рухнули. Перед ней сразу выросла грозящая опасность, она увидела ее собственными глазами.
Все предстало вдруг резко и обнаженно, без прикрас, и это ранящее сознание тут же, мгновенно превратилось в жгучее желание. Я хотел, я должен был сжать ее в объятиях, она нужна была мне вся, без остатка. Хотя бы еще один, последний раз. Ошеломленная Елена отвела мои руки и прошептала.
– Нет, нет, не сейчас! Мне нужно позвонить Элле! Подожди, не теперь! Мы должны…
«Мы больше ничего не должны», – подумал я. У меня остается один только час – а потом пусть рушится хоть весь мир. Почему я раньше не почувствовал этого сильнее? Почему я не разбил проклятую стеклянную стену между собой и своим чувством? Уж если мой приезд был бессмысленным, то это становилось еще бессмысленнее. Если мне повезет и я вернусь обратно, я должен захватить от Елены с собой – туда, в серую пустоту, – что-то большее, чем нелепые воспоминания об осторожности и неясном соединении в полусне. Я хотел Елену бодрствующую, ясную, со всеми ее чувствами, глазами, мыслями – всю – а не так, как слепое животное, на рассвете, после долгого сна.
Она защищалась. Она шептала, что Георг может вернуться. Может быть, она в самом деле опасалась этого. Но я слишком часто переживал опасность и умел забывать о ней, как только она проходила. Сейчас, в комнате, наполненной запахом платьев и духов Елены, с кроватью, затянутой сумерками, мне нужно было только одно: обладать ею всем своим существом, всем, что во мне есть.
В эту минуту единственное, что наполняло меня глухой болью разлуки, – было сознание невозможности обладать ею полнее и глубже того, чем это дано человеку. Я бы хотел осязать ее тысячами рук и уст, я бы окружил ее собою, будто скорлупой, чтобы чувствовать ее всю вплотную, кожа к коже, любя и наслаждаясь и все же тоскуя древней тоской, – что это только кожа и кожа, а не кровь, только соединение, а не слияние.

7

Я слушал Шварца, не прерывая. Он говорил, обращаясь ко мне, но я понимал, что я для него всего лишь стена, от которой иногда отлетает эхо. Я и сам старался смотреть на себя, как на стену, иначе я не смог бы внимать ему без смущения, а он не смог бы рассказывать о том, что он в последний раз еще вызывал из темноты, прежде чем оно исчезнет в беззвучно пересыпающемся песке воспоминаний.
Я был чужой человек, чей путь случайно, всего на одну ночь, пересекся с его путем. Он не чувствовал передо мной никакого стеснения. Он был закутан в анонимный плащ далекого, умершего Шварца. Сбросив этот плащ, он сбросил бы тем самым и принятое на себя «я» и мгновенно затерялся бы в безымянной толпе, бредущей к черным воротам на последней границе, где не требуют никаких бумаг и откуда никого не высылают обратно.
Кельнер подошел и сказал, что, кроме английских дипломатов, в ресторане появился немецкий. Он показал его нам. Посланец Гитлера сидел через пять столиков от нас. С ним были еще трое, в том числе две женщины. Дамы выглядели упитанными и здоровыми. На них были шелковые платья резких цветов. Человек, на которого указал кельнер, сидел к нам спиной, что меня вполне устраивало и успокаивало.
– Я подумал, что это вам будет интересно, – сказал кельнер. – Ведь вы тоже говорите по-немецки.
Шварц и я невольно обменялись эмигрантским взглядом: при этом – после короткого взмаха век – глаза равнодушно отводят в сторону, будто вас ничто на свете не интересует. Эмигрантский взгляд – это совсем другое, чем, скажем, немецкий взгляд эпохи Гитлера – боязливое озирание по сторонам прежде, чем сказать что-нибудь шепотом, по секрету. Обе эти разновидности, однако, принадлежат нашей эпохе.
Шварц безучастно посмотрел на кельнера.
– Мы его знаем, – сказал он. – Принесите нам лучше еще вина.
Через некоторое время он продолжил свой рассказ:
– Елена отправилась к своей подруге, чтобы попросить у нее машину. Я остался в квартире один. Был вечер, окна были открытыми. Я выключил свет во всех комнатах, чтобы никто не мог меня заметить снаружи. Если бы кто-нибудь позвонил, я не должен был отвечать. В случае появления Георга я мог ускользнуть через кухню. Прошло полчаса. Я сидел возле окна и прислушивался к уличному шуму. Постепенно во мне начало расти чувство утраты. Оно было похоже на сумерки, которые ползли дальше и дальше, затопляя и опустошая все вокруг, стирая и затушевывая горизонт. На чашах призрачных весов покачивались друг против друга прошлое и будущее. В обеих была зияющая пустота. Посредине стояла Елена, и коромысло весов покоилось у нее на плечах. И она тоже, я чувствовал это, покидала меня.
Мне казалось, что я нахожусь в середине жизни. Достаточно сделать шаг – и весы качнутся, и чаша будущего начнет опускаться, наполняясь серой тьмой, и утраченное равновесие не вернется уже больше никогда.
Меня пробудил шум подъехавшего автомобиля. В свете уличного фонаря я увидел, как Елена вышла из машины и исчезла в подъезде. Я пересек темное, мертвое жилище и услышал звук поворачивающегося в замке ключа. Она быстро переступила порог.
– Едем, – сказала она. – Тебе надо обратно в Мюнстер?
– Я оставил там чемодан. И прописался под фамилией Шварца. Куда же мне еще деваться?
– Расплатись в отеле и перейди в другой.
– В какой?
– Да, в какой? – Елена задумалась. – Конечно, опять в Мюнстере, – сказала она наконец. – Ты прав. Куда же еще? Это ближе всего.
Некоторые необходимые вещи я уложил в чемодан. Мы решили, что мне не следует садиться в машину у дома. Лучше сделать это чуть дальше, на Гитлерплац. Елена сама вынесет чемодан.
Я незаметно вышел на улицу. Навстречу дул теплый ветер. Листва деревьев шумела в темноте. Елена догнала меня на площади.
– Садись, – прошептала она. – Быстрее!
Это была закрытая машина типа «кабриолет». Лицо Елены было слабо освещено мерцающими приборами на доске управления. Глаза ее блестели.
– Я должна вести машину очень осторожно, – сказала она. – Малейшее недоразумение, и в дело вмешается полиция. Как раз этого нам только и недоставало.
Я ничего не ответил. О таких вещах лучше не говорить, иначе они обязательно случаются. Елена рассмеялась и направила машину вдоль городского вала. В ней пенилась лихорадочная энергия, словно это было лишь интересным приключением. Она все время разговаривала, обращаясь то к себе, то к машине, когда мы обгоняли кого-нибудь или уступали дорогу. Если приходилось тормозить возле полицейских, управлявших движением, она принималась шептать заклинания; когда ее задерживал красный свет на перекрестках, она подгоняла его:
– Ну же, исчезни! Давай, зеленый!
Я прямо-таки не знал, что подумать. Для меня это был наш последний час. Я еще не догадывался тогда, какое решение она приняла.
Наконец мы выехали из города, и она немного успокоилась.
– Когда ты хочешь уехать из Мюнстера? – спросила она.
Я не знал этого потому, что у меня не было никакой определенной цели. Я знал только, что долго там оставаться нельзя. Судьба спускает дураку только до поры до времени. Затем следует предупреждение. Тому, кто не внемлет, она наносит удар. Иногда можно почувствовать заранее, что время истекло. Тогда я как раз это почувствовал.
– Завтра, – сказал я.
Она помолчала.
– А как ты собираешься это сделать?
Я уже думал об этом, оставаясь один в темной квартире. Сесть в поезд и попросту предъявить паспорт на границе – это казалось мне слишком рискованным. У меня могли спросить другие бумаги, разрешение на выезд, отметку в паспорте, удостоверение об оплате налога. Ничего этого у меня не было.
– Тем же путем, – сказал я. – Через Австрию. Через Рейн на швейцарской границе.
Я повернулся к ней:
– Не будем лучше говорить об этом. В крайнем случае – как можно меньше.
Она кивнула.
– Я взяла с собой деньги. Тебе они понадобятся. Раз ты будешь переходить границу нелегально, ты можешь их взять с собой. Их еще обменивают в Швейцарии?
– Да. Но разве они тебе не нужны?
– Я не могу иметь их при себе. На границе проверяют. Разрешается брать пару марок – не больше.
Я смотрел на нее, раскрыв рот. О чем она ведет речь? Она, наверно, оговорилась.
– Сколько у тебя денег?
– Не так уж мало. – Она быстро взглянула на меня. – Я отложила их уже давно. Они здесь.
Она указала на небольшой кожаный портфель.
– Банкноты по сто марок и пачка билетов по двадцать марок, чтобы не пришлось разменивать сотенные, если захочешь купить что-нибудь в Германии. Возьми их, не считая. Так или иначе они твои.
– Разве они не конфисковали мой текущий счет?
– Да, но с запозданием. Эти деньги я успела взять раньше. В банке мне помогли. Я берегла их для тебя и хотела как-нибудь переслать, но не знала, где ты.
– Я не писал тебе, думал, что за тобой следят. Я не хотел, чтобы тебя тоже засадили в лагерь.
– Ты молчал не только из-за этого, – спокойно сказала Елена.
– Может быть.
Мы проехали деревню с белыми вестфальскими домиками под соломенными крышами. На улице бродили молодые парни в мундирах. Из пивной доносилась песня «Хорст Вессель[10]».
– Будет война, – вдруг сказала Елена. – Ты поэтому приехал?
– Откуда ты знаешь, что будет война?
– От Георга. Ты приехал поэтому?
Я не понимал, зачем ей это нужно было знать. Ведь бегство начиналось сызнова.
– Да, Элен, – ответил я. – Это одна из причин.
– Ты хотел взять меня с собой?
– Боже мой, не говори об этом, пожалуйста, Элен, – выдавил я наконец из себя, не сводя с нее глаз. – Ты не знаешь, что это такое. Это вовсе не похоже на веселое приключение. А если начнется война, будет еще хуже. Всех немцев сразу же арестуют.
Мы затормозили у железнодорожного переезда. В палисаднике, у домика сторожа, цвели розы и георгины. Ветер тихонько трогал прутья забора, словно это были струны арфы.
Вскоре подъехали и остановились другие машины – сначала маленький «опель» с четырьмя толстыми, серьезными господами, затем открытый зеленый двухместный автомобиль с пожилой женщиной. Наконец, совсем рядом бесшумно втиснулся большой черный «мерседес», похожий на катафалк. За рулем сидел шофер в черной эсэсовской форме, сзади расположились два офицера войск СС с очень бледными лицами. Машина стояла так близко, что я мог бы дотронуться до нее рукой.
Пришлось ждать довольно долго, пока не прошел поезд. Елена сидела молча. Сверкающий хромом «мерседес» продвинулся вперед, почти касаясь радиатором шлагбаума. Он почему-то походил на карету для покойников, в которой везли двух мертвецов.
А ведь мы едва лишь успели заговорить о войне. И тут же возле нас возник ее призрак: черные мундиры, мертвенно-бледные лица, серебряные черепа на фуражках, черный лимузин. И сразу показалось, что тишина ночи наполнена не дыханием роз, а горьким запахом полыни и тления.
Поезд с шумом промчался мимо, похожий на грохочущую, сверкающую жизнь. Это был скорый со спальными вагонами и ярко освещенным вагоном-рестораном. Мелькнули столики, накрытые белыми скатертями.
Когда поднялся шлагбаум, «мерседес», как черная торпеда, рванулся в темноту, оставляя позади другие машины. Его фары бросали перед собой два мощных луча; в их резком свете все бледнело и теряло краски, а деревья мгновенно превращались в безжизненные черные скелеты.
– Я еду с тобой, – прошептала Елена.
– Что? Что ты сказала?
– А почему бы и нет?
Она остановила машину. Тишина обрушилась на нас, как немой удар. Потом начали проступать шумы ночи.
– Почему же нет? – спросила она вдруг. Я заметил, что она сильно волнуется.
– Неужели ты опять хочешь оставить меня одну? – Ее лицо в голубом сиянии приборов на доске управления было совсем бледным. Я вспомнил белые лица эсэсовских офицеров. Похоже было, что вокруг, в тиши июньской ночи, уже бродила смерть, касаясь то того, то другого.
И в это мгновение я понял, чего я боялся больше всего на свете: войны, которая вдруг могла разделить нас так, что мы никогда бы не нашли друг друга – даже после того, как она окончится. Ибо кто же мог надеяться – даже при величайшей самоуверенности и уповая на личное счастье – найти что-нибудь после землетрясения огромной разрушительной силы.
– Если ты приезжал не ради того, чтобы взять меня с собой, тогда это преступление, которому нет названия! Разве ты этого не понимаешь? – сказала Елена, дрожа от гнева.
– Да, – ответил я.
– Почему же ты играешь в прятки?
– Нет, – сказал я. – Я не играю. Просто ты не знаешь, что это такое.
– А ты все знаешь? Зачем же ты тогда приехал? Отвечай, но только не лги! Чтобы еще раз попрощаться?
– Нет.
– Тогда зачем же? Чтобы остаться здесь и совершить самоубийство?
Я покачал головой. Я наконец понял, что был только один возможный для нее ответ, только один ответ, который я имел право дать ей в ту минуту, даже если это было неправдой.
– Чтобы взять тебя с собой, – сказал я. – Неужели ты до сих пор этого не поняла?
Ее лицо мгновенно изменилось. Гнев исчез. Оно стало прекрасным.
– Да, – прошептала она. – Я поняла. Но ты все-таки должен был сказать мне об этом. Неужели ты этого не понимаешь?
Я собрал все мужество, что у меня было.
– Я хотел сказать тебе это сотни раз, Элен, я готов говорить тебе об этом каждую минуту. Я с удовольствием поговорю на эту тему еще раз после того, как объясню, что это совершенно невозможно.
– Нет, это возможно. У меня есть паспорт.
Я замолчал. Это слово блеснуло, будто молния, рассеивая тучи сомнения.
– У тебя есть паспорт? – повторил я. – Заграничный паспорт?
Елена открыла сумочку, достала небольшую книжку и подала мне. Это был паспорт. Значит, она имела его при себе. Я глядел на него, как на святой Грааль[11]. Да он и был им. Паспорт! Это было благополучие, закон – все!
– Давно он у тебя?
– Два года, – сказала она. – Сроком на пять лет. Я пользовалась им трижды. Один раз – для поездки в Австрию, когда она была еще независимой, потом два раза была в Швейцарии.
Я перелистал его. Мне нужно было прийти в себя. Да, это была реальность. Страницы паспорта хрустели у меня в пальцах. До меня наконец дошло: да, Елена могла покинуть Германию. До этого я думал, что можно было говорить только о тайном бегстве и нелегальном переходе границы.
– Все очень просто, не правда ли? – сказала Елена, наблюдая за мной.
Я кивнул. Конечно, в ту минуту у меня был ужасно глупы и вид.
– Значит, ты можешь сесть в поезд и уехать, – сказал я и еще раз посмотрел паспорт. – Признаться, это мне никогда не приходило в голову. Но у тебя нет визы на въезд во Францию.
– Я могу спокойно добраться до Цюриха и получить французскую визу там. А на выезд в Швейцарию разрешения не требуется.
– Правильно. – Я взглянул на нее. – А твоя семья. Отпустят ли они тебя?
– А я и не буду их спрашивать. И ничего им не скажу. Скажу просто, что должна съездить в Цюрих, показаться врачу. Я уже делала это раньше.
– Разве ты больна?
– Конечно, нет, – ответила Елена. – Это было только уловкой, чтобы получить паспорт. Чтобы выбраться отсюда. Я почти задыхалась.
Я вспомнил, что Георг спрашивал ее, была ли она у доктора.
– Значит, ты не больна? – спросил я ее еще раз.
– Говорю тебе, нет. Хотя мои родные убеждены в этом. Я уверила их, что я больна, чтобы они оставили меня в покое и чтобы иметь возможность уезжать за границу. Мне помог Мартенс. Кроме того, всегда требуется время, чтобы убедить настоящего немца в том, что в Цюрихе могут быть специалисты, знающие больше, чем берлинские авторитеты.
Елена вдруг засмеялась.
– Не смотри так мрачно! Дело вовсе не идет о жизни и смерти. Ведь это же не бегство под покровом ночи. Просто однажды утром я поеду на несколько дней в Цюрих, чтобы показаться врачам, как я уже делала это не раз. Может быть, при этом я смогу увидеться с тобой, если ты окажешься там. Это выглядит лучше?
– Да, – сказал я. – Однако едем. Я все еще чувствую себя так, будто меня попеременно окунают то в кипяток, то в ледяную воду, и я никак не могу сообразить, что где. Почему-то мне никогда не приходило это в голову. И это оказалось настолько простым, что теперь мне кажется: из ближнего леса вот-вот вырвется бригада СС.

Предыдущая страница 9 Следующая страница


Ночь в Лиссабоне 10

– Все кажется очень простым, любимый, когда человека охватывает отчаяние, – нежно сказала Елена. – Странная компенсация, не правда ли? Наверно, так бывает всегда?
– Я хотел бы, чтоб нам никогда не пришлось думать об этом.
Машина с проселка свернула на шоссе.
– А я готова всегда жить так, – без малейших признаков отчаяния сказала Елена.
Мы вместе вошли в отель. Она поразительно быстро освоилась с моим положением.
– Я войду вместе с тобой в холл, – сказала она. – Мужчина с женщиной не так подозрителен, как один.
– Ты быстро овладеваешь этой наукой.
Она покачала головой.
– Я научилась этому еще до того, как ты вернулся. Во времена доносов. Национальное возрождение, о котором они кричали, похоже на камень. Когда его подымешь с земли, из-под него выползают гады. Чтобы скрыть свою мерзость, они пользуются громкими словами.
Портье подал мне ключ, и я поднялся к себе в номер. Елена осталась ждать меня внизу.
Я вошел в номер. Чемодан стоял у двери. Я огляделся. Это была безрадостная гостиничная комната, такая же, как и другие, в которых мне приходилось жить за последние годы. Я вдруг задумался. Мне хотелось вспомнить, как я пробирался сюда, но образы расплывались. Я не мог припомнить, когда стоял на берегу, следил ли я за рекой из-за кустов, – вспомнил только, как плыл, держась за доску.
Я поставил принесенный чемодан рядом со старым и опять спустился к Елене.
– Сколько времени ты можешь пробыть здесь? – спросил я.
– Машину нужно вернуть сегодня ночью.
Я посмотрел на нее. Опять во мне поднялась такая волна желания, что несколько мгновений я не мог говорить. Я растерянно смотрел на зеленые и коричневые кресла холла, на стойку портье, на резко освещенный стол с письменными принадлежностями в глубине – и понимал, что провести Елену в номер невозможно.
– Мы можем еще вместе поужинать, – сказал я. – Давай будем держаться так, словно завтра утром мы вновь увидимся.
– Не завтра, – возразила Елена. – Послезавтра.
Послезавтра для нее, конечно, что-то означало. Но для меня оно не существовало. Может быть, это был всего лишь ничтожный шанс в лотерее, где выигрышей почти нет, но зато очень много пустых номеров. Слишком часто я встречал послезавтра совсем иначе, чем предполагал накануне.
– Послезавтра, – сказал я. – Или днем позже. Это зависит от погоды. Не будем об этом думать сегодня.
– А я ни о чем другом не могу думать, – возразила Елена.
Мы отправились в погребок возле кафедрального собора. Это был ресторан в старом немецком стиле. Мы устроились за столиком, где нас никто не мог подслушать. Я заказал бутылку вина. Мы обсудили все, что предстояло сделать.
Елена завтра же хотела уехать в Цюрих. Там она меня будет ждать. Я хотел воспользоваться тем же путем – через Австрию и Рейн – который уже был мне знаком. Приехав в Цюрих, я должен был ей позвонить.
– А если ты не доберешься до Цюриха? – спросила она.
– Из швейцарской тюрьмы можно написать. Подожди с неделю. Если ты ничего не услышишь обо мне – возвращайся назад.
Елена посмотрела на меня долгим взглядом. Она знала, что я имел в виду. Из немецких тюрем письма не приходили.
– Граница сильно охраняется? – прошептала она.
– Нет, – сказал я. – И не думай, пожалуйста, больше об этом. Все будет хорошо. Я выберусь отсюда.
Мы пытались не думать о разлуке. Но нам это плохо удавалось. Она стояла между нами, будто гигантская черная колонна, и единственное, что мы могли сделать, – это бросать из-за нее редкие взгляды на наши окаменевшие лица.
– Опять все так, как пять лет тому назад, – сказал я. – Только на этот раз мы уходим вместе.
Она затрясла головой.
– Будь осторожен! Ради бога, будь осторожен! Я буду ждать. Не неделю, больше! Сколько ты захочешь. Только не рискуй.
– Я буду осторожен. Прошу тебя, не будем говорить об этом. Мы можем спугнуть осторожность, которая так нужна. Тогда будет плохо.
Она положила свою руку поверх моей.
– Только теперь я поняла, что ты вернулся. Сейчас, когда ты уходишь вновь! Слишком поздно!
– Я тоже, – ответил я. – Хорошо, что хоть сейчас мы это почувствовали.
– Слишком поздно, – прошептала она. – Только теперь, когда ты уже уходишь.
– Не только теперь. Мы знали это всегда. Если бы не так – разве я пришел бы? Разве ты ждала бы меня? Только теперь в первый раз мы можем сказать это друг другу.
– Я не все время ждала, – сказала она.
Я молчал. Я тоже не ждал, но я знал, что я не смею сказать ей этого. Тем более – в такую минуту. Мы оба раскрылись и были совершенно беззащитны. Я подумал, что если мы когда-нибудь вновь будем вместе, то к этому мгновению в шумном ресторане в Мюнстере мы будем возвращаться вновь и вновь, чтобы найти в нем силу и уверенность. Оно станет зеркалом, в которое можно будет смотреться и видеть два образа: то, что судьба хотела бы из вас сделать, и то, чем мы на самом деле стали под ее рукой. А это самое главное. Ведь ошибки приходят только тогда, когда первое отражение исчезает.
– Тебе надо идти, – сказал я. – Будь осторожна. Веди машину медленно.
Губы у нее задрожали. Только тут я заметил иронию своих слов. Мы стояли на ветреной улице, между старыми домами.
– Будь осторожен и ты, – прошептала она. – Тебе это нужнее.
Некоторое время я метался по своей комнате, потом не выдержал и отправился на вокзал. Здесь я купил билет до Мюнхена и узнал, когда отправляются поезда. Оказалось, что один уходит в тот же вечер. Я решил уехать с ним.
Город затихал. Я остановился на соборной площади. В темноте смутно угадывалась громада старого собора. Я думал о Елене и о том, что нам предстояло, но разглядеть будущее я не мог, оно маячило передо мной – смутное и большое, как высокие затененные окна в боковом фасаде собора. И я уже не знал, правильно ли я сделал, что согласился взять ее с собой. Может быть, впереди гибель? Что это: невольное мое преступление или неслыханная милость, дарованная судьбой? Или то и другое вместе?
Недалеко от отеля я вдруг услышал сдавленные голоса и шаги. Двое эсэсовцев вышли из подъезда дома и вытолкали на улицу человека. Свет уличного фонаря упал на него, и я увидел продолговатое лицо. Оно было словно из воска. Изо рта по подбородку тянулась струйка крови. Череп у него был совершенно голый, только на висках темнели клочья волос. Широко раскрытые глаза были наполнены таким ужасом, какого я наверно никогда не видел. Человек молчал. Конвоиры нетерпеливо подталкивали его вперед. Все происходило почти в полном молчании, и от этого в сцене было что-то особенно гнетущее, призрачное.
Проходя мимо, эсэсовцы смерили меня бешеным, вызывающим взглядом; остановившиеся глаза пленника на секунду задержались на мне, словно он хотел и не решался попросить о помощи. Губы его задвигались, но он ничего не сказал.
Вечная сцена! Слуги насилия, их жертва, а рядом – всегда и во все времена – третий – зритель, тот, что не в состоянии пошевелить пальцем, чтобы защитить, освободить жертву, потому что боится за свою собственную шкуру. И, может быть, именно поэтому его собственной шкуре всегда угрожает опасность.
Я знал, что я ничем не могу помочь арестованному. Вооруженные эсэсовцы без труда справились бы со мной. Я вспомнил историю, которую рассказывал мне однажды кто-то. Человек увидел, как один эсэсовец схватил и принялся избивать еврея, и поспешил на помощь несчастному. Он нанес эсэсовцу такой удар, что тот упал без сознания.
– Бежим! – крикнул он арестованному.
Но тот принялся проклинать своего освободителя: теперь он наверняка пропал, теперь ему припомнят еще и это. И вместо того, чтобы бежать, он, глотая слезы, принес воды и начал приводить в чувство того самого эсэсовца, который потом поведет его на смерть.
Я припомнил это, но мне не стало легче, я был в смятении. Презрение к себе, страх, чувство бессилия и вместе с тем едкое ощущение собственной безопасности перед лицом смерти, грозящей другому, – все это кипело у меня в груди.
Я зашел в гостиницу, взял вещи и поехал на вокзал, хотя было еще рано. Я решил, что лучше посидеть в зале ожидания, чем скрываться в номере. Риск, которому я тем самым подвергался, вызывал хоть немного уважения к самому себе. Я понимал, что это ребячество, но ничего не мог поделать с собой.

8

Я ехал в поезде всю ночь и следующий день и без всяких затруднений прибыл в Австрию. Газеты были наполнены требованиями, официальными заверениями, сообщениями о пограничных инцидентах – то есть всем тем, что предшествует войне. Самое замечательное в этом то, что всегда сильные страны обвиняют слабые в агрессивности.
Попадались поезда с войсками. Однако большинство людей, с которыми мне пришлось говорить, не верило в войну. Они надеялись, что будет новый Мюнхен и что Европа слишком слаба и деморализована, чтобы отважиться на войну с Германией. Во Франции, я заметил, было совсем другое: там все знали, что войны уже не избежать. Но тот, кому угрожают, вообще узнает всегда все раньше и лучше, чем агрессор.
Я приехал в Фельдкирх и снял комнату в маленьком пансионе. Стояло лето, местечко было полно туристов. Два моих чемодана повсюду внушали уважение. Я уже заранее решил бросить их и взять с собой как можно меньше вещей, чтобы они меня не стесняли. Я уложил все в рюкзак – с ним я здесь никому не бросался в глаза. С хозяйкой пансиона я рассчитался за неделю вперед.
Я пустился в путь на следующий день, добрался до небольшой лужайки в лесу вблизи границы и дождался там наступления ночи. Помню, что меня страшно кусали комары. В крошечном озерке я увидел голубого тритона с гребнем на спине. Он беззаботно плавал в прозрачной воде, то опускаясь на дно, то поднимаясь наверх, чтобы глотнуть воздуха, то и дело показывая пятнистое, желто-красное брюшко. Я смотрел и думал, что для него весь мир ограничивался пределом этой лужи; тут было все: Швейцария, Германия, Франция, Африка, Иокогама. Он мирно нырял и кувыркался в воде – в полной гармонии с наступающим вечером.
Я соснул пару часов, потом начал готовиться. Я был уверен в успехе. Не прошло, однако, и десяти минут, как рядом со мной вырос, словно из-под земли, служащий таможенной стражи.
– Ни с места! Что вы здесь делаете?
Я понял, что он давно, еще с сумерек, следил за мной. Я сказал ему, что я всего лишь мирный турист и просто гулял в лесу. Он не обратил на мои слова никакого внимания.
– Вы объясните все это на таможенном посту, – сказал он и повел меня обратно. Он шел сзади и держал в руках револьвер. Я был разбит и подавлен, и только в самом отдаленном уголке сознания настойчиво билась мысль: как спастись. Пока это казалось невозможным, стражник был, видно, старый служака. Он шел позади на значительном расстоянии, так что я не мог напасть на него внезапно. Бежать? Но я не сделал бы и пяти шагов, как он тут же подстрелил бы меня.
В таможне он открыл маленькую комнату.
– Входите. Будете ждать здесь.
– Сколько времени?
– Пока вас не допросят.
– Зачем же запирать меня? Ведь я ничего не сделал.
– Тогда вам нечего опасаться.
– А я и не опасаюсь, – тут я снял рюкзак с плеч. – Начинайте допрашивать.
– Мы начнем, когда сочтем это нужным, – сказал он и оскалился. Зубы у него были отличные. Повадками он походил на охотника. – Рано утром придет начальник. Спать можете в кресле. Ждать вам осталось недолго. Хайль Гитлер!
Я огляделся. К окну приделана решетка. Дверь прочная, заперта снаружи. Рядом слышался говор. Бежать невозможно. Я уселся и принялся ждать. Я чувствовал, как меня оставляет надежда.
Наконец небо начало сереть, наливаться голубизной. Стало светло. Раздались громкие голоса, запахло кофе. Дверь отперли. Я встал и принялся зевать, словно я только что проснулся. Вошел таможенный чиновник, толстый, красный. Он показался мне добродушнее, чем первый.
– Наконец-то! – сказал я. – Здесь чертовски неудобно спать.
– Что вам нужно было возле границы? – спросил чиновник и принялся ворошить мой рюкзак. – Собрались удирать или занимаетесь контрабандой?
– Разве подержанные штаны или рубахи годятся для контрабанды? – спросил я.
– Допустим, что нет. Но что же вы все-таки делали там ночью?
Он отодвинул рюкзак в сторону. Я вдруг вспомнил о деньгах, которые были со мной. Если он их найдет, я пропал. Может быть, он не станет меня обыскивать?
– Я хотел полюбоваться ночным Рейном, – сказал я, улыбаясь. – Ведь я турист. И кроме того романтик.
– Откуда вы?
Я назвал местечко и пансион, в котором остановился.
– Утром я думал туда вернуться, – сказал я. – Я снял там комнату и внес плату за неделю вперед. Там находятся мои чемоданы. Разве это похоже на контрабанду?
– Так, так, – сказал он. – Мы все это проверим. Через час мы вместе с вами отправимся туда. Посмотрим, что у вас в чемоданах.
Шли мы довольно долго. Толстяк все время был начеку, как овчарка. Он вел рядом свой велосипед и курил. Наконец мы пришли.
– Вот он! – закричал вдруг кто-то из окна пансиона. В следующее мгновение передо мной оказалась хозяйка, багровая от возмущения. – Боже мой, мы уже думали, что с вами что-нибудь случилось! Где вы были всю ночь?
Утром она увидела у меня в комнате нетронутую постель и решила, что меня убили. Тем более что в окрестностях уже было несколько случаев ограбления. Она позвала полицию.
Полицейский вышел вслед за ней из дома.
– Я заблудился, – сказал я возможно спокойнее. – К тому же стояла такая прекрасная ночь! Я спал на вольном воздухе и почувствовал себя, как в детстве. Это было чудесно! Очень жаль, что я причинял вам беспокойство. К тому же я нечаянно оказался слишком близко от границы. Пожалуйста, объясните представителям таможни, что я живу здесь.
Хозяйка охотно подтвердила это. Таможенник был вполне удовлетворен, но тут вмешался полицейский.
– Откуда вас привели? – спросил он. – Со стороны границы? А кто вы такой? У вас есть документы?
У меня перехватило дыхание. Деньги, что мне передала Елена, были спрятаны в нагрудном кармане. Если он их обнаружит, сразу же возникнут подозрения, что я намеревался бежать с ними в Швейцарию. А что будет дальше – неизвестно.
Я назвал себя, но паспорта предъявлять не стал. Внутри страны немцы и австрийцы в паспортах не нуждались.
– Кто нам докажет, что вы не преступник, которого мы как раз ищем? – спросил полицейский, манерами своими тоже напоминавший охотника.
Я засмеялся.
– Смеяться тут нечего, – сердито сказал он и принялся вместе с таможенниками рыться в моих чемоданах.
Я держался так, словно все это шутка. Однако я не представлял, что я им скажу, когда они начнут обыскивать меня самого и найдут деньги. Я решил заявить, что ехал сюда, намереваясь произвести в окрестностях ряд покупок.
К моему изумлению, в боковом отделении второго чемодана чиновник нашел письмо, о котором я не имел никакого понятия. Это был чемодан, который я взял из Оснабрюка. В нем лежали мои старые вещи. Елена сама вынесла его и положила в машину.
Полицейский вскрыл письмо и начал читать. Затаив дыхание, я следил за выражением его лица. Я ничего не знал об этом письме и надеялся только, что он нашел какую-нибудь старую, не представляющую интереса записку.
Наконец он усмехнулся и посмотрел на меня.
– Вас зовут Йозеф Шварц?
Я кивнул.
– Почему же вы не сказали этого сразу? – спросил он.
– Я с самого начала говорил это, – возразил я, пытаясь разобрать просвечивающую крупную надпись в верхней части письма.
– Это правда, он говорил, – подтвердил таможенник.
– Так значит, это письмо касается вас? – спросил полицейский.
Я протянул руку. Он секунду помедлил, но все-таки отдал письмо. Теперь я увидел, что это был бланк местной организации национал-социалистской партии в Оснабрюке. Я медленно прочитал текст. В нем говорилось, что партийные инстанции Оснабрюка просят местные власти оказывать всяческое содействие члену национал-социалистской партии Йозефу Шварцу, который командируется для выполнения важного секретного задания. Внизу стояла подпись: «Георг Юргенс, оберштурмбанфюрер». Я узнал почерк Елены.
Я держал письмо в руках.
– Это верно? – спросил полицейский. В голосе его послышалось уважение.
Теперь я вынул свой паспорт, протянул его, указал на имя и фамилию и спрятал обратно.
– Секретное государственное дело, – коротко бросил я.
– Итак?
– Итак, – сказал я серьезно, пряча также и письмо, – надеюсь, что для вас этого достаточно?
– Разумеется, – полицейский прищурил бледно-голубые глазки. – Я понимаю. Наблюдение за границей.
Я предостерегающе поднял руку:
– Пожалуйста, ни слова. Я никому не должен говорить об этом. Но вас, вижу, не проведешь. Вы член национал-социалистской партии?
– Конечно, – сказал полицейский.
У него были рыжие волосы. Я похлопал его по потному плечу.
– Молодец! Пойдемте, выпьем по стаканчику вина после всех трудов.
Шварц печально усмехнулся и посмотрел на меня:

Предыдущая страница 10 Следующая страница


11 Эрих Мария Ремарк

– Иной раз удивляешься, с какой легкостью люди, профессией которых должно быть недоверие, попадаются на удочку. Вы сталкивались с этим?
– Они попадаются, если сунешь им бумагу. А так – нет. Но какая умница ваша жена! Она словно предвидела, что вам понадобится такое письмо.
– Она решила, что если она предложит его мне, то я откажусь из-за опасения или щепетильности. Пожалуй, я и в самом деле не взял бы. А так оно оказалось при мне и спасло меня.
Я слушал Шварца с возрастающим интересом. Оркестр заиграл фокстрот. Оба дипломата – английский и немецкий – присоединились к танцующим. Англичанин танцевал лучше. Немцу требовалось больше пространства. Он танцевал с подчеркнутой агрессивностью и двигал свою партнершу перед собой, как пушку. На мгновение танцующие показались мне ожившими фигурами на шахматной доске. Оба короля – немецкий и английский – порой подходили угрожающе близко друг к другу, но англичанин каждый раз ловко уклонялся.
– Что же было потом? – спросил я Шварца.
– Я вернулся к себе в комнату, – продолжал он. – Я был совершенно измучен. Мне надо было успокоиться и решить, что делать дальше. Елена буквально вытянула меня из лап смерти. Это было столь неожиданно, что походило на внезапное появление бога в античной трагедии, когда, казалось бы, неизбежное крушение вдруг сменяется благополучным исходом.
Тем не менее я должен был как можно скорее уехать отсюда, прежде чем полицейский начнет размышлять или говорить об этой истории. Поэтому я решил, пока мне везет, довериться своему счастью.
Я справился о ближайшем скором поезде в Швейцарию. Он уходил через час. Хозяйке я объявил, что должен на день съездить в Цюрих и возьму с собой только один чемодан. Я скоро вернусь, поэтому второй оставляю у нее и прошу его сохранить. Потом я отправился на вокзал. Знаком ли вам этот мгновенный отказ от предосторожностей, которым человек следовал годами?
– Да, – сказал я. – Но тут часто ошибаешься. Почему-то вдруг начинаешь думать, что судьба обязана дать реванш. Ничего подобного. Она никому ничем не обязана.
– Разумеется, – согласился Шварц. – Но иногда перестаешь вдруг доверять старым методам и думаешь, что нужно попробовать что-нибудь новое. Елена говорила мне, что я должен просто вместе с нею в поезде пересечь границу. Я не послушался ее и едва не погиб, если бы не ее предусмотрительность. Поэтому я подумал, что теперь должен подчиниться и сделать так, как она хотела.
– И вы это сделали?
Шварц кивнул.
– Я взял билет первого класса. Роскошь всегда вызывает доверие. Только тогда, когда поезд уже тронулся, я вспомнил о деньгах, что были при мне. В купе я не мог их спрятать. Я был не один. Кроме меня там сидел еще человек с бледным лицом. Чувствовалось, что он очень волнуется. Оба туалета в вагоне оказались заняты. Между тем поезд прибыл на пограничную станцию. Я инстинктивно бросился в вагон-ресторан, сел за столик и заказал бутылку дорогого вина и несколько блюд.
– У вас есть багаж? – спросил кельнер.
– Да, в соседнем вагоне первого класса.
– Может быть, вы дождетесь, пока пройдет досмотр? Я мог бы это место оставить за вами.
– Боюсь, что это продлится довольно долго. Принесите мне пока поесть, я голоден. Уплатить я могу вперед, чтобы вы не опасались, что я сбегу.
Я надеялся, что в вагоне-ресторане смогу избежать проверки, однако ошибся. Не успел кельнер принести вино и тарелку супа, как появились двое в форме. К тому времени я засунул деньги под войлочную подстилку на столе, поверх которой лежала скатерть. Письмо Елены я вложил в паспорт.
– Паспорт, – отрывисто сказал чиновник.
Я подал ему паспорт.
– Есть багаж? – спросил он, не успев даже раскрыть паспорт.
– Только небольшой чемодан, – сказал я. – В соседнем вагоне первого класса.
– Вы должны нам показать его, – сказал второй.
Я встал.
– Оставьте место за мной, – сказал я кельнеру.
– Конечно! Вы же уплатили вперед.
Первый чиновник взглянул на меня.
– Вы уже уплатили?
– Да. Ведь иначе я не смог бы пообедать, за границей уже надо платить валютой. А у меня ее нет.
Чиновник вдруг засмеялся.
– Неплохая идея! – заметил он. – Странно, что она немногим приходит в голову. Идите вперед. Мы осмотрим еще один вагон.
– А мой паспорт?
– Мы вас найдем.
Я вошел к себе в купе. Мой спутник сидел там, и вид у него был еще более беспокойный. Пот катился с него градом. Платок, которым он вытирал себе лицо, был совсем мокрый.
Я взглянул на вокзал и открыл окно. Если бы меня захотели арестовать, выскакивать, конечно, было бессмысленно. Однако открытое окно все-таки несколько успокаивало.
Второй чиновник появился в дверях.
– Ваш багаж!
Я вынул чемодан и раскрыл его. Он взглянул внутрь. затем осмотрел чемодан моего спутника.
– Хорошо, – сказал он и попрощался.
– А паспорт? – спросил я.
– Он у моего коллеги.
Его коллега появился в ту же минуту. Оказалось, однако, что это уже другой – член национал-социалистской партии – худой, в очках и высоких сапогах.
Шварц улыбнулся.
– Как немцы любят сапоги!
– Они нужны им, – сказал я. – Ведь они бродят по колено в дерьме.
Шварц осушил стакан. Вообще в течение ночи он пил мало. Я взглянул на часы: было уже половина четвертого. Шварц заметил это.
– Теперь осталось уже немного, – сказал он. – У вас будет еще достаточно времени, чтобы нанять лодку и сделать все остальное. Я уже приближаюсь к периоду счастья, а о нем долго рассказывать невозможно.
– Чем закончилась проверка? – спросил я.
– «Партайгеноссе»[12] прочел письмо Елены. Он вернул мне паспорт и спросил, есть ли у меня в Швейцарии знакомые. Я кивнул.
– Кто?
– Господа Аммерс и Ротенберг.
Это были имена двух нацистов, которые работали в Швейцарии. Каждый эмигрант, побывавший в этой стране, знал и ненавидел их.
– А кто еще?
– Наши друзья в Берне. Надеюсь, не нужно перечислять их всех?
Он выбросил руку вперед.
– Конечно! Желаю удачи! Хайль Гитлер!
Мой спутник, однако, оказался менее удачливым. Его заставили предъявить все бумаги и подвергли перекрестному допросу. Он потел, заикался и выглядел очень жалким. Я не мог больше этого вынести.
– Можно мне вернуться в вагон-ресторан? – спросил я.
– Разумеется! – откликнулся «партайгеноссе». – Приятного аппетита!
Вагон-ресторан был полон. За моим столиком сидела компания американцев.
– Где же мое место? – спросил я кельнера.
Он пожал плечами.
– Я не мог его сохранить за вами. Что поделаешь с этими американцами? Они не понимают ни слова по-немецки и садятся, где им вздумается. Займите другое место чуть подальше. Не все ли равно, за каким столом сидеть? Я уже переставил туда ваше вино.
Я не знал, что делать. Семья американцев весело и бесцеремонно заняла все четыре места за моим столиком. Там, где лежали мои деньги, сидела сейчас прелестная шестнадцатилетняя девушка с фотоаппаратом. Если бы я стал настаивать на том, чтобы обязательно занять свое место, это возбудило бы только всеобщее внимание. Мы находились еще на германской территории.
Я был в нерешительности.
– Присядьте пока за тот стол, – посоветовал кельнер. – Вы сможете занять свое прежнее место, как только оно освободится. Американцы едят быстро – пару бутербродов с апельсиновым соком – и все. А я затем подам вам настоящий обед.
– Хорошо.
Я сел так, чтобы наблюдать за деньгами. Странно – еще минуту назад я отдал бы все, лишь бы пробраться за границу. Но теперь я сидел и думал только о деньгах. Я готов был напасть на этих американцев, чтобы заполучить деньги, едва только поезд окажется в Швейцарии.
Мимо, по перрону, провели маленького потного человека из моего купе. При взгляде на него меня охватило глубокое бессознательное удовлетворение, что это был не я. Я жалел его, но дешевое чувство сострадания, охватившее меня, было всего лишь небольшой подачкой судьбе. Конечно, я был отвратителен, но я ничего не мог и не хотел предпринять. Я хотел спастись, и мне нужны были мои деньги. Ведь это были не просто деньги – обыкновенное, шкурное, эгоистическое личное счастье, – они означали безопасность, покой, жизнь с Еленой – пусть хотя бы в течение нескольких месяцев. Нам никогда не освободиться от этого. Но наше второе «я», которое не поддается контролю, всегда наблюдает за этой комедией…
– Господин Шварц, – прервал я его, – как вы все-таки опять завладели деньгами?
– Вы правы, – смутился он. – Я отвлекся. Но эта нелепая тирада посвящена все той же теме. В вагон-ресторан вошли швейцарские таможенники. Оказалось, что у американцев были не только чемоданы, но и крупные вещи в багажном вагоне. Они удалились, и дети последовали за ними. Кельнер оказался прав: с едой американцы управились быстро. Стол был убран, и я пересел опять на свое место. Я положил руку на скатерть и почувствовал небольшую выпуклость.
– С таможенным досмотром покончено? – спросил кельнер, переставляя бутылку ко мне на стол.
– Конечно, – сказал я. – Принесите мне жаркое. Мы уже в Швейцарии?
– Еще нет. Как только тронемся, переедем границу.
Он ушел. Когда же, наконец, тронется поезд? Меня охватило последнее лихорадочное нетерпение. Оно вам, конечно, знакомо. Я смотрел в окно на перрон. Там стояли и ходили люди. Приземистый человечек в смокинге и коротких брюках продавал с никелированной тележки шоколад и гумпольдкирхенское вино, яростно зазывая покупателей. Показался мой знакомый – вспотевший пассажир, теперь он был один и быстро бежал к вагону.
– Однако вы здорово пьете, – послышался голос кельнера.
– Что вы сказали?
– Я говорю, что вы пьете вино, словно заливаете пожар.
Я взглянул на бутылку. Она была почти пуста. Я не заметил, как выпил ее. В этот момент вагон дрогнул. Бутылка наклонилась и упала. Я успел подхватить ее. Поезд тронулся.
– Принесите мне еще одну, – сказал я.
Кельнер исчез. Я вытащил деньги из-под скатерти и сунул их в карман. Вернулись американцы. Они уселись за стол, откуда я только что пересел, и заказали кофе. Девочка принялась фотографировать пейзажи. У нее был хороший вкус: мы проезжали через красивейшие места мира.
Кельнер принес вино.
– Мы уже в Швейцарии.
Я заплатил и дал ему хорошие чаевые.
– А вино возьмите себе, – сказал я. – Оно мне уже не нужно. Я хотел отметить одно событие, но, кажется, и одной бутылки оказалось более чем достаточно.
– Это оттого, что вы выпили его натощак, – объяснил он.
– Возможно.
Я встал.
– Может быть у вас день рождения?
– Юбилей, – сказал я. – Золотой юбилей.
Маленький человек в купе некоторое время сидел молча. Пот с него, правда, уже перестал литься, но видно было, что костюм и рубашка у него насквозь мокрые.
Он спросил:
– Мы уже в Швейцарии?
– Да, – ответил я.
Он ничего не сказал и выглянул в окно. Мимо проплыла станция с швейцарским названием. Поезд остановился. На перроне появился начальник станции – швейцарец. Двое швейцарских полицейских болтали возле груды багажа, предназначенного для погрузки. В киоске продавали швейцарский шоколад и колбасу.
Человек высунулся в окно и купил швейцарскую газету.
– Это уже Швейцария? – спросил он мальчишку.
– Да. Что еще? Десять «чернушек».
– Что?
– Десять «чернушек»! Десять сантимов, за газету!
Он отсчитал деньги с таким видом, будто получил крупный выигрыш. Перемена валюты, кажется, в конце концов его убедила. Мне он не поверил. Он развернул газету, просмотрел ее и отложил в сторону.
Поезд опять пошел. Усыпляюще стучали колеса. Меня охватило глубокое чувство свободы. Мой спутник начал что-то говорить. Я заметил, что губы у него двигаются, и только тогда услышал его голос.
– Наконец-то выбрались, – сказал он и пристально посмотрел на меня. – Наконец выбрались из вашей проклятой страны, господин «партайгеноссе»! Из страны, которую вы, свиньи, превратили в казарму и концентрационный лагерь! Слава богу, хоть здесь, в Швейцарии, вы уже не в состоянии приказывать! И человек может открыть рот, не боясь получить удар сапогом в зубы! Что вы сделали из Германии, вы разбойники, убийцы и палачи!
В углах рта у него появилась пена. Глаза готовы были выскочить из орбит. Он походил на истеричку, которая вдруг увидела жабу. Он считал меня тоже одним из «партайгеноссе», и – после того, что он услышал, – он был, конечно, прав.
Я слушал его совершенно спокойно. Я был спасен! Что по сравнению с этим значило все остальное?
– Вы, должно быть, очень смелый человек, – сказал я наконец. – Ведь я по крайней мере на двадцать фунтов тяжелее вас и сантиметров на пятнадцать выше. Впрочем постарайтесь высказаться. Это облегчает.
– Насмешки? – крикнул он, выходя из себя. – И сейчас еще хотите надо мной издеваться? Ошибаетесь! Это прошло, и прошло навсегда! Что вы сделали с моими стариками? Что вам сделал мой отец? А сейчас?! Сейчас вы хотите поджечь весь мир?
– Вы думаете, будет война? – спросил я.
– Так, так! Издевайтесь дальше! Будто вы этого не знаете! А что же еще остается вам делать с вашим тысячелетним рейхом и чудовищным вооружением? Вам, профессиональным преступникам и убийцам! Если вы не начнете войну, ваше мнимое благополучие лопнет – и вы вместе с ним!
– Я тоже так думаю, – сказал я и почувствовал вдруг, как по лицу скользнул теплый луч позднего солнца. Его прикосновение было похоже на ласку. – Но что будет, если Германия победит?
Человечек в пропотевшем костюме молча уставился на меня и судорожно глотнул.
– Если вы победите, значит, бога больше нет, – сказал он с трудом.
– Я тоже так думаю.
Я встал.
– Не прикасайтесь ко мне, – зашипел он. – Вы будете арестованы! Я остановлю поезд! Я донесу на вас! На вас и так нужно донести. Потому что вы шпион! Я слышал, о чем вы говорили!
«Этого еще недоставало», – подумал я.
– Швейцария – свободное государство, – сказал я. – Здесь не арестовывают на основании доносов. Вы этому, кажется, неплохо научились там, в Германии…
Я взял чемодан и отправился в другое купе. Я ничего не хотел объяснять этому сумасшедшему. Но сидеть рядом с ним мне было противно. Ненависть – это кислота, которая разъедает душу; все равно – ненавидишь ли сам или испытываешь ненависть другого. Я узнал это за время своих странствий.
Так я приехал в Цюрих.

Предыдущая страница 11 Следующая страница


Ночь в Лиссабоне 12

9

Музыка на мгновение смолкла. Со стороны танцующих послышались возбужденные возгласы. Сразу же вслед за этим оркестр заиграл с удвоенной силой. Женщина в канареечном платье, с фальшивыми бриллиантами в волосах, выступила вперед и запела.
То, что должно было случиться, – случилось. Немец во время танцев столкнулся с англичанином. Каждый из них обвинял другого в том, что это было сделано умышленно. Распорядитель и два кельнера попытались сыграть роль Лиги Наций и смягчить разгоревшиеся страсти, но их не слушали.
Оркестр оказался умнее: он переменил ритм и вместо фокстрота заиграл танго. Дипломаты оказались вынужденными или стоять посреди танцующих, что было просто глупо, или танцевать дальше.
Немец, кажется, не умел танцевать танго, в то время как англичанин, еще стоя на месте, принялся отстукивать ритм. Танцующие пары то и дело толкали обоих. Повод для ссоры потерял остроту. Награждая друг друга свирепыми взглядами, оба отошли к своим столикам.
– Соперники, – презрительно сказал Шварц. – Почему нынешние герои не устраивают дуэлей?
– Итак, вы приехали в Цюрих, – сказал я.
Он слабо улыбнулся.
– Уйдем отсюда.
– Куда?
– Наверняка здесь найдется какой-нибудь кабачок, открытый всю ночь. А этот похож на могилу, где танцуют и играют в войну.
Он расплатился и спросил кельнера, нет ли тут поблизости какого-нибудь другого заведения.
Тот вырвал из блокнота листок бумаги, написал адрес и объяснил нам, как туда пройти.
Мы вышли. Стояла чудесная ночь. Небо еще было усыпано звездами, но на горизонте заря и море уже слились в первом объятии и исчезли в голубом тумане. Небо стало выше, сильнее чувствовался запах моря и цветов. Все обещало ясный день.
При свете солнца в Лиссабоне есть что-то наивно-театральное, пленительное и колдовское. Зато ночью он превращается в смутную сказку о городе, который всеми своими террасами и огнями спускается к морю, словно празднично наряженная женщина, склонившаяся к своему возлюбленному, потонувшему во мраке.
Некоторое время я и Шварц стояли молча.
– Вот так некогда и мы представляли себе жизнь, не правда ли? – мрачно сказал он. – Тысячи огней и улицы, уходящие в бесконечность.
Я ничего не ответил. Для меня жизнь заключалась в корабле, что стоял на Тахо, и путь его лежал не в бесконечность – в Америку.
Я был по горло сыт приключениями – жизнь забросала нас ими, словно тухлыми яйцами. Самым невероятным приключением становились теперь паспорт, виза, билет. Для тех, кто против своей воли превратился в изгнанника, обычные будни давно уже казались несбыточной фантасмагорией, а самые отчаянные авантюры обращались в сущую муку.
– Цюрих произвел на меня тогда такое же впечатление, как Лиссабон на вас этой ночью, – сказал Шварц. – Там вновь началось то, что мне казалось уже потерянным безвозвратно. Вы знаете, конечно, что время – это слабый настой смерти. Нам постоянно, медленно подливают его, словно безвредное снадобье. Сначала он оживляет нас, и мы даже начинаем верить, что мы почти что бессмертны. Но день за днем и капля за каплей – он становится все крепче и крепче и в конце концов превращается в едкую кислоту, которая мутит и разрушает нашу кровь.
И даже если бы мы захотели ценой оставшихся лет купить молодость, – мы не смогли бы сделать этого потому, что кислота времени изменила нас, а химические соединения уже не те, теперь уже требуется чудо…
Он остановился и посмотрел на мерцающий в ночи город.
– Я бы хотел, чтобы в памяти эта ночь осталась счастливейшей в моей жизни, – прошептал он. – Она стала самой ужасной из всех. Вы думаете, память не может этого сделать? Может! Чудо, когда его переживаешь, никогда не бывает полным, только воспоминание делает его таким. И если счастье умерло, оно все-таки не может уже измениться и выродиться в разочарование. Оно по-прежнему остается совершенным. И если я его еще раз вызываю теперь, разве оно не должно остаться таким, каким я его вижу? Разве не существует оно до тех пор, пока существую я?
Мы стояли на лестнице. Неотвратимо приближался рассвет, и Шварц маячил, словно лунатик, словно печальный, забытый образ ночи. Мне вдруг стало его смертельно жаль.
– Это правда, – осторожно сказал я. – Разве мы можем знать истинную меру своего счастья, если нам неизвестно, что ждет нас впереди!
– В то время, как мы каждое мгновение чувствуем, что нам его не остановить и что нечего даже и пытаться сделать это, – прошептал Шварц. – Но если мы не в состоянии схватить и удержать его грубым прикосновением наших рук, то, может быть, – если его не спугнуть, – оно останется в глубине наших глаз? Может быть, оно даже будет жить там, пока живут глаза?
Он все еще смотрел вниз, на город, где стоял дощатый гроб, а перед пристанью ждал корабль. На мгновение мне вдруг показалось, что лицо его вот-вот распадется – так сильно было в нем выражение мертвящей боли. Оно застыло, будто парализованное.
Потом черты его вновь пришли в движение, рот уже не напоминал черную, зияющую дыру, а глаза ожили и перестали походить на два куска гальки. Мы пошли вниз к гавани.
– Боже мой, – заговорил он снова. – Кто мы такие? Вы, я, остальные люди? Что такое те, которых нет больше? Что более истинно: человек или его отражение? Живое – наполненное мукой и страстью – или воспоминание о нем, лишенное ощущения боли?
Может быть, мы как раз и сливаемся теперь воедино – мертвая и я; может быть, только сейчас она вполне принадлежит мне, – подчиняясь заклинаниям неведомой, безутешной алхимии, откликаясь только по моей воле и отвечая только так, как хочу этого я – погибшая и все-таки еще существующая где-то в крошечной фосфоресцирующей клетке моего мозга? Или, может быть, я не только уже потерял ее, но теряю теперь, в медленно тускнеющем воспоминании – вновь и вновь, каждую секунду все больше и больше. А я должен удержать ее, боже! Должен! Понимаете вы это?
Он ударил себя в лоб.
Мы подошли к улице, которая длинными пологими ступенями спускалась с холма. Днем здесь, видно, проходило какое-то празднество. Между домами, на железных прутьях, еще висели увядшие гирлянды, источавшие теперь запах тления, ряды ламп, украшенных кое-где большими абажурами в виде тюльпанов. Повыше, метрах в двадцати друг от друга, покачивались пятиконечные звезды из маленьких электрических лампочек. По-видимому, улицу украшали для какой-то процессии или одного из многих религиозных праздников. Теперь, в наступающем утре, все это выглядело жалким, обшарпанным и холодным, и только чуть пониже, где, вероятно, что-то не ладилось с контактами, все еще горела одна звезда необычно резким, бледным светом, какой всегда приобретают электрические огни в вечерних сумерках или на рассвете.
– Вот здесь можно и причалить, – сказал Шварц, открывая дверь в кабачок, где еще горел свет.
К нам подошел большой загорелый человек, пригласил садиться. В низком помещении стояли две бочки. За одним из столиков сидели мужчина и женщина. Хозяин сказал, что у него есть только вино и холодная жареная рыба.
– Вы знаете Цюрих? – спросил меня Шварц.
– Да. В Швейцарии меня четыре раза ловила полиция. Тюрьмы там хорошие. Гораздо лучше, чем во Франции. Особенно зимой. К сожалению, если вы захотите отдохнуть, вас продержат там не больше двух недель. Потом выпустят, и кордебалет на границе начинается сызнова.
– Решение пересечь границу открыто будто освободило что-то во мне, – сказал Шварц. – Я вдруг перестал бояться. При виде полицейского на улице сердце у меня уже не замирало. Я испытывал, конечно, слабый толчок, но он был таким легким, что в следующий же момент я с еще большей силой чувствовал свою свободу.
Я кивнул.
– Ощущение опасности всегда обостряет восприятие жизни. Но только до тех пор, пока опасность лишь маячит где-то на горизонте.
– Вы думаете, только до тех пор? – Шварц странно посмотрел на меня. – Нет, и дальше тоже, вплоть то того, что мы называем смертью, и даже после нее. И где вообще та потеря, которая могла бы остановить биение чувства? Разве город не остается жить и после того, как вы его покинули? Разве он не остается в вас, даже если он будет разрушен? И кто же в таком случае знает, что такое умереть? Может быть, жизнь – это всего лишь луч, медленно скользящий по нашим меняющимся лицам? Но если это так, то не было ли у нас уже какого-то другого праоблика еще раньше, до рождения, того, что сохранится и после разрушения временного и преходящего?
Между стульев, крадучись, прошла кошка. Я бросил ей кусок рыбы. Она подняла хвост и отвернулась.
– Вы встретили вашу жену в Цюрихе? – осторожно спросил я.
– Я встретил ее в отеле. Всякая принужденность и скованность – уклончивая стратегия боли и обиды – исчезли без следа. Я встретил женщину, которую я не знал, но любил, с которой я как будто был связан пятью годами безмолвного прошлого, но годы эти уже не имели над ней никакой власти. Казалось, с тех пор, как Елена пересекла границу, яд времени перестал на нее действовать.
Теперь прошлое принадлежало нам, а не мы ему. Оно изменилось, и вместо обычной угнетающей картины минувших лет, оно отражало лишь нас самих, не связанных с ушедшим. Мы решили вырваться из окружающего и сделали это, и теперь все, что было раньше, оказалось отрезанным, а невозможное превратилось в реальность: это было ощущение нового бытия без единой морщины старого.
Шварц взглянул на меня, и опять странное выражение отчаяния скользнуло по его лицу.
– И необычайное оставалось. Его удерживала Елена. Я этого не мог, особенно в конце. Но ей это удавалось, и, значит, все было хорошо. Ведь только об этом и стоило думать. Разве не так? Теперь это должен суметь сделать я, поэтому я и говорю с вами! Да, только поэтому!
– Вы остались в Цюрихе? – спросил я.
– Только неделю мы жили в этом городе, – сказал Шварц своим прежним тоном. – И только там, в единственной стране посреди взбудораженной Европы, – не было ощущения, что мир готов рухнуть. У нас были деньги на несколько месяцев жизни. Елена захватила с собой драгоценности, которые мы могли продать. Во Франции у меня еще хранились рисунки умершего Шварца.
О, это лето 1939 года! Казалось, бог еще раз захотел показать миру, что такое мирное бытие и что он потеряет с войной. Дни стояли теплые, тихие, безмятежные. Позже, когда мы уехали к Лаго Маджоре, на юг Швейцарии, они стали еще чудеснее.
Елена стала получать письма от своей семьи. То и дело ей звонили. Уезжая, она ничего не сказала, кроме того, что едет в Цюрих к своему врачу. Ее родственникам, используя превосходную швейцарскую систему связи, не составило большого труда узнать ее адрес. Теперь ее засыпали запросами и упреками. Она могла еще вернуться в Германию. Надо было решать.
Мы жили с ней в одном отеле, но в разных номерах. Мы были женаты, но в наших паспортах стояли разные фамилии, и так как всегда и всюду решает бумага, – мы не имели права жить вместе. Это – странное положение, но оно еще более усиливало чувство того, что время для нас изменилось. Один закон признавал нас мужем и женой, другой – нет. Новая обстановка, долгая разлука и, самое главное, Елена, которая так сильно изменилась, очутившись здесь, – все это создавало впечатление зыбкой нереальности, соединенной в то же время со сверкающе-непринужденной действительностью. И над всем этим еще клубились последние клочья разорванного тумана снов, о которых уже не хотелось вспоминать. Я тогда еще не понимал, из чего возникло это чувство, я воспринимал его как неожиданный подарок, словно кто-то вдруг разрешил мне повторить кусок дрянного бытия и на этот раз наполнить его настоящей жизнью. Из крота, пробиравшегося без паспорта через границы, я сделался вдруг птицей, не знающей уже никаких границ.
Однажды утром, зайдя к Елене, я застал у нее некоего господина Краузе, которого она представила мне как сотрудника немецкого консульства. Едва я переступил порог, как она заговорила со мной по-французски и назвала мсье Ленуаром. Краузе не разобрал и на плохом французском спросил меня, не сын ли я известного художника.
Елена засмеялась.
– Господин Ленуар женевец, – заявила она. – Однако он говорит также и по-немецки. С Ренуаром его роднит только восхищение его картинами.
– Вы любите картины импрессионистов? – обратился ко мне Краузе.
– Господин Ленуар сам владеет коллекцией, – сказала Елена.
– У меня только несколько рисунков, – возразил я. Назвать наследство умершего Шварца коллекцией казалось мне чрезмерным. Это был, конечно, новый каприз Елены. Однако хорошо помня, как один из ее капризов спас меня от концентрационного лагеря, я включился в игру.
– Известно ли вам собрание картин Оскара Рейнгарта в Винтертуре? – любезно спросил меня Краузе.
Я кивнул.
– У Рейнгарта есть одно полотно Ван Гога, за которое я отдал бы целый месяц жизни.
– Какой именно месяц? – поинтересовалась Елена.
– Какое полотно Ван Гога? – спросил Краузе.
– «Сад в доме сумасшедших».
Краузе улыбнулся.
– Чудесная вещь!
Он завел разговор о других картинах, перешел к Лувру. Тут я еще раз помянул добрым словом покойного Шварца. Благодаря его школе, я смог поддерживать этот разговор. Теперь я понял тактику Елены: она во что бы то ни стало хотела избежать того, чтобы Краузе распознал во мне ее мужа или эмигранта. Немецкие консульства не ограничивались теми сведениями, что они получали из полицейских источников в той или иной стране. Я чувствовал, что Краузе пытается выведать, каковы наши отношения с Еленой. Она разгадала его намерения прежде, чем он начал задавать вопросы, и тут же придумала мне жену Люсьену и двух детей, из которых старшая дочь якобы прекрасно играла на пианино.
Краузе бросал быстрые изучающие взгляды то на меня, то на Елену. Он воспользовался разговором и предложил встретиться еще раз – за небольшим ленчем в каком-нибудь маленьком ресторанчике на берегу озера. Ведь так редко встречаешь человека, понимающего живопись.
Я охотно согласился – это удастся сделать, когда я вновь приеду в Швейцарию, через месяц-полтора. Он очень удивился, так как считал, что я живу в Женеве. Я объяснил ему, что хотя я женевец, но живу в Бельфоре.
Бельфор находится во Франции, и ему нелегко было проверить мои слова. Прощаясь, он не удержался и задал последний вопрос из этого своеобразного допроса: где познакомились я и Елена, ведь симпатичные люди так редко встречаются.
Елена взглянула на меня.
– У врача, господин Краузе. Больные часто бывают гораздо симпатичнее, чем… – Она зло усмехнулась. – Чванливые здоровяки, у которых даже в мозгу вместо нервов растут мускулы.
Краузе ответил на эту шпильку улыбкой авгура.
– Я понимаю вас, сударыня.
– Разве у вас в Германии не развенчали еще Ренуара? – спросил я его, чтобы не отстать от Елены. – Ван Гога-то уж наверное?
– О, только не в глазах знатоков! – возразил Краузе, бросив еще один взгляд авгура, и направился к выходу.
– Зачем он приходил? – спросил я Елену, когда мы остались одни.
– Шпионить. Я хотела предупредить тебя, чтобы ты не приходил, но не успела, ты уже вошел. Его прислал мой братец. Как я все это ненавижу!
Зловещая рука гестапо протянулась через границу и напомнила нам, что мы еще не ускользнули из-под ее власти. Краузе сказал Елене, чтобы она как-нибудь зашла в консульство. Ничего особенного – просто надо поставить в паспорте еще один штамп, что-то вроде разрешения на выезд. Это забыли сделать раньше.
– Он сказал, что есть какое-то новое распоряжение, – добавила Елена.
– Он лжет, – сказал я. – Иначе бы я знал. Эмигранты сразу узнают об этом. Если же ты пойдешь, то может случиться, что у тебя отберут паспорт.
– И я тогда стану такой же эмигранткой, как ты?
– Да. Если не вернешься в Германию.
– Я остаюсь, – сказала она. – Я не пойду в консульство и не вернусь обратно.
Мы ни разу еще не говорили об этом. Теперь я понял, что решение принято. Я ничего не ответил, только посмотрел на Елену; позади нее я увидел небо, деревья сада, узкую сверкающую полосу озера. Ее лицо, освещенное сзади, оставалось в тени.
– Не думай, пожалуйста, что ответственность за этот шаг лежит на тебе, – нетерпеливо сказала она. – Ты вовсе не уговаривал меня пойти на это, и дело не в тебе. Даже если бы тебя не было здесь, я все равно ни за что бы не вернулась. Этого достаточно?
– Да, – сказал я, ошеломленный и слегка пристыженный. – Но я вовсе не думал об этом.
– Я знаю, Йозеф. Тогда не будем больше говорить об этом. Никогда.
– Краузе придет опять, – заметил я. – Или кто-нибудь другой.
Она кивнула.
– Они могут дознаться, кто ты, и начнут тебя преследовать. Давай уедем на юг.
– В Италию нам нельзя. Гестапо имеет тесные связи с полицией Муссолини.
– Разве юг – это только Италия?
– Нет. Можно поехать на юг Швейцарии, в Тессинский кантон, к Локарно или Лугано.
Вечером мы уехали и пять часов спустя уже сидели на площади в Асконе, на берегу озера Лаго Маджоре, удаленные от Цюриха не на пять, на целых пятьдесят часов. Местность говорила уже о близости Италии. В местечке было полно туристов, и все, кажется, думали только о том, чтобы побыстрее взять от жизни как можно больше: плавали, ныряли, загорали… В эти месяцы всюду в Европе господствовало какое-то странное настроение. Вы помните об этом?
– Да, – сказал я. – Надеялись на чудо. На второй Мюнхен. На третий, четвертый и так далее.
Это были сумерки между надеждой и отчаянием. Время затаило дыхание. Все предметы словно перестали отбрасывать тень в прозрачной, чудовищной тени растущей угрозы. Казалось, рядом с солнцем на сверкающем небе появилась колоссальная комета из средних веков. Все было зыбким. И все казалось возможным.
– Когда вы уехали во Францию?
Шварц кивнул головой.
– Вы правы. Все остальное было только предисловием. Франция – это беспокойная родина бездомных. Все пути снова и снова ведут туда. Через неделю Елена получила письмо от господина Краузе. Ей нужно немедленно явиться в немецкое консульство в Цюрихе или Лугано. Дело важное.
Нам пришлось уехать. Швейцария была слишком мала и слишком благоустроена. Где бы мы ни остановились, нас везде бы нашли. А меня с моим фальшивым паспортом, того и гляди, могли обнаружить и выслать.
Мы поехали в Лугано, но только не в немецкое, а во французское консульство за визой. Я предвидел некоторые затруднения, но все прошло гладко. Мы получили туристскую визу сроком на год. А я-то думал, что нас пустят максимум на три месяца.
– Когда мы выедем? – спросил я Елену.
– Завтра.
В последний вечер мы поужинали в саду ресторана Альберто делла Поста в Ронко, небольшой деревушке, которая, как ласточкино гнездо, прилепилась на склонах гор над озером. Между деревьями мерцали огоньки. На крышах домов бродили кошки. С нижних террас сада доносился запах роз и дикого жасмина. Озеро с островами, где во времена Рима, говорят, стоял храм Венеры, было неподвижно. Темно-синие горы четко выделялись на светлом небе. Мы ели спагетти и пили местное вино. Это был вечер невыразимой нежности и грусти.
– Жаль, что мы должны уехать отсюда, – сказала Елена. – Я бы с удовольствием провела здесь лето.
– Ты еще часто будешь говорить так.
– Что ж, может быть, это самое лучшее. До этого я слишком часто говорила обратное.
– Что именно?
– Что, к сожалению, я где-то почему-то должна была оставаться.
Я взял ее руку. У нее была очень темная кожа. Прошло всего два дня, а она уже сильно загорела. Глаза ее, казалось, стали светлее.
– Я очень тебя люблю, – сказал я. – Я люблю тебя, и этот миг, и лето, которое пройдет, и эти горы, и прощание с ними, и – в первый раз в жизни – себя самого, потому что я теперь стал зеркалом, и отражаю только тебя, и владею тобою дважды. Пусть будет благословен этот вечер и этот час!
– Благословенно пусть будет все! Выпьем за это. И ты – тоже, за то, что ты, наконец, отважился сказать мне то, чего вообще говорить не любишь и что заставляет тебя краснеть.
– Я и теперь краснею, – сказал я. – Но только внутренне и уже не стыдясь. Дай мне время. Я должен привыкнуть. Даже гусенице приходится делать это после пребывания во мраке, когда она выходит на свет и видит, что у нее есть крылья. Как счастливы здесь люди! Как пахнет дикий жасмин! Кельнер говорит, что в лесах его очень много.
Мы допили вино и узкими переулками выбрались на дорогу, которая шла высоко по склону горы. Она вела в Аскону. Над дорогой нависало деревенское кладбище, полное крестов и роз. Юг – это соблазнитель. Он прогоняет мысли и заставляет царить фантазию. К тому же, она почти не нуждается в помощи посреди пальм и олеандров, во всяком случае – меньше, чем рядом с солдатскими сапогами и казармами.
Словно громадное шелестящее знамя, расстилалось над нами небо. Все больше и больше звезд выступало на нем, как будто это был флаг ежеминутно расширяющегося государства Вселенной. Аскона сверкала огнями своих кафе далеко внизу, на глади озера; прохладный ветер веял из горных долин.
Мы подошли к домику, который сняли на время. Он стоял у озера. В нем было две спальни, эта уступка морали казалась здесь достаточной.
– Сколько нам еще осталось жить? – спросила вдруг Елена.
– Если мы будем осторожными – год и, может быть, еще полгода.

Предыдущая страница 12 Следующая страница


13 Эрих Мария Ремарк

– А если мы будем неосторожными?
– Только лето.
– Давай будем неосторожными, – сказала она.
– Лето так коротко.
– Вот оно что, – сказала она неожиданно горячо. – Лето коротко. Лето коротко, и жизнь тоже коротка, но что же делает ее короткой? То, что мы знаем, что она коротка. Разве бродячие кошки знают, что жизнь коротка? Разве знает об этом птица? Бабочка? Они считают ее вечной. Никто им этого не сказал. Зачем же нам сказали об этом?
– На это есть много ответов.
– Дай хоть один!
Мы стояли в темной комнате. Двери и окна были раскрыты.
– Один из них – в том, что жизнь стала бы невыносимой, если бы она была вечной.
– Ты думаешь, она стала бы скучной? Как жизнь богов? Это неправда. Давай следующий.
– В жизни больше несчастья, чем счастья. То, что она не длится вечно, – просто милосердие.
Елена помолчала.
– Все это неправда, – сказала она наконец. – И мы говорим это только потому, что знаем, что мы не вечны и ничего не можем удержать. И в этом нет никакого милосердия. Мы его изобретаем сами. Мы изобретаем его, чтобы надеяться.
– Но разве мы все-таки не верим в это?
– Я не верю.
– И в надежду?
– Ни во что. К этому приходит каждый. – Она порывисто разделась и бросила платье на кровать. – Даже арестант, пусть ему однажды и удалось бежать.
– Но ведь это все, на что ему остается надеяться. Только на это.
– Да, это все, что мы можем сделать. Так же, как и мир перед войной. Надеются, что она еще разок будет отложена. Но задержать ее никто не может.
– Войну-то вообще можно, – возразил я. – А вот смерть – нет.
– Не смейся! – вскричала она.
Я подошел к ней. Она через открытую дверь выскользнула наружу.
– Что с тобой, Элен? – спросил я, пораженный. На дворе было светлее, чем в комнате. Я увидел, что лицо ее залито слезами. Она ничего не ответила, и я не стал расспрашивать.
– Я захмелела, – сказала она тихо. – Разве ты не видишь?
– Нет.
– Я выпила слишком много вина.
– Слишком мало. У меня есть еще бутылка. Я поставил бутылку «Фиаско настрано» на каменный стол, что стоял на лужайке позади дома, и пошел в комнату за стаканами.
Вернувшись, я увидел, что Елена спускается по лужайке к озеру. Я помедлил, налил два полных стакана; вино в бледном сиянии неба и озера казалось черным.
Я медленно пошел по зеленой траве вниз, к пальмам и олеандрам, что росли на берегу. Неясная тревога как-то вдруг охватила меня. Я облегченно вздохнул, увидев Елену.
Она стояла у самой воды, понурившись, опустив плечи. Вид у нее был странный, будто она ждала какого-то зова или чего-то, что должно было возникнуть перед ней из озера.
Я замер, – не для того, чтобы подсматривать за ней, – я боялся ее испугать. В следующее мгновение она вздохнула, выпрямилась и вошла в воду.
Увидев, что она поплыла, я вернулся в дом и принес махровую простыню и купальный халат. Затем я присел на гранитном валуне и стал ждать. Я смотрел на ее голову с высоким узлом волос – она казалась такой маленькой на водной глади – и думал о том, что, кроме нее, у меня никого и ничего нет. Мне хотелось позвать ее, крикнуть, чтобы она вернулась. Но я смутно чувствовал, что она стремилась победить что-то неизвестное мне и что это совершалось именно в то мгновение. Вода предстала перед ней в роли судьбы, вопроса и ответа, и она сама должна была преодолеть то, что стояло перед ней. Так поступает каждый, и самое большее, что может сделать другой, – это быть рядом на тот случай, когда потребуется немножко тепла.
Елена описала дугу, повернула и поплыла к берегу, прямо на меня. Какое это было счастье – видеть, как она приближается, смотреть на ее темную голову на лиловой поверхности озера. Она поднялась из воды – тонкая, светлая и быстро подошла ко мне.
– Холодно. И жутко. Прислуга рассказывала, что на дне под островом живет гигантский спрут.
– Крупнее щук здесь ничего нет, – сказал я, закутывая ее в простыню. – Тем более – спрутов. Их можно найти теперь только в Германии – с 1933 года. А вечером вода всегда производит жуткое впечатление.
– Если мы думаем, что есть спруты, они должны быть, – заявила Елена. – Мы не можем вообразить себе того, чего нет на свете.
– Прекрасное доказательство бытия Божия.
– А ты разве не веришь?
– В эту ночь я верю во все.
Она прижалась ко мне. Я отбросил влажную простыню и подал ей купальный халат.
– Как ты думаешь, это правда, что мы живем несколько раз? – спросила она.
– Да, – ответил я, не раздумывая.
– Слава богу! – она вздохнула. – Сейчас я уже не могу спорить об этом. Я устала и замерзла. Ведь это горное озеро.
Из ресторанчика в Ронко я, кроме вина, захватил еще бутылку граппы – виноградной водки наподобие «марка» во Франции. Она острая и крепкая и очень хороша в такие минуты. Я принес ее и дал Елене целый стакан. Она медленно выпила.
– Я не хочу уезжать отсюда, – сказала она.
– Завтра ты забудешь об этом, – ответил я. – Мы поедем в Париж. Это самый чудесный город на свете.
– Самый чудесный город – тот, где человек счастлив. Я выражаюсь общими фразами?
Я засмеялся.
– К черту заботы о стиле! Пусть общих фраз будет еще больше. Особенно таких. Тебе понравилась граппа? Хочешь еще?
Она кивнула. Я налил стакан и себе. Мы сидели на лужайке у столика из камня. Елену начало клонить ко сну. Я отнес ее в постель. Она заснула рядом со мной.
Ночь густела. В открытую дверь была видна лужайка. Она постепенно стала синей, потом серебристой от росы. Через час Елена проснулась. Она встала и пошла на кухню за водой. Вернулась она с письмом в руках. Оно пришло, пока мы были в Ронко.
– От Мартенса, – сказала она.
Она прочла и отложила письмо в сторону.
– Он знает, что ты здесь? – спросил я.
Она кивнула.
– Он сказал моим родственникам, что я по его совету поехала в Швейцарию показаться врачам и останусь недели на две.
– Он лечил тебя?
– Иногда.
– Что у тебя было?
– Ничего особенного, – сказала она и положила письмо в сумочку.
Она не дала мне его прочесть.
– А откуда у тебя, собственно говоря, этот шрам? – спросил я.
Тонкая белая линия пересекала ее живот. Я заметил ее еще раньше, но теперь она выступила яснее на загорелой коже.
– Маленькая операция. Так, пустяки.
– Какая операция?
– Милый, об этом не говорят. Знаешь, у женщин бывают иногда разные случаи…
Она погасила свет.
– Хорошо, что ты приехал и забрал меня, – прошептала она. – Я больше не могла бы выдержать. Люби меня! Люби, и ни о чем не спрашивай. Ни о чем. Никогда.

10

– Счастье… – медленно сказал Шварц. – Как оно сжимается, садится в воспоминании! Будто дешевая ткань после стирки. Сосчитать можно только несчастья.
Мы приехали в Париж и сняли квартиру в маленьком отеле на левом берегу Сены, на набережной Августинцев. Лифта в гостинице не было, лестницы были старые, кривые, комнатки маленькие. Зато из них видны были прилавки букинистов на набережной, Сена, Консьержери[13], собор Парижской богоматери.
У нас были паспорта, и мы чувствовали себя людьми.
Мы были людьми до сентября 1939 года. И до тех пор, собственно говоря, не имело значения, настоящие у нас паспорта или фальшивые. Правда, это оказалось далеко небезразличным, когда началась «странная война»[14].
– Чем ты жил здесь? – спросила меня Елена однажды в июле, дня через два после нашего приезда. – Ты мог работать?
– Конечно, нет. Я не смел даже существовать. Как же я мог получить разрешение на работу?
– Чем же ты жил тогда?
– Ей-богу, не знаю. Я перепробовал много профессии. Зарабатывал от случая к случаю. Во Франции, к счастью, не все распоряжения выполняются в точности. Иногда можно наняться на какую-нибудь мелкую работу исподтишка. Я грузил и разгружал ящики на рынке. Был кельнером, торговал сорочками, галстуками и воротничками. Преподавал немецкий. Иногда мне перепадало кое-что из комитета помощи эмигрантам. Продавал вещи, которые у меня еще были. Работал шофером. Писал заметки для швейцарских газет.
– А ты не мог снова стать журналистом?
– Нет. Для этого надо иметь вид на жительство и разрешение для работы. Моим последним занятием было надписывание адресов на конвертах. Потом явился Шварц, и началось апокрифическое бытие.
– Почему апокрифическое?
– Подставное, скрытое, анонимное – жить под эгидой мертвого.
– Мне бы хотелось, чтобы ты назвал это как-нибудь иначе, – сказала Елена.
– Можно назвать как угодно: двойная жизнь, жизнь в подполье, вторая жизнь. Скорее всего – вторая. Такой она мне кажется. Мы – будто потерпевшие кораблекрушение, лишенные всех воспоминаний. Нам не о чем сожалеть. Потому что воспоминание – это всегда еще и сожаление о хорошем, что отняло у нас время, и о плохом, что не удалось исправить.
Елена засмеялась:
– Кто же мы такие теперь? Мошенники, мертвые, духи?
– С точки зрения закона – туристы. Нам разрешено здесь жить, но не разрешено работать.
– Прекрасно, – сказала она. – Раз так, не будем работать. Поедем на остров Святого Людовика[15], сядем на скамеечку и будем греться на солнышке, а потом отправимся в кафе «Франс» и пообедаем за столиком на улице. Неплохая программа?
– Чудесная.
На том мы и порешили. Больше я не искал случайных заработков. С утра до утра мы были вместе и не разлучались неделями. Время шумело где-то в стороне, наполненное специальными выпусками газет, тревожными сообщениями, чрезвычайными заседаниями. Но мы его не чувствовали. Мы жили вне времени. Если все затоплено чувством, места для времени не остается, словно достигаешь другого берега, за его пределами. Вы в это не верите?
На лице Шварца опять появилось напряженное, отчаянное выражение, которое я уже видел несколько раз.
– Вы не верите в это? – повторил он.
Я устал, против воли мной начало овладевать нетерпение. Слушать рассказы о счастье было неинтересно, как и рассуждения Шварца о вечности.
– Не знаю, – машинально ответил я. – Может быть, это счастье, когда умираешь в таком состоянии. Тогда время и его календарная обыденная мера теряют свою власть. Но если продолжаешь жить дальше, то несмотря ни на что это опять становится куском времени, чем-то преходящим. И тут уж ничего нельзя поделать.
– Но это не должно умирать! – сказал вдруг Шварц горячо. – Оно должно остановиться, окаменеть, как статуя из мрамора, не превращаясь в песочный домик, который каждый день осыпается и тает под порывами ветра! Иначе – что же будет с мертвыми, которых мы любим? Где же они могут пребывать, как не в нашем воспоминании? А если нет – то не становимся ли мы невольно убийцами? Неужели я должен смириться с тем, что время своим напильником сотрет то лицо, которое знаю я один? Да, я уверен, оно поблекнет и изменится во мне, если я не извлеку и не воздвигну его вне себя, – чтобы ложь моего живущего сознания не обвила и не уничтожила его, как плющ. Потому что иначе оно станет просто удобрением для паразитирующего времени и уцелеет один только плющ! Я знаю это! Потому-то я и должен спасти его прежде всего от себя самого, от пожирающего эгоизма воли к жизни, воли, которая стремится забыть его и уничтожить! Разве вы этого не понимаете?
– Понимаю, господин Шварц, – осторожно сказал я. – Ведь именно поэтому вы и говорите со мной, чтобы спасти его от самого себя.
Я рассердился на себя за то, что перед этим ответил ему так небрежно. Ведь человек, сидевший передо мной, был сумасшедшим – все равно, в логическом или поэтическом значении этого слова, и если я хотел узнать, как далеко он может зайти, – мне нужно было помнить о той боли, что его терзала.
– Если мне удастся, – сказал Шварц и запнулся. – Если мне удастся, то дело сделано, я спасу его от себя. Вы понимаете?
– Да, господин Шварц. Наша память – это не ларец из слоновой кости в пропитанном пылью музее. Это существо, которое живет, пожирает и переваривает. Оно пожирает и себя, как легендарный феникс, чтобы мы могли жить, чтобы оно не разрушило нас самих. Вот этому вы и хотите воспрепятствовать.
– Да! – Шварц взглянул на меня с благодарностью. – Вы сказали: только тогда, когда умираешь, память обращается в камень. Вот я и умру.
– То, что я сказал, – нелепость, – устало проговорил я.
Я ненавидел подобные разговоры. Я встречал слишком много ненормальных. В изгнании они росли, как грибы после дождя.
– Нет, я не думаю лишать себя жизни, – сказал вдруг Шварц и усмехнулся, будто догадавшись, о чем я думал. – К тому же жизнь сейчас слишком нужна для других целей. Просто я умру как Йозеф Шварц. Рано утром, когда мы попрощаемся, его больше не будет.
У меня вдруг вспыхнула дикая надежда.
– Что вы хотите сделать? – спросил я.
– Исчезнуть.
– В качестве Йозефа Шварца?
– Да.
– В качестве имени?
– В качестве всего, чем был во мне Йозеф Шварц. И даже в качестве того, чем я был раньше.
– А что вы сделаете со своим паспортом?
– Он мне больше не нужен.
– У вас есть другой?
Шварц покачал головой.
– Мне никакой больше не нужен.
– А в том есть американская виза?
– Да.
– Может быть, вы продадите его мне? – спросил я, хотя денег у меня не было.

Предыдущая страница 13 Следующая страница


Ночь в Лиссабоне 14

Шварц опять покачал головой.
– Почему?
– Я не могу его продавать, – сказал Шварц. – Мне его подарили. Он может вам пригодиться?
– Боже мой! – сказал я, едва дыша. – Пригодиться! Он спасет меня! В моем паспорте нет американской визы. И я еще не знаю, как ее раздобыть завтра до полудня.
Шварц грустно усмехнулся.
– Как все повторяется! Вы напомнили мне о том времени, когда я сидел в комнате умирающего Шварца и думал лишь о паспорте, который опять мог сделать меня человеком. Хорошо, я отдам вам свой. Нужно только переменить фотографию. Возраст, наверно, подойдет.
– Тридцать пять лет, – сказал я.
– Ну, что ж, станете на год старше. Знаете ли вы тут кого-нибудь, кто умеет обращаться с паспортами?
– Знаю, – ответил я. – А фотографию сменить не так уж трудно.
Шварц кивнул.
– Легче, чем свое «я». – Мгновение он смотрел прямо перед собой. – И разве не странно, что теперь вы тоже привяжетесь к снимку, как некогда мертвый Шварц, а потом – я?
Я не мог ничего с собой поделать и вздрогнул от ужаса.
– Паспорт – это всего только кусок бумаги, – сказал я. – Тут нет никакой магии.
– Разве? – спросил Шварц.
– Может быть, и есть, но не такая, как вы думаете, – ответил я. – Долго ли вы были в Париже?
Меня так взволновало обещание Шварца отдать паспорт, что я не слышал, что он говорил. Я думал только о том, что надо предпринять, чтобы получить визу и для Рут. Может быть, представить ее в консульстве как мою сестру? Вряд ли это поможет, порядки в американских консульствах строгие. И все-таки придется попытаться, если до того не случится еще одного чуда.
Тут я вновь услышал голос Шварца:
– Он внезапно вырос в дверях нашей комнаты; через полтора месяца, но он все-таки нас нашел. На этот раз он не стал подсылать чиновников из немецкого консульства, явился сам и теперь стоял посреди номера, обклеенного обоями с игривыми рисунками в стиле восемнадцатого века, – Георг Юргенс, оберштурмбанфюрер, брат Елены, высокий, широкоплечий, в двести фунтов весом. Он был в штатском, но немецкой спесью от него разило в сто раз больше, чем в Оснабрюке.
– Итак, все ложь, – сказал он. – Недаром мне сразу показалось что тут дурно пахнет.
– Чему же тут удивляться? – возразил я. – Всюду, где появляетесь вы, начинает вонять.
Елена засмеялась.
– Перестань! – прорычал Георг.
– Лучше вы перестаньте, – сказал я. – Или я прикажу выкинуть вас за дверь.
– Почему вы не попробуете сделать это сами?
Я покачал головой.
– Вы на сорок фунтов тяжелее, чем я. Ни один рефери не свел бы нас в схватке на ринге. Что вам здесь надо?
– Это вас не касается, вы дерьмо, изменник. Вон отсюда! Я хочу говорить с моей сестрой.
– Останься! – быстро сказала Елена. Глаза ее сверкали от гнева. Она медленно поднялась и взяла в руки мраморную пепельницу. – Еще одно слово в таком тоне, и я швырну ее в твою физиономию.
Она сказала это совершенно спокойно.
– Ты не в Германии, – добавила она.
– К сожалению, еще нет. Но подождите – и здесь скоро будет Германия.
– Нет, здесь никогда не будет Германии, – сказала Елена. – Может быть, ваша вшивая солдатня и завоюет эту землю на время, но она все же останется Францией. Ты явился для того, чтобы обсуждать именно этот вопрос?
– Я явился для того, чтобы увезти тебя домой. Ты представляешь, что с тобой будет, если обрушится война?
– Довольно слабо.
– Тебя посадят в тюрьму.
Я увидел, что она на секунду растерялась.
– Может быть, нас посадят в лагерь, но это будет лагерь для интернированных, а не концлагерь, как в Германии, – сказал я.
– Что вы-то знаете об этом! – вскричал Георг.
– Не так уж мало, – ответил я. – Был в одном из ваших концлагерей благодаря вам.
– Вы, червяк, вы были только в воспитательном лагере, – презрительно заметил Георг. – Но вам это не пошло в прок. Вы дезертировали после того, как вас выпустили.
– Ну и словечки вы находите, – усмехнулся я. – Если кому-нибудь удалось ускользнуть от вас, значит, он – дезертир.
– Вам было приказано не покидать Германии!
Я отвернулся. У меня было с ним довольно разговоров на эту тему еще до того, как он обрел власть сажать за разговоры в тюрьму.
– Георг всегда был идиотом, – сказала Елена. – Мускулистый недоносок. Ему нужно панцирное мировоззрение, как корсет толстой бабе, иначе он расплывется. Не спорь с ним. Он беснуется, чувствуя свою слабость.
– Оставим это, – сказал Георг более миролюбиво, чем я ожидал. – Укладывай вещи, Элен. Сегодня вечером едем обратно. Дело серьезное.
– Чем же оно серьезное?
– Будет война. Иначе я бы не приехал.
– Нет, ты все равно приехал бы, – возразила она. – Тебе просто неудобно, что сестра такого преданного члена фашистской партии, как ты, не хочет жить в Германии. Два года назад, в Швейцарии, тебе удалось добиться того, чтобы я вернулась. Но теперь я останусь здесь.
Георг ненавидяще уставился на нее.
– И все из-за этого жалкого негодяя? Значит, он опять тебя уговорил?
Елена засмеялась.
– «Негодяй» – как давно уже я не слышала этих слов. У вас и в самом деле допотопный словарь. Нет, мой муж меня не уговаривал. Наоборот, он сделал все, чтобы я осталась там. И доводы у него были получше твоих.
– Я хочу поговорить с тобой наедине, – сказал Георг.
– Это тебе не поможет.
– Все-таки мы брат и сестра.
– Я замужем, это важнее.
– Это не узы крови, – сказал Георг. – А мне ты даже не предложила сесть, – добавил он вдруг с детской обидой. – Едешь от самого Оснабрюка, и вдруг тебя заставляют разговаривать стоя.
Елена засмеялась.
– Это не моя комната. За нее платит мой муж.
– Садитесь, оберштурмбанфюрер, гитлеровский холуй, – сказал я. – И поскорее уходите.
Георг злобно взглянул на меня и уселся на старый диван, который жалобно заскрипел под ним.
– Неужели вы не понимаете, что я хотел бы поговорить со своей сестрой наедине? – сказал он.
– А когда вы меня арестовали, вы дали мне поговорить с ней без свидетелей?
– Это совсем другое, – проворчал Георг.
– У Георга и его любимых «партайгеноссе» всегда все другое, даже если они делают то же, что и другие, – заметила Елена саркастически.
– Если они убивают людей других взглядов, то тем самым они защищают свободу мысли; если они отправляют тебя в концлагерь, то они только защищают честь родины. Ведь так, Георг?
– Точно!
– Кроме того, он всегда прав, – продолжала Елена. – У него никогда не бывает сомнений или угрызений совести. Он всегда на стороне силы. Подобно фюреру, он самый миролюбивый человек в мире, лишь бы только другие делали по его. Возмутители спокойствия всегда другие. Разве не так, Георг?
– Какое это сейчас имеет отношение к нам?
– Никакого, – сказала Елена. – И самое прямое. Разве ты не видишь, что ты – столп самоуправства – смешон в этом беспечном городе? Даже в штатском ты чувствуешь на ногах сапоги, которыми тебе хотелось бы пройти по телам других. Но здесь у тебя нет власти. Пока еще нет! Здесь ты не можешь заставить меня записаться в вашу вульгарную, пропахшую потом женскую организацию! Здесь ты не можешь стеречь меня, как заключенную! Здесь я могу думать, и здесь я хочу дышать.
– У тебя немецкий паспорт! Будет война. Тебя посадят в тюрьму.
– Пока этого еще не случилось! А потом – все-таки лучше здесь, чем у вас! Потому что вы все равно меня посадили бы! Потому что я не смогла бы бродить там после того, как я вдохнула ветер свободы и почувствовала отвращение к вашим казармам, камерам пыток, к вашему жалкому словоблудию.
Я встал. Мне было неприятно смотреть на то, как она раскрывалась перед этой национал-социалистской дубиной, которая никогда не сможет понять ее.
– Это он во всем виноват! – прохрипел Георг. – Проклятый космополит. Это он тебя испортил! Подожди, парень, мы еще с тобой рассчитаемся!
Он тоже встал. Ему ничего не стоило прибить меня. Он был намного сильнее, а моя правая рука к тому же плохо сгибалась в локтевом суставе – память об одном из дней «воспитания» в концлагере.
– Не трогай его! – тихо сказала Елена.
– Защищаешь труса? – спросил Георг. – Сам он не может этого сделать!
Шварц посмотрел на меня.
– Странная вещь – физическое превосходство. Это самое примитивное, что есть на свете. Оно не имеет ничего общего со смелостью или мужеством. Револьвер в руках какого-нибудь калеки сразу сводит это превосходство на нет. Все дело просто в количестве фунтов веса и мускулов. И все же чувствуешь себя обескураженным, когда перед тобой вырастает их мертвящая сила. Каждый знает, что подлинное мужество – это нечто совсем другое и что в минуту настоящего испытания гора мускулов может вдруг жалко спасовать. И все-таки в такой ситуации всегда приходится искать спасение в сбивчивых объяснениях, излишних извинениях и все же чувствовать себя пристыженным оттого, что не дал себя искалечить в безнадежной схватке. Разве это не так?
Я кивнул.
– Бессмысленно – и оттого еще обиднее.
– Конечно, я оправдываюсь, – сказал Шварц, – но что делать?
Я поднял руку:
– Мне вовсе не нужно это объяснять, господин Шварц.
Он слабо улыбнулся.
– Видите, как глубоко это сидит, если даже сейчас мне хочется что-то объяснить? Будто крючок, намертво засевший в теле. Когда мы излечимся хоть немного от этого мужского тщеславия?
– Что же было потом? – спросил я. – Дело дошло до драки?
– Нет. Елена вдруг начала смеяться.
– Посмотри на этого идиота! – сказала она мне. – Он, пожалуй, думает, что если прибьет тебя, то я настолько разочаруюсь в твоих мужских качествах, что тут же с раскаянием возвращусь в страну, где безраздельно правит кулак!
Она повернулась к Георгу.
– Тебе ли болтать о мужестве и трусости! Он, – Елена показала на меня, – обладает большим мужеством, чем ты в состоянии представить себе! Знаешь ли ты, что он приезжал туда за мной и увез меня?
– Что? – Георг вытаращил на меня глаза. – В Германию?
Елена овладела собой.
– Не все ли равно. Я здесь и не вернусь назад.
– Увез? – не унимался Георг. – Кто же ему помог?
– Никто, – ответила Елена. – Ты, конечно, начал уже соображать, кого бы там арестовать за это?
Я никогда не видел ее такой. Она была переполнена протестом, отвращением, ненавистью и дрожала от радости, что удалось спастись. И тут вдруг меня осенила, будто молния, мысль о мщении. Ведь Георг здесь бессилен! Он не мог, свистнув, вызвать гестапо. Он был один.
Эта мысль привела меня в такое смятение, что я не знал, на что решиться в следующее мгновение. Драться я не мог да и не хотел. Я просто был одержим желанием уничтожить тварь. Когда искореняют зло, не нужны никакие приговоры. Не нужны они и для Георга, так мне казалось. Уничтожить его – значит, не только совершить акт возмездия, но и спасти десятки неведомых жертв в будущем. Я встал и, как во сне, пошел к двери. Удивительно, я не чувствовал колебаний. Мне только хотелось остаться одному, чтобы обдумать все.
Елена внимательно посмотрела на меня и ничего не сказала. Георг проводил меня презрительным взглядом и вновь уселся.
Я пошел вниз по лестнице. Пахло обедом, где-то жарили рыбу. На лестничной площадке стоял сундук итальянской работы. Я каждый день проходил мимо, не обращая на него внимания, а теперь вдруг увидел мельчайшие детали резьбы. Я смотрел пристально и изучающе, словно собирался купить эту вещь. Я двигался, как лунатик. На втором этаже я вошел в открытую дверь. Комната была выкрашена в светло-зеленый цвет. Окна стояли раскрытые настежь. Горничная взбивала на кровати постель. Странно, в такие минуты замечаешь все, хотя почему-то думаешь, что от волнения человек теряет способность видеть.
Я пошел дальше. На первом этаже я постучал в комнату одного знакомого. Его звали Фишер. Как-то он показывал мне револьвер. Он находил, что с этой штукой жить легче. Оружие давало ему странную иллюзию свободы, позволяло вести скудное, безрадостное существование эмигранта лишь до тех пор, пока были возможность и желание. Выбор оставался за ним: жизнь оборвется, как только он этого пожелает.
Фишера не было, но комната оказалась незапертой. Ему нечего было прятать. Я еще не знал толком своих намерений, хотя понимал, что явился затем, чтобы попросить револьвер. Убить Георга в гостинице, конечно, было невозможно. Это повредило бы Елене, мне и другим эмигрантам, которые здесь жили. Я сел на стул и попытался успокоиться.
В комнате вдруг запела канарейка. Она висела в проволочной клетке между окнами. Я сначала не заметил ее и теперь испугался, будто меня кто-то толкнул. Вслед за этим вошла Елена.
– Что ты тут делаешь?
– Ничего. Где Георг?
– Он ушел.
Я не знал, как долго я просидел в этой комнате. Мне казалось – недолго.
– Он придет опять? – спросил я.
– Не знаю. Он очень настойчив. Почему ты ушел? Чтобы оставить нас одних?
– Нет, – ответил я. – Просто я не мог его больше видеть.
Она стояла в дверях и смотрела на меня.
– Ты меня ненавидишь?
– Ненавижу? Тебя? – Я был поражен. – Почему?
– Мне это вдруг пришло в голову, когда Георг ушел. Если бы ты не женился на мне, ничего этого с тобой не случилось бы.
– Могло быть еще хуже. Георг, пожалуй, на свой лад щадит тебя. Меня не погнали на проволоку под током и не подвесили на крюк, как скотину. За что же мне ненавидеть тебя? И как ты могла об этом подумать?
За окнами комнаты Фишера я вдруг опять увидел зеленое лето во всей красе. Посреди двора рос большой каштан. Сквозь листья светило солнце. Мучительная тяжесть в затылке вдруг исчезла, как след похмелья поздним вечером.
Я опомнился: я вновь чувствовал лето за окном, я знал опять, что я в Париже и что людей в конце концов не отстреливают, как зайцев.
– Скорее я мог подумать, что ты будешь меня ненавидеть, – сказал я. – Потому что я не смог оградить тебя от приставаний твоего братца. Потому что я…
Я замолчал. Только что пережитые минуты стали вдруг невероятно далекими.
– Что мы здесь делаем? – сказал я. – В этой комнате?

Предыдущая страница 14 Следующая страница


15 Эрих Мария Ремарк

Мы пошли наверх.
– Все, что сказал Георг, правда, – сказал я. – Ты должна это знать! Если начнется война, мы окажемся подданными враждебного государства.
Елена раскрыла окна и дверь.
– Здесь пахнет солдатскими сапогами и террором, – сказала она. – Пусть сюда войдет август. Откроем окна настежь и уйдем. Кажется, время обеда?
– Да. Кроме того, пора уезжать из Парижа.
– Почему?
– Георг попытается донести на меня.
– Ну, он не так умен. Он даже не знает, что ты живешь здесь под чужим именем.
– Рано или поздно он догадаемся и вернется.
– Тогда я его вышвырну из комнаты. Пойдем.
Мы пошли в маленький ресторан позади Дворца правосудия и пообедали за столиком на тротуаре. Мы ели паштет, говядину, салат, сыр. Выпили бутылку «вуврэ» и кофе. Я помню отчетливо все, что было тогда, даже золотистую корочку хлеба и надтреснутые чашки для кофе. В тот полдень ничего уже не оставалось, кроме глубокой. неведомой благодарности. Мне казалось, будто я выбрался из темной канавы с нечистотами. Оглянуться назад я не мог, потому что когда-то я сам был частью этой грязи, сам того не сознавая. Я выкарабкался – и сидел теперь в безопасности за столиком, покрытым красно-белой клетчатой скатертью, – чистый, спокойный, – и солнце бросало желтые блики на вино в бокалах, и воробьи ссорились над кучкой навоза, а кошка хозяина с сытым видом равнодушно поглядывала на них, и легкий ветер гулял по тихой площади, и жизнь опять была прекрасна, какою она только может быть в нашей мечте.
Потом мы шли через Париж, и вечер был окрашен солнечным медом. Мы задержались перед витриной небольшого ателье.
– Тебе надо купить новое платье, – сказал я.
– Как раз теперь? – спросила Елена. – Прямо перед войной? Это нелепость.
– Именно теперь. И именно потому, что это нелепость.
Она поцеловала меня.
– Хорошо!
Я сидел в кресле у двери в заднюю комнату, где шла примерка. Хозяйка принесла платья, и Елена скоро так занялась рассматриванием, что почти забыла обо мне. Я слышал голоса женщин, слышал, как они ходили взад и вперед, видел в открытую дверь, как мелькали платья, видел обнаженную, загорелую спину Елены, и меня окутывала сладкая усталость, похожая на медленное угасание.
Слегка пристыженный, я понимал, почему мне захотелось купить платье. Это был протест против того, что принес день, против Георга, против моей беспомощности – ребяческая попытка еще более ребяческого стремления к самооправданию.
Я очнулся, увидев перед собой Елену в широкой пестрой юбке и черном, плотно облегающем коротком свитере.
– Как раз то, что надо! – сказал я. – Это мы и возьмем.
– Это очень дорого, – сказала Елена.
Хозяйка ателье принялась уверять, что это фасон известного дома моделей. Мы знали, что это всего лишь прекрасная ложь, но единодушно решили тут же купить комплект.
Хорошо иногда, думал я, покупать бесполезные вещи. Легкомыслие этого шага сдуло тогда остатки тени Георга.
Елена надела обновку вечером, и потом еще раз ночью, когда мы встали и, прислонившись к окну, смотрели на город в лунном свете. Мы не могли оторваться, мы были ненасытны, нам жаль было засыпать, ибо мы знали, что времени осталось мало.

11

– Что же, в конце концов, остается? – сказал Шварц. – Уже сейчас, я чувствую, время садится, словно сорочка, из которой выстирали весь крахмал. И даль времени – перспектива его – вдруг исчезает. То, что было ландшафтом, превращается в плоскую фотографию. Из потока воспоминаний выплывают разрозненные видения – окна гостиницы, обнаженное плечо, слова, сказанные шепотом и продолжающие во мне таинственную жизнь, свет над зелеными крышами, запах ночной реки, луна над серой каменной громадой собора, и открытое, преданное лицо – и оно же другое, позже, в Провансе, и в Пиренеях, и – окаменевшее, последнее, которое невозможно узнать, но которое вдруг вытеснило все другие, словно все они, прежние, были только ошибкой.
Он поднял голову. Лицо было опять искажено болью, и он тщетно пытался улыбнуться.
– Все это только здесь, – сказал он и показал на свою голову. – И даже здесь оно уже словно платье в шкафу, побитое молью. Ваша память не будет стараться, как моя, поглотить эти образы, чтобы спасти их. А со мной происходит что-то неладное. Я чувствую, что это последнее окаменевшее лицо вгрызается, как рак, в другие, милые прежние лица, – тут голос его окреп, – но другие были все-таки, черт возьми, и это были мы сами – я и она, – а не то незнакомое, ужасное, последнее…
– Вы остались в Париже? – спросил я.
– Георг приходил снова, – сказал Шварц. – Он грозил, взывал к чувствам. Меня не было. Я увидел его, когда он выходил из гостиницы.
– Ты, босяк, – сказал он мне тихо. – Ты погубил мою сестру! Но, подожди! Через пару недель вы оба будете у нас в руках! И тогда, мальчик, я сам позабочусь о тебе. Ты еще будешь ползать передо мной на коленях и умолять прикончить тебя – если еще сможешь говорить!
– Довольно ясно представляю, – ответил я.
– Нет, ты не можешь себе это представить! Иначе ты убрался бы за тридевять земель. Даю тебе еще один шанс. Если моя сестра через три дня будет в Оснабрюке, я постараюсь кое-что забыть. Через три дня. Понял?
– Вас нетрудно понять.
– Так вот, запомни – моя сестра должна вернуться. Ведь ты тоже знаешь это, негодяй! Или ты хочешь меня уверить, будто не знаешь, что она больна?
Я молча смотрел на него. Я не знал, выдумал ли он это сейчас или пересказывал мне то, что говорила ему когда-то Елена, чтобы уехать в Швейцарию.
– Нет, – сказал я. – Этого я не знаю!
– В самом деле? Или ты не желаешь этим заниматься? Ей нужно немедленно к врачу, понимаешь, ты, лжец?! Сейчас же! Напиши, если хочешь, Мартенсу и спроси его. Он все знает!
Две темные фигуры вошли в парадное из ликующего летнего полдня.
– Через три дня, – прошептал Георг. – Или тебе придется потом по сантиметру выхаркивать свою душонку. Я скоро буду здесь. В мундире!
Он протиснулся между вошедшими, которые стояли теперь в вестибюле, и вышел наружу.
Двое мужчин обогнули меня и пошли вверх по лестнице. Я постоял и последовал за ними.
Елена стояла в своей комнате у окна.
– Ты встретился с ним? – спросила она.
– Да. Он сказал, что ты больна и должна обязательно вернуться!
Она покачала головой.
– Ты больна? – спросил я.
– Вот чепуха! – ответила она. – Ведь это была моя выдумка, чтобы уехать.
– Он сказал, что Мартенс тоже знает.
Елена засмеялась.
– Конечно, знает. Разве ты не помнишь – он писал мне в Аскону. Все это я проделала с его помощью.
– Значит, ты не больна, Элен?
– Разве я похожа на больную?
– Нет, но это ничего не значит. Ты не больна?
– Нет, – нетерпеливо сказала она. – Тебе Георг еще что-нибудь говорил?
– Все то же. Угрозы. Что ему надо было от тебя?
– Все то же. Не думаю, что он придет еще раз.
– Зачем же он все-таки приходил?
Елена странно улыбнулась.
– Он всегда был таким. Еще в детстве. Братья часто ведут себя так. Он уверен, что заботится о благе семьи. Ненавижу.
– Только из-за этого?
– Я ненавижу его и сказала ему об этом. Но война будет. Он знает…
Мы замолчали. Шум автомобилей на набережной Августинцев, казалось, стал сильнее. Позади Консьержери, в ясном небе, высилась игла церкви Сен-Шапель. Доносились крики газетчиков. Они подчеркивали глухое рычание моторов, как чайки – шум моря.
– Я не смогу тебя защищать, – сказал я.
– Я знаю.
– Тебя интернируют.
– А тебя?
Я пожал плечами.
– Меня, наверно, тоже. Возможно, что нас разлучат.
Она кивнула.
– А тюрьмы во Франции – это не санатории.
– И в Германии – тоже.
– В Германии тебя бы не арестовали.
Елена сделала нетерпеливое движение.
– Я остаюсь здесь! Ты выполнил свой долг и предупредил меня. Не думай больше об этом. Я остаюсь и не вернусь ни за что.
Я посмотрел на нее.
– К черту заботы о безопасности! – сказала она. – Мне это надоело!
Я обнял ее за плечи.
– Это легко сказать, Элен…
Она оттолкнула меня.
– Тогда уходи! – вскричала она вдруг. – Уходи, если ты боишься ответственности! Я обойдусь без тебя!
Она смотрела на меня, как на Георга.
– Ты мокрая курица! Что тебе надо? Не души меня своей заботой и боязнью ответственности. Я ушла не из-за тебя. Пойми это, наконец! Не из-за тебя! Из-за себя!
– Я понимаю.
Она подошла ко мне.
– Поверь мне, – нежно сказала Елена, – я хотела уехать прочь! То, что появился ты, – это случайность. Пойми же это! Безопасность – это еще далеко не все.
– Это правда, – сказал я. – Но она нужна, если любишь кого-то. Для другого.
– Безопасности вообще нет. Ее нет, – повторила она. – Не говори ничего, я знаю лучше, чем ты! Боже, как давно уже я знаю это! Но не будем больше говорить об этом, любимый. Там, за стенами дома, стоит вечер и ждет нас.
– Разве ты не можешь уехать в Швейцарию, если не хочешь возвращаться в Германию?
– Георг говорит, что нацисты ринутся через Швейцарию, как через Бельгию в ту войну.
– Георг не все знает.
– Может быть, он вообще лжет. Откуда он может в точности знать, что должно произойти? Однажды уже казалось, вот-вот вспыхнет война. А потом пришел Мюнхен. Почему не может быть второго Мюнхена?
Я не знал, верила ли она в то, что говорила, или просто хотела убедить меня. В самом деле, как Франция могла решиться на войну? Чего ради она должна сражаться из-за Польши? Ведь ради Чехословакии не пошевелили и пальцем.
Десять дней спустя границы были перекрыты. Началась война.
– Вас сразу арестовали, господин Шварц? – спросил я.
– Нет, у нас в запасе оказалась неделя. Нам не разрешено было покидать город. Дьявольская ирония: в течение пяти лет меня то и дело высылали. Теперь в мгновение ока все переменилось: меня не хотели выпускать. Где тогда были вы?
– В Париже, – сказал я.
– Вас тоже держали на «Велодроме»?
– Конечно.
– Ваше лицо мне незнакомо.
– На «Велодроме» были толпы эмигрантов, господин Шварц.
– Помните эти дни, когда началась война и в Париже было объявлено затемнение?
– Конечно! Казалось, затемнен весь мир.
– И эти маленькие синие огоньки, – продолжал Шварц, – которые тлели на перекрестках улиц в темноте, будто глаза чахоточных. Город не только стал темным, он заболел в этом холодном синем сумраке. Люди зябли, хотя еще было лето. В эти дни я продал один из рисунков, унаследованных от мертвого Шварца. Мне хотелось иметь побольше наличных денег. Но время для продажи стало очень неподходящим. Торговец, к которому я обратился, предложил совсем мало. Я не согласился. В конце концов я продал рисунок богатому кинодельцу, тоже эмигранту, который считал такой капитал более надежным, чем деньги.
Последний рисунок я оставил у владельца гостиницы. После обеда явилась полиция. Их было двое. Они заявили, что я должен попрощаться с Еленой. Она стояла рядом – бледная, с потухшими глазами.
– Это невозможно, – сказала она.
– Возможно, – сказал я. – Вполне. Позже они тебя арестуют. Поэтому лучше не выбрасывай наши паспорта, а сохрани.
– Да, так лучше, – сказал один из полицейских на хорошем немецком языке.
– Спасибо, – ответил я. – Могу я попрощаться наедине?
Полицейский взглянул на дверь.
– Если бы я хотел удрать, я мог бы сделать это раньше, – сказал я.
Он кивнул.
Мы перешли в ее комнату.
– Видишь, сколько об этом ни говоришь заранее, наяву выглядит совсем иначе, – сказал я и обнял ее.
Она освободилась из моих рук.
– Что мне сделать, чтобы остаться с тобой?

Предыдущая страница 15 Следующая страница


Ночь в Лиссабоне 16

Разговор был сбивчивый, торопливый. Для связи у нас было только два адреса: гостиница и один знакомый француз.
Полицейский постучал в дверь.
– Возьмите с собой одеяло, – сказал он. – Вас задержат только на день-два. Но все-таки лучше иметь одеяло и что-нибудь поесть.
– У меня нет одеяла.
– Я принесу, – сказала Елена.
Она быстро собрала, что у нас было из еды.
– Вы говорите – только на день или два? – спросила она.
– Не больше, – подтвердил полицейский. – Просто проверка документов и так далее. Война, мадам.
Теперь нам то и дело приходилось слышать это.
Шварц вынул из кармана сигарету и закурил.
– Все это вам, конечно, известно: ожидание в полицейском участке, куда приводят все новых эмигрантов, которых разыскивают словно отъявленных нацистов; путь к префектуре в машине за решеткой и бесконечные часы ожидания в префектуре. Вы тоже были в зале Лепэна[16]?
Я кивнул. «Залом Лепэна» называлось в префектуре большое помещение, где обычно показывались учебные фильмы для чинов полиции. Там были экран и сотни две стульев.
– Я пробыл там два дня. На ночь нас уводили в угольный подвал, где стояли скамейки. Наутро мы выглядели, как трубочисты.
– Мы целыми днями сидели на стульях, выстроенных длинными рядами, – продолжал Шварц. – Грязные, мы стали похожи на преступников, за которых нас и считали. Вот тут Георг с запозданием, совершенно нечаянно, и отомстил мне. В свое время он справлялся о наших адресах в префектуре, причем не скрывал своей принадлежности к национал-социалистской партии. И вот из-за этого меня теперь допрашивали по четыре раза в день, как нацистского шпиона.
Сначала я смеялся, это было уж чересчур нелепо. Только потом я заметил, что и нелепости могут стать опасными, как, например, само существование фашистской партии в Германии. Но теперь получалось, что и Франция, страна разума, под объединенным воздействием бюрократии и войны, не была уже застрахована от нелепостей; Георг, сам того не ведая, оставил бомбу с часовым механизмом. Подозрение в шпионаже во время войны – не шутка.
Каждый день прибывали все новые группы испуганных людей. На фронте еще не был убит ни один человек – шла «странная война», как выражались остряки того времени, – но уже повсюду нависла зловещая атмосфера утраты уважения к личности человека, которую неизбежно, как чума, приносит с собой война. Люди больше не были людьми, они подвергались классификации по чисто военным признакам – на солдат, на годных или негодных к воинской службе и на врагов.
На третий день, совершенно измученный, я сидел в зале Лепэна. Вокруг разговаривали вполголоса, спали, ели. Уже тогда потребности наши были сведены до минимума. По сравнению с немецким концлагерем мы вели шикарную жизнь. Самое большое – нас нагружали пинками или тумаками, если кто недостаточно быстро выходил по вызову. Сила есть сила, а полицейский в любой стране – это полицейский.
Я очень уставал от допросов. На возвышении, рядом с экраном, в форме, с оружием в руках, вытянув ноги, сидели стражники. Сумрачный зал, грязный, пустой экран, и мы под ним – все это казалось олицетворением жизни арестованных или конвойных, когда только от самого себя зависит, что именно воображать на пустом полотне экрана: учебный фильм, комедию или трагедию.
Грубая сила вечна, она оставалась и после того, как гасли все экраны. Так будет всегда, думалось мне, и ничего не изменится, и в конце концов ты исчезнешь, и никто даже не заметит этого. Это были одни из тех часов, когда гаснет всякая надежда, и вы, конечно, знаете это.
– Да, – сказал я. – Это часы безмолвных самоубийств. Перестаешь защищаться и почти случайно, машинально делаешь последний шаг.
– Вдруг открылась дверь, – продолжал Шварц. – Освещенная желтым светом, из коридора в зал вошла Елена. Она несла корзину и два одеяла. Через руку у нее был перекинут плащ. Я узнал ее по походке и манере держать голову. Она остановилась, потом, всматриваясь, пошла по рядам, прошла совсем близко и не заметила меня – почти как тогда в соборе, в Оснабрюке.
– Элен! – позвал я.
Она обернулась. Я встал.
– Что с вами сделали? – сказала она сердито.
– Ничего особенного. Мы спали в угольном подвале. Как ты сюда попала?
– Меня арестовали, – почти с гордостью сказала она. – И намного раньше, чем других женщин.
– Почему тебя арестовали?
– А тебя почему?
– Меня считают шпионом.
– Меня тоже. Из-за паспорта.
– Откуда ты знаешь?
– Меня тут же допросили и сказали, что я не считаюсь настоящей эмигранткой. Женщины, которые в самом деле бежали из Германии, еще на свободе. Мне объяснил это маленький человек с напомаженными волосами. От него пахло улитками. Это он тебя допрашивал?
– Тут от всех пахнет улитками. Слава богу, что ты принесла одеяла.
– Я захватила все, что могла. – Елена открыла коробку. Что-то звякнуло. Это были две бутылки. – Коньяк, – сказала она. – Вина я не брала, только самое концентрированное. Вас тут кормят?
– Нам позволяют посылать за бутербродами.
– Вы похожи на сборище негров. Разве здесь не разрешают помыться?
– Пока еще нет. И не со зла, а так – по небрежности.
Она достала коньяк.
– Бутылки уже откупорены, – сказала она. – Последняя любезность хозяина гостиницы. Он был уверен, что здесь не найдется штопора. Выпей!
Я сделал большой глоток и вернул ей бутылку.
– У меня даже есть стакан, – заметила она. – Давай придерживаться правил цивилизации, пока это возможно.
Она наполнила стакан и выпила.
– Ты пахнешь летом и свободой, – сказал я. – Как там? Что нового?
– Как обычно, будто и войны нет. Кафе переполнены. Небо безоблачно.
Она взглянула на полицейских и засмеялась.
– Похоже на тир. Можно стрелять по тем фигуркам, а когда они будут переворачиваться – получать в премию бутылку коньяка или пепельницу.
– Здесь оружие у фигурок.
Елена достала из корзины паштет.
– Это от хозяина, – сказала она. – С приветом и изречением: проклятая война! Это паштет из дичи. Я захватила также вилки и ножи. Еще раз – да здравствует цивилизация!
Мне стало вдруг весело. Елена со мной, значит, ничего не потеряно. Война, собственно говоря, еще не началась, и, может быть, нас и в самом деле скоро выпустят.
Вечером следующего дня мы узнали, что нам все-таки придется расстаться. Меня направляли в сборный лагерь в Коломбо[17], Елену – в тюрьму Пти Рокет. Даже если бы удалось убедить полицейских, что мы женаты, это нисколько бы не помогло. Супругов разлучали без всякого.
Ночь мы просидели в подвале. Один из полицейских сжалился и впустил нас. Кто-то принес пару свечей. Часть задержанных увезли, осталось человек сто. Здесь были и испанцы. Их тоже арестовали. Усердие, с которым в стране, воевавшей против фашистов, охотились за антифашистами, выглядело дьявольской иронией. Казалось, мы очутились в Германии.
– Почему нас разлучают? – спросила Елена.
– Не думаю, чтобы это была сознательная жестокость.
– Если мужчин и женщин держать в одном лагере, ничего, кроме свар и сцен ревности не будет, – начал меня поучать маленький пожилой испанец. – Поэтому вас и разделяют. Война!
Елена заснула в плаще рядом со мной. Здесь было два удобных мягких дивана, но их предоставили четырем-пяти старым женщинам. Одна из них предложила Елене соснуть на диване часа два, с трех до пяти утра, но она отказалась.
– Мне еще много раз придется спать одной, – сказала она.
Это была странная ночь. Голоса понемногу затихали. Старухи, изредка просыпаясь, принимались плакать и снова погружались в сон, как в черную бездну. Постепенно гасли свечи. Елена спала, положив голову мне на плечо. Сквозь сон она тихо говорила со мной. То был лепет ребенка и шепот возлюбленной – слова, которые боятся дневного света и в обычной, спокойной жизни редко звучат даже ночью; слова печали и прощания, тоски двух тел, которые не хотят разлучаться, трепета кожи и крови, слова боли и извечной жалобы – самой древней жалобы мира – на то, что двое не могут быть вместе и что кто-то должен уйти первым, что смерть, не затихая, каждую секунду скребется возле нас – даже тогда, когда усталость обнимает нас и мы желаем хотя бы на час забыться в иллюзии вечности.
Елена, сжавшись в комок, прильнула к моей груди, потом соскользнула к коленям. Я держал ее голову в руках и в мерцании последней догорающей свечи смотрел, как она дышит во сне. Я слышал, как мужчины подымались и украдкой уходили за кучи угля по малой нужде. Трепетал слабый язычок пламени, и по стенам метались исполинские тени, словно мы находились где-то в джунглях, в сумрачном царстве духов, и Елена была убегающим леопардом, которого искали волшебники, бормоча свои заклинания.
Потом угас последний свет, и осталась только удушливая тьма, наполненная шорохами и храпом. Один раз Елена вдруг метнулась с коротким жалобным криком.
– Я здесь, – прошептал я. – Не пугайся.
Она улеглась опять, поцеловав мои руки.
– Да, да, ты здесь, – прошептала она. – Ты всегда будешь со мной.
– Всегда, – ответил я. – И если нас на время разлучат, я найду тебя опять.
– Ты придешь? – прошептала она, вновь засыпая.
– Я прихожу всегда. Всегда! Где бы ты ни была, я найду тебя, как тогда.
– Хорошо, – прошептала она и устроилась удобнее. Ее лицо было в моих ладонях, как в чаше. Она заснула, а я сидел во тьме и не мог спать.
Она касалась губами моих пальцев, один раз мне показалось, что чувствую слезы. Я ничего не сказал. Я любил ее. И никогда – даже в минуты обладания – я, наверно, не любил ее с большей силой, чем тогда, в ту мрачную ночь с всхлипываниями, храпом и странным шипящим звуком из-за куч угля, куда уходили мочиться мужчины. Я как-то притих и чувствовал, что все существо мое словно померкло от любви.
Потом пришел рассвет – тусклая, серая мгла, в которой гаснут краски, а у человека под кожей начинают просвечивать очертания скелета. И мне вдруг показалось, что Елена умирает и что мне нужно скорее разбудить ее.
Она проснулась и лукаво посмотрела на меня, открыв один глаз.
– Как ты думаешь, удастся нам раздобыть горячее кофе и хлебцы с маслом?
– Попробую подкупить полицейского, – ответил я, чувствуя себя ужасно счастливым.
Елена открыла второй глаз.
– Что случилось? – спросила она. – У тебя такой вид, будто нас выпускают на свободу.
– Нет, – ответил я. – Просто я сам себя выпустил.
Она сонно повернула голову в моих руках.
– Почему ты не даешь себе хоть немного отдохнуть?
– Да, – сказал я. – В конце концов я вынужден буду это сделать. И, боюсь, надолго. Меня лишат необходимости принимать решения самому. В конце концов – это тоже утешение.
– Все может быть утешением, – отозвалась Елена и зевнула. – По крайней мере, до тех пор, пока мы живы. Как ты думаешь – они нас расстреляют, как шпионов?
– Нет, они нас просто посадят за решетку.
– Разве они сажают эмигрантов, которых не считают шпионами?
– Они посадят всех, кого разыщут. Мужчин они уже всех забрали.
Елена потянулась.
– Но есть же все-таки разница?
– Может быть, другим удастся легче освободиться.
– Еще неизвестно. Может быть, с нами как раз и будут обращаться получше, думая, что мы действительно шпионы.
– Элен, это ерунда.
Она покачала головой.
– Нет, не ерунда. Это результат опыта. Разве ты не знаешь, что невиновность в наш век – преступление, которое карается тяжелее всего? Разве ты не понял этого после того, как тебя сажали за решетку в двух странах? Эх ты, мечтатель, искатель справедливости! Есть еще коньяк?
– Коньяк и паштет.
– Давай и то, и другое. Вот так завтрак! Боюсь, однако, что впереди у нас жизнь с приключениями.
– Хорошо, по крайней мере, что ты так смотришь на все, – заметил я и передал ей коньяк.
– Только так и нужно смотреть, – ответила она. – Или ты хочешь умереть от разлития желчи? Если отказаться от таких понятий, как справедливость, то совсем не трудно относиться к этому только как к приключению. Разве не так?
Чудесный запах старого коньяка и хорошего паштета действовал на Елену, как прощальный привет минувшего золотого века.
Она ела с наслаждением.
– Впрочем, для женщин идея справедливости совсем не так важна, как для вас.
– Что же для вас важно?
– Вот это, – она показала на бутылку, хлеб и паштет. – Ешь, мой любимый! Мы пробьемся! И через десяток лет это и в самом деле будет выглядеть лишь колоссальным приключением, и мы по вечерам будем рассказывать о нем гостям так часто, что это в конце концов всем наскучит. Питайся, человек с фальшивым паспортом! То, что мы съедим сейчас, нам не придется тащить на себе.
– Мне незачем рассказывать вам все в подробностях, – сказал Шварц. – Вы знаете, что такое путь эмигрантов. На стадионе в Коломбо я пробыл только два дня. Елена попала в тюрьму Пти Рокет.
В последний день на стадионе появился хозяин нашей гостиницы. Я увидел его только издали, нам не разрешалось разговаривать с посетителями. Он передал для меня пирог и большую бутылку коньяка. В пироге я нашел записку: «Мадам здорова и в хорошем настроении. Опасности пока нет. Предстоит отправка в женский лагерь где-то в Пиренеях. Письма направляйте на адрес отеля. Мадам держится молодцом!» В записку была вложена бумажка поменьше. Я узнал почерк Елены: «Не беспокойся. Ничего опасного. Приключение продолжается. До скорого. Люблю».
Ей удалось прорвать не очень строгую блокаду. Правда, я не мог понять – как. Позже она рассказала, что заявила в тюрьме, будто у нее нет каких-то документов и надо принести их. Ее отправили в гостиницу в сопровождении полицейского. Там она сунула хозяину записку и шепотом объяснила, как переслать мне. Полицейский проявил уважение к делам любви и сделал вид, что ничего не заметил. Вернулась она без документов, но захватила духи, коньяк и корзину с едой. Она любила поесть. Как ей при этом удавалось оставаться стройной – до сих пор не знаю.
Иногда – когда мы еще были на свободе, – просыпаясь ночью, я видел, что ее нет рядом. Тогда с уверенностью можно было идти прямо туда, где мы хранили еду. И она уж наверняка сидела там – в лунном свете, с самозабвенной улыбкой на губах – и поедала лакомый кусочек ветчины или набивала рот остатками десерта, припрятанного с вечера. И запивала все это вином прямо из бутылки. Она была похожа на кошку, у которой ночью вдруг просыпался аппетит. Она рассказывала, как при аресте заставила полицейского ждать, пока не испечется ее любимый паштет в духовке у хозяина гостиницы. Полицейскому, ворча, пришлось подчиниться, потому что идти без еды она отказалась наотрез. А флики[18] избегали шума и не любили вталкивать кого-нибудь в полицейскую машину силой. Уходя, Елена не забыла захватить также пакетик бумажных салфеток.
На следующий день нас погрузили и повезли на юг, к Пиренеям. Тоскливая, тревожная, смешная и печальная одиссея страха, бегства, бюрократического крючкотворства, отчаяния и любви началась.

12

– Быть может, когда-нибудь наш век назовут эпохой иронии, – продолжал свой рассказ Шварц. – Конечно – не той, прежней, возвышающей душу иронии восемнадцатого столетия, но иронии подневольной, нелепой, большей частью зловещей, отмеченной печатью нашего пошлого времени с его успехами техники и деградацией культуры. Ведь Гитлер не только другим прожужжал уши – он и сам верит в то, что он апостол мира и что войну навязали ему другие. И вместе с ним в это верят пятьдесят миллионов немцев. А то, что только они одни из года в год вооружались, в то время как другие страны не готовились к войне, ничего не меняет в их убеждениях. Нет ничего удивительного в том, что, сбежав из немецких концлагерей, мы смогли приземлиться только во французских. Протестовать было довольно трудно: у страны, которая сражалась не на жизнь, а на смерть, были более важные дела, чем забота о справедливом отношении к каждому эмигранту. Нас не пытали, не душили газами, не расстреливали, нас только держали в заключении – на что же нам было жаловаться?
– Где вы опять встретились с женой? – перебил я.
– Это случилось не так скоро. Вы были в Леверне?
– Нет. Говорят, это был худший из французских лагерей.
Шварц иронически улыбнулся.
– Вы слышали притчу о раках, которых бросали в котел с водой, чтобы сварить? Когда температура поднялась до пятидесяти градусов, они начали возмущаться, что это невыносимо, и вспомнили о чудесных мгновениях, когда было всего сорок. Когда было шестьдесят, они принялись расхваливать доброе время пятидесяти. Потом – при семидесяти градусах – вспоминали про то, как хорошо было в шестьдесят, и так далее. Так вот, Леверне в тысячу раз лучше самого лучшего немецкого концлагеря, точно так же, как концлагерь без газовых камер лучше того, где есть эти камеры. Басню о раках полностью можно перенести на нас.
Я кивнул.
– И что же случилось с вами?
– Начались холода. Одеял у нас не хватало, а угля совсем не было. Всевозможные неудобства человеку переносить труднее, когда он мерзнет. Не стану надоедать вам описаниями того, как мы провели зиму в лагере. Теперь над этим легко иронизировать. Если бы я и Елена признались в том, что мы нацисты, нас сразу бы поместили в специальный лагерь. В то время, как мы голодали, мерзли, болели, в газетах печатались фотографии интернированных немцев, которые не были эмигрантами. Те жили припеваючи, у них было все: стулья, столы, вилки, ножи, кровати, одеяла, столовые. Газеты с гордостью указывали на этот пример гуманного отношения к врагу. А с нами можно было не церемониться, мы были неопасны.
Постепенно я притерпелся ко всему. О понятии справедливости постарался забыть, как мне и советовала Елена. После работы вечер за вечером просиживал я в своем закутке в бараке: метр ширины, два метра длины, охапка соломы – вот и все. Я приучал себя смотреть на эту жизнь как на какой-то переход, который не имеет ничего общего с моим внутренним я. Все совершалось помимо моей воли, а я, как ученый зверь, только отвечал на то, что делалось. Заботы убивают так же, как дизентерия, от них надо держаться подальше; а справедливость – это вообще роскошь, о которой можно говорить только в спокойные времена.
– Вы в самом деле думали так? – спросил я.
– Нет, – покачал головой Шварц. – Эту мысль я час за часом, день за днем должен был вдалбливать себе. Потому что больнее всего ранит мелкая, а вовсе не большая несправедливость. То и дело приходилось отодвигать в сторону небольшие, повседневные обиды из-за меньшего куска хлеба, более тяжелой работы, чтобы в этом ожесточении не потерять из виду главное.
– Значит, вы жили, как ученый зверь?

Предыдущая страница 16 Следующая страница


17 Эрих Мария Ремарк

– Да, – сказал Шварц, – пока не получил первое письмо от Елены. Оно пришло через два месяца, через нашу гостиницу в Париже. Будто в темной, затхлой комнате вдруг распахнулось окно.
Письма приходили нерегулярно, иногда их не было неделями. Странно, в письмах образ Елены как будто двоился. Она писала, что у нее все хорошо, что ее, наконец, перевели в лагерь и она работает на кухне, а позже – в столовой. Два раза ей удалось переслать мне посылку с продуктами – не знаю, с помощью каких уловок и подкупа. И тут же в письмах начало проглядывать и другое ее лицо. Что тут надо было приписать разлуке и своенравию моей фантазии – я не знаю. Вы сами понимаете, как все разрастается в неволе, когда у тебя нет ничего, кроме пары писем.
Незначительная фраза, написанная безо всякого умысла, покажется вдруг молнией, разрушающей жизнь. А другая становится источником радости на целые недели, хотя и она проскользнула случайно, без определенного намерения.
Как-то пришла фотография: Елена стоит у барака, рядом с ней женщина и мужчина. Она писала, что это французы из персонала лагеря.
Шварц вскинул глаза:
– Как я вглядывался в лицо мужчины! Я выпросил у часовщика увеличительное стекло. Я не понимал, зачем Елена прислала мне этот снимок. Сама она, наверно, ничего не думала при этом. Или, может быть, все-таки… Я терялся в догадках. Вам знакомо это?
– Психоз у заключенных – довольно частая штука, – ответил я.
Владелец кабачка подошел со счетом. Мы были последними.
– Где нам можно посидеть еще? – спросил его Шварц.
Хозяин назвал адрес.
– Там есть и женщины, – сказал он. – Красивые, толстые, недорогие.
– А другого места нет?
– Другого? В это время? Не знаю. – Он натянул куртку. – Могу проводить, если хотите. Женщины там хитрющие. Я помогу вам, чтобы вас не обманули.
– А без женщин там можно посидеть?
– Без женщин? – хозяин посмотрел на нас недоумевая, потом быстро ухмыльнулся. – Ах, без женщин! Я понимаю. Конечно, конечно. Но, к сожалению, там только женщины.
Когда мы вышли на улицу, он посмотрел нам вслед и ничего не сказал.
Стояло чудесное, очень раннее утро. Солнце еще не взошло, но запах моря стал сильнее. По улицам шныряли кошки. Из некоторых окон уже доносился запах кофе, смешанный с запахом ночи. Фонари погасли. Где-то погромыхивала телега. На неспокойной поверхности Тахо уже мелькали там и сям паруса рыбачьих лодок, похожие на красные и желтые кувшинки, а внизу, без огней, лежал белый безмолвный корабль – ковчег, последняя надежда. Мы пошли вниз, в порт.
Наконец мы очутились в небольшом, жалком притоне. Несколько жирных, неряшливо одетых женщин играли в карты и курили. Они без особого энтузиазма попробовали присоединиться к нам, но тут же оставили нас в покое.
Я взглянул на часы. Шварц заметил это.
– Теперь уже осталось немного, – сказал он. – А консульства открываются не раньше девяти.
Я знал это так же, как и он. Однако он не знал, что рассказывать и слушать – это не одно и то же.
– Год может показаться бесконечным, – продолжал он. – А потом это ощущение вдруг пропадает. В январе я бежал, когда мы были на работах вне лагеря. Через два дня меня поймали. Лейтенант С., снискавший себе зловещую славу, бил меня хлыстом по лицу. Потом три недели я просидел в одиночке на хлебе и воде. При второй попытке меня поймали сразу, и я сдался. Даже если бы побег удался, продержаться без продовольственных карточек и документов было немыслимо. Беглеца задержал бы первый жандарм. А до лагеря, где находилась Елена, было не близко.
Все изменилось, когда в мае началась настоящая война. Через четыре недели она закончилась. Мы были в неоккупированной зоне, но говорили, что немецкая армейская комиссия или даже гестапо будут прочесывать лагерь. Вы помните панику, которая вспыхнула тогда?
– Да, – сказал я. – Паника, самоубийства, просьбы людей освободить их раньше и бюрократическая волокита. Правда, не всегда. Был, говорят, лагерь, где комендант под собственную ответственность отпустил эмигрантов. Многих из них поймали в Марселе и на границе.
– В Марселе! Там у меня и Елены уже был яд, – усмехнулся Шварц. – В маленьких ампулах. Они давали ощущение фатального покоя. Их продал мне в нашем лагере один аптекарь. Две ампулы. Он утверждал, что вполне хватит на двоих. Он продал, потому что боялся, как бы не принять их самому, в минуту отчаяния, прежде чем настанет рассвет.
Мы походили на голубей, нанизанных на веревку для отстрела. Быстрый разгром Франции поразил всех. Мы еще не знали, что Англия не собирается заключать мир. Мы только видели, что все кончено, – Шварц сделал усталое движение, – ведь даже сейчас нельзя с уверенностью сказать, что еще не все потеряно. Мы на краю, а позади только море.
Море, подумал я. И корабли, которые его все-таки пересекают. В дверях показался хозяин кабачка, где мы были перед этим. Он насмешливо приветствовал нас на военный лад. Потом он что-то прошептал толстухам. Одна из них, женщина с громадной грудью, встала и подошла к нам.
– Как вы, собственно говоря, делаете это?
– Что?
– Это, наверно, чертовски больно.
– Что? – повторил Шварц растерянно.
– Любовь между матросами в дальнем плавании! – прокричал от дверей хозяин. Его охватил припадок такого смеха, что казалось, у него вылетят все зубы.
– Этот скромник просто обманул вас, – сказал я женщине, от которой шел запах здорового тела, оливкового масла, пота, чеснока и лука. – Мы вовсе не гомосексуалисты. Мы оба были в абиссинской войне, и там туземцы кастрировали нас.
– Вы итальянцы?
– После того, как тебя кастрируют, ты больше не принадлежишь уже ни к какой нации, становишься космополитом, – ответил я.
Она подумала.
– Ты шутишь, – сказала она, наконец, серьезно и, подкачивая громадными бедрами, отошла к двери, где хозяин тут же с чувством хлопнул ее по заду.
– Странная вещь – безнадежность, – продолжал Шварц. – Как крепко сидит внутри нас стремление выжить, только бы выжить. И вот тогда попадаешь вдруг, словно судно во время тайфуна, в полный штиль в самом центре урагана. Ты уже сдался, ты уже похож на жука, который притворяется мертвым. Но ты не мертв. Просто ты отказался от всех других усилий, кроме одного голого стремления выжить. Это настороженная, чуткая, собранная пассивность. Теперь ничего уж нельзя упустить. И все еще длится мертвая тишина – в то время, как вокруг ревущей стеной встает ураган. Отчаяние в эти минуты может лишить тебя частицы упорства, ослабить волю к жизни, и потому забудь об отчаянии. Ты весь превратился в один огромный глаз, весь – готовность взведенного курка, и к тебе вдруг приходит странная, тихая ясность. В эти дни, бывало, я чувствовал себя подобным индийскому йогу, который отодвигает в сторону все, связанное с собственным «я», чтобы…
– Искать бога? – перебил я с затаенной усмешкой.
– Нет, – задумчиво сказал Шварц. – Мы его ищем всегда, но ищем так, как человек, который, желая научиться плавать, прыгает в воду в одежде, с багажом и снаряжением. А нужно быть нагим. Таким, как я был в ту ночь, когда покидал безопасную чужбину и возвращался на родину, где таилась угроза. Я пересек тогда Рейн, будто реку судьбы, – маленький, освещенный луной комочек жизни.
Часто в лагере я думал о той ночи, и воспоминание не ослабляло, а придавало мне силы. Я не сдался тогда, я победил, и именно потому была наша, словно упавшая с неба, вторая жизнь с Еленой. И пусть иногда меня охватывало отчаяние и что-то тревожило во сне – все-таки было и другое: Париж, Елена и чувство, что я не одинок. Она была. Пусть далеко, пусть с другим, но она была. И каким же все-таки ужасным бывает время, подобное нашему, когда человек чувствует себя ничтожнее, чем муравей под сапогом!
Шварц замолчал.
– Вы нашли бога? – спросил я.
Это был грубый вопрос, но он почему-то стал для меня очень важным.
– Лицо в зеркале, – ответил Шварц.
– Какое лицо?
– Всегда одно и то же. Разве вы не знаете своего собственного лица?
Я ошеломленно посмотрел на него и опять увидел то странное выражение, которое уже замечал однажды.
– Лицо в зеркале, – повторил он. – И лицо, которое выглядывает у вас из-за плеч, а там еще одно, но тут вы сами вдруг обращаетесь в зеркало с его бесконечными отражениями… Нет, я его не нашел. Да и что с ним делать, если и найдешь? Теперь нет ни одного человека, который знал бы это. А искать, что ж, это совсем другое, – он улыбнулся. – Впрочем, тогда у меня уже не было для этого ни времени, ни сил. Я оказался слишком глубоко на дне. Я думал только о том, что я любил. Я жил не богом, не справедливостью. Круг замкнулся. Это было то же состояние, что тогда у реки. Оно повторялось. И опять я был один. Когда это приходит, можно не думать, раздумье только внесет путаницу. Все совершается само собой. Из жалкого человеческого одиночества нужно идти туда, куда неслышно толкает тебя неведомая рука событий. Только надо идти, ни о чем не спрашивая, и тогда все будет хорошо. Наверно, вы думаете, что я излагаю сейчас невероятный бред?
Я отрицательно покачал головой.
– Нет, я знаю это тоже. Так бывает и в минуты большой опасности. Я встречал людей, которые переживали нечто похожее на войне. Вдруг без всякой причины человек покидает блиндаж, который минутой позже превращается в кровавое месиво. И он сам не знает, почему вышел: ведь с точки зрения здравого смысла блиндаж в сто раз надежнее, чем открытый окоп.
– Я совершил невероятное, – продолжал свой рассказ Шварц, – а действовал при этом так, будто делаю само собой разумеющееся. Однажды утром я вышел из лагеря на проселочную дорогу. Теперь я не пытался, как обычно, ускользнуть ночью. Наоборот, совершенно не таясь, на глазах у всех, ясным солнечным утром подошел к главным воротам и заявил часовым, что меня отпустили; потом пошарил в карманах, дал обоим солдатам денег и сказал, что они могут по этому случаю выпить за мое здоровье. Никому не могло прийти в голову, что кто-нибудь решится так дерзко, не имея пропуска, открыто покинуть лагерь. Поэтому ошеломленные крестьянские парни в солдатских мундирах у ворот даже не догадались спросить у меня пропуск.
Я медленно пошел по белой пыльной дороге. Я не бросился бежать, хотя мне казалось, что позади остались не ворота лагеря, а пасть дракона, который крадется следом и вот-вот схватит меня.
Я спокойно засунул в карман паспорт покойного Шварца, которым я размахивал перед глазами стражи, и пошел дальше. Пахло розмарином и тимьяном. Это был запах свободы.
Потом я наклонился, словно для того, чтобы зашнуровать ботинок, и украдкой посмотрел назад. Дорога была пустынна. Я пошел быстрее.
У меня не было ни одного из тех документов, которые требовались в то время. Я немного знал по-французски и надеялся сойти за француза, говорящего на диалекте. Тогда еще вся страна находилась в движении. Города и деревни были забиты беженцами из оккупированных областей. По дорогам двигались автомашины, велосипедисты, тележки с узлами и домашним скарбом, отставшие солдаты.
Я подошел к придорожному ресторанчику, окруженному деревьями, под которыми стояло несколько столиков. Позади начинался плодовый сад и огород. В большой комнате, выложенной плитами, пахло пролитым вином, свежим хлебом и кофе.
Я сел за стол, ко мне подошла босоногая девушка, расстелила скатерть, поставила кофейник, чашку, тарелку с хлебом и мисочку меда. После Парижа я не видывал такой роскоши.
А снаружи мимо пыльной изгороди двигался мир, потерпевший крушение, и только еще здесь, в тени деревьев, оставался дрожащий оазис покоя и тишины, наполненный жужжанием пчел и золотистым светом позднего лета. Мне казалось, что, как верблюд, я должен напиться этого покоя про запас, впрок, для грядущего перехода через пустыню. И я закрыл глаза и пил, и вокруг меня был мерцающий свет.

13

На вокзале я увидел жандарма и повернул обратно. Хотя я не думал, что уже сообщили о моем исчезновении, я все же решил держаться подальше от железной дороги. Пока мы в лагере, никто особенно не думает о нас, но достаточно нам убежать, как тут же принимаются нас разыскивать, словно драгоценность. Нам отказывают в куске хлеба, пока мы сидим взаперти, но не жалеют никаких затрат, чтобы изловить нас опять, и с этой целью мобилизуют целые роты солдат.
Часть пути мне удалось проехать в грузовике. Шофер на чем свет ругал немцев, войну, бога, французское и американское правительство. Но прежде чем высадить меня, он поделился со мной последним куском хлеба.
Целый час я шагал по проселку до следующей станции. Я уже был научен тому, что, если не хочешь показаться подозрительным, не прячься. Я прямо подошел к кассе и попросил билет первого класса до ближайшего города. Кассир, однако, не спешил выполнить мою просьбу, и я понял, что он хочет спросить документ. Но тут я опередил его и прикрикнул, чтобы он не копался. Чиновник растерялся и выдал мне билет.
Я отправился в кафе и пробыл там до отхода поезда.
Так мне удалось за три дня добраться до лагеря, где находилась Елена. Однажды меня остановил жандарм, но я заорал на него по-немецки и сунул ему под нос паспорт Шварца. Бедняга отшатнулся и был рад, что я оставил его в покое. Австрия входила в состав Германии, и австрийский паспорт уже действовал почти как удостоверение гестапо. Изумительную силу таил в себе документ мертвого Шварца. Во всяком случае – большую, чем человек. И это был всего-навсего клочок печатной бумажки!
Чтобы достичь лагеря, где была Елена, надо было подняться на гору, покрытую лесом, зарослями дрока, вереска и розмарина. Я добрался до него к вечеру. Он был обнесен проволокой, но не выглядел так безрадостно, как Леверне, может быть, потому, что это был женский лагерь. Почти на всех женщинах были пестрые платки, закрученные иной раз на манер тюрбанов. Мелькали яркие платья. Я смотрел из леса, и все это производило даже беспечное впечатление.
Странная вялость вдруг овладела мной. Я ожидал другого: одиночества, безысходности, куда я прорвусь подобно Дон-Кихоту или Георгию Победоносцу. А здесь во мне вообще не нуждались, словно там, в лагере, все были довольны. Если Елена здесь, она давно забыла меня.
Я долго смотрел из-за деревьев, решая, что делать дальше. В сумерках к ограде подошла женщина. Потом вторая, третья. И вот их уже оказалось много, и все стояли молча, едва перебрасываясь друг с другом словами. Они смотрели вдаль, через проволоку, невидящими глазами, потому что перед ними не «было того, что они хотели бы увидеть – свободы.
Небо стало сиреневым. Из долины вверх по склонам ползли тени, кое-где замелькали слабые огоньки. И женские фигуры у ограды лагеря тоже, постепенно теряя краски и формы, стали тенями. Бледные лица прерывистой цепью колыхались за проволокой над плоскими черными силуэтами. Постепенно цепь начала редеть – лица исчезали одно за другим. Женщины уходили. Час отчаяния кончился. Я узнал позже, что именно так называли в лагере эти минуты.
Только одна женщина осталась стоять у ограды. Я осторожно приблизился.
– Не пугайтесь, – сказал я по-французски.
– Чего мне пугаться? – ответила она, помолчав.
– Я хотел бы попросить вас кое о чем.
– Лучше бы не просил, свинья. Неужели у вас все мысли только об одном? Убирайся к черту и издохни вместе со своей похотью! Неужели у вас в деревне нет женщин! Чего вы здесь бродите, проклятые собаки?
Я понял, о чем она говорила.
– Вы ошибаетесь, – сказал я. – Мне нужно поговорить с одной женщиной, которая находится в этом лагере.
– А почему с одной? Почему не с двумя? Не со всеми?
– Послушайте, – перебил я ее, – в этом лагере моя жена, я должен поговорить с женой!
Женщина засмеялась. В ней не чувствовалось гнева, только усталость.
– Еще один фокус! Каждую неделю вы придумываете что-нибудь новое!
– Я здесь первый раз!
– Потому-то ты так настойчив! Убирайся к черту!
– Послушайте же, – сказал я по-немецки, – я прошу вас передать моей жене, что я здесь. Я немец. Я сам был за проволокой в Леверне!
– Посмотрите-ка на него, – спокойно заметила женщина. – Он еще и по-немецки болтает. Проклятый эльзасец! Пусть тебя сожрет сифилис! Пусть всех вас сгрызет рак за то, что вы нас тянете туда, у вас вообще нет никакого сочувствия, кабаны! Разве вы не понимаете, что вы делаете? Оставьте нас в покое! – сказала она громко, с силой. – Ведь вы нас посадили, неужели вам этого еще мало? Оставьте же нас, наконец, в покое, – закричала она.
Я услышал, что приближаются другие, и отскочил.
Ночь я провел в лесу. Я не знал, куда податься. Взошла бледная луна и, словно белым золотом, облила окрестности, окутанные дымкой тумана. Потянуло холодом осени.
Утром я спустился в долину и обменял свой костюм на комбинезон монтера.
Я вернулся к лагерю и у входа объяснил часовому, что должен осмотреть электропроводку. Мой французский язык оказался сносным, и меня впустили, ни о чем больше не спрашивая. Да и кто же, в конце концов, полезет добровольно в лагерь для интернированных?
Я осторожно прошелся по улицам лагеря. Женщины в бараках жили будто в ящиках, разделенных кусками парусины. В каждом бараке было два этажа, посредине проход, по сторонам занавески. Некоторые из них были подняты, там виднелись грубые постели. Кое-где на стене мелькал платочек, пара открыток, фотография. Это все выглядело жалко, но придавало уголку слабые черточки индивидуальности.
Я крался сквозь полутемный барак. Женщины перестали работать и поднимали на меня глаза.
– Вы с каким-нибудь известием? – спросила одна.
– Да, у меня поручение для одной женщины. Ее зовут Елена. Елена Бауман.
Женщина задумалась. Подошла вторая.
– Это не та нацистская стерва, что работает в столовой? Та, что путается с доктором?
– Она не нацистка, – сказал я.
– Та, что в столовой, тоже не нацистка, – сказала первая. – Кажется, ее зовут Елена.
– Разве здесь есть нацисты? – спросил я.
– Конечно. Здесь все перепуталось. Где сейчас немцы?
– В окрестностях их нет.
– Говорят, должна прибыть военная комиссия. Слышали вы что-нибудь об этом?
– Нет.
– Комиссия будет освобождать из лагерей нацистов. Но вместе с ней явятся и гестаповцы. Вы ничего об этом не знаете?
– Нет.
– Но ведь немцы не должны хозяйничать в неоккупированной зоне.
– Держи карман!
– Вы ничего об этом не знаете?
– Ничего, кроме слухов.
– От кого известия для Елены Бауман?
Я помолчал.
– От ее мужа. Он на свободе.
Вторая женщина засмеялась.
– Ну, ему придется раскрыть рот!
– А можно пройти в столовую? – спросил я.
– Конечно! Вы не француз?
– Эльзасец.
– Вы боитесь? – спросила вдруг вторая женщина. – Отчего? Вы что-нибудь скрываете?
– А есть сегодня хоть один, которому нечего скрывать?

Предыдущая страница 17 Следующая страница


Ночь в Лиссабоне 18

– Вам виднее, – ответила первая.
Вторая ничего не сказала. Она уставилась на меня так, словно я был шпион. От нее резко пахло ландышами. Запах духов бил в нос.
– Спасибо, – сказал я. – Где столовая?
Первая женщина объяснила мне, как туда пройти. Я двинулся через полумрак барака, будто сквозь строй. По обеим сторонам всплывали бледные лица, испытующие глаза. Мне казалось, будто я попал в царство амазонок. Потом я опять очутился на улице, под жарким солнцем, и снова меня охватило затхлое дыхание неволи.
Я никогда не думал, была ли Елена здесь верна мне. Это уже не имело значения. Нам выпало слишком много испытаний, и у нас не осталось ничего, кроме стремления выжить во что бы то ни стало. Все остальное исчезло. Даже если сомнения и мучили меня в Леверне, – это был бред, пугающие образы, которые я сам придумывал, прогонял и опять вызывал.
Теперь я стоял посреди ее спутниц. Я наблюдал за ними вечером у ограды, я видел их сейчас – голодных женщин, которые уже много месяцев были одни. В неволе они не перестали быть женщинами, теперь они даже еще сильнее чувствовали это. Что же им оставалось?
В бараке, где была столовая, бледная женщина с рыжими волосами продавала разную снедь. Ее окружали несколько других.
– Что вам надо? – спросила она.
Я подмигнул, показал головой в сторону и пошел к двери. Она быстро окинула глазами своих клиентов.
– Через пять минут, – прошептала она. – Хорошие или плохие?
Я понимал, что она спрашивала о новостях.
– Хорошие, – сказал я и вышел в соседнюю комнату.
Через несколько минут женщина подошла ко мне.
– Надо быть осторожней, – сказала она. – Вы к кому?
– К Елене Бауман. Она здесь?
– Зачем?
Я молчал и разглядывал веснушки у нее на носу. Глаза ее беспокойно бегали.
– Она работает в столовой?
– Чего вы хотите? Вы монтер? – спросила она. – Для кого вам нужны эти сведения?
– Для ее мужа.
– Недавно один вот так же выспрашивал о другой женщине. Через три дня ее увезли. Мы условились, что она обязательно сообщит нам, если все будет хорошо. Мы не получили от нее никакого известия. Вы лжете, вы вовсе не монтер!
– Я ее муж, – сказал я.
– А я Грета Гарбо[19], – усмехнулась женщина.
– Я не стал бы спрашивать ни с того ни с сего.
– О Елене Бауман многие спрашивают, – сказала женщина. – Ею интересуются весьма заметные люди. Хотите вы, наконец, знать правду? Елена Бауман умерла. Она умерла две недели назад, и ее похоронили. Вот вам правда. А сначала я думала, что вы принесли известие с воли.
– Она умерла?
– Умерла. А теперь оставьте меня в покое.
– Она не умерла, – сказал я. – В бараках говорят другое.
– В бараках болтают много чепухи.
Я посмотрел на рыжую.
– Вы не передадите ей записку? Я уйду, но я хотел бы оставить письмо.
– Зачем?
– Как зачем? Письмо ничего не значит. Оно не убивает никого и не выдает.
– Вы в этом уверены? – насмешливо сказала женщина. – Давно ли вы живете на свете?
– Не знаю. Мне удавалось жить только частями, с большими перерывами. Я мог бы купить у вас карандаш и кусок бумаги?
– Там есть и то, и другое, – она показала на маленький столик. – Чего ради вы хотите писать мертвой?
– Сейчас это делают довольно многие.
Я написал на куске бумаги: «Элен, я здесь, на свободе. Приходи сегодня вечером к ограде. Буду ждать».
Я не стал заклеивать письмо.
– Вы отдадите ей?
– Сегодня что-то много шатается сумасшедших, – ответила она.
– Да или нет?
Она прочла письмо, которое я сунул ей.
– Да или нет?
– Нет, – сказала она и вернула мне письмо.
Я положил его на стол.
– По крайней мере не выбрасывайте и не рвите его.
Она ничего не сказала.
– Я вернусь и убью вас, если вы помешаете этому письму попасть в руки моей жены.
– В самом деле?
Она ничего больше не сказала, обратив ко мне лицо с зелеными рыбьими глазами.
Я покачал головой и пошел к выходу.
– Так ее нет здесь? – спросил я еще раз, обернувшись.
Женщина все так же молча посмотрела на меня и не ответила.
– Я еще десять минут буду в лагере, – сказал я. – Я приду еще раз, чтобы узнать.
Я шел по улицам и переходам лагеря. Я хотел через некоторое время снова вернуться в столовую, поискать Елену, но тут вдруг почувствовал, что с меня словно соскользнула защитная пелена. Я сделался непомерно большим, уязвимым со всех сторон. Мне надо было скорее спрятаться.
Я наудачу зашел в барак.
– Что вам надо? – спросила меня худая женщина.
– Я должен осмотреть электропроводку. Здесь все в порядке?
– Кажется, в порядке. Только здесь больные.
Я увидел на женщине белый халат.
– Это госпиталь? – спросил я.
– Барак для больных. Вас вызывали сюда?
– Меня прислала снизу моя фирма. Надо проверить провода.
Из глубины барака подошел человек в военной форме.
– В чем дело? – спросил он.
Женщина в белом халате объяснила ему. Его лицо показалось мне почему-то знакомым.
– Электричество? – переспросил он. – Лекарство и витамины сейчас были бы куда полезнее.
Он швырнул свою фуражку на стол и вышел.
– Здесь, кажется, все в порядке, – сказал я женщине в белом. – Кто это был?
– Врач, кто же еще?
– У вас много больных?
– Достаточно.
– И многие умирают?
Она посмотрела на меня.
– Зачем вам это?
– Просто так, – ответил я. – Почему здесь ко всем подозрительны?
– Просто так, – ответила она. – Взбрело в голову, вот и все. Эх вы, невинный ангел! У вас есть и родина, и паспорт. А у этих людей нет ни того, ни другого, – она помолчала. – Смертных случаев не было вот уже недели четыре. До этого умирали.
Месяц назад я получил письмо от Елены. Значит, она в лагере.
– Спасибо, – сказал я.
– Не за что, – ответила она горько. – Поблагодарите лучше, бога за то, что ваша мать и отец дали вам родину, которую вы можете любить. Любить и в несчастье, любить и тогда, когда она держит в неволе еще более несчастных и выдает их хищникам, которые принесли несчастье их стране. А теперь, если надо, занимайтесь освещением. Было бы лучше, если бы прибавилось света кое у кого в голове!
– Была уже здесь немецкая военная комиссия? – быстро спросил я.
– Зачем вам это знать?
– Я слышал, что ее ждут здесь.
– И вы этим довольны?
– Нет, просто мне нужно предостеречь.
– Кого? – спросила женщина, насторожившись.
– Елену Бауман.
– От чего предостеречь? – она внимательно посмотрела на меня.
– Вы ее знаете?
– Вовсе нет.
И опять стена недоверия. Только позже я понял, отчего это происходило.
– Я ее муж, – сказал я.
– Вы можете это доказать?
– Нет. У меня другие документы. Может быть, вы поверите, если я скажу, что я не француз.
Я вытащил паспорт покойного Шварца.
– Нацистский паспорт, – сказала женщина. – Так я и думала. Что вам надо?
Терпение у меня лопнуло.
– Увидеться с женой. Она здесь. Она сама написала мне об этом.
– Письмо при вас?
– Нет, я уничтожил его, когда решил бежать. Почему здесь все скрывают?
– Мне тоже хотелось бы знать, – сказала женщина, – и именно от вас.
Вернулся врач.
– Вы все закончили? – обратился он ко мне.
– Нет. Я загляну еще разок завтра утром.
Я снова зашел в столовую. Рыжая стояла с двумя другими женщинами у стола и продавала им белье. Я стал ждать и вновь почувствовал, что счастье уже покинуло меня: надо было немедленно уходить, если только я хотел еще выбраться из лагеря. Часовые у входа могут смениться, и тогда мне придется все объяснять заново.
Елены не было. Рыжеволосая избегала моего взгляда. Она торговалась, затягивая время. Тут подошли еще женщины. За окном прошел офицер. Я оставил столовую.
Часовые у входа были все те же, они помнили меня и разрешили выйти. Я миновал ворота, и опять у меня, как в Леверне, появилось ощущение, что на меня вот-вот набросятся сзади и схватят. Я взмок от пота.
Впереди показался старый грузовик. Скрыться было негде, и я пошел по краю дороги, опустив глаза в землю. Грузовик проехал мимо и остановился. Меня подмывало броситься бежать, по я удержался. Машина могла быстро развернуться, и тогда у меня уже не осталось бы никаких шансов.
Позади послышались быстрые шаги. Кто-то крикнул:
– Эй, монтер!
Я обернулся. Ко мне подошел пожилой солдат.
– Вы понимаете что-нибудь в автомашинах?
– Нет, я электрик.
– Может быть, там как раз не ладится с зажиганием. Взгляните-ка на наш мотор.
– Да, да, посмотрите, пожалуйста, – сказал второй шофер.
Я перевел взгляд. Это была Элен. Она стояла позади солдата и смотрела на меня, держа на губах палец. На ней были брюки, свитер. Она была очень худа.
– Посмотрите, пожалуйста, – повторила она, пропуская меня вперед.
– Только осторожно, – быстро прошептала она. – Действуй так, словно ты в этом понимаешь. В моторе все в порядке.
Солдат брел позади нас.

Предыдущая страница 18 Следующая страница


19 Эрих Мария Ремарк

– Откуда ты? – прошептала опять она.
Я открыл помятый капот.
– Убежал. Как нам встретиться?
Она нагнулась вместе со мной над мотором.
– В деревне. Я приезжаю туда делать закупки для столовой. Послезавтра, в первом кафе слева. В девять утра.
– А до этого?
– Ну, как тут? Надолго? – спросил солдат.
Элен достала из кармана брюк пачку сигарет, протянула ему:
– Несколько минут. Ничего серьезного.
Солдат зажег сигарету и присел у края дороги.
– Где? – опять спросил я ее, наклонившись над мотором. – В лесу? У ограды? Вчера я был там. Сегодня вечером, хорошо?
Она подумала.
– Хорошо. Сегодня вечером. Не раньше десяти.
– Почему?
– Когда другие уйдут. Значит, в десять. И послезавтра утром. Будь осторожен.
– Как тут жандармы? Опасны?
Подошел солдат.
– Ничего, – сказала Элен по-французски. – Сейчас будет готово.
– Старая телега, – сказал я.
Солдат засмеялся:
– Новые у бошей. И у министров. Ну, как?
– Готово, – сказала Елена.
– Хорошо, что вы нам повстречались, – заметил солдат. – Я-то понимаю в машинах только то, что им нужен бензин.
Он уселся в машину. Элен последовала за ним нажала стартер. Мотор заработал. Наверно, она нарочно выключила зажигание. Только и всего.
– Спасибо, – сказала Элен, наклоняясь ко мне с сиденья. Ее губы беззвучно двигались, выговаривая слова, понятные только мне. – Вы первоклассный специалист, – добавила она и дала газ. Машина уехала.
Несколько секунд я стоял неподвижно в синем бензиновом облаке. Я почти ничего не чувствовал, как это бывает при быстрой смене сильной жары холодом: не видишь между ними никакой разницы. Машинально переступая ногами, я пошел по дороге. Только тут мало-помалу я начал соображать, и вместе с сознанием пришло беспокойство и понимание того, что я услышал, и тихая, трепещущая сверлящая мука сомнения.

Я лежал в лесу и ждал. Стена плача, как Элен называла женщин, молча, слепо уставившихся в вечернюю мглу, мало-помалу редела. Наконец, почти все ушли, растаяли. Стало темно. Я по-прежнему неподвижно смотрел на столбы ограды. Они превратились в темные тени. Потом между ними возникла новая тень.
– Где ты? – прошептала Элен.
– Здесь!
Я ощупью подобрался к ней.
– Ты можешь выйти? – спросил я.
– Позже. Когда уйдут все. Жди.
Я отполз обратно в кустарник, чтобы меня нельзя было увидеть, если кто-нибудь направит луч карманного фонаря в сторону леса. Я лег на землю, дыша запахом опавшей листвы. Поднялся слабый ветер, и вокруг меня зашуршало, словно это ползли тысячи невидимых шпионов. Глаза все больше и больше привыкали к темноте, и я теперь уже видел тень Елены, а сверху – неясное, бледное пятно ее лица с неразличимыми чертами. Она будто висела на проволоке, как темное растение с белым цветком, и опять вдруг показалась мне темной, безымянной фигурой темных времен. Я не мог разглядеть ее лица – и оно становилось лицом всех несчастных этого мира. Чуть подальше увидел я вторую женщину, которая стояла так же, как Элен, а там – третью, четвертую. Это были кариатиды невидимого фриза, поддерживающие небо печали и надежды.
Все это становилось невыносимым, я отвернулся и стал смотреть в сторону. Когда я опять посмотрел на ограду – трех других уже не было, они бесшумно исчезли. Я заметил, что Элен согнулась, выбирая лазейку между рядами проволоки.
– Раздвинь ее, – сказала она.
Я наступил на нижнюю и приподнял верхнюю проволоку.
– Подожди, – прошептала Элен.
– Где другие? – спросил я.
– Ушли. Одна из них нацистка. Поэтому я не могла пролезть раньше. Она бы меня выдала. Та, которая плакала.
Элен сняла с себя кофточку и юбку и подала их мне через проволоку.
– Чтобы не порвались, – сказала она. – Других у меня нет.
Все это было точь-в-точь, как в бедных семьях, где куда менее важно, если дети разобьют себе колени, чем если они порвут чулки. Ссадины заживают, а на новые чулки надо тратить деньги.
Я держал ее вещи в руках. Элен пригнулась и осторожно проползла под проволокой. Она оцарапала себе плечо. Будто тонкая, черная змейка, из ранки потекла кровь. Элен выпрямилась.
– Мы должны бежать, – сказал я.
– Куда?
Я не знал, что ответить. В самом деле – куда?
– В Испанию, – сказал я. – В Португалию. В Африку.
– Пойдем, – сказала Элен. – Пойдем и не будем говорить об этом. Никто отсюда не может убежать без бумаг. Поэтому за нами и не смотрят очень строго.
Она пошла впереди меня в лес. Она была почти обнажена, таинственна и прекрасна. В ней остался лишь отблеск прежней Елены, моей жены последних нескольких месяцев; осталось ровно столько, чтобы с очарованием и болью узнать ее в том дыхании прошедшего, когда кожа будто съеживается от озноба и ожидания. Почти безымянная, она спустилась оттуда, сверху, из фриза кариатид, окруженная девятью месяцами отчуждения, которые теперь значили больше, чем двадцать лет нормального бытия.

14

Владелец кабачка, в котором мы сидели перед этим, приблизился к нам.
– Эта толстуха очень хороша, – с чувством сказал он. – Француженка. Настоящий дьявол. Рекомендую вам, господа! Наши женщины – тоже порох, но горят слишком быстро. – Он прищелкнул языком. – Разрешите теперь откланяться. Ничего нет лучше, чем иметь дело с француженкой. Полезно для здоровья. Они понимают толк в жизни. Им не нужно так много врать, как нашим женщинам. Желаю вам благополучного возвращения на родину. Лолиту или Хуану не берите. Ничего особенного – ни та, ни другая. А Лолита еще стянет что-нибудь, если не будете за ней присматривать.
Он ушел. На улице уже было утро. Когда раскрылась дверь, оттуда ворвался шум начинающегося дня.
– Нам тоже, наверно, надо идти, – сказал я.
– Я скоро закончу свой рассказ, – ответил Шварц. – У нас есть еще немного вина.
Он заказал вина и кофе для трех женщин, чтобы они оставили нас в покое.
– В ту ночь мы говорили мало, – продолжал он. – Я разостлал куртку. Когда стало прохладнее, мы укрылись кофточкой и юбкой Елены и моим свитером. Она засыпала и вновь просыпалась; один раз сквозь сон мне почудилось, что она плачет. И снова ее охватывал порыв нежности, и она ласкала меня, как никогда раньше. Я ни о чем не спрашивал и ничего не рассказывал ей из того, что слышал в лагере. Я очень любил ее, но чувствовал какой-то холод и необъяснимую отчужденность. В нежности была печаль и печаль еще усиливала нежность. Словно мы очутились где-то там, за роковой гранью, и уже нельзя было вернуться из-за нее или даже приблизиться к ней, и было лишь ощущение полета, и неразрывности, и – отчаяния. Да, это было отчаяние, последнее, безмолвное отчаяние, в котором тонули наши слезы, исторгнутые счастьем, хотя глаза оставались сухими. Это были незримые, невыплаканные слезы печального знания, которому ведома только бренность без надежды, без возвращения.
– Разве мы не можем бежать отсюда? – снова спросил я, когда Элен собиралась проскользнуть обратно между рядами колючей проволоки.
Она промолчала. И только очутившись уже там, за оградой, ответила шепотом:
– Я не могу. Я не могу. Из-за меня пострадают другие. Приходи опять! Приходи завтра вечером опять. Ты придешь?
– Если меня не схватят.
Она посмотрела на меня.
– Что стало с нашей жизнью? Что мы такое сделали, что наша жизнь стала такой?
Я передал ей кофточку и юбку.
– Это лучшее, что есть у тебя? – спросил я.
Она кивнула.
– Спасибо тебе за то, что ты это надела. Я уверен, что завтра вечером опять буду здесь. Я спрячусь в лесу.
– Тебе надо поесть. У тебя есть что-нибудь?
– Кое-что есть. В лесу еще можно, наверно, найти ягоды или грибы, орехи.
– Ты выдержишь до завтра? Вечером я принесу тебе кое-что.
– Конечно, выдержу. Ведь уже почти утро.
– Не ешь грибов. Ты не знаешь, какие можно есть. Я принесу еды.
Она надела юбку. Юбка была широкая, светло-синего цвета с белыми цветами. Она обвила ее вокруг себя и застегнулась, словно опоясывалась на бой.
– Я люблю тебя, – с отчаянием сказала она. – Я люблю тебя сильнее, чем ты когда-нибудь сможешь это себе представить. Не забывай этого. Никогда!
Она говорила это почти каждый раз, прежде чем нам расстаться. То было время, когда мы стали дичью для всех – для французских жандармов, которые из каких-то диких соображений порядка вылавливали нас, и для гестапо, которое пыталось проникнуть в лагерь, хотя говорили, что по соглашению с правительством Петэна это не было разрешено. Нельзя было даже предугадать, кто тебя сцапает, и каждое прощание на рассвете всегда было у нас последним.
Элен приносила мне хлеб, фрукты, иногда – кусок колбасы или сыра. Я так и не рискнул спуститься вниз, в ближайший городок, чтобы найти себе там угол. Я обосновался в лесу и жил в развалинах старого, разрушенного монастыря, которые открыл невдалеке. Днем я спал или читал то, что мне приносила Элен. Иногда незаметно следил за дорогой, спрятавшись в кустарнике. Элен снабжала меня также новостями и слухами: о том, что немцы подходят все ближе и ближе и что они не думают выполнять свои обязательства по соглашению.
Жизнь все более приобретала характер паники. Ужас находил волнами и был горек, как желудочный сок, когда он поднимается снизу. И все-таки привычка, жизнь изо дня в день побеждали снова и снова.
Стояла хорошая погода, по ночам на небе сверкали россыпи звезд. Элен раздобыла парусину, и мы часами лежали на ней в темноте, посреди разрушенных переходов монастыря, зарывшись в сухую опавшую листву, и прислушивались к шорохам ночи.
– Как это получилось, что ты можешь отлучаться из лагеря? – спросил я ее однажды. – И так часто?
– У меня такая должность. Мне доверяют. Ну, и немного протекции, – ответила она помолчав. – Ты же видел. Я бываю даже в деревне.
– Поэтому тебе удается доставать еду и для меня?
– Я получаю ее в столовой. Там в буфете можно кое-что купить, когда есть деньги и есть что купить.
– Ты не боишься, что тебя здесь может кто-нибудь увидеть или вдруг кто-нибудь выдаст тебя?
– Боюсь только за тебя. – Она улыбнулась. – Не за себя. Что со мной могут сделать? Я и так в тюрьме.
В следующий вечер она не пришла. Стена плача растаяла, как обычно, я подкрался ближе, – бараки маячили черными пятнами в слабом полусвете, – я ждал, ждал, но она не пришла. Я лежал, уставившись в ночь. Я видел, как брели мимо женщины к нужнику неподалеку, слышал вздохи, стоны. Вдруг на дороге я увидел затемненные фары автомашины.
День я провел в лесу. Меня терзало беспокойство. Видимо, что-то случилось. Я принялся перебирать в памяти то, что слышал в лагере. Странно, но меня это утешило. Пусть все, что угодно, только бы ее не увезли, только бы она не заболела и не умерла. Все эти несчастья были так тесно связаны друг с другом, что, кажется, значили одно и то же. И жизнь наша была в таком тупике, что вся свелась к одному: не потеряться, выбраться каким-нибудь образом из урагана в тихую гавань. И тогда можно было бы попытаться еще раз все забыть.
– Но забыть нельзя, – сказал Шварц. – И тут не помогут ни любовь, ни сострадание, ни доброта, ни нежность. Я знал это, и мне было все равно. Я лежал в лесу, смотрел на трепещущие пестрые пятна умирающих листьев, которые падали с ветвей, и думал только об одном: даруй ей жизнь! Даруй ей жизнь, о боже, и я никогда не спрошу ни о чем. Жизнь человека всегда бесконечно больше любых противоречий, в которые он попадает. Поэтому позволь ей, господи, жить. И если это должно быть без меня, то пусть она живет без меня, но только живет!
Элен не пришла и в следующую ночь. Зато вечером я вновь увидел две автомашины. Они проехали по дороге вверх, к лагерю. Я, крадучись, описал большую дугу, следя за ними, и увидел мундиры. Мне не удалось разглядеть, была ли то форма СС или вермахта, но, без сомнения, это были немцы. Я провел ужасную ночь.
Машины прибыли около девяти часов вечера и уехали только во втором часу. То обстоятельство, что они приезжали под покровом ночи, почти с уверенностью позволяло говорить, что это было гестапо. Когда они ехали обратно, я не мог установить, увезли они кого-нибудь из лагеря или нет. Я блуждал, – блуждал в буквальном смысле этого слова, – по дороге и вокруг лагеря до самого утра. Потом я вновь вдруг захотел проникнуть за ограду под видом монтера, но увидел у входа удвоенную охрану. Рядом с часовым сидел какой-то тип в штатском, с бумагами.
День, казалось, никогда не кончится. Когда я опять, в сотый раз, крался мимо ограды, я вдруг увидел – шагах в двадцати от забора, с внешней стороны – сверток в газете. Там были два яблока, кусок хлеба и записка без подписи: «сегодня вечером».
Наверно, этот сверток бросила Елена, когда меня не было здесь. Я ел хлеб, стоя на коленях, – такая слабость вдруг охватила меня. Потом я отправился в свое убежище и моментально заснул. Проснулся я перед вечером. Еще был ясный день, наполненный, как вином, золотым светом. Каждая новая ночь все сильнее окрашивала листву. Теплые лучи послеполуденного солнца падали на лесную лужайку, где я лежал, и буки, и липа между ними стояли в желтом и красном огне, словно невидимый художник, пока я спал, превратил их в факелы, и они в полной тишине горели неподвижным пламенем. Ни один листочек не шевелился.
– Не проявляйте нетерпения, – прервал вдруг себя Шварц, – когда я говорю о природе. Она приобрела вдруг для нас в это время такое же значение, как для животных. Она была тем, что никогда не отталкивало нас от себя. Ей не нужны были паспорта и свидетельства об арийском происхождении. Она давала и брала, безличная и исцеляющая, как лекарство.
В тот раз на лесной лужайке я долго лежал не шевелясь, я чувствовал себя чашей, налитой до краев, и боялся пролить хотя бы каплю. Потом я увидел, как в полной тишине, без малейшего дуновения ветра, сотни листьев полетели вдруг с деревьев вниз на землю, словно услышав таинственный безмолвный приказ. Они безмятежно скользили в ясном воздухе, и некоторые упали на меня. В это мгновение, показалось мне, я узнал свободу смерти и странное ее утешение. Не принимая никакого решения, я ощутил, как милость, то, что я могу окончить свою жизнь, если умрет Элен, что мне не нужно оставаться одному и что милость эта – компенсация, данная человеку за безмерность его любви, когда она вырывается за пределы существа. Я пришел к этому, не размышляя, и когда я понял это, уже не нужно было – в каком-то отдаленном смысле – умирать во что бы то ни стало.
Елена не появилась у стены плача. Она пришла лишь тогда, когда другие исчезли. Она была в рубашке и коротких штанах и просунула мне через проволоку сверток и бутылку вина. В необычном костюме она показалась еще моложе.
– Пробка вытащена, – сказала она. – Вот и бокал.
Она легко проскользнула под проволокой.
– Ты, наверно, умер с голоду. Я кое-что раздобыла в буфете, чего не видала с самого Парижа.
– Одеколон, – угадал я.
Она горько и свежо пахла в ночном воздухе.
Она кивнула головой. Я увидел, что волосы у нее подстрижены короче, чем раньше.
– Что же такое случилось? – спросил я, вдруг рассердившись. – Я думал, тебя увезли или ты умираешь, а ты приходишь, словно после посещения салона красоты. Может быть, ты сделала и маникюр?
– Сама. Посмотри, – она подняла руку и засмеялась. – Давай выпьем вина.
– Что случилось? У вас было гестапо?
– Нет. Комиссия вермахта. Но там были два чиновника из гестапо.
– Увезли кого-нибудь?
– Нет, – сказала она. – Налей.
Я видел, что она возбуждена. Руки у нее горели, и кожа была такая сухая, что, казалось, тронь ее – она затрещит.
– Они были там, – сказала она. – Они прибыли, чтобы составить список нацистов.
– И много их у вас оказалось?
– Достаточно. Мы никогда не думали, что их столько. Многие никогда не признавались. При этом была одна – я ее знала – она вдруг выступила вперед и заявила, что она принадлежит к национал-социалистской партии, что она собрала здесь ценные сведения и хочет вернуться обратно на родину, что с ней здесь плохо обращались, и ее тут же должны увезти. Я знала ее хорошо. Слишком хорошо. Она знает…
Элен быстро выпила и вернула мне бокал.
– Что она знает? – спросил я.
– Я не могу сказать точно, что она знает. Было столько ночей, когда мы без конца говорили и говорили… Она знает, кто я… – Она подняла голову. – Я никогда не поеду к ним. Я убью себя, если они захотят увезти меня.
– Ты убьешь себя. И они тебя не увезут. Чего ради? Георг сейчас бог знает где, он не всеведущ. И к чему той женщине выдавать тебя? Что это ей даст?
– Обещай, что ты не дашь меня увезти.

Предыдущая страница 19 Следующая страница


Ночь в Лиссабоне 20

– Обещаю, – сказал я.
Лишенный всего, я обещал ей все, и самое главное – защиту. Что мог я ответить ей тогда? Она была слишком возбуждена, чтобы услышать от меня что-нибудь другое.
– Я люблю тебя, – сказала она страстным, взволнованным голосом. – И что бы ни произошло, ты это должен знать всегда!
– Я знаю это, – ответил я, веря и не веря ей.
Она в изнеможении откинулась назад.
– Давай убежим, – сказал я. – Сегодня ночью.
– Куда? Твой паспорт с тобой?
– Да. Мне отдал его один человек, который работал в бюро, где хранились бумаги интернированных. А где твой?
Она не ответила. Некоторое время она смотрела, прямо перед собой.
– Здесь есть одна еврейская семья, – сказала она затем. – Муж, жена и ребенок. Прибыли несколько дней назад. Ребенок болен. Они вышли вперед вместе с другими. Сказали, что хотят обратно в Германию. Капитан спросил, не евреи ли они. Нет, они немцы, сказал мужчина. Они хотят обратно в Германию. Капитан хотел им что-то сказать, но гестаповцы стояли рядом.
– Вы действительно хотите вернуться? – спросил офицер еще раз.
– Запишите их, капитан, – сказал гестаповец и засмеялся. – Если они так сильно тоскуют по родине, надо пойти им навстречу.
И их записали. Говорить с ними невозможно. Они говорят, что они больше не могут. Ребенок тяжело болен. Других евреев тоже все равно отсюда скоро увезут. Поэтому лучше отправиться раньше. Все мы в ловушке. Лучше идти добровольно. Вот их слова. Они словно оглохли. Поговори с ними.
– Я? Что я могу им сказать?
– Ты был там. Ты был в Германии в лагере. Потом ты вернулся и опять бежал.
– Где же я буду с ними разговаривать?
– Здесь. Я приведу его. Я знаю, где он. Сейчас. Я говорила ему. Его еще можно спасти.
Минут через пятнадцать она привела исхудавшего человека, который отказался переползти под проволокой. Он стоял на той, а я на этой стороне, и он слушал, что я говорил. Потом подошла его жена. Она была очень бледная и молчала. Обоих, вместе с ребенком, схватили дней десять назад. Они были разлучены и посажены в разные лагеря, а потом бежали, и ему удалось чудом вновь найти жену и сына. Они повсюду писали свои имена на придорожных камнях и на углах домов.
Шварц взглянул на меня:
– Вы знаете этот крестный путь?
– Кто его не знает! Он тянулся через всю Францию от Бельгии до Пиренеев.
Крестный путь возник вместе с войной. После прорыва немецких войск в Бельгии и падения линии Мажино, начался великий ход – сначала на автомашинах, груженных постелями, домашним скарбом, потом – на велосипедах, повозках, тачках, с детскими колясочками – и, наконец, – пешком, в разгар французского лета, бесконечными вереницами, что тянулись все на юг, под огнем пикирующих бомбардировщиков.
Тогда же началось и бегство на юг эмигрантов. Тогда возникли и придорожные письмена. Их наносили на заборы у дорог, на стены домов, в деревнях, на углах перекрестков. Имена, призывы о помощи, поиски близких – углем, краской, мелом. Эмигранты, которым уже годами приходилось прятаться и ускользать от полиции, организовали, кроме того, цепь вспомогательных пунктов, протянувшуюся от Ниццы до Неаполя и от Парижа до Цюриха. Там были люди, которые снабжали беженцев информацией, адресами, советами. Там можно было переночевать. С их помощью человеку, о котором рассказывал Шварц, и удалось опять найти жену и ребенка, что вообще было куда труднее, чем отыскать пресловутую иголку в стоге сена.
– Если мы останемся, нас опять разлучат, – сказал мне этот человек. – Это женский лагерь. Нас доставили сюда всех вместе, но только на пару дней. Мне уже сказали, что я буду отправлен в другое место, в какой-нибудь мужской лагерь. Мы этого больше не вынесем.
Он уже все взвесил. Бежать они не могут, они уже пытались и чуть не умерли с голода. Теперь мальчик болен, жена истощена, и у него тоже нет больше сил. Лучше идти самим добровольно. Другие – тоже всего лишь скот на бойне. Их будут увозить постепенно, когда захотят.
– Почему нас не отпустили, когда еще было время? – сказал он под конец, – робкий, худощавый человек с узким лицом и маленькими черными усами.
На это никто не смог бы дать ответа. Хотя мы никому не были нужны, нас не отпустили. В час разгрома страны это был ничтожный парадокс, на который слишком мало внимания обращали те, которые могли бы его изменить.
На следующий день под вечер к лагерю подъехали два грузовика. В то же мгновение колючая проволока ожила. Десять или двенадцать женщин копошились возле нее, помогая друг другу пролезть через нее. Потом они устремились в лес. Я ждал в засаде, пока не увидел Елену.
– Нас предупредили из префектуры, – сказала она. – Немцы уже здесь. Они приехали за теми, кто хочет вернуться. Однако никто не знает, что еще при этом может произойти. Поэтому нам разрешили спрятаться в лесу, пока они не уедут.
В первый раз я ее видел днем, если не считать тех минут на дороге. Ее длинные ноги и лицо были покрыты загаром, но она страшно похудела. Глаза стали большими и блестящими, а лицо совсем сжалось.
– Ты отрываешь от себя, а сама голодаешь, – сказал я.
– Мне вполне хватает еды, – возразила она, – не беспокойся. Вот даже, – она сунула руку в карман, – смотри: кусок шоколада. Вчера у нас продавали даже печеночный паштет и консервированные сардины. Зато хлеба не было.
– Человек, с которым я разговаривал, уезжает? – спросил я.
– Да.
Ее лицо вдруг сморщилось.
– Я туда не вернусь никогда, – сказала она. – Никогда! Ты обещал мне! Я не хочу, чтоб они меня поймали!
– Они тебя не поймают.
Через час машины проехали обратно. Женщины пели. Слышались слова песни: «Германия, Германия превыше всего».
В ту же ночь я дал Элен часть яда, который я получил в лагере Леверне. А днем позже она узнала, что Георг знает, где она.
– Кто это тебе сказал? – спросил я.
– Тот, кто знает.
– Кто?
– Врач лагеря.
– Откуда он знает?
– Из комендатуры. Там запрашивали.
– Врач не сказал, что тебе следует делать?
– Он сможет спрятать меня на пару дней в больничном бараке, не больше.
– Значит, надо бежать из лагеря. От кого вчера пришло предупреждение о том, что некоторым из вас надо спрятаться в лесу?
– От префекта.
– Хорошо, – сказал я. – Постарайся раздобыть свой паспорт и какое-нибудь свидетельство о выходе из лагеря. Может быть, поможет врач? Если нет – надо бежать. Собери вещи, которые тебе необходимы. Не говори ничего никому. Никому! Я попытаюсь поговорить с префектом. Он, кажется, человек.
– Не надо! Будь осторожен!
Я как мог начистил свою монтерскую спецовку и утром вышел из леса. Приходилось считаться с тем, что меня могут сцапать немецкие патрули или французские жандармы. Впрочем, отныне я должен был думать об этом всегда.
Мне удалось попасть к префекту. Жандарма и писаря я ошарашил тем, что выдал себя за немецкого техника, который прибыл сюда для получения сведений насчет сооружения линии электропередачи в военных целях. Когда делаешь то, чего от тебя не ждут, обычно всегда добиваешься желаемого, – это я знал по опыту. Если бы жандарм понял, что перед ним один из беженцев, он сразу арестовал бы меня. Этот сорт людей лучше всего реагирует на крик и угрозы.
Префекту я сказал правду. Сначала он хотел меня выбросить из комнаты. Затем его развеселила моя дерзость. Он дал мне сигарету и сказал, чтобы я убирался к черту. Он не желает ничего видеть и слышать. Десять минут спустя он заявил, что он не в состоянии мне чем-либо помочь, потому что у немцев, по-видимому, есть списки и они привлекут его к ответственности, если кто-нибудь исчезнет. Он не желает издохнуть в каком-нибудь немецком концентрационном лагере.
– Господин префект, – сказал я, – я знаю, что вы охраняете пленных и должны следовать своим собственным приказам. Но и вы, и я знаем, что Франция сейчас переживает хаос поражения и сегодняшние распоряжения могут завтра стать позором. Если сумятица переходит в бессмысленную жестокость, то потом для нее трудно будет отыскать оправдания. Чего ради должны вы – против своей собственной воли – держать невинных людей в клетке из колючей проволоки наготове для пыток и крематориев? Весьма возможно, что до тех пор, пока Франция еще защищалась, было какое-то подобие смысла в том, чтобы интернировать иностранцев в лагерях, все равно, были ли они за или против агрессора. Теперь же война давно окончилась; несколько дней тому назад победители приехали и забрали своих сторонников. Те, кто теперь остался у вас в лагерях, – это жертвы, которые каждый день умирают от страха, что их увезут на верную смерть. Я должен был бы просить вас за все эти жертвы – я прошу только ради одной из них. Если вы боитесь списков, укажите мою жену как убежавшую, укажите ее, в конце концов, как умершую, как самоубийцу, если хотите, – тогда с вас будет снята всякая ответственность!
Он посмотрел на меня долгим взглядом.
– Приходите завтра, – сказал он наконец.
Я не двинулся.
– Я не знаю, в чьих руках я окажусь завтра, – ответил я. – Сделайте это сегодня.
– Приходите через два часа.
– Я буду ждать у ваших дверей, – ответил я. – Это самое безопасное место, которое я знаю.
Он вдруг улыбнулся.
– Что за любовная история! – сказал он. – Вы женаты, а должны жить так, словно вы не женаты. Обычно бывает наоборот.
Я вздохнул. Через час он меня позвал опять.
– Я разговаривал с лагерным начальством, – сказал он. – Это правда, что о вашей жене запрашивали. Мы последуем вашему совету и позволим ей умереть. Это избавит вас от забот. И нас тоже.
Я кивнул. Странный, холодный страх охватил меня внезапно – остаток древнего суеверия, предостерегающего от искушения судьбы. Впрочем, разве я сам не умер уже давно, разве я не живу с бумагами мертвеца?
– Завтра все будет сделано, – сказал префект.
– Сделайте это сегодня, – попросил я. – Мне однажды пришлось два года просидеть в лагере из-за того, что я задержался на день.
Я вдруг сразу сдал. Он, видимо, это заметил. У меня все поплыло перед глазами, и я чуть не упал в обморок. Он приказал принести коньяку.
– Лучше кофе, – сказал я и тяжело опустился на стул.
Комната кружилась в каких-то зеленых и серых тонах. В ушах шумело. Нет, мне нельзя терять сознания, думал я. Элен свободна, нам скорее надо убираться прочь отсюда.
Сквозь шум и трепетное мерцание я силился уловить лицо и голос, который что-то кричал, и я не мог сначала разобрать, что это было, и только потом до меня стали доходить слова:
– Вы думаете, что для меня все это шуточки, будь они прокляты? К дьяволу! Какое мне дело? Я вам не стражник, я порядочный человек и не хочу знать… Черт бы побрал всех… Пусть все уходят!.. Все!..
Голос опять пропал, и я не знаю, действительно ли он так кричал, или все это просто с удесятеренной силой отдавалось у меня в ушах. Принесли кофе, я очнулся. Потом кто-то пришел и сказал, что мне надо подождать еще немного. Впрочем, я и без того не мог двигаться.
Наконец явился префект. Он сказал, что все в порядке. Мне кажется, что припадок слабости, – как и все, что я говорил, – тоже сыграл мне на руку.
– Вам лучше? – спросил префект. – Не надо так меня пугаться. Я всего лишь скромный французский префект из провинции.
– Это больше самого Господа Бога, – возразил я, счастливо улыбаясь. – Бог снабдил меня лишь крайне общим разрешением для пребывания на земле, с которым мне нечего делать. Что мне действительно нужно – так это разрешение на пребывание в этой округе, и мне его не может дать никто, кроме вас, господин префект.
Он засмеялся:
– Если вас начнут искать, то здесь вам будет слишком опасно.
– Если меня начнут искать, то в Марселе будет еще опаснее, чем тут. С полной вероятностью будут искать там, а не здесь. Дайте нам разрешение на неделю. За это время мы сможем приготовиться к переходу через Красное море.
– Через Красное море?
– Так выражаются эмигранты. Мы живем, как евреи в дни бегства из Египта. Позади – немецкая армия и гестапо, с обеих сторон – море французской и испанской полиции, а впереди – обетованная земля Португалии с гаванью Лиссабона, откуда открываются пути в еще более обетованную землю Америки.
– Разве у вас есть американская виза?
– У нас она будет.
– Вы, кажется, верите в чудо.
Шварц улыбнулся мне.
– Поистине поразительно, каким расчетливым становишься в нужде. Я совершенно точно знал, зачем я произнес последнюю фразу и с какой целью перед тем польстил префекту сравнением с господом богом. Мне нужно было вытянуть из него разрешение на пребывание. Хотя бы на короткий срок. Когда полностью зависишь от других людей, превращаешься в психолога, тщательно взвешивающего мельчайшие детали, хотя сам в это время едва можешь дышать от напряжения, или, может быть, именно благодаря этому. Одно ничего не знает о другом, и оба действуют раздельно, не влияя друг на друга: подлинный страх, подлинная боль и предельная расчетливость, и у всех одна и та же цель – спасение.
Шварц заметно успокоился.
– Я скоро кончу, – сказал он. – Мы и в самом деле получили разрешение на жительство сроком на неделю. Я стоял у входа в лагерь, чтобы увести Элен. День угасал. Сверху сеял мелкий дождик. Она подошла в сопровождении врача. Мгновение я видел ее беседующей с ним, прежде чем она меня заметила. Она что-то оживленно говорила ему, и лицо ее было таким подвижным, каким я не привык его видеть. У меня было чувство, словно я с улицы заглянул в комнату, когда этого никто не ждал. Затем она увидела меня.
– Ваша жена очень больна, – сказал врач.
– Это правда, – сказала Елена, смеясь. – Меня отпускают в больницу, и я там умру. Тут всегда поступают таким образом.
– Нелепые шутки! – сказал доктор враждебно. – Вашей жене действительно надо лечь в больницу.
– Почему же она до сих пор не в больнице? – спросил я.
– Что это значит? – сказала Элен. – Я вовсе не больна и не собираюсь в больницу.
– Можете вы поместить ее в больницу, – спросил я врача, – чтобы она была там в безопасности?
– Нет, – сказал он, помолчав.
Элен вновь засмеялась:
– Конечно, нет. Что за глупый разговор! Адью, Жан.
Она пошла вперед по дороге. Я хотел спросить врача, что с ней, но не смог. Он посмотрел на меня, потом быстро повернулся и пошел к лагерю. Я пошел следом за Элен.
– Паспорт с тобой? – спросил я.
Она кивнула.
– Дай мне твою сумку, – сказал я.
– Она не тяжелая.
– Все равно, давай.
– У меня еще есть то платье, что ты купил мне в Париже.
Мы шли вниз по дороге.
– Ты больна? – спросил я.
– Если бы я в самом деле была больна, я бы не могла ходить. У меня был бы жар. Но я вовсе не больна. Он сказал неправду. Он хотел, чтобы я осталась. Посмотри на меня. Разве я выгляжу больной?
Она остановилась.
– Да, – сказал я.
– Не печалься, – ответила она.
– Я не печалюсь.
Теперь я знал, что она больна. И я знал, что она никогда не признается мне в этом.
– Помогло бы тебе, если бы ты легла в больницу?
– Нет! – сказала она. – Ни в малейшей степени! Поверь мне. Если бы я была больна и в больнице могли бы мне помочь, я немедленно бы попыталась туда устроиться. Поверь, что я говорю правду.
– Я верю тебе.
Что мне еще оставалось делать? Я вдруг стал ужасно малодушным.
– Может быть, тебе лучше было бы остаться в лагере? – спросил я наконец.
– Я бы убила себя, если бы ты не пришел.
Мы пошли дальше. Дождь усилился, словно серая вуаль из тончайших капелек колыхалась вокруг нас.

Предыдущая страница 20 Следующая страница


21 Эрих Мария Ремарк

– Вот увидишь, скоро мы будем в Марселе, – сказал я. – А оттуда переберемся в Лиссабон и затем в Америку.
«Там есть хорошие врачи, – думалось мне, – и больницы, в которых людей не арестовывают. Быть может, я смогу работать».
– Мы забудем Европу, как дурной сон, – сказал я.
Элен не отвечала.

15

– Одиссея началась, – продолжал Шварц. – Странствие через пустыню. Переход через Красное море. Вы все это, наверно, знаете.
Я кивнул.
– Бордо. Нащупывание проходов через границу. Пиренеи. Медленная осада Марселя. Осада обессиленных сердец и бегство от варваров. Бесчинство обезумевшей бюрократии. Ни разрешения на проживание, ни разрешения на выезд. Когда мы, наконец, его получали, то оказывалось, что испанская виза на проезд через страну тем временем уже истекла, а вновь ее можно получить, лишь имея въездную португальскую визу, которая часто зависела еще от чего-нибудь. И опять все сначала – ожидание у консульств, этих предместий рая и ада! Бесконечное, бессмысленное кружение.
– Нам сначала удалось попасть в штиль, – сказал Шварц. – Вечером Елену оставили силы. Я нашел комнату в одинокой гостинице. Мы впервые вновь были на легальном положении; впервые, после нескольких месяцев, у нас была комната для нас одних – это и вызвало у нее истерический припадок.
Потом мы молча сидели в маленьком саду гостиницы. Было уже холодно, но нам не хотелось еще идти спать. Мы пили вино и смотрели на дорогу, ведущую к лагерю, которая видна была из сада. Чувство глубокой благодарности наполняло меня и отдавалось в мозгу. В этот вечер все было захлестнуто ею, даже страх за то, что Елена больна. После слез она выглядела присмиревшей и спокойной, будто природа после дождя – она была прекрасна, как профиль на старой камее.
– Вы поймете это, – добавил Шварц. – В этом существовании, которое вели мы, болезнь имела совсем другое значение. Болезнь для нас означала прежде всего невозможность бежать.
– Я знаю, – ответил я с горечью.
– В следующий вечер мы увидели, как вверх по дороге к лагерю проползла машина с притушенными фарами. В этот день мы почти не выходили из нашей комнаты. Вновь иметь кровать и собственное помещение – это было такое непередаваемое чувство, которым никак нельзя было насладиться вполне. Мы оба вдруг почувствовали бессилие и усталость, и я охотно провел бы в этой гостинице несколько недель. Но Элен вдруг немедленно захотела ее покинуть. Она не могла видеть больше дорогу, ведущую к лагерю. Она боялась, что гестапо вновь будет ее разыскивать.
Мы упаковали наши скромные пожитки. Вообще, конечно, было разумно тронуться дальше, имея еще разрешение на проживание в этом районе. Если бы нас где-нибудь сцапали, то в крайнем случае лишь препроводили бы сюда. Можно было надеяться, что нас не арестуют сразу.
Я хотел пробраться сначала в Бордо. По дороге мы, однако, услышали, что ехать туда уже поздно. По пути нас подвез владелец небольшого двухместного «ситроена». Он посоветовал переждать лучше где-нибудь в другом месте. Поблизости места, куда он едет, сказал он, есть небольшой замок. Он стоит пустой, и мы могли бы там переночевать.
У нас не оставалось выбора. Под вечер он высадил нас и уехал. Мы остались одни. Перед нами в сумерках возвышался маленький замок, скорее загородный дом с темными, молчаливыми окнами без гардин.
Я поднялся по широкой лестнице и толкнул входную дверь. Она открылась. На ней были следы взлома. В полутемном холле шаги прозвучали резко и отчужденно. Я крикнул – в ответ раздалось только ломкое эхо. Дом был пуст. Унесено было все, что можно унести. Остался лишь интерьер восемнадцатого века: стены, отделанные деревянными панелями, благородные пропорции окон, потолки и грациозные лесенки. Мы медленно переходили из комнаты в комнату. Никто не отвечал на наши призывы. Я попробовал найти выключатели. Их не было. Замок не имел электрического освещения. Он остался таким, как его построили. Маленькая столовая была белая и золотая, спальня – светло-зеленая с золотом. Никакой мебели, владельцы вывезли ее во время бегства.
В мансарде, наконец, мы нашли сундук. В нем были маски, дешевые пестрые костюмы, оставшиеся после какого-то праздника, несколько пачек свечей. Самой лучшей находкой, однако, нам показалась койка с матрацем. Мы продолжали шарить дальше и нашли в кухне немного хлеба, пару коробок сардин, связку чесноку, стакан с остатками меда, а в подвале – несколько фунтов картофеля, бутылки две вина, поленницу дров. Поистине, это была страна фей!
Почти везде в доме были камины. Мы завесили несколькими костюмами окна в комнате, которая, по-видимому, служила спальней. Я вышел и обнаружил возле дома огородные грядки и фруктовый сад.
На деревьях еще висели груши и яблоки. Я собрал их и принес с собой.
Когда стемнело настолько, что нельзя было заметить дыма, я развел в камине огонь, и мы занялись едой. Все казалось призрачным и заколдованным. Отсветы огня плясали на чудесных лепных украшениях, а наши тени дрожали на стенах, подобно духам из какого-то другого, счастливого мира.
Стало темно, и Элен сняла свое платье, чтобы подсушить у огня. Она достала и надела вечерний наряд из Парижа.
Я открыл бутылку вина. Стаканов у нас не было, и мы пили прямо из горлышка. Позже Элен еще раз переоделась. Она натянула на себя домино и полумаску, извлеченные из сундука, и побежала так через темные переходы замка, смеясь и крича, то сверху, то снизу. Ее голос раздавался отовсюду, я больше не видел ее, я только слышал ее шаги. Потом она вдруг возникла позади из темноты, и я почувствовал ее дыхание у себя на затылке.
– Я думал, что потерял тебя, – сказал я и обнял ее.
– Ты никогда не потеряешь меня, – прошептала она из-под узкой маски, – и знаешь ли почему? Потому что ты никогда не хочешь удержать меня, как крестьянин свою мотыгу. Для человека света это слишком скучно.
– Уж я-то во всяком случае не человек света, – сказал я ошарашенный.
Мы стояли на повороте лестницы. Из спальни сквозь притворенную дверь падала полоса света от камина, выхватывая из мрака бронзовый орнамент перил, плечи Елены и ее рот.
– Ты не знаешь, кто ты, – прошептала она и посмотрела на меня сквозь разрезы маски блестящими глазами, которые, как у змеи, не выражали ничего, но лишь блестела неподвижно. – Если бы ты только знал, как безотрадны все эти донжуаны! Как поношенные платья. А ты – ты мое сердце.
Может быть, виною тому были костюмы, что мы так беспечно произносили слова. Как и она, я тоже переоделся в домино – немного против своей воли. Но моя одежда тоже была мокрая после дождливого дня и сохла у камина. Необычные платья в призрачном окружении минувшей жеманной эпохи преобразили нас и делали возможными в наших устах иные, обычно неведомые слова. Верность и неверность потеряли вдруг свою тяжесть и односторонность; одно могло стать другим, существовало не просто то или другое – возникли тысячи оттенков и переходов, а слова утратили прежнее значение.
– Мы мертвые, – шептала Элен. – Оба. Ты мертвый с мертвым паспортом, а я сегодня умерла в больнице. Посмотри на наши платья! Мы, словно золотистые, пестрые летучие мыши, кружимся в отошедшем столетии. Его называли веком великолепия, и он таким и был с его менуэтами, с его грацией и небом в завитушках рококо. Правда, в конце его выросла гильотина – как она всегда вырастает после праздника – в сером рассвете, сверкающая и неумолимая. Где нас встретит наша, любимый?
– Оставь, Элен, – сказал я.
– Ее не будет нигде, – прошептала она. – Зачем мертвым гильотина? Она больше не может рассечь нас. Нельзя рассечь свет и тень. Но разве не хотели разорвать наши руки, снова и снова? Сжимай же меня крепче в этом колдовском очаровании, в этой золотистой тьме, и, может быть, что-нибудь останется из этого, – то, что озарит потом горький час расставания и смерти.
– Не говори так, Элен, – сказал я. Мне было жутко.
– Вспоминай меня всегда такой, как сейчас, – шептала она, не слушая, – кто знает, что еще станет с нами…
– Мы уедем в Америку, и война когда-нибудь окончится, – сказал я.
– Я не жалуюсь, – говорила она, приблизив ко мне свое лицо. – Разве можно жаловаться? Ну что было бы из нас? Скучная, посредственная пара, которая вела бы в Оснабрюке скучное, посредственное существование с посредственными чувствами и ежегодными поездками во время отпуска…
Я засмеялся:
– Можно взглянуть на это и так.
Она была очень оживленной в этот вечер и превратила его в праздник. Со свечой в руках, в золотых туфельках, – которые она купила в Париже и сохранила, несмотря ни на что, – она побежала в погреб и принесла еще бутылку вина. Я стоял на лестнице и смотрел сверху, как она поднимается сквозь мрак, обратив ко мне освещенное лицо, окруженное тьмой. Я был счастлив, если называть счастьем зеркало, в котором отражается любимое лицо – чистое и прекрасное.
Огонь медленно угас. Она уснула, укрытая пестрыми костюмами. То была странная ночь. Позже я услышал гудение самолетов, от которого тихо дребезжали зеркала в рамах рококо.

Четыре дня мы были одни. Потом мне пришлось отправиться в ближайшую деревню за покупками. Там я услышал, будто из Бордо должны отплыть два корабля.
– Разве немцы еще не там? – спросил я.
– Они там, и они еще не там, – ответили мне. – Все дело в том, кто вы.
Я обсудил это известие с Элен. Она, к моему удивлению, отнеслась к нему довольно равнодушно.
– Корабли, Элен! – восклицал я возбужденно. – Прочь отсюда! В Америку. В Лиссабон. Куда угодно. Оттуда можно плыть дальше.
– Почему нам не остаться здесь? – возразила она. – В саду есть фрукты и овощи. Я смогу из них что-нибудь готовить, пока есть дрова. Хлеб мы купим в деревне. У нас еще есть деньги?
– Кое-что есть. У меня есть еще один рисунок. Я могу его продать в Бордо, чтобы иметь деньги на проезд.
– Кто теперь покупает рисунки?
– Люди, которые хотят сохранить свои деньги.
Она засмеялась.
– Ну так продай его, и останемся здесь. Я так хочу.
Она влюбилась в дом. С одной стороны там лежал парк, а дальше – огород и фруктовый сад. Там был даже пруд и солнечные часы. Елена любила дом, и дом, кажется, любил ее. Это была оправа, которая очень шла ей, и мы в первый раз были не в гостинице или бараке. Жизнь в маскарадных костюмах и атмосфера лукавого прошлого таили в себе колдовское очарование, рождали надежду – иногда почти уверенность – в жизнь после смерти, словно первая сценическая проба для этого была уже нами пережита. Я тоже был бы не прочь пожить так несколько сотен лет.
И все-таки я продолжал думать о кораблях в Бордо. Мне казалось невероятным, что они могут выйти в море, если город уже частично занят. Но тогда война вступила уже в сумеречную стадию. Франция получила перемирие, но не мир. Была так называемая оккупационная зона и свободная зона, но не было власти, способной защитить эти соглашения. Зато были немецкая армия и гестапо, и они не всегда работали рука об руку.
– Надо выяснить все, – сказал я. – Ты останешься здесь, а я попытаюсь пробраться в Бордо.
Элен покачала головой:
– Я здесь одна не останусь. Я поеду с тобой.
Я понимал ее. Безопасных и опасных областей, отделенных друг от друга, больше не существовало. Можно было ускользнуть целым и невредимым из вражеского штаба и лопасть в лапы гестаповским агентам на уединенном островке. Все прежние масштабы сдвинулись.
– Пробрались мы совершенно случайным образом, – сказал Шварц, – что вам, конечно, хорошо известно. Когда оглядываешься назад и начинаешь раздумывать, то вообще не понимаешь, как все это оказалось возможным. Пешком, в грузовике, часть пути мы однажды даже проехали верхом на двух огромных, добродушных крестьянских лошадях, которых батрак гнал на продажу.
В Бордо уже находились войска. Город не был еще оккупирован, но немецкие части уже прибыли. Это был тяжелый удар. Каждую минуту можно было ждать ареста. Костюм Элен не бросался в глаза. Кроме вечернего платья у нее были еще два свитера и пара брюк – все, что ей удалось сохранить. У меня был рабочий комбинезон. Запасной костюм лежал в рюкзаке.
Мы оставили свои вещи в кабачке, чтобы не привлекать внимания, хотя в то время многие французы перебирались с чемоданами с места на место.
– Наведаемся в бюро путешествий и справимся насчет пароходов, – сказал я.
У нас не было знакомых в городе. Бюро путешествий мы нашли довольно быстро. Оно еще существовало. В окнах висели рекламные плакаты: «Проведите осень в Лиссабоне», «Алжир – жемчужина Африки», «Отпуск во Флориде», «Солнечная Гранада». Большинство из них выцвело и поблекло, и только объявления, призывающие в Лиссабон и Гранаду, сверкали своими радужными красками.
Нам не пришлось, однако, дождаться, пока мы продвинемся к окошечку. Четырнадцатилетний паренек информировал нас обо всем самым исчерпывающим образом. Никаких пароходов нет. Об этом болтают уже несколько недель. На самом же деле, еще до прихода немцев, здесь был английский пароход, чтобы взять поляков и тех эмигрантов, которые записались в польский легион – добровольческую часть, которая формируется в Англии. Теперь же в море не выходит ни один корабль.
Я спросил, чего в таком случае ждут люди, которые томятся в бюро.
– Большинство ждут того же, что и вы, – ответил юный эксперт.
– А вы?
– Я уже не надеюсь выбраться отсюда, – ответил он. – Здесь я зарабатываю себе на хлеб. Выступаю в роли переводчика, специалиста по вопросу получения виз, даю советы, сообщаю адреса гостиниц и пансионов…
В этом не было ничего удивительного: голод не тетка. А взгляд юности на жизнь к тому же не затуманен предрассудками и сантиментами.
Мы зашли в кафе, и там четырнадцатилетний эксперт сделал для меня обзор положения. Возможно, немецкие войска уйдут из города. Тем не менее, получить в Бордо вид на жительство трудно. С визами еще тяжелее. В смысле получения испанской визы неплоха сейчас Байонна, но она переполнена. Лучше всего, кажется, Марсель, но это долгий путь.
– Мы его все равно проделали, – сказал Шварц. – Только позже. Вы тоже?
– Да, – сказал я. – Крестный путь.
Шварц кивнул.
– По пути я, конечно, попробовал обратиться в американское консульство. Но у Элен был вполне действительный немецкий нацистский паспорт. Как мы могли доказать, что нам угрожает смертельная опасность? Беженцы евреи, которые в страхе, без всяких документов, валялись у дверей консульства, казалось, действительно, нуждались в спасении. Наши же паспорта свидетельствовали против нас и паспорт мертвого Шварца – тоже.
Мы решили в конце концов вернуться в наш маленький замок. Дважды нас задерживали жандармы, и оба раза я использовал господствующую в стране неразбериху: я орал на жандармов, совал им под нос наши паспорта и выдавал себя за австрийского немца из военной администрации. Элен смеялась. Она находила все это смешным.
Я сам впервые набрел на эту идею, когда мы в кабачке потребовали наши вещи. Хозяин заявил, что он никогда не получал от нас на хранение никаких вещей.
– Если хотите, можете позвать полицию, – добавил он и посмотрел на меня, улыбаясь. – Но вы, конечно, этого не захотите!
– Мне этого не нужно делать, – сказал я. – Отдайте вещи!
Хозяин мигнул слуге:
– Анри, покажи господину дверь!
Анри приблизился, скрестив на груди руки.
– Подождите, Анри, не провожайте меня, – сказал я. – Неужели вы горите желанием познакомиться с тем, как выглядит немецкий концентрационный лагерь изнутри?
– Ты, рожа! – заорал Анри и замахнулся на меня.
– Стреляйте, сержант, – сказал я резко, бросая взгляд вперед и мимо него.
Анри попался на эту удочку. Он обернулся. В это мгновение я изо всей силы двинул его в низ живота. Он зарычал и упал на пол. Хозяин схватил бутылку и вышел из-за стойки.
Я взял с выставки бутылку «дюбонне», ударил ее об угол и сжал в руке горлышко с острыми гранями изломов. Хозяин остановился. Позади меня разлетелась вдребезги еще одна бутылка. Я не оглянулся, мне нельзя было спускать глаз с хозяина.
– Это я, – сказала Элен и крикнула: – Скотина! Отдай вещи, или у тебя сейчас не будет лица!..
Она обошла меня с обломком бутылки в руках и, согнувшись, двинулась на хозяина.
Я схватил ее свободной рукой. Она, видимо, разбила бутылку «перно», потому что по комнате вдруг разлился запах аниса. На хозяина обрушился поток матросских ругательств. Елена рвалась, стремясь освободиться от моей хватки. Хозяин отступил за стойку.
– Что здесь происходит? – спросил кто-то по-немецки позади.
Хозяин принялся злорадно гримасничать. Элен обернулась. Немецкий унтер-офицер, которого я перед этим изобрел, чтобы обмануть Анри, теперь появился на самом деле.
– Он ранен? – спросил немец.
– Эта свинья? – Элен показала на Анри, который, подогнув колени и сунув руки между ног, все еще корчился на полу. – Нет, он не ранен. Это не кровь, а вино!
– Вы немцы? – спросил унтер-офицер.
– Да, – сказал я. – И нас обокрали.
– У вас есть документы?
Хозяин усмехнулся. Видно, он кое-что понимал по-немецки.
– Конечно, – сказала Элен. – И я прошу вас помочь нам защитить наши права! – Она вытащила паспорт. – Я сестра оберштурмбанфюрера Юргенса. Видите, – она показала отметку в паспорте, – мы живем в замке, – тут она назвала место, о котором я не имел понятия, – и поехали на день в Бордо. Наши вещи мы оставили здесь, у этого вора. Теперь он утверждает, что он никогда не получал их. Помогите нам, пожалуйста!
Она опять направилась к хозяину.
– Это правда? – спросил его унтер-офицер.
– Конечно, правда! Немецкая женщина не лжет! – процитировала Элен одно из идиотских изречений нацистского режима.
– А вы кто? – спросил меня унтер-офицер.
– Шофер, – ответил я, указывая на свою спецовку.
– Ну, пошевеливайся! – крикнул унтер-офицер хозяину.
Этот тип за стойкой перестал гримасничать.
– Нам, кажется, придется закрыть вашу лавочку, – сказал унтер-офицер.
Элен с великим удовольствием перевела это, прибавив еще несколько раз по-французски «скот» и «иностранное дерьмо». Последнее мне особенно понравилось. Обозвать француза в его собственной стране дерьмовым иностранцем! Весь смак этих выражений мог оценить, конечно, лишь тот, кому приходилось это слышать самому.
– Анри! – пролаял хозяин. – Где ты оставлял вещи? Я ничего не знаю, – заявил он унтер-офицеру. – Виноват этот парень.
– Он лжет, – перевела Элен. – Он все спихивает теперь на эту обезьяну. Подайте-ка вещи, – сказала она хозяину. – Немедленно! Или мы позовем гестапо!
Хозяин пнул Анри. Тот уполз.
– Простите, пожалуйста, – сказал хозяин унтер-офицеру. – Явное недоразумение. Разрешите стаканчик?
– Коньяка, – сказала Элен. – Самого лучшего.
Хозяин наполнил стакан. Элен злобно взглянула на него. Он тут же подал еще два стакана.
– Вы храбрая женщина, – заметил унтер-офицер.
– Немецкая женщина не боится ничего, – выдала Элен еще одно нацистское изречение и отложила в сторону горлышко бутылки «перно».
– Какая у вас машина? – спросил меня унтер-офицер.

Предыдущая страница 21 Следующая страница


Ночь в Лиссабоне 22

Я твердо взглянул в его серые бараньи глаза:
– Конечно, «мерседес» – машина, которую любит фюрер!
Он кивнул:
– А здесь довольно хорошо, правда? Конечно, не так, как дома, но все же неплохо. Как вы думаете?
– Да, да, неплохо! Хотя, ясно, не так, как дома.
Мы выпили. Коньяк был великолепный. Анри вернулся с нашими вещами и положил их на стул. Я проверил рюкзак. Все было на месте.
– Порядок, – сказал я унтер-офицеру.
– Виноват только он, – заявил хозяин. – Ты уволен, Анри! Убирайся вон!
– Спасибо, унтер-офицер, – сказала Элен. – Вы настоящий немец и кавалер.
Он отдал честь. Ему было не больше двадцати пяти лет.
– Теперь только нужно рассчитаться, за «дюбонне» и бутылку «перно», которые были разбиты, – сказал хозяин, приободрившись.
Элен перевела его слова и добавила:
– Нет, любезный. Это была самозащита.
Унтер-офицер взял со стойки ближайшую бутылку.
– Разрешите, – сказал он галантно. – В конце концов, не зря же мы победители!
– Мадам не пьет «куантро», – сказал я. – Преподнесите лучше коньяк, унтер-офицер, даже если бутылка уже откупорена.
Он вручил Элен начатую бутылку коньяка. Я сунул ее в рюкзак. У двери мы с ним попрощались. Я боялся, что солдат пожелает проводить нас до нашей машины, но Элен прекрасно избавилась от него.
– Ничего подобного у нас случиться бы не могло, – с гордостью заявил бравый служака, расставаясь с нами. – У нас господствует порядок.
Я посмотрел ему вслед. «Порядок, – сказал я про себя. – С пытками, выстрелами в затылок, массовыми убийствами! Уж лучше иметь дело со ста тысячами мелких мошенников, как этот хозяин!»
– Ну, как ты себя чувствуешь? – спросила Элен.
– Ничего. Я не знал, что ты умеешь так ругаться.
Она засмеялась:
– Я выучилась этому в лагере. Как это облегчает! Целый год заточения словно спал с моих плеч! Однако где ты научился драться разбитой бутылкой и одним ударом превращать людей в евнухов?
– В борьбе за право человека, – ответил я.
– Мы живем в эпоху парадоксов. Ради сохранения мира вынуждены вести войну.
Это почти так и было. Человека заставляли лгать и обманывать, чтобы защитить себя и сохранить жизнь.

– В ближайшие недели мне пришлось заняться еще и другим. Я крал у крестьян фрукты с деревьев и молоко из подвалов. То было счастливое время: опасное, жалкое, иногда безрадостное, часто смешное. Но в нем никогда не было горечи. Я только что рассказал вам случай с хозяином кабачка. Вскоре мы пережили еще несколько таких историй. Наверно, они вам тоже знакомы?
Я кивнул:
– Их можно рассматривать и с комической стороны.
– Я научился этому, – подтвердил Шварц. – Благодаря Элен. Она была человеком, в котором совершенно не откладывалось прошлое. То, что я ощущал лишь изредка, превращалось в ней в сверкающую явь. Прошлое каждый день обламывалось в ней напрочь, как лед под всадником на озере. Зато все стремилось в настоящее. То, что у других растягивается на всю жизнь, сгущалось у нее в одно мгновение. Но это не была слепая напряженность. В ней все было свободно и расковано. Она была шаловлива, как юный Моцарт, и неумолима, как смерть.
Понятия морали и ответственности в их застывшем виде больше не существовали. Вступали в действие какие-то высшие, почти эфирные законы. У нее уже не было времени для чего-нибудь другого. Она взлетала, как фейерверк, сгорая вся, без капельки пепла. Ей не нужно было спасение, но я тогда этого еще не знал. Она знала, что ее не спасти. Однако я на этом настаивал, и она молча согласилась. И я, дурак, влек ее за собой по крестному пути, через все двенадцать этапов, от Бордо в Байонну, потом в Марсель, а из Марселя сюда, в Лиссабон.

Когда мы вернулись к нашему замку, он уже был занят. Мы увидели мундиры, пару офицеров и солдат, которые тащили деревянные козлы.
Офицеры горделиво расхаживали вокруг в летных бриджах, высоких блестящих сапогах, как надменные павлины.
Мы наблюдали за ними из парка, спрятавшись за буковым деревом и за мраморной статуей богини. Был мягкий, будто из шелка сотканный вечер.
– Что же у нас еще осталось? – спросил я.
– Яблоки на деревьях, воздух, золотой октябрь и наши мечты, – ответила Элен.
– Это мы оставляем повсюду, – согласился я, – как летающая осенняя паутина.
На террасе офицер громко пролаял какую-то команду.
– Голос двадцатого столетия, – сказала Элен. – Уйдем отсюда. Где мы будем спать этой ночью?
– Где-нибудь в сене, – ответил я.
– Может быть, даже в кровати. И во всяком случае – вместе.

16

– Вспоминается ли вам площадь перед консульством в Байонне? – спросил Шварц. – Колонна беженцев по четыре человека в ряд, которые затем разбегаются и в панике блокируют вход, отчаянно кричат, плачут, дерутся из-за места?
– Да, – сказал я. – Я еще помню, что там были разрешения для стояния, которые давали человеку право находиться вблизи от консульства. Но ничего не помогало, толпа теснилась у входа; когда открывались окна, стоны и жалобы превращались в оглушительные крики и вопли. Паспорта выбрасывались в окно. О, этот лес протянутых рук!
Более миловидная из двух женщин, которые еще оставались в кабачке, подошла к нам и зевнула:
– Смешно! – сказала она. – Вы все говорите и говорите. Нам, впрочем, пора спать. Если хотите еще где-нибудь посидеть, поищите в городе другой кабачок – они снова открыты.
Она распахнула дверь. Там уже было ясное утро в полном шуме и гаме. Сияло солнце. Она опять притворила дверь. Я взглянул на часы.
– Пароход отплывает не сегодня в полдень, – заявил вдруг Шварц, – а только завтра вечером.
Я ему не поверил. Он заметил это.
– Пойдемте, – сказал он.
Дневной шум снаружи, после тишины кабачка, показался сначала почти невыносимым. Шварц остановился.
– А тут по-прежнему бегут, кричат, – сказал он, уставившись на толпу детей, которые тащили в корзинах рыбу. – Все так же, вперед и вперед, словно никто не умирал!
Мы пошли вниз, к гавани. По реке ходили волны. Дул сильный холодный ветер. Солнечный свет был резким и каким-то стеклянным, тепла в нем не чувствовалось. Хлопали паруса. Здесь каждый по горло был занят утром, работой, самим собой. Мы скользили сквозь эту деловую сутолоку, как пара увядших листьев.
– Вы все еще мне не верите, что корабль отправляется только завтра? – спросил Шварц. В безжалостном, ярком свете он выглядел очень усталым и осунувшимся.
– Я не могу верить, – ответил я. – Раньше вы мне говорили, что он отправится сегодня. Давайте спросим. Это для меня слишком важно.
– Так же важно было это и для меня. А потом вдруг сразу потеряло всякое значение.
Я ничего не ответил. Мы пошли дальше. Меня вдруг охватило бешеное нетерпение. Безостановочная, трепещущая жизнь звала вперед. Ночь миновала. К чему теперь это заклинание теней?
Мы остановились перед какой-то конторой. Вход и стены были увешаны рекламными проспектами. В витрине красовалось объявление, которое гласило, что отплытие парохода откладывается на один день.
– Я скоро закончу, – сказал Шварц.
Я выиграл еще один день. Несмотря на объявление, я попробовал открыть дверь. Она была еще заперта. Человек десять со стороны наблюдали за мной, С разных сторон они шагнули раз, другой в мою сторону, когда я нажал ручку двери. Это были эмигранты. Когда они увидели, что дверь еще заперта, они отвернулись и снова принялись изучать витрины.
– Как видите, у вас еще есть время, – сказал Шварц и предложил выпить в гавани кофе.
Он с жадностью сделал несколько глотков горячего кофе и принялся растирать руки над чашкой, словно его охватил озноб.
– Который час? – спросил он.
– Половина восьмого.
– Через час, – пробормотал он. – Через час вы будете свободны. Я не хотел бы, чтобы то, что я вам рассказал, звучало Иеремиадой[20]. Похоже?
– Нет.
– Тогда что же это?
Я подумал:
– История одной любви.
Лицо его вдруг разгладилось.
– Спасибо, – сказал он, собираясь с мыслями. – В Биаррице началось самое страшное. Я услышал, что из городка Сен-Жан-де-Лю должен отправиться небольшой корабль. Это оказалось выдумкой. Когда я вернулся в пансион, я увидел Элен на полу с искаженным лицом.
– Судороги, – прошептала она. – Сейчас пройдет. Оставь меня.
– Я сейчас позову врача!
– Ни в коем случае, – выдавила она. – Не нужно. Сейчас пройдет. Уйди! Возвращайся через пять минут! Оставь меня одну! Делай, что я говорю! Не нужно никакого врача! Иди же! – закричала она. – Я знаю, что говорю! Приходи через десять минут опять. Тогда ты сможешь…
Она махнула рукой, чтобы я оставил ее. Она не могла больше говорить, но глаза ее были полны такой невысказанной, нечеловеческой мольбы, что я тут же вышел.
Я стоял в коридоре и смотрел на улицу. Потом я спросил врача. Мне сказали, что доктор Дюбуа живет недалеко. Здесь, через две улицы. Я побежал к нему: он оделся и пошел со мной.
Когда мы вошли, Элен лежала на кровати. Ее лицо было мокрым от пота, но она успокоилась.
– Ты все-таки привел врача, – сказала она с таким выражением, словно я был ее злейшим врагом.
Доктор Дюбуа, пританцовывая, подошел ближе.
– Я не больна, – сказала она.
– Мадам, – ответил Дюбуа, улыбаясь, – не позволите ли вы определить это врачу?
Он открыл свой чемоданчик и достал инструменты.
– Оставь нас, – сказала Элен.
В смятении я покинул комнату. Мне вспомнилось, что говорил врач в лагере. Я ходил по улице взад и вперед. Напротив был гараж. С вывески на меня смотрел толстенький рекламный человечек из резиновых шлангов. Эта эмблема резиновой фирмы «Мишлен» вдруг показалась мне мрачным олицетворением внутренностей, кишащих белыми червями. Из гаража доносились удары молотков, будто кто-то сбивал там жестяной гроб, и я внезапно понял, что опасность давно уже подстерегала нас – как блеклый фон, на котором жизнь обретала особенно резкие контуры, как облитый солнцем лес на встающей за ним грозовой туче.
Наконец, вышел Дюбуа. У него была маленькая остренькая бородка. Курортный врач, он, наверно, занимался главным образом тем, что прописывал безобидные средства от кашля и головной боли. Когда я увидел, как он, пританцовывая, приближается ко мне, меня охватило отчаяние. Я подумал, что во время этого затишья в Биаррице он был рад всякому пациенту.
– Ваша супруга… – сказал он.
Я уставился на него:
– Что? Говорите, черт возьми, правду, или не говорите ничего.
Тонкая, изящная усмешка на мгновение преобразила его лицо.
– Вот, – сказал он и, вытащив блокнот, написал что-то неразборчиво. – Возьмите и закажите это в аптеке. Попросите, чтобы рецепт вам вернули, потому что лекарство понадобится снова. Я сделал об этом пометку.
Я взял белый листочек.
– Что это? – спросил я.
– То, что вы не в состоянии изменить, – сказал он. – Не забывайте об этом. Изменить этого нельзя.
– Что это, я спрашиваю? Я хочу знать правду, не скрывайте от меня.
Он ничего не ответил.
– Если вам понадобится это, – повторил он, – обратитесь в аптеку. Вам отпустят.
– Что это?
– Сильное успокаивающее средство. Выдается только по рецепту врача.
Я спрятал рецепт.
– Сколько я вам должен?
– Ничего.
Пританцовывая, он пошел прочь, на углу обернулся:
– Принесите это и положите так, чтобы, ваша жена могла его найти! Не говорите с ней об этом. Она знает все. Она достойна преклонения.
– Элен, – сказал я. – Что все это значит? Ты больна. Почему ты не хочешь со мной об этом говорить?
– Не мучай меня, – сказала она мягко. – Позволь мне жить так, как я хочу.
– Ты не хочешь говорить со мной об этом?
Она покачала головой:
– Тут не о чем говорить.
– Я не могу тебе помочь?
– Нет, любимый, – ответила она. – На этот раз ты мне помочь не в силах. Если бы ты мог, я бы тебе сказала.
– У меня есть еще последний рисунок Дега. Я могу его здесь продать. В Биаррице есть богатые люди. Мы получим достаточно денег, чтобы поместить тебя в больницу.
– Чтобы меня арестовали? К тому же это не поможет. Поверь мне!
– Разве дело так плохо?

Предыдущая страница 22 Следующая страница


23 Эрих Мария Ремарк

Она взглянула на меня с таким отчаянием, что я не смог больше спрашивать. Я решил позже пойти к Дюбуа и разузнать у него обо всем.
Шварц замолчал.
– У нее был рак? – спросил я.
Он кивнул.
– Я давно уже должен был догадаться об этом. Она была в Швейцарии, и там ей сказали, что можно еще раз сделать операцию, но это не поможет. Ее уже перед этим раз оперировали – это был шрам, который я видел. Тогда доктор сказал ей правду. Она могла выбирать: или еще пара бесполезных операций, или небольшой кусок жизни вне больницы, на свободе. Он пояснил ей также, что нельзя с уверенностью надеяться на то, что пребывание в клинике способно продлить ее жизнь. И она сказала, что не хочет больше операций.
– Она не хотела вам сказать об этом?
– Нет. Она ненавидела болезнь. Она пыталась игнорировать ее. Она ощущала ее как нечто нечистое, словно в ней копошились черви. Ей казалось, что болезнь – это животное, которое живет в ней, грызет ее и растет. Она думала, что я буду испытывать к ней отвращение, если я это узнаю. Быть может, она, кроме того, еще надеялась задушить болезнь тем, что не хотела ничего о ней знать.
– Вы никогда не говорили с ней об этом?
– Почти никогда, – сказал Шварц. – Она разговаривала с Дюбуа, и я позже заставил его рассказать мне все. От него я получил лекарство. Он сказал, что боли будут нарастать. Однако может случиться и так, что все закончится быстро и без страданий. С Еленой я ни о чем не говорил. Она не хотела. Она грозилась, что убьет себя, если я не оставлю ее в покое. И тогда я притворился, будто верю ей, что это были всего лишь судороги.
Мы должны были уехать из Биаррица. Мы взаимно обманывали друг друга. Она наблюдала за мной, а я следил за ней. Притворство обладало какой-то странной силой. Оно прежде всего уничтожало то, чего я боялся больше всего: ощущение времени. Деление на недели и месяцы распалось, и боязнь перед краткостью срока, еще отпущенного нам, стала благодаря этому прозрачной, как стекло. Страх ничего больше не скрывал – он скорее защищал наши дни. И все, что мешало, отскакивало обратно, не попадая внутрь. Припадки отчаяния овладевали мной, когда Елена спала. Она тихо дышала во сне. Я смотрел на ее лицо и на свои здоровые руки и понимал ужасную отъединенность, которую накладывает на нас наша оболочка, – пропасть, которую не преодолеешь никогда. Ничто из моей здоровой крови не могло спасти дорогую больную кровь. Этого нельзя понять, как нельзя понять и смерть.
Мгновение становилось всем. Утро лежало в невообразимой дали. Когда Элен просыпалась, начинался день. Когда же она спала и я чувствовал ее подле себя, начинались. метания между надеждой и отчаянием, между планами, которые возводились на зыбких фундаментах мечты, верой в чудо и философией «хоть миг, да мой», которая гасла с рассветом и бессильно тонула в тумане.
Становилось холодно. Я держал рисунок Дега при себе. Это были деньги на проезд в Америку. Я охотно продал бы его теперь, но в деревнях и маленьких городишках не было никого, кто пожелал бы его купить. Зарабатывал я в эти дни по-всякому: выучился крестьянскому труду, копал землю, рубил лес. Мне хотелось что-нибудь делать, и в этом я был не одинок. Я видел профессоров, которые пилили дрова, и оперных певцов, рубивших репу на силос. Крестьяне тут были самими собой: они пользовались случаем получить дешевую рабочую силу. Некоторые кое-что платили за труд, другие давали еду и позволяли переночевать. Третьи же вообще гнали попрошаек прочь. Так, перебираясь с места на место, мы добрались до Марселя. Вы были в Марселе?
– Кто же там не был! – сказал я. – Это был охотничий заповедник жандармов и гестапо. Они хватали эмигрантов у консульств, как загнанных зайцев.
– Они и нас почти схватили, – сказал Шварц. – При этом префект города в марсельском ведомстве иностранных дел предпринимал все, чтобы спасти эмигрантов. Сам я в то время все еще был одержим идеей во что бы то ни стало получить американскую визу. Мне порой казалось, что она могла бы заставить отступить даже рак. Вы, конечно, знаете, что виза не выдавалась, если нельзя было доказать, что человеку угрожает крайняя опасность или вас нельзя было занести в Америке в список известных художников, ученых и других видных деятелей культуры. Как будто мы все не находились в опасности! Как будто человек это не человек! Разве различие между выдающимся и обычным человеком – не параллель все той же теории о сверхчеловеке и недочеловеке?
– Они не могут всех впустить, – возразил я.
– Разве? – спросил Шварц.
Я не ответил. Что тут было отвечать? И да, и нет значило одно и то же.
– Почему же не впустить тогда самых несчастных? – спросил Шварц. – Без имен и заслуг?
Я опять ничего не сказал. У Шварца были две американских визы – чего он еще хотел? Разве он не знал, что Америка давала право на въезд всякому, за которого кто-нибудь мог там поручиться, что он не будет государству в тягость?
В следующее мгновение он сам заговорил об этом.
– Я никого не знал в Америке. Кто-то дал мне адрес в Нью-Йорке, и я написал туда. Затем я написал еще по другому адресу, рассказав о нашем положении. Потом один знакомый сказал мне, что я поступил неправильно: больных в Соединенные Штаты не пускали. С неизлечимыми болезнями – тем более. Я должен был выдать Элен за здоровую. Часть этого разговора Элен слышала.
Избежать этого было невозможно. Ни о чем другом не разговаривали тогда в Марселе, который был похож на взбудораженный улей. В тот вечер мы сидели в ресторане вблизи Каннебьера. Ветер мел по улицам. Нет, я не был обескуражен. Я надеялся найти врача, не лишенного сердца, который бы дал Элен справку о том, что она здорова. Мы с ней вели все ту же игру: что мы верим друг другу и что я ничего не знаю. Я написал начальнику ее лагеря, чтобы он подтвердил, что мы находимся в опасности, так как нас преследуют.
Мы нашли небольшую комнату. Я получил вид на жительство сроком на неделю и по ночам нелегально работал. в одном ресторане. Я мыл тарелки. У нас было немного. денег. Один аптекарь по рецепту Дюбуа отпустил мне десять ампул морфия. Таким образом, в то мгновение у нас было все необходимое.
Мы сидели у окна ресторана и смотрели на улицу. Мы могли позволить себе эту роскошь, потому что в течение недели нам не нужно было прятаться. Вдруг Элен чего-то испугалась. Она схватила меня за руку, вглядываясь в темноту, напоенную ветром.
– Георг! – прошептала она.
– Где?
– Там, в открытой автомашине. Я узнала его. Он только что проехал мимо.
– Ты уверена, что это был он?
Она кивнула.
Мне показалось это почти невозможным. Я попытался разглядеть лица людей в нескольких проехавших мимо машинах. Это мне не удалось, но я не успокоился.
– Почему он должен быть обязательно в Марселе? – сказал я и тут же понял, что если он где-нибудь и должен был оказаться, так именно в Марселе – последнем прибежище эмигрантов во Франции.
– Нам нужно немедленно уехать отсюда, – сказал я.
– Куда?
– В Испанию.
– Там, наверно, еще опаснее.
Ходили слухи, что в Испании гестапо чувствует себя как дома, что там эмигрантов арестовывают и выдают нацистам. Но эти дни настолько заполнились слухами, что всем верить было просто невозможно.
Я сделал еще одну попытку получить испанскую проездную визу, которая выдавалась только при наличии португальской. Последняя, в свою очередь, зависела от того, имелась ли виза на въезд в третью страну. К этому надо было добавить еще самое нелепое из всех бюрократических издевательств: требование французской выездной визы.
Как-то вечером нам повезло. С нами заговорил один американец. Он был немного навеселе и искал, с кем бы поговорить по-английски. Через несколько минут он уже сидел за нашим столиком и накачивал нас всевозможными напитками. Ему было около двадцати пяти лет. Он ждал парохода, чтобы вернуться в Америку.
– Почему бы нам не поехать вместе? – спросил он.
Мгновение я молчал. От этого наивного вопроса, казалось, лопнула скатерть посредине стола. Напротив нас сидел человек с другой планеты. То, что для него было таким же само собой разумеющимся, как слово, – для нас являлось недостижимым, как созвездие Большой Медведицы.
– У нас нет визы, – сказал я наконец.
– Попросите ее завтра. Здесь, в Марселе, есть наши консульства. Там очень милые люди.
Я знал этих милых людей. Это были полубоги. Для того только, чтобы узреть их секретарей, надо было ждать часами на улице. Позже разрешили ждать в подвале, так как на улице эмигрантов часто арестовывали агенты гестапо.
– Я завтра пойду вместе с вами, – сказал американец.
– Хорошо, – сказал я, не веря ему.
– Давайте выпьем за это.
Мы выпили. Я смотрел на это свежее, безмятежное лицо и едва мог его вынести. Элен была почти прозрачна в тот вечер, когда американец начал рассказывать нам о море света на Бродвее. Невероятные басни в омраченном городе. Я смотрел в лицо Элен, когда он называл имена актеров, названия пьес, ресторанов, кафе – веселую повесть о беспечной сумятице города, который никогда не знал войны. Я был несчастен и в то же время рад тому, что она слушала. Ведь до тех пор она с молчаливой пассивностью встречала все, что касалось Америки.
В папиросном дыму кабачка ее лицо все более оживлялось, она смеялась и даже пообещала молодому человеку пройти с ним вместе на Бродвее ту часть улицы, которую он особенно любит. Мы пили и знали, что утром все будет забыто.
Но мы ошиблись. В десять часов американец зашел за нами. У меня болела голова, а Элен вообще отказалась идти. Шел дождь. Мы подошли к тесно сбившейся толпе эмигрантов. Все было, как во сне: они расступились перед нами, как Красное море перед израильскими эмигрантами фараона. Зеленый паспорт американца был сказочным золотым ключиком, который отворял любую дверь.
Непостижимое свершилось. Когда молодой человек услышал, о чем тут идет речь, он небрежно заявил, что желает за нас поручиться. Все это звучало, на мой взгляд, противоестественно: он был так молод. Для такого дела, думал я, нужно быть, во всяком случае, старше, чем я.
В консульстве мы пробыли около часа. До этого я уже в течение недель писал и доказывал, что мы находимся в опасности. С большим трудом, через Швейцарию, с помощью вторых и третьих лиц, мне удалось получить удостоверение насчет того, что в Германии я находился в лагере, и еще одно – о том, что Георг разыскивает меня и Элен, чтобы арестовать. Тогда мне сказали прийти через неделю.
У дверей консульства американец пожал мне руку.
– Чертовски хорошо, что мы с вами встретились, – сказал он. – Вот, – он вытащил визитную карточку. – Позвоните мне, когда будете там.
Он кивнул и направился в сторону.
– А если что-нибудь случится? Если вы мне еще понадобитесь? – спросил я.
– Что еще может случиться? Все в порядке. – Он засмеялся. – Мой отец – довольно известная фигура. Я слышал, что завтра отправляется пароход в Оран. Я хотел бы съездить туда, прежде чем вернуться в Америку. Кто знает, когда еще удастся приехать сюда опять. Лучше осмотреть все, что можно.
Он исчез. Полдюжины эмигрантов окружили меня, выпытывая его имя и адрес. Они догадывались, что произошло, и хотели добиться того же для себя. Когда я сказал, что не знаю, где он живет в Марселе, они принялись меня ругать. Между тем, я и в самом деле не знал. Я показал им визитную карточку с американским адресом. Они его записали. Я сказал им, что это бесполезно, потому что он собирается ехать в Оран.
Тогда они заявили, что отправятся к пароходу и будут его ждать там. В смутном настроении пришел я домой. Быть может, я все испортил, показав визитную карточку? Но в тот момент я совсем был сбит с толку. А наше положение мне и без того представлялось все безнадежнее.
Я сказал об этом Элен. Она улыбнулась. Она была очень нежна в тот вечер. Мы были одни в маленькой комнате, которую мы снимали в небольшом доме. Вы знаете, как из уст в уста среди эмигрантов передаются адреса, где можно найти жилье. Под потолком, в клетке, неутомимо распевала зеленая канарейка, за которой мы обязались ухаживать. За окном, уставив желтые глаза на птицу, сидела бродячая кошка. Она снова и снова приходила откуда-то с крыши и усаживалась каждый раз на то же самое место.
Было холодно, но Элен хотела, чтобы окна были открыты. Я знал, что ее мучила боль, – это был один из признаков.
Дом успокаивался поздно.
– Вспоминаешь ли ты еще о маленьком замке? – спросила Элен.
– Я вспоминаю об этом так, словно кто-то мне рассказал об этом. Словно кто-то другой, а не я был там.
Она взглянула на меня:
– Может быть, это так и есть. В каждом из нас живет несколько людей, – сказала она. – Совсем непохожих. И иногда они выходят из послушания и некоторое время распоряжаются нами, и тогда вдруг превращаешься в другого человека, которого никто не знал раньше. Но затем все становится прежним. Или нет? – настойчиво спросила она.
– Во мне никогда не жили другие люди, – заявил я. – Я всегда и утомительно один и тот же.
Она живо покачала головой.
– Как ты ошибаешься! Лишь потом ты заметишь, как ты был не прав!
– Что ты имеешь в виду?
– Забудь это. Смотри – кошка на окне. И птица, которая поет, ни о чем не подозревая! Будущая жертва веселится!
– Она никогда не сцапает ее. Птицу надежно защищает клетка.
Элен рассмеялась.
– Защищает клетка! – повторила она. – Кому же нужна безопасность в клетке!

Проснулись мы под утро. Привратница кричала и ругалась. Я открыл дверь, одетый, готовый к бегству. Полиции, однако, не было.
– Кровь! – кричала женщина. – Будто она не могла сделать это как-нибудь иначе? Свинство! А теперь, конечно, явится полиция! Вот что получается, когда к людям относишься по-человечески! Тебя же еще и эксплуатируют! А за квартиру она не платила уже пять недель!
В тесном коридоре, в тусклом, сером свете, толпились жильцы из других комнат, заглядывая в дверь. Женщина около шестидесяти лет покончила жизнь самоубийством. Она вскрыла себе артерию на левой руке. С кровати капала кровь.
– Позовите доктора, – сказал Лахман, эмигрант из Франкфурта, который в Марселе торговал венками и иконками.
– Доктора! – завопила привратница. – Да она умерла уже несколько часов назад, разве вы не видите? Вот что получается, когда вас пускаешь! А теперь явятся полицейские! Они всех вас арестуют! А кто отчистит кровать?
– Мы можем ее вымыть, – сказал Лахман. – Только не впутывайте сюда полицию!
– А плата за квартиру? Откуда ее взять?
– Мы можем собрать деньги, – сказала старуха в красном халате. – Куда же нам иначе деваться? Имейте жалость…
– Я имела жалость! Тебя же только на этом ловят – и точка! Какие у нее там были вещи? Ничего!
Привратница бросилась искать. В комнате горела одна единственная электрическая лампочка. Ее обнаженный свет был тускл и желт. Под кроватью стоял дешевый фибровый чемодан. Привратница стала на колени перед железной койкой, с той стороны, где не натекла кровь, и осторожно вытащила чемодан. Толстая, в каком-то полосатом домашнем платье, она сзади напоминала огромное отвратительное насекомое, приготовившееся сожрать свою жертву.
Она открыла чемодан.
– Ничего! Пара тряпок да продранные туфли!
– Вот тут есть что-то, – сказала одна старуха. Ее звали Люси Леве. Она торговала на черном рынке чулками да склеивала разбитые фарфоровые безделушки.
Привратница открыла маленькую коробочку. На розовой подкладке покоилась цепочка и кольцо с небольшим камнем.
– Золото? – спросила толстуха. – Наверно, только позолота!
– Золото, – сказал Лахман.
– Если бы это было золото, она бы его продала, – заявила привратница, – прежде чем решиться на такое!
– На это не всегда решаются только из-за голода, – спокойно заметил Лахман. – А это золото. Маленький камень – рубин. Стоимость – по меньшей мере семьсот-восемьсот франков.
– Не может быть!
– Если хотите, могу продать это для вас.
– И при этом меня надуть? Нет, милый, не на такую напал!
Ей пришлось вызвать полицию. Избежать этого было невозможно. На это время все эмигранты, жившие в доме, постарались исчезнуть. Большая часть отправилась по обычному маршруту: наведаться к консульствам, продать кое-что из вещей, справиться насчет работы. Другие скрылись в ближайшей церкви, чтобы дожидаться там известий от одного из своих, оставленного на углу улицы наблюдателем. В церквах люди чувствовали себя в безопасности.
Там как раз служили обедню. У стен, перед молитвенными столиками, маленькими темными холмиками возвышались женщины в черных платьях. Пламя свечей было неподвижно. Вздыхал орган, блики света дрожали на золотой чаше, которую поднял священник и в которой была кровь Христа, спасшего мир. К чему же она привела, эта кровь? К кровавым крестовым походам, к религиозному фанатизму, пыткам инквизиции, сожжению ведьм, убийствам еретиков – и все во имя любви к ближнему.
– Не лучше ли пойти на вокзал? – спросил я Элен. – Там в зале ожидания теплее, чем здесь в церкви.
– Подожди еще немного.
Она подошла к скамейке под пилястром и стала там на колени. Не знаю – молилась ли она и перед кем, но мне вдруг вспомнился тот день, когда я ждал ее в соборе в Оснабрюке. Тогда я вновь обрел человека, которого не знал и который день ото дня становился для меня все более чужим и родным. Это было странно и это было так. Сейчас все опять было как тогда, но она ускользала от меня, я чувствовал это, ускользала туда, где больше не было имен, а только мрак и неизведанные законы мрака. Она не хотела этого и снова и снова возвращалась оттуда, но она не принадлежала уже мне так, как мне этого хотелось бы, да она, может быть, и вообще никогда не принадлежала мне так. Да и кто же принадлежит кому-нибудь? И что такое вообще – принадлежать друг другу? В этом слове нет ничего, кроме жалкой, безнадежной иллюзии честного бюргера! И каждый раз, когда она, по ее словам, возвращалась – на мгновение, на час, на ночь, – я чувствовал себя, как счетовод, который не имеет права заглядывать в свои гроссбухи и прямо, без единого вопроса, принимает то, что составляет его радость, его несчастье, его любовь и проклятие! Я знаю, для всего этого есть другие слова – дешевые, стертые, минутные, – но пусть они служат обозначению других отношений и других людей, которые верят, что их эгоистические законы писаны в книге судеб у бога. Одиночество ищет спутников и не спрашивает, кто они. Кто не понимает этого, тот никогда не знал одиночества, а только уединение.
– О чем ты молилась? – спросил я и сразу пожалел об этом.
Она странно посмотрела на меня.
– О визе в Америку, – ответила она, и я понял, что она сказала неправду.
У меня мелькнула мысль, что она молилась об обратном; я все время чувствовал в ней пассивное сопротивление мысли об отъезде.
– Америка? – сказала она однажды ночью. – Чего тебе там надо? Чего ради бежать так далеко? В Америке появится какая-нибудь новая Америка, а в той еще другая чужбина, разве ты не видишь?
Она не желала больше ничего нового. Она ни во что не верила. Смерть, которая ее грызла, уже не хотела уйти. Она расправлялась с ней, как вивисектор, который наблюдает, что произойдет, если изменить или разрушить еще один орган, потом еще один, еще одну клетку, потом еще одну. Болезнь играла с ней в чудовищный маскарад, как мы некогда, наряженные в чужие костюмы в маленьким замке. И порою на меня из глазниц пылающим взглядом смотрел то человек, который меня ненавидел, то другой, сдавшийся и обессиленный, то еще один – беспощадный, несгибаемый игрок. Иногда это была просто женщина, сломленная голодом и отчаянием, или человек, у которого не было никого, кроме меня, чтобы вернуться из мрака, и который был безмерно благодарен за это, терзаемый страхом перед уничтожением.
Явился наш соглядатай и сообщил, что полиция ушла.
– Лучше отправиться в музей, – заявил Лахман. – Там топят.
– Разве здесь есть музей? – спросила молодая худощавая женщина. Ее мужа арестовали жандармы, и она вот уже шесть недель ждала его.
– Конечно.
Мне вспомнился мертвый Шварц.
– Пойдем в музей? – спросил я Элен.
– Не теперь. Давай вернемся.
Я не хотел, чтобы она еще раз видела мертвую, но ее нельзя было удержать. Когда мы вернулись, привратница уже успокоилась. Наверно, она уже справилась о цене кольца и цепочки.
– Бедная женщина, – сказала она. – У нее теперь нет даже имени.
– Разве у нее не было документов?
– У нее был вид на жительство. Но его взяли другие, прежде чем пришла полиция. Они разыграли его на спичках, по жребию. Бумаги достались той, маленькой, с рыжими волосами.
– Ах, да, конечно, у рыжей совсем не было документов. Ну, что ж, мертвая бы это одобрила.
– Хотите посмотреть на нее?

Предыдущая страница 23 Следующая страница


Ночь в Лиссабоне 24

– Нет, – сказал я.
– Да, – сказала Элен.
Я пошел вместе с ней. Женщина истекла кровью. Когда мы вошли, две эмигрантки обмывали ее. Они вертели ее, как белую доску. Волосы свисали до пола.
– Выйдите! – прошипела одна.
Я ушел. Элен осталась. Через некоторое время я вернулся, чтобы увести ее. Она стояла одна в маленькой комнатке в ногах у мертвой и смотрела на белое, опавшее лицо, на котором один глаз был приоткрыт.
– Пойдем же, – сказал я.
– Вот какие бывают тогда, – прошептала она. – Где ее похоронят?
– Не знаю. Там, где хоронят бедняков. Если это будет что-нибудь стоить, привратница об этом позаботится. Она уже собрала деньги.
Элен ничего не сказала. В открытое окно вливался холодный воздух.
– Когда ее будут хоронить? – спросила она.
– Завтра или послезавтра. Может быть, ее еще повезут на вскрытие.
– К чему? Разве не верят, что она сама себя убила?
– Они хотят в этом убедиться.
Вошла привратница.
– Ее увезут завтра в анатомический театр больницы. Молодые врачи учатся оперировать на трупах. Ей, конечно, все равно, а им это ничего не будет стоить. Не хотите ли кофе?
– Нет, – сказала Элен.
– А я выпью, – призналась привратница. – Странно, что я так переволновалась из-за этого. Впрочем, мы все, конечно, умрем.
– Да, – сказала Элен. – Но никто в это не верит.

Ночью я проснулся. Она сидела в кровати и как будто прислушивалась.
– Ты чувствуешь запах? – спросила она.
– Что?
– От мертвой. Она пахнет. Закрой окно.
– Ничем не пахнет, Элен. Так скоро это не бывает.
– Пахнет.
– Может быть, это пахнет зелень.
Эмигранты принесли несколько лавровых ветвей и пристроили вместе со свечой возле умершей.
– Чего ради вы притащили эти ветки? Завтра ее разрежут, части бросят в ведро и будут продавать как мясные отходы для животных.
– Они их не продают, Элен. Анатомированные трупы сжигают или хоронят, – сказал я и обнял ее. Она освободилась из моих рук.
– Я не хочу, чтобы меня резали.
– Зачем же тебя резать?
– Обещай мне, – сказала она, не слушая меня.
– Я легко могу тебе это обещать.
– Закрой окно. Я опять чувствую запах.
Я встал и закрыл окно. На небе была ясная луна, и кошка опять сидела на своем месте. Она зашипела и отпрыгнула прочь, когда я задел ее створкой окна.
– Что это было? – спросила Элен позади меня.
– Кошка.
– Она тоже чувствует это, ты видишь?
Я обернулся.
– Она сидит тут каждую ночь и ждет, когда канарейка выйдет из своей клетки. Спи, Элен. Тебе просто приснилось. Из той комнаты в самом деле ничем не пахнет.
– Если это не она, значит, запах идет от меня. Перестань лгать! – сказала она вдруг резко.
– Боже мой, Элен! Ни от кого ничем не пахнет! Если чем и может пахнуть, так только чесноком снизу, из ресторана. Пожалуйста! – я взял маленький флакон одеколона – этими вещами я в то время торговал на черном рынке – и побрызгал вокруг. – Видишь! Воздух совершенно чист.
Она все еще, выпрямившись, сидела в постели.
– Ну, вот ты и признался тоже, – сказала она. – Иначе ты не взялся бы за одеколон.
– Тут не в чем признаваться. Я сделал это, чтобы только успокоить тебя.
– Я знаю, что ты так думаешь, – возразила она. – Ты думаешь, что от меня идет запах. Так же, как от той, рядом. Не надо лгать! Я вижу это по твоим глазам, и вижу давно! Ты думаешь, я не замечаю, как ты меня разглядываешь, когда тебе кажется, что я не вижу! Я знаю, что вызываю в тебе отвращение, я знаю это, я вижу это, я чувствую это каждый день. Я знаю, о чем ты думаешь! Ты не веришь тому, что говорят врачи! Ты думаешь о чем-то другом, тебе кажется, что ты чувствуешь запах, и я тебе противна! Почему же ты не скажешь мне об этом честно?
На мгновение я замер. Если она хочет говорить дальше, пусть скажет все. Но она замолчала. Я чувствовал, что она вся дрожит. На ней не было лица. Она сидела в кровати, бледная, подавшись вперед и опершись на руки, с громадными пылающими глазами и сильно накрашенным ртом – она теперь красила губы, даже ложась спать, – и пристально смотрела на меня, словно раненое животное, вот-вот готовое прыгнуть.
Она долго не могла успокоиться. Наконец, я спустился на первый этаж к Бауму, постучал к нему и купил небольшую бутылку коньяку. Мы сидели на кровати, пили и ждали утра.
На рассвете пришли за телом. Взбираясь вверх по лестнице, они громко стучали ботинками, носилки задевали стены. Были слышны шутки и смех. Часом позже явились новые жильцы.

17

В те дни я иногда торговал кухонными принадлежностями – жестяными терками, ножами, картофелечистками и прочей мелочью, для которой не требуется чемодана, вызывающего подозрения. Дважды я возвращался в нашу комнату раньше обычного и не заставал Элен. Я ждал ее, и каждый раз меня охватывала тревога. Привратница говорила, что за ней никто не заходит и что она сама исчезает на несколько часов. Это стало происходить все чаще.
Возвращалась она поздно вечером. С замкнутым лицом и стараясь не смотреть на меня. Я не знал, что мне делать. Молчать? Но это было бы еще хуже.
– Где ты была, Элен? – спрашивал я.
– Гуляла.
– При такой погоде?
– Да, при такой погоде. Не контролируй меня, пожалуйста.
– Я не контролирую тебя, – отвечал я, – я только боюсь, чтобы тебя не арестовала полиция.
У нее вырвался злой смех:
– Полиция меня больше не арестует.
– Хотел бы в это верить.
Она бросила на меня изучающий взгляд:
– Если ты будешь спрашивать дальше, я сейчас же уйду опять. Разве ты не понимаешь, что я не хочу, чтобы ты за мной все время следил? Дома на улице не интересуются мной. Они не испытывают ко мне никакого интереса. И люди, которые проходят мимо, равнодушны ко мне. Они меня ни о чем не спрашивают и не подсматривают за мной!
Я понимал, что она имела в виду! Там никто не знал о ее болезни. Там она не была пациенткой, она была женщиной. И она хотела оставаться женщиной. Она хотела жить. А быть пациенткой означало для нее медленную смерть.
Ночью она плакала во сне, а днем все забывала. Это были сумерки, которых она не могла вынести. Словно отравленная паутина лежала на ее сердце, стиснутом страхом. Я видел, что ей все больше и больше требовалось обезболивающее. Я поговорил с Левинзоном, который в прошлом был врачам, а теперь промышлял гороскопами. Он сказал, что уже поздно, слишком поздно и ничем другим помочь уже нельзя. Это было то же самое, что говорил Дюбуа.
Отныне она все чаще приходила домой поздно. Она боялась, что я буду ее расспрашивать. Я не стал этого делать. Однажды, когда я был дома один, принесли букет роз для нее. Я ушел, а когда вернулся, букета уже не было.
Она начала пить. Нашлись доброжелатели, которые сочли необходимым сообщить мне, что они видели ее в барах. Она там бывала не одна.
Я все ходил в американское консульство. Это была соломинка, за которую я хватался, как утопающий. В конце концов мне разрешили ждать в вестибюле. Не больше.
Дни проходили, не принося ничего нового.
Потом меня все-таки сцапали. Как-то раз, в двадцати метрах от консульства, полиция вдруг перекрыла улицу. Я попытался добежать до консульства, но при этом сразу же привлек внимание. Кто достигал консульства, был спасен. Я видел, как Лахман скрылся в дверях, бросился следом и почти прорвался, но споткнулся о выставленную ногу жандарма.
– Задержать парня во что бы то ни стало, – сказал, усмехаясь, человек в штатском. – Он что-то очень торопится.
Началась проверка документов. Шестерых задержали. Полицейские сняли оцепление и ушли. Нас вдруг окружили агенты в штатском. Они оттеснили нас, погрузили в крытый грузовик и отвезли в дом на окраине, который одиноко стоял в глубине сада. Все это было похоже на идиотский кинофильм, – сказал Шварц. – Но разве все девять последних лет не были одним пошлым кровавым фильмом?
– Это было гестапо? – спросил я.
Шварц кивнул.
– Теперь мне кажется просто чудом, что они не схватили меня раньше. Я знал, что Георг не перестанет нас разыскивать. Улыбающийся молодой человек объявил мне об этом, забирая мои бумаги. К несчастью, со мной был и паспорт Элен, я взял его, идя в консульство.
– Вот и пожаловала, наконец, к нам одна из наших рыбок, – сказал молодой человек. – Скоро приплывет и вторая.
Он улыбнулся и ударил меня в лицо рукой, унизанной кольцами.
– Как вы думаете, Шварц?
Я вытер кровь, которая выступила на губах от удара колец. В комнате было еще двое в штатском.
– Или, может быть, вы сообщите нам адрес сами? – спросил красавчик, улыбаясь.
– Я его не знаю, – отвечал я. – Я сам ищу мою жену. Неделю назад мы поссорились, и она убежала.
– Поссорились? Как нехорошо! – красавчик снова ударил меня по лицу. – Вот вам в наказание!
– Сделать ему встряску, шеф? – спросил один из псов, стоявших позади.
Девическое лицо красавчика расплылось в улыбке.
– Объясните ему сначала, Меллер, что такое встряска.
Меллер объяснил мне, что мне перетянут член проволокой, а потом вздернут.
– Знакомы вы с этим? Ведь вы уже раз побывали в лагере? – спросил красавчик.
Я еще не был знаком.
– Мое изобретение, – сказал он. – Впрочем, для начала мы можем сделать и проще. Вашу драгоценность мы стянем проволокой так, что в нее не просочится больше ни капли крови. Представляете, как вы будете орать через час? А для того, чтобы вас успокоить, мы набьем вам ротик опилками. Не правда ли, мило?
У него были стеклянные, светло-голубые глаза.
– У нас много чудесных изобретений, – продолжал он. – Знаете ли вы, например, что можно сделать, используя огонь?
Оба пса захохотали.
– Используя тонкую раскаленную проволоку, – сказал красавчик, улыбаясь. – Медленно вводя ее в ухо или протягивая через нос, можно добиться многого, черный Шварц! Самое чудесное при этом состоит в том, что вы теперь находитесь в нашем полном распоряжении для проведения любых экспериментов.
Он с силой наступил мне на ноги. Он стоял совсем близко, и я чувствовал запах духов, исходивший от него. Я не пошевелился; я знал, что оказывать сопротивление бесполезно. Еще хуже было изображать из себя героя. Наибольшее удовольствие моим мучителям доставила бы возможность сломить меня. Поэтому при следующем ударе тростью я со стоном упал. Это было встречено хохотом.
– Ну-ка, взбодрите его, Меллер, – сказал красавчик нежным голосом.
Меллер вынул изо рта сигарету, наклонился надо мной и прижал ее к веку. Боль была такая, словно мне сунули огня в глаз. Все трое засмеялись.
– Встань-ка, парнишечка, – сказал тот, что меня допрашивал.
Я поднялся, шатаясь. Не успел я выпрямиться, как на меня обрушился новый удар.
– Это пока все только легкие упражнения, чтобы разогреться, – сказал он. – Ведь у нас в распоряжении вся жизнь. Вся ваша жизнь, Шварц. Если вы еще будете симулировать, у нас есть для вас чудесный сюрприз. Вы сразу взлетите в воздух со всех четырех.
– Я не симулирую, – сказал я. – У меня тяжелая сердечная болезнь. Может случиться так, что в следующий раз я не встану, что бы вы ни делали.
Он повернулся к своим псам:
– У нашего деточки болит сердце. Кто бы мог подумать?
Он снова ударил меня, но я почувствовал, что мои слова произвели впечатление. Он не мог передать меня Георгу мертвым.
– Ну как, не вспомнили еще адрес? – спросил он. – Проще вам сказать это теперь, чем после, когда у вас не останется зубов.
– Я не знаю адреса. Я бы сам тоже хотел знать его.
– Парнишечка, оказывается, хочет быть героем. Просто замечательно. Жаль только, что никто, кроме нас, не видит этого.
Он бил меня ногами, пока не устал. Я лежал на полу, стараясь защитить лицо и промежность.
– Так, – сказал он наконец. – Теперь мы запрем нашего парнишку в подвал. Потом отправимся поужинать и тогда уж займемся им по-настоящему. Устроим чудесное ночное заседание.
Все это я знал. Вместе с Шиллером и Гете, которых они присвоили, это было частью культуры поклонников кулака. Я уже прошел через это в лагере в Германии. Однако теперь со мной была ампула с ядом. Меня обыскали небрежно и не нашли ее. Кроме того, внизу, в брюках, было зашито обнаженное бритвенное лезвие, закрепленное в куске пробки. Его они тоже не нашли.
Я лежал в темноте. Странно, но в таких ситуациях отчаяние питается не сознанием того, что тебя ожидает, но мыслью о том, как глупо ты попался.
Лахман видел, что меня схватили. Он, правда, не знал, что это было гестапо, так как со стороны казалось, что тут орудовала французская полиция. Однако, если самое позднее через день я не вернусь, Элен попытается разыскать меня через полицию и, наверное, узнает, в чьих руках я нахожусь. Тогда она явится сюда. Весь вопрос в том, захочет ли красавчик ждать до тех пор. Мне казалось, что он немедленно должен поставить в известность Георга. Если Георг в Марселе, то он еще вечером успеет допросить меня.
Он и был в Марселе. Элен видела именно его. Он вскоре приехал и начал меня допрашивать. Мне не хочется говорить об этом. Когда я падал в обморок, меня обливали водой. Потом меня снова отволокли в подвал. Только яд, который был у меня, дал мне силы выстоять. К счастью, у Георга не было терпения заниматься изощренными пытками, которые обещал мне красавчик. Но в своем роде он тоже был не плох.
– Ночью он пришел еще раз, – сказал Шварц. – Он сел передо мной на табуретку, широко расставив ноги, – олицетворение абсолютной силы, с которой, как нам казалось, мы давно покончили в девятнадцатом веке и которая, несмотря на это, стала вдруг символом двадцатого. Впрочем, может быть, это случилось именно благодаря нашему заблуждению. В тот день мне пришлось лицезреть два проявления зла: красавчика и Георга, зло – абсолют и зло – жестокость. Худшим из двух был, конечно, красавчик, если тут вообще возможны какие-то сравнения. Он мучил с наслаждением, другой же просто для того, чтобы добиться своего.
Между тем я выработал один план. Мне нужно было каким-либо образом выбраться из этого дома. Поэтому, когда Георг уселся передо мной, я сделал вид, что полностью сломлен. Я готов сказать, заявил я, если он меня пощадит. На лице у него застыла сытая, презрительная гримаса человека, который никогда не был в подобном положении и потому был уверен, что в случае чего выстоял бы, как герой. Но это не так. Такие типы выстоять не могут.
– Я знаю, – сказал я. – Я слышал, как один офицер-гестаповец орал во все горло. Он прибил себе палец, когда избивал стальной цепью человека. А тот, которого он бил, молчал.
– В ответ Георг пнул меня, – сказал Шварц.
– Ты, кажется, собираешься еще ставить какие-то условия? – спросил он.

Предыдущая страница 24 Следующая страница


25 Эрих Мария Ремарк

– Я не ставлю никаких условий, – сказал я. – Но если вы отвезете Элен в Германию, она снова убежит или лишит себя жизни.
– Чепуха! – фыркнул Георг.
– Элен не очень дорожит жизнью, – сказал я. – Она знает, что больна раком и что болезнь неизлечима.
Он пристально взглянул на меня.
– Ты лжешь, падаль! У нее какая-то женская болезнь, а вовсе не рак!
– У нее рак. Это выяснилось, когда ее первый раз оперировали в Цюрихе. Уже тогда было слишком поздно. И ей об этом сказали.
– Кто?
– Человек, который ее оперировал. Она хотела знать.
– Свинья! – прорычал Георг. – Но я поймаю этого подлеца! Через год мы сделаем Швейцарию немецкой. Вот негодяй!
– Я хотел, чтобы Элен вернулась, – продолжал я. – Она отказалась. Но я думаю, что она сделала бы это, если бы я ей сказал, что мы должны разойтись.
– Смешно.
– Я мог бы это сделать так, что она возненавидела бы меня на всю жизнь, – сказал я.
Я увидел, что мысль Георга усиленно работала. Я оперся на руки и наблюдал за ним. У меня даже заныл лоб, так сильно желал я навязать ему свою волю.
– Каким образом? – спросил он наконец.
– Она боится, что о ее болезни узнают и она станет возбуждать отвращение. Если только я скажу ей об этом, я для нее перестану существовать.
Георг размышлял. Мне казалось, я следовал за каждым шагом его мысли. Он понимал, что это предложение было для него самым выгодным. Даже если бы ему удалось выпытать у меня адрес Элен, она возненавидела бы его еще больше. В то же время, если бы я повел себя с ней как подлец, ее ненависть обратилась бы против меня, а он выступил бы в качестве спасителя со словами: «Разве я не говорил тебе?..»
– Где она живет? – спросил он.
Я назвал ложный адрес.
– В доме полдюжины выходов через подвалы на соседние улицы. Если явится полиция, она сможет легко ускользнуть. Она не убежит, если приеду один я.
– Или я, – заявил Георг.
– Она подумает, что вы меня убили. У нее есть яд.
– Болтовня!
Я помолчал.
– А что ты хочешь за это? – спросил Георг.
– Чтобы вы меня отпустили.
По губам его скользнула усмешка. Словно зверь оскалил зубы. Я тотчас же понял, что он меня никогда не отпустит.
– Хорошо, – сказал он затем. – Ты поедешь со мной. Чтоб не выкинуть какого-нибудь трюка. Ты все скажешь ей при мне.
Я кивнул.
– Ну, давай! – он встал. – Умойся там под краном.
– Я беру его с собой, – сказал он одному из псов, который слонялся с винтовкой по комнате.
Тот отдал честь и распахнул дверь.
– Сюда, рядом со мной, – указал мне Георг на место в машине. – Ты знаешь дорогу?
– Отсюда нет. Из Каннебьера.
Мы ехали сквозь холодную, ветреную ночь. Я надеялся – в то время, как машина замедлит ход или остановится, – вывалиться где-нибудь на дорогу. Однако Георг запер дверцу с моей стороны. Кричать же было бесполезно; никто бы не пришел на помощь человеку, если бы он вздумал кричать из немецкой автомашины. К тому же, прежде чем я успел бы второй раз подать голос из лимузина с поднятыми стеклами, Георг несколькими ударами лишил бы меня сознания.
– Надеюсь, парень, что ты сказал правду, – прорычал он. – Иначе тебе придется отведать горячего.
Я сидел, понурившись, на своем месте и почти упал вперед, когда машина вдруг неожиданно затормозила у освещенного перекрестка.
– Не симулируй обморока, трус! – рявкнул Георг.
– Мне плохо, – сказал я и медленно выпрямился.
– Тряпка!
Я разорвал нитки на обшлаге брюк. Во время второго торможения я нащупал лезвие. В третий раз, ударившись головой о ветровое стекло, я наконец сжал его в руке. В темноте машины все это прошло незаметно.
Шварц взглянул на меня. На лбу его блестели капельки пота.
– Он никогда бы не отпустил меня, – сказал он. – Вы согласны с этим?
– Конечно, не отпустил бы.
– На одном из поворотов я резко крикнул, что было мочи: «Внимание! Слева!»
Неожиданный крик подействовал прежде, чем Георг успел что-нибудь сообразить. Его голова машинально метнулась влево, он нажал на тормоз и крепче вцепился в рулевое колесо. Я бросился на него. Лезвие в пробке было невелико, но я мгновенно полоснул им по шее и дальше, наискось, по горлу. Он бросил руль, потянулся руками к горлу, но вдруг обмяк и повалился влево. Он задел ручку, дверца распахнулась. Машину занесло в сторону, она въехала в кусты и остановилась. Георг вывалился из машины. Из горда у него хлестала кровь, он хрипел.
Я перешагнул через него, прислушался. Меня обняла звенящая тишина, в которой шум мотора, казалось мне, отдавался громом. Я выключил мотор, и тишина сменилась шорохом ветра. Наконец, я понял, что это шумела у меня кровь в ушах.
Я осмотрел Георга, потом начал искать лезвие бритвы с куском пробки. Оно слабо поблескивало на подножке машины. Я схватил его и стал ждать. Может быть, он еще жив и сейчас бросится на меня. Но он только дернулся раз, другой и затих. Я отбросил лезвие, но тут же подобрал его и зарыл в землю.
Я выключил фары и прислушался. Все было тихо. До этого я ничего не решил заранее и теперь должен был действовать быстро. Чем позже меня обнаружат, тем лучше.
Я снял с Георга одежду и связал ее в узел. Тело я оттащил в кусты. Пройдет порядочно времени, прежде чем его найдут, а потом потребуется еще время для того, чтобы установить, кто он такой. Может быть, на мое счастье, его просто спишут как неизвестного. Я попробовал мотор автомашины. Все было в порядке. Я дал задний ход и выехал на дорогу.
В машине я нашел карманный фонарь. На сиденье и дверце была кровь, но кожа отчищалась легко. Я остановился у канавы и рубашкой Георга вымыл сиденье, дверцу и подножку. Я светил фонарем и тер до тех пор, пока не стало совершенно чисто. Потом я вымылся сам и сел в машину. Сидеть за рулем там, где сидел Георг, было тяжело, и меня все время пробирала дрожь отвращения. Мне все время казалось, что он вот-вот из темноты набросится на меня сзади.
Я погнал машину вперед.
Я поставил машину недалеко от дома в боковом переулке. Шел дождь. Я перешел через мостовую и глубоко вздохнул. Постепенно давала знать о себе боль во всем теле. Я остановился перед витриной одного магазина, в котором была разложена рыба, и взглянул в зеркало сбоку. В его неосвещенной темно-серебристой плоскости трудно было рассмотреть что-либо, я разобрал только, что лицо у меня было в кровоподтеках и ссадинах.
Я глубоко вдыхал влажный воздух. Мне казалось невероятным, что я еще под вечер был здесь: с тех пор позади легла пропасть.
Мне удалось незаметно проскользнуть мимо привратницы. Она уже спала и только что-то пробормотала вслед. Ничего особенного в том, что я вернулся поздно, для нее не было. Я быстро пошел вверх по лестнице.
Элен не было. Я оглядел кровать и шкаф. Канарейка, разбуженная светом, принялась петь. За окном появилась кошка с горящими глазами – словно неприкаянная душа.
Я подождал, затем проскользнул по коридору к Лахману и тихо постучал.
Он тотчас же проснулся. У беглецов сон чуток.
– Это вы, – сказал он, взглянув на меня, и замолчал.
– Вы сказали что-нибудь моей жене? – спросил я.
Он покачал головой:
– Ее тут не было. И раньше часа она не возвращается.
– Слава тебе, господи!
Он посмотрел на меня, как на сумасшедшего.
– Слава тебе, господи! – повторил я. – Значит, они ее, наверно, не поймали. Она просто гуляет, как обычно.
– Просто гуляет, – повторил Лахман. – Что с вами случилось?
– Меня допрашивали. Я бежал.
– Полиция?
– Гестапо. Все позади. Спите.
– Гестапо знает, где вы?
– Если бы они знали, меня бы здесь не было. А утром уже не будет.
– Минуточку! – Лахман вытащил образок и маленький веночек. – Вот, возьмите с собой. Чудо иногда помогает. Гиршу удалось с этим перебраться через границу. Люди в Пиренеях очень набожны, а это вещи, освященные самим папой.
– В самом деле?
На губах его появилась чудесная улыбка:
– Если они нас спасают, значит, на них лежит благословение самого бога. До свидания, Шварц.
Я вернулся к себе и начал упаковывать вещи. Я чувствовал себя опустошенным, но нервы были напряжены до предела. У Элен в столе я нашел пачку писем. Они были адресованы в Марсель, до востребования. Я не стал раздумывать и положил их в ее чемодан. Я нашел и вечернее платье из Парижа и уложил его тоже. Потом я уселся у таза с водой и сунул туда руки. Обожженные ногти горели. Каждый вздох тоже причинял мне боль. Я смотрел на мокрые крыши и ни о чем не думал.
Наконец я услышал ее шаги. Она появилась в дверях, как чудесное, печальное видение.
– Что ты тут делаешь? – она ничего не знала. – Что с тобой?
– Мы должны уехать, Элен, – сказал я. – Немедленно.
– Георг?
Я кивнул. Я решил, что постараюсь сказать ей как можно меньше о происшедшем.
– Что с тобой было? – испуганно спросила она и подошла ближе.
– Они меня арестовали. Мне удалось бежать. Меня будут искать.
– Мы должны уехать?
– Немедленно.
– Куда?
– В Испанию.
– Как?
– Пока в машине. Уедем как можно дальше. Ты можешь собраться?
– Да.
Я видел, что она колеблется.
– У тебя опять боли? – спросил я.
Она кивнула.
«Кто эта женщина у дверей? – мелькнуло вдруг у меня. – Я ей чужой. И почему?»
– У тебя есть еще ампулы?
– Немного.
– Мы раздобудем еще.
– Выйди на минуту, – попросила она.
Я вышел в коридор. Двери начали приоткрываться, и в щелях показались лица с глазами лемуров. Лица крошечных одноглазых Полифемов с перекошенными ртами. Вверх по лестнице, в серых длинных кальсонах, взбежал Лахман, похожий на кузнечика. Он сунул мне бутылочку коньяка:
– Он вам понадобится! – шепнул он. – Да здравствует солидарность!
Я тут же сделал большой глоток.
– У меня есть деньги, – сказал я, – Вот! Дайте мне еще целую бутылку!
Я взял себе бумажник Георга. Там было много денег. Лишь на мгновение у меня появилась мысль выбросить его. Я нашел и его паспорт. Он лежал у него в кармане вместе с моим и с паспортом Элен.
Одежду Георга я связал в узел, сунул туда камень и выбросил в гавани в море. Паспорт его я тщательно изучил при свете карманного фонаря. Я поехал к Грегориусу, разбудил его и попросил заменить фотографию Георга моей. Сначала он с ужасом отказался. Подделка эмигрантских паспортов стала его ремеслом, и тут он чувствовал себя богом, которого он, кстати сказать; считал ответственным за все это свинство. Однако паспорта высшего гестаповского чиновника он не видел еще никогда. Я заявил ему, что для него вовсе не обязательно подписывать свою работу, как это делают художники. За все отвечаю я, и никто никогда о нем не узнает.
– А если вас будут пытать?
Я указал ему на свое лицо и руки.
– Я еду через час, – сказал я. – С таким лицом, в качестве эмигранта, я не проеду и десять километров. Мне же надо перебраться через границу. Это мой единственный шанс. Вот мой паспорт. Сфотографируйте мое фото и этим снимком замените старую фотографию на гестаповском паспорте. Сколько это будет стоить? Деньги у меня есть.
Грегориус согласился.
Лахман принес вторую бутылку коньяка. Я заплатил ему и вернулся в комнату. Элен стояла у ночного столика. Ящик, в котором лежали письма, был выдвинут. Она задвинула его и подошла ко мне вплотную.
– Это сделал Георг? – спросила она.
– Там была целая компания.
– Будь он проклят! – сказала она и отошла к окну.
Кошка отпрыгнула прочь. Элен распахнула окно.
– Будь он проклят! – повторила она страстно, с такой силой, словно заклинала его в таинственном ритуале. – Будь проклят на всю жизнь, навсегда!..
Я взял ее за стиснутые руки, отвел от окна.
– Нам нужно уезжать отсюда.
Мы спустились вниз по лестнице. Из каждой двери нас провожали взглядами. Чья-то серая рука поманила меня:
– Шварц! Не берите с собой рюкзак! Жандармы за ними смотрят в оба. У меня есть чемодан из искусственной кожи, вполне приличный…
– Спасибо, – ответил я. – Мне не нужен теперь чемодан. Мне нужна удача.
– Мы будем держать большой палец кверху, за вашу удачу…
Элен шла впереди. Я услышал, как у дверей какая-то промокшая до костей уличная шлюха посоветовала ей оставаться лучше дома: дождь разогнал всю клиентуру. «Это хорошо, – подумал я. – Пустынные улицы – вот что нам нужно».

Предыдущая страница 25 Следующая страница


Ночь в Лиссабоне 26

Элен отшатнулась, увидев машину.
– Украдена, – сказал я. – На ней мы должны удрать подальше. Садись.
Было еще темно. Дождь потоками лил по ветровому стеклу. Если на подножке еще оставалась кровь, ее давно смыло. Я остановился поодаль от дома, где жил Грегориус.
– Постой здесь, – сказал я Элен и указал на стеклянную витрину магазина, где были разложены принадлежности для рыбной ловли.
– Мне нельзя остаться в машине?
– Нет. Если кто-нибудь появится, веди себя так, словно ты ловишь клиентов. Я сейчас вернусь.
У Грегориуса все было готово. Его страх сменился теперь гордостью художника.
– Самое трудное было подогнать мундир, – сказал он. – Ведь вы сняты в штатском. Тогда я просто взял и отрезал ему голову.
Он отклеил фотографию Георга, вырезал на ней голову и шею, наложил мундир на мое фото и сфотографировал таким образом.
– Оберштурмбанфюрер Шварц, – сказал он с гордостью.
Снимок он уже высушил и наклеил на место.
– Печать пришлось подделать, – сказал он. – Да если паспорт начнут проверять, вы все равно пропали, даже если бы печать была настоящей. Ваш старый паспорт цел. Вот он.
Он отдал мне оба паспорта и остаток фотографии Георга. Я разорвал ее на мелкие части, спускаясь по лестнице, и на улице швырнул в воду, текущую по мостовой.
Элен ждала. Еще раньше я проверил в машине горючее: бак был полон. Если все будет хорошо, бензина хватит, чтобы перебраться через границу. Мне по-прежнему везло: в машине – в ящике, возле панели управления, – лежало разрешение на переход границы. Я увидел, что им пользовались уже дважды. Я решил, что нам следует пересечь границу не в том месте, где машина была уже известна. Я нашел еще и карту, выпущенную бензиновой фирмой «Мишлен», пару перчаток и автомобильный атлас дорог европейских стран.
Машина мчалась под дождем. У нас еще было время до рассвета, и мы взяли курс на Перпиньян. Я решил держаться главной магистрали, пока не станет светло.
– Давай я сяду за руль, – сказала Элен спустя некоторое время. – Посмотри на свои руки!
– Сможешь? Ведь ты не спала.
– Ты тоже не спал.
Я взглянул на нее. Она выглядела совершенно спокойной, на лице не было и тени усталости. Я не знал, что и думать.
– Хочешь глоток коньяку?
– Нет. Я буду вести машину, пока мы не раздобудем кофе.
– Лахман дал мне еще бутылку коньяку.
Я вытащил ее из пальто. Элен покачала головой, улыбнулась.
– Потом, – сказала она, и голос ее был тих и нежен. – Постарайся заснуть. Мы будем вести машину попеременно.
Она владела рулем лучше, чем я. Через некоторое время она начала тихонько напевать какую-то монотонную, простенькую песенку. Меня все не покидало страшное напряжение. Теперь же, под шум мотора и еле слышное пение Элен, я начал засыпать. Я знал, что мне нужно спать, но я снова и снова просыпался. Мимо проносились серые тени. Мы включили фары, не заботясь о требованиях затемнения.
– Ты убил его? – спросила вдруг Элен.
– Да.
– Тебе пришлось сделать это?
– Да.
Машина безостановочно мчалась вперед. Я смотрел на дорогу, а в голове проносилась вереница мыслей. Незаметно я заснул. Когда я проснулся, дождя уже не было. Начиналось утро, ровно гудел мотор. Элен вела машину, и мне вдруг показалось, что все это был сон.
– То, что я сказал тебе, неправда, – проговорил я.
– Я знаю, – ответила она.
– Это был другой, – сказал я.
– Я знаю.
Она не взглянула на меня.

18

Я хотел в последнем крупном городишке перед границей получить для Элен испанскую визу. Перед консульством теснилась громадная толпа. Пришлось пойти на риск. Могло статься, что машину уже разыскивают. Но другой возможности у меня не было. В паспорте Георга виза была.
Я медленно подвел машину к толпе. Люди задвигались только тогда, когда рассмотрели немецкий номер. Толпа расступилась. Несколько человек бросились бежать. По аллее ненависти машина пробралась к входу. Жандарм отдал честь. Со мной этого не случалось уже давно. Я небрежно ответил и вошел в консульство. Жандарм распахнул передо мной дверь. Меня охватила горечь. «Надо было стать убийцей, – подумал я, – чтобы тебя приветствовали».
Я немедленно получил визу, едва только показал паспорт. Вице-консул посмотрел на мое лицо. Рук он видеть не мог, они были в перчатках.
– Следы войны и рукопашных схваток, – сказал я.
Он кивнул с полным пониманием:
– У нас тоже были годы борьбы, – сказал он. – Хайль Гитлер! Великий человек, как и наш каудильо[21].
Я вышел. Вокруг машины образовалась пустота. На заднем сиденье ее, забившись в угол, сидел испуганный мальчик лет двенадцати. На лице его горели огромные глаза, руки были прижаты к губам, словно удерживая крик.
– Мы должны взять его с собой, – сказала Элен.
– Почему?
– Документы кончаются у него через два дня. Если его схватят, он будет отправлен в Германию.
Только теперь я почувствовал, что весь взмок от пота. Элен посмотрела на меня. Она была спокойна.
– Мы отняли одну жизнь, – сказала она. – Одну мы должны спасти.
– У тебя есть бумаги? – спросил я мальчика.
Он молча протянул мне вид на жительство. Я взял его и вернулся в консульство. Это было нелегко. Машина, казалось мне, на тысячи голосов орала о том, что произошло под покровом ночи. Секретарю я объявил, что совсем забыл о том, что мне требуется еще одна виза, служебная, для установления личности одного человека по ту сторону границы. Увидев бумаги, он изумился, по губам его скользнула усмешка. Он прищурил один глаз и поставил визу.
Я сел в машину. Настроение вокруг стало еще враждебнее. Очевидно, люди решили, что мы хотим отвезти мальчика в лагерь.
Мы покинули город. Я надеялся, что нам все еще будет сопутствовать удача. Я сидел за рулем и чувствовал, как он с каждым часом все сильнее нагревается у меня в руках. Я боялся, что нам скоро придется расстаться с машиной. Но что нам делать в таком случае дальше, я положительно не знал. Перебираться в такую погоду по горным тропам через границу Элен не могла. Она была слишком слаба. Потеря машины сразу бы лишила нас мистической защиты наших врагов. Французской выездной визы у нас не было. Пешком все сразу стало бы невероятно сложнее, чем в дорогой роскошной машине.
Мы мчались дальше. То был странный день. Прошлое и будущее, казалось, рухнули в пропасть, и мы очутились на какой-то высокой узкой грани, окруженной туманом и облаками – словно в кабине канатной дороги. Все это я мог сравнить только со старинным китайским рисунком тушью, на котором однотонно были изображены путешественники, пробирающиеся меж горных вершин, облаков и водопадов.
Мальчик сидел, скорчившись, на заднем сиденье и почти не шевелился. В жизни своей он не научился ничему, кроме недоверия ко всем и каждому. Ни о чем другом он вспомнить не мог. Когда новоявленные носители культуры третьей империи раскроили череп его деду, ему было три года; когда вздернули отца – семь, когда убили мать в газовой камере – девять. Типичное дитя двадцатого столетия, он каким-то образом бежал из концентрационного лагеря и один проделал путь через границу. Если бы его схватили, он был бы немедленно, как беглец, возвращен в лагерь и повешен. Теперь он хотел пробраться в Лиссабон. Там у него должен быть дядя – часовщик. Так ему сказала его мать накануне смерти. Тогда она благословила его и передала последние наставления.

Все шло хорошо. На французской границе никто нас не спросил о разрешении на выезд. Я бегло показал свой паспорт и сообщил данные о машине. Жандармы отдали честь, шлагбаум поднялся, и мы покинули Францию. Несколькими минутами позже машиной уже любовались испанские таможенники, расспрашивая, сколько километров в час она делает. Я ответил. Тогда они принялись судачить и восхищаться одной из последних марок их «испано-сюизы». На это я заметил, что как-то у меня была «испано-сюиза» и подробно расписал эмблему летящего журавля на радиаторе. Они были очарованы. Я спросил, где я могу заправить машину горючим. Они заявили, что для друзей Испании имеется специальный фонд бензина. Испанских песет у меня не было. Они тут же обменяли мои франки. С сердечными пожеланиями мы расстались.
Я откинулся на спинку сиденья. Узкая грань и облака исчезли. Перед нами лежала незнакомая страна. Страна, которая уже не походила на Европу. Мы еще не ускользнули окончательно, но между этой страной и Францией. легла пропасть. Я смотрел на дороги, на людей в незнакомых нарядах, на осликов, на суровый каменистый пейзаж, и мне казалось, что мы в Африке. За Пиренеями был настоящий запад, это чувствовалось во всем. Потом я заметил, что Элен плачет.
– Ну вот, ты там, куда ты стремился, – прошептала она.
Я не знал, что она хотела этим сказать. Я все еще не мог поверить, что все обошлось так легко. Я вспоминал о вежливости, приветствиях, улыбках, которыми впервые встречали меня после многих лет, и думал о том, что я должен был убить человека, чтобы со мной опять стали обращаться, как с человеком.
– Чего ты плачешь? – спросил я. – Спасения еще нет, Испания наводнена гестаповцами. Нам нужно проехать ее как можно быстрее.
Мы спали в маленьком местечке. Собственно говоря, я хотел где-нибудь бросить машину и ехать дальше поездом, но не сделал этого. В Испании нас всюду подстерегала опасность, и я хотел побыстрее покинуть ее. Машина каким-то непонятным образом стала мрачным талисманом; ее техническое совершенство вытесняло даже ужас, который я испытывал перед ней. Она мне просто была необходима, о Георге я больше не думал. Слишком долго висел он угрозой над моей жизнью. Теперь он исчез, и я чувствовал сейчас только это.
Мне вспомнился красавчик из гестапо: он был еще жив и мог попытаться арестовать нас, отдав приказ по телефону. Обвиняемого в убийстве выдает любая страна. И мне пришлось бы еще доказывать на месте преступления, что это было лишь мерой самозащиты.

Португальской границы мы достигли на следующий день поздно ночью. Визу мы получили по дороге без всяких затруднений. На границе я оставил Элен в машине с включенным мотором. Если бы началось что-нибудь подозрительное, она должна была немедленно тронуть машину и ехать на меня. Я вскочил бы на ходу, и мы прорвались бы к португальской таможне. Вряд ли нас смогли бы задержать; пограничный пост был совсем маленький. Мы проскользнули бы прежде, чем они подняли бы стрельбу в темноте. Другой вопрос – что с нами случилось бы затем в Португалии.
Но ничего не случилось. Было темно и ветрено. Чиновники в мундирах возвышались по бокам, как фигуры с картины Гойи. Они отдали честь, и мы проехали к португальскому посту, где нас встретили таким же образом. Когда машина уже тронулась, один из чиновников вдруг бросился нас догонять, крича, чтобы мы остановились. Я быстро оценил положение и дал тормоз: если бы мы не остановились, машину задержали бы в ближайшем населенном пункте. У нас перехватило дыхание.
Чиновник, наконец, подбежал к машине.
– Ваше разрешение на переход границы, – сказал он. – Вы забыли его взять. Ведь без него вы не могли бы вернуться!
– Больше спасибо!
Я услышал позади себя тяжелый вздох мальчика. Сам я на мгновение почувствовал себя невесомым, – такое это было облегчение.
– Ну, вот ты и в Португалии, – сказал я ему.
Он медленно отнял от рта руки и в первый раз откинулся назад. Всю дорогу он просидел, подавшись вперед.
Деревни проносились мимо. Лаяли собаки. В сельской кузнице – в сером рассвете – ярко пылал огонь, кузнец подковывал белого жеребца. Дождь перестал. Я ждал: когда же придет чувство освобождения, которого я ждал так долго? Его не было. Элен тихо сидела рядом со мной. Мне хотелось радоваться, но в сердце была пустота.

Из Лиссабона я позвонил в американское консульство в Марселе. Я рассказал всю историю вплоть до того момента, как появился Георг. Человек, с которым я разговаривал, сказал, что теперь, по его мнению, я в безопасности. Все, что я от него смог добиться, было обещание сообщить в консульство в Лиссабоне, если придет виза.
От машины, которая так долго охраняла нас, теперь надо было избавиться.
– Продай ее, – сказала Элен.
– Может быть, бросить ее в море?
– Это ничего не изменит, – возразила она. – Тебе нужны деньги. Продай.
Она была права. А продать оказалось очень легко. Покупатель заявил мне, что он заплатит пошлину и велит перекрасить машину в черный цвет. Это был торговец. Я продал ему машину от имени Георга. Неделю спустя я уже увидел ее с португальским номером. Машин такой марки было в Лиссабоне несколько, я и ее узнал только по едва заметным вздутиям на левой подножке. Паспорт Георга я сжег.
Шварц взглянул на часы.
– Теперь уже осталось совсем немного. Раз в неделю я ходил в консульство. Некоторое время мы жили в гостинице. У нас еще были деньги после продажи машины, и я их тратил. Я хотел, чтобы у Элен было теперь все. Мы нашли врача, который помог достать нужное лекарство. Мы ходили с ней даже в казино; для этой цели я брал напрокат в одном заведении смокинг. У Элен еще сохранилось то платье из Парижа. Я купил ей пару золотистых туфель. Прежние я забыл в Марселе. Вы бывали в казино?
– К сожалению, да, – сказал я. – Я был там вчера вечером. То была ошибка.
– Я хотел, чтобы она приняла участие в игре, – сказал Шварц. – И она выигрывала. Непонятное продолжалось. Она, не глядя, бросала фишки на поле, и ее номера выигрывали.
В этом последнем периоде почти исчезла реальность. Казалось, будто опять вернулась та пора в маленьком замке. Мы уже почти не притворялись, но тут впервые у меня появилось чувство, что она наконец полностью принадлежит мне. И в то же время с каждым днем она все больше ускользала от меня к своему самому неумолимому любовнику. Она еще не сдалась, но уже не боролась.
Были долгие, мучительные ночи, когда она плакала, но вслед за тем вновь наступали сладостные, почти неземные минуты, в которых отчаяние, мудрость и любовь, уже не ограниченная телесной оболочкой, возвышались вдруг до неслыханной силы, и я не смел пошевелиться, поглощенный ею.
– Мой любимый, – сказала она мне однажды ночью, и то был единственный раз, когда она заговорила об этом, – благословенной страны, которой ты жаждешь, мы никогда не достигнем вместе.
Под вечер я отвез ее к доктору. Теперь вдруг, мгновенно, как удар молнии, я почувствовал яростный протест, который почти лишал меня рассудка. Я не мог, не в силах был удержать то, что я любил.
– Элен, – сказал я сдавленным голосом, – что же, наконец, это?
Она не ответила.
Потом покачала головой, улыбнулась:
– Мы сделали все, что могли. И это не так уж мало.

Потом наступил день, когда в консульстве мне сказали, что невероятное совершилось; для нас поступили две визы. Хмельное настроение случайного знакомства сделало то, чего мы не могли добиться, несмотря на мольбы, несмотря на всю нашу нужду! Я засмеялся. Это была истерика. Впрочем, если умеешь смеяться, в нынешнем мире можно найти много смешного. Как вы думаете?
– В конце концов смеяться перестаешь.
– Самое замечательное, что мы немало смеялись в последние дни, – сказал Шварц. – Мы были в гавани, куда не попадали ветры. Так, по крайней мере, казалось. Горечь ушла, не было уже и слез, а печаль стала такой прозрачной, что ее порой нельзя было отличить от иронически-тоскливого оживления. Мы переехали в маленькую квартиру. С совершенно непонятным ослеплением я по-прежнему преследовал одну и ту же цель: уехать в Америку. Пароходов долго не было, пока наконец не появился один. Я продал последний рисунок Дега и купил два билета. Я был счастлив. Я думал – мы спасены. Несмотря ни на что! Вопреки всем врачам! Должно же было произойти еще одно чудо!
Отплытие отложили на несколько дней. Позавчера я снова пошел в контору пароходства. Мне сказали, что корабль отойдет сегодня. Я объявил об этом Элен и вышел из дому, чтобы еще кое-что купить. Когда я вернулся, она была мертва.
Все зеркала в комнате были разбиты. Ее вечернее платье валялось разорванное на полу. Она лежала тут же – не в кровати, а на полу.
Сначала мне пришло в голову, что ее убили во время грабежа. Потом подумал, что это дело рук агентов гестапо. Но ведь они искали меня, а не ее. Когда же я увидел, что ничего, кроме платья и зеркал, не повреждено, я все понял. Я вспомнил про ампулу с ядом, которую я дал ей; она говорила мне, что потеряла ее. Я стоял и смотрел на нее, потом бросился искать хоть какое-нибудь письмо. Его не было. Не было ничего. Она ушла без единого слова. Вы понимаете это?
– Да, – сказал я.
– Вы понимаете?
– Да, – повторил я. – Что же она еще должна была написать вам?
– Что-нибудь. Почему? Или…
Он замолчал.
Наверно, он думал о последних словах, о последних любовных клятвах, о том, что он мог бы взять с собой в свое одиночество.
Он сумел расстаться со многими предрассудками, только, видимо, не с этим.
– Она никогда не смогла бы остановиться, если бы начала писать вам, – сказал я. – Тем, что она вам ничего не написала, она сказала вам больше любых слов.
Он помолчал, видимо, раздумывая над этим.
– Видели вы объявление в бюро путешествий? – прошептал он наконец. – Отплытие отложено на один день. Может быть, она прожила бы еще один день, если бы знала?
– Нет.
– Она не хотела ехать со мной, потому она и сделала это.
Я покачал головой.
– Она больше не могла вынести боли, господин Шварц, – сказал я осторожно.
– Не думаю, – возразил он. – Почему она сделала это именно за день до отъезда? Или она думала, что ее как больную не впустят в Америку?

Предыдущая страница 26 Следующая страница


27 Эрих Мария Ремарк

– Почему вы не хотите предоставить умирающему человеку самому решить, когда жизнь для него становится невыносимой? – сказал я. – Это минимум, что от нас требуется!
Он смотрел на меня и молчал.
– Она держалась до последнего, – продолжал я. – Ради вас. Неужели вы этого не видите? Только ради вас. Когда она поняла, что вы спасены, она ушла.
– А если бы я не был таким слепым? Если бы я не стремился в Америку?
– Господин Шварц, – сказал я, – все это не остановило бы болезнь.
Он сделал какое-то странное движение головой.
– Она ушла, – прошептал он, – и вдруг стало так, словно ее никогда не было. Я видел ее. Там нет ответа. Что я сделал? Убил ли я ее или я сделал ее счастливой? Любила ли она меня, или я был для нее только палкой, на которую они опиралась, если это ей подходило? Ответа нет.
– А вам он обязательно нужен?
– Нет, – сказал он вдруг тихо. – Простите. Наверно, нет.
– Его и нет. И никогда не будет иного ответа, чем тот, который вы даете сами себе.
– Я рассказал вам все, потому что я хотел знать, – прошептал он. – Что это было? Пустое, бессмысленное бытие, жизнь бесполезного человека, рогоносца и убийцы…
– Этого я не знаю, – сказал я. – Но если хотите – это в то же время была жизнь человека, который любил, и, если это вам так важно, в некотором смысле – это была жизнь святого. Но что значат теперь все слова? Это было. Разве этого не достаточно?
– Это было. Но есть ли оно еще?
– Оно есть, пока существуете вы.
– Только мы его еще и удерживаем, – прошептал Шварц. – Вы и я. Больше никто. – Он уставился на меня. – Не забывайте этого! Должен же кто-то его удержать! Оно не должно исчезнуть! Нас только двое. Во мне оно не удержится. А умереть оно не должно. Оно должно жить дальше. Внутри вас.
Хоть я и скептик, при этих словах меня охватило странное чувство.
Чего хотел этот человек? Вместе со своим паспортом передать мне свое прошлое? Может быть, он уже решил умереть?
– Почему это умрет в вас? – спросил я. – Вы должны жить, господин Шварц.
– Я не лишу себя жизни, – спокойно ответил Шварц. – Нет. С тех пор, как я увидел красавчика, я решил, что не смею убивать себя, пока он жив. Но моя память неизбежно попытается разрушить воспоминание. Она будет перемалывать его, умалять, искажать, пока не приспособит к дальнейшему существованию, чтобы воспоминание перестало быть опасным. Уже через несколько недель я не смог бы рассказать вам то, что рассказал сегодня. Потому-то я и хотел, чтоб вы выслушали меня. В вас оно останется нетронутым, потому что оно не опасно для вас. А где-нибудь оно должно остаться, – сказал он вдруг с отчаянием, – в ком-нибудь! Таким, каким оно было! Пусть даже недолго!
Он вынул из кармана два паспорта и положил передо мной.
– Здесь и паспорт Элен. Билеты вы уже взяли. Теперь у вас есть и американская виза. На двоих.
Он слабо усмехнулся и замолчал.
Я, не отрываясь, смотрел на паспорта.
– Они в самом деле больше вам не нужны? – спросил я с усилием.
– Дайте мне взамен этих свой, – сказал он. – Он мне понадобится на один-два дня. Чтоб только добраться до границы.
Я посмотрел на него.
– В Иностранном легионе, – пояснил он, – не спрашивают о паспортах, как вы знаете. Эмигрантов там принимают. И пока еще есть на свете такие люди, как тот красавчик нацист, было бы преступлением самому лишать себя жизни, которую можно отдать борьбе против этих варваров.
Я вынул из кармана свой паспорт и отдал ему.
– Спасибо, – сказал я. – От всего сердца спасибо, господин Шварц.
– Там есть еще немного денег. А мне их нужно совсем мало. – Шварц взглянул на часы. – Хотите еще немного помочь мне? Ее выносят через полчаса. Пойдемте со мной?
– Да.
Шварц расплатился.
Мы вышли в шумное утро.
На поверхности Тахо лежал корабль, белый и тревожный.

Я стоял в комнате возле Шварца. На стенах висели еще разбитые зеркала. Осколков уже не было, остались одни пустые рамы.
– Может быть, мне надо было остаться с нею в эту последнюю ночь? – спросил Шварц.
– Вы были с ней.
Женщина в гробу была похожа на всех усопших – то же бесконечно отсутствующее выражение лица. Ничто здесь более не занимало ее – ни Шварц, ни я, ни она сама. Нельзя было даже вообразить себе, как она выглядела на самом деле.
То, что лежало там, было статуей. И лишь один Шварц знал, какою она была тогда, когда еще дышала. Но Шварц думал, что это знаю теперь и я.
– У нее были еще… – сказал он, – там были…
Он достал из ящика стола несколько писем.
– Я их не читал, – сказал он. – Возьмите их.
Я взял письма и хотел положить их в гроб. Потом передумал. Мертвая наконец-то теперь принадлежала одному Шварцу. Так он думал. Письма другого не имели уже к ней никакого отношения.
Он не хотел похоронить их вместе с ней и в то же время не мог их уничтожить, ведь все-таки они были адресованы ей.
– Я возьму их, – сказал я и сунул письма в карман. – Они не имеют никакого значения. Меньше, чем разменная монета, на которую покупают тарелку супа.
– Костыли, – заметил он. – Я знаю. Она их однажды называла костылями, которые нужны были ей, чтобы снова быть верной мне. Вы понимаете? Это абсурд…
– Нет. Это не абсурд, – сказал я и добавил затем очень осторожно, со воем состраданием, на которое только был способен: – Почему вы не оставите ее наконец, в покое? Она любила вас и оставалась с вами до тех пор, пока только могла.
Он кивнул. Он показался мне вдруг совершенно сломленным.
– Вот это я и хотел знать, – пробормотал он.
В комнате становилось жарко. Жужжали мухи. Погашенные свечи чадили. Там было солнце, здесь – мертвая. Шварц поймал мой взгляд.
– Мне помогла одна женщина, – сказал он. – В чужой стране все это так сложно. Врач. Полиция. Ее увозили, а вчера вечером привезли опять. Ее обследовали. Насчет причины смерти. – Он беспомощно посмотрел на меня. – Ее… Она не вся здесь… Мне сказали, я не должен раскрывать ее…
Пришли носильщики. Гроб забили. Шварц еле держался на ногах.
– Я поеду с вами, – сказал я.
Это было недалеко. Утро сияло, дул ветер, проносились облака, словно стая овчарок гналась по небу за стадом овец.
Шварц, маленький и одинокий, стоял под огромным небом на кладбище.
– Хотите вернуться в свою квартиру? – спросил я.
– Нет.
У него уже был с собой чемодан.
– Знаете ли вы здесь кого-нибудь, кто может подправить паспорта? – спросил я.
– Грегориус. Он уже неделю здесь.
Мы отправились к Грегориусу. Он быстро справился с паспортом для Шварца. Здесь не требовалось особой тщательности. У Шварца уже было с собой удостоверение вербовочного пункта Иностранного легиона. Ему надо было только пересечь границу, а затем в казарме выбросить мой паспорт. Иностранный легион не интересовался прошлым.
– Куда девался мальчик, которого вы привезли с собой? – спросил я.
– Дядя ненавидит его, но мальчишка счастлив, что по крайней мере его ненавидит кто-то из его семьи, а не посторонний.
Я посмотрел на человека, который теперь носил мое имя.
– Желаю вам всего лучшего, – сказал я, избегая называть его Шварцем.
Мне не пришло в голову ничего другого, кроме этой банальной фразы.
– Мы никогда больше не увидимся, – ответил он. – И это к лучшему. Я рассказал вам слишком много для того, чтобы хотеть вас видеть.
Я не был в этом уверен. Могло статься так, что он позже именно поэтому захочет меня увидеть. По его мнению, я был единственный человек, в котором сохранялся незамутненный облик его судьбы. Но, может быть, именно из-за этого он возненавидит меня, потому что в дальнейшем ему покажется, будто я похитил у него его жену – и на этот раз уже навсегда, невозвратимо, – ведь он же был убежден, что его собственное воспоминание обманывает его и только мое остается ясным.
Я смотрел, как он шел по улице, держа в руке чемодан – печальная фигура, вечный символ рогоносца и самоотверженно любящей души. Но разве не владел он человеком, которого он любил, глубже и полнее, чем вереница победителей-идиотов? И чем мы владеем на самом деле? К чему столько шуму о предметах, которые в лучшем случае даны нам только на время; к чему столько болтовни о том, владеем мы ими больше или меньше, тогда как обманчивое это слово «владеть» означает лишь одно: обнимать воздух?
Фотография моей жены для паспорта была со мной – тогда все время требовались фотокарточки для всяких документов. Грегориус тут же приступил к работе. Я не отходил от него.
Я не спускал глаз с обоих паспортов.
В полдень они были готовы. Я бросился в трущобы, где мы жили.
Рут сидела у окна и смотрела на детей рыбаков, игравших во дворе.
– Все пропало? – спросила она, когда я появился в дверях.
Я поднял паспорта:
– Завтра едем! Теперь у нас будут новые имена, у каждого свое, и в Америке нам придется жениться еще раз.
В то время я почти не думал о том, что у меня паспорт человека, которого, может быть, разыскивают по обвинению в убийстве. На следующий день вечером мы уехали и без особых приключений достигли Америки. Правда, паспорта людей, которые так любили друг друга, не принесли нам счастья: через полгода Рут развелась со мной. Чтобы узаконить это, нам пришлось сначала вновь вступить в брак.
Позже Рут вышла замуж за молодого богатого американца, который когда-то поручился за Шварца. Ему казалось все это ужасно смешным, он был свидетелем вовремя нашего второго бракосочетания. Неделю спустя мы развелись в Мексике.

Войну я переждал в Америке. Странно, – я начал интересоваться живописью, на которую раньше почти не обращал внимания, – словно ко мне это перешло по наследству от далекого, мертвого пра-Шварца. Я часто думал и о другом Шварце, который, наверно, был еще жив. Оба они сливались в какое-то неясное облако, которое иногда как бы окружало меня и оказывало на меня влияние, хотя я прекрасно знал, что все это чепуха. В конце концов я получил место в компании, торгующей предметами искусства, и в комнате у меня появились копии рисунков Дега, к которым я был очень неравнодушен.
Я еще часто думал о Элен, которую я видел только мертвой. Одно время я даже мечтал о ней, когда жил один. Письма, которые мне отдал Шварц, я в первую же ночь, едва корабль отчалил от берега, бросил в море, не читая. При этом я в одном из них почувствовал что-то твердое, похожее на камень. Я вынул его в темноте из конверта и потом уже рассмотрел, что это был кусок янтаря, в котором находилась красивая мушка; она попала туда тысячи лет назад и превратилась в камень. Я взял ее себе и сохранил – крошечную мушку, застывшую в мгновение смертельной борьбы в клетке из золотых слез, которая сохранила ее, в то время как другие, ей подобные, были съедены, замерзли и исчезли без следа.
После войны я вернулся в Европу. Пришлось преодолеть некоторые трудности, чтобы установить свою личность, ибо в то время в Германии сотни представителей расы господ стремились к обратному. Оба паспорта, полученные от Шварца, я отдал случайному знакомому из числа перемещенных лиц.
Тогда по Европе металось много людей, лишенных родины.
Один бог знает, где находился в то время сам Шварц. Я никогда более не слыхал о нем. Однажды я даже ездил в Оснабрюк и справлялся о нем, хотя я забыл его настоящее имя. Но город был совершенно опустошен; об этом человеке никто ничего не знал и не интересовался им. По дороге обратно на вокзал мне показалось, что я увидел его. Я догнал его, но это оказался женатый секретарь из почтового управления, который объяснил мне, что его зовут Янсеном и что у него трое детей.

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эрих Мария Ремарк - Биография

Эрих Мария Ремарк

На основную страницу

Биография

Эрих Мария Ремарк (настоящее имя Эрих Пауль Ремарк) - родился в 1898 году, умер в 1970. Сын переплетчика. Посещал католическую семинарию в Оснабрюке.
1916 - уходит добровольцем на Западный фронт.
1918 - получает ранение. После окончания войны публикует первые рассказы и заметки, берется за любую работу (бухгалтер, корреспондент, агент конторы по изготовлению надгробий, тапер, учитель).
1923 - вступает в должность главного редактора рекламного
издания. Совершает путешествие в Швейцарию, Италию, Турцию и на Балканы.
1925 - становится редактором берлинской газеты "Sport im Bild".
1928 - в "Vossische Zeitung" выходит газетный вариант романа "На Западном фронте без перемен". Следом выходит книга, тираж которой составил 600 000 экз.
1931 - эмиграция в Швейцарию.
1933 - книги Ремарка запрещаются фашистским режимом. Устраиваются их публичные сожжения. 1938 - отказ от немецкого подданства.
1939 - эмиграция в США.
1948 - возвращение в Швейцарию.
1970 - Эрих Мария Ремарк умирает в Локарно.


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 2)
  • 3 (Страница 3)
  • 4 (Страница 4)
  • 5 (Страница 6)
  • 6 (Страница 8)
  • 7 (Страница 9)
  • 8 (Страница 10)
  • 9 (Страница 12)
  • 10 (Страница 13)
  • 11 (Страница 15)
  • 12 (Страница 16)
  • 13 (Страница 17)
  • 14 (Страница 19)
  • 15 (Страница 21)
  • 16 (Страница 22)
  • 17 (Страница 24)
  • 18 (Страница 26)


Эрих Мария Ремарк

Ночь в Лиссабоне

Пер. с нем. - Ю.Плашевский

 Читать книгу

Аннотация

Роман был написан в 1962 году. Эрих Мария Ремарк снова возвращается к теме немецкой эмиграции.

...После пяти лет скитаний по Европе главному герою удается пробраться на родину, отыскать жену и вывезти ее из Германии. Смертельно больная женщина устремляется навстречу лишениям и опасности, не желая оставаться в рейхе…

Содержание
Биография автора

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Исправление ошибок: Александр Секретов aka Stellar Axe (secret-off@mail.ru)
Файл взят с http://lib.ru/
Над дизайном работали: Spider, Elfin, Angel


[1] | Тахо (Тежу) - река в Португалии, на которой стоит Лиссабон
[2] | Праса де Коммерсио - Рыночная площадь
[3] | Фадо - португальские народные песни
[4] | Колер - болезнь лошадей, похожая на бешенство; Ремарк применяет этот термин для характеристики людей, уже не способных контролировать свои поступки
[5] | «Ее поглотило зияющее отверстие подземки» - большинство парижских станций метро не имеет надземных строений
[6] | «Сила и радость» - фашистская спортивная организация
[7] | Мата Хари – немецкая разведчица эпохи первой мировой войны, расстреляна в 1917 году по приговору французского суда
[8] | Карл Май (1842-1912) – плодовитый немецкий писатель, автор многочисленных романов о североамериканских индейцах
[9] | История Геры и Леандра - по греческой легенде, юноша Леандр полюбил Геру, жрицу Афродиты, и каждую ночь, спеша к возлюбленной, переплывал Геллеспонт
[10] | «Хорст Вессель» - нацистский гимн
[11] | Святой Грааль - в средневековых германских сказаниях – священная чаша, охранявшаяся рыцарями
[12] | Партайгеноссе, «товарищ по партии» – так нацисты называли друг друга
[13] | Консьержери - знаменитая тюрьма в Париже
[14] | «Странная война» - период затишья на франко-германском фронте в первые месяцы второй мировой войны
[15] | Остров Святого Людовика - остров на Сене в пределах Парижа
[16] | Луи Лепэн (1846-1933) – префект французской полиции с 1893 по 1912 г.
[17] | Коломбо - город вблизи Парижа
[18] | Флик - жаргонное название французских полицейских
[19] | Грета Гарбо - известная голливудская киноактриса шведского происхождения
[20] | Иеремиада – плач Иеремии, одного из библейских пророков, о гибели Иерусалима
[21] | Каудильо - титул испанского диктатора Франко