Эрих Мария Ремарк - Гэм

1 Эрих Мария Ремарк

Несколько слов об авторе:

Впервые в России будут изданы сразу четыре непубликовавшихся ранее романа культового писателя XX-го века Э.--М.Ремарка!
Романы Ремарка "Три товарища", "На западном фронте без перемен", "Триумфальная арка" и многие другие вошли в золотой фонд мировой литературы ХХ века. Он был и остается одним из самых читаемых зарубежных авторов в России. Но сотни тысяч его поклонников в нашей стране будут немало удивлены, взяв в руки два тома его нового собрания сочинений -- ни один из четырех вошедших в него романов им не известен.

Несколько слов о книге:

В 1998 году, к столетию писателя, в Германии было подготовлено юбилейное издание, в которое вошли произведения Ремарка, никогда ранее не публиковавшиеся. Три произведения -- "Станция на горизонте", "Гэм" и "Приют грез" относятся к раннему периоду творчества писателя, а незаконченный роман "Земля обетованная" стал последним произведением мастера.

I

Бедуины в бурнусах кофейного цвета торопливо проскакали мимо. Пахло от них верблюжьим навозом и пустыней. За мавзолеями мамлюков кавалькада вытянулась длинной вереницей на фоне невероятно чистого неба и помчалась во весь опор, будто намереваясь взять это небо штурмом.
Гэм смотрела вслед всадникам, пока их силуэты не исчезли из виду. Только тогда она нерешительно оторвала взгляд от горизонта и опять обернулась к городу. Смутное беспокойство гнало ее по улицам. У случайного торговца подвернулось старинное издание "Дивана" Абу Нуваса1. Томик в блеклом кожаном переплете. Каждой из семнадцати песней предпослана иллюстрация. Чистый бирюзовый тон, снова и снова.
Гэм решила, что как раз эту книгу и искала. Поспешно расплатилась и ушла с базара в странном замешательстве, которое ощущала очень сильно именно оттого, что не знала, чем его объяснить.

Норман ждал Гэм, чтобы познакомить с сыном одного из своих друзей, Клерфейтом, который взялся доставить ее в Луксор на самолете. Вылететь можно уже через час. Сам он приедет на следующий день, экспрессом.
Они немедля отправились на аэродром. Клерфейт пристегнул Гэм к самолетному креслу и запустил двигатель. Когда она глянула вниз, узкие улочки Каира были уже глубоко внизу. Горизонт отступал вдаль; каменный массив Мокаттама распался на ущелья и плато. Затем навстречу хлынула пустыня, и самолет устремился к широкому Нилу.
Неподалеку от Хелуана они обогнали две увеселительные барки. Пассажиры на палубе махали им вслед. Гэм бросила вниз шляпу. Ветер свистел в волосах -- как же неистова и стремительна жизнь!
Она откинулась на спинку кресла. Клерфейт сидел впереди; над ним возвышались какие-то конструкции, и он казался неотъемлемой их частью -- не человек, а воплощение полета...
Пейзаж, чуть размытый вихрем пропеллера, окрасился золотом; наступал вечер. Деревенские псы во весь дух бежали вдогонку за огромной птицей, ослы застывали как вкопанные, какая-то феллашка упустила стиранное белье, пароходы исторгали блестящие дымы -- мир выглядел словно полотно старого голландского мастера.
У Асьюта Клерфейт начал снижение. Гранатовые рощи возле гавани и фиговые сады Эль-Хамры взвились вверх, то справа, то слева над бортом показывалась пароходная пристань, шасси мягко коснулись земли, самолет покатил по летному полю и наконец стал.

Ступив на землю, Гэм пошатнулась. Арабы толпой бросились к самолету; следом подъехал автомобиль и затормозил прямо перед нею. Она увидела руку с крупным опалом на пальце. Лунки ногтей были темными. Креол открыл дверцу, выпрыгнул из авто и предложил свои услуги. Клерфейт, не отвечая ему, отправил одного из арабов за полицейской охраной для аэроплана и только потом согласился принять помощь -- с подчеркнутой благодарностью, в которой креол явно услышал пренебрежение.
Креол привез их в гостиницу, прощаясь, склонился перед Гэм. Руку Клерфейта он будто и не заметил. Тот скривил губы -- креол вспыхнул и едва не кинулся на него с кулаками, но Клерфейт с невозмутимым презрением уже отвернулся.
Вечером Клерфейт показал Гэм гробницу номарха Хап-Тефы. На обратном пути по автомобилю кто-то выстрелил.
-- Креол, -- сказал Клерфейт, затормозил, вышел из машины и, стоя в лунном свете, стал ждать. Никто не появился, и Клерфейт снова сел за руль.
Ароматы ночи набирали силу. Вдоль дороги стояли пальмы, точно вырезанные из черного стекла. Мимо бежали сонные хижины с редкими огоньками, порой доносился приглушенный собачий лай.
В гостинице Клерфейт немедля распахнул окна настежь. Огромное ночное небо хлынуло внутрь, захлестнуло комнату волнами синевы и серебра, следом влетел ветер, залепетал, запел, порывисто дыша, небо -- словно узкая, твердая ладошка, а ветер -- смуглый, жаркий шепот. Гэм вся напряглась: что это -- шум нильских вод, гул пропеллера, блеск самолетных плоскостей в потоках лунного света, крик сокола? Клерфейт одним прыжком очутился рядом с нею.

Гэм проснулась, когда за окнами уже шумело утро. На реке гудели отплывающие пароходы. Переполненная волнением, она вскочила, дрожа от прохладной свежести воздуха. Вошел Клерфейт. Хищно-свежий, как само это утро, он пружинисто шагнул к ней по ковру, и в его лице ничто не дрогнуло при виде ее восхитительно длинных ног. Клерфейт принес Гэм бронзовую кошку эпохи Аменхотепа IV, фигурка отличалась чрезвычайно благородными очертаниями, особенно изящной была линия от передней лапы к щеке. На затылке у кошки имелось маленькое углубление.
-- Через два часа летим дальше, -- сообщил Клерфейт.
Ни единым движением он не выдал, что помнит о ночи. Гэм вдруг развеселилась и убежала в ванную.

Самолет стоял неподалеку от запруды, где трудилась бригада коптов. В ароматах утра пустыня была как сон, неописуемо прекрасный в голубой и фиолетово-красной прозрачности. Лошади арабов испугались старта и припустили вскачь -- белые бурнусы голубиной стаей взметнулись в солнечный воздух.
Недалеко от Абидоса мотор подавился и заглох. Подхваченный вихрем, самолет рывком вошел в пике. Земля, точно кратер, мчалась навстречу в реве ветра -- как вдруг мотор несколько раз коротко кашлянул, затрещал, взвыл, снова заработал, самолет выровнялся.
Гэм чувствовала только шум крови в ушах, казалось, весь мир вот-вот взорвется. Клерфейт оглянулся. От возбуждения ее глаза были огромными; губы ярко алели на побледневшем лице. Он что-то крикнул, но Гэм, безраздельно за-хваченная ощущением полета, не поняла его слов. Внизу раскинулась бескрайняя равнина с руинами и погребальными храмами давным-давно погибшей культуры. Тень самолета скользила по ним, точно торопливая стрелка времени. Погребальный храм Рамсеса II пропал из виду, и Мемнониум Сети I был уже только именем и воспоминанием, и алтари Осириса тоже скрылись в летучих песках пустыни. Но мерцающее небо мостом соединяло все эпохи, билось в крови, заставляло сердце стучать быстрее, созидало настоящее, созидало жизнь. Минувшее потускнело в его сиянье, и Гэм захлестнуло могучее ощущение Здесь и Сейчас, которое мгновенно претворяло грезы и желания в спелые плоды.
Колышущееся, скользящее, летучее раскрылось, будто цветок, первый, ясный взор; ласковая встреча, безотчетно долгожданная и все-таки неожиданная, свершилась и миновала, полная предчаяний грядущего.

Клерфейт собирал бронзовую скульптуру, и Норман предложил ему осмотреть коллекцию одного из своих знакомых. Вечером они отправились туда.
Автомобиль долго петлял в фантастических переулках квартала Булак и наконец затормозил у приземистого дома. Женщина-берберка впустила их и повела за собой -- сначала по ступенькам, затем по извилистому коридору. Вот блеснули звезды в арке каких-то ворот, и они очутились в четырехугольном, окруженном высокими стенами дворе, посредине которого плескал фонтан. Прямо впереди четко вырисовывались в лунном свете мавританские двери. Вспыхнул свет, мужчина вышел во двор, поздоровался с Норманом и Клерфейтом -- Равик.
Еще несколько человек сидели и лежали в полумраке на шкурах и коврах. Берберка принесла шербет и зеленую воду со льдом. Лишь немного погодя Клерфейт заметил у себя за спиной негритянку. Глаза ее блестели, волосы под мышками пахли резко, но не противно.
-- Go... go...1 -- проворковала она, вытягивая покрытые синей татуировкой ноги.

Послышалась негромкая музыка. Клерфейт прилег на подушки; негритянка тихонько вторила мелодии. Ему казалось, будто он в негритянском краале, в дебрях африканского буша. Племя возвратилось из грабительского набега на факторию, и теперь все усталые и ленивые валяются в хижине, набив желудок бычьим мясом и помбе2. В углу жмутся пленные белые женщины, чья бледная кожа манит и возбуждает мужчин куда сильнее, чем все женщины племени. Наступает ночь, кругом тишина, лишь изредка тявкают шакалы. На следующее утро и в другие дни снова будут схватки и добыча...
Из угла донесся смех. Одна из женщин приподнялась, хотела встать. Ее прическа напоминала шлем. Мелькнуло блестящее колено, открытый влажный рот. Чья-то рука схватила женщину, притянула назад. Берберка бесшумно принесла Клерфейту благовонную амбру.
Размышляя о Гэм, он задумчиво смотрел на Нормана, которому негритянка массировала затылок. Мало-помалу им завладевал дух подспудного, жгучего мужского соперничества, неизъяснимый флюид тайных первобытных инстинктов; ненависть, презрение, враждебность и злобное животное желание расползались в его мыслях, он растопырил пальцы, сжал их в кулак. Потом отвернулся.
Однако нашептывания не умолкали. Они свивались клубком, точно затаившиеся змеи, и опутывали Клерфейта, меж тем как он смотрел в потолок.
Какой-то карлик кривлялся в танце -- тяжелой похотью веяло по комнате от этого горбатого создания. Негритянка перестала напевать, она что-то тихонько ворковала Норману на ухо. Берберка мимоходом коснулась Клерфейта. Из угла потребовали напитков.
Металлический звон гонга -- и тотчас глухо зарокотал барабан. У высокого негритянского тамтама стоял юноша, судя по внешности, скорее всего нубиец. Палочки выбивали странно возбуждающий, однообразный ритм. Но как раз это однообразие сообщало глухим звукам неодолимую силу, а само забывалось на фоне порожденного им чувства, под его монотонным воздействием развязывались узлы эмоций, из глубин всплывало бессознательное, возникало примитивное, не было уже ни дроби тамтама, ни такта, только ночь и первобытные звуки, бессловесные инстинктивные порывы, крики над лесами, вопли леопардов и любовный рев буйволов; имя и человеческий образ отпадали за ненадобностью, пятнистая и жаркая вскипала звериная древность, затопляла все и вся... Клерфейт даже не почувствовал, как негритянка прихватила зубами его руку; повинуясь жаркому зову собственной крови, он вскочил, сжал кулаки, внезапно ощутил негритянку, не глядя, резко оттолкнул ладонью ее лицо, огляделся, по-кошачьи ища драки, что-то смутное, упругое, животное неудержимо рвалось из него наружу, он увидел Нормана, судорожно вздернул верхнюю губу, оскалив зубы, прошипел какое-то слово, заставившее того отпрянуть, и, весь дрожа от напряжения, медленно отчеканил прямо в лицо побледневшему сопернику:
-- Какая все-таки... прелесть... страстные... воз-гла-сы Гэм...
Женщина в углу хрипло вздохнула и вдруг с воплем вскочила, отпихнула барабан, вцепилась руками в плечи нубийца. Но берберка зверем метнулась к ним, оторвала ее от юноши, замолотила кулаками по светлым волосам, впилась зубами в гладкое плечо... пыхтящий клубок покатился по полу, перепуганный юнец убежал.
С каменным лицом Равик пинками и тычками разнял баб. Берберка опомнилась первая. Но блондинка не хотела подниматься, она скорчилась на полу, ее руки судорожно дергались.

Норман, вполне владея собой, встал перед Клерфейтом. Тот пожал плечами.
-- Зачем... лучше сразу...
Норман помедлил, хотел еще что-то сказать, но отошел и заговорил с Равиком.
Выбор пал на пистолеты Равика. Польский барон, по просьбе того же Равика, шагами отмерил во дворе дистанцию. Все считали стычку не слишком серьезной и продолжали болтать о пустяках. Ведь дело самое заурядное: бестактность, которую принято улаживать таким вот способом, -- оба промажут, обменяются рукопожатием, и инцидент будет исчерпан. Как зажгут свет, нужно стрелять.
Клерфейт прошел на свое место. Он видел, что Норман ждет от него объяснения и медлит стать напротив. Но ладонь сомкнулась вокруг прохладной

1 Следующая страница


Гэм 2

стали, как вокруг дружеской руки.
Прозвучала команда. Вспыхнула лампа, тускло осветила двор. Клерфейт стоял неподвижно, пока Норман не выстрелил. Потом медленно поднял оружие и послал пулю прямиком в известково-белый лоб впереди.

Очутившись на улице, он на секунду задумался, не стоит ли пойти к Гэм. Но сразу же проверил себя: кровь бунтует? Неужто? Он знал, что властвовать другим человеком можно, только властвуя собой. На свете нет ничего беспощаднее любви; потеряешь свободу чувств -- потеряешь и того, кому приносишь их в жертву. Отрекаясь от себя, разом попадаешь в зависимость. Все нежные, кроткие желания -- обман и западня. Необходимо всегда быть начеку, иного не дано.
Отпустив машину, он твердым шагом направился к гостинице, чтобы привести в порядок свои дела. Рассеянно написал письмо, заполнил два чека. Потом решил провести вечер в баре.
Бармен украдкой подослал к нему девицу. Клерфейт это заметил и выплеснул своднику в физиономию свой абсент. Глаза у бармена сверкнули яростью, Клерфейт взглядом убил этот гнев и ощутил холодное удовлетворение, когда бармен, злобно бормоча, отвернулся. Но в следующую секунду Клерфейт испугался: откуда вдруг это удовлетворение? Отчего власть над другими уже не казалась совершенно естественной? Может быть, оттого, что он не властвовал собой? Он подозвал девицу.
Но абсент был пресен, шлюха похотлива. Клерфейт смотрел в пространство перед собой и думал: почему он избегает опасности? Ведь теперь он точно знал, что избегает ее и что это действительно опасность. Он бросил на стойку деньги, свистом подозвал автомобиль и поехал к Гэм.
Он завел разговор о безразличных вещах и сразу же почувствовал то, чего желал. Гэм стояла перед ним, тоненькая, стройная. Внимательно смотрела на него, а потом позвонила и велела коридорному принести содовой со льдом. Клерфейт ломал себе голову: отчего он не уступил первому побуждению поехать сюда? Отчего раздумывает и ждет, вместо того чтобы взять Гэм? Где-то расставлен незримый силок? Разве он уже не отпустил свою кровь вдогонку за мыслями?
Он продолжил разговор, но скоро почувствовал, что нервничает. Не из-за этой истории, что осталась в прошлом, нет, о ней он больше не думал. Здесь, именно здесь было что-то тревожное, новое, неведомое, норовившее поймать его и лишить свободы.
Бессмысленные раздумья. Наверное, лучше всего уйти, создать дистанцию и обрести безопасность. Клерфейт прекрасно понимал: Гэм пока не осознает того, что творилось в его мыслях, того, что порождало в нем нерешительность и недоверие к себе самому; но вместе с тем он вполне отдавал себе отчет, что речь теперь идет о чем-то необычайно важном, требующем продуманного подхода, и сиюминутные всплески второстепенных чувств необходимо исключить. Иначе впоследствии он дорого поплатится, ибо все это обернется против него. Он хотел удержать, завоевать, владеть -- и потому должен был сперва распознать опасность и увидеть, насколько собственная атака успела его ослабить, ведь воевал он сам с собой.
Вот почему он неожиданно попрощался. Внешне бесстрастно.
-- Я приду снова... скоро... -- Слова прозвучали чуть слишком проникновенно. Он это заметил. И оттого добавил: -- Может быть.. -- Опять ощутил какую-то фальшь, уклончивость. Шагнул к двери и уже на пороге обронил: -- Сегодня я застрелил твоего мужа...
Но за спиной осталась тишина.

II

Гэм любила обхватить ладонями хрусталь и ощущать его прохладу. Любила осязать кожей прикосновение бронзы, смотреть в чистую прозрачную воду. Странно манила ее всегда и гладкая чешуя рыб. Или, например, взять в руки голубя и чувствовать под опереньем его живое тепло.
Она путешествовала. Это более всего подходило к ее зыбкому настрою. Долго она не задерживалась нигде -- не любила привыкать. Привычка влекла за собой обязательства, привязывала к деталям и тем портила единство целого. А ей хотелось именно целого.
Однажды вечером она прилегла на кушетку в гостиничном номере. Рядом лежали на кресле разные мелочи, которые она решила держать под рукой.
День выдался безоблачный, но уже совершенно осенний. В оконном проеме темнели резкие контуры деревьев парка. За ними раскинулось небо, у верхнего края окна оно было нежно-голубое и яблочно-зеленое, а книзу цвет плавно перетекал в оранжевый и густо-розовый. Вместе с кронами деревьев, прорисованными четко, до мельчайших веточек, оно казалось японской гравюрой.
Гэм не шевелилась, спокойно дышала. Там, за окном, был мир. А больше не было ничего, только вот этот час. Ровные ряды деревьев, их уже и помыслить невозможно с листвой -- так приостановили биенье жизни мерцающие небеса.
Какая тайна: дышать -- и чувствовать, как дыхание медленно пронизывает твое тело и вновь откатывается в спокойном ритме; загадочная волна, что приходит и несет жизнь к берегам твоих легких и вновь отступает, набухает и опадает по закону, который есть чудо и заключает в себе всю и всяческую жизнь. Кто отдается этой волне, всегда будет спасен и защищен. Дыхание и ожидание завершают любую судьбу. В глубоком дыхании таится смысл бытия.
Смутные очертания оконной рамы мало-помалу проступили отчетливее, деревянные переплеты как бы выдвинулись вперед на фоне света. Не отводя глаз, Гэм видела их все резче и яснее.
Внезапно она сообразила: свет окаймлял переплеты широкой опушкой, прежде она его там не замечала. У нее за-хватило дух: такая же опушка была и на подоконнике, и на спинке кресла, и на уголке стула, и вокруг ковра, искры играли на стекле; свет наполнял комнату, пространство было небом, комната -- светом... не тают ли контуры... о дыхание мира... о счастье вещей...
Свет соединился с дыханием и замкнул круг. Оба они были повсюду, их контрасты присутствовали здесь благодаря им же самим и потому жили в них тоже, а больше не было ничего.
Сияние попалось в плен маленькой плошки. Гэм бережно взяла ее в руки. Медленно выпрямилась и поднесла искристый блеск к окну. Этот жест наполнил все ее существо. Какое ощущение -- поднять руку, целиком, до плеча. Расставить пальцы, обхватить ими какую-нибудь вещицу. Поднести ее к себе, отставить -- близкую или дальнюю. Добавить к ней другие, убрать их, отодвинуть прочь, упорядочить по трепетному закону осязания. О мистика пространства...
Ничто уже не было мертвым. Кто дерзнет назвать что-то мертвым лишь оттого, что оно пребывает в покое? Кто де-рзнет сказать, что лишь движение есть жизнь? Разве оно не промежуточно и не преходяще? Ведь им выражают умеренные чувства, разве не так? Самое глубокое ощущение безмолвно, и самое высокое чувство вырастает в долгую судорогу, и восторг венчается оцепенением, и самое мощное движение есть... покой, разве не так? И быть может, самая живая жизнь -- это смерть? О экстатика вещей!

Гэм поехала в Давос. Главный врач санатория представил ей кое-кого из тамошних обитателей. Двух безобидных дипломатов, весьма заурядного итальянца, Браминту-Солу, Раколувну, Кинсли, Вандервелде, Кая, нескольких женщин -- имена плохо запоминаются.
Браминта все время говорила о Пуришкове. Уже несколько дней, как он исчез. Наверное, с женщиной, но точно никто не знает. Вполне возможно, он просто впал в меланхолию, а к его эскападам все давно привыкли.
Через час врач попрощался. Кай начал тасовать карты, здесь играли в покер. Гэм вышла с Браминтой в соседнюю комнату, из окон которой был виден снег. Она поглубже забилась в кресло, с удовольствием отдаваясь его целесообразной защищенности: горизонтальное сиденье, выпуклость подлокотников, мягкая спинка, которая ласково обнимала плечи. Сколько любви и фантазии потребовалось, чтобы все это придумать...
За стеной послышался голос Раколувны. Мягкий и просительный. Ей ответил баритон. Слов было не разобрать. Минуту-другую продолжался невнятный диалог, потом в пространстве пойманной птицей испуганно блуждал уже один только женский голос.
В комнату быстро вошла Раколувна. Глаза у нее были красные, рот увял. Увидев Браминту, она оторопела и едва не расплакалась, но когда заметила еще и Гэм, овладела собой. Устало подняла руку.
-- Я не знала...
Гэм не слушала ее, задумчиво сидя в своем кресле. Браминта-Сола побелела как полотно, встала.
-- Вандервелде требует денег? -- спросила она.
Раколувна кивнула.
-- Вы дали их ему?
Княгиня покачала головой.
-- Он ушел?
-- Да. -- Раколувна заплакала. Как побитый зверек подняла глаза. -- Мне было нечего ему дать, драгоценности я продала неделю назад.
-- Сколько он требовал?
-- Вдвое больше.
-- До какого срока?
-- До завтра, он все проиграл.
-- Я дам вам чек.
Раколувна подняла голову.
-- Вы хотите одолжить мне денег?
-- Называйте, как хотите. Я дам вам деньги. При одном условии: оставьте Пуришкова...
Раколувна вздрогнула.
-- Он русский.
Браминта молчала. Зачем слова, если все уже свершилось; никакой эрос не мог устоять перед могуществом воли, ибо воля холоднее и оттого последнее слово за нею.
Из коридора донесся шум шагов. Раколувна встала -- рядом скрипнула дверь, -- сказала: "Давайте", -- очень мягким жестом взяла чек, улыбнулась, кивнула и вышла навстречу Вандервелде.
На щеках Браминты пылали резко очерченные пятна. Она поймала вопросительный взгляд Гэм и задумчиво произнесла:
-- Болезнь... сражаться нет времени. Разве за золотую пряжку борются? Ее покупают. Когда что-то любишь и иным способом получить не можешь -- стоит ли отказываться только потому, что тебе приходится это покупать? Зачем окутывать все словами, они ничего не исправят... Да и не все ли равно...

Узкая, высокая собака пробежала по комнате. Угольно-черная, гладкая, с бархатной шкурой -- афганская борзая. Браминта побледнела. Вошел Пуришков, со второй собакой, как две капли воды похожей на первую.
Он принес несколько книг -- какого-то давнего английского мистика и еще два оккультистских тома. Появилась Раколувна со стаканом чая в руке. Пуришков тотчас встал. Раколувна протянула ему руку. Когда он склонился над нею, Раколувна уронила стакан, чай выплеснулся Пуришкову на костюм, стакан упал на пол и разбился. Пуришков и бровью не повел, только позвонил горничной и извинился: необходимо переодеться.
Секунду Раколувна стояла неподвижно, потом быстро прошла к игорному столу и завела разговор. У Браминты заблестели глаза. "Какой мужчина забудет такое..." -- подумала Гэм. За окнами сверкал снег, всходила луна.
Пуришков вернулся веселый. Заговорил с Браминтой, но глазами искал Раколувну. Наконец она подошла и как бы вскользь заметила:
-- Говорят, вы были с какой-то женщиной, Пуришков...
Бледный как смерть он неотрывно смотрел на нее. Она опять кивнула и с улыбкой погрозила ему пальцем. Он прикусил губу.
Браминта, притворившись, что не слышала этих банальностей, с жаром затараторила. Ноздри ее трепетали, под глазами проступили фиалковые тени. Плечи тускло светились, рот ярко алел на оживленном лице.
Русский почти не следил за тем, что говорила Браминта. Она умолкла, переменила тон. Голос зазвучал мягко, сердечно, предупредительно. Пуришков сразу почувствовал себя увереннее. Этот тон был слишком под стать его положению, он не мог не откликнуться. Лицо расслабилось. Сам того не сознавая, он отвечал, посылал реплики в знакомое, близкое, что открылось рядом. А Браминта, как только заметила, что он опять нервничает, деликатно закончила разговор. Пуришков поцеловал ей руку и направился к Раколувне.
Та не дала ему и слова сказать -- немедля устроила ребячливую сцену ревности. Он растерянно удивился, попробовал унять ее, все объяснить. Потом медленно отступил перед этим пароксизмом. Она точно рассчитала и нанесла ему удар в самое больное место. В нем появились холодность и нетерпение, а она продолжала осыпать его нелепыми упреками. Он ничего не понимал, обиделся, снова заговорил не по-русски, а по-французски. На следующий вечер им уже владела Браминта.

-- Все же какое это чудо -- скрипка, -- мечтательно сказала Гэм, меж тем как певучая мелодия вспорхнула над волнами струнных и долгими каденциями, нарастая, поднялась в вышину и завершилась легким выдохом ферматы. -- Когда звучит скрипка, кажется, что никогда не умрешь. Небо становится выше, один звук -- и все границы расступаются. В скрипке брезжит оперение серой чайки. Где-то есть дом, и все же ты повсюду тоскливо одинок.

Предыдущая страница 2 Следущая страница


3 Эрих Мария Ремарк

Под песню скрипки можно совершить безумство... Мир преображается -- так чудесна скрипка... Из тебя словно бы кто-то выходит, величественно оглядывается по сторонам, стоит рядом. Губы его шевелятся, руки поднимаются, он будто произносит какие-то слова, и все, что он делает, кажется правильным. Только вот неведомо, кто ты сам -- "я" или этот чужак? Есть ли твое "я" чужак или чужак -- это и есть "я"? И чьи дела правильны и добры? В человеке всегда так много чужого... Хочется уйти прочь, куда-нибудь, куда глаза глядят, без всякой цели, далеко-далеко -- так чудесна скрипка...
Кинсли молчал. Его лицо четко вырисовывалось на фоне вечера; от крыльев носа, точно глубокие борозды, тянулись к углам узкого рта две складки. Гэм не догадывалась, что говорила не о себе и своем чувстве, не догадывалась, что в самом деле некий призрак выскользнул из нее и завладел ею, что она начала вечную битву полов, которая ждет своего часа, затаившись под маской увлеченности и приязни. Она смутно понимала, что это битва, хотя для нее и придуманы красивые имена, и что она особенно беспощадна, когда ее называют самыми нежными именами.
Гэм держалась непринужденно, но порой, чтобы выманить Кинсли, позволяла обстоятельствам соскользнуть в зыбь непостижности. По его чопорному виду она угадывала, чт?о им движет. Он еще не принял решения, делал шаг-другой, но тотчас же стирал след и направление безобидным замечанием, которое могло придать прорыву видимость случайности. Ронял слова, одно за другим, играючи и небрежно, однако не терял ведущей позиции. Спокойно сосредоточивал силы на далеких рубежах, а когда Гэм следовала за ним, он внезапным жестом, неожиданным поворотом переводил игру в кулисы общечеловеческого, и Гэм в замешательстве умолкала. Но мало-помалу в ней оживали ловкость и выправка. Тихонько бряцали щит и меч.
Среди разговора, который сплетался в клубок половинчатых признаний и уступок и, оставаясь сдержанным и как бы анонимным, осторожно прощупывал противника, в конце концов прозвучал исподволь подготовленный вопрос о прежней жизни Кинсли.
Он только махнул рукой. И в этом жесте исчезли битвы, томления, желания, преодоления -- одним взмахом руки он стер годы.
-- Забыто... прошлое не имеет ни малейшего значения.
Гэм, вздрогнув, подняла голову -- рядом послышался чей-то мягкий голос. Какой-то господин подошел к столу и заговорил с Кинсли. Поклонившись Гэм с рассеянной учтивостью человека, которого интересует совсем другое, незнакомец сказал:
-- Я целый день провел в пути ради этого минутного разговора. Полчаса промедления -- и все будет напрасно. Случайность человеческих обстоятельств уступает порядку вещей. Засим прошу прощения...
С Кинсли он беседовал недолго. Потом жестом показал: "Ну вот и все", -- и с улыбкой обратился к Гэм:
-- Лишь случай -- закон, а закон всегда случаен. Необычайное в конечном счете неизменно оказывается простым, и потому нарушение некой формы, вероятно, все-таки не столь серьезно, чтобы его нельзя было понять... в любых обстоятельствах.
Немного погодя Гэм спросила:
-- Кто это был?
-- Лавалетт.

Туманным днем Кай устроил у себя дома праздник. Гэм пришла туда поздно. Впервые она говорила с Пуришковым, и прежде всего, когда он только подошел, высоко вскинув голову, ей бросилось в глаза, что в нем есть какая-то неуловимая ребячливость. И общительность его шла, пожалуй, от усталой меланхолии, которая не имела отношения к женщинам. Это сблизило их. Очарованный ее походкой, Пуришков пошел следом. Собаки бежали впереди Гэм. Когда она оборачивалась, они черными бронзовыми изваяниями замирали на коврах.
Вихрем к ним подлетела Браминта; она смеялась, но в голосе трепетал страх. Пуришков говорил с нею ровно и учтиво. Она тотчас это заметила, воспрянула, обратилась к Гэм, словно забыла о русском, но, едва он сделал какое-то движение, обернулась к нему -- несколько преждевременно -- с более сияющим видом, вовлекла в разговор проходившего мимо Кая, улыбкой подозвала Раколувну, неприметно подтолкнула Вандервелде к Гэм, постепенно умолкла, удостоверясь, что беседа оживилась, из-под опущенных ресниц взглянула на Пуришкова, заметила, как Вандервелде петушится перед Гэм, и с облегчением вздохнула.
Вандервелде пытался отсечь Гэм от остальных. Отпускал замечания то с иронией, то с мягким превосходством. Она раскусила его план и, забавляясь, решила его поморочить. Он тотчас клюнул, сбился, но сделал вид, будто ничего не произошло, и попробовал повести атаку с другой стороны. Картинно расположил на темной коже кресла весьма холеную руку, подпустил толику мировой скорби, с меланхоличной миной предвкушая эффект, и обескураженно отпрянул, когда Гэм выказала наивное недоумение. Раздосадованный, что она разгадала его трюк и не попалась в сети, он обиделся и до поры до времени разочарованно отстал.
К нему подошла Раколувна. Он сердито фыркнул и чего-то потребовал; она тихо ответила. В дальнем конце комнаты Вандервелде оставил ее и прошел в игорный зал.

Пуришков разыскал Гэм. Выражение его лица напугало ее -- все чувства разом вырвались наружу. Слова дождем осыпали ее, она слышала их как шум, но смысла не понимала. Слишком близко подступила тьма из глубин ее собственного существа, тьма толкалась в ладони, молила: выпусти меня...
Браминта сообразила, что происходит. Но превратно истолковала задумчивость Гэм и уже открыла было рот, намереваясь устроить скандал, как Пуришков вдруг встал, пустым взглядом посмотрел на нее и отошел к музыкантам. Взял у скрипача инструмент, жестом прогнал остальных и заиграл.
В этот миг у Браминты-Солы забрезжила догадка, что время ушло и все теперь бесполезно. Она поняла: Гэм не виновата, и никто не виноват... Она мучительно закашлялась, а когда подняла голову, на нижней губе алела капля крови. Браминта пошла прочь и до последней секунды не сводила глаз со скрипки Пуришкова.
Музыка заполнила комнату степью, пустыней и ветром. Свечи потускнели, смуглые женщины жалобно причитали у завешанного шатра, ночь поглотила все грезы и мечты, блекло светила луна над призрачно мерцающими равнинами. И поднялись ветры, Орион грозно стремил свой путь по небосводу, кружились хороводом звезды, ночь раскололась.
Гэм зябко поежилась. Цепочки мыслей рвались, сиротливый исчезал вдали берег вещей и связей. Уровень понятий и слов опускался; и в первозданной глубине оставалось одно-единственное -- бессознательная, растительная, животная жизнь. Беспредельная власть мирозданья. Послед-ним пределом всегда было лоно -- не чело. Ибо лоно плодородно; оно земля и жизнь.
Гэм вдруг постигла суть женской бессловесности. Речь и мысль принадлежали мужчине. А женщина рождена из безмолвия. Она живет в чужом краю и всего лишь выучила тамошний язык; родным ей он никогда не был. Она поневоле переводит свое сокровенное в понятия, которые не отвечают ее сущности, ибо принадлежат они мужчине. Она пытается изъясниться -- и всегда тщетно. Никогда мужчине ее не понять.
Смутно вырисовывался удел женского бытия -- обращение к толкователю: скажи ты, чт?о во мне, я говорить не умею... Вечная покорность, вечная ненависть, вечное разочарование.
Гэм чувствовала, как все это неудержимой волной вскипает в душе. И все же старалась обуздать эту волну, судорожно подбирала понятия, но они не годились; она искала слов, но слова ломались, как чужие ключи в замках запертых дверей, она мучительно пыталась высказать Это, хотя бы только помыслить, но Это неумолимо ускользало, беззвучно увертывалось, фантомом уходило прочь сквозь ячейки мыслей... Обескураженная немотствующей магией своего пола, от которой не было спасения, она блуждала по комнатам и наткнулась на Раколувну -- с заплаканными глазами та сидела в углу.
Сестринское чувство разорвало темное кольцо. Гэм обняла за плечи усталую женщину, прижалась лицом к ее холодной щеке и -- дыхание к дыханию, всхлип к всхлипу, без меры, без удержу -- истаяла в теплых, облегчительных слезах.
Пуришков отложил скрипку и обнаружил, что остался один. Отрешенно глядя по сторонам, он попытался взять себя в руки, потом медленно разломал инструмент и вышел на улицу, на ледяной ветер, который, оскалив зубы, висел в телеграфных проводах.

Два дня спустя в Давос приехал Клерфейт. Однажды вечером он появился у Гэм, когда у нее был и Пуришков. Клерфейт сразу понял, как нужно поступить. Он принялся восхищаться собаками, но прежде всего "обезвредил" русского -- заговорил с ним оживленно и снисходительно, хотя и не обидно, навязав ему тем свое превосходство.
Гэм спросила, как он поживает. В ответ Клерфейт коротко и забавно живописал кое-какие приключения на Балканах, вечер в Нормандии, повел речь о своих полетах, уже совершенно по-деловому, с подробностями, и достиг своей цели -- напомнил о перелете в Луксор, не обмолвившись о нем ни словом.
Перед Гэм вновь раскинулась пустыня, пыль песков, вдали искрящаяся золотом. Урчали пропеллеры, потрескивали плоскости.
Клерфейт чуть тронул прошлое -- ровно настолько, насколько это было необходимо для создания легкого эскиза, с беглой серьезностью коснулся неотвратимого трагического конца (он произнес это слово) и набросал блистательные фантастические дворцы грядущего. Затем мало-помалу добавил перспективы, показывая, что лишь солидная материальная основа ограждает от фатальных последствий авантюризма; высочайшее наслаждение испытываешь, когда препятствуешь соприкосновению бытия с этой жизненной сферой и таким образом низводишь до ремесла то, что должно оставаться предельно свободной игрой. Как ни странно, именно неуловимый дурман безудержности требовал укоренения в упорядоченных обстоятельствах и даже более того -- сильного ощущения этой укорененности, ибо иначе невозможны ни глумление над самим собой, ни изысканная ирония. Авантюрист без опоры в обществе всегда только бродяга, которому не дано так сильно чувствовать свое "я", потому что в себе самом он не несет ни зеркала, ни противоречивости. А цель как раз в том и состоит, чтобы ощущать себя, сильного и полного энергии, постоянно, во всем. Только имея под ногами надежную опору, можно далеко прыгнуть. Клерфейт легко и убедительно доказал все это женщине, которой никак не обойтись без мужчины, ведь он для нее опора, причем не без определенной гражданской защиты, не без определенной корректной прямолинейности, этого несущего столпа причудливо выстроенного хода бытия, не без формального брака.
После такого заявления Клерфейт сразу сменил тему, осведомился о планах Гэм и спокойно обсудил их с нею. Когда она наугад назвала Рим, он предложил Неаполь, раскритиковал Рим как город скучных показных достопримечательностей, затем неожиданно заговорил с необычайной проникновенностью, пошел на штурм и после нескольких общих фраз внезапно предложил Гэм стать его женой.
Несколько секунд он ждал ответа. Чуть наклонился вперед, заглядывая Гэм в лицо. Потом спокойно встал и направился к двери.
Гэм позвала его обратно, когда он был уже в передней. Она улыбалась.
-- Отчего вы уходите?
Клерфейт резко взмахнул рукой:
-- Вы любите безотрадные ситуации?
Гэм медлила с ответом. Он догадался, что она хочет сбить его с толку, остановился, ни о чем не спросил и, не позволяя себе бесцельных движений, расслабил только непроницаемо сдержанное лицо. Гэм указала на кресло. Клерфейт бросился на сиденье. "Почему он не может просто сесть?" -- подумала Гэм и поблагодарила его за предложение. Из осторожности он продолжал молчать. Любое слово было опасно.
Гэм легонько шевелила пальцами, будто колебалась. Но он чуял здесь ловушку. Ловко и просто она поставила его перед главным вопросом: почему?
Однако Клерфейт уже решился. Завуалированно дал понять, что, как ему кажется, она понимает его правильно. Гэм по-прежнему задумчиво шевелила пальцами, и в тот же миг он сообразил, что спасет его только стремительный напор.
Клерфейт словно бы осторожно отступил и деликатно обошел этот вопрос. Гэм не отстала и задала его снова. Клерфейт притворился, будто в нерешительности ищет выхода. Как и ожидал, она преградила ему путь. И мало-помалу, словно уступая ее настойчивости, он объяснил, что в создавшейся ситуации считает долгом чести устранить неблаго-приятные для нее жизненные обстоятельства, возникшие безусловно по его вине, и потому готов предоставить ей такую же опору, какую она имела прежде.
Кроме того -- он смотрел Гэм прямо в глаза, -- для него это не только долг, напротив, даже если б никакого долга не было, он поступил бы сегодня точно так же.
Трюк удался. Хотя предложение было серьезное, Гэм на миг поверила, что у Клерфейта нет никаких иных обязательств, помимо тех, о которых он говорил. Заключительная фраза лишь подкрепила эту уверенность.
Но затем она подумала о том, как издалека он начал, чтобы прийти к своей цели, и опять развеселилась. Он, вновь обретя уверенность, подхватил ее шутливый тон и сказал, что рад видеть в ней такую свободу от

Предыдущая страница 3 Следущая страница


Гэм 4

предрассудков, хотя она несомненно согласится, что его рассуждения были не лишены некоторой доли вероятности.
Уже уходя, он вскользь обронил, что никогда не получал столь безукоризненного отказа.
-- Отказа? -- с торжествующей насмешкой повторила она.
-- Быть может, я предвосхитил события, поскольку, вообще-то, ожидал такого результата... -- отпарировал он, но все-таки не удержался и спросил: -- Вы были так веселы... Значит, другой?
Она широко улыбнулась:
-- Другой? Никогда... вы всегда сами...

Когда все собрались в гостинице, пришел посланец от Пуришкова. Он просил Гэм подарить ему несколько минут. Посланец сообщил, что врач ожидает конца. Гэм тотчас поспешила туда.
Маленькая настольная лампа бросала мягкий отсвет на постель, подле которой лежали собаки. Когда Гэм появилась на пороге, одна из них встала. Врач легонько кивнул и вышел из комнаты. Гэм наклонилась над умирающим. Широкое пальто соскользнуло с ее плеч на собак. Она была в вечернем платье, будто шла на бал.
В комнате царила свинцовая тишина. Ни один звук не проникал внутрь. Часы остановили. Время кануло в небытие. Существовало только желтоватое лицо в подушках.
Одно лишь это лицо еще жило. Тени, скользившие по впалому лбу, среди мертвенного безмолвия комнаты внушали такой ужас, что, когда этот лоб подрагивал, Гэм чудилось, будто вокруг беззвучно реют исполинские крылья.
Медленно, несказанно медленно рука на одеяле начала сжиматься. Гэм болезненно ощутила это движение. Ей показалось, будто все бытие зависит от того, достанут ли пальцы до ладони, и она облегченно вздохнула, когда они наконец сомкнулись. Кровь стучала в ее висках, плечи вздернулись под тонкими бретелями, и внезапно к глазам волной прихлынула нежность.
Она погладила стиснутую руку и подумала, что никогда и ни от чего не бывала так счастлива, как вот от этого: от прикосновения ее живой, теплой кожи ладонь Пуришкова вновь раскрылась, пальцы распрямились, нехотя, рывками, но все-таки, и лежали теперь спокойно, длинные и бледные.
Гэм встретилась с Пуришковым глазами. Хотя Гэм говорила себе, что он уже не видит ее, она чувствовала на себе грозный взгляд. Это было выше ее сил. Она осторожно подсунула узкую подушечку под голову умирающего. На его губах словно бы мелькнула улыбка.
Несколько часов -- и эти губы окоченеют. Лоб остынет. Сейчас под ним еще пульсирует кровь, еще роятся мысли, торопливо, точно беспорядочные снопы света, бегут по приливным водам, которые, медленно поднимаясь, скоро перехлестнут через плотины духа. Вихри телесной энергии собирались в непостижном хаосе распада.
Неудержимо поднимался прилив, все выше, выше. Но над распадающейся структурой сознания, над ищущими поддержки прожекторами инстинктов, над последней схваткой воли к жизни и жадно вздымающегося прибоя играли пурпурные и синие огни сполохов горячечного бреда, они озаряли вырастающие вокруг призрачные фигуры, за-слоняли кошмар отравного кровавого прилива миражами давно разрушенного, давно забытого, давно умершего.
Размыты последние дамбы, порваны все узы. В сумбурной мешанине ворохом всплыли разнородные события, сплетая в клубок пережитое, желанное и смутное, -- ранняя весна над плакучими березами, девичья головка, запах родины... ярко освещенная рулетка, морозное утро на стальных стволах пистолетов, женские лица, неописуемая кантилена флейты, цветущий дрок у постели, цветущий желтый дрок у низкой постели, его постели, он врастал в нее, постель прорастала дроком, тонула, земля поглощала ее, крик из-под занавесей, земля давила, душила... губы дрожали, беззвучно, немо сыпались слова через порог губ, тело корчилось, что-то настойчиво просилось наружу, билось в горле, хрипело, собирало силы, в смертном страхе боролось за спасение. Гэм что-то лепетала, хотела помочь, помочь, кричать, вечно кричать... как вдруг что-то явилось в комнате -- поступь скольжения, шорох руки... стены выгнулись, двери провалились внутрь, потолок врастал в помещение, взбухая змеистыми контурами, призрачные звери гурьбой хлынули из углов, мир стонал в безыменной судороге, чудовищно гремел безмолвный вопль этой груди, Гэм рухнула на пол, впилась ногтями во что-то мягкое, податливое, сжалась в комок, в ужасе ждала кошмара, разлома, свистящего воя, предела...
И тут тело Пуришкова обмякло. В глазах возникло что-то стеклянистое, мутно-прозрачное, непостижное... потом судорога зрачков отпустила, грудь опала, и с тяжким вздохом воздух вышел из легких.
Когда Гэм осмелилась глянуть по сторонам, она обнаружила, что полулежит на ковре, крепко прижав колено к кровати. Рукой она, сама того не сознавая, вцепилась в одну из собак. И задушила ее. Собака бессильно вытянула лапы.
Гэм устало поднялась. Во рту пресный вкус крови. Спина точно переломанная. Опершись на кровать, она неотрывно смотрела на Пуришкова. Черты его лица заострились. Мертвые, чужие борозды пролегли по щекам. У крыльев носа сгущались тени. Кожа поблекла.
Гэм уже не узнавала его. Там, на постели, было что-то беспредельно чуждое, оцепенелое, жуткое, что-то, повергавшее в ужас ее живое и теплое существо. Она тряхнула головой, раз, другой, третий, шагнула ближе, чтобы закрыть остекленелые глаза. Но в отсвете лампы под полуопущенными веками мерцал странный, недобрый огонек, точно в белках отражалось пламя, точно в остывающую жизнь уже вторгался распад, точно уже повеяло смрадным запахом тлена, точно подо лбом уже расползалась гниль... и вдруг молнией блеснуло осознание: он мертв! -- Гэм отпрянула, бросилась вон из комнаты, даже не заметила спешащего навстречу доктора, опрометью, не оглядываясь, выскочила за дверь, пробежала вниз по лестнице, мимо портье, в свой номер, упала на постель и лежала так до утра. Потом добрела до окна. Из серых далеких сугробов иглой вырывался пронзительно-зеленый свет. Эта картина запомнилась ей навсегда.

Клерфейт словно забыл о Гэм. Ненароком подвернулась Браминта-Сола. И он почти небрежно завладел ею, а она не сопротивлялась. Неясности прежней жизни не давали ей составить четкую картину. То, что когда-то могло стать спасением, вернуть насыщенность бытия, теперь только ускоряло распад.
С Вандервелде у Клерфейта произошла резкая стычка. Он опрокинул игорный стол, открыл карты и продемонстрировал всем крапленый туз противника. В тот же вечер Вандервелде уехал.
Гэм не обманулась выходками Клерфейта. Он действовал открыто и больше не пытался напускать туману. В тот первый раз они коснулись прошлого, но в ходе разговора ему стало ясно, что говорить о чем-то -- уже означает оставить это что-то в прошлом, и внезапно он понял, что это конец.
Конец подошел неприметно, без борьбы, но так необратимо, что даже его, Клерфейта, энергия более не сопротивлялась, а приняла случившееся как закон.
Гэм любила в нем готовность к действию, вечную бдительную настороженность, любила силу его желаний и напряженную сосредоточенность. Его несгибаемая воля умела покорять. Однако лишь на время, не навсегда. Потому что он не вторгался как повелитель в ту потаенную область, где был приют и единственное царство женщины. Он притягивал к себе, но не завоевывал. Ловко, сноровисто пробивал узкий подход, завораживал своей гибкой последовательно-стью, но у самых ворот терпел поражение. Был слишком напряжен и оттого не мог выдержать до конца. Последнюю дорогу способна отыскать лишь естественность.
Клерфейт задумчиво смотрел в пространство. После его ухода Гэм ощутила вокруг себя одиночество, для которого у нее не было имени. Человек всегда одинок. И любовь тоже бегство. Кровь не давала ответа -- давала лишь чувство защищенности. Но загадочным образом Гэм продолжала прясть вопросы. Не в праматеринском ли -- завершение всякой любви? А материнство -- не есть ли оно начало и конец?..
Гэм захлестнуло желание ощутить подле колен жаркое тепло жизни, детский рот, который неловко произносит первые слова... Жить дальше и прогнать все вопросы и одиночества -- ребенком.
В этом было свершение и желанная цель. Строптивое бытие унималось, распутывалось, выравнивалось, обретало ясность, определенность и первородную основу. Завязывалось в становлении узлом и получало направленность и смысл. Преображалось в служение.
Рядом с этим все остальное было -- отречение и бесплодный пустоцвет. И все же Гэм знала, что должна через боль и страдание пробиться гораздо выше, только тогда она обретет себя. Пусть даже она будет раздавлена, вместо того чтобы в душевном покое достичь очищения, -- иного пути у нее нет. Ей был в?едом лишь закон бескрайних просторов и безбрежных морей, и она безоглядно следовала ему.

III

В Венеции Гэм поселилась на Канале-Гранде. Каждую ночь под ее окнами проходила гондола. Когда она удалялась и плеска весла уже не было слышно, мужской голос пел умбрийскую серенаду. Звуки волнами скользили по воде -- медлительными переливами эхо то откатывалось, то наплывало, словно теснина стен и потока пленила торопливые звуки, навязывая им медленный ритм вод.
Благодаря этому редкостному резонансу голос казался неземным и призрачным. С одинаковым успехом он мог идти и из воздушных высей, и из волн. Когда песня затихала, Гэм тоже садилась в гондолу и велела грести по каналам. Свет фонаря спешил впереди лодки. Оцепенелая тьма оживала под ним и, теплая, красноватая, набегала на плывущую лодку. Каменные гербы взблескивали красками, чудилось, будто резные двери вот только что тихо затворились, -- в отпрянувших тенях за озаренными светом колоннами мелькали давние кавалеры, звенели шпаги... В неверном сиянье искрилась окаменевшая греза Возрождения.
Позади гондолы мрак тотчас смыкался. Простор стягивался, свет иссякал, блеск тускнел, тепло умирало. Там вновь воцарялась тьма; ширококрылой летучей мышью она догоняла лодку, собирала отнятое светом и предавала безликости ночи.
Неодолимость этого фантома внушала Гэм страх. Она поднимала фонарь, направляла на корму и прикрывала так, чтобы свет падал на воду узким лучом. Тогда призрак, неуклюже хлопая крыльями, отставал, скрывался в тени дворцов. Но стоило только опустить фонарь, как он являлся опять и следовал за челном.
Когда Гэм уже была готова сдаться, над крышами поднималась луна и все преображала. Она освобождала мрак от приземленной тяжести, и тот вдруг воспарял. Серебряный лунный эфир тысячами тончайших нитей струился с небес, упраздняя силу тяжести. Массивные глыбы дворцов оборачивались изысканной филигранью; колонны покоились на воде, дома тихо плыли, точно ковчег Господень. Фасады мерцали; узкая полоска на грани вод и камня становилась коромыслом весов, которое держало в равновесии озаренное луной и отраженное в воде. Порой, когда откуда-нибудь из-за угла налетал ветер, мимолетный, неопределенный, все легонько колыхалось -- и вновь покой.
Под арками мостов лоскутьями лежали обрезки ночи. В них гнездилось тепло, обвевало кожу приятной прохладой. В оконных арках испуганно и дерзко тулились на поверхности мрака бледные отсветы, словно кокотки перед судьей.
От все более яркого отблеска крыш и вод небо светлело, было как прозрачный опал. И оттого все вещественное как бы развоплощалось.
Даже мысли преображались в чувственные впечатления, которые, будто стайки жаворонков, поднимались к небу и уже не возвращались. Все новые и новые стайки выпархивали из ладоней, устремлялись прочь, ибо их не сдерживала формирующая хватка духа.
Собственные очертания и те едва ли не таяли; серебряная кайма уже сплетала вещественность руки с трепетным воздухом. На коже угадывался блеклый налет. Еще немного -- и человеческое разлетится прахом в очередном порыве ветра, который сейчас устало спит на ступенях.
Ощущение времени исчезало; удары колокола были звенящим воздухом, а вовсе не предостережением бренности. Дневная путаница подсознательно складывалась в благосклонное зрелище, навеянное расплывалось, прочувствованное нарастало вокруг ядра и, как железо к магниту, тянулось к полюсу, который лежал в потусторонности.

Несколько раз Гэм казалось, будто на улице среди встречных прохожих промелькнул Кинсли. Это вновь напомнило ей о последних неделях, когда она медлила, желая уйти от решения, которое меж тем созрело само собой.
Так что после отъезда из Венеции недолгие остановки в Парме и Болонье были легким самообманом. Гэм знала, что пойдет к Кинсли.
Однажды вечером она долго сидела на террасах в Генуе и смотрела на море, которое широкой дугой опоясывало город. Рядом с нею накрашенные женщины ели мороженое и тараторили резкими металлическими голосами. Когда в густеющей ночи скрипач заиграл романс, ее вдруг захлестнула нежность, и на глаза навернулись слезы.
Совсем я размякла, подумала она, чувствуя себя будто в паренье над лугами. На нее подействовала не сентиментальная мелодия. Может статься, просто ритм ее пути четко и по-новому обозначился в сонате ее жизни; может статься, то было внезапное осознание грядущего, которое ждет впереди; а может статься, запоздалая волна вынесла наверх заглушенную растроганность давно минувшего дня, и та объяла ее теперь беспричинно, но тем более нежно и

Предыдущая страница 4 Следущая страница


5 Эрих Мария Ремарк

ласково. Гэм не знала, в чем дело; все ее существо стремилось к назревающей развязке: искать себя, потерять и преодолеть в неведомом будущем, которое, поскольку она женщина, должно иметь имя и быть соединено с неким человеком -- с Кинсли.

Город остался за кормой парохода. Шум порта стих, подул ветер. Берег, точно мятая монашеская ряса, долго висел над водой. Безлюдье, только высоко на горе виднелся пастух-козопас. Недвижная фигура на окоеме, и на плечах у нее древние небеса.
Потом день за днем вокруг шумело море. Низкие острова в зеленом убранстве, с белыми домами, ползли мимо парохода, тонули в золотистой дымке. Плавучие и наземные маяки окаймляли вход в Ла-Плату, песчаные косы замедляли плавание, но вот наконец впереди открылся рейд Буэнос-Айреса.
Гэм страдала от сухого ветра. Кинсли предложил ей поехать в глубь страны, где были его имения. Некоторое время их путь лежал параллельно железной дороге на Росарио, потом они пересекли ее и свернули на восток. На следующий день им встретился табун мустангов. На них было клеймо Кинсли, эти лошади принадлежали ему.
Но ехали они еще несколько дней. Открытые всем ветрам холмы поросли ежевичником; песчаные низины между ними тянули вдаль свои щупальца. Степная трава стала выше. Какое-то время рядом с машиной скакали пастухи-гаучо, потом они свернули в сторону, метнув в воздух свои лассо. Едва ли не целый час над машиной парил орел, как бы зависнув на одном месте. Под вечер они увидели серый отблеск солончаков, потом вдоль дороги, мало-помалу расширяясь, зазмеилось узкое взгорье с густым ольшаником. Как-то вдруг впереди возникли низкие постройки. Ночь гудела, словно пчелиный рой, когда автомобиль скользнул в лощину, где была расположена ферма.
Навстречу с лаем высыпали собаки, принюхались и завыли так, что воздух кругом затрепетал от этого воя. Вышли с фонарями служанки, кликнули собак и засуетились, за-сновали туда-сюда. Псы никак не унимались, они узнали Кинсли и скакали вокруг. Старая нянька во все глаза смотрела на него, похлопывала по спине. Потом глянула на Гэм и рассмеялась. Она вскормила Кинсли.
К ним торопливо протиснулся управляющий, о чем-то быстро заговорил. Но Кинсли локтем отодвинул от себя всех и вся, подхватил Гэм на руки и под лай собак и радостные возгласы унес ее в дом.
За ужином нянька, подавая на стол, без умолку болтала. Кинсли слушал, не перебивая. Гэм чувствовала себя отстраненной и чужой. Она догадывалась, что долгие годы, прожитые бок о бок, даже и неравных людей соединяли узами, которые порой были прочнее всего остального. Кинсли казался ей одновременно и более чужим, и более близким. Это новое окружение было неотъемлемо от него -- не фон, который подчеркивал контраст, но хорошо пригнанная рама. Потому-то он тотчас занял свое место среди этой новизны -- новизны для нее, -- вошел туда целиком и полностью; не возвысился, но как бы расширился благодаря окружению, которое поддерживало и скрепляло его существо.
Рядом с Гэм сидел пес Пуришкова. Он льнул к ней и испуганно поглядывал на дверь, когда собаки на улице поднимали лай. Стая встретила его враждебно. Он бросился наутек, на бегу внезапно обернулся, в мгновение ока порвал горло ближайшему преследователю, а потом черной молнией метнулся во двор -- к Гэм. Она крепко прижимала пса к себе, когда он вздрагивал. Он был чужак, как и она.
За оконными сетками жужжали москиты. Молоденькая служанка из племени чино подоткнула сетку над кроватью Гэм, погасила свет и, скрестив руки, на прощание что-то невнятно пробормотала. Гэм мгновенно уснула.

На следующий день они с Кинсли верхом отправились на пастбища. Гаучо рассказывали о гевеях у реки и о сборщиках каучука, с которыми у них случилась драка; о таинственных индейцах, которые якобы жили в лесах; о странном свете, который в безлунные ночи блеклой угрозой висел над степью. Потом сказали, что Мак непременно должен что-нибудь сыграть. Этот Мак был из них самый младший. Но он взглянул на Гэм и объявил, что на гитаре порваны струны.
Подскакал какой-то всадник, уже издали крича, что хозяину трактира привезли бочку бренди. Шум поднялся невообразимый. Все кричали наперебой и свистом подзывали лошадей. А потом галопом помчались в трактир. До места добрались через час. Сонный дом вылупился из-за деревьев. Гаучо застучали в окна и двери -- немного погодя из окна в нижнем этаже высунулся ружейный ствол, а за ним настороженная физиономия. Гаучо заарканили ружье, требуя немедля впустить их в трактир. Хозяин успокоился, захлопнул окно и отпер дверь.
Гэм и Кинсли отправились дальше. Завеса тьмы сомкнулась у них за спиной. Глухо цокали копыта, и отзвук скачки доносился откуда-то снизу, точно подземные кастаньеты. Наконец Кинсли остановил коней; они спешились, легли в траву и припали ухом к земле -- несчетное множество шумов и шорохов, то близких, то далеких: степь говорила. Незримые стада спешили куда-то в ночи.
Когда они, ведя коней в поводу, зашагали дальше, в лицо резко ударила духота, она словно крепко вцепилась в землю и теперь набрасывала на них коварные сети, стараясь притянуть к себе. Лошади забеспокоились, начали пританцовывать. Зной набирал силу, болотной жижей липнул к дыханию и нехотя, медленно заползал в легкие. На горизонте клубились тучи, луна вдруг пропала. Сернисто-желтый свет промелькнул над степью. Потом блеснула зарница, и среди внезапной тишины глухо заворчал гром. В неистовой призрачной скачке промчался табун мустангов, повернул, рассыпался и, словно в замешательстве, опять сбился в кучу. Гэм почувствовала на затылке жаркое дыхание. Маленький жеребенок пугливо припал к ее шее влажными ноздрями. Холка у него трепетала, он дышал часто и возбужденно, прянул назад, замер и, фыркнув, отскочил. Верховые лошади начали вставать на дыбы, грызть удила и запрокидывать голову -- сдержать их удавалось лишь с большим трудом.
И тут вспышка молнии распорола тяжелые тучи. Оглушительно грянул гром.
-- В седло! -- крикнул Кинсли Гэм.
Кони рванули с места в карьер. Понизу, над самой травой, пронесся ветер, закружился ураганными вихрями, хлестнул в лицо пылью и мелкими камешками. И ринулся вдогонку за лошадьми, которые безумным галопом летели вперед -- вытянутые струной спины, воплощенное бегство от гибели. Слепящие молнии кромсали небо. Колдовским огнем вспыхивали пламенные стены, а между ними полыхали струи синего блеска. Под бешеными ударами исполинских топоров небесный купол трещал и разваливался, молнии вспарывали огромные жилы бесконечности, в мифической битве с ночью, которая снова и снова поспешно затягивала разверстые раны бархатом тьмы.
Табун мустангов сгрудился вокруг дерева, дыбясь, вращая глазами, в которых жутко мерцали белки. Самые могучие жеребцы кольцом обступили остальных. Защищаясь от опасности, они били копытами и хватали зубами воздух. Жеребята находились внутри кольца взрослых лошадей.
Конь Гэм стремительно бросился к табуну. В следующий миг Гэм оказалась одна в толчее фыркающих животных. В свете молний вокруг поблескивали гладкие спины испуганных мустангов, точно волны бурного моря. Она подобрала ноги повыше, чтобы ее не раздавили, и резко дернула поводья. Но кобыла уже не слушалась. Чуя запах необъезженных собратьев, она просто обезумела -- с ржанием вставала на дыбы, пыталась сбросить наездницу.
Кинсли увидел Гэм в гуще табуна и, с силой хлестнув своего коня плеткой, устремился на выручку. Какой-то жеребец куснул его за руку. Он ударил его револьвером промеж глаз, осадил коня и поскакал в объезд табуна, чтобы добраться до Гэм с другой стороны.
Первые капли дождя зашлепали по земле. От спин взмыленных мустангов повалил пар; запах был горячий, мощный, крепкий и томительный -- буйная лихорадка течки и смертельного страха, проникавшая в кровь и сметавшая всякую мысль и логику.
Внезапно степь поднялась и вспыхнула, небо обрушилось в бесконечную ярь, мир брызнул клочьями и, пылая, канул в бездне света -- в дерево ударила молния. Табун рассыпался. Несколько мустангов дергались на земле. Дерево ослепительным факелом пылало над обломками творения. Гэм опомнилась, когда с шумом хлынул ливень; белая пена от взмыленной кобылы висела в ее волосах. В ней вдруг вскипело неистовство, захлестнуло все ее существо. Бросив поводья, она крепко обхватила шею лошади, которая, как безумная, летела куда глаза глядят, гонимая чудовищным ужасом. Прижимаясь лицом к гриве, Гэм была зверем и стихией, гонкой, кошмаром и исступлением.
Впереди сверкнула молния -- перепуганная кобыла повернула. Кинсли направил своего коня наперерез, чтобы перехватить ее. Но кобыла не узнала хозяина, прянула в сторону. Бешеная скачка продолжалась. Хрипло дыша, лошади скакали бок о бок, люди кричали друг другу какие-то неразборчивые слова, тонувшие в реве бури.
Могучим рывком Кинсли бросил своего коня к кобыле, схватил поводья, на полном скаку выдернул Гэм из седла, прижал к себе и от избытка чувств долго кричал в ночь и бурю, пока взмыленный жеребец, сломленный усталостью, не остановился в потоках дождя и оба они, судорожно цепляясь друг за друга, наконец не ощутили под ватными ногами степную почву.
Когда ливень кончился и над землей опять засияла луна, Кинсли бережно устроил спящую женщину в седле впереди себя и поехал домой, а она даже не проснулась.

Зной неподвижно висел над фермой. Гэм подставила руки под струи фонтана. Прохлада манила чистым дыханием, словно могла проникнуть в структуру ее тела и заставить блаженную вялость клеток обернуться текучей стихией. Погруженные в воду, руки обретали собственную жизнь. Точно какие-то диковинные существа, бледные и робкие, виднелись они на фоне зеленого дна. Сумерки выползали из глубины источника.
Из лесу пришли мужчины. Подстрелили шиншиллу и рыжего волка. Собаки заволновались, теребя добычу. Среди гула голосов зазвенел теплый смех, счастливый, гортанный и мягкий, -- молодая женщина бежала навстречу мужу, который вернулся с плантаций. Нянька не закрывая рта тараторила о пумах и зорро1, подстреленных за последние месяцы, и с ужасом показывала рукой в сторону лесов: мол, иной раз ночью ягуары к самой ферме подходят. Потом шумная толпа разбрелась по домам.
Гэм пошла дальше в степь. Заурчали лягушки -- будто призрачные монахи забубнили литургию. С жалобным щебетом проносились мимо стрижи. Меж деревьев в прихотливой игре порхали летучие мыши. Толстые мотыльки внезапно поднимались из травы, жуки взблескивали среди былинок, меланхолично покрикивали камышовки, металлом звенели цикады. Шкурой дикого зверя пахли акации.
Когда подошел Кинсли, Гэм без слов медленно обняла его обеими руками, словно не хотела больше отпускать. Молча прильнула к нему, закрыла глаза. Как это сродни смерти, чувствовала она, это высвобождение и излияние в другого, это отречение и смирение перед собственной покорностью, эта упрямая жажда проникнуть в чужое "я" -- ласковая смерть от любимой руки...
Некая мысль явилась из давних дней, когда она порой ловила себя посреди какого-нибудь движения -- взмаха руки, шага; она словно бы уже знала, что происходит и как это вплетено в ткань грядущего, и потому испуганно и настороженно наклоняла голову, с безотчетным ужасом угадывая, что это странно знакомое некогда уже было, да-да, было. Откуда-то из глубины всплывало ощущение: ты ведь это знаешь...
Но вспомнить никогда не удавалось. Лишь смутно брезжило впечатление, будто на миг загадочно приоткрывается двойственность бытия, на долю секунды приподнимается занавес, за которым совсем другая жизнь, она истаяла, быть может, прежде нынешней, а теперь, перехватив частицу духовного жара, призрачно вспыхивала и устремлялась в сферу сознания. Или то было предвестье бытия, которое еще только формировалось и тускло мерцало за порогом смерти, -- а может быть, в волшебном сиянии над осознанным Сегодня безмолвно кружил духовный хмель Вчера и Завтра, замыкая параболу в кольцо?..

Гэм озябла от ночной прохлады и ушла в дом, который ласково принял ее. Стены с их пределами казались родным прибежищем средь бури чувств. В углу сидела хозяйская ручная обезьяна, под вечер она прошмыгнула в комнату и долго играла тут соляными кристаллами. Странным, до боли трогательным жестом зверек прижимал руки к груди. Когда он шевелился, отблеск окна падал ему на лицо. В глазах блестели слезы.
Огромная тьма творения нахлынула на Гэм. В этом живом существе с коричневой шкуркой пульсировало непостижное, в его внезапных поступках и движениях угадывалась родственная близость, оно было чудом -- и внушало ужас, ведь живое в нем казалось более чуждым, чем все, что есть в мире мертвого; некая мощь бродила в нем, неподвластная постижению. Можно было попытаться объяснить ее, но объяснить только по-человечески. Что ведомо нам о пурпурном мистическом мире, который живет рядом и все же находится далеко-далеко, словно на другой звезде? Гэм ужаснулась кошмарному одиночеству, которое разверзлось перед нею и в котором было зачаровано все -- оцепененное столбняком, с перепуганными глазами, погребенное в себе самом.
Гэм устроилась у окна и стала смотреть наружу. Как вдруг в колено ткнулась мягкая морда. Собака -- бесшумно подошла и прижалась к хозяйке.
Чего хотел этот пес? О чем думал? Он пришел сам, никто его не звал. Какой загадочный импульс обусловил этот поступок, который так потрясал, если

Предыдущая страница 5 Следущая страница


Гэм 6

подходить к нему с человеческой меркой? Пес пришел к своему богу?
Безотрадные боги в образе человеческом, они и не ведают о приязни своих творений и все же не могут обойтись без непритязательной любви существ, знать и постичь которых им не дано. Мир под луною, луна в мирозданье -- кто держит все это в своей ладони? Быть богом -- трагический финал человечества?
Гэм подняла голову пса и посмотрела на него. Глаза в глаза, совсем близко. Она сверлила взглядом эти два сверкающих глаза, желая проникнуть в их тайну. Пес забеспокоился в ее цепкой хватке, пытался отвернуться, вздрагивал и жмурился. С отчаянным страхом Гэм всматривалась в его глаза. Он опять затих и уставился на нее. Спокойная радужка под поднятыми веками.
Комната начала кружиться. Вещи все быстрее скользили друг за другом. Зеленые полосы рассекали их круженье, искрящимся вихрем пролетали белые лучистые венцы, пока жгучая оцепенелость напряженных глаз не отпустила, разрешившись тяжелыми каплями, -- и пес наконец-то вырывался из сведенных судорогой пальцев.
По лестницам Гэм спустилась во двор, прошла за ворота, в степь, где буйный ветер памперо диким зверем метался средь черных деревьев.
Приоткрыв рот, она жадно вдыхала свежесть ночи. Но оцепенение не уходило. Что-то страшное стискивало паучьими пальцами ее сердце, она чувствовала, что перед нею вот-вот разверзнется безликий хаос, где ждет безумие.
Внезапно пала обильная роса. В мгновение ока траву оплеснуло каплями влаги. Волосы и брови стали сырыми и холодными. Гэм зябко поежилась. Дальше идти не хотелось, дорога вела во тьму. А она хотела к людям -- к людям, насмехалось эхо. Летучая мышь запуталась у нее в волосах. Она вскрикнула и бегом бросилась к дому. Пришел Кинсли, заговорил с нею, голос его внушал покой, а голова склонилась к ее лицу, точно луна в небе. Она прижалась к нему, потянула его к себе в подушки.
Он чутьем угадывал, что взволновало Гэм, и, ласково поглаживая, успокаивал. Даже когда она благодарно уткнулась губами в его ухо и обмякла, Кинсли ее не взял.

Наутро, проснувшись, она долго смотрела по сторонам. День был светлый, яркий. Воздух за окном уже трепетал от зноя. Теплыми волнами вливался в комнату. Во дворе пела нянька. Громыхали телеги, радостно лаяли собаки, кричали попугаи. Мир был открыт и упорядочен. Одна форма соединялась с другою; уверенно и твердо стояло у дверей бытие.
Что же это было... Наваждение, безумный сон. Ночь с ее злым волшебством ушла; настал день, и вокруг была жизнь и реальность настоящего.
Гэм все еще грезила, когда пришел Кинсли и, смеясь, высыпал на кровать целый выводок котят. Малыши неуклюже ползали по одеялу и тихонько попискивали.
Гэм смотрела на Кинсли по-детски робко и покорно. Ей вдруг вспомнилось, как она заснула, и лицо залилось краской. Она быстро схватила его руку и поцеловала. А вскоре весь дом звенел от ее песен.
На следующий день к ним мимоходом завернул караван мулов из Сьерра-Кордобы. Он вез на побережье пестрый мрамор и медь. Вожатый велел погонщикам -- индейцам гуарани и тупи -- расположиться на отдых неподалеку от эстансии. На груди у индейцев были татуировки -- племенной тотем. Устроившись в тени акаций, они терпеливо жевали кукурузные лепешки.
Вожатый показал Кинсли особенные находки: кварцы с синими прожилками и на удивление крупные кристаллы горного хрусталя. Гэм он подарил два агата.
Заметив, с каким удовольствием она рассматривает камни, Кинсли принес ей индейское ожерелье из оправленных в золото сердоликов и аметистов. Вечером Гэм обернула этой ниткой бедра, когда обнаженная, сияя в коричневых сумерках белой кожей, ходила по коврам.

Спустя две недели Гэм и Кинсли были на побережье; парусная яхта Кинсли стояла на рейде. Некоторое время крачки и чайки провожали яхту, дельфины резвились в волнах. Раз Гэм даже приметила треугольный плавник акулы. Вечером вода слабо фосфоресцировала. Летучие рыбы едва не выпрыгивали на палубу. Потом яхту подхватил пассат.
Полубак был отделен от остальной части судна тентом. Гэм в шезлонге нежилась на солнце. Команда отдыхала -- сиеста; только рулевой за штурвалом клевал носом. Кинсли отослал его в кубрик и сам стал за штурвал.
Синее небо кружило над яхтой; со всех сторон потоки солнечного света. Беспредельный полдень раскинулся над миром, стремясь к высшей своей точке, все безмолвствовало, все замерло в пугающей неподвижности.
Гэм поднялась. Прозрачные бисеринки пота покрывали ее лоб. Вставая, она ощутила, как кровь темной волной прихлынула к глазам. Она потянулась, чувствуя в каждой жилке солнечное струенье. Забыв обо всем от сладости этого ощущения, она сбросила одежду, желая целиком отдаться объятиям солнца. Погрузилась в него, обратила закрытые глаза к небу.
Среди света и плеска волн она вдруг необычайно ясно осознала свое "я", свое существо, в которое хрустальным ручьем вливался мир. Она была морем, и светом, и вечно-стью. Мера всего сущего пела в ней -- пела яхта, пел ветер, пело море, пело небо; она раскрыла обращенные к солнцу глаза -- молния пронзительной боли, плеск волн, пение, начало и конец, слитые в одно, шум и безмолвие. Мистерия.
Руки ощупью шарили вокруг, колени дрожали, она кричала в безотчетном упоении и не слышала своего крика. В ней разверзлась рокочущая, пронизанная дрожью пучина, куда рухнула жизнь, врата жизни, сокровищница жизни, бездна жизни, куда вечно стремилось живое, -- лоно... Она криком звала жизнь, трепетала, пылко ее предвкушая, шептала, хваталась за пустоту, стонала, хрипела сквозь стиснутые зубы, цеплялась за чью-то одежду, не понимала, чт?о говорит ей чей-то голос, вырывалась, отталкивала мужчину, кричала:
-- Солнце... объемлет... небо... обвивает... мир изливается... жизнь... струится...
Она увлекла мужчину в неистовство, и он сдавил руками ее горло, стал душить. От удушья губы ее сложились в гримасу столь невообразимого наслаждения, что Кинсли разжал пальцы. Она тотчас же опять вцепилась в него, и он в ужасе отшвырнул ее от себя. Пошатываясь, Гэм встала, странно парящей походкой, с загадочной усмешкой на воспаленных губах прошла мимо него, запрокинув голову, отрешенно уронив руки, ощупью спустилась в кубрик.
Навстречу ударил полумрак. На мгновение она замерла, синий блеск, который нес ее, потух. Однако немного погодя Гэм вновь услышала глухой плеск, и в люке опять заголубело небо.
Рулевой проснулся в своем гамаке, протер глаза и, еще полусонный, хищно выпрыгнул из сетки.
Но китаец-кок был уже рядом с Гэм. Похоть оцепенила его лицо, превратила в маску Медузы. Отталкивая рулевого, он тянул свои лапы к стройным белым бедрам. Но рулевой не давал себя оттеснить, лез к женщине. Китаец зашипел и попытался остановить фриза. Они покатились по полу, пыхтя и отчаянно дубася друг друга.
И тут в дверях вырос Кинсли. Держась одной рукой за косяк, другой он нащупал револьвер, но тотчас сообразил, что пуля может задеть Гэм, бросил оружие, схватил плеть и начал охаживать дерущихся. Кок с воплями скорчился на полу. Кинсли пнул его в физиономию и увел Гэм в каюту. Она открыла глаза, пролепетала что-то невнятное, сонно улыбнулась, точно вялый цветок, уронила голову в подушки и сразу же крепко уснула.
Кинсли долго в задумчивости сидел подле нее. В конце концов тряхнул головой и встал -- надо глянуть, как там китаец. Тот по-прежнему лежал на полу. Кинсли осмотрел его и отправил спать. Теперь настал черед рулевого, который притих в углу. Кинсли сказал, что в ближайшем порту он получит расчет.
Ночью Гэм проснулась. И попыталась собраться с мыслями. Что-то произошло. Она чувствовала себя свежей, возрожденной. Темные вихри умчались прочь. Ступени кончились, впереди ждала просторная равнина. Она уступила могучему внутреннему желанию, которое в слепом, первозданном порыве швырнуло ее к мужчине. Но для нее в этом взрыве женского начала было нечто большее -- глубочайшее переживание себя как человека, сосредоточенное в эротических сферах, потому что она была женщиной.
Мистическая карма, бросавшая повсюду свои зеркальные отсветы, внезапной вспышкой высветила ее сокровенное "я".
Годами события и переживания властвовали ею, не давая ни минуты покоя. Как во сне, она едва ли не смиренно покорялась их власти. И вот теперь наивысшая точка была позади, Гэм прочувствовала свою человеческую природу. И знала, что это останется с нею навсегда.
Испытание свершилось. Пора в обратную дорогу. От пестрого многообразия путь привел ее к единству в себе самой и теперь вновь повернул к многообразию, к непостижному, заманчиво-авантюрному впереди, к жизни, которая всегда и везде имела облик мужчины.
Светало. С палубы донеслись невнятные голоса. Кинсли поднялся наверх. Матросы сгрудились вокруг рулевого. Увидев Кинсли, тот направил на него револьвер и сказал: ни с места, иначе конец. Увольнение он должен отменить. Они-то в чем виноваты? Для гарантии Кинсли выплатит всем жалованье за три месяца вперед. Протест бесполезен. Они в открытом море.
Кинсли пристально посмотрел на рулевого. Тот смешался и опустил оружие.
-- Стреляй! -- сказал Кинсли, шагнул к нему и отобрал револьвер. Матросы попятились. Минуту-другую Кинсли молчал, потом вспомнил о причине инцидента и почти с грустью бросил: -- Можешь остаться.
Гэм все это слышала. Но когда увидела Кинсли рядом, безмолвного и добродушного, неожиданно подумала: неужели все кончено? По-прежнему ли он понимает ее? Что-то встало между ними, но она не знала, от кого это шло. Это был не упрек, не обвинение. Сам Кинсли.
Под вечер, когда она вышла на палубу, рулевой ухмыльнулся ей в лицо. Она не знала почему, но догадалась, вспомнив утреннюю сцену, и свистом подозвала легавого пса Кинсли, который принес ей плетку. На обратном пути она снова увидела наглую ухмылку. И наотмашь хлестнула плеткой по этой физиономии.

IV

Они стали на якорь в Коломбо. Местные каноэ с балансиром тотчас окружили яхту. Гэм бросала в воду монеты. А туземцы, словно тюлени, ныряли, выуживали их и шумно ссорились из-за добычи. На влажной загорелой коже играло солнце. Пальмы на берегу, ароматы земли. Стоя рядом с Кинсли у поручня, Гэм махнула рукой в сторону ныряльщиков.
-- В общем, неудивительно, что на Востоке белый -- цвет траура, нам боги представляются белыми, а ведь они -- бронзовые...
-- Бронзовые и жестокие, -- сказал Кинсли, -- беспощадные. И это хорошо. Стало быть, они насквозь пропитаны мелочным эгоизмом. Слабостью к себе самим. Упадок тоже имеет свою логику.
-- Которой сопротивляются.
-- Бесполезно. Кто любит восхождение, должен принять и упадок, ведь то и другое неразделимо. Но восходящий не верит в падение.
-- Даже когда уже падает?
-- Потому что он не умеет истолковать знаки времени. Когда дом приходит в упадок, осыпается штукатурка. И упадок судьбы тоже имеет свои предвестья. Долго им сопротивляться -- безрассудство, а то и сентиментальность, что еще хуже. Становишься смешон. Конец можно лишь скрыть, но не остановить.
Гэм смутно улыбнулась.
-- Кто говорит о конце...
Кинсли не ответил.

Шли дни, отягощенные мыслями, которые обособляли, требовали одиночества. Временами взгляд искоса, ощущение тени, стеклянной стены. Потом снова бурная кипень чувств, хлещущих через край, безумный лепет. И вновь отлив, вновь равновесие и ожидание, которое казалось неоправданным и все же было куда упорнее любого дурмана.
На наружной лестнице и на террасах храма в Канди развешаны факелы. Их трепетный свет озарял торговые палатки сингалов, возле которых толпился народ, покупая свечи и белые цветки лотосов. Священники в шафранных одеждах встретили европейцев глубокими поклонами. Кинсли заговорил с ними на хиндустани; они отвечали на хорошем английском.
Настоятель показал им храмовую святыню -- зуб Будды -- и необыкновенную храмовую библиотеку, состоявшую из многих тысяч металлических табличек. Кинсли завел с ним разговор о пессимизме буддийской религии. Настоятель сравнивал ее с принципами Шопенгауэра и Платона. На удивленный вопрос Гэм он улыбнулся и кивнул на полку с европейскими книгами, зачитанными буквально до дыр.
-- Человек преодолевает лишь то, что знает. А в том, что знаешь, опасности нет. Оно может обременять, но уничтожить уже не способно, ведь наше дыхание проникает в его поры и медленно перетягивает его к нам. Завоевание навсегда происходит именно так, ибо является метаморфозой... иначе оно было бы лишь временной сменой порядка. Кто обретает цель, без борьбы обретает и рычаг для ее осуществления. Но кто лишь праздно держит этот рычаг, однажды от него и погибнет. Опасно лишь незнаемое; ибо оно чуждо и ни с чем не связано.
-- Поэтому мы так любим все чуждое?
-- Мы любим его до тех пор, пока не узнаем, а тогда в нем уже нет

Предыдущая страница 6 Следущая страница


7 Эрих Мария Ремарк

опасности. Оно становится нашим и более не жаждет нас одолеть. Познание означает освобождение.
-- Познание -- какое слово! Как это возможно?
-- Не мыслями, мысль неуклюже, ощупью блуждает во тьме и гаснет на поверхности... Кровью. Любовь -- вот самое острое познание. Она стремится завоевать себе другого. И завоевывает, проникая в него. Она -- перетекание, перелив через край, пока не наполнятся водоемы другого. А наполнятся они уже не его водами.
-- Тогда она -- порабощение и разрушение...
Лама усмехнулся.
-- У людей Запада такая путаница в этих вещах. Под их белыми лбами живет беспокойство, этот гладкий зверек, который они зовут мышлением. Они всегда берут его с собой и задают вопросы. Все люди Запада задают слишком много вопросов, они слишком мало молчат и не умеют ждать. Ожидающий и готовый увидит свершение. Оно как цикада. Многие слышат его, но мало кто видит. Оно бежит шума. Только когда человек станет как земля, как гора, и плод, и лоза, оно является взору. Ива сильнее дуба. Она не ломается в бурю, потому что покоряется ей. Устанавливающий закон должен знать, что устанавливает его лишь в этом времени, иначе запутается в нем и иссохнет. Деревья растут и умирают, даже скалы выветриваются. Нет ничего постоянного, кроме переменчивости.
-- Переменчивость. -- Гэм оперлась на край низкого парапета. Лицо настоятеля было едва различимо во мраке. Суровый стоял он перед нею в беспредельности вечера. Рукава его одеяния пузырились на ветру.
Он опять усмехнулся.
-- Иногда у меня гостит один человек с Запада. Он прожил несколько лет в священном городе Урге и беседовал с Живым Буддой, который там правит. Говоря о законах любви, он открыл мне вот какую тайну. Магнит ищет железо и притягивает его, так же как железо магнит. Но вскоре магнит пропитывает железо своей силой, и мало-помалу оно становится полной его собственностью и превращается в магнит. Тогда магнит отталкивает его. И ищет другое железо.
Гэм опустила глаза. Она думала о Клерфейте, чьей судьбой стала закованность. Он не сумел вновь освободиться. Она это почувствовала и ушла от него. Лама сказал, что у всего есть время расти и время умирать? Но разве нет воли сильнее этого? Преодолевающей и победоносной? Она взглянула на Кинсли. Он стоял целиком в тени. Что же между ними такое?
Настоятель продолжал:
-- Несколько дней назад этот европеец со своим слугой-тамилом побывал у меня; у юноши на виске была рана, которая никак не затягивалась. Европеец просил для него целебные травы и индийский бальзам. И мы опять говорили об этих вещах. Он полагал, что знание о них почти угасло, поскольку мораль западных стран ими пренебрегает, и сказал, что лишь немногим женщинам ведомы печаль и несовершенство любви. Они -- опора судьбы. В них сознание вида бьется сильнее, и такие процессы совершаются в них с большей ясностью. В тех книгах, -- он указал на печатные томики, -- кое-где упоминается о них. Аспасия, Фрина... Лаис. Он сказал, что эти женщины больше подвластны тайным токам и связаны собственным законом. Они не способны покоиться в другом человеке, им всегда необходимо одолеть его. И с улыбкой добавил, что тут-то и виден характер противника. Эти женщины -- как шары, они катятся куда хотят, ну разве только наткнутся на препятствие, ненадолго. И это -- дни их счастья.
Гэм молчала. Так много стремилось вылиться в слова. Но когда она пыталась это осмыслить, все тотчас ускользало. И она сдалась, потому что знала: это в ней, и слов не нужно.
Настоятель проводил их до дверей храма. Все вокруг тонуло во тьме. Шелестели сады. Золотые шары звезд стояли в вышине. Подойдя к Гэм, настоятель сказал:
-- Тот, кто без женщин живет в мудрости, способен провидеть грядущее. И я вижу, что ваши руки еще раз коснутся плит этого храма. Тогда я скажу вам больше.

На обратном пути Гэм оставалась задумчива. И с Кинсли попрощалась односложно.
Распуская волосы, она вдруг вспомнила степь и, оставив свое занятие, прошла к Кинсли. Он сидел у окна и с такой отрешенностью смотрел наружу, что не услышал, как она вошла. Голова его поникла, глаза потерянно и серьезно смотрели в пространство, словно он думал о чем-то тягостном. Гэм замерла и с загадочным выражением долго глядела на него. Сердце ее громко стучало, она чувствовала приближение чего-то безымянного, в котором брезжило расставание, оно надвигалось помимо воли и бросало тень впереди себя. Никогда она не любила Кинсли так сильно, как сейчас, в этом приливе страха, любви и доброты, который, нахлынув, завладел ею и заставил верить, что она никогда не сможет оставить этого человека, и все же был не чем иным, как первым знаком грядущего расставания. Со слезами на глазах Гэм подошла к одинокой фигуре, снова и снова повторяя молчаливому мужчине безмолвные слова своего сердца.
Волны шумно плескали в борта яхты. Гэм проснулась, ощупью поискала лампу. Звуки стали громче. Она вскочила, прислушалась. Cквозь плеск воды глухо донеслись крики, потом торопливые шаги на палубе. Она открыла дверь. Ухо резанул голос -- металлический, гибкий, звучный. Гэм остановилась, опустив голову, сраженная воспоминанием. В висках вдруг застучала кровь, перекрывая плеск волн. Она бессильно прислонилась к стене и услышала, как Кинсли что-то ответил, потом раздался топот бегущих ног, чуть позже что-то негромко лязгнуло, звякнуло. И все стихло.
Гэм прошла дальше по коридору. В каюте Кинсли горел свет. За дверью слышался разговор. И она поспешила обратно в каюту, схоронилась в глуши сна.

В иллюминатор вливался аромат соленой прохлады, корицы и цветов. Молодой матрос сидел на корме, напевая душещипательную песню. Кинсли рассказал Гэм, что ночью у него был гость, друг, которого она тоже знает, -- Лавалетт. Ему нужно было срочно отплыть в Гонконг, а вечером в клубе он случайно узнал, что в порту стоит яхта Кинсли. Поскольку у его слуги-тамила была очень болезненная рана, Лавалетт не хотел брать юношу с собой и решил попросить, чтобы Кинсли поместил раненого на несколько дней у себя и присмотрел за ним, пока он, Лавалетт, не вернется. До исхода ночи Лавалетт уехал.
Слуга оказался хрупким тамильским юношей с оливковым, на удивление светлым лицом и узкими руками. На лбу у него была неглубокая, но широкая рана, доходившая до виска. Слабым голосом он ответил на вопросы Гэм и показал ей шкатулку с индийским бальзамом, который нужно было втирать в спину. Этот бальзам дал его господину кандийский лама. И господин сказал, что от этого он выздоровеет.
-- Ты веришь, что это поможет?

На крикетной площадке в Коломбо Гэм представили некоего креола. Лунки ногтей у него были темные; на пальце мерцал крупный опал. Гэм показалось, что она где-то видела этого человека.
В обед какой-то бабу1 принес в клуб весть, что приехал цирк, и вечером все решили пойти на представление.
Индийцы густой толпой осаждали шатер, пытаясь правдами и неправдами пролезть внутрь. Служители беспощадно извлекали их из-под брезента и палками гнали прочь.
По длительности программа была западная. Местное население принимало во всем живейшее участие и в паузах шумно обсуждало увиденное. Когда дряхлый лев неожиданно зарычал и сделал несколько шагов к барьеру манежа, в передних рядах возникла паника; лишь какой-то старик остался на своем месте, одинокий и спокойный. Лев оперся лапами на барьер, глядя в орущую толпу. Потом, недовольно ворча, позволил себя отогнать.
Народ еще не успел угомониться, как снова поднялся шум, уже в другом месте. Во время паники в электропроводке случилось короткое замыкание. От искры воспламенился клочок парусины, который упал в кучку сена. Сено вспыхнуло как трут, и огонь перекинулся на бухту смоленых канатов. Униформисты пытались циновками сбить пламя, но в результате только раздули пожар. Горящие клочья так и летели во все стороны. Уже занялся брезент шатра, задымились скамейки.
Индийцы с воплями кинулись к выходу. Возле узкой дверцы возникла сумасшедшая давка. Пожар меж тем набирал силу, все тонуло в густом дыму. Потом разом погасли все лампы -- перегорел главный провод. Народ совершенно обезумел. С истошными криками люди бросались в бурлящую толпу. Руки тянулись вверх, цеплялись за волосы соседей, впивались в загривки. С верхних рядов индийцы прыгали прямо в толчею, пытались пробежать по головам, секунду пошатывались над людским водоворотом, потом их утаскивали вглубь и растаптывали.
Громко зарычали львы; их тревожный рык и фырканье еще умножили неразбериху в потемках, освещенных только огнем пожара. Ложи европейцев располагались довольно далеко от входа. Кто-то из англичан крикнул, что надо сохранять спокойствие и оставаться на местах, пожар не опасен, гораздо страшнее давка.
От едкого дыма Гэм ощутила дурноту, голова закружилась. В этот миг языки пламени неожиданно взметнулись высоко вверх и побежали по наклонной стенке шатра; деревянные опоры рухнули. Во всеобщем столпотворении Гэм почувствовала, как ее подхватили на руки и понесли прочь. Креол донес ее до другой стенки, ножом распорол брезент, умудрился раздвинуть трубы каркаса, протиснулся вместе с Гэм наружу и потащил ее через площадь к улице, где оставил свой автомобиль. От дыма и свежего воздуха Гэм потеряла сознание и безвольно лежала на сиденье.
Очнувшись через несколько минут, она увидела, что машина едет вон из города, а не в порт. Гэм хотела спросить, встать... но потом откинулась на подушки... она испытывала то же чувство, что и совсем недавно, среди пожара, когда ощутила мужскую руку... какая-то сила завладела ею и увлекала прочь... она не стала сопротивляться.
Креол обернулся. Щелки его глаз совсем сузились, когда он заметил, что Гэм очнулась. Она устало откинула голову назад и смотрела на него. Креол ничего не сказал, но по наклону его головы Гэм видела, что он за ней наблюдает.
Фары автомобиля вырвали из темноты парк. Слуги высыпали на крыльцо. Креол прикрикнул, и они тотчас разбежались, а он повел Гэм в дом. Распахнулась дверь в какую-то комнату. Гэм обратила внимание, что дверь там всего одна. Перехватив ее взгляд, креол усмехнулся. Гэм стояла у стола -- даже сесть не было сил. Креол легонько покачал головой и сказал:
-- Желаю вам приятных снов... А завтра прошу вас быть хозяйкой в этом доме. Все, что вы пожелаете, будет исполнено... У меня, к сожалению, дела в Коломбо.
Гэм встрепенулась.
-- В Коломбо?
Он не двигался, наблюдая за ее реакцией. Но она тотчас взяла себя в руки и лишь слегка наклонила голову. Он ушел. Тогда она бросилась к двери и поспешно заперла ее на задвижку.

Несколько раз постучали. Гэм не отозвалась. Когда же она открыла дверь, на пороге с испуганным видом стояла горбунья-служанка. Помолчав, она спросила, не принести ли Гэм что-нибудь. Гэм присмотрелась к ней. Большущий горб, но руки и глаза очень красивые.
Вместе с горбуньей Гэм вышла в парк. Перед домом было две оранжереи с орхидеями и аквариумами. Плоские рыбы с радужными плавниками и косыми глазами шныряли в воде. На дне копались луны-рыбы, сомы лежали, зарывшись в ил, только усы шевелились. Винно-красные цихлиды, спасаясь от круглых иглобрюхих рыб, увлекали за собой пестрых улиток. Почти невидимые, стояли средь водных растений прозрачные, как стекло, ланцетники. Только нити кишечника да пузырь желудка пульсировали чуть более темной окраской. Бирюзовые хищники выглядывали из зарослей саггитарии, макроподы аккуратно строили из пены свое гнездо.
Направляясь вместе с горбуньей к дому, Гэм очутилась в зарослях канн, прямо-таки сладострастно красивых и необычайных по форме. Рядом росли еще какие-то цветы, с лепестками, похожими на бледное мясо, а в этих порочных уродливых выростах нежданно-негаданно открывался сумрачный провал, где среди ворсистых складок мучились пойманные насекомые. По соседству виднелись серьезные белые цветы с крестовидными чашечками, названные в честь страстей Господних -- страстоцветами.

Точно бледные ангелы, по дому порой, не глядя по сторонам, проходили мальчики с накрашенными губами. Ступали они неслышно. Это были метисы с примесью индейской крови, исполненные болезненным очарованием людей, отмеченных смертью. В одной из комнат какая-то дебелая особа расчесывала волосы, гривой спадавшие на мясистые плечи. Она чуть повернула голову к пришелице, искоса взглянула на нее и облизала губы. Что-то безмерно вульгарное было в этом заурядном татарском лице. Руки вялые, мягкие, с толстыми жгутами вен, словно бы изведавшие все пороки мира...
Гэм хотелось выйти за ворота парка. Но она чувствовала, что ее держат за локоть, и видела обок лицо горбуньи, искаженное безумным страхом.

Предыдущая страница 7 Следущая страница


Гэм 8

-- Ты должна остаться, -- прошептали серые губы.
Гэм сама не знала, почему осталась. Не думая ни о чем, она повернула обратно. После обеда играла с ангорскими кошками и слушала сказки горбуньи, в которых речь неизменно шла о любви, а конец всегда был счастливый. Время от времени мимо проходила шлюха, на миг останавливалась перед Гэм, разглядывала ее и шла дальше.
На подоконнике сидела ручная обезьянка, ее пальцы были унизаны кольцами; когда горбунья что-то шепнула Гэм, обезьянка медленно обернулась. Горбунья тотчас умолкла и побелела, как мел. А когда обезьянка убралась из комнаты, она сказала, что этой зверюшки тут все побаиваются; вульгарная особа, которая давеча прошла по комнате, уверена, что она обо всем доносит хозяину. И когда обезьянка опять сунулась было в комнату, Гэм прогнала ее, забросав книгами и подушками.
Креол пробыл в отлучке целый день. Гэм посмеивалась над этой наивной уловкой. Слоняясь по дому, она имела возможность оценить его вкус. Все комнаты увешаны коврами. Марокканские паласы и персидские храмовые дорожки висели рядом с истертыми турецкими и арабскими коврами редкостных узоров и изумительной работы.

Пронзительный крик острым клинком вторгся в сновидения Гэм. Она вскочила в постели, а потом сидела, дрожа и слушая бешеный стук крови в ушах; мало-помалу она успокоилась, внушив себе, что это был страшный сон. Но внезапно крик повторился, громче, выше, исступленнее, точно был исторгнут в ужасной, смертельной опасности. Гэм бросилась к двери, застучала, не смея открыть, застучала кулаками, закричала -- и вдруг услышала шелестящий шепот горбуньи; тотчас отворила, засыпала служанку бессвязными вопросами, затормошила за плечи. Наконец та поняла.
-- Это Мэри, у нее опять припадок.
Горбунья еще больше скрючилась, сунула руку за пазуху, вытащила гремящие четки и начала перебирать их, шепча что-то в покорном страхе. Неожиданно хлопнула дверь -- в синей ночной рубахе мимо промчался креол, метнул в комнату злобный взгляд и взбежал вверх по лестнице. Когда там открылась дверь, крик, как бы разбухая, волной ужаса прокатился по дому, и тотчас опять стал глуше, потому что дверь закрылась, затем донеслись шлепки, удары, целый град ударов, жалобное хныканье, слабеющее, замирающее, вздох, долгий, протяжный, исполненный мучительного наслаждения, глубокий и жуткий, -- все исчезло перед этим стоном, который взломал стены, и поднялась ночь, черное видение...
Горбунья умолкла. Визгливо захохотала на лестничной площадке вульгарная особа, изобразила непристойный жест, потом вдруг резко обмякла и, втянув голову в плечи, как побитая собака, поплелась к себе. Мимо тихо прошел один из мальчиков, держа в руках канделябр, который тускло озарял его склоненное лицо.

На другой день креол явился к Гэм, рассчитывая взять ее и полагая это совершенно естественным. Она, словно и не заметив его, смотрела в окно, в стеклах которого, будто надетое на вертел, трепетало солнце. Креол ушел ни с чем, но без обиды.
Когда же он явился снова, Гэм была другая. Она играла с ним, на миг отрешенно касалась ладонью его плеча, чуть потягивалась от его слов. Он сразу это почувствовал и энергично пошел на приступ во всеоружии ослепительного обольщения. Она слегка отступила, не показывая своего превосходства, и задумчиво, с некоторым удивлением смотрела в пространство перед собой. Он решил, что слишком поторопился, исподволь начал новую атаку, взял ее в кольцо, словами сковал ее руки, обнес ее этакой стеной из нескольких точно рассчитанных фраз, добавил толику настроения, повел, уже уступающую, дальше, стал увереннее, рискнул сделать еще шаг, почувствовал, как она послушно следует за ним, вообразил, что поймал ее, ринулся вперед, вдруг заметил, что она ускользнула, и уже не мог сдержаться, заревел, зарычал, покоряясь, выплеснул ярость под восхитительно озадаченным взором Гэм, судорожно изобразил напыщенную улыбку -- "Великолепно, мадам!" -- и хлопнул дверью.

Тем не менее он вернулся.
-- У вас такие красивые ковры, -- непринужденно заметила Гэм.
-- Это моя страсть.
-- Вот как, страсть...
Креол прикусил губу.
-- Единственная... -- Не получив ответа, он сделал паузу. -- Больше всего я люблю этот зеленый молитвенный коврик. Один мастер из Басры ткал его всю жизнь. Воткал ее в этот ковер, ведь, пока он работал, жена обманывала его с европейцем. Когда работа была закончена, европеец умер от неведомой болезни. А жену ковровщика нашли в колодце. Однако ж ковер и сейчас еще обладает необычайными силами... Впрочем, давайте поговорим о другом...
Он придвинул кресло и начал переговоры. Видеть мир интересно только тогда, когда можно разглядывать его со многих сторон. И она для него -- одна из этих сторон, еще неизведанная, новая; он уверен, что и для нее все точно так же...
-- Вы теперь ждете, что я парирую, -- быстро перебила Гэм. -- Отчего вы фехтуете по старинке? Не будем вилять! Не отрицаю: для меня тоже...
Он насторожился, ища в ее словах каверзу. Чтобы не угодить в ловушку, встал, согласно кивнул, точно успешно завершил сделку о покупке зерна, и на прощание как бы невзначай обронил:
-- Ну что ж... давайте вскоре и начнем...
Направляясь к двери, он ждал ответа; но молчание за спиной было для него опаснее любых слов. У порога он волей-неволей обернулся. Молча смерил Гэм взглядом. Она ожидала этого и, когда он уже отворял дверь, непринужденно бросила:
-- Стало быть, завтра вы отвезете меня обратно.
Креол вновь резко обернулся, но, увидев насмешку в ее глазах, тотчас взял себя в руки.
-- Вам по душе странные начала... хотя я вас понимаю.
Однако наутро он никуда ее не повез, только прислал голубые орхидеи. А в полдень сделал попытку уговорить ее остаться. Она удивилась:
-- Почему же?..
Он ушел от ответа. Но Гэм упрямо твердила:
-- Не упирайтесь, друг мой. Это не ваш стиль. Два дня назад вы были самовластны, как этакий паша, теперь торгуетесь, как на базаре. Не будем тянуть время, нынче вечером мы едем в Коломбо.
Креол как-то неопределенно шевельнул рукой и не ответил.
-- Вы избегаете назвать причины. Почему? -- продолжала Гэм. -- Напускаете столько туману, что выглядите чуть ли не банально.
На миг он задумался и решил схитрить:
-- О, это просто любовь к маскировке, и только. Впрочем, противнику в таком случае нужно понимать, что подобная любовь не стремится обмануть, она только женщина, наряд, и больше ничего... "Почему" -- вечно голый каркас. Есть же как-никак ступень, на которой дозволены любые переодевания, любые маски, потому что все и так о них знают. Люди знают друг друга и облекают то, что неминуемо произойдет, в легкую, изящную форму. Рококо и слова -- ничего больше; под ними уже стальные балки несущих импульсов. Но к чему фехтовать фразами -- вы же знаете, чего я хочу.
-- Вы очень осторожны, однако осторожное рискует выдать себя. А где есть что выдавать, есть и что скрывать. Я не люблю привязанностей. Будем веселее.
-- Как вам угодно. Отбросим эмоции. Поднимем забрало: я привез вас сюда, потому что все здесь -- от обитателей и до букета цветов в вазе -- проникнуто моей волей и на всем лежит мой отпечаток. Разве я постоянно не говорю с вами через посредство этих моих поверенных? Через мое раскинутое на этом уровне "я", которое действует на вас со всех сторон?
Гэм улыбнулась.
-- Вы ловко раскрываетесь, не выпуская из рук свое дело, и умеете свести вничью сложную партию.
Креол молчал. В дверь постучали. Горбунья принесла письма. Креол выхватил их у нее. Гэм открыла было рот, но ничего не сказала. Как ловко он демонстрирует свои пороки, не говоря о них, подумала она. Откинулась назад и стала смотреть, как он читает. В комнату прошмыгнула обезьянка, и Гэм опять принялась бросать в нее книгами. Зверек оскалился, прыгнул хозяину на плечо и зарычал. Креол повел плечами -- обезьянка с визгом скатилась на пол. Он дал ей пинка, швырнул письма в лицо горбунье, а затем совершенно спокойно повернулся к Гэм и холодно произнес:
-- В девять мы выезжаем, будьте готовы.

Горбунья печально собирала вещи и медленно, устало складывала на столик. Гэм стала рядом, наблюдая за ее руками. Они словно бы жили собственной жизнью, спокойные, самостоятельные; телесная неуклюжесть нежданно обернулась в них грацией и мягкостью. Казалось, печальные глаза горбуньи видели все жалкое и убогое, от рождения умирающее подле жизни. Сколько же страдания вдруг открылось в мире от этого горестного взгляда. Целые полчища безутешных теней. Моря слез. Ведь в каждом из этих обиженных и растоптанных, как в любом другом, бодрствовали и взывали к действию стремления и порывы.
В смятении Гэм наклонилась к темному пробору, от которого повеяло каким-то сильным ароматом. Робко и ласково схватила эти руки, похожие на больные лица, и с облегчением почувствовала, как тепло, текущее в ее жилах, проникает сквозь кожу горбуньи, оживляет ее. Жарко вспыхнуло желание помочь -- и с губ слетело:
-- Едемте со мной...
Веки горбуньи приподнялись, медленно, с усилием, точно роковой вопрос. Внезапно глаза ее осветились, по бледным чертам пробежал мимолетный румянец. Она поспешно кивнула, дрожащая, беспомощная рука выскользнула из ладони Гэм, горбунья нетвердо шагнула вперед -- и рухнула на пол. Скорчившись, обхватив ноги Гэм, она лежала неподвижно, как птица в защищенности вновь обретенного гнезда. Потом вскочила... Гэм едва успела перехватить серьезный взгляд, и тотчас же он изменился, затрепетал, заметался, ушел в сторону. Торопливо, громко горбунья несколько раз воскликнула: "Нет!.. Нет!.." -- вздрогнула в испуге, настороженно прислушалась, но, не услышав звука упругих шагов и ничего вообще, на редкость красивым движением подалась вперед, медленно покачала головой и очень тихо, мягко и горестно проговорила: "Нет... я ведь..." Она оборвала фразу, опомнилась и опять поникла, робкая, прилежная служанка, которая покорно метнулась прочь, когда креол зашел за Гэм.

Бриз веял соленым запахом простора и бесконечности; валы прибоя мерцали белизной, как девичье белье и снег. Вода бурлила темно и грозно; вдали, словно чешуя неведомых летучих рыб, взметалась искристая пена. Полная луна бесстыдно нежилась на поверхности моря.
Когда дорога пошла прямо вдоль берега, креол остановил машину и вышел. Без малейшей скованности наклонился к Гэм, близко-близко, так что она ощутила на лице его бурное дыхание. Неподвижная и спокойная, она далеко откинулась на подушки и только смотрела на него. А он вдруг забушевал, точно ягуар, дернул дверцу -- Гэм не пошевелилась, протянул к ней руки -- она не пошевелилась, попытался схватить за плечо -- она лишь взглянула на него, он отпрянул, ноги подкосились, теперь Гэм видела только его голову над дверцей, затем судорожный пароксизм отпустил, иссяк, глаза креола потухли, он обмяк, опустился на подножку.
Но тотчас же вскочил, прыгнул за руль, рванул машину с места и гнал на полной скорости до самого города. Там он обернулся и спросил Гэм, куда ее отвезти. Ясным голосом она назвала адрес Кинсли.
Помогая ей выйти из машины, креол с усилием проговорил:
-- Извините... стихийный порыв...
Гэм посмотрела на него.
-- Кто бы устоял перед стихийным порывом...
-- Что? -- пробормотал он. -- Я...
Уже уходя, она обронила через плечо:
-- Отчего же вы этого не сделали...

Возле своей двери Гэм остановилась. Прижала ладони к вискам. Пошла дальше, к комнатам Кинсли. Некоторое время нерешительно стояла в коридоре. Как трудно нажать на ручку. Она опасливо разглядывала тускло поблескивающую полированную латунь. Искала причину тусклого блеска, словно это было необычайно важно. Сообразив, что ручка всего-навсего отражает свет маленькой коридорной лампочки, Гэм облегченно вздохнула и, внезапно собравшись с силами, отворила дверь. Комната встретила ее тьмой. Ровно жужжали вентиляторы, в окно доносился ритмичный рокот прибоя. Мрачный, фосфоресцирующий отсвет луны и вод озарял комнату. Гэм не отважилась повернуть выключатель. Ощупью прошла в спальню Кинсли -- пусто. Подле кровати сложенная москитная сетка. Кинсли не было.
Она села у окна. Хотела подождать, потому что дальше этой комнаты ее мысли сейчас отказывались идти. В плюмажах пальмовых крон, огромное и могучее, висело ночное небо, море шумело во мраке, точно подземное божество. Гул прибоя своим мощным однообразием разбивал любые прочие шумы, а вскоре и

Предыдущая страница 8 Следущая страница


9 Эрих Мария Ремарк

вовсе заглушил их, и Гэм почудилось, будто вековечные потоки уносят ее прочь. Она была ожиданием, парящим над тяжким гулом.
Время ушло так далеко, что она даже не вздрогнула, внезапно увидев, как дверной проем озарился красноватым светом. Очертания фигуры Кинсли были точно сказка, ставшая реальностью, но она не пыталась встать и пойти ему навстречу.
Два-три широких шага -- и он оказался рядом. Как никогда отчетливо она увидела его лицо -- складки от носа к углам рта, большой суровый рот, впалые виски.
-- Ты снова вернулась, -- сказал он.
-- Я вернулась к тебе.
Его черты на миг просветлели, словно от легкой печальной улыбки.
-- Я вернулась к тебе, -- повторила Гэм и взяла его безвольную руку.
Он все еще не отвечал.
-- Я не знаю, что это, -- тихо сказала она.
Кинсли не двигался.
-- Это расставание...
Гэм отпустила его ладонь. Пронзенная вспышкой постижения, закрыла глаза, потом схватила Кинсли за плечо.
-- Нет-нет... -- Она медленно уронила руки. -- Значит, это...
-- Нет, -- сказал Кинсли, -- не это. Я не знаю, что произошло. Да это и неважно. Кто спрашивает о внешних обстоятельствах. Даже если бы случилось в тысячу раз больше -- все было бы забыто, не дойдя до меня.
-- Почему ты хочешь уехать? -- тихо спросила Гэм.
-- Я остаюсь... это ты уходишь.
Гэм покачала головой, прошептала:
-- Я вернулась к тебе, -- и, как испуганный ребенок, прильнула к его плечу.
Он смотрел в ночь и, запинаясь, говорил куда-то в пространство, в порывы ветра за окном:
-- Ты -- поток, прекрасный бурный поток, бьющийся о дамбы. Пока дамбы выдерживают его напор, он вскипает пеной и резво играет прибоем. Он любит эти дамбы, окружает их своей неистовой белопенной любовью. Но его любовь несет разрушение. Она манит, и ласкает, и бьется, и рвет мягкими руками, и дамба крошится, обломки один за другим падают ей в ладони. И тогда она, сметая все на своем пути, устремляется прочь, дальше, дальше, гонимая жаждой биться прибоем и вскипать пеной, -- пока не найдет новую дамбу, которую захлестнет своей щедрой любовью и в конце концов тоже разрушит... Но о состоянии дамбы знает лишь ее смотритель, а не поток. Ведь когда поток поднимается к самой ее вершине, конец совсем близко.
Гэм молча встала, уткнулась лбом в плечо Кинсли. Ей казалось, на свете нет и никогда не будет такого близкого, родного тепла.
-- Что нам до этих символов. Ты же чувствуешь: вот мое дыхание, а вот -- твое...
-- Такие вещи для слов неуловимы; они проскальзывают сквозь сети понятий. Только параллельное звучание символов заставляет эти безгласные события, разыгрывающиеся над миром наших мыслей, эхом откликнуться в сфере жизни. И тогда они указывают направление... Жизнь движется кругами, но круги эти между собой не связаны. И взять с собой ничего нельзя. Наше время истекло. Я знаю. И ты знаешь. Завтра... ведь ты уже предощущаешь тревогу нового рождения. Впереди у тебя еще есть будущее. И оно неотвратимо. Я же стою в последнем круге, дальше только тишина. И я отдаю тебя с тяжелым сердцем... Но самое трудное -- знать час расставания и пройти через него. Ведь иначе все было бы потом лишь мукой, и обломками, и злосчастьем... Того, кто, зная урочный час, идет ему навстречу, мелочи будней спасают от смерти. Да и что проку сопротивляться -- сегодня я отпускаю тебя... а не сделай я этого, ты все равно завтра уйдешь... Не лишай меня права на этот жест, единственный... и последний...
-- Я вернулась к тебе... -- прошептала Гэм.
-- Ты встретишь еще многих людей, прежде чем придешь к себе. Тебе уготована особенная судьба. Поэтому ты нигде не сможешь остаться. Кто остается, цепенеет или изливается до дна... А ты всегда будешь полна начала... и расставания... прекрасный белопенный прибой...
Для Гэм все вокруг было -- туман, луна и слезы. Она задыхалась от рыданий, как никогда в жизни. Кинсли держал ее за плечи. Точно безвольная кукла, она висела в его руках, и жаловалась, и бормотала безумные слова, и спрашивала сквозь слезы, и он на все отвечал: "Да, да", -- пока она мало-помалу не успокоилась и не перестала всхлипывать.
Она обхватила его лицо ладонями и еще раз всмотрелась в каждую линию, в каждую морщинку, как всматриваются перед долгой разлукой в любимый ландшафт. И вдруг заметила, что его губы дрожат. Безмерная нежность пронзила ее. Гэм робко коснулась губами его крепко сжатых губ. И когда ощутила тепло, все недавнее прошлое прихлынуло к ней мощным чувством и устремилось в привычное русло, заплутало и вдруг уверовало, что вечный обман плоти вновь сумеет перекрыть трещину, высокой волной вскипело желание...
Кинсли воспринял этот ее порыв как последний дар, который нельзя принять, ведь он возрос уже на другой почве и был всего лишь нежной иллюзией. Его надо сберечь и унести с собой в пустое время, что лежало впереди... и пусть его аромат наполнит отвлеченность памяти. Тонкий, едва уловимый аромат несбывшегося, которого ничто другое уже не достигнет...
Кинсли крепко взял Гэм за плечи и медленно отвел в ее комнату. Неотрывно глядя на него, она машинально опустилась на кровать. Он погладил ее по волосам, стал на колени, расстегнул ремешки туфель. Осторожно ее раздел. Она не сопротивлялась, молча покорно легла под одеяло. Но когда он хотел подоткнуть москитную сетку, воспротивилась, отодвинула ее. Потом притянула его руку к себе, подложила под щеку. И так уснула.

Гэм проснулась в счастливом покое. Кожа у нее была теплая, гладкая. Спала она крепко и прекрасно отдохнула. Воспоминание ушло, отодвинулось далеко-далеко. Она закрыла глаза и погрузилась в грезы. Веселые, мимолетные фантазии полусна. Не обремененные мыслями и понятиями. Невесомые, как она сама, мягкие и слегка тягучие. Изредка она поглядывала на дверь. Наконец оделась и пошла в комнаты. На полу были рассыпаны орхидеи. Но письма нигде не было. В офисе она спросила о Кинсли. Ей сказали, что рано утром он куда-то уехал и надеется вернуться после обеда. Он так никогда и не вернулся...

Час спустя ей доложили о креоле. Он вошел не один, вместе со слугой. Очень учтиво извинился перед Гэм и попросил принять в подарок один из его ковров. Гэм попыталась выяснить, знает ли он об отъезде Кинсли.
Она попросила, чтобы креол сам выбрал в ее комнате место для ковра. По его знаку слуга раскатал подарок -- ведь нужно было уточнить размеры. Это был зеленый молитвенный ковер.
-- К чему это? -- спросила она с внезапной холодно-стью. -- Отчего вы не принесли другой ковер? Отчего именно этот?
Он молчал, покусывая губы. Гэм знала его ответ и не хотела слышать. Прошла мимо него вон из комнаты.
-- Какое нынче прекрасное утро...
Под окном ветер вздымал волнами водный простор. Море кипело белыми барашками пены. Птицы на берегу то с криком взлетали, то снова садились. Местные жители таскали чемоданы. Завывали сирены. Откуда-то сбоку в картину вдвинулся нос отплывающего парохода. Широко и мощно корабль бороздил воды. Убегая за корму, волны шумно плескали и вихрились. Команда суетилась на палубе. Сверкал на солнце рангоут. Густой черный дым клубами выползал из труб. Судно совершило поворот и направилось в открытое море. Под огромными дымовыми стягами уходило вдаль, навстречу чужим краям.
Гэм проводила пароход взглядом. Горизонт обнимал землю золотым обручем, который заключал в себе море и солнце. С протяжным гулом накатывали волны, обрушивались на каменные глыбы волноломов, дыбились летучей пеной и белым прибоем. Дул ветер, земля раскинулась необъятной ширью, в дыханье было счастье, и всюду -- начало мира.

V

Жидкий свинец зноя висел над Суэцким каналом. По утрам безжалостный свет метался меж зеркал пустыни и неба, а в полдень, густея, оседал дрожащей ослепительной жижей и липнул к палубе корабля.
По берегу средь раскаленных песков медленно брели караваны. Казалось, им никогда не дойти до цели, так близко обступала их тонкие нити песчаная смерть. Вечером от горизонта слетались синие тени. Подкрадывались из-за барханов, ползли по узким бороздам между ними, вгрызались в зыбкое оранжевое сияние, которым заливало равнины закатное солнце. И тогда, в этой беззвучной толчее тьмы и света, оцепенелый ландшафт вдруг оживал. Полчища теней неотвратимо наступали. Их передовые отряды уже занимали берег, по краю еще окаймленный светом, а от горизонта нескончаемыми темными громадами подтягивались подкрепления. Секунда -- и солнце исчезало на западе за песчаными горами. И тени устремлялись на штурм корабля, за-владевали водой, брали пароход на абордаж, разбегались, таясь за трубами и надстройками, росли, срывали с кромки труб последнее золото, погружали весь мир в свою синюю бесплотность. Но духота каплями просачивалась между ними и скоро опять немо и грузно расползалась повсюду.
Гэм лежала в шезлонге на палубе, ждала ветра. Из кубрика приглушенно и невнятно доносились протяжные звуки гармоники. Они напомнили Гэм затерянные мелодии волынок в рощах у итальянских озер, сентиментальные и тоскливые, переполненные рыдающей, первозданной сладостью. Гэм прислушалась, стараясь узнать мелодию. А потом налетел ветер, засвистел в снастях. Деревяшки постукивали в ночи -- временами тихая музыка тонула в шумах и шорохах, и вновь средь краткой тишины, словно заблудившийся мотылек, прилетал нежный аккорд.
Пароход чуть накренился, маневрируя, и скользнул в шиферную серость соляных озер. Ветер опять стих. Матросы тоже легли спать -- музыка умолкла. Гэм лежала в легкой полудреме, из которой очень мягко вернулась в реальность, едва только ровное пыхтенье машин стало слабее. Судно вошло в расширение канала и в ожидании застопорило машины. Через час подошел встречный пароход. Ярко освещенный, он медленно, беззвучно, как видение, скользнул мимо. Лишь волны шумели и пенились у бортов. На мостике темнела какая-то фигура. Гэм почудилось, будто она помахала рукой, но только почудилось, уверенности не было.
Вот таковы все встречи, с щемящей грустью подумала Гэм, привет из тьмы во тьму... скольжение мимо друг друга... быть может, взмах руки на палубе... прощай навек... кажется, огни совсем близко, а они уже начинают удаляться друг от друга. И вскоре каждый вновь одинок на своем пути.
В памяти ожили события последних месяцев. Гэм склонила голову -- в символическом видении встречи пароходов она вдруг узнала себя и Кинсли, узнала свое с ним расставание. Теперь она понимала: он был прав, как всегда. Корабли еще шлют друг другу привет, но уже расходятся, удаляются... или, быть может, Кинсли оказался в гавани, где у причала стоял ее корабль... теперь же ветер наполнил паруса, и корабль покачивался, тревожно дергая якорную цепь... и Кинсли не хотел дожидаться, пока цепь лопнет... хотел избежать крушения. Может быть, действительно гавань... Мягкая волна утешения плеснула в душу -- а разве гавани существуют не затем, чтобы снова и снова заходить в них после долгого плавания? Но Гэм не поддалась этому ласковому обману, ведь манит лишь неведомое -- и лишь неведомые гавани чреваты прибытием... Так среди душной суэцкой ночи на Гэм снизошла ясность, и понимание замкнуло кольцо минувшего.

Гэм обедала за капитанским столом и с любопытством наблюдала за семейством, которое неизменно вызывало насмешки пассажиров, но пропускало их мимо ушей, а пожалуй, и не замечало вовсе. Эти люди разбогатели так быстро, что не успели приобрести хорошие манеры. Глядя на них, Гэм всякий раз очень скоро начинала испытывать легкое отвращение, но вместе с тем ее привлекала непринужденная естественность, с какой они удовлетворяли свои аппетиты: эти, по сути, простые и банальные потребности казались средоточием их бытия, этакой осью вечности, вокруг которой они вращались. Их отношение к еде составляло разительный контраст благовоспитанной сдержанности остальных пассажиров. Суп они встречали бурным ликованием, салфетку разворачивали с вальяжной усмешкой, точно совершая некий сладостный обряд. Каким поистине судьбоносным мгновеньем была первая ложка супа, как двигались мясистые рты, критикуя поданные блюда, какой фейерверк замечаний сыпался на жаркое, с какой обстоятельностью определялось его качество! Для сравнения привлекались предшествующие корабельные трапезы, вчерашняя, недельной давности, обсуждались и иные способы приготовления. О вкусах и предпочтениях каждого из членов семейства сообщалось громогласно, а с каким восхитительным простодушием жевание сдабривалось живописным обсуждением сего процесса. Искреннее огорчение отражалось на лице главы семейства, если при повторном обносе обнаруживалось, что особенно любимого блюда уже нет, -- и какой же восторг охватывал всю компанию, когда после шумных перешептываний со стюардом сей славный муж все-таки умудрялся получить в остатках желанный деликатес. С какой степенной решимостью во взоре дебелая матрона, вооружась сервировочной вилкой, повергала ниц шеренгу ломтей жаркого и, если передние были маловаты, соколиным взором высматривала для семейства самые большие

Предыдущая страница 9 Следущая страница


Гэм 10

куски. Унизанная перстнями рука щедро лила из соусника коричневую подливу, нимало не заботясь о том, что ее ждут и другие пассажиры. Мир для этих людей не выходил за пределы семейства, начинаясь у одного конца стола и кончаясь у другого. Гэм прекрасно сознавала весь комизм ситуации. Но сейчас она была настолько свободна от иных симпатий и интересов, что чуткая стрелка ее внутреннего компаса отзывалась на малейшее притяжение и под тканью комического невольно угадывала что-то еще, помимо смехотворного, а именно твердость в формировании бытия, примитивную, но все более резко проступающую гамму чувств, глухую энергию в таких вещах, которые вообще вряд ли заслуживали любопытства.
До сих пор Гэм как бы и не замечала людей подобного сорта. Или же видела в них просто неких полезных существ, которые поддерживали в порядке многообразную механику бытия. Они сидели в конторах, занимались бухгалтерскими расчетами, руководили предприятиями практического назначения, выпускали разные необходимые вещи и заботились о том, чтобы эти вещи всегда были под рукой.
Они вели бесцельное существование и все же, уступая самообману, этому утешительному и возвышенному свойству человеческой натуры, упрямо верили в себя, в свое дело, в свою важность. Без самообмана структура общества распадалась, ведь все колеса и колесики прилежно вертелись и жужжали лишь по причине всеобщего самовнушения, всеобщей убежденности, что в этом кое-что есть, что без колесиков не обойтись. Вот так все эти существа -- директора, чиновники, рабочие и продавцы -- вплетались в сети деятельной жизни. Мерилом их ценности было прилежание, а прилежание -- это такой пустяк!
Теперь Гэм открыла в этих существах какую-то собственную живость, упорно и ожесточенно противостоящую всем нивелирующим влияниям неписаных культурных норм. Правда, касалась она лишь повседневных привычек, которые в других слоях общества благодаря воспитанию давным-давно преобразились в красивый шаблон, но, что ни говори, она была и заявляла о себе с естественностью, которая прямо-таки вызывала удивление.
Казалось, эти люди так прочно стоят на ногах, что поколебать их совершенно невозможно. Никакое, даже самое сильное впечатление не могло их поразить. Они бывали в Бенаресе и на острове Бали, а говорили об этом словно о воскресном пикнике в загородном ресторане. Они разъезжали по свету, но при этом как бы и не покидали своего дома и, гуляя по Иокогаме, на самом деле находились в родном Оснабрюке или в Гааге. Необъяснимые чары ограждали их от соблазнов чужбины. Они всегда оставались такими, какими были изначально и всегда. Ничто их не трогало, не выбивало из предначертанной колеи; все и всегда соотносилось у них с испытанными, хорошо знакомыми и понятными принципами, ведь в конце-то концов принцип утилитарности приложим к чему угодно.
Гэм представляла жизнь невероятно огромным событием, которое может и раздавить ее, и возвысить, и в самом деле возвысит и раздавит; она ничего не знала о нем и не ведала, только чувствовала порой его мощь и колдовскую сладость. А для тех, других, жизнь была размеренной рутиной, лишенной каких бы то ни было потрясений; потребности ее возводились в ранг "цели" и благополучно удовлетворялись. Гэм очень хотелось узнать, чем объясняются такая косность и подмена причины следствием. Для нее здесь был неведомый край мелочной недалекости -- какая же пуповина соединяла ее с этим другим? Кто эти люди? Надо непременно с ними познакомиться.
В Марселе она сошла на берег и некоторое время никак не могла решить, куда поехать. Потом выбрала Париж. Сняла квартирку в предместье, на узкой старинной улице с высокими домами, населенными мелкими чиновниками и конторскими служащими.

Подлинное лицо этих улиц можно было увидеть лишь ранним утром. Днем они старательно прятались под вуалью видимости, которая совершенно им не шла. А вот на рассвете жили трезво и уныло, как им и положено. Тени тулились по углам, как печальные женщины, украдкой забивались в закоулки от беспощадных глаз утра. В определенное время распахивались окна, заспанные люди выглядывали из темных комнат -- посмотреть, какая погода, а четверть часа спустя хлопали двери парадных, и первые фигуры покидали дома. Ссутулясь шли по тротуарам, с пустыми лицами, в которых не было даже досады. Когда ранними утрами Гэм, гуляя по улицам, всматривалась в лица встречных, она неизменно обнаруживала именно эту, одну-единственную черту -- безучастность, лишь изредка оживляемую боязнью опоздать или тусклым отсветом хорошего настроения.
Несколько раз утром у парадной Гэм столкнулась с каким-то невзрачным человеком. Под мышкой у него была кожаная папка, пустая, только в одном месте что-то выпирало, -- видимо, завтрак. Вскоре он стал с нею здороваться, а еще через два дня завел разговор.
Он работал бухгалтером в крупной фирме и все свое время на службе посвящал цифрам, длинным колонкам цифр. Гэм жила в том же доме, и потому повод для первого вопроса нашелся с легкостью. Неделю спустя он предложил провести воскресенье вместе. У него было какое-то имя. Но Гэм называла его Фредом, и он не возражал.
По торжественности, какой он обставил приглашение, Гэм поняла, сколь долгожданным и любимым был этот день недели. Надеясь, что Фред раскроет свои человеческие качества, она согласилась.

Он явился в особенном костюме, который носил наверняка только по таким дням, и выглядел очень трогательно. Высокий воротничок придавал ему непривычный оттенок скромно-беспомощной представительности. Он и перчатки прихватил, и тросточку на локоть подвесил.
День выдался погожий, за город устремилось множество народу. Транспорт был переполнен предвкушающими отдых толпами, которые ехали на природу, они с громким шумом занимали сидячие места и защищали свое на них право. Гэм в который раз удивилась, какая масса энергии уходила на такие мелкие склоки. Если в этих пустячных стычках вы-плескивается столько потаенной силы, то по серьезному поводу, наверное, следует ожидать поистине взрыва. Однако тут вдруг обнаружилась граница, которую преступали лишь очень немногие -- вероятно, потому, что после у них не оставалось никаких резервов. Лица опять стали безучастны, интерес угас -- стадо на привычных дорогах... но где же и как подступиться, чтобы вытолкнуть их на другие пути?
Гэм начала расспрашивать Фреда о его жизни. Мало-помалу он разговорился и поведал заурядную историю, проникнутую той милой незначительностью, которая более всего свидетельствует о весьма посредственных дарованиях. Особенно подробно он изложил семейные обстоятельства и долго распространялся о своей сестре и ее женихе, снова и снова подчеркивая, что та "хорошо обеспечена".
Гэм и раньше замечала в людях эту сильную инстинктивную связь с семьей, заключавшуюся не в пространственной близости, а скорее в духовной ориентации друг на друга -- в родственной любви или неприязни. Даже когда люди жили раздельно, в этом чувствовалась демонстративность ненависти или безразличия, что более всего свидетельствует о крепчайших узах. У Фреда она нашла этому объяснение. Такие люди не умели быть одни; чуждые потребности в духовном одиночестве, они боялись его, цепляясь за хоть какую-нибудь одностороннюю любовь или ненависть, которую в непостижимой приверженности к схематизму очень скоро превращали в привычку.

Они пообедали в трактирчике на берегу озера. Над водой разливалась тишина ранней осени. Чистый августовский воздух, который словно бы дышит золотом и дарит лесам меланхолические синие тени, прозрачным куполом опрокинулся над миром. Казалось, все имело свое предназначение, все было четко и ясно.
Неряшливо копались в листьях куры, старая стена, сложенная из дикого камня, светилась мягкой охряной желтизной, над нею нависал дикий виноград с красными усиками, островерхая кровля крестьянского дома резко прочерчивала небесную бесконечность, из открытых кухонных окон доносилось приглушенное звяканье мытой посуды, старик в выцветшей блузе и полотняных штанах работал в саду -- ничто не нарушало задумчивой веселости здешней буколической атмосферы. Лодки скользили по озеру, вдали белели треугольники парусов.
Фред обронил что-то по поводу яхт, потом умолк и обстоятельно раскурил сигару, которая до странности не вязалась с его узким лицом. Сигара тоже была подарком, который он приберег себе на выходной день. Порой он мечтательно рассматривал ее, прежде чем снова сунуть в рот. Гэм заметила это и погладила его по руке.
От легкого деревенского вина он открылся. Поначалу запинаясь, стал рассказывать о своей конторе. Подробно и по порядку, чтобы Гэм все как следует поняла, даже начертил тростью план здания и своей комнаты, которая располагалась неподалеку от кабинета директора Кестера.
Ему понадобилось около получаса, чтобы со всех сторон осветить характер своей деятельности. Особо он подчеркнул, что человек в его положении непременно должен быть надежным, и бойко расписал последствия ошибок в ведении бухгалтерии. Для наглядности он привел в пример некоего бухгалтера Пежо, из-за халатности которого крупной клиентской фирме направили ненужные платежные требования, приведшие к разрыву отношений. В результате Пежо, разумеется, уволили.
Гэм спросила, доволен ли он своей работой. Фред смешался, потом сказал, что в конце концов это его кусок хлеба и в общем он, пожалуй, доволен. Потом он начал рассказывать о коллегах. Один из них, некто Бертен, вызывал у него особое восхищение. С шефом этот Бертен держался иной раз с такой дерзостью, на какую никто другой нипочем не отважился бы. Даже если был совершенно прав... И Фред рассказал длинную историю о том, как сам мужественно отстаивал свои права перед упомянутым директором Кестером, эльзасцем. Ситуация была весьма волнительная, Кестер даже кулаком по столу треснул, но в конце концов одобрительно похлопал Фреда по плечу.

Гэм слушала, как его слова монотонно падают в полуденную тишину. Она прекрасно понимала: это всего лишь пошлая болтовня -- но ведь, наверное, у нее тоже есть свое оправдание? И она так под стать прохладному настрою вокруг. Все каким-то образом находило свое оправдание и свое место. Отчего же не послушать и рассказ о директоре Кестере и господине Бертене, который, по слухам, водил шашни с кестеровской женой? Ведь слушала же она остроумный спич у индийского вице-короля, в обществе Мюррея и Сандена, а это разве хуже? Как ничтожны, по сути, все слова. Люди просто драпируют ими безразличие друг к другу... и не все ли равно, чем заниматься -- втискивать бесформенные чувства в ракушки понятий или рассуждать о пишбарышне Иде. Как красив белый хлеб на глиняной крестьянской тарелке, как крошится он в ладони, благоухая спелой пшеницей и сытностью. Вот бы и нам стать хлебом и встопорщенными курами, что копаются в земле на солнцепеке...
Тут Гэм слегка вздрогнула, подумав о том, что все, о чем говорил молодой человек рядом с нею, не просто тема для разговора, а содержание его жизни. В этом была пленена вся его жизнь, а он даже не чувствовал себя пленником, считал, что это совершенно нормальное состояние. Директор Кестер был крайним пределом, дальше которого его мысли не простирались. Хотя Фред не считал директора совершенством и даже критиковал его, но так или иначе воздействие этого человека было доминантой его профессии, а профессия составляла доминанту его бытия. Фред был профессией с малой толикой привычек и потребностей.
Вот он как раз положил руку с сигарой на стол. Рука была бледная, болезненная, и все-таки под кожей розовато пульсировала кровь, как и в руке Гэм. Эти сходные, лежащие рядом руки вели к плечам и дальше -- ко лбам, под которыми дремали, жили полнейшее взаимонепонимание и невозможность понимания, противостояли друг другу миры, совершенно друг с другом не связанные, куда более чуждые, чем человеку -- инстинктивные поступки животного, куда более далекие друг от друга, чем любые созвездия, разделенные световыми годами. И все же кровь, что питала эти руки, была столь одинаково красной, что никакой глаз не обнаружит различий, и лежали они менее чем в пяди одна от другой и походили одна на другую куда больше, нежели животные одного вида. Эти сходные руки на столе казались Гэм исполненными небывало жуткого демонизма, безумной муки тяжкого непонимания, в сравнении с которой все прочее на земле пустячная шутка и банальная второстепенная теория.
Для Гэм сейчас настало одно из тех мгновений, когда законы логики упраздняются. Обратные связи с хранилищем ассоциаций закоротило, и, точно ребенок или обитатель другой планеты, она очутилась в огромном чужом мире. Ни имен, ни названий -- все вдруг исчезло, как дым, размышляешь о слове "рука", а несущее понятие утрачено... язык чужой, незнакомый, никогда прежде не слышанный... перед глазами у тебя нечто подвижное, разветвленное, с прозрачными кончиками, внезапно стряхнувшее причинные связи -- непостижимый знак в неведомых обстоятельствах, выброшенный в трансцендентальный хаос по ту сторону вещей, -- но вот проводники вновь соединяются, имена и вещи мало-помалу вновь сопрягаются друг с другом, и в испуге и задумчивости ты вновь удостовериваешься в этом, и от всего остается лишь глубокое удивление, которое порой возвращается в самый нежданный момент, и в естественном для человека опрометчивом стремлении придать ему значимость ты видишь в нем предвестье и не без пользы обращаешься к философии.
Так Гэм постигла дистанцию между собою и этим молодым человеком, дистанцию не духовную и не социальную, это было несущественно, а глубокую

Предыдущая страница 10 Следущая страница


11 Эрих Мария Ремарк

пропасть между двумя живущими, тайну вечной чуждости, оковы мысленных законов, которые, хоть чуточку ослабнув, тотчас выпускали на свободу хаос -- бездну и смятение.
Зрима была лишь одна сторона, высвеченная волшебным фонарем познания и нераздельно с ним сродненная. Вот сверкает на солнце озеро, и ты видишь его. Но познаешь ты и солнце, и озеро, и глаз, и нервный рефлекс -- озеро же, одно только озеро, в его единичности, познать невозможно, никогда. Фильтр чувств, словно пестрый стеклянный экран, стоит между тобою и миром.
Гэм подняла глаза. Две руки по-прежнему неподвижно лежали рядом, и приглушенный голос говорил о безразличных вещах. И внезапно ее охватила беспомощная неж-ность -- такую, наверное, испытывают одинаково страждущие или опальные с одинаковой судьбой, один из которых наслаждается тайными свободами и надеждами, но не может сказать о них другому, -- и в порыве этого чувства она схватила лежавшую рядом руку, от которой никак не могла отделаться, погладила ее и без малейшей иронии, от всего сердца, дрожащим от слез голосом сказала:
-- Вы, Фред, прилежный человек... я уверена, -- невольно она сделала паузу, -- я уверена, в конце концов вы станете начальником вашего отдела.

Вечером они долго сидели под открытым небом в саду большого трактира. Между деревьями, чуть покачиваясь от ветерка, висели на шнурах лампионы. В сумерки начал собираться народ, и очень скоро свободных столиков не осталось. Среди посетителей преобладали молодые влюбленные парочки, которые без стеснения льнули друг к другу.
Из открытого окна в нижнем этаже доносилась музыка. Девушка в светлом платье подбирала на фортепиано какую-то мелодию. Шляпка ее лежала на крышке инструмента. Девушка взяла несколько аккордов, устремив счастливые глаза на мужчину, который стоял рядом. Прядь волос падала ему на лоб. Теплый отблеск свечей озарял лицо. Он нежно смотрел на девушку. Комната позади них, темно-коричневая, как на полотнах Ван-Дейка, тонула во тьме. В раме окна оба напоминали старинную картину.
Подле шляпки Гэм углядела большой, крепко связанный букет цветов и почему-то растрогалась. В каком затерянном краю скитаюсь я сейчас... -- невольно промелькнуло в мозгу. И мысли полетели вдогонку за этой фразой, как за неведомой птицей. Девушка и ее спутник вышли в сад, стали искать свободное место. При этом они прошли совсем близко от Гэм. Шляпку и букет девушка держала в руке. Гэм увидела, что рот у нее совершенно обыкновенный. Девушка засмеялась над какой-то репликой кавалера, потом ответила, бросив через плечо пошлую, грубую шутку. Гэм отвела взгляд, когда девушкин спутник мимоходом, руки в брюки, нахально уставился на нее.
Они с Фредом пошли обратно. От жнивья веяло густым запахом земли. Луна висела над головой, похожая на серп жнеца, это она убрала урожай. Гэм взглянула на Фреда. Опустив голову, он шагал рядом. Потом спросил, чем она занимается. Она ответила и улыбнулась -- все-таки в каком узком кругу прядутся эти коротенькие мысли. Он предложил вести хозяйство сообща. Может быть, вскоре удастся подыскать в доме квартиру побольше и переехать туда. А пока можно условиться так: каждую неделю он будет вручать ей определенную сумму, чтобы она закупала продукты и готовила. В шесть вечера он будет приходить из конторы на обед. Ведь это выгодно обоим, верно?
Гэм не могла отделаться от неловкости. Безотчетная уверенность Фреда смутила ее, он наверняка ожидал, что она скажет "да", ведь в его кругу иначе не бывает. Вот, значит, как у них принято: короткие, трезвые, деловые переговоры -- устраивает ли это обоих, а затем начиналась жизнь вдвоем. Впоследствии они, может быть, вступали в брак, если вдруг ожидался ребенок. Вероятно, иногда бывало и слегка по-другому, жарче, неистовее, безогляднее -- вспышка инстинктов сводила двоих на одну-единственную ночь безумств. Но уже вскоре все упорядочивалось, люди продолжали выполнять будничные обязанности, встречались, назначали свидания, может быть, съезжались, но домашняя гармония была не менее важна, чем и общая постель ночью, и однажды наступало время -- каждый знал это и не желал иного, -- когда люди начинали жить бок о бок, хотя внутренне это давно уже было ничем не оправдано и совершенно не требовалось, начинали жить вместе удобства ради и потому, что так было принято.
На Гэм нахлынуло то же ощущение, что и после обеда, -- беспомощность перед этой ровной зыбью. Здесь не было порывов, а если они и случались, то очень скоро их вновь поглощала рутина распорядка, который регулировал и уничтожал бытие таких людей.
Фред опять спросил, согласна ли она. Гэм молча кивнула. И хотя понимала, что только она сама чувствует в этой банальности отчаяние и потрясение, Гэм не смогла подавить родившееся в ней ощущение, в котором смешивались стремление помочь, сострадание и осознание невозможности. Лечебница с неизлечимо больными внушила бы ей сходное чувство... Злосчастный, незримый заколдованный круг, который никому не разорвать, -- болезнь посредственности. И социальные вопросы, все до одного, лишь скользили по краю. Можно улучшить экономическую основу, экономическое ядро, структура же останется без изменений. Ведь если дать Фреду излишнюю экономическую свободу, он будет выглядеть нелепо и смешно, потому что форма перестанет соответствовать содержанию, -- получится нечто вроде того путешествующего семейства на Суэцком канале, которое тоже не нашло для себя надлежащего места и потому оставалось таким, какое есть, при всех прочих возможностях.
Фред взял Гэм под руку и принялся словоохотливо рассуждать обо всем подряд. Гэм терпела его фамильярность, в этой манере не было назойливости, просто таков порядок вещей. Потом они ненадолго поднялись к Фреду в квартиру -- он хотел кое-что показать ей на завтра. Они сидели напротив друг друга в высоких плетеных креслах. Гэм спросила, чего он больше всего желает. Фред улыбнулся -- мало ли чего ему хочется, но ведь это только фантазии, которые всерьез принимать нельзя. По трезвом размышлении, с него будет достаточно иметь хорошее жалованье и неплохую должность, уютную квартирку и несварливую жену. (Все сверх этого -- подарок судьбы, который он примет с благодарностью.)
Гэм кивнула; примерно такого ответа она и ожидала. И не нашла в нем ничего смешного, потому что поняла. Вот он -- ключ. Она поняла -- хотя и не постигла. Осветила на миг, словно ярким лучом фонарика, и то, что неделю-другую назад виделось ей энергией и упорной силой, оттого что с такой непроизвольностью проявлялось даже в бытовых мелочах, оказалось никаким не предвестьем, а конечным результатом жизни на поверхности растительного прозябания. Глубина отсутствовала. И ничего тут не поделаешь -- таков закон жизни, который неумолимо превращал боб в бобовое растение, а не в ель. Кому тут придет в голову тще-славно экспериментировать с прививками...
Фред затуманенным взглядом смотрел на Гэм. А ей вдруг почудилось, что его лицо -- это лицо большей половины человечества. Может быть, все эти люди тоже должны присутствовать здесь, стать фоном, подчеркивающим ее собственную ценность и собственные ее переживания. Ведь, что ни говори, есть некая притягательная сила в том, чтоб быть одиночкой, посланцем, сведущим в причинах и следствиях и играющим ими, ибо всякое знание толкает к игре и самые глубокие мысли венчаются танцем, а самое печальное познание -- грацией. Игра, играючи -- здесь начиналась тайна последних вещей и мистика упорства -- предел, где подменялись имена и замыкалось кольцо.
И это лицо перед нею тоже было частью цельности. Невзрачное звено в цепочке событий, которые важны для всего человечества и вершатся лишь в самых высоких его представителях, это инертное и сумрачное лицо каким-то образом во всем этом участвовало.
Фред мигнул.
-- Почему ты так на меня смотришь?
Вместо ответа она очень серьезно притянула к себе его лицо и поцеловала, будто наконец отыскала дорогу и знает, куда идти, -- так ночью на темной дороге одаривают местного жителя, когда он подтверждает, что дорога действительно приведет к цели, и даже не догадывается, как эта дорога для тебя важна.
На пороге Гэм еще раз слегка взмахнула рукой и увидела, что Фред несколько удивлен. Наверное, он думал, что она останется.

Возле книжного развала на набережной Орсэ с Гэм разговорился художник, рассказал ей о своих планах и идеалах. Хотя Гэм во многом узнала в нем все того же Фреда, ее потянуло провести еще один эксперимент, на этом человеке, который якобы самоотверженно следовал своему идеалу. Несколько дней она слушала тирады художника, потом купила у мелкого торговца картинами кой-какие его работы. Окрыленный успехом, он продолжал писать. Гэм нарочно приобрела вещи, которые он называл не самыми удачными, и нимало не досадовала, что он и теперь пишет в той же манере. Это вовсе не имело значения. Ей просто хотелось посмотреть, как на него подействуют деньги. Очень скоро он за-знался, и весь его идеализм утонул в приятной сытости.
Еще неделю-другую Гэм позволила себе плыть по воле волн. Жила в кварталах чиновников и состоятельных буржуа. Имена скользили мимо ее слуха, какие-то люди возникали в поле ее зрения и быстро забывались. Промышленники, которые, начав с малого, создали крупные предприятия, изобретатели, измыслившие ценные усовершенствования, генералы, писавшие труды по военному искусству, честолюбивые молодые дипломаты, уже удостоившиеся наград и отличий, -- на миг они привлекали внимание своей деятельной энергией, но скоро интерес угасал. В своем деле и в своих поступках они были прекрасно отлаженными автоматами, много знали и умели гладко говорить, иные были даже не чужды этакой первозданной жизненной философии, но что-то очень существенное в них отсутствовало. Гэм даже не знала, как это правильно назвать. Просто ее неотступно преследовало ощущение, что все эти люди, точно пиявки, присосались к какой-то части целого, а самим целым не владеют, не чувствуют в себе тождества с мирозданьем, не могут жить творчески, каждое мгновенье заново, неслыханно, а если и пытаются, то по программе; в них нет безоглядности, цепкости, яркости, которая любит себя и презирает, отрекается и отвоевывает, нет азартной самоотдачи, необоримости, порывистости -- они одержимы системами и модными лозунгами. И в каждом Гэм рано или поздно обнаруживала тень Фреда.
Художники и поэты разочаровали ее полностью. Теснимые собственными замыслами, они склонялись под их бременем, как виноградная лоза под тяжестью плодов. Они жили в своем деле, а дело паразитировало на их жизни, и в результате это была вовсе не жизнь, а какое-то жалкое прозябанье, которое совершенно их не радовало, ведь мнимая свобода радовать не может. Их существование было некой формой, вдобавок привязанной к делу -- либо в виде пассивного успокоения после очередной работы ради новой работы, либо в виде предпереживания последующей работы. Им было некогда прислушаться к своей крови, их ждали резец и чернила, -- и лица их кричали, жаждая родов. Но тот, кто рожает, есть цель, и он уже не обладает красотой непричастности и бесполезности, не обладает убежденностью в этой непричастности, свойственной масштабному бытию.

Гэм нанесла визит старой маркизе д'Аржантейль, а та взяла ее с собой к принцессе Пармской. Потом день-другой она каталась с молодым Сен-Дени по бульварам. А вечером к ней пришла молодая актриса, плакала и умоляла не отнимать у нее Сен-Дени. Гэм ее успокоила, подарила ей Сен-Дени и после целый вечер с ней разговаривала. Малютка стала доверчивой, как котенок, и заходила еще несколько раз. На одном из приемов у принцессы Гэм, проходя через залы, покорила всех грациозностью своих движений. Сидя в ложе, она присутствовала на премьере пьесы некоего поэта, который сказал ей, что вся слава для него ничто по сравнению с этой минутой. Она не поверила, ведь поэты лгут, сами о том не подозревая.
Два молодых офицера, с которыми Гэм даже не была знакома, дрались из-за нее на дуэли. Какое безрассудство, подумала она, когда ей об этом рассказали, пари было бы намного симпатичнее.
Европейские города наводили на нее скуку. Массовые забеги посредственностей действовали на нервы. Десять раз притворно не замечать что-либо оказалось куда обременительнее, чем один раз отвести глаза. Кроме того, все были чересчур одинаковы, потому что жили слишком скученно и слишком часто видели друг друга, -- знаешь одного, стало быть, знаешь всех.
Гэм устала. Она прошла снизу вверх все слои и обнаружила, что разнятся они только местоположением. В остальном они были совершенно одинаковы. Безостановочно крутилось колесо меж рождением и смертью -- меж двумя этими полюсами вибрировала вся жизнь... Но вибрировала не длинными параллельными волнами, а лишь короткими вертикальными, под прямым углом к направлению движения. Тут и речи не заходило о широких горизонтах, о долгом дыханье, о фразе, начинающейся с загадочного "ом", о котором говорил буддийский священник... Ходить по кругу не стоит... и никому не поможешь.
Гэм нежно полюбила животных. В их грациозной естественности она узнавала бесстыдный автоматизм человеческих жестов. Чутьем тонко улавливала шаблонность и пустоту слов, движений, походки, мыслей, инстинктов. Замечала деланное, половинчатое. Различала нюансы, игру, маску, бесстрастно разоблачала до тех пор, пока сдержанная уверенность в себе не рассыпалась самодовольством. Создавалась дистанция, презрение кривило губы, потом пришло огромное равнодушие ко всему этому: не люди, а вышколенные углеводы, белки и отвержденные жиры, коснеющие в заученном, привычном, пленники в круговороте денег, титулов, успеха, но необходимые, ведь без них нет ни буржуазной

Предыдущая страница 11 Следущая страница


Гэм 12

надежности, ни экспресса точно по расписанию, ни надежных финансовых консультантов. Общие издержки жизни, признанные, установленные, -- так полагается.
Маркиза д'Аржантейль пригласила Гэм пожить в ее небольшом дворце на озере, в часе езды от Парижа.
В день отъезда Гэм ненароком забрела в тот район, где была квартира Фреда. Шла по улице и столкнулась с ним. Он тотчас узнал ее. Укоризненно спросил, почему она тогда ушла, и добавил, что теперь уже поздно -- у него другая подружка, и они живут вместе. Ему даже в голову не пришло, что Гэм вовсе не намерена возвращаться. Это последнее впечатление привело ее в восторг, и, веселая, она водворилась в усадьбе маркизы.

VI

Не так давно фонтан починили, и теперь он работает, сообщил старик управляющий. Под вечер его включают на часок-другой -- пусть пожурчит. Ветер уже набросал в водоем бурых листьев вяза и ореха, и печально глядящий в фонтан Нарцисс казался застывшей в камне задумчивостью этих осенних сумерек, в смутной тьме которых тихими бубенцами звенело умирание.
Гэм проходила по залам, и каждый ее шаг отдавался гулким эхом. Повсюду висели картины -- изящные карандашные наброски и бледные акварели. В маленьком секретере полированной березы Гэм нашла несколько связок писем -- пожелтевшие, восторженные многостраничные послания, какие могло сочинять лишь то столетие. Целыми днями она читала их. Б?ольшая часть была адресована некоему шевалье де Роту и, вероятно, при расставании им возвращена; другие были от подруги, которая писала о своем возлюбленном.
В шкафах и сундуках обнаружились старинные наряды. Гэм доставала их и примеряла. От поблекших туалетов веяло каким-то особенным дурманящим ароматом. Она часами сидела в этих платьях, и мечты уносили ее в минувшее. Забыв обо всем, она подолгу стояла перед фасеточным зеркалом. Собственное отражение в этом стекле мнилось странно чужим и знакомым, будто от дивных чар ее "я" соскользнуло в ту эпоху, а теперь вернулось и смотрело на нее, молчаливое, хрупкое, минувшее. За спиною отражения сумерки плели серые тени, коричневатые в глубине, и казалось, будто отражение, нежно и печально улыбаясь, всплывало из сам?ой серой бездны прошедшего. Однажды вечером, когда Гэм в старинном наряде ходила по комнатам, пришел старик управляющий. Ничего не замечая, она попыталась изобразить несколько па сарабанды и тут увидела его, а он ободряюще кивнул и жестом показал на старинный спинет. Открыл крышку и заиграл менуэт. Прозрачные серебристые звуки порой чуть дрожали, как мелодия музыкальной шкатулки. Гэм то кружилась в медленном танце, то замирала в глубоком реверансе и, исполняя эти фигуры, всем своим существом ощущала обворожительную беззаботность тех давних времен, казавшихся необычайно знакомыми и родными. Рококо окаймляло бездны садами, хотя и знало об этих безднах, -- но окаймляло садами и называло садами. А мы зовем бездны безднами и заглядываем в их глубины. Эпоха амурных страстей и поединков прикрывалась самой обворожительной грацией, какая когда-либо существовала на свете. Шевалье де Рот, улыбаясь, бросил вызов лучшему фехтовальщику Франции, ибо тот слишком долго целовал руку дамы его сердца. С галантной шуткой попросил о короткой отлучке -- всего на несколько минут, подышать в саду свежим воздухом, -- вышел вместе с другом, которому предстояло быть секундантом, вышел, чтобы никогда не вернуться. Ни писем, ни объяснений он не оставил.

Вновь опустились сумерки с их магическим зыбким полусветом, который неизменно потрясал Гэм. Старик управляющий вышел вместе с нею в сад. Живые изгороди, некогда подстриженные, а теперь одичавшие и робкие, темнели вокруг, словно стыдясь самих себя. Вечер был весь из лазури и серебра.
Гэм покормила черных лебедей, которые уже готовились ко сну, но поспешно приплыли от дальнего берега пруда, по воде от их движения бежали круги.
Тучи собирались на горизонте, затмевая меркнущий свет заката. Лиловые громады наплывали из-за деревьев, несли с собою мрак. Потом вдруг листва зашумела, и в прохладу ворвались теплые, влажные потоки воздуха. Ветер переменился, стало душно. Потом все замерло без движения, а тучи заполонили все небо.
Гэм вернулась в дом. Какие гулкие коридоры. Какая тьма затаилась в углах! Снаружи беззвучно подкрадывалась жуть. Подступала со всех сторон -- дом точно съежился под натиском неведомой угрозы. Всякий шорох умножался и тотчас резко стихал, будто прибитый к земле мягкой кувалдой. До чего же тих бывает порою мир.
Гэм снедало беспокойство, которое намного превосходило ожидание близкой бури. Она предчувствовала что-то еще. Но что? Откуда это ощущение мотыльковой куколки -- что ей предстоит? Прорвется кокон? Она вылетит на волю? Какая усталость. Сопротивляться нет сил. Грядет буря, которая умчит ее с собой. Ну и пусть, пусть скорее приходит.
Все трепещет на острие клинка. Какой странный подсвечник. Какая странная бронзовая фигурка. Безмолвной мощью веет отовсюду. Загадочная аура мерцает все ярче. Ее неудержимо влечет куда-то -- куда же?
Внезапно чернота за окнами треснула. Вспышки молний пробежали по небу. Огненный ветвистый узор на мгновение проступил за стеклами. И сразу же все опять затопила ночь. Лишь на доли секунды парк и комнаты осветились. Раскатисто грянул гром -- и с шумом хлынул ливень.
И вот тут-то по всему дворцу разнесся звон. Пронзительный, будто не желающий умолкать. Этот звон висел в комнате, режущий уши... избавительный... Коридоры гудели, в доме что-то назревало, сжималось, как пружина, -- и рванулось вперед: дверь распахнулась, на пороге стоял вымокший до нитки Лавалетт, на полу образовалась лужа. Лавалетт напустился на подоспевшего слугу, велел приготовить ванну и сухую одежду, поклонился Гэм.
-- Простите, я поневоле весь дом взбудоражил... через час я все вам объясню.

Гэм не встала из кресла. За стенами бушевала непогода, словно вознамерилась уничтожить все и вся. Снопы молний призрачно метались среди деревьев, буря неистовствовала, тяжелые шквалы дождя выплескивались в обезумевший мир. Так она сидела, пока не возвратился Лавалетт. Он быстро прошел к окну и глянул наружу. Порывисто взмахнул рукой, точно показывая куда-то в бурю, молча вцепился пальцами в спинку стула. Потом обернулся к ней.
-- При таких катаклизмах объяснения излишни. Думаю, достаточно будет сказать, что я дружен с д'Аржантейль и знаю это имение. Неотложные обязательства вынуждают меня искать автомобиль: в часе езды отсюда я в потемках, без света врезался в кучу камней и угробил коленчатый вал... А ваша машина, кажется, готова к отъезду?
Гэм кивнула.
-- Придется ею воспользоваться.
На миг небо полыхнуло красным огнем. Лавалетт наклонился вперед.
-- Я видел вас раньше...
Гэм опять кивнула. Говорить она не могла. Все тело будто налилось свинцом. Руки тяжело лежали на широких подлокотниках.
-- В Швейцарии. И еще один раз в Коломбо. Нет смысла проводить параллели или делать какие-то выводы. Но это облегчит вам решение. В Марселе вы взойдете на борт "Анны Лейн". Отплытие через двенадцать дней. Я буду ждать вас в Сингапуре.
Гэм не ответила. Лавалетт позвонил слуге и приказал подать автомобиль к подъезду. Потом снова кивнул на непогоду за окном.
-- В сравнении с этим все прочее банально. Стихия не спрашивает и не отвечает... она просто существует... У вас есть время подумать... В Сингапуре вы сойдете на берег.
Слуги подогнали автомобиль к подъезду. Лавалетт склонился к руке Гэм. Рука была безвольная, вялая. Дверь за ним закрылась. Шаги стихли. И тут Гэм, как в прострации, странно тихим шепотом обронила в пустоту комнаты: "Да". Нахмурила брови, глаза потемнели, -- сказала "да", откинула голову назад.
Мотор коротко взвыл и ровно заурчал. Скрежетнули контроллеры, невнятный возглас... И шум отъезжающего автомобиля утонул в реве ненастья.
Проснувшись среди ночи, Гэм увидела за окном ясное небо. Гроза ушла. Луна висела над парком, словно огромная латунная чаша, отражаясь в лужах на дорожках. Силуэты деревьев замерли в неподвижности. В зелени вьющихся по стене дома растений шелестели тяжелые капли, медленно стекая с одного листа на другой. Мраморный Нарцисс у пруда, наполовину освещенный луною, меланхолично смотрел в водоем. Свет падал на левое его плечо и с игривой, нежной лаской плескался вокруг, мягкий, беззвучный. А он стоял, погруженный в свои думы. И улыбался.

-- Не странно ли, -- сказала Гэм маркизе д'Аржантейль, -- что нашу жизнь определяют не могучие и шумные события, а мелкие, почти незаметные. И опять-таки не взаимосвязанные логически, а как бы подброшенные случайно -- вот они-то и чреваты внезапным беспокойством и новой дорогой. Такое ощущение, словно под этой будничной жизнью вершится еще какая-то другая, тайная, и все наши представления о собственном бытии и развитии суть лишь нечаянная параллель; в один прекрасный день тебя настигает рывок -- и все знание опрокидывается...
Маркиза д'Аржантейль добродушно посмотрела на Гэм.
-- Прекрасная, блистательная речь поэта на сцене не трогает так, как неведомый зов в ночи, который отзвучит и стихнет, где-то далеко-далеко... Тысячами смыслов облекает его фантазия... Он будоражит и наполняет сердце тоской, никакое изреченное слово с ним не сравнится... Он проникает в кровь... в это темное, таинственное наследие, дарованное нам природой, через которое она зовет... и определяет. Отклик пробуждается от случайного звука... гудит и не смолкает... наперекор всем мысленным возражениям, всем желаниям... Ты можешь называть его безрассудным... он все равно гудит, и заглушает все, и манит, и побеждает... Последуйте этому зову... он не обманет...
-- Да, -- тихо сказала Гэм и улыбнулась, -- разве я могу иначе...

Два дня спустя она покинула Париж. Но скоро опять вернулась. И уже вечером в Опере вновь ощутила беспокойство. Допоздна сидела у окна в своей комнате. А через день села в марсельский экспресс.
Не доезжая до Марселя Гэм сошла с поезда. Остановилась в провансальской деревушке у простых людей, которые спали на высоких пестрых постелях. Проснувшись утром, она видела в прорези ставен золотое сердечко юного дня; лучистая дорожка пронизывала сумрак комнаты и упиралась в олеографию на стене, невероятно ярко высвечивая краски на груди Мадонны. Гэм подставляла руку под этот луч и ладонью ловила день. Потом брала зеркало и играла солнечным мячиком -- волшебно сияющее сердечко плясало то на потолке, то на стенах. Наконец она вставала на постели во весь рост, сбрасывала с плеч бретели ночной сорочки и, так и этак подкладывая под ноги подушки, добивалась, чтобы сверкающий луч из прорези оконной ставни упал туда, где билось ее сердце. Минута-другая, и кожа ощущала тепло, солнечное сердечко сияло под левой грудью, а Гэм в порыве ликующего восторга спрыгивала с кровати и летала по комнате в импровизированном танце сердец.
Однажды после обеда она поймала себя на грезах. И тогда снова отправилась в путь. Хозяйский шпиц проводил ее до поезда и никак не хотел уходить. Она помахала ему из окна как другу.
Пейзаж за окном вагона был залит солнцем. Серебристо-серые оливы шелестели на ветру, лавры, пинии и бананы выстроились вдоль дороги, редкие одинокие пальмы навевали мысли о Востоке, потом начался город -- город, который весь гавань, и улица Каннебьер, и мешанина народов. Гэм долго стояла на набережной, смотрела на море. Подле нее штабелями громоздились чемоданы и палубные шезлонги. Поворотные краны мчали по воздуху мешки и тюки, которые словно бы ничего не весили. У таможенных пристаней ссыпали в трюмы серу и бурую сиенскую землю; гурты рогатого скота, мыча от жажды, ожидали погрузки. Между молом и городом теснились пароходы. В конце концов Гэм решилась спросить. "Анна Лейн" в порт еще не пришла.

Однако наутро "Анна Лейн" уже стояла у пирса -- пришвартовалась ночью. Увидев ее, Гэм испытала шок; охваченная смятением, она весь день обходила гавань стороной. Дойдет до угла платановой аллеи Кур-де-Бельсенс и спешит затеряться в толпе кокоток и приезжих. Но этого оказалось мало: Гэм то и дело натыкалась в толчее на матросов с "Анны Лейн", которые устремились в бордельные переулки Старого города.
Когда "Анна Лейн" закончила погрузку угля, Гэм решила, что пароход уже готов к отплытию. И, боясь опоздать, заторопилась к причалам компании "Мессажери Маритим". Поднялась на палубу и облегченно вздохнула. Странное чувство -- все это время ее будто подталкивала чья-то незримая рука. С волнением она ждала, что "Анна Лейн" вот-вот разведет пары. Но капитан сказал, что пароход отчалит лишь завтра утром.
Этой ночью Гэм спала тревожно. Снова и снова слышала лязг цепей и каждый раз думала, что это начало путешествия. Потом наконец погрузилась в сон без сновидений и проснулась от глухого пыхтенья машин. Ее потянуло на воздух, она торопливо оделась и стремглав, точно за нею кто-то гнался, выбежала из каюты на палубу. Навстречу хлынул свежий утренний воздух. На

Предыдущая страница 12 Следущая страница


13 Эрих Мария Ремарк

палубе толпились пассажиры, махали платками. Пароход только что отвалил от причала. Гэм бросилась к поручням, хотела крикнуть -- и вдруг, внезапно ослабев, замерла, вцепилась в планширь, бессильно, прямо-таки нежно припала к нему; подняла взгляд и улыбнулась в лицо равнодушному человеку на набережной, улыбнулась -- и тотчас отвела глаза; какой-то англичанин как одержимый махал шляпой, Гэм по-детски беспомощно посмотрела на него, потом подняла руку и тоже помахала... несколько раз... куда-то... на прощание...

Над морем завиднелся памятник Лессепсу1. Темно-синий горизонт побурел. Разом поднялись над водой белые дома с плоскими крышами -- Порт-Саид. Пароход еще не пришвартовался, а к нему уже устремились арабские лодки. К борту причалил паровой баркас портового врача. Потом на палубу хлынули черные, смуглые, желтые люди, крикливо предлагая свои товары -- сигареты, почтовые открытки, платки, цепочки, изготовленные в Германии или в Англии. Мальчишки-подростки подбирались к пассажирам и с фамильярной ухмылкой нашептывали им на ухо некие предложения. Гиды предлагали свои услуги. Пассажиры сошли на берег.
Широкие чистые улицы европейского квартала сменились низкими известняковыми домишками и базарами арабского города, где свиньи и кошки стаями шныряли среди играющей детворы. Один из смуглых феллахских малышей упал на бегу, Гэм подняла его. Мальчуган испуганно глянул на нее блестящими черными глазами и отвернулся. Но тотчас спохватился -- курчавая голова опять повернулась к ней, склонилась набок, маленькая грязная ладошка протянулась вверх: бакшиш. Держа за плечи хрупкое тельце, Гэм думала: неужели вправду бывают такие крохотные пальчики и ноготки... Но от этого теплого трепетного существа, от этого ребенка исходила странная сила, перетекавшая в ее пальцы, и она едва сдержалась -- так ей хотелось прижать малыша к себе, приласкать, говорить всякие глупости. В волнении она торопливо сунула в маленькую ладошку несколько монеток, крепко ее сомкнула и растроганная пошла дальше.

Ночью "Анна Лейн" принимала уголь. Запыхавшиеся негры с тяжелыми мешками на голых спинах сновали по сходням. На плечах длинными жгутами вспучились напряженные мышцы. Блики прожекторов плясали на темных, блестящих от пота телах. Голубовато белели глаза и зубы. Портовая ночь без устали изрыгала эти фигуры, снова и снова, будто несчетные воинства в недрах непроглядного мрака ждали своей очереди, чтобы кануть в бездну угольного бункера. Только в косом конусе прожекторов царила толчея, сопровождаемая спокойными аккордами долгих, раскатистых арпеджио прибоя. Эта слепяще белая полоса света вырывала из ночи колдовской шабаш, словно в ней были особые лучи, от которых незримое становилось явным. Кажется, думала Гэм, этот магический луч может обратиться куда угодно -- даже в небеса, -- и там тоже станет зрима бешеная пляска, в иные минуты сокрытая от глаз. Из теплой защищенности мрака он выхватывал пугающие образы сумбурной схватки -- как в линзе микроскопа невинная прозрачность водяной капли оборачивается полем битвы инфузорий... Гэм улыбнулась... как в линзе микроскопа, схватка за капли воды... за капли воды -- и оттого не менее жизненно важная... и так же, как повсюду, не на жизнь, а на смерть.

Уже несколько часов назад вой сирен оповестил об отплытии. Пароход медленно отвалил от причала и повернул к каналу. Лоцман стоял на капитанском мостике. И тут из гущи пришвартованных судов выскочил паровой катер и на полной скорости помчался за "Анной Лейн". Человек у руля что-то кричал. Позади него в катере был кто-то еще. Гэм как раз находилась на палубе и наблюдала за этим спектаклем. Наконец катер причалил к борту, спустили трап, пассажир катера вскочил на ноги и минуту спустя уже поднимался на "Анну Лейн". Первое, что он увидел, была Гэм, стоявшая возле самого трапа. Он метнул на нее взгляд, оступился, едва не упал, но тотчас обернулся, достал горсть монет и широким жестом бросил вниз, в катер. Потом с надменной и непроницаемой миной взошел на палубу, обменялся несколькими словами с одним из офицеров и проследовал за стюардом к каютам. "Анна Лейн" набирала скорость.

Безотрадные скалы Адена еще долго маячили на горизонте. Потом исчезли в синеватой дымке, и на пароход пала ночь. Над столом в кают-компании жужжали вентиляторы. Капитан с улыбкой сказал:
-- Завтра утром проснетесь и снова увидите океан.
Поздно вечером качка усилилась. Гэм вышла на палубу. Ни души вокруг. Над морем, точно плотная черная вата, лежала тьма. Звезды не мерцали, а стояли над мачтами как украшения, яркие и четкие. Южный Крест -- словно аграф на рытом бархате ночи. Но под этим оцепенелым великолепием вскипало и опадало море, потягивалось и ворочалось, плескало и булькало, дергалось и металось, катило свои волны, и манило, и бурно дышало. После шлюзования в мелководном канале "Анну Лейн" вновь приняли текучие воды, набегающие от берегов Индии и несущие с собою экзотический аромат беспокойства и томления.
Носовая волна мощно струилась вдоль бортов, образуя в кильватере серебряные водовороты, которые долго виднелись в ночи. Матовый отблеск играл на гребнях валов, в кипении волн за кормой сгущаясь в красноватое свечение, -- море фосфоресцировало. Пароход плыл в серебряной колее, разбрызгивал вокруг себя серебро, оставлял позади широкие сияющие ручьи.
Рядом с Гэм чей-то голос проговорил:
-- Случайность -- всего лишь иная форма судьбы... возможно, более привлекательная, но и более неизбежная.
Это был незнакомец из Порт-Саида; капитан представил его в кают-компании, и она запомнила имя -- Сежур.
Помолчав, он продолжил:
-- Важное -- всегда случайность, стечение обстоятель-ств. Оно происходит вслепую и без смысла -- кого это смущает, кроме нас... и как же легко превратить это смущение в напряженный азарт лотереи.
-- Не надо бы говорить об этом, -- сухо сказала Гэм.
-- Речи напускают туман; размышления отнимают свежесть... об этом не надо бы размышлять... Иные вещи тускнеют от слишком резкого света, но прохладная влага слов возвращает им блеск. Слова полезны, потому что никогда не бывают точны...
-- А мысли?
-- Тоже, но они прогоняют настроения. Размышления уродуют.
-- И печалят, -- сказала Гэм.
-- Море светится, шумит океан, а мы стоим тут и пытаемся выдумать для этого какой-то смысл или символику, нам мало просто свечения и просто волн. Вот вам тайна Востока: не размышлять -- хотя порой кажется, будто он размышляет, но и тогда это происходит чисто формально, как вариант ощущения, -- а только чувствовать. Умение восхищаться тусклым мерцанием лилий в оловянных вазах, восхищаться до самозабвения, дает человеку неизмеримо больше, нежели все раздумья о смысле прекрасного. Настроения, чувства делают жизнь бесконечной. Раствориться в них -- блаженство.
-- Разве растворение не безмолвствует? А вы окружаете его таким множеством слов.
-- Я же сказал, слова безвредны.
-- Но все-таки они часто мешают.
-- За две тысячи лет мы так к ним привыкли, что, желая поделиться выводами, никак не можем без них обойтись. Вот об этом я и хотел сказать.
-- Что за выводы...
-- Можно опередить случай...
-- ...который есть закон?
-- Кому же не хочется нарушить закон...
-- От каприза?
-- От обостренного предчувствия...
Гэм встрепенулась. А Сежур продолжал:
-- Наверное, вас удивит то, что я сейчас скажу, но по некоторым причинам и благодаря нашему разговору у меня есть для этого повод... Моя жизненная позиция -- пассивность. Все прочее уже позади. Без горечи -- просто позади. Все время останавливаться невозможно. У меня нет более претензий к жизни, а потому нет и разочарований. Я -- созерцатель. И оттого пришел наконец к самому яркому из наслаждений -- к наслаждению зеркальным бытием. Я люб-лю совершенное, не жаждая его. Ваше присутствие здесь -- такое же совершенство, как море и это свечение. Поймите, быть может, я единственный человек в вашей жизни, который ничего от вас не требует.
Гэм в одиночестве оставалась на палубе, пока не забрезжил рассвет и волны не стали серыми, как шифер и глина.

Китайцы, великое множество китайцев. Уже с парохода было видно, как они толкутся на набережных. Они ждали "Анну Лейн" и, едва она пришвартовалась, хлынули по сходням на борт. Но матросы их разогнали.
Гэм медленно подошла к трапу. Палуба за спиной -- как верная овчарка, такая надежная сейчас, когда она спускалась по ступеням. В узкой щели между пароходным бортом и стенкой плескала вода. Едва сдерживая волнение, мягко пульсирующее в каждой жилке, Гэм перешагнула через этот Стикс и пружинящей походкой, в нетерпеливом ожидании ступила на землю Сингапура.
Два рикши дрались на бамбуковых палках -- не поделили пассажира. Вокруг тотчас образовалось кольцо зрителей -- малайцев и китайцев, которые весело подначивали драчунов, а потом вдруг с криком кинулись врассыпную перед бесшумно подкатившим синим лимузином. Автомобиль затормозил рядом с Гэм.
Лавалетт выскочил из машины и прежде всего извинился, что не встретил Гэм у трапа. Она не успела ничего сказать, а он продолжал: обстоятельства переменились; необходимо сегодня же ехать дальше, в Сайгон. Выразив надежду, что Гэм не слишком утомлена, Лавалетт предложил отвезти ее в свою гостиницу, где она сможет отдохнуть, а он тем временем уладит дело с билетами и еще кое-какие мелочи. Слуга останется при ней и выполнит любую ее просьбу.
Гэм осмотрелась и только теперь увидела в углу машины тамила, одновременно она обратила внимание, что окна лимузина закрыты шторками -- внутрь не заглянешь. Она не сказала ни слова, но улыбнулась тамилу, который не сводил с нее сверкающих глаз и беззвучно шевелил губами, потому что на темном лице взблескивали белые зубы.
Уличный шум проникал в закрытый автомобиль приглушенно. Потом и он утих, повеяло покоем. Через несколько минут лимузин въехал в уединенный парк, в глубине которого пряталась гостиница, и вскоре остановился у подъезда; Лавалетт перекинулся несколькими словами с управляющим и дружески предложил Гэм руку.
-- Скоро вы все поймете... Через два часа мы выезжаем...

Автомобиль покатил обратно по широкой аллее. Гэм секунду стояла в задумчивости; потом ее взгляд упал на тамила, который тоже молча смотрел на нее. Стряхнув задумчивость, она приказала ему заняться багажом. Тамил бесшумно исчез. Гэм прошла за управляющим в свои комнаты.
Вскоре тамил вернулся, притащил чемоданы. Гэм подозвала его к себе. Он тотчас подбежал. Она провела ладонью по его волосам и приподняла прядь на виске. На оливковой коже белел аккуратный рубец. Юноша широко улыбнулся, осторожно потрогал шрам и кивнул, сверкнув глазами. Гэм внезапно развеселилась, тряхнула его за плечи и бросила ему ключи, чтобы он отпер чемоданы.
Мокрая, она вышла из ванной, в развевающемся халате, с мягкими полотенцами в руках. Тамил долго растирал ее махровой тканью, пока кожа не высохла и не порозовела, а потом Гэм, как кошка, нежилась под прикосновеньями маленьких смуглых рук, которые брызгали на нее эссенциями из причудливых флаконов и бережно, мягко, круговыми движениями кончиков пальцев массировали и разминали каждую мышцу.
Она еще выбирала белье, когда вернулся Лавалетт. Он замер на пороге, увидев Гэм, которая сидела на корточках подле чемодана, склонясь над беспорядочным шелковым разноцветьем.
-- Выберите аметистовый, -- воскликнул он, -- этот цвет оттенит живую бронзу кожи!
Гэм подхватила эти вещицы, швырнула вверх. Лавалетт подбежал, поймал шуршащий комок, взмахнул пароходными билетами, которые держал в руке, завернул их в шелк и бросил слуге, а тот с каким-то детским восторгом так и сжимал этот сверток, пока Лавалетт не сказал ему несколько фраз на хинди и не забрал их.
-- Давайте укладываться, -- воскликнул он, -- отъезд -- самое прекрасное на свете... -- Он стоял рядом с Гэм и обращался к ней, все еще сидящей на полу. -- Жизнь для отъезжающего всегда приключение...
-- Приключение, -- спросила Гэм, -- и не больше?
-- Не меньше, -- улыбнулся Лавалетт, -- а самое прекрасное в женщине -- позвоночник, когда он гнется, как гибкий индейский лук, когда его позвонки так мягко, так изящно проступают под натянутой кожей... когда он резко напруживается от стройной шеи вниз и вдоль него возникают и углубляются узкие ямочки, а в них играют легкие тени, и свет омывает спину...
Гэм скользнула в его объятия и ощутила на спине слабое тепло поддерживающей руки. Откинулась назад, не выпуская из ладони скомканный шелк.
-- Есть слова, -- сказал Лавалетт, -- в сам?ом звуке которых заключены даль и отъезд... Они чаруют всякий раз, когда их произносят... Вы только послушайте -- Тимбукту... Легкий первый слог и два глубоких "у", как все это

Предыдущая страница 13 Следущая страница


Гэм 14

трепещет, уже самим ритмом пробуждая желания и раздвигая горизонты... Тимбукту... Или Гонконг... парные, созвучные слоги, что-то зыбкое, полное ожидания... Гонконг... Эти названия одурманивают, вы только послушайте: Тимбукту -- как приглушенные негритянские тамтамы... Гонконг -- как колокола пагод... Тимбукту... Гон-конг...
Он отпустил Гэм, и она мягким движением скользнула к окну, присела на широкий подоконник. За нею мерцал кобальтовый парус неба, тугой, безоблачный. Точно сладостное обетование, рисовались на светлом фоне контуры ее головы, и грудь цветком поднималась над дышащим торсом. Она обхватила руками колени и смотрела в комнату, лицо ее было в тени, и сияние оконного проема пылало голубым огнем вокруг этого темного пятна.
-- Мы слепы и отчаянно любим жизнь... -- сказал Лавалетт. -- Нам так хочется все время чувствовать рядом ее дыхание... и всегда по-новому... вот почему мы любим отъезды -- они обостряют чувства... Вот почему мы ищем волнения и опасности, ведь тогда мы более всего ощущаем ее заманчивость, и она совсем рядом...
Он подобрал несколько разбросанных вещиц.
-- Через час сирены загудят к отплытию... мы придем в аметистовых красках и с несказанными желаниями... Поспешим же.
Слуга принес стальную шкатулку. Лавалетт достал оттуда несколько бумаг, запер ее, отдал слуге, покопался в чулках Гэм.
-- Вот эти...
Потом он выбрал для нее кольца, отполировал их о ее руки... Секунду-другую рассматривал индейское ожерелье из сердоликов и аметистов и, смеясь, сказал Гэм:
-- У меня есть целый чемодан матовых японских шелков... Вы будете носить их вечерами... в сумерках на набережной в Сайгоне...

VII

-- В Кохинхине1 солнечный свет под вечер словно густой мед, -- сказал Лавалетт, отодвигая стул Гэм подальше в тень тента. -- Словно золотая смола. Порой кажется, будто в силу некой загадочной алхимии он вот-вот кристаллизуется и ты замрешь в нем навеки, как мошка в янтаре... Ах, эти вечера на аннамских берегах2.
-- Барометр падает, -- крикнул, проходя мимо, старший офицер.
-- Тогда через час хлынет потоп, а еще через час все будет забыто... Вот что я люблю в тропиках -- безрассудство, внезапность, резкость, бурность... промчится, вскипит, разрушит... и приходит не постепенно, не развиваясь -- внезапно налетает звонкой бурей, непоследовательно, без этой смехотворной логики.
-- Разве последовательность не важна для обретения силы? -- спросила Гэм.
-- Только на первых порах. Чтобы освободиться. Мы ужасно страдаем от этих двух тысячелетий цивилизации, которые втемяшивают нам, будто пыльные парики всех времен суть самое ценное достижение человечества. Эта зола, оставшаяся от пылающего костра пламенных умов. Разве самое ценное в костре -- зола, которая остается от пищи и в остатках которой другие потом копаются с важным видом? Или все же самое ценное -- тепло, которое костер дарит, пока живет?
-- А почему невозможно сгореть без остатка?.. -- мечтательно проговорила Гэм.
-- Мы всегда и повсюду тащим за собой одежду привычки, наследия, традиции, заученного... Неудивительно, что собственная кожа кажется нам бесстыдной.
-- Кожа, -- протянула Гэм и приоткрыла глаза. -- Бархатистая, мягкая жизнь: кожа...
-- Наши мысли стали покорными бледными немочами. Думать ныне -- дело бюргеров. Раньше это была опасность, неуемное счастье, за которым караулила гибель. Познание было страстью, оно кипело в крови, уничтожало, вокруг него витала смерть. Поиски знания толкнули Эмпедокла1 к добровольной смерти в Везувии. Ныне знание -- синекура для профессоров философии, и овладеть им можно за восемь семестров. Люди бросаются на ученые кафедры -- но вовсе не в Везувий. Знание разволшебствило все скрытые подоплеки. Ведь люди теперь знают все... Ничего нет смехотворнее знания... оно наводит усталость и лень. И убивает всякое чувственное переживание, если тебе не дано было пережить первозданное.
-- Первозданное... -- мечтательно повторила Гэм, -- какое мистическое слово.
-- Люди неуклонно и последовательно идут своим путем -- к одиночеству и бессмысленности. Они не задумываются над этим, просто признают и принимают. Так формируется "я". Все, чем ты дорожил, во что верил, растекается у тебя за спиной, а тяжко становится, когда теряешь последнего человека. Ведь вместе с ним ты теряешь все -- себя, свои цели, свое "я", свое имя, ты только путь и движение вперед. Но внезапно путь кончается; внизу зияет бездна, Ничто -- любой шаг означает смерть. Не медля ни секунды, ты делаешь этот шаг и переживаешь чудо цельности, непостижное для всех половинчатых... Шаг этот ведет не вниз, как тебе казалось, а вспять. Быть может, он был последним испытанием, которое выдерживают лишь немногие. Это чудо можно назвать трансцендентальным сальто-мортале. Прыгаешь в бездоннную пропасть, но что-то подхватывает тебя, поворачивает -- и ты идешь своим путем вспять... неуязвимый. Ты изведал Ничто -- и уязвить тебя уже невозможно. Ты побывал по ту сторону всех вещей -- и они уже не могут убить тебя. Ты пережил абсолютное уничтожение -- и ни одна утрата, способная сломить любого другого, тебя уже не коснется. Однако суть в другом, иначе это было бы всего-навсего безмятежным смирением пессимиста-платоника, а не смирением Шопенгауэра, ибо тот отрицает мир, потому что он -- сделка, не позволяющая тебе возместить собственные издержки... конечно, с позиций мелочного торговца... пессимист-платоник отрицает мир по причине его глобальности... Суть в том, что, пережив подобное отрицание, обретаешь самый глубочайший оптимизм. И какой оптимизм! Оптимизм, идущий от первозданного переживания, где сливаются оба потока. Оптимизм, идущий от инстинкта, от мистерии крови, Логоса, от самого сокровенного, бессознательного. Мы чувствуем, что живем... Переживание жизни: мы побывали по ту сторону всех законов -- и теперь играем законами, как мячиками, -- жонглируем всеми вперемешку... В нас есть истовость веры и одновременно насмешка... мы способны очертя голову самозабвенно отдать себя... и все же парим над собою... у нас есть Внутри... и есть Снаружи... Интенсивность ощущений не страдает, чувства только становятся свободнее, обретают крылья... мы вцепляемся в жизнь и резвимся, как хищники, а поскольку мы так безумно влюблены в эту целостность и так ей обязаны, никакая ее часть не сможет нас погубить, даже если не пожелает отпустить нас и станет всем... а тогда...
-- Тогда... -- сказала Гэм и выпрямилась.
-- Тогда, быть может, эта часть и притянет нас к себе, возьмет в плен, как планета притягивает с солнечной орбиты луну и заставляет вращаться вокруг себя, если эта луна слишком к ней приближается... и такие планеты есть...
Гэм оперлась на подлокотники.
-- Это наши инстинкты. Инстинкты -- какое мерзкое слово для темных кипучих тварных потоков, струящихся сквозь наше индивидуальное бытие. Есть ли что-нибудь более стихийное, чем мчаться по ним на всех парусах? Но если руль перестает слушаться -- берегись... они унесут тебя прочь... А он не слушается... как вы побледнели... не слушается... вы заметили, я говорю "вы", это вызов на поединок... он не слушается, когда часть приобретает над нами больше власти, нежели целостность... когда власть получает кто-то один... когда мы уже не воспринимаем этого одного как весь наш вид... у женщин это любовь, любовь к индивиду... когда мы попадаем в зависимость и уже не вращаемся вокруг себя... когда становимся покорны и подчиняем другому все наше бытие... поддаемся влиянию... Отчего же вы так побледнели?.. Лишь в этом таится опасность, ведь именно здесь самые могучие потоки и бури... и лишь эта дерзновенная игра манит, как манит всякая опасность... Нам уже неведомы славные чувства наших отцов. Для них любовь пахла землей и защищенностью; для нас она -- вихрь и битва. Мы воспринимаем только самих себя, потому-то и любим ощущения, да, конечно... Но разве это не лучше, чем жить в затхлых чувствах эпохи, которая нам вовсе не подходит? Нас завораживает скорость, а не длительность. Мы дисциплинированны до совершенства, а потому любим упругое, игривое, мерцающее, неопределенное, танцующее, любим жонглирование всеми понятиями, изящное равновесие над бездной, любим непредсказуемое, безрассудное, неистовое, и банальное тоже, но с изысканной дрожью щекотливой осознанности -- как прекрасно быть примитивным, банальным от всей души, как любим мы, несентиментальные, быть сентиментальными, сверх всякой меры... ведь мы насквозь пронизаны нервозностью, она у нас в крови, в каждом фибре нашего существа... наши органы чувств -- тренированная стая чутких ищеек... фильтры ощущений... но это состояние никогда не сползает в декаданс, который неизменно порождает снобскую напыщенность, а она, изначально лишенная первозданного переживания, быстро хиреет... для нас же бытие -- хмель дисциплины, вечное бдение, мы всегда настороже... мы ищейки Господа... мы божественно легки, нас не отягощают цели и системы... В Эросе нам нужна не только сила... нам нужно больше... нужно приключение инстинктов. Они -- наши гончие псы, мы дразним их и науськиваем, играем с ними, с этими подземными силами -- как тореадор с быком на арене... мы не ведаем покоя... мы вечно в погоне -- охотник и добыча, мы едва не даем себя поймать -- и мчимся прочь, мощным, головокружительным прыжком в последнюю секунду уходим от опасности... ведь если она нас поймает, если мы где-нибудь споткнемся, нам конец... слишком сильно мы ее раздразнили... слишком тонкая у нас организация, слишком хрупкая... Но противники встречаются редко, и поражение зачастую -- всего-навсего ликвидация сокрытой дотоле слабости, а потому почти победа... и поединок начинается вновь... на другом поле. Секрет лишь в том, чтобы оставить инстинкт анонимным... Вам я спокойно могу это сказать. Отчего вы так неподвижно смотрите на меня... я же даю вам равные шансы, открывая этот секрет... Самое опасное -- то, что другие весело и обманно называют любовью... она исподволь парализует, подчиняет и несет поражение... сначала никакой бури нет... она тихонько подкрадывается... бесшумно заражает... а когда начинается буря, мы вдруг обнаруживаем в себе целую провинцию, которая поднимает мятеж и наносит удар в спину... вражеская территория... чужая зараза... заманчивая манифестация инстинкта -- любовь...
Лавалетт насмешливо, с легким озорством улыбнулся над этим словом, неожиданно сам удивился тому, чт?о говорил, потянулся, расправляя мышцы.
-- Ах, эти вечера на аннамских берегах... Медовое солнце соблазняет читать наставления... и бросать вызов на поединок, причудливый, изящный и опасный поединок на рапирах, в котором таится изысканная смерть... Так что же, вызов принят?
-- Принят, -- сказала Гэм, вставая.

Лавалетт взял ее за локоть и потянул к поручням.
-- А теперь идемте, старший офицер говорит: барометр упорно падает... но мы ничуть не удивляемся, что по-прежнему светит солнце и все, как обычно, а серебряный столбик ртути спешит сообщить о грядущем... Взгляните, вон там, внизу, волны еще зеленые, как малахит, прозрачные и гладкие... но с боков уже густеет синева, а провалы наливаются свинцовой серостью, будто змея на дне взбаламутила ил... вот и горизонт уже подернулся дымкой, серой дымкой, которая расползается вширь... Становится тихо... тихо... куда только подевался ветер... ни звука в снастях... и все же бестии там внизу начинают беспокоиться, они что-то чуют, белые гривы встают дыбом, видите, они вихрятся... ровного движения как не бывало, они толкутся, крутятся на месте, и плещутся, и караулят... Вот и тучи наползли, желтые и серые... они уже повсюду -- словно их выпустили из люков в небесной синеве, над нами, рядом с нами, за нами... все замерло в ожидании... все ждет ветра... а вот и он, легок на помине... Ну, бежим, он гонится за нами...
Тяжелые капли застучали по доскам палубы -- Гэм ощутила на плече теплую влагу. На бегу подняла голову -- и в этот миг с неба обрушился потоп; водяные фонтанчики за-плясали под ногами, растекаясь повсюду, сплошная стена воды встала впереди, словно прорвало исполинскую запруду.
Гэм обомлела от мощи этого потопа. Лавалетт схватил ее за руку и втащил под свес какой-то палубной надстройки. Они прижались к переборке, легкая одежда насквозь промокла, прилипла к телу. А ливень хлестал как из ведра, обдавая их каскадами брызг.
Гэм высунула руку из укрытия -- и получила такой удар, что рука отлетела в сторону. Прижимаясь к спасительной стенке, они попытались добраться до трапа, ведущего к каютам. Лавалетт смеясь воскликнул:
-- Ну, вперед!
Оба кое-как вскарабкались по трапу и наконец очутились в сухом коридоре. Вода текла с них ручьями. Гэм стояла возле двери своей каюты, словно греческая богиня на ветру, -- мокрое платье облепило фигуру, руки подняты к волосам, оглушенная и слегка хмельная...
Пароход приближался к дельте Донгная1. Среди поросших манграми болотистых островков несчетными рукавами змеилась река. Берега были топкие, безлюдные. Аллигаторы грелись на солнце возле бревен, принесенных потоком. Но вот появились первые рисовые чеки, где по пояс в воде трудились люди. Неподалеку тут и там паслись буйволы, то один, то другой поднимал голову и

Предыдущая страница 14 Следущая страница


15 Эрих Мария Ремарк

смотрел вслед пароходу.
После трех часов плавания пароход вошел в проток реки Сайгон, и одновременно впереди завиднелись островерхие башни сайгонского собора.
К борту причалил катер под правительственным флагом. По знаку Лавалетта тамил принес стальную шкатулку, ее тотчас передали бледному человеку, который принял ее с поклоном.

Окна были распахнуты настежь. Широкие кисейные шторы чуть шевелились на утреннем ветерке. Аромат тамариндов наполнял комнату. Золотистая полоска бежала от открытой двери к низкой кровати: солнце. Снаружи шелестел парк, щебетали пестрые птички.
Сидя перед зеркалом, Гэм с восторгом рассматривала граненые флаконы из великолепного хрусталя, внутри которых опалом и рубином искрились какие-то жидкости. Матовые коробочки с пудрой таили в себе бархатистое содержимое, мягко рассыпавшееся меж пальцев. В плоских склянках блекло мерцали кремы, а в широких чашах была налита терпко пахнущая вода. Рядом, на медных подставках, лежали палочки сандалового дерева и курительные свечи.
Блестящие оконные стекла отбрасывали в зеркало широкую волну света. Она разливалась по низкому туалетному столику, перед которым на японский манер, на подушке, расположилась Гэм. Рубиновые флаконы горели мягким пурпурным огнем, озаряя подзеркальник нежными бликами. Опаловые воды взблескивали золотом; на фарфоровых баночках сияла яркая вертикальная полоса, на медных сосудах кокетливо играли лучистые отблески, а в обманном пространстве зеркала все виделось в повторе -- еще более прекрасном от перламутрового оттенка расплывчатого фона.
Гэм целиком предалась игре света и красок, наслаждаясь парящей гармонией этого одухотворенного натюрморта. Она любила такие мелкие дневные эпизоды и знала, как велико их воздействие. В них, как бы изъятых из закона причин и следствий, не было ни желаний, ни стремлений. Они являлись словно нежданный подарок -- и всегда заставали врасплох, а порой мнились отсветом чистой красоты, так далеко за ними исчезала причина. Это многоликое свечение перед зеркалом было едва ли не чудом -- так трогало оно приуготовленное сердце. До чего же нереальной и неземной казалась гармония этих глубоких солнечных красок. Какой живописец способен передать все волшебство приглушенного отблеска в зеркале! Какой лаской веял аромат тамариндовых рощ... Крохотная мошка, ненароком залетевшая в комнату, опустилась на руку Гэм. До чего же нежные крылышки, словно сотканные из блеска, и лапки, изогнутые, тонкие, как паутинки, -- воплощенный декаданс, эта сильфида, доверчиво сидящая на огромной, светлой, неустойчивой поверхности чего-то неведомого, подвижного, несущего далекую, странную угрозу. Сильфида на моей руке, растроганно думала Гэм, с ее эфемерными крылышками, которые однако же могут трепетать так быстро, что становятся невидимы, с глазками-точками, которые однако же состоят из тысяч фасеток и нервов и реагируют на свет, с ножками-ниточками, которые однако же удерживают хрупкое существо подвешенным на гладком стекле; о, сколь бесконечно мудро составлен этот крохотный организм, эта жизнь в пределах полусантиметрового пространства, она дышит и живет, как я... Мы посеяны и обречены существовать. Жизнь -- широкобедрая мать семейства, которая консервирует на зиму фрукты, закатывает множество банок, -- все мы от одного дерева, сидим в своих стеклянных узилищах, можем глядеть наружу, но никогда не соединимся... из одних сделали нежный мусс... других разрезали и вынули косточки... а вот этого затолкали в банку целиком, и ему куда хуже, чем другим...
Гэм состроила в зеркале печальную гримаску, пошевелила пальцами перед глазами -- словно смотрела сквозь решетку. Зрелище было забавное, и она невольно рассмеялась. Испуганно покосилась на мошку, но та не улетела. Гэм осторожно дохнула сбоку на ладонь. Мошка тотчас повернулась к теплому дыханию, крылышки затрепетали.
К теплу тянется, подумала Гэм и отвела руку подальше от лица. Потом сложила губы трубочкой и легонько подула, устроив прохладный ветерок. Мошка забеспокоилась и взлетела, по-балетному оттолкнувшись лапками.
Гэм проводила ее задумчивым взглядом. До чего же удивительно все живое, думала она, просто дух захватывает. Снова и снова теряешь дар речи. Сколько красоты в том, что зовется мелочами. Наверно, люди уже заживо мертвы, если не способны растрогаться до глубины души, когда в дебрях путаных желаний и мыслей вдруг открывается такая вот прогалина блаженства... когда бурное движение на дорогах души вдруг замирает, а на свободном месте нежданно обнаруживается такое вот чудо -- свечение разноцветных флаконов, тенета крестовиков в утреннем инее, золотисто-зеленые надкрылья жужелиц.
Само по себе все вокруг было добрым и спокойным. Тут кошка, а там одеяло, но и то и другое на ощупь мягкое. Можно даже поменять естество, тогда вот это будет одеяло, а то -- кошка; но и то и другое останется мягким. Отчего человек думает головой -- разве не правильнее думать кожей, осязанием?
Какое счастье -- улыбаться. Вещи вокруг словно бы неприметно улыбались все время, украдкой. Разве не стоит всем сердцем ощутить, как хрусталь округло ложится в ладонь, которая его обхватывает, -- ведь это, наверное, куда важнее, чем знать ту истину, о которой пыльные парики тысячелетий болтали всякий вздор?
Они добры и ясны, эти мелочи, и всегда остаются самими собой... что о больших вещах можно сказать далеко не всегда... Нужно предаться им целиком -- кому еще можно предаться с таким доверием... И как постичь большое, если ты без остатка пленен волшебством малого... Ах, жить -- значит чувствовать... всегда... и всюду...
Один за другим Гэм брала флаконы, точно совершая священнодействие. Разноцветные воды охлаждали кожу. Кремы делали ее упругой. Пудра придавала матовый блеск. Тонкий шелк ласкал тело, стройные бедра напрягались от легкой щекотки натянутых чулок, руки тянулись к аромату за окнами... как молод весь мир, так же молод, как ты сам...
После полуночи они отправились на виллу некоего метиса. Он был наполовину китаец, сын английского офицера. Лишь узкий разрез глаз выдавал принадлежность к желтой расе. Высокий, движения неторопливые, вальяжные. Гэм не сразу заметила, что одна рука у него искалечена и покрыта черными пороховыми точками. Из женщин Гэм была самая светлокожая.
Прислуживали гостям только аннамитки1. Разносили содовую и шампанское со льдом в больших бокалах. Некоторое время Гэм любовалась щиколотками и узкими босыми стопами этих девушек, а потом терпеливо слушала какого-то англичанина, который долго распинался перед нею.
В одной из просторных комнат началась игра. Стол был невысокий; игроки полулежали на коврах или сидели на низких табуретах. Хозяин дома метал банк. Лавалетт несколько раз понтировал и проиграл. Потом сел и стал проигрывать дальше. Гэм наблюдала за игрой. Лавалетт обернулся, посмотрел на нее. Она улыбнулась и прошла в соседние комнаты. Прочие зрители тоже потянулись за нею, у стола остались только участники игры. Ставки быстро пошли вверх.
Китаец по-прежнему играл против Лавалетта. С каменным лицом брал карту за картой и все увеличивал ставку. Внезапно он три раза кряду проиграл очень большие деньги. Бесстрастно передвинул купюры к Лавалетту. И за несколько минут потерял еще столько же. Лавалетт прервал игру и спросил, не стоит ли ограничить максимальную ставку.
-- Зачем? -- спросил китаец и кивнул служанкам. Те принесли напитки и сардины с луком и красным перцем.
Теперь банк метал Лавалетт. Он чувствовал тихое нарастание азарта и, сдерживая себя, откинулся назад. Через полчаса третий партнер уже играл на визитные карточки, где записывал цифры. А китаец продолжал взвинчивать ставки; когда они достигли поистине сумасшедшего уровня, лицо третьего игрока обмякло и побледнело -- он проиграл очень много и опять должен был записать крупную цифру. Когда он подсчитал сумму проигрыша, карандаш выпал у него из рук. Лавалетт пристально посмотрел на него и, не дав ему открыть рот, обронил:
-- Карты перемешались... Я только сейчас заметил... Последние девять партий не в счет... -- С этими словами он опять подвинул к третьему игроку все жетоны. Не поднимая глаз, Лавалетт снова перетасовал карты, потом сказал: -- Давайте сделаем перерыв. Затяжка-другая опиума не помешает.
Они встали. В соседней комнате третий попрощался, Лавалетт пожал его дрожащую, влажную руку.
-- Вы дадите мне реванш, -- по традиции произнес он и кивнул.
На террасе Лавалетт столкнулся с Гэм.
-- Может быть, вернетесь в гостиницу? -- предложил он. -- Я в большом выигрыше и не хотел бы сейчас уезжать. Слуга вас проводит. Полагаю, мы еще увидимся...
-- Я как раз собиралась уехать, -- ответила Гэм, -- хотела только срезать для своей комнаты несколько веток тамаринда. Надеюсь, вам удастся сдержать игру...
-- Если не терять контроль над ней, все получится.
-- Игра ли это в таком случае или только регулирование?..
-- Дело не в ставках, а в напряжении... лишь поначалу... потом о ставках забываешь...
-- Забываешь... -- повторила Гэм.
К ним подошел хозяин дома.
-- У вас такие красивые служанки, -- сказала Гэм. -- Особенно одна, молоденькая, с синими глазами... они так странно сочетаются с ее смуглой кожей... -- Она подала китайцу руку. -- Завтра я буду играть в поло...
Лавалетт хотел проводить ее, но Гэм не позволила.
-- По этим ступеням мне хочется сойти в одиночку... есть одна мысль... хочу поиграть ею, пока спускаюсь...
Внизу она еще раз оглянулась через плечо и улыбнулась -- стройная шея и гибкая спина в глубоком вырезе платья.

Лавалетт молча лежал в курительной комнате на циновках; китаец расположился напротив, извлек из серебряной коробочки слезку опиума, поднес к огню, подождал, пока она не вскипела коричневым золотом, затем поместил в трубку и тщательно примял.
Дым черными клубами висел под потолком. Наркотик проникал в кровь и наполнял этот час мощью раскованной фантазии, которая дарила Лавалетту яркие краски и аромат приключения. Бесшумно отворилась дверь, в комнату проскользнула аннамитка. Замерла у стены. Лавалетт отмахнулся от нее. Китаец шевельнул рукой -- девушка исчезла.
-- Отчего вы отослали девушку?.. -- сказал Лавалетт.
-- Я думал, она вам неприятна...
-- Сейчас нет...
Китаец приоткрыл глаза.
-- Простите, не знал... но звать ее снова, пожалуй, не стоит...
-- Разумеется, -- спокойно сказал Лавалетт и поднялся. -- Идемте играть...
Кое-кто из гостей еще сидел за картами. И выпито было много. Лавалетт потребовал крепких напитков. Игра возобновилась. Банк метал один из англичан.
Лавалетт не следил за картами. Им овладел азарт. И теперь, уступив этому капризу, он как бы со стороны наблюдал кипение собственных эмоций... Мало-помалу возникло желание поднять ставки и очертя голову ринуться в омут игры, в омут приключения.
В эту самую минуту он проиграл партию. Опомнившись, сосредоточился на игре и усилием воли перевел зреющую бурю в сферу холодного напряжения карточной игры. И чем больше проигрывал, тем выше поднимал ставки.
Один из игроков совсем захмелел и съехал на пол. Остальные сдвинулись, игра пошла быстрее. Суммы ставок коротко и отрывисто слетали с губ. Лавалетт долго пил, наклонясь над картами. И опять проиграл. Потом несколько раз выиграл, причем почти безнадежные партии. Банк теперь держал китаец, делая ставки против Лавалетта, который продолжал проигрывать. Игра превратилась в дуэль между ними. Остальные только смотрели.
Китайцу везло. Перед ним высилась целая куча банкнотов. Лавалетт подписал несколько чеков (на крупные суммы), поставил их -- и потерял все. Охваченный лихорадкой, он подписывал один чек за другим, притом на огромные суммы. Решающий миг -- эта секунда, когда берешь и открываешь карты, -- рождал в нем бурю чувств, по сравнению с которой само решение казалось неважным и несущественным, ибо напряжение оборачивалось каким-то фантастическим дурманом.
Китаец бросил карты.
-- Мы не можем играть до бесконечности. Еще пять партий, ставлю весь банк, -- он разом швырнул на стол все чеки и купюры, -- против той женщины... Вы согласны?
-- Да, -- не раздумывая, сказал Лавалетт.
Китаец впервые перемешал карты. Лавалетт проиграл. Оба вскочили. Лавалетт смахнул деньги со стола -- купюры дождем посыпались на пьяного и накрыли его. Стол блистал пустотой и торжественностью. Лавалетт бросил карты. Да, он опять проиграл.
Ставка и азарт захлестнули обоих. Они уже не помнили, на что играют. Казалось, речь идет о жизни и смерти. Китаец схватил колоду, в дотоле неподвижных чертах прорезались складки и морщины, рот напрягся, щеки ввалились, рывком выбрасывая карты, он шипел: вот, вот, вот...
Лавалетт мрачно улыбнулся, сверкнул глазами, рассмеялся и одну за

Предыдущая страница 15 Следущая страница


Гэм 16

другой звонко шлепнул карты на стол, выкрикивая сквозь смех: вот... вот... вот... Он проиграл, в четвертый раз. Китаец взял колоду -- последняя, решающая партия.
Сначала он тасовал карты быстро, потом все медленнее, положил их перед собой, посмотрел на Лавалетта -- в глазах беспредельная ненависть, -- попытался взять колоду, промахнулся, руки слишком дрожали, внезапно побледнел, молча выложил первую карту... удачно... затем вторую... Комната кружилась в бешеном вихре, лишь одно было неподвижно, одно-единственное, вечное -- черный стол и две блестящие, жгучие карты... А вокруг все мерцало, разрасталось... Опершись на стол, Лавалетт поднялся, ткнул куда-то кулаком... рядом дышала, жила, кричала угроза -- колода серых карт. Вот к ним протянулась рука... когтистая лапа... схватила, рванула... потеребила... покопалась... перевернула карту... яркой, чудовищной белизной сверкнул листок, а на нем кинжал... черный кинжал... Это была третья карта. Вихрь замер. Пики. Туз.
Лавалетт проиграл.
Китаец бессильно откинулся назад. Лицо его было совершенно серым. Лавалетт глянул на него. Потом на стол. Опомнился: вот, значит, как. И спокойно проговорил:
-- Через час я все улажу.

В комнате горел только один шандал со свечами, потому что Гэм любила свечи. Завернувшись по примеру малаек в саронг, она лежала на оттоманке. Тамил подтыкал вокруг кровати москитную сетку. Гэм окликнула его, велела стать возле шандала -- хотела полюбоваться бликами света на его коже. Потом подозвала к себе и попросила сказать что-нибудь на родном языке. Попробовала повторить -- в самом деле получилось -- и весело рассмеялась, а юноша одобрительно кивнул.
-- Very nice... All right...1
Гэм потуже затянула на бедрах саронг и попыталась вообразить себя в хижине, смуглой малайкой.
Вошел Лавалетт, на миг склонился к ее руке.
-- Вы рано, -- сказала Гэм.
-- Вовремя. -- Он поднял веточку тамаринда. -- Вы правы: дурманный аромат, но для спальни не слишком подходящий... Чересчур крепкий, может навеять неприятные сны...
-- Вы чем-то озабочены...
-- Я пришел не поэтому. Игра у Коллина была необычная. Я проигрался и был вынужден под конец поставить на вас. Коллин выиграл. Все равно завтра вы будете играть с ним в поло.
Гэм встала, но не сказала ни слова.
-- Завтра вы наверняка будете играть в поло именно с ним...
-- Может быть, расскажете... -- Гэм запнулась, -- ...как все произошло.
-- Никакой романтики, сплошная логика. Сперва деньги, потом чеки... потом еще более высокие ставки.
-- Не скажете ли, кто предложил...
-- По-моему, это не имеет значения. Но мне думается, Коллин...
Гэм облегченно вздохнула. И вдруг воскликнула:
-- Вы ведь не... -- Она умолкла, подошла к нему, так близко, что он ощутил теплый аромат ее кожи. -- Я могла бы сказать вам, зачем срезала ветки тамаринда... -- Пальцы теребили на бедрах парчу саронга, она испытующе взглянула на Лавалетта, отошла к окну, постояла в задумчивости. -- Вы... -- Она подбежала к своим чемоданам, торопливо открыла один, потом другой, покопалась, вытащила какой-то сверток, сунула Лавалетту в ладонь и, крепко сжав его пальцы, взволнованно проговорила: -- Вот... деньги... возьмите...
Лавалетт посмотрел на сверток. Разжал руку -- пачка купюр. Передернул плечами. Взял деньги, оживленно заметил:
-- С такими деньгами можно продолжить игру, -- и быстро вышел из комнаты.

Потом что-то упало, с громким стуком. Гэм выпустила из рук саронг. Тотчас подхватила его и вскочила в испуге. Но так и застыла в этой позе -- чуть наклонясь вперед, настороженно вскинув голову, упершись одной рукой в бедро, занеся ногу, словно собираясь сделать шаг, а другой рукой сжимая шелк под грудью. Отблеск свечей плясал на покорно склоненной шее. Цветущие ветки на полу. Гэм стряхнула оцепенение и медленно прошлась по комнате. Парча ползла за нею по цветам.
Ею овладело странное чувство, которое и смущало, и смутно манило. Она еще не успела вдуматься в смысл немногочисленных слов Лавалетта; они казались сущим пустяком в сравнении с необычностью самой ситуации, которая застала ее врасплох. Она вполне сознавала всю наглость и вместе с тем смехотворность этого притязания. Но и это не главное -- поразило ее в первую очередь отношение Лавалетта.
Достаточно того, что он вообще мог допустить подобную мысль, пусть даже осуществление ее уже на другой день и показалось бы ему абсурдом. Гэм поразила прежде всего небрежная естественность, какую он, еще переполненный волнением истекшего часа, вложил в эту мысль. Быть может, то было начало единоборства, хотя в это она не верила, чувствовала себя сраженной и даже охваченной каким-то бессознательным ужасом. Поняла она лишь одно: он свободен, ничто его не связывает, и эта властная свобода капризно отодвигает ее в сторону... он исполнен мистического себялюбия, которое вдруг раскрылось во всей красе и силе, притягивая к себе и обезоруживая...
Гэм остановилась посреди комнаты. Он вернется. Она забыла, что дала ему деньги и что, пока он не вернется, все так и будет зыбко, неопределенно. Ей смутно чудилось его присутствие... словно какая-то часть его была здесь, рядом... Она, Гэм, понесет поражение, потому что столкнулась с феноменом, который ей не по плечу, со стихией, а все стихийное есть крайний эгоизм, и перед лицом стихии ее охватило чувство бессилия, которое, как она уже знала, никогда не обманывало, ибо через него говорил главный закон женщины -- капитуляция перед победителем. Превосходящей силе открывают врата без боя... Пока она тебя превосходит...

Гэм вздрогнула. Все развеялось от этой дрожи, что бы ни было ее причиной -- страх ли, загадочное ли телесное сродство, которое и упиралось, и рвалось наружу... Ее охватила лихорадка: прочь отсюда, прочь! Она принялась торопливо собирать вещи, не глядя, без разбору швыряла их в чемоданы, стоявшие рядом, потом вдруг замерла, подняла голову, прислушалась.
Ночь была тихая. Словно отрезанная от прошлого, ни с чем не связанная. Из опиумной курильни донесся короткий глухой шум. Птица крикнула за окном. Гэм прислонилась лбом к открытой крышке чемодана и долго сидела так -- она устала.
Легкие шаги у двери. Лавалетт. Он вошел и осторожно притворил за собою дверь.
-- Сюрприз. Ваши деньги принесли мне удачу, в этом свертке был поворот судьбы. В игре часто бывает так. У игроков это даже своего рода суеверие. Мне невероятно везло. Редкость -- одиннадцать раз кряду максимальный выигрыш. Одиннадцать раз без потерь. Немыслимая ажитация. Я отыграл все. И вас тоже. Пожалуйста, возьмите ваши деньги.
Он положил их в открытый чемодан, включил вентилятор.
-- Ночь теплая, прямо-таки душная. Но понемногу с гор идет прохлада. Откройте окна и еще часок не выключайте вентилятор. -- Он обошел вокруг чемодана и на секунду остановился перед нею. -- Вижу, я помешал вам... Вы заняты... Желаю вам доброй ночи...

Гэм не ответила. Машинально отложила деньги в сторону. Сидела и смотрела в чемодан. Лавалетт застал ее за сборами и даже не обратил на это внимания.
Что-то неотвратимое витало над нею, облако, рука, обруч. Что-то надвигалось, бурлило, стремилось поглотить и не терпело рядом с собою ничего. Она вся была в напряжении и притом чувствовала собственную слабость, хотела идти напролом и все же ему навстречу, надо обязательно выиграть время, ей хотелось увильнуть и затаиться, выждать, выбраться из опасной зоны, которая парализовала и уничтожала, разъедала ее сопротивление и уже торжествовала.
Уложив чемоданы, Гэм заперла их и попросила узнать, когда будет ближайший поезд. Ночной экспресс отходил через час. Она заказала билет и с облегченным вздохом быстро спустилась вниз.
В холле царил полумрак. Коридорные в белом сновали туда-сюда. Какой-то человек пил за столиком виски. Взглянул на нее красными глазами. Когда парк остался позади, Гэм внезапно подумала: бегство, -- но это слово уже никак не подействовало на нее.
От услуг рикши она отказалась, ей нужно было пройтись -- слышать шаги, твердые и ритмичные, чувствовать движение, руки, тело.
Напряжение отпустило, она спокойно размышляла. Но в голове кольцом свернулась темная полоса -- петлей грозило дерево на пути, не желавшее отступить... железно, крепко держало оно ее.
Поезд въехал в дебаркадер. Перронная суета действовала благотворно. Когда экспресс тронулся, Гэм опустила окно в купе. Теплая и бесконечная раскинулась вокруг азиатская ночь.

VIII

-- Не спорю, -- сказал Сежур, -- это состояние можно назвать смирением. Но такое суждение однобоко. Я бы скорее счел его попыткой эстетического мировоззрения. Это просто картина бытия без примитивной жажды обладания. А потому она прекрасна и объективна, в меру возможностей этого мира, целиком ориентированного на познание. Субъективные намерения -- самое в жизни мучительное. Они замутняют картину, а покой всегда больше бури -- такова мудрость Лао-цзы. Не покидая дома, можно познать весь мир; а чем дальше идешь, тем меньше становится знание.
-- Но разве это не делает жизнь ограниченной?
-- Наоборот, она расширяется. Когда более не жаждешь обладать, тебе принадлежит весь мир. Вот я сейчас вижу вас: вы стоите на носу сампана1, молодая, стройная, ветер шевелит ваши волосы, порой сбрасывая их на лоб, как дивно облекает летний шелк ваше тело, ваши члены, как красиво проступает под ним изгиб бедер, как вздымается ваша грудь навстречу светлому горизонту, как восхитительно дерзновенна и прелестна линия, идущая от ноздрей к ямочкам на щеках, когда вы, вытянув шейку, всматриваетесь в морской простор и в глазах у вас даль и исканье. Если бы вы знали, как изящны очертания вашей головки на фоне массивной надстройки. Ваш силуэт на фоне моря; дышащий, цветущий, красивый человек и самые могучие откровения природы -- небо и море. Это симфония жизни, жизнь в самой благородной ее форме... Точно ли так же было бы все, если бы я желал вас? Разве мука желания не замутила бы это впечатление, как порыв ветра замутняет зеркало вод под нами...
Гэм спрыгнула обратно в лодку.
-- Давайте-ка посмотрим! -- И она перегнулась через поручень.

Под лодкой раскинулась сказка: коралловые сады. Море, прозрачное как хрусталь, мерцало в глубинных бликах света мягкой синевой. Коралловый город доставал почти до самого днища лодки, и временами под килем хрустела обломанная ветка.
Безмолвный, искрящийся мир вырастал из белого донного песка -- холмы и долины, мощные, причудливые взгорбья и отростки, яркие деревья и кусты всех оттенков синей и красной глазури. Актинии, эти морские цветы, раскрывали там на волшебных деревьях свои плоские бахромчатые блюдца; какие-то колючие воронки, о которых неведомо, животные это или растения, свободно парили между ними. Поспешно открывая и закрывая пасти, плыли в никуда.
В белом песке копались ультрамариновые офиуры; бурые и красные морские звезды лежали на дне; серые голотурии ползли вперед, медленно выгибая свои длинные, червеобразные тела; фиолетовые крабы раздвигали пестрые раковины, и среди всего этого искрились и сверкали, то и дело кидаясь наутек, мерцающие стайки крохотных бирюзовых и карминно-красных рыбок -- щедрая россыпь самоцветов среди цветущих нежно-лиловых ветвей.
Лодка медленно скользила по недвижной глади моря. Смуглые матросы поймали молодую акулу и трех гигантских серо-зеленых лангустов, которые теперь трепетали на дощатом дне. Гэм велела отпустить их на волю.
-- Вы пришли ко мне, потому что вас сорвала с места и умчала буря, которой я не знаю, -- сказал Сежур, -- и о которой никогда не стану расспрашивать. Вы со мной, а ваши корни все-таки не здесь, потому-то эти дни, пока вас не унесло прочь от меня, подарят вам почти то же, что и мне, -- я называю это зеркальным существованием. Бытием без рефлексии и желаний... Как дивная фата-моргана будет оно витать над всем беспокойством вашего будущего. Позднее, когда вы приблизитесь к нему, оно станет частью вашего "я".
-- Никогда, -- сказала Гэм.
-- Никогда не говори "никогда"...
Сежур посмотрел на Гэм, она плакала. И он отвернулся, словно ничего не заметил.
-- Можете спокойно смотреть. Эти слезы не мои. Так часто бывает, когда я вижу что-нибудь вроде вон того, внизу, или когда время вдруг застает меня врасплох и неумолимо высится передо мною, когда я так же близка жизни, как

Предыдущая страница 16 Следущая страница


17 Эрих Мария Ремарк

корню... когда что-то трогает меня и внутри тихо отворяется дверца и я в смятении или в задумчивости прислушиваюсь, -- тогда являются беспричинные слезы, о которых я ничего не знаю... Может быть, в такие минуты я такая же, как вы... и счастлива... А теперь давайте проплывем через прибой, вон он, точно белое кружево перед пальмовыми атоллами.

В шесть утра Гэм, в батиковом саронге на бедрах и в расшитой серебром яванской кофточке, поспешила из своей комнаты в хижину, где была устроена импровизированная ванная. Ночью прошел дождь, но земля уже успела просохнуть. В "ванной" она широким черпаком лила на себя воду -- брызги дождем сыпались ей на плечи и в неглубокий таз, в котором она стояла. Освеженная, она явилась на террасу завтракать. Местные юноши-слуги сервировали чай на широких подлокотниках мягких кресел; от неожиданности Гэм вздрогнула: один из юношей был похож на тамила.
И тотчас окоем ее бытия опять заволокло белесыми тучами, от которых она бежала и которые в последние дни, казалось, исчезли без следа. В странной робости она ощутила, что не сумела скрыться от них, наоборот, они подступили ближе. Они неудержимо надвигались, и она ждала их, ждала с легким внутренним трепетом, хотя и отворачивалась в сторону.
Сежур заметил беспокойство в ее глазах и, угадав причину, сказал:
-- Сегодня мы едем ко двору султана в Джокьякарту.
Гэм облегченно кивнула.
-- Да, и скоро.
Автомобиль ехал по островному плоскогорью, перегоняя на хорошей дороге многочисленные садо, маленькие тележки с единственным пассажиром, который сидел спиной к вознице. На ходу тележки сильно раскачивались и пружинили на рессорах, запряжены они были тиморскими пони, которые, звеня бубенцами, бежали бодрым галопом. Смугло-желтые, обнаженные до пояса китайцы с жилистыми спинами терпеливо мчали свои коляски-рикши, в которых солидно потели пухлые голландки. Воловья упряжка меланхолично стояла на обочине. У вола были красивые, широко расставленные рога; он безучастно стоял подле жестикулирующих чернозубых мужчин, которые, не переставая жевать сири1, обозревали сломанное колесо. В телеге теснились яванки в ярких цветастых нарядах из батика и щебетали между собой, как стайка жаворонков. Автомобиль вызвал у них живейшее любопытство и бурю восклицаний. Некоторые женщины были в золототканых покрывалах, с большими серьгами в ушах.
Автомобиль свернул в аллею чечевичных деревьев. Крупные ярко-алые цветы покачивались на верхушках, свисали с ветвей, точно небрежно наброшенная накидка. Дорога широкими витками пошла вверх. Вокруг высились вулканы, похожие на громадные кротовьи кучи. Из кратера Бромо1 тянулась к небу дымная спираль.
Темно-зеленые леса взбирались по склонам белесо-розовых и серых гор. На полпути к вершине они устало останавливались, выпуская голый конус из своих объятий. Повсюду огромные плантации кофе, табака, кокосовых пальм. Блеклые террасы рисовых полей припорошены серебряной дымкой. Средь зелени рощ глядятся в спокойную гладь водоемов трехэтажные кровли мусульманских молелен.
Прячась за тамариндами и хинными деревьями, дремали, словно забытые временем, белые бунгало. Но вот вдоль дороги замелькали изящные, крытые почерневшими пальмовыми листьями домики на сваях, перемежаясь разрисованными, сплошь резными рисовыми амбарами с широкими изогнутыми крышами. Приближался город.

Хрупкие индийцы в белых одеждах бесшумно шагали в толчее суетливых китайцев. Сежур свернул в сады предме-стья и затормозил у дома своего друга. Дородный голландец вышел навстречу. Белоголовые ребятишки обступили Гэм, с любопытством разглядывая ее. Супруга голландца страдала одышкой; курчавые волосы выдавали примесь негритосской крови2. Она просияла от радости и пригласила гостей на веранду обедать.
Там хозяйка с таинственным видом принялась готовить для Гэм какое-то особенное блюдо: наполнила тарелку рисом и перемешала с мелко нарезанными кусочками сушеной и свежей рыбы, рубленой курятиной, утятиной, омлетом и по-всякому приготовленными яйцами, добавила чатни3, бомбейской пшеницы, имбиря, луку, перцу, каких-то яванских пряностей. Потом ободряюще кивнула. Гэм нерешительно принялась за еду и в конце концов храбро съела всю порцию. Смуглая босоногая девочка принесла фрукты. Гэм обрадовалась сочной свежести мясистых, нежных, только что со льда слив, ароматным дыням, красной хурме, роскошным папайям, манго, колючим рамбутанам, но, когда подали дуриан, пришла в ужас и едва не сбежала от жуткого смрада этого маслянистого плода, которым в джунглях лакомятся тигры. Впрочем, скоро она взяла себя в руки, отведала и поразилась -- вкус был изумительный, что-то вроде тающего во рту орехового крема, кофе и сбитых сливок.

Под вечер Гэм и Сежур отправились на прием во дворец султана. Через сады с цветочными клумбами, мимо бассейнов, где обычно купались султанские жены, они добрались до дворцовой террасы, возле которой стояли два слона, которые вдруг подняли хоботы и оглушительно затрубили. Множество яванцев высыпали из дворца и пали ниц. Важный церемониймейстер провел гостей в зал со стенами, затянутыми яркими индийскими тканями. По краю теснились яванцы в праздничных нарядах -- ярко-красных штанах и зеленых или белых куртках. Несчетные принцы, присев на корточки и согнувшись в низком поклоне, скользили по плиточному полу к трону султана, скрытому за бисерным занавесом.
Следом за церемониймейстером Гэм и Сежур прошли к султану, который тотчас узнал Сежура и, раздвинув бисерные нити, оживленно с ним заговорил. Лицо у султана было крупное, выразительное, брови густо подведены черной тушью. Он повернулся к Гэм и о чем-то спросил Сежура по-малайски. Тот отрицательно покачал головой и ответил, тоже по-малайски. После чего султан пригласил Гэм навестить его еще раз, вечером: будут играть гамеланы1.
Султанские жены почти все были родом из провинции Преангер. Хрупкие, меланхолически грациозные, с прекрасными глазами ланей. Гэм впервые видела кожу такого теплого золотистого оттенка.
В чистых денниках султанских конюшен, которыми управлял седобородый немец, стояли австралийские вороные и роскошные соловые жеребцы. Во внутренних двориках кратона2 играли чумазые ребятишки. Прислоненные к стене зелено-золотые почетные зонтики свидетельствовали об их королевском происхождении. По соседству от детей слонялись жующие бетель3 слуги.

Ночь настала быстро. Точно остров света, сиял во тьме сада дворцовый зал. Придворные сидели на корточках, прямо на выложенном плиткой полу. Только султан гордо восседал на троне. Но вот в размеренных дерзких ритмах древнего танца воинов вступил гамелан.
В зал медленно вошли танцовщицы. Обнаженные до пояса, лишь с узенькой золотой повязкой на груди. Роскошные бедра обтянуты персиковыми и изумрудными шелками. Под туго натянутой тонкой тканью каждое движение было немыслимо соблазнительным.
Девушки исполнили сцену из героического эпоса и танец масок -- топенг. Потом музыка изменилась, гамелан заиграл тише, мягче. Гэм вся обратилась в слух. Печальные звуки медных тимпанов, глухая дробь барабанов, аккорды сионгов и арф, рыдающий напев каких-то незнакомых инструментов, похожих на цитры и скрипки. Мелодия была исполнена такой сладостной певучести, что казалось, странная эта музыка рождается не под пальцами двух десятков туземцев, а просто каплет откуда-то из ночи, из благоуханных садов, с темного звездного неба, изливаясь в трепетную меланхолию замирающих созвучий. Когда почти все инструменты умолкали и внезапно обозначалась синкопированная, дрожащая, живая мелодия, а потом тихо вступали гудящие, словно пчелиный улей, гонги, звонко откликались медные тимпаны, рассыпалась серебряными арпеджио арфа и на фоне этого вихря то взлетали, то опадали голоса струнных, -- ты будто внимал концерту сам?ой южной ночи, пробужденной музыке сфер с ее серафимской песнью.
Султан встал и вместе с тремя стройными танцовщицами-бедайо исполнил лирическую импровизацию. Широко раскинув руки, точно порхающие бабочки, девушки мягко кружили подле него. Мало-помалу движение замедлялось, успокаивалось, шаги становились все мельче, пока танцовщицы наконец не замерли на цыпочках, чуть вздрагивая и покачиваясь. Но все чувство, вся выразительность сосредоточились в запрокинутых лицах и руках. Ладони ожили, руки, словно цветущие ветви на ветру, со змеиной грацией выписывали плавные круги и спирали, пальцы неуловимо играли, танцевали одни только руки -- одни только запястья, красивые узкие ладони и пальцы, только в них струилась выразительность, тогда как тело было недвижно.
Гамелан звенел, как потонувший в море колокол, -- звуки были совершенно неземные, словно тихая смутная греза. И точно яркие, причудливые сказочные существа -- не то растения, не то животные, -- точно морские цветы в глубинах, двигались танцовщицы и султан в едва уловимом текучем ритме -- сплетение света, красок, женщин и звуков.

На обратном пути Гэм и Сежур молчали. Вернувшись в голландский дом, они еще некоторое время посидели с хозяевами под пологом серых воздушных корней священного дерева варинг. Разговор шел о диковинных уловках влюбленных яванок: они наматывают волос любимого на кусочек кости от тигриного черепа и носят с собой до тех пор, пока волос не соскочит, -- тогда мужчина, считай, у них в сетях. Голландец рассказывал о белых, которые снова и снова поневоле возвращались к своим цветным женам -- никакое сопротивление не помогало. Гэм почти не участвовала в разговоре... Когда собеседники ненадолго умолкали, из дворца доносились тихие звуки гамелана, и гонги гудели, будоража ее сердце воспоминанием, которое не хотело блекнуть.

В десять часов вечера французский пароход отплыл в Гонконг и взял курс на Жемчужную реку. Стоя на второй палубе, Гэм любовалась морем огней в гавани. Будто светящиеся ночные мотыльки, тысячи сампанов шныряли по воде, кружили вокруг судов. Длинные гирлянды их фонариков парили над волнами. Чуть поодаль ярко горели разноцветные топовые огни бесчисленных парусников, пароходов и военных кораблей. Еще дальше сияли три полностью освещенных пассажирских лайнера. Вдоль берега тянулись по набережной неподвижные цепочки электрических фонарей, а между ними плыли фонарики рикш и снопы автомобильных фар. На заднем плане темнел силуэт Прака -- европейские домики, словно мерцающие ласточкины гнезда. Сиротливо и зыбко витал в ночи весь этот свет, а ночь казалась жуткой, разверстой бездной, которая намного сильнее всего и вся. Придет время, и грянет взрыв, и потоки тьмы ринутся вверх и поглотят беззащитные венцы огней.

Среди ватно-белесых красок раннего утра высились позлащенные солнцем башни белого католического собора. На реке пыхтели колесные пароходы, паровые буксиры тянули вниз по течению китайские джонки, битком набитые оживленными, шумными пассажирами. Рыбаки выбирали сети с ночным уловом и снимались с якоря, чтобы доставить на рынок свой товар. Потом вокруг опять появилось множество сампанов.
Казалось, огромные полчища человеческих грызунов соорудили себе эти жилища из бамбукового плавника. Нос и корма у сампана были крытые, там располагались комнаты, середина -- единственное место, где обитатели могли вы-прямиться во весь рост, -- крыши не имела. И все лодки кишмя кишели народом. Желтые лица глядели изо всех комнат, с паучьей деловитостью люди копошились на открытом пространстве, ловко переползали друг через друга, словно руки и ноги у них имели куда больше суставов, чем у других человеческих рас. Дети, привязанные веревками -- на всякий случай, чтобы не упали в воду! -- возились среди взрослых; грязные кудлатые собаки, лежа на круглых кровлях, перебрехивались с лодки на лодку, тут же рядом, на краешке борта, восседали кошки, не обошлось в этом сумбуре и без кур, которые прилежно склевывали нечаянные зернышки.
Прямо у себя под ногами Гэм увидела на сампане наседку с целым выводком пушистых цыплят, -- кудахча и размахивая крыльями, она бесстрашно искала корм для своих малышей.
С помощью длинных шестов эти лодки передвигались в разных направлениях. На палубе горели костерки очагов, на которых готовили еду. В других сампанах торговцы раскладывали и расхваливали свой товар. Воздух полнился звонкими гортанными криками, которые летали от лодки к лодке. Порой какой-нибудь пароход устраивал мимоходом изрядную качку, и тогда целые кварталы плавучего города разражались отчаянной бранью, перекошенные от злости лица изрыгали проклятия, тощие руки грозили кулаками, а утреннее солнце бросало трепетные золотые блики на воду, на коричневые лодки, в крохотные комнатушки, где ярко взблескивали домашние алтари и пестрые безделушки. Мало-помалу плотное скопление лодок рассыпалось, сампаны кружили подле парохода, пытались плыть рядом -- гибкие фигуры с кошачьей ловкостью взбирались на борт, предлагая внаем свои лодки, которые меж тем наперегонки мчались к месту якорной стоянки: весла трещали и ломались, неизбежная сутолока, оглушительные крики -- женщины-рулевые визгливо осыпали друг друга бранью, друзья-приятели подначивали их ободряющими возгласами, пока голоса не срывались на хрип, -- чудовищный галдеж.
-- Это Азия, -- сказал Сежур, обращаясь к Гэм.

Предыдущая страница 17 Следущая страница


Гэм 18

Синие и покрытые золотым лаком деревянные таблички с надписями висели по стенам домов. На прилавках шелкоделов соблазнительно поблескивали табачные и сизые рулоны шелка. Тут же рядом стояли ткацкие станки, и мальчишки-подростки, нажимая ногой на ремизку, ловко перебрасывали челнок. Другие улочки были царством золотых и серебряных дел мастеров, резчиков по слоновой кости. Ремесленники прилежно и терпеливо создавали роскошную тончайшую филигрань. Молодые женщины трудились над синими украшениями, старики с немыслимой осторожностью прикасались узкими резцами к слоновой кости, превращая ее в ажурное чудо. Курительные свечи тлели у табличек с именами предков и перед маленькими буддами на углах домов.
На тонких бечевках взвешивали связки огурцов. Огромными ножами разделывали кровавых рыбин. Чумазый толстяк мыл редьку, бросая ее в чан и топча там ногами. В одной из лавок ссорились две женщины -- шипели друг на дружку, как змеи. В другой выложили на продажу уток, кур, щенков и крыс. У мясной лавки забивали лошадь. С ужасным воплем животное рухнуло на колени. Глаза широко распахнуты, готовы выкатиться из орбит, возле ноздрей красноватая пена. Замирающий, человеческий, душераздирающий вздох -- потом лошадь обмякла, забила копытами по мостовой.
В уличных цирюльнях трещали на всех языках и наречиях. В игорных домах шла игра -- за несколько часов к?ули спускали в кости годовой заработок.
Служители, звеня кошелями, ходили вокруг, собирали ставки, на длинных палках передавали деньги в нижний зал, где был "банк", и таким же манером поднимали наверх выигрыш. По соседству лепились публичные дома -- тесные комнатушки, этаж за этажом, маленькие, пестро расписанные оконца, кресла из черного дерева с перламутровыми интарсиями, хрупкие чайные столики, накрашенные, почти эмалевые лица, изящные кукольные фигурки в роскошных одеждах, танцующие под звуки сямисена1, фальцетное, печально-механическое пение, неживые, застывшие улыбки.

Нередко в комнатах стояли искусно лакированные, богатые гробы. Родственники умерших ставили возле этих гробов фрукты и чай, зажигали курения. В конце концов Гэм и ее спутник вышли к тюрьмам. Сежур бросил несколько серебряных монеток одному из стражников, у которого лоб был изъеден какой-то болезнью, и тот показал им тюремные дворы и камеры. Все узники были в тяжелых деревянных колодках. При виде чужестранцев они разразились уже совершенно нечеловеческими сиплыми воплями. Среди за-ключенных были изможденные женщины в лохмотьях, с младенцами у груди. Тюремщик словоохотливо рассказывал, что большинство из них толком никогда не спали, потому что из-за тяжелых колодок могли задохнуться во сне. Потом он отпер одну из камер -- там ожидали казни приговоренные к смерти -- и с дьявольской ухмылкой, обнажившей во рту черные провалы и несколько желтых пеньков, сообщил, что через три дня эти люди будут обезглавлены, а головы их засунут в кувшины и бросят в реку.
Содрогаясь от омерзения и любопытства, Гэм смотрела на жалкие людские отребья, тупо глядевшие в пространство. Какая-то старуха на четвереньках подползла к ним, непристойным жестом задрала свои лохмотья. Тюремщик равнодушно пнул ее ногой в живот, так что она едва не захлебнулась блевотиной, и сказал, что ее казнят как отравительницу. Старуха кое-как поднялась и опять поползла к двери, но цепи не пускали, она дергала их, теребила, стонала, кричала, рвала на себе рубище, протягивая руки к тупо глазеющему на нее молодому китайцу.
Рядом с Гэм кто-то жалобно захныкал. Грязные ладони просили подаяния. Гэм побледнела: через три дня эта живая, подвижная, покорная чьей-то воле рука станет скрюченной рукой трупа... со свернувшейся кровью, неподвижной, мерт-вой... глаза застынут, через считанные часы мир для этого существа будет уничтожен. Но пока ладонь еще тянется за скудной милостыней, пока эти существа, для которых мир погибнет, прежде чем солнце в четвертый раз скроется за рекой, еще просят хоть несколько таэлей1 -- бессмыслица...

Ханькоу2. Несколько дней они прожили в немецкой гостинице, старомодном здании с тесной верандой, но высокими прохладными комнатами и широкими коридорами. Окна выходили на реку. С утра до вечера Гэм видела белую канонерку на якоре, силуэты речных пароходов и паруса джонок, а за ними незамысловатый рисунок китайского ландшафта: плоский берег, серый, облепленный домами холм Учана, пагода, низкие синие горы у горизонта. Джонки плыли, словно окаменевшие годы. У многих руль похож на веер. Бамбуковый парус затеняет кормовую надстройку. Весла -- точно растопыренные когти. Возле борта, скорчившись, сидят на корточках люди, едят рис из красных и синих чашек.
Гэм и Сежур поднялись вверх по Янцзы до Ичана. В городе царило возбуждение. Шайка разбойников, державшая в страхе всю округу, была взята под стражу и приговорена к смерти. Все местные жители от мала до велика были на ногах. Место казни находилось сразу за городской чертой. Туда и приволокли осужденных. Они держались совершенно безучастно. Передний опустился на колени. Косу ему уже отрезали. Сежур и Гэм стояли так, что могли видеть всю площадь. Гэм до того крепко стиснула губы, что мускулы на щеках белели жгутами. Зловещее любопытство, которое ужасало ее самое, ползло по жилам, леденило кровь, цепенило члены. Она хотела отвернуться, но тело не слушалось, словно окаменело.
На площадку, где были осужденные, вышел палач. Толпа забурлила, послышались возгласы, угрозы, бранные крики, в воздухе замелькали кулаки. Среди этого шума остался безучастен только дородный китайский купец. В пухлых пальцах, унизанных массивными бриллиантовыми перстнями, он держал длинную черную сигару, временами подносил ее к губам, с наслаждением пускал дым и поглядывал на часы. Потом обернулся назад и что-то сказал.
Палач взвесил в руке меч и подошел к коленопреклоненным преступникам. Толпа затаила дыхание. Лишь запоздалый женский смешок витал в пустой тишине. Толстый купец с улыбкой облизал губы и вынул сигару изо рта.
Гэм вдруг заметила, что кожа у палача светлее, чем у тех, что стояли вокруг. Обнаженный торс его казался бледно-оливковым. Он явно не принадлежал к монголоидной расе. Лицо скорее даже европейское. Каждое движение этого человека с невероятной отчетливостью запечатлевалось в ее памяти, будто в мозгу действовала этакая кинематографическая лупа времени. Вот плечевые мышцы шевельнулись, бицепс напрягся, вздулся бугром, по нему волной пробежала тень, мускулы на спине заиграли, колени неприметно спружинили, торс наклонился, поворачиваясь вбок, клинок взлетел вверх и назад, в следующий миг перед глазами мельк-нул слепящий блеск -- и внезапно там, внизу, что-то покатилось, покатилось... Гэм в ужасе стиснула руки -- там, сама по себе, одна, катилась человеческая голова... а безголовое тело, жутко, непостижимо, непонятно, так и стояло на коленях, и из страшной раны в три ручья хлестала кровь.
Когда палач нагнулся и опять взял в руки меч, Гэм захлестнуло безумное желание кричать, молиться, перехватить его руку -- ведь произойдет ужасное, будет уничтожена жизнь, в полнейшем смятении чувств она смутно угадывала, что искупить такое невозможно... Ведь этот меч грозит уничтожить и ее самое, ведь там ее собственная шея, ведь смерть кровожадным тигром набрасывается на жизнь вообще, на всех, всех... Целиком во власти этого борения, Гэм стояла с беспомощно расширенными глазами, не понимая, отчего никто не возмущается, отчего эти желтые, искаженные лица в толпе, с их глазами, носами, ртами, -- отчего они не разражаются криком, воплем, бурей, не восстают против ужаса, который, играя мускулатурой, легонько сгибает колени и с чудовищной гибкостью заносит клинок... Сейчас, сейчас Гэм закричит, позовет на помощь, помешает этому -- и тут в сердце словно ударила молния, напряжение отпустило, вместо крика с губ слетел тихий хриплый стон, спазм исчез, сменился какой-то студенистой мягкостью. Обезглавленное тело рухнуло, стало кровавой, загадочно недвижной массой, и его оттащили прочь. Черная кровь мало-помалу впитывалась в почву. Пришел черед следующего осужденного. Этот отказался от повязки на глазах и стал на колени прямо возле кровавой лужи. Лицо его не выражало ничего. Не поднимая взора, он склонил голову перед палачом. Невольно Гэм посмотрела на палача. Тот стоял, опершись на меч, за спиной приговоренного, рот кривился в усмешке, смысл которой обостренное до предела восприятие Гэм тотчас же истолковало правильно.

Гэм решительно отвернулась и пошла прочь. Постепенно происшедшее отдалялось, и вдруг ее охватил прилив радо-сти -- она жива, все еще жива! Но картины казни не отпускали, витали в мозгу. И неожиданно она спросила Сежура:
-- Что такое с этим... -- Она помедлила. -- С палачом?
Сежур не ответил, и она, взволнованная внезапным порывом, спросила еще раз:
-- Кто он, этот палач?
-- Его мать -- мексиканка, отец -- негр. Сам он говорит по-английски, по-испански и по-китайски и живет здесь уже пять лет. У этого человека необычная история. Я знаю его, потому что уже шестой раз в этом городе, а с ним познакомился во второй приезд. Сегодня вечером вы сможете поговорить с ним...
Гэм быстро подняла глаза. С удивлением и страстным участием. Но возражать не стала.

Вечер был душный, над головой шелестели опахала. Мягкими взмахами медленно перемешивали теплую кашу воздуха. Возле парома причалил учанский пароход, в комнату донесся шум голосов: яйцеторговцы с низовий Янцзы обсуждали дневную выручку.
-- А вы считайте, что здесь никого нет, Бен Минкетон, -- сказал Сежур, начиная разговор. -- Я знаю, иногда вы так делаете, и это для вас легче, если подумать о мнении посторонних. Здесь только люди, которые вас поймут...
Некоторое время царила тишина. Потом Минкетон облокотился на колени, устремил взгляд куда-то в угол и заговорил ровным, безучастным голосом:
-- Это история давняя и почти забытая, Сежур. Я плавал тогда матросом на голландском пароходе, в колониях, и мы как раз стали на якорь в Сингапуре. Вечером я пошел с одной немкой к ней на квартиру. Я долго не видел женщин и, как юнга, влюбился в ее светлую кожу. Немка была уступчивая, покорная. А мне этого было мало, я отчаянно жаждал владеть ею еще больше, еще полнее. Но стоило мне отпустить ее, мы вновь становились двумя людьми, двумя разными людьми. Это доводило меня до белого каления: как же так, мы должны быть вместе, должны стать одним существом... Я хотел слиться с нею, войти в ее кровь и плоть -- и не мог. И, совершенно обезумев, я начал душить ее. У меня и в мыслях ничего такого не было, я увидел свои руки, только когда она выгнулась дугой и распахнула глаза. Тогда я понял, что вот-вот задушу ее, но не мог разжать пальцы. Трепещущее, судорожно дергающееся тело привело меня в такое возбуждение, что я не заметил, как она перестала сопротивляться. Опомнился я, только когда она была уже мертва. Пришлось бежать, и я сумел скрыться. Но память о случившемся не оставляла меня. Никогда я не испытывал таких сильных эмоций. Я знал, что сделаю это снова. Но я не хотел убивать невинных людей. Может, и не жалко потасканной шлюхи, она ведь была старая, просто я сразу не заметил... и все же так я не хотел. В конце концов после многих переездов я очутился здесь и получил это место, мой предшественник как раз скончался. Должность честная, оплачивается государством. Все хорошо, все в порядке. Я теперь спокоен, потому что имею то, что мне нужно...
Он кивнул, глядя на свои руки. Потом чуть более оживленно сказал:
-- Пираты всегда равнодушны к смерти, если это китайцы. Но иногда попадаются полурусские и метисы. Эти вначале идут за мной спокойно. Но когда первый сражен, второй начинает отбиваться и, как тигр, в страхе рвется из оков. Тогда нужно его усмирить, обломать ему бока, чтобы угомонился. Такие минуты -- это больше чем убийство. Под руками бьется жизнь, хочет убежать, а я держу ее за горло, чувствую, и сила на моей стороне, я властвую этой жизнью и не дам ей уйти.
Он говорил оживленно и взволнованно. Потом усмехнулся и добавил:
-- Двадцать седьмого июля их было ни много ни мало сорок один человек, вся команда пиратской джонки. Голова капитана куснула меня за палец, когда я совал ее в кувшин. Он страшно кричал, а когда его связали, заблевал все вокруг.
-- Вы говорили, -- обронила в темноте Гэм, -- что та женщина была вам небезразлична...
-- Да, -- ответил Минкетон, -- иначе так не получилось бы.

В комнате стало тихо. Вечер стоял между тремя людьми, каждый из которых думал о своем. За дверью послышался шум. Шаркающие шаги, потом легкий топот босых ног. Сежур вышел в коридор узнать, в чем дело.
Гэм поднялась. На душе было как-то странно. Услышанное клокотало внутри, словно ручей раскаленной лавы. Перед глазами вдруг замелькали полузабытые образы -- тот давний час у смертного одра Пуришкова. И она опять в смятении почувствовала: какие-то немыслимо древние, тайные узы связывали смерть, это непостижимое разрушение, это абсолютное отрицание жизни, с абсолютным утверждением жизни, с эросом. Смерть была окружена и обвеяна эросом, оба они окружали, охватывали друг друга, образуя кольцо, и не могли существовать раздельно -- как древний китайский знак инь-ян, они дополняли друг друга и были одно.
Минкетон сидел в кресле, устремив взгляд в пространство перед собой.

Предыдущая страница 18 Следущая страница


19 Эрих Мария Ремарк

Веяния небытия струились вокруг него, как тяжкое проклятие, как чары.
Эти руки некогда судорожно стискивали горло, пока не прервался живой ритм дыхания. Они были рычагами смерти, всегда готовые схватить, жестокие и бесчувственные. И все же вздрагивали от наслаждения, когда навстречу другому, бьющемуся под их хваткой, уже хлынула тьма. Все во-круг расплывалось, как туман. Стены отступали, будто сделанные из текучего клея, дом куда-то пропал, этот человек перед глазами Гэм утонул в серой пелене, только руки были здесь, тяжелые, материальные. Жилы проступали на них толстыми жгутами. Там, где они ветвились, питая пальцы, виднелись выпуклые узлы. Ногти были кривые, с множеством белых пятнышек на прозрачно-розовом фоне. Верхние фаланги пальцев шишковатые, широкие. Когда поднимались эти руки, поднималась смерть.
На ватных ногах Гэм пересекла комнату, подошла к нему. Все ее существо до предела напряглось, балансируя на волоске от опасности и безвольно ожидая какого-то импульса. Она угадывала, что в этот миг ее бытие достигло некоего мистического порога, где всякая воля и собранность бесполезны, где оно, беззащитное, отдано во власть случая.
Бен Минкетон ничего не понял. Он видел женщину прямо перед собой, чувствовал ее нежный запах. Кровь ударила ему в голову, руки задрожали. Гэм сверлила его взглядом. Он поднял голову и неуклюже, смущенно встал. Едва ли не робко поднял глаза, что-то промямлил. Гэм некстати кивнула и неожиданно рассмеялась его нелепой фразе -- он воспрянул, хотел сказать что-то еще, но она уже не слушала.

Пришел Сежур, и Бен Минкетон попрощался. Гэм принесла канделябр, который повсюду возила с собой в чемодане, зажгла свечи. Она словно преобразилась и, охваченная легкой горячкой, воскликнула вслед Бену Минкетону:
-- Смотрите, он шагает как судьба, и он в самом деле как судьба... тяжеловесный, грубый... и темный... Мы убереглись от смерти.
Сежур замер у стены.
-- Да, в самом деле, -- сказал он изменившимся голосом.
А Гэм увлеченно, страстно продолжала:
-- Мы -- как волны, окрыленные бурей... Мы любим землю и слепо влюблены в этот мир вокруг. Только когда он рухнет, мы обретем покой... Любовь -- это разрушение, да-да, я знаю и наконец-то верю, любовь -- это разрушение. -- Она радостно рассмеялась, как ребенок, решивший школьную задачку. -- Борьба... борьба...
Она вдруг осеклась: кто там позвал, произнес имя?.. Где она? В гостиничном номере, пакует чемоданы, в сердце бегство, а за спиной иронический взгляд... О, внезапно все стало понятно... Борьба... Разрушение... Вернуться назад... Вернуться...
Торопливо, большими шагами она пересекла комнату, остановилась у канделябра. В нем горело семь свечей. Погасив одну из них, задумчиво, с волнением обернулась к Сежуру.
-- Куда лучше гасить свечи, чем зажигать их... Куда лучше гасить, чем зажигать... Давайте потушим свет.
Она задула свечи, наконец остался только один огонек.
-- Это последняя. Точно такая же, как остальные, но почему в этом слове, "последняя", столько чувств... Наверное, последнее всегда несет в себе трагичность жизни, трагичность всех Прежде и всех Потом. Вон там, в окошке из шелковой бумаги, сияет круглый китайский месяц... а здесь мерцает последняя свеча... Смотри, -- она взяла Сежура за руку, -- смотри, какая она красивая... Быть последним огоньком в ночи -- это прекрасно... Есть ли на свете что-нибудь сентиментальнее свечи?.. Ну же, давай подарим ей глупую чувствительную смерть, давай убьем ее, будем палачами света...
Гэм погасила огонек и тотчас выпустила руку Сежура. Резко вздрогнула и пробормотала:
-- Я не знаю... не знаю... Идем, пусть луна выбелит нам кровь, она холодная, и ее свет убивает... Расстреляй ее на куски и прыгни в омут ночи...
Она тряхнула Сежура за плечи, и он сдался. Бледный как смерть, взял ее, а когда она на миг открыла глаза, прошептал, словно успокаивая ее и себя:
-- Дело не в этом... не в этом...
Но Гэм, измученная загадками, вырвалась от него, вы-прямилась, прижалась щекой к его лицу и сказала:
-- Убей меня... -- Крикнула: -- Убей меня...
-- Никогда! -- воскликнул он и едва не задушил ее ласками, его будто подменили, а она пробормотала в подушки:
-- Я знаю человека, который сделал бы это... -- И вдруг разрыдалась и плакала до самого утра.

На паруснике, когда они плыли обратно, Сежур сказал:
-- В Гонконге вы сойдете на берег и возьмете билет до Сингапура.
-- Да, но откуда... -- удивилась Гэм.
-- Это чувствуется. -- Минуту-другую Сежур молчал, а потом вдруг сказал: -- Прошу вас, останьтесь со мной. -- И заметив ее изумленный взгляд, поспешно продолжил: -- Вы стали нужны мне. Вы оказались сильнее моей системы мира... Она уже не бесполюсна. Я две ночи думал, прежде чем заговорил с вами. Да и сейчас мне очень трудно. Поэтому я приведу пример. Мощный ток отключил мои аккумуляторы. Этот ток высосал их, а я и не заметил. И вот он уходит прочь, а мой двигатель не работает, потому что аккумуляторы разрядились, обессилели. Механизм не действует, когда нет тока... Мои аккумуляторы не заработают никогда, они пусты. Я говорю это с трудом, ценою жертв: если вы уйдете, механизм сломается...
Гэм смотрела на корму. Китайцы, оживленно беседуя, ели рис из красных лаковых чашек. Все казалось таким незыблемым, да-да, незыблемым...
-- Я и это знаю, -- медленно проговорила она, -- и все же уйду... Конечно, тяжко и печально, что от этого что-то сломается... но я уйду, ведь иначе нельзя.

Среди грез этого плавания Гэм неожиданно явилось видение -- словно кадр контрастного фильма, оно вдруг упало в сумрак ее туманных надежд: не цели определяют бытие и не пути. А только напряженности. Многообразие излучений и связей в генераторе подземных струй. Человек был трубкой Гейслера1, что светилась под током. Долгое напряжение -- вот каков ее путь. Если искать цель, в путь отправляться незачем. Удовлетворения не будет -- сколь ни изощряйся в софизмах. Когда ставишь себе цель только ради пути, в ней непременно присутствует забавная осторожность обманутого, который поумнел и не хочет еще раз обмануться. Все дозированное, осознанное, разграниченное, отмеренное попахивает школярской ученостью и вызывает отвращение. Идущий ради самого пути никогда не имеет кругозора, тонет в отдельных деталях. Лишь тот, кто чувствовал напряженность, распознавал степени различий, воспринимал перемены не как трагичность, а лишь как широкий размах напряженности, -- только такой человек до-стоин тягаться с жизнью. В напряжении, в размахе все полет, все достижимо -- самые дальние моря, самые чужие берега... и наконец ты летишь в беспредельной синеве...
В душе Гэм билось беспокойство; и шло оно не из минувшего, ведь она всегда жила настоящим, минувшее было для нее не более чем замирающим вихрем кильватерных струй. Она давно поняла, что ярко и полно живет только тот, кто всем своим существом предается мгновению и живет им так, будто после не будет ничего...
Есть ли что-нибудь более жестокое, чем этот эгоизм, которому ведом лишь собственный хмель и который вечно упивается лишь собою?.. И есть ли что-нибудь более правдивое, более истинное?.. Слова сами пришли на ум, Гэм мысленно последовала за ними -- и залилась краской, сообразив, что шли они от того, к кому она стремилась сейчас всеми фибрами своего готового к сражению существа.

IX

Лавалетт, лежа в кресле под тентом, смешивал виски с ледяной содовой. Выжал лимон, плеснул соку в содовую. Потом небрежно бросил кожуру на пол, ополоснул руки в стоящей рядом чашке, взял полотенце и не спеша вытер пальцы.
Подняв глаза, он увидел прямо перед собой Гэм и без малейшего удивления поздоровался, словно видел ее всего лишь час назад. Она внимательно вгляделась в его лицо -- непроницаемая маска.
-- Вы приехали как нельзя более кстати, -- сказал он, -- без вас мои дела очень затянулись бы. Но об этом мы поговорим вечером. Вы ведь, наверное, хотите переодеться. В ваших комнатах все по-прежнему, как вы привыкли. Слуга проводит вас наверх; если вам что-то нужно, скажите ему, он все сделает. А я пока подготовлюсь к делам и после дам вам необходимые объяснения.
Вечером Лавалетт коротко рассказал о деле: речь шла о том, чтобы добыть кое-какие важные планы. Владельцем их был некий мексиканец, который вел переговоры с двумя англичанами, помощниками правительственного уполномоченного. В Калькутте Лавалетт встретится со своим агентом, а тот познакомит его с мексиканцем. И вот тут потребуется помощь Гэм.
-- Вы должны в точности выяснить, о чем идет речь и насколько он продвинулся в переговорах с англичанином. Я кое-что разузнал насчет этого мексиканца. Человек он очень осторожный и хитрый. Но, как и все мы, питает слабость к женщинам. -- (Гэм покраснела.) -- Если вы изловчитесь найти к нему подход, он сам вам все расскажет. Я очень на это рассчитываю. Планы, которыми он располагает, имеют огромное значение. Мы непременно должны их заполучить. И заполучим.
Гэм спустилась в сад. Она не ответила Лавалетту, только крикнула снизу:
-- Воздух -- как теплая ванна... в нем можно утонуть, он бездонный, в нем нет опоры...
Лавалетт рупором приставил ладони к губам и крикнул:
-- Бездонный... бездонный -- какие звуки... Бездонный... опоры... как свинец и клей...
Гэм раскинула руки.
-- Мне хочется плыть... в прозрачном фиорде... -- И с легкой улыбкой она принялась срывать ветки тамаринда.

Мексиканец недоверчиво взглянул на Лавалетта и слегка неуклюже, но проворно склонился перед Гэм. Она подала ему руку и сумела сделать так, что он ее не поцеловал. Когда мексиканец говорил, он то и дело подмигивал одним глазом и бурно жестикулировал.
-- Нужно дать ему выпить, -- насмешливо сказал Лавалетт, -- тогда и руками махать перестанет, потому что придется держать стакан... Видите, я стараюсь заранее уладить важные формальности. -- С этими словами он отошел к своему агенту.
Через несколько дней мексиканец пригласил Гэм и Лавалетта к себе. В разговоре он беспрерывно обращался к Гэм, пытаясь пробудить в ней интерес к своей особе. Она оставалась холодна и неприступна. Лавалетт многозначительно посмотрел на нее и предложил своей соседке выйти на террасу, подышать свежим воздухом. Оставшись наедине с Гэм, мексиканец решил воспользоваться случаем и приударить за нею. Она приняла высокомерный вид и словно бы не слышала его слов. Мексиканец почувствовал это, стушевался и настолько потерял самообладание, что упомянул имя Лавалетта. Гэм ответила ледяным тоном и направилась к двери. От какой-то необъяснимой злости ей хотелось оскорбить его. Мексиканец поспешил следом, схватил ее за локоть, хотел удержать, объясниться. Гэм остановилась, не оборачиваясь к нему. Только оглянулась через плечо и молча, с презрением посмотрела на руку, вцепившуюся в ее локоть. Он пристыженно разжал пальцы.
В эту минуту под каким-то предлогом вернулся Лавалетт. Он тотчас заметил, что Гэм заупрямилась. А она с интересом ждала, что он теперь предпримет. К ее удивлению, Лавалетт бросил мексиканцу несколько очень резких слов, предложил ей руку и прошел в гардеробную.

На следующий день Лавалетт ни единым словом не обмолвился об этом инциденте, чем поверг Гэм в некоторое замешательство. Она даже мысли не допускала, что он изменил свои планы, и настороженно ждала дальнейших его шагов.
Она ждала, ведь преимущество всегда на стороне молчаливого. И вот однажды Лавалетт как бы невзначай сказал:
-- На днях предстоит новая встреча с мексиканцем. Он принес извинения за тот инцидент. Кстати, я запамятовал сделать вам комплимент: вы с большим искусством придали делу надлежащий поворот. Тогда мексиканец не доверял ни мне, ни вам. Теперь он полагает себя в полной безопасности, ведь, по его мнению, -- Лавалетт иронически посмотрел на Гэм, -- если бы я был в нем заинтересован, то действовал бы совершенно иначе.
Гэм решила пропустить это двусмысленное заявление мимо ушей, только спросила:
-- И когда же состоится встреча?
-- Через два дня. У меня. Переговоры мексиканца с англичанами продвинулись уже так далеко, что в этот вечер его нужно разговорить любой ценой, ведь он вполне может прийти к соглашению с нашим противником.
Гэм запустила пробный шар:

Предыдущая страница 19 Следущая страница


Гэм 20

-- А если срок будет упущен...
-- Нет, это исключено. Вероятно... да что там, я просто уверен, что вы и на сей раз найдете какой-нибудь изящный способ решить все в нашу пользу.
-- Решить в нашу пользу... гм... может быть, и найду...
Гэм чувствовала -- за шутливостью слов подстерегает опасность. Она не хотела, но что-то в ней настороженно напряглось. Щит и меч тихонько лязгнули: впереди бой.

Мексиканец встретил ее чуть ли не подобострастно. Гэм была приветлива и дружелюбна. Он воспрянул духом и, поминутно моргая, смотрел на нее как бы даже бесхитростно. Гэм совсем оттаяла и позволила ему проводить ее в столовую. Там было еще несколько человек, которые изо всех сил старались поддержать светскую беседу. Лавалетт был необычайно обходителен. Во время застолья он, улучив минуту, послал Гэм лукавую улыбку, чем поверг ее в легкое замешательство. Она еще не привыкла к внезапным переменам его настроений. Он бросал ей вызов демонизмом своей натуры, но когда она, заняв круговую оборону, намеревалась принять бой, он вдруг увертывался от нее -- весело хохочущий мальчишка, да и только, а она опять стояла совершенно растерянная от его непредсказуемости, которая самовластно все переворачивала, ставила с ног на голову и превращала в игру.
Имея одно, он не отказывался и от другого -- вот что особенно восхищало Гэм. Неожиданно ей подумалось: а ведь это много больше, чем напряженная замкнутость Клерфейта и даже человечность Кинсли, -- оно затрагивало самые сокровенные основы, шло из тех глубин, где облик всех вещей одинаков и где они сливаются воедино, оно было непредсказуемо и постоянно в своем непостоянстве, как сама жизнь.
Уловить это невозможно, стоило приблизиться -- и оно менялось подобно Протею. Но Гэм чувствовала, что и в ней растут те же силы, -- неуязвимость Лавалетта дразнила, побуждала к нападению, она любила ее и потому не могла не осаждать -- и не подрывать. Во что бы то ни стало она должна проникнуть в его укрепления и разрушить их, а после безутешно сокрушаться содеянному. Но удастся ли это? Стены гладкие и высокие... и не хотят поддаваться, и трещин в них нет...
Гэм снизошла до мексиканца и выслушала его робкие извинения. Более того, она даже сумела отмахнуться от этого недоразумения и заговорила с ним о его родине.
Он тотчас воодушевился и обращался теперь только к ней. Наконец все встали из-за стола. Мексиканец проводил Гэм в соседнюю комнату, а когда его позвали сесть в ближних комнатах за игру, отказался. Гэм спросила, любит ли он свою родину.
Лишь очень немногое он любит так, как родину.
Гэм не стала допытываться, что мексиканец имеет в виду, но разговор не прекратила, спросила его, когда он думает уехать домой.
Через неделю-другую в общем-то надо закончить одно дело, а там пора и восвояси.
Гэм опять не спросила, что это за дело, только обронила:
-- Если дело одно-единственное, то уж наверняка очень важное.
-- Да, очень важное... и выгодное.
-- Тогда речь, вероятно, о каком-то изобретении...
-- Не совсем так. Вопрос, скорее, военного характера.
-- Любопытно. Но, должно быть, и опасно.
-- Да, в самом деле опасно.
Гэм легонько улыбнулась. Она знала, что теперь достаточно лишь продолжить расспросы. Но ей хотелось совсем другого -- предостеречь мексиканца. Когда в комнату как бы невзначай забрел Лавалетт, она окликнула его.
-- Наш друг так неосмотрителен. -- Алые губы улыбались. -- У него, оказывается, есть важные секреты...
Однако же Лавалетт не выказал ни малейшего удивления. Поднес ее руку к губам и по-приятельски сказал мексиканцу:
-- Умейте молчать. О секретах даже думать не стоит, ведь можно ненароком проговориться. А вы прекрасно знаете, -- Лавалетт доверительно кивнул, -- что как раз в женском обществе такое случается с легкостью... Хорошо, что я пришел вовремя и смог вас предупредить. Ступайте-ка лучше к игрокам... Там не так опасно и... -- он насмешливо посмотрел Гэм прямо в глаза, -- вообще все намного проще...

По жилам Гэм пробежал огонь. Лавалетт разгадал и разоблачил ее намерение. Сам спокойно сделал то, что хотела сделать она: предостерег мексиканца. Он обезоружил ее, и продолжать игру теперь просто смешно. Гэм была побеждена и оттого чувствовала, что теперь просто обязана выполнить его поручение. В ней бушевал ураган, и она не понимала, откуда этот ураган вдруг явился. А в следующую минуту она уже улыбнулась мексиканцу и, витая мыслями в дальнем далеке, но все же сосредоточившись на деле, разыграла перед ним столь блистательно-виртуозную комедию, что сама нет-нет да и спрашивала себя: я ли все это говорю, я ли все это делаю?.. Она видела себя как бы со стороны, глазами этакого наставника, который застиг своего ученика врас-плох и поверг в изумление, -- все происходило само собой, по наитию, и было волшебством, и впервые в жизни она это чувствовала, а сама оставалась совершенно холодна; словно комедиантка, она наполняла теплом и настроением чужую маску.
Мексиканец совершенно растерялся от счастья, которое посчитал собственной заслугой. И чтобы не остаться в долгу, все более прозрачно намекал на свои дела, а когда Гэм сделала вид, что ей все это непонятно, с важным видом придвинулся ближе и объяснил подробности. Довольный произведенным эффектом и в полной уверенности, что ничего не выдал, так как, по его мнению, лишь специалист мог что-то уразуметь в означенных скудных данных, он откинулся назад, упиваясь собственной важностью.
Гэм, однако, быстро утомилась и стала рассеянна. Из соседних комнат вернулись игроки, все начали прощаться.
Лавалетт отдал тамилу несколько распоряжений, потом обратился к Гэм:
-- Простите меня... Я должен еще кое-что записать... А вы, наверное, устали и хотите отдохнуть... Надеюсь, завтра утром увижу вас свежей и бодрой...

Тамил вытирал пыль и, полируя мебель, временами поглядывал на Гэм. Она сидела в глубокой задумчивости. Юноша осторожно скользил по комнате. В сумеречном свете его гротескно изломанная тень бежала по стенам, то вырастая до огромных размеров, то вдруг сжимаясь. Игра теней привлекла внимание Гэм -- она, не двигаясь, следила взглядом за призрачным спектаклем. Тамил остановился, печально посмотрел на нее.
Наконец она заметила и его, жестом подозвала к себе, провела ладонью по гладким волосам. Как же она устала, ведь совершенно выбилась из сил и в то же время полна какого-то диковинного жертвенного томления.
-- Ну что ж, пора спать, в самом деле пора...
Она поднялась по лестнице в комнаты Лавалетта. Каждый шаг давался с трудом, точно она взбиралась на кручу. Перила -- как мост, причудливо изогнутый, ведущий в неизвестность. Дверные ручки в коридоре пугали звериными гримасами и одновременно ластились. Тьма наползала на них, растекалась струистым потоком. И вот осталась одна-единственная дверь, которую нужно было открыть. Как часто нужно открывать двери, входить и выходить... как это тяжко...
Лавалетт записывал в узкой тетради какие-то цифры. Гэм едва держалась на ногах. Она не знала, откуда берется эта текучая, цепенящая слабость, эта жажда обрести опору. Помолчав, она сказала:
-- Речь идет о планах заградительных сооружений в Гонконге и о новой базе подводного минирования для Гибралтара.
-- Вам удалось узнать, сколько предлагают англичане?
Она назвала сумму.
Лавалетт тотчас схватился за телефон, продиктовал срочную цифровую телеграмму. Потом положил трубку, сказал:
-- Благодарю вас. Вы узнали все необходимое, -- и потянулся было к своим бумагам.
Гэм поспешно шагнула вперед и вскинула руки. Лавалетт встал.
-- Сегодня случилось вот так... Не волнуйтесь, не надо... Сегодня вот так, а уже завтра вы опять замыслите предательство... Это всегда причудливо переплетается. Да, наверное, так и должно быть... иначе... -- Он на мгновение нахмурил брови, потом тряхнул головой и обнял ее за плечи.
Странное счастье, в котором смешались бессилие и упрямство, нежность и ненависть, охватило Гэм. Она прижалась к Лавалетту и, уткнувшись лицом ему в плечо, прошептала:
-- О, как я тебя люблю...

-- Я предположил, что переговоры с англичанами зашли уже весьма далеко и попытки переубедить мексиканца результата не принесут, а потому просто распорядился перевести на его счет названную вами сумму. Причем исключительно ради вас -- в ином случае я скорей всего не стал бы этого делать, ведь таким образом подозрение, безусловно, очень легко направить во вполне определенную сторону.
-- Какое подозрение?
-- В краже. Сегодня ночью тамил выкрал планы мексиканца. Их важность так велика, что я вынужден был прибегнуть к насильственной покупке.
-- Планы у вас?
-- Да, теперь остается только их вывезти. Пароходом отсюда уже не выбраться. Спустя час после похищения мексиканец оповестил секретные службы. Все отплывающие пароходы находятся под надзором. Через три дня он получит деньги. Мы к тому времени должны быть в глубине материка.
-- Зачем вы это делаете?
-- Да, зачем... что за вопрос... Все эти "зачем" и "почему" наводят скуку.
-- Шпионаж карается очень сурово.
-- В том-то и штука. Именно поэтому. Характер занятия сугубо случаен. С таким же успехом я мог бы руководить экспедицией в Конго. Но там имеешь дело с одними только неграми, и опасность больше затрагивает внешнюю, физическую сторону, нежели духовную. Там достаточно запастись огнестрельным оружием -- здесь нет. Опасность, риск рождают сильные эмоции... Обыватели затерли это выражение, и звучит оно по их милости так убого... Только здесь еще осталось множество напряженных ситуаций, и опасных закавык, и сложностей... все прочее для меня значения не имеет... Ну вот, наконец стало прохладнее... Давайте-ка поедем за город...

Уже стемнело, когда Лавалетт далеко на шоссе развернул автомобиль и на полной скорости погнал обратно. Неожиданно фары выхватили из угольно-черной каши мрака известково-белые стены. Лавалетт притормозил:
-- Кладбище... Вы еще не видели его...
За этими стенами лежали могилы, отрезанные от мира эонами вечности. Тысячезвездный купол ночного неба распростерся над ними. Луна была на ущербе, но давала достаточно света, чтобы различить окрестности.
Лавалетт взял Гэм за локоть, обвел рукой могилы.
-- Индийцы верят в переселение душ. Эта идея намного доходчивее, чем россказни наших священников. И все же кладбище неизменно умиротворяет все мысли. Последнее слово всегда за ним. Человек угадывает тщету противоборства и отступается.
-- Непонятно, -- сказала Гэм.
Под ее ногой хрустнула ветка. Вздрогнув, она отпрянула. Что-то громко зашуршало. Лавалетт нагнулся -- в руке у него была ящерица. Чешуйчатое тельце извивалось меж пальцев, маленькая острозубая пасть вдруг открылась, издав странный квакающий крик. Лавалетт посадил ящерку на землю.
-- Здесь конец всего. И мы теряем почву под ногами. То, что здесь охвачено тленом, прежде, до нас, дышало и жило, как мы. Примириться с этим нельзя. На такое способен лишь тупица, который понятия не имеет о проблемах своего бытия. Он прячется за стеной почтенных, солидных понятий, а в логике, с какой всякое бытие подвержено смерти, умудряется вычитать закон, который увязывает с несколькими фразами своего символа веры и мировоззрения, тем себя успокаивая. Какой смысл -- знать это? Но тот, в ком жизнь струится алым потоком жаркой крови, при слове "смерть" всегда будет стоять на краю бездны. Для кого жизнь безмерна, тот и здесь не ведает меры.
-- Возможно ли произнести это слово -- и не призвать ее? -- прошептала Гэм.
-- Смотри! -- Лавалетт оттолкнул Гэм от себя. -- Вот ты стоишь здесь, облитая светом, вот твои руки, губы, глаза, и взгляд, и ноги, которые тебя несут... Но там, внизу, уже растет вожделение, тянется к тебе, хочет схватить, ждет, подкарауливает... Оно чудовищно терпеливо... оно -- сама земля, которая врастает в твои ноги, зовет, хочет утянуть тебя вниз... она уже разрыхляется под тобой на тысячи атомов... разве ты не чувствуешь, как почва поддается, уступает... ты тонешь...
Гэм бросилась к нему, дрожа припала к его груди.
-- Что ведомо тебе о трупах там, внизу?.. Над могилами блекло светится тлен, он поднимается из склепов и слоится над ними, душный, сырой, жуткий... они теснятся вокруг... но в нас еще прячется жизнь, еще бьется пульс... Ты

Предыдущая страница 20 Следущая страница


21 Эрих Мария Ремарк

же чувствуешь... Твои теплые руки обнимают меня за шею... Твое дыхание -- жизнь, твои губы -- бытие... Иди сюда, поближе, мы защитим друг друга...
Гэм припала к нему, обняла, крепко-крепко, словно хотела раздавить...
-- А вон там, видишь? Яма... Могила провалилась. Гроб истлел и распался... земля обрушилась в пустоту, глухой стонущий звук в ночи... Видишь, тучные могилы наползают на это место, неумолимо выдавливают из почвы тошнотворную влагу... Туманы бесстыдно елозят по земле, просачиваются внутрь, к костям и скелетам... видишь это колыхание над ними, это мерцание и свечение -- непрожитая жизнь витает над могилами, беззвучно, тихо, до ужаса безмолвно...
Гэм прижалась лицом к его шее, не смея оглянуться.
-- Иди ко мне, я хочу удостовериться, что мы живы. Там все безмолвно, и это смерть... А мы кричим, кричим... Кричать -- значит жить, и мы живы... Теплые, с текучей кровью... Ну же, иди ко мне... твое дыхание, твоя кожа... Что это?.. Долой! -- Он срывал с нее одежду. -- Долой!.. Вот она... твоя кожа... твой ритм, твоя жизнь... Я смеюсь над смертью... -- кричал Лавалетт, раздирая платье Гэм и швыряя клочья на могилы. -- Жрите и безмолвствуйте, таращьте свои неутешные, злые очи... Я принимаю вызов... Пенный вал увлекает меня ввысь... Я кричу жизнью в ваши омуты... Рычу жизнью... повергаю вас ниц...
Лавалетт тащил Гэм по дорожкам меж могил, споткнулся -- и оба упали. Он прижал ее к земле, а сам приподнялся на руках.
-- Я продираюсь меж вами... вжимаюсь в вечнохолодное, я -- кулак, и хватка, и горло... я протискиваюсь в послед-нюю дверь, истекаю, изливаюсь жизнью, жизнью, жизнью в теплое лоно... я защищен... я смеюсь, смеюсь, смеюсь и изливаюсь... потоком...
Он умолк и уже только яростно жестикулировал, по ту сторону слов, весь во власти потоков и вихрей.

Луна отражалась в глазах Гэм, играла причудливыми бликами. Широко распахнутые глаза ярко блестели. Непо-движный взгляд был устремлен в звездное небо. Руки трепетали, по телу пробегала дрожь.
Поднялся ветер, принес росистую прохладу. Светлые капли оседали на волосах искристыми звездными самоцветами, со странным шорохом стекали по могильным холмикам.

Гэм очнулась от легкой дремоты. Перед нею стоял Лавалетт.
-- Простите, пришлось вас разбудить. Мексиканец, как видно, не откладывая известил англичан, а те сразу смекнули, где находятся планы. Несколько минут назад я обнаружил, что парк оцеплен. Время не ждет. Постарайтесь хоть на несколько минут задержать полицию, оттянуть начало обыска, тогда я успею собрать необходимые бумаги и скрыться. Тамил скажет вам, где я.
Гэм кивнула и поспешно выпроводила его из комнаты.
-- Идите, я все сделаю.
Он поцеловал ей руку, смеясь посмотрел в глаза. Как же он молод... -- невольно подумала она. А он уже мчался к дому большими упругими скачками. На пороге махнул ей рукой -- и дверь захлопнулась. Гэм тоже пошла к дому, но очень медленно. Все ее существо было охвачено ожиданием.
Вокруг по-прежнему царила тишина. Невероятная тишина -- Гэм в жизни не слышала столь полного беззвучия. Но она знала, что эта тишина таит опасность, и, вздернув плечи, выгнула спину, а затем снова расслабилась, по-кошачьи трепеща от приближения неизвестности.
С террасы донеслось легкое дребезжанье. И тотчас в дверь постучали, створки распахнулись. Гэм словно и не заметила этого. Подперев голову рукой, она смотрела в окно на парк. Только услышав незнакомый голос, она обернулась и встала.
-- Мне не доложили о вас...
-- Наше дело такого свойства, что приходится избегать доклада. Благоволите отнестись к этому с пониманием...
Гэм протестующе повела рукой, хотя быстро смекнула, что тем самым можно выиграть время.
-- Я вижу, господа, один из вас в британской форме...
Они представились.
-- Что ж, это вполне оправдывает особый характер вашего визита. Прошу вас, скажите мне, что вам угодно...
-- Мы ищем Лавалетта.
-- К сожалению, должна вас разочаровать: я в доме одна. Стало быть, вам придется говорить со мной. Прошу вас, садитесь....
Англичане переглянулись и сели. Офицер, не сводя глаз с двери, вежливо поклонился Гэм и сказал:
-- Я восхищен вашим самообладанием. Но должен предупредить: дом оцеплен, и уйти отсюда никто не сможет. Нам придется безотлагательно обыскать помещения. Есть основания предполагать, что здесь находятся некие документы.
-- Вы намерены обыскивать и мои личные комнаты?
-- Возможно. Вы же понимаете, такие меры имеют смысл, только когда выполняются полностью, от и до. Обещаю, -- он опять поклонился, -- что ваши комнаты будут обыскивать в последнюю очередь. И с величайшей осторожностью. Нам нужны только бумаги, и ничего более. Не откажите в любезности сопровождать нас. Хотелось бы найти документы как можно скорее -- тем самым вы будете избавлены от лишних неудобств, ведь рано или поздно мы все равно найдем здесь то, что ищем. Уже двое суток, то есть с момента похищения, все пароходы подвергаются самому тщательному досмотру. И не стану скрывать -- документы не найдены. Значит, они еще здесь. Вряд ли нашего визита ожидали так скоро. Однако сумма, переведенная через банк, указала нам направление поисков. Идемте, прошу вас...
Гэм слабо улыбнулась:
-- Ну что ж...
Неожиданно она схватила со стола узкий томик и бросила за окно, в чащу кустарника.
Офицер едва не бросился к окну, но взял себя в руки и сдержанно произнес:
-- Вы облегчаете мне работу... но этот жест был совершенно лишним... Я ведь предупредил, дом оцеплен. Иначе я бы не говорил с вами так спокойно. Книгу уже нашли.
Гэм холодно смерила его удивленным взглядом.
-- Вы ошибаетесь. Ваш обыск бессмыслен, а я всего лишь хотела помешать вам рыться в моих личных вещах и тем более забирать их с собой. В книге мои письма мужу.
-- В этом я не сомневаюсь, -- иронически заметил англичанин. -- Но, с вашего разрешения, я все-таки ее просмотрю... Это необходимо, коль скоро вы придаете книге такое значение...
Из-за угла дома появился тамил. Рядом с ним шагал английский солдат. Это зрелище наполнило Гэм ужасом, но тотчас же она облегченно перевела дух -- слуга был один. На секунду она перехватила взгляд прищуренных глаз и поняла: Лавалетт скрылся.
-- Ваше поведение вынуждает меня настаивать, чтобы вы непосредственно обратились к исполнению служебных обязанностей, каковые вас сюда привели, -- холодно сказала она англичанину. -- Продолжать пустые разговоры я не намерена.
Принесли книгу, которую Гэм выбросила в окно. Англичанин поспешно ее перелистал. Ничего не обнаружив, перелистал еще раз. Внимательно изучал каждую страницу, пробегая глазами текст. Потом перевернул книгу, простучал переплет и отдал томик Гэм.
-- Зачем вы ее выбрасывали?.. Там и вправду ничего нет. -- Он недоуменно смотрел на Гэм, не зная, как все это понимать.
Гэм молча пожала плечами. Прошла к роялю:
-- Я бы не хотела присутствовать при дальнейшем обыске, -- сказала она. -- Будьте добры, пригласите сюда кого-нибудь из ваших людей. Я останусь здесь. -- Она открыла крышку рояля и пробежала пальцами по клавишам.
Через три часа обыск закончился -- ничего не нашли. Офицер отпустил часового и сказал Гэм:
-- Результаты пока что неудовлетворительны. Это ненадолго отодвигает выполнение моей задачи. Не слишком надолго... -- По молодости лет он хотел сказать что-то еще, но передумал и поспешно откланялся.

-- Отчего вы ждете меня? -- спросила Гэм.
-- Впереди у нас долгий путь...
-- Разве не лучше было продолжить его в одиночку?
-- Вы боитесь?
Гэм простодушно улыбнулась:
-- Я боюсь за вас.
-- Как гуманно, -- сказал Лавалетт.
-- Но ведь мое присутствие будет для вас помехой...
-- Вовсе нет.
-- Вы не так поняли. Я имею в виду, не помешает ли это свободе вашего передвижения?
-- Вы нынче говорите до ужаса символично... -- усмехнулся Лавалетт.
-- Это нечаянно.
-- Тем хуже.
-- Вы могли бы уже быть в Малакке...
-- Ну и что.
-- Могли бы сесть на пароход.
-- Если хотите знать, любой английский чиновник вправе задержать меня, а половина здешних англичан прекрасно со мной знакома. Мало того, властям дано указание проверять паспорта у всех европейцев, как в портах, так и на вокзалах; меня ищут, мой словесный портрет разослан телеграфом повсюду, вплоть до Джорджтауна, вдобавок в это время года в стране очень немного приезжих европейцев, и, наконец, я должен через Сиам вернуться в Колумбию.
-- Это не ответ.
-- Ладно, отвечу, чтобы вы успокоились. -- Он скривил губы. -- Да, я пропустил пароход, который специально ждал меня на рейде. И скажу откровенно, я не пропустил бы его, если б был один.
Гэм удивленно посмотрела на него.
-- Прошу вас, -- взмолился Лавалетт, -- не спешите торжествовать. Я готов признать, что из-за вас я не уехал той же ночью. Как раз тогда наши с вами отношения казались слишком уж запутанными, чтобы я мог уехать. Сперва нужно было привести их в порядок, я ведь уже сказал вам: впереди у нас долгий путь, -- и я хотел быть полностью в вас уверенным. Неожиданностью оказался лишь результат моего каприза с переводом денег мексиканцу: они пришли слишком рано. Это изменило мои прикидки -- я намеренно говорю "прикидки", потому что до планов им было еще далеко... и я скорректировал их по обстановке.
-- Вы как будто бы не уверены во мне...
-- Логичность, с какой вы продолжаете разговор, достойна всяческих похвал. Я не был в вас уверен, но уверены ли вы, что это не ваша вина? К некоторым вещам достаточно лишь слегка прикоснуться, и они тотчас занимают надлежащее место; другие необходимо ухватить покрепче и поставить куда надо.
Лицо Гэм просветлело.
-- Вы озабочены в первую очередь тем, чтобы я правильно вас поняла...
-- Без сомнения, иначе я не стал бы так долго объясняться. Хотя две минуты назад я был совершенно беззаботен. Вы настоятельно требовали ответа, и я дал вам этот ответ -- для вашего успокоения, как я особо подчеркнул. Я изложил вам все причины, которые вы наверняка истолкуете совершенно неправильно -- да и любая женщина с радостью истолкует их неправильно -- и о которых я все же не стал умалчивать... Очень мило с вашей стороны -- предположить, будто вы оказываете на меня влияние, способное стеснить свободу моих решений, однако же, мадам, если такое влияние и существовало -- а оно вправду существовало, -- то было оно, увы, не более чем капризом и... -- погодите, пожалуйста, с вашей репликой -- итогом трезвых раздумий. Сделкой, если угодно.
-- Зачем такие сильные выражения?..
-- Чтобы вы сразу поняли меня правильно. Вы женщина незаурядная... так стоило ли лишать себя напряженности отношений, которые могли бы, -- он поклонился почти чопорно, -- подарить нам несколько увлекательных недель? Такого мне вовсе не хотелось.
-- Вы говорите то же самое, только другими словами...
-- Так кажется на первый взгляд. Нужно разбираться в нюансах, даже если они щекотливы.
-- Любой нюанс -- слегка измененная окраска основного тона.
-- Отлично. Основной тон -- настоящее время, тема -- мгновение, герои -- на час... К вашему успокоению: вы -- на какой-то час...
-- Софизмы...
-- А что на свете не софизмы? Возможно ли вообще быть серьезным? Если хоть раз видел мир в полудреме... на грани сна и яви... на этом зыбком рубеже, видел с той, другой стороны, то, желая подступить к этому миру серьезно, непременно испытываешь какое-то диковинное чувство. Ох уж эти философы, они так презирают софистов и, выискивая причины, даже поесть забывают... А мы, счастливые софисты, мы хотим есть... всеми органами чувств

Предыдущая страница 21 Следущая страница


Гэм 22

ощущать мучнистую мякоть золотистых бананов, красные клешни омаров из ресторана "Палас" в Сингапуре и бледно-желтые ломтики спелых ананасов, а обезьяны пускай сбрасывают нам кокосовые орехи и сидят вокруг, словно этакие первобытные зрители, словно призывая не думать о прошедшем... словно предостерегая: не стоит слишком долго размышлять о метаморфозах... О божественный голод! Ведь иначе мы по сей день не слезли бы с деревьев... Голод, вечный голод. -- Лавалетт принялся ломать клешни омара, не желая предоставить это никому другому, а Гэм с увлечением чистила бананы и ананас.

Лавалетт решил попробовать сесть в Малакке или Порт-Диксоне на пароход и добраться до какой-нибудь суматранской гавани. До побережья было рукой подать, и вечером они взошли на борт каботажного суденышка. И капитан, и вся команда были китайцы. Гэм и Лавалетт оказались здесь единственными белыми. Капитан отвел им крохотную каюту, где стояло лишь несколько стульев и царила удушливая жара. Цветные пассажиры расположились на палубе. Лавалетт велел тамилу достать из багажа два гамака и шагнул в палубную толчею. Пробираясь среди этого столпотворения, он ненароком наступил на руку какому-то китайцу, который злобно зашипел и встал, но вдруг осекся и широко раскрыл глаза. Лавалетт сделал вид, будто ничего не заметил, и прошел дальше, но, подвешивая гамаки, пристально смотрел на этого человека.
Устроив Гэм в утлом гамаке, он подозвал тамила. Поручил ему наблюдать за капитаном и немедля сообщить, если тот предпримет что-нибудь подозрительное. Потом он тоже вытянулся в гамаке, но прежде снял револьвер с предохранителя.
Луна освещала палубу почти как днем. Откуда-то тянуло неприятным, сладковатым запахом -- китайцы курили опиум. Ровно постукивали по дереву цепи и тросы, машины торопливо и одиноко пыхтели в ночи. Но вот словно бы мелькнула тень -- косой луч света скользнул по согнутой спине.
А минуту спустя появился тамил и сообщил, что капитан оживленно беседует с каким-то китайцем. Лавалетт приказал слуге охранять Гэм. Еще несколько минут -- и неподалеку послышались тихие шаги. Капитан с двумя сопровождающими. Прячась в тени дымовых труб, они старались незаметно подобраться к Лавалетту.
Он подпустил их как можно ближе, а когда они вышли из тени на яркий лунный свет, шепотом скомандовал:
-- Стой!.. Руки вверх...
Застигнутые врасплох, все трое подняли руки.
-- Кто шевельнется, получит пулю... -- сказал Лавалетт. -- Капитан, быстро ко мне... Чего тебе надо?
Желтолицый с ухмылкой залопотал что-то насчет правительственного объявления о розыске, о вознаграждении и показал на китайца, который его опознал.
-- Как велико вознаграждение? -- спросил Лавалетт.
Капитан назвал значительную сумму.
-- Врешь, -- сказал Лавалетт, -- мне эта сумма известна точно. Говори правду. Или я потеряю терпение.
Перепуганный китаец назвал половинную цифру.
-- Ты получишь ее от меня, но за это сделаешь остановку в часе хода от Малакки и шлюпкой отвезешь меня на берег. Понял?
-- Да.
-- Твое счастье. А теперь оставьте меня в покое.
Китайцы исчезли. Лавалетт с облегченным вздохом покосился на Гэм. Она спала и ничего не слышала. Тогда он отдал револьвер тамилу и велел ему смотреть в оба. Но ничего больше не произошло.

На рассвете шлюпка ткнулась в береговой песок. Лавалетт бросил рулевому деньги и дождался, чтобы на пароходе снова развели пары. Потом он обернулся к Гэм.
-- Трудностей оказалось больше, чем я рассчитывал, а главное, все крайне неудобно. Если китайцы уже оповещены, из гавани не выберешься. Нужно поскорее уехать отсюда, потому что китайцы наверняка захотят получить двойное вознаграждение и в Малакке незамедлительно предупредят англичан. А у тех всегда под рукой солдаты-сикхи, которые могут доставить нам массу неприятностей. Придется идти через горы.
Удалось нанять несколько носильщиков, повара и двух сингалов, а кроме того, четырех китайских кули для переноски багажа. Тамил сумел достать двухколесные повозки-гери, и скоро маленький обоз отправился навстречу разгорающемуся утру.
Поначалу дорогу окаймляли кофейные плантации. Потом начались оловянные копи, где китайцы в корзинах и мешках таскали из карьера намытый реками рудоносный песок, ссыпая его в дощатые желоба с водой. Быстрое течение уносило песчинки и землю. Тут же рядом в маленьких плавильных печах, работавших на древесном угле, выплавляли олово и формовали в длинные бруски. В Куала-Лумпуре Лавалетт пополнил багаж.
Затем караван направился в Куала-Кубу, а оттуда в горы. Переночевали в каком-то бунгало и рано утром начали подъем. Гэм плотно обмотала ноги бинтами, пропитанными специальным составом, чтобы защититься от пиявок, которые кишели повсюду -- на кустах и на земле -- и так и норовили присосаться. Шел дождь, туман висел в кронах деревьев. Лавалетт шагал рядом с осликом Гэм и, заметив, что в руку ей жадно впилась пиявка, предупредил: отрывать эту дрянь нельзя -- останется скверная рана. Он прижег пиявку сигаретой, та скорчилась и отвалилась.
-- Надо было отправить вас в Сайгон, -- сказал он.
-- Что-то вы уж очень сентиментальны. Видно, дело плохо.
-- Напротив. Я чувствую накал неведомой опасности. Стараюсь перехитрить подстерегающего противника, у которого на руках все козыри. Этим окупаются любые усилия. Но у вас тут косвенный интерес, и потому вы более восприимчивы к неудобствам нашего путешествия.
-- О нет, мне все это далеко не безразлично, -- сказала Гэм, скользнув по нему быстрым взглядом.

К полудню движение стало особенно утомительным. Под палящим солнцем каравану пришлось преодолеть вброд несколько речушек; Гэм погружалась в воду до плеч. Лавалетт поддерживал ее с одной стороны, носильщик-сингал -- с другой. На берегу она смеясь встряхивалась и говорила, что солнце быстро ее высушит. Но Лавалетт в конце концов допек ее рассказами о болотной лихорадке и малярии -- она испугалась и сняла сырую одежду. Тамил принес стальной чемодан с бельем, и Гэм с восторгом насладилась прелестью противоположностей: в джунглях Юго-Восточной Азии она надевала мягкий шелк, пахнущий английскими духами.
Переодевание взбодрило ее. Она выбралась из паланкина и, весело болтая, пошла рядом с Лавалеттом.
-- Удивительно все-таки, до какой степени настроение человека, эта сокровенная, сплавленная из великого множества душевных сил, сложная целостность, зависит от внешних обстоятельств. Я переодеваюсь, чувствую прикосновение сухого шелка, вдыхаю пряный запах белья -- и радуюсь...
-- Одна из уловок жизни -- связывать последние вещи с первыми, соединять самое сокровенное с самым поверхностным, чтобы поклонники реальности, геометры бытия, ретивые умельцы -- ох какие ретивые! -- покачали головой и не поверили в эту связь, они ведь думают, что так быть не может. Потому-то они и не находят ключа... и никогда не бывают властителями жизни, они всегда ее служители... одни вечно жалуются, другие бодры и деловиты, третьи спесивы, как мелкие чиновники, но все они только служат. Бытие повинуется чутью, а не логике. Самое смехотворное на свете -- это гордость мелочных торгашей, которые свято верят, что владеют логикой и умеют мыслить. У них это именуется философией и окружено почетом. Как будто озарения отнюдь не главное, а выстроенная на них система -- просто этакие перила, чтобы бюргер перешел через мост без головокружения и... все равно ничего не понял. Ведь, хвала Будде, жизнь защищает себя от того, чтобы всякий понимал ее. Да и что значит -- понимать, ведь можно лишь почувствовать. При этом бывают забавные штуки, смешные путаницы -- вот, скажем, на пути встречается дверь. Кто хочет идти дальше, должен ее открыть. А она массивная, тяжелая, с замками и засовами... Чтобы открыть ее, наш мелочной логик, не долго думая, вооружается самым тяжелым инструментом. Дверь не поддается. Сведущий же легонько толкает ее -- и она распахивается. Однако вообще-то не стоит так пространно рассуждать о жизни, любителей порассуждать и без того хватает... -- Лавалетт засвистел, подражая лесному голубю. Гэм прислушалась, нет ли отклика.
Она понимала, отчего из Лавалетта нежданно-негаданно выплескивалось мальчишество, отчего порою в нем что-то резко обрывалось и внезапно оборачивалось детской наивностью, -- у всех глубоких вещей двойственный облик, только посредственность всегда одинакова.

Через болотистые рисовые поля караван наконец добрался до Меконга. Деревенский староста повел их к бунгало. Но едва они туда направились, как чей-то молодой голос окликнул их по-английски. Из древесных посадок, размахивая широкополой соломенной шляпой, выскочил всадник:
-- Европейцы... Как я рад!.. Вы должны остановиться у меня...
Он осадил коня, представился: Скраймор, -- предложил им гостить у него сколь угодно долго и сразу же направил караван к своему дому. На его зов во двор высыпали япон-ские служанки, отвели вновь прибывших в баню. Потом Скраймор показал им свои владения. На каучуковых плантациях как раз откачивали сок. Зубчатые надрезы белели на коре, точно рентгеновские скелеты деревьев. Малайки тащили оловянные бидоны с млечным соком к машинам-коагуляторам. Одна из женщин сверкнула взглядом на Лавалетта.
-- Какая гибкая, -- сказал он Скраймору.
Желая угодить гостю, тот подозвал малайку, велел явиться вечером в дом и приготовить сямисен: она будет музицировать. Женщина энергично кивнула и поспешила прочь, да так быстро, что ей пришлось приподнять саронг.
-- Она сейчас помогает собирать каучук, -- сказал Скраймор, -- а вообще ее место в доме.
Чуть в стороне была оранжерея, где Скраймор устроил террариум. Когда он открыл дверь, навстречу пахнуло тяжелой духотой. За толстыми стеклами висели на ветвях клубки рептилий, грелись на солнце. Медленно и прямо-таки сладострастно-непристойно поднимались узкие головки с шевелящимися раздвоенными язычками, с глазами без век, тянули за собой извивы тела -- непостижимое зрелище. Гэм вдруг поняла, отчего оно столь непостижимо и жутко: у змей нет ни лап, ни ног. Вопреки всем человеческим законам эти безногие тела передвигались с ужасающим проворством, лишь слегка цеплялись концом хвоста за дерево и, словно в насмешку над всеми законами тяготения, умудрялись при столь малой опоре перекинуться мостом между деревьями. То была квинтэссенция жизни в самой ее отвратительной форме. Чудовищными кольцами петляла среди листвы анаконда; боа как бы вытекали из чащобы корней; неподвижно висел на суке питон; удавы, прекрасные как Люцифер, обвивали стволы.
Лавалетт обратил внимание Гэм на тонкую, не толще сантиметра, черноватую веревку, валявшуюся на полу возле стекла. Неожиданно веревка медленно зашевелилась.
-- Кобра капелла, -- сказал Скраймор, -- наиболее опасная из всех. Ее укус -- это верная смерть.
Змея ползла. Лавалетт щелкнул пальцами по стеклу -- она взметнулась вверх и ударила. Коричневая рука с силой отшвырнула руку Лавалетта в сторону; подбежавшая малайка в ужасе смотрела на него.
-- Вы же умрете, господин...
Скраймор улыбнулся.
-- Суеверие местных жителей -- кобра священна.

Когда они вернулись в дом, женщина-полукровка -- наполовину китаянка -- накрывала на стол. Увидев их, она хотела было уйти, но Лавалетт задержал ее.
-- Пусть ваша подруга пообедает с нами, -- сказал он Скраймору.
-- Она к этому не привыкла, -- ответил тот.
В деревне свирепствовала малярия, и Скраймор, который был здесь вместо врача, щедро раздавал больным свои запасы хинина и других лекарств. Он рассказал, что как раз китайцы наименее выносливы. После первого же приступа лихорадки они лежат пластом и фаталистически готовятся к смерти.
После еды китаянка подала чай и виски. Скраймор пил с жадностью. Он давно не видел белых женщин и теперь был весь во власти сладкой горячки. Гэм воспользовалась передышкой, чтобы произвести смотр своим стальным кофрам, и надела платье, которое произвело бы фурор и в Сен-Жермен. После утомительного дня ее охватила приятная истома, которая придавала всякому движению безмятежное очарование спокойной раскованности. Кожа ее тускло светилась, точно зрелый персик. Рука была унизана браслетами, пальцы -- перстнями, а в левом ухе колыхались длинные подвески.

Потом Скраймор оказался наедине с Гэм. Когда он брался за стакан, пальцы заметно дрожали. Китаянка принесла мелко нарезанный табак и фрукты, печально посмотрела на него и пошла к выходу. Гэм остановила ее, задала какой-то вопрос. Она ответила слабым птичьим голосом и поспешила прочь, едва Гэм выпустила ее руку. Скраймор начал рассказывать об охоте на тигра, но тотчас осекся, уставился в пространство.

Предыдущая страница 22 Следущая страница


23 Эрих Мария Ремарк

-- Уже четыре года я живу здесь. Привык. Думал остаться навсегда. Особой привязанности к родной стране я и раньше не питал. Люцеки -- женщина покорная, преданная. И тихая. Я люблю тишину и покой. А теперь явились вы, и с вами Европа. Европа вновь пришла в мой дом и разом перечеркнула четыре года здешней жизни и десятилетие опыта. Пока вы здесь, ничего страшного нет. Но ведь все это останется и после вашего отъезда. В пустом доме. Вот тогда будет тяжко.
-- Мне очень хочется сказать вам доброе слово, но ничего утешительного на ум не приходит. Разве что вот это: рано или поздно буря все равно грянула бы -- бунт наследия в вашей крови. Каждый человек однажды вспоминает о своих корнях. И наверное, лучше сейчас, чем спустя годы.
Он поднял голову.
-- Тропики воспитывают привычку к быстрым действиям. Останьтесь со мной, я продам плантации на Пинанге1, и мы уедем в Европу.
-- А как же?..
-- Я поговорю с ним. Он поймет. Должен понять. Он вас не любит... я вижу...
-- Мне лестно, потому что предложение ваше такое... безрассудное. Но и только. Как же для вас все просто. Надо запомнить: одиночество опрощает. -- Гэм подняла унизанную браслетами руку. -- Если бы вы только знали, чт?о здесь поставлено на карту и жаждет решения...

Малайка негромко пела под аккомпанемент высоких, тонких звуков сямисена. Мелодия звенела мучительной тоской, навевала грусть. Скраймор жестом оборвал песню и приказал малайке станцевать. Она лукаво взглянула на Лавалетта и сняла батиковую кофточку. Грудь была очень красивая -- полная, но крепкая и благородной формы.
Китаянка глаз не сводила с Гэм. Когда Скраймор окликнул ее, она вздрогнула от испуга -- так глубоко задумалась. Гэм очень притягивала эта женщина; она угадывала причину ее печали и хотела поговорить с нею. Как странно -- мужчина-европеец при первой же встрече со своей расой одним махом отбросил все, а эта полуевропейка целиком подпала под власть другой, чуждой по крови расы.
Немногим позже Скраймор, Лавалетт и Гэм сидели на террасе, наслаждаясь прохладой. В пышных кронах деревьев шелестел легкий ветерок. Крики зверей во мраке звучали совсем не так, как днем. Мимо дома медленно, покачивая бедрами, прошла в сад малайка.
И вдруг -- возбужденные голоса, торопливые шаги. Двое китайцев громко звали Скраймора: у владельца игорного дома приступ лихорадки. Радуясь возможности прорвать заколдованный круг, Скраймор извинился и ушел в дом за медицинскими принадлежностями.

Гэм и Лавалетт остались на террасе одни.
-- Вы сегодня очень красивы. -- Лавалетт коснулся губами ее запястья.
Она не ответила, провожая взглядом тень птицы, что кружила возле террасы. Лавалетт стоял, склонившись к ней. Рукой он легонько приподнял ее подбородок, так что ей волей-неволей пришлось посмотреть на него. Она откинула голову на спинку кресла и сидела расслабившись, положив руки на подлокотники и отдавшись взгляду склоненного над нею мужчины, за спиной которого опускался вечер.
Оба молчали. Лавалетт попытался поднять Гэм из кресла и унести наверх, но она воспротивилась, не отводя от него глаз. Он тотчас отпустил ее и вышел в парк. Немного погодя вернулся и застал Гэм в той же позе. Хотел взять ее за руку. Она не позволила.
-- Вы требуете объяснения, -- сказала она, -- и по праву. Но прошу вас, не заставляйте меня...
-- Когда я вообще требовал объяснений? -- с иронией проговорил Лавалетт. -- Вдобавок такое требование уже наполовину оправдывало бы ваши поступки. А я очень и очень далек от этого.
-- Похоже, ваше упорство преследует некую цель...
-- Всего-навсего эфемерную...
-- Но все-таки цель...
-- Нет. Каприз, в котором мне бы не хотелось себе отказать.
-- Эту ночь я предпочитаю провести одна.
-- Похоже, ваше упорство преследует некую цель.
-- О нет. Каприз, в котором мне бы не хотелось себе отказать.
-- Простите, но я нетерпелив и прерву эти повторы. Я сказал вам, что сегодня вы очень красивы. Очень желанны. И вы знаете, что сегодня переживания последних недель очистились в моей крови до возвышенного чувства, которое жаждет удовлетворения. Подавить его -- значит опрокинуть мои жизненные правила. А подавить его ради каприза означало бы... наверное... что я связан. Кто выдержит такое...
Гэм не пошевелилась в своем кресле. Ночь раскинулась над лесами, мягкая и свободная. Горизонт дрожал, как натянутая струна. Тишина кругом. Словно ожидание. Передышка. А что там, за нею? Хрустнул песок. Малайка опять прошла мимо дома, покачивая круглыми нежными бедрами, которые двигались в такт походке под тугим златотканым саронгом.
-- Вы знаете, сегодня мне нужна женщина. Просто женщина, и вот этого вы, вероятно, не знаете. Всего наилучшего!..
Лавалетт спустился с террасы, быстро обернулся -- Гэм была по-прежнему неподвижна, -- махнул рукой и пошел следом за малайкой, которая поджидала его.

Гэм подалась вперед, взволнованная, напряженная. Потом тихонько хлопнула в ладоши. Вошла китаянка, спросила, что ей угодно. Гэм уговорила ее остаться. Женщина послушно присела на циновку и стала отвечать на расспросы. Гэм заметила, что волосы у китаянки уложены почти так же, как у нее самой, ее сердце сжалось, она схватила китаянку за руку и в порыве благого сострадания стала уверять, что все будет по-прежнему, что Скраймор любит ее и не расстанется с нею. Китаянка уткнулась ей в колени и заговорила на своем языке, словно умоляя о чем-то. Но вскоре умолкла на полуслове, а потом на ломаном английском попросила Гэм открыть ей приворотное заклинание. Малайка давеча сказала, что она владеет таким заклинанием. Гэм попробовала объяснить. Но китаянка помотала головой и повторила свою просьбу. Гэм поняла, что объяснять бесполезно. Лучше оставить все как есть -- пускай верит. Она сняла один из браслетов и протянула китаянке. Сверкнув глазами, та схватила его и спрятала на груди.
Скраймор вернулся от больного, о чем-то спросил китаянку и отослал ее. Она быстро пошла прочь, прижимая к груди талисман.
-- Сейчас я повторю все, что уже говорил вам, -- сказал он. -- Вы, наверное, знаете, что случилось. Вы в одиночестве...
-- Но я хотела побыть в одиночестве...
-- Стало быть, вы не знаете...
-- Да...
-- Не понимаю, что вы имеете в виду. Я вынужден сказать вам правду.
-- О-о.
-- Чтобы достичь своей цели. Лавалетт и малайка...
Гэм вскочила.
-- Кто это сказал?
-- Стало быть, вы не знаете. Люцеки их видела.
-- Где? Кому об этом известно? -- Дрожа от волнения, Гэм стояла перед ним. -- Мне важно это знать! Я должна знать. Вы можете выяснить?
-- Малайка у меня на службе. Через час она начнет хвастаться.
Гэм, бледная как полотно, боролась с собой.
-- Завтра вы мне сообщите... -- Она тотчас устыдилась сказанного и, не прощаясь, ушла в спальню. Но от последних своих слов не отреклась.

За целый день Гэм ни разу не видела малайки. Лавалетт со Скраймором пошли на охоту, потому что в окрестностях были замечены следы тигров. Вернулись оба ни с чем, Лавалетт держался непринужденно, Скраймор был бледен и подавлен.
В конце концов Скраймору удалось застать Гэм в одиночестве. Она в ожидании смотрела на него. Он прятал глаза, хотел что-то сказать, передумал, неуверенно прикусил губу, но потом решительно поднял голову и хрипло выдавил:
-- Нет, нет... Он только немного поговорил с ней и развязал ее саронг -- а потом ушел, оставил ее, даже знаком не показал, чтобы она двинулась за ним. Когда же она сама пошла следом, он дал ей несколько рупий и отослал прочь.
Гэм шумно перевела дух.
-- Благодарю вас... -- Она порывисто протянула Скраймору руку, глаза сверкали, лицо то заливалось румянцем, то бледнело.
-- Как же вы любите его... -- пробормотал Скраймор.
Она улыбнулась ему вдогонку.
-- Что вы знаете об этом...

Гэм была в смятении. Лавалетт потерял свободу? Отчего он отверг малайку? Из-за нее? Счастье захлестнуло ее жгучей, до боли жгучей волной, и одновременно этот бушующий в ней ураган совершенно подавил Гэм. Тем не менее она чувствовала: впереди опять бежит дорога, конец далеко, все откипит пеной, и снова ее безмолвно ждет грядущее.
В этот вечер она была необычайно кроткой и часто не могла говорить, опасаясь расплакаться. Скраймор молча наблюдал за нею, а после ужина опять ушел в деревню проведать больного. Лавалетт просматривал свои записи.
-- Эти планы еще важнее, чем я думал, -- сказал он, -- мало-помалу я начинаю понимать, отчего предупреждены все посты, вокзалы и порты. Я просто обязан благополучно переправить их в Сиам. Завтра двинемся дальше. К тому же этот Скраймор, по-моему, становится вам в тягость...
Он взглянул на Гэм и заметил, что ее глаза повлажнели. Она притянула его руку к себе, прижалась к ней щекой. В защищенности этой ладони ей чудились свершение и прощание.
-- Вы ошибаетесь, -- весело сказал Лавалетт, -- я не был с малайкой.
Она кивнула, не меняя позы.
-- Но ваши выводы все-таки преждевременны.
-- Ты не смог...
-- Правильно.
-- Из-за меня...
-- Согласен... а дальше идет логический вывод, начинающийся со "следовательно", -- превосходно. Как легко вам дается пристрастность в свою пользу! Вы всерьез верите собственным умозаключениям? Вообще-то скорее стоило бы верить обратному...
-- Слова...
-- Вы считаете меня более грубым, чем я есть. А не кажется ли вам, что при необходимости я без малейшего усилия поступил бы прямо противоположным образом? Но я не стал этого делать, что означает: я способен отказаться даже от возможного впечатления...
Гэм пристально смотрела на него.
-- Это неправда...
-- Как вам угодно. Поймите, там, где вы предполагаете привязанность, несвободу, может быть именно высочайшая свобода. Нужно только правильно посмотреть. А на эти вещи следует смотреть моими глазами.
-- Зачем вы мне это говорите?..
-- Затем, что не считаю нужным это скрывать. Пока не считаю...

Гэм хотела поверить Лавалетту, но терзалась сомнениями, зная, что на этом пределе слова облекали все и ничего. Она страшилась развязки, однако должна была вновь попытаться покончить со всем этим, следуя неумолимому закону, не терпящему постоянства, этому закону нежнейшего разрушения, который мечтатели всех столетий толковали до невозможности превратно. Они украсили его эмблемами доброты, хотя он, этот закон полярности, не ведал иных правил, нежели само первозданное бытие, и дали ему самое немыслимое из всех имен -- любовь.
Под этой химерой, любовью, зияла бездна. Люди старались до краев засыпать бездну цветами этого понятия, окружить ее жерло садами, но она разверзалась снова и снова, неприкрытая, непокорная, суровая, и увлекала вниз всякого, кто доверчиво ей предавался. Преданность означала смерть, а чтобы обладать, нужно было спасаться бегством. Средь цветущих роз таился отточенный меч. Горе тому, кто доверчив. И горе тому, кто узнан. Трагизм не в результате, а в изначальном подходе. Чтобы выиграть, нужно проиграть, чтобы удержать -- отпустить. И ведь здесь, похоже, снова брезжит тайна, что отделяет знающих от признающих? Ведь знание о том, что эти вещи полны трагизма, заключает в себе его преодоление, разве не так? Признание никогда не вело к свободному овладению; его пределы прочно укоренены в реальном. Причинный ход и судьба -- вот его регистры. Для знающего же реальное -- лишь символ; за ним начинается круг беспредельности. Но символ этот коварен, потому что боги веселы и лукавы. А сколько жестокости сокрыто во всяком веселье, сколько кинжалов под цветами. Жизнь двулика, как ничто другое.

...каких только не дали имен -- любовь... точно фата-моргана, распростерла она над людьми приманчивый образ вечности, ей приносили обеты,

Предыдущая страница 23 Следущая страница


Гэм 24

а она неумолимо струилась, растекалась, переменчивая, всегда разная, как и то, чьим символом она была, -- жизнь.
Пересекши на канатном пароме реку Липис, они заметили, что попали в сеть крупных водных путей Восточного побережья. Повсюду среди кофейных плантаций виднелись довольно большие китайские деревни. За золотыми рудниками Пунджома начались джунгли. Их предупредили, что там якобы хозяйничают тигры, однако они продолжили путь, ведь средь бела дня хищники вряд ли нападут на караван.
Утро выдалось свежее. В кронах горного леса дрались обезьяны. Наперебой кричали павлины и попугаи. Огромные бабочки и сверкающие колибри мелькали над землей. Мало-помалу подлесок стал гуще, тропа сузилась. Солнце поднималось к зениту.
В зарослях послышался топот -- стадо диких свиней промчалось через тропу. Неожиданно из кустов выглянул меланхоличный буйвол -- кто его знает, откуда он взялся. Там, где тропа стала пошире, устроили привал, потому что один из носильщиков упал и поранил плечо. Лавалетт перевязал его.
Гэм отошла немного назад, чтобы поближе рассмотреть какой-то яркий цветок. Вдруг слева хрустнули ветки. Она взглянула в ту сторону, но сперва ничего не увидела. И, только уже собираясь отвернуться, заметила внизу, в листве, два сверкающих зеленых глаза. Песок за ними двигался, дышал и был полосатым телом гигантской кошки.
Гэм не могла сделать ни шагу. Как завороженная смотрела она в эти страшные глаза. Тигр зарычал и ударил хвостом по земле. Могучая хищная жизнь, пылавшая в его глазах, наполнила Гэм покорным ужасом и тянула к себе, точно омут. Она шагнула, нетвердо, спотыкаясь, готовая безропотно подчиниться, безвольная перед этой мощью, которая несла гибель и уничтожение.
Тигр одним прыжком прянул назад и обратился в бегство. Подлесок сомкнулся. С минуту Гэм стояла в недоумении. Потом опомнилась и, объятая волной холодного ужаса, вся дрожа, стремглав кинулась к биваку. Лавалетт лишь с большим трудом сумел выяснить, что произошло.
Он осторожно обследовал окрестности, но зверя не нашел. Только под одной из веерных пальм у дороги обнаружил следы и исцарапанную когтями почву.

Гэм притихла, а на следующий день пожаловалась на головную боль. Лавалетт смерил ей температуру -- немного повышенная -- и заторопил носильщиков: надо поскорее добраться до Чаппинга, там наверняка есть врач.
Лихорадка усиливалась. Лавалетт опять устроил привал, поставил палатку и послал тамила в Чаппинг за врачом. А пока дал Гэм хинину и позаботился, чтобы она уснула.
Наконец тамил вернулся. Он едва не падал с ног, так быстро бежал. Но принес весть, что доктор скоро прибудет.
Это оказался здоровяк шотландец с рыжеватой шевелюрой. Мрачный взгляд его быстро оживился, едва он посмотрел на Гэм.
-- Хорошо бы перевезти ее в Чаппинг. Но вам наверняка важно добраться до концессии на Буффало-Ривер.
-- Вы правы, мне нужно в Сиам.
-- Я знаю почему.
-- Как видно, я недооценил собственную популярность. Английские власти постарались сделать мне рекламу.
-- Да нет. Я видел вас, когда вы уезжали из Мадрида после последнего громкого дела в Испании.
-- Думаю, можно рискнуть и пойти в Чаппинг.
-- Безусловно. На посту только два унтер-офицера; лейтенант уехал в глубь страны, вернется дня через четыре, не раньше... Я хотел бы продолжить осмотр.
Лавалетт видел, как короткий пухлый палец скользит по груди Гэм.
-- Что у нее?
-- Плеврит.
-- Так я и думал. С вашего разрешения, будем считать осмотр законченным.
-- Обычно это решает врач.
-- Совершенно верно, обычно.
-- После столь поверхностного осмотра трудновато сделать надлежащие выводы. -- Шотландец усмехнулся. -- Вдобавок белый пациент поистине отдохновение от всей этой коричневой швали...
-- Поэтому прошу вас, скажите, сколько я вам должен...
Шотландец сердито посмотрел на него, встал, ехидно сказал: "Ничего" -- вскочил на коня и поехал прочь.
Гэм приподнялась на локте.
-- Он поставит на ноги всех военных. Нужно немедля двигаться дальше.
Лавалетт сунул ей под мышку термометр.
-- Что это даст? Лишнюю передышку, и не более того. Так или иначе они будут висеть у нас на хвосте.
-- Тебе нужно уходить! -- воскликнула Гэм. -- Я останусь здесь. Забирай планы и тамила с парой носильщиков -- вы сумеете уйти. Ну же, ступай! Не медли!
Лавалетт не ответил. Вышел из палатки, отдал несколько распоряжений. Потом вернулся и сказал:
-- Болезнь освобождает от всех обязательств. Будь вы здоровы, мы бы, вероятно, обсудили ваше предложение. И еще: я пока не в Сингапуре. До тех пор многое может случиться.
Спустя несколько часов явились унтер-офицеры с отрядом сикхов. Лавалетт не дал им рта открыть, спокойно заговорил первым:
-- Я ждал вас. Палатку нужно свернуть. Паланкин требует особенной осторожности: вы понесете больную. Ничего, справитесь. В этом стальном чемодане важные бумаги, тщательно за ним присматривайте.
При свете факелов караван направился по лесной тропе к поселку. Гэм спала в паланкине. Лишь изредка она открывала глаза и задумчиво смотрела на Лавалетта.

Унтер-офицеры решили дождаться лейтенанта. А покуда предоставили пленникам свободу. В полдень пришел врач, хотел осмотреть Гэм. Лавалетта рядом не было. Она и бровью не повела, увидев шотландца.
-- Как ни прискорбно, -- сказал он, -- но я вынужден был прибегнуть к этому средству, чтобы вы остались здесь. Так что сами понимаете, насколько это для меня важно.
Гэм иронически усмехнулась:
-- Вы британский подданный.
-- Здесь я об этом не помню.
Она испытующе взглянула на него и чуть изменила тон:
-- Кстати, вы переоцениваете мою причастность к этим делам.
-- Понимаю. Да теперь это и безразлично. Английские власти обыкновенно интернируют столь опасных людей, и на долгие годы.
"На долгие годы..." -- подумала Гэм, а вслух сказала:
-- Это пустяки. Я все равно поступила бы именно так.
-- Вы эксцентричны. По-другому я ваше путешествие объяснить не могу.
-- В Европе оно вполне объяснимо...
-- Верно. Я приехал сюда по сходным причинам. Но десять лет среди туземцев чрезвычайно обостряют восприимчивость к прелестям Европы. Позвольте смерить вам температуру.
-- Сегодня никакой температуры нет, -- сказала Гэм, взяв термометр.
-- Ваша правда. Поразительный успех.
-- Решение всегда приносит успех.
-- Вы рассматриваете нынешние обстоятельства как решение?
-- Если угодно, да. Несколько насильственное, но все же решение.
Вечером явился офицер, которого вызвали по телефону. Гэм услышала шум автомобиля и оделась. После беглого допроса лейтенант сказал, что, если потребуется помощь, он целиком в ее распоряжении. К Лавалетту он отнесся весьма почтительно и выразил сожаление, что должен действовать согласно приказу. Наутро его доставят на пост, а оттуда переправят дальше. Гэм улыбнулась молодому офицеру и попросила показать ей дорогу к дому врача.
Для шотландца ее визит был полной неожиданностью. Гэм держалась непринужденно и тем усугубила его замешательство. Он пробормотал несколько бессвязных фраз и предложил ей сесть. На ходу она нечаянно задела его и вздрогнула от брезгливости -- потом села. Он жадно, во все глаза следил за каждым ее движением. Она спокойно сидела перед ним и ждала. Он начал разговор и хрипло произнес:
-- Завтра утром Лавалетта увезут.
Она безучастно пожала плечами.
-- Вы... поедете с ним?
-- Не знаю... Возможно, останусь... -- Она проговорила это почти отрешенно, только подумала: долгие годы тюрьмы.
-- Я уже объяснил вам, как это для меня важно...
-- Есть одно условие.
-- Насчет Лавалетта?
-- Этой ночью он должен бежать.
-- Нет ничего проще. Ведь он сохранил почти полную свободу передвижения.
-- Вы прекрасно понимаете, что без поддержки бегство бессмысленно.
-- Не понимаю...
-- Я говорила вам, что ждала решения. Не этого, внезапного. Но раз уж так вышло и раз эта история, начавшаяся из-за меня, привела к теперешней ситуации, мой долг -- завершить ее так, чтобы в будущем она не тяготила мне душу.
Врач кивнул.
-- Тогда все будет кончено?
-- У вас есть автомобиль?
-- Да.
-- Надеюсь, через час он будет готов к отъезду.
-- Пожалуй, это возможно. Я сам его подготовлю.
-- Отлично. Проселки в хорошем состоянии?
-- При некотором шоферском опыте проехать можно.
-- Автомобиль будет наготове?
-- Тоже при одном условии.
-- Я знаю это условие и не считаю нужным говорить о нем.
-- Не совсем. Что может помешать вам уехать с ним?..
-- Вы быстро соображаете. Автомобиль в порядке?
-- Я же сказал. Нужно только залить полный бак.
-- Ладно. Положите в багажник провиант, одеяла и оружие.
Шотландец молчал, переставляя какие-то вещицы на столе.
-- А что потом?
-- Автомобиль будет угнан. Подозревать вас в пособничестве абсурдно, ведь именно вы содействовали аресту. Пропажу вы обнаружите завтра утром.
-- Завтра утром, вместе с вами, -- хрипло сказал шотландец.
-- Не забудьте про карту. Вы отправитесь со мной к лейтенанту Брауну. Я найду способ предупредить Лавалетта. Он уйдет к себе. А чтобы его уход не вызвал подозрений, вы скажете, что у него приступ болотной лихорадки. Два часа спустя вы уведете меня в свой дом... Два часа спустя. К тому времени они еще могут поднять солдат по тревоге... Как видите, я рассуждаю логично.
-- Согласен.
Шотландец собрал солидный запас провизии, заправил автомобиль горючим и смазкой. Потом уложил в кабину ружье, сказав Гэм: "Это у меня самое лучшее". Принес патроны и бинокль.
-- Поймите, все это было для меня очень нелегко. В иные времена такие понятия, как подлость или предательство, мало что выражают, а здесь, в джунглях, на собственной шкуре постигаешь, что все средства хороши.
-- Мы поговорим об этом позже, -- ответила Гэм и заторопила его.
Шотландец снял с руля цепь, проверил зажигание. Неуемная радость захлестнула Гэм, когда послышался рокот мотора.
-- Идемте, -- быстро сказала она и, не оглядываясь, зашагала по дорожке.

Ей удалось ненадолго остаться с Лавалеттом наедине и шепнуть ему, что все готово к побегу. Он изумился:
-- Кто вам сказал, что я хочу бежать?
-- Молчи! Иначе нельзя.
-- Хорошо! Бумаги я возьму с собой.
-- Тебе их не заполучить. Езжай без них!
-- Нет. Добыть их -- минутное дело. У меня есть второй ключ от чемодана, я выну бумаги, а чемодан оставлю. Это заметят не так скоро, как побег. Когда я уйду к себе, вы немного подождите, а затем под каким-нибудь предлогом выходите на улицу и со всех ног бегите ко мне. Я приторможу на краю поселка.
-- Это невозможно. Я остаюсь.
-- Ты обещала врачу...
-- Нет-нет... Просто каждая минута на счету...
Лавалетт смотрел прямо перед собой.
-- Ну что ж, увидим.

Предыдущая страница 24 Следущая страница


25 Эрих Мария Ремарк

Он вошел в бунгало, Гэм последовала за ним. Врач с лейтенантом пили виски. При появлении Гэм шотландец облегченно вздохнул. Лавалетт с рассеянным видом устроился в плетеном кресле. Гэм стояла подле офицера и была совершенно обворожительна.
Лавалетт встал и попрощался.
-- Я неважно себя чувствую, пойду приму пару таблеток и лягу, ведь к завтрашнему дню надо хорошенько отдохнуть.
-- Может, дать вам порошки от лихорадки? -- спросил врач. -- Они у меня с собой.
-- Надеюсь, это поможет, -- сказал Лавалетт.
-- Ручаюсь, -- ответил шотландец, протягивая ему белую коробочку.
Лавалетт вышел, а лейтенант тотчас завел разговор о его персоне. Гэм не поддержала эту тему и принялась с ним флиртовать. Немного погодя лейтенант уже зарделся как гимназист и весь горел восторгом. Врач был немногословен. Лишь изредка ронял словечко-другое. Его сверкающий взгляд неотрывно следил за Гэм. Неожиданно он встал.
-- Поздно уже, лейтенант Браун. Я, пожалуй, пойду, заодно подышу прохладным воздухом.
Гэм улыбнулась.
-- Вы угадали мое желание. Будьте добры, проводите меня, наверное, так надежнее... -- И, не давая лейтенанту раскрыть рот, она пожелала ему доброй ночи.
Лейтенант надолго склонился к ее руке. Врач наблюдал за этой сценой с насмешливым волнением.

Они молча шли рядом. Ярко светила луна, и залитый тусклым серебром ландшафт казался зыбкой волшебной грезой, парящей средь черных теней. Но вот наконец и дом шотландца, с ярко освещенными окнами, огромный, точно судьба, точно конец.
Дверь гаража распахнута настежь -- автомобиля нет. Шотландец прямо-таки величественным жестом указал на зияющий пустотой гараж и чуть ли не покорно отворил перед Гэм дверь своего бунгало. Она вошла внутрь, звука шагов не слышно, он словно тонул в мягкой вате. Врач вошел следом, громко и возбужденно дыша. Гэм была уже почти у окна и тут только заметила, что в комнате находится Лавалетт. Он стоял, скрестив руки на груди, потом быстро шагнул к двери, прислонился к косяку, вскинул вверх никелированный ствол оружия.
-- Простите сей романтический эффект, но в моем положении без него никак не обойтись. Ваш уговор нуждается в поправке, которую можно внести только таким способом. Я и в самом деле выстрелю, так что не шевелитесь.
Врач посерел лицом. Взгляд забегал. Белки глаз призрачно светились на сером лице. Рот свело судорогой. Губы лепетали что-то бессвязное. Потом по всему телу прошла конвульсивная дрожь. Хрипя от ярости, он ринулся было вперед, но тотчас пошатнулся. Лавалетт легонько толкнул его -- и он рухнул на пол. Лавалетт быстро связал ему руки и ноги, сунул в зубы кляп.
-- К сожалению, без этого нельзя, -- спокойно сказал он, -- ведь я уже имел случай узнать ваши замашки. Вы знаете, мне необходим час форы, у лейтенанта автомобиль потяжелее вашего.
Он тронул Гэм, которая стояла оцепенев.
-- Ты еще здесь... -- пролепетала она.
Лавалетт потянул ее за собой, на улицу. Они бежали по тропинкам, спешили на край деревни. По серебряному диску луны скользили облака, кругом была неизвестность, волнующее приключение, полное ветра, и ночи, и аромата свободы. Словно мощная опора, темнел на фоне черноватого сумрака лунного ландшафта силуэт автомобиля.
Лавалетт усадил Гэм в машину, включил фары. Кипящие конусы света рванулись во тьму, указывая дорогу, мотор взвыл, автомобиль дернулся и помчался вперед.

Бамбуковые хижины вихрем пролетали мимо, перепуганные обитатели шарахались от света фар, огромная пестрая шляпа из соломки угодила под шуршащие шины, аллея ангсеновых деревьев оплеснула автомобиль волнами благоухания и золотистой цветочной пыльцы.
Затем к дороге подступили джунгли, побежали по сторонам тысячами гибких бамбуковых стволов. Вначале они перемежались рисовыми полями и чайными плантациями, но скоро автомобиль очутился в мрачном лесном туннеле, который зверем напрыгнул на него и накрыл своим тяжелым черным брюхом.
Серые пятна просек наливались по краям лиловостью. Потом тени уходили ввысь, срывали с неба тьму. Влажным удушливым покровом она падала в спертый воздух чащобы, пресекая дыхание.
Рев мотора эхом отдавался со всех сторон. Стаи обезьян с воплями мельтешили в кронах деревьев. Перепуганные попугаи, пытаясь взлететь, продирались сквозь листву. Какая-то тень метнулась через дорогу. Колеса, эти ненасытные разбойники, ухватили ее и оставили позади -- плоскую, темную, недвижную. Гэм подалась вперед.
-- Зачем ты ждал?
Лавалетт склонился к разноцветным лампочкам и коленями прижал карту к приборной доске, чтобы сориентироваться.
-- А разве так не лучше?
-- Побег могли обнаружить слишком быстро, а тогда пиши пропало.
Он пожал плечами.
-- Чуть больше вероятности или чуть меньше -- от этого ничего не меняется. У кого есть чутье, тот подчиняет себе случайность.
Конусы огня летели впереди точно гончие псы, оплескивая дорогу блеклым коварным заревом, которое за автомобилем смешивалось с оскопленной тьмой и клубилось пеной света и тени. Безмолвными часовыми стояли вдоль дороги оцепенелые стволы пальм.
Что-то серебристо-белое, мерцающее ворвалось в зарево фар и, как завороженное, бесшумно парило перед ними -- какая-то птица с широкими крыльями. Точно волшебная сказочная пристяжка, она сопровождала машину, пленница в завороженном бегстве. А вокруг узкой полосы света и мчащегося автомобиля царила ночь -- и лес с его хищной жадностью, огромными пестрыми кошками, духотой и тайнами, с убийством и внезапным криком, с бегством и алчной погоней.
-- Ты не хотел оставлять меня?
Сердце у нее замерло, так она ждала ответа. Потом оно забилось вновь, болезненно, где-то в горле, громче мотора. Лавалетт полуобернулся и ясным голосом сказал:
-- Да.
Кровь с такой силой ударила Гэм в голову, что едва не сбросила на пол. Пронзительно отчетливо и выпукло в мозгу вспыхнула картина, застыла в неестественной яркости, целиком заполнила все ее существо -- озаренная свечой ветка тамаринда, теплая аннамитская ночь за окнами, спокойные руки, голос: "Я остался... проиграл и был вынужден под конец поставить на вас. Коллин выиграл... Все равно завтра вы будете играть с ним в поло..." Поезд катил сквозь темную кашу ночи -- в углу купе она сама, бегущая от этой власти и в своем бегстве, как никогда, ей покорная...
Потом картина исчезла, утонула в клокочущей, кипящей массе, которая поглотила все мысли и поспешно вытолкнула наверх уверенность: он поставил на карту свою свободу, чтобы не бросать ее... чтобы спасти от ее собственного обещания...
В безмерном волнении Гэм чувствовала только одно: он скован по рукам и ногам, он более не свободен, что-то перебороло его, вцепилось мертвой хваткой, властвовало над ним, даже больше чем властвовало, и это была реальность мира. Гэм рванулась к Лавалетту, схватила за плечи, жарко дохнула в лицо:
-- Ты... Ты...
Когда он обернулся, его черты были напряжены до предела. Потом он услышал и преобразился. Лихорадка бегства всем своим накалом ударила по нервам, отбушевала в могучем порыве инстинктов, сменилась ни с чем не сравнимым облегчением и повергла его в хмельной дурман, где уже не было места бдительности.
-- Да, -- выкрикнул Лавалетт, -- да, я не хотел, чтобы он прикасался к тебе... этот липкий слизень...
Тормоза взвизгнули, как пилы, автомобиль лязгнул, пошел юзом, стал, с кипящим мотором, захлебнувшийся, задушенный бурей. Лавалетт выскочил на дорогу и, как одержимый, начал обрывать на обочине ветки с листьями, цветами, путаницей гнезд -- все подряд, он швырял их в машину, осыпал ими Гэм, возвращался, срывал еще и еще, осыпал Гэм снова и снова, кричал:
-- Я бросаю тебе лес... опрокидываю на тебя весь мир... -- Он подтащил к машине вырванный с корнями куст, тяжело дыша, зарылся в него лицом и вдруг взревел, как тигр.
В этот миг в мозгу Гэм молнией вспыхнуло: она хотела удержать его, подавить, но он был сильнее и выскользнул из ее хватки; что-то куда более мощное, чем весь ее восторг и счастье, швырнуло ее в водоворот неистовых вихрей, она не хотела, но не могла не подчиниться, оно криком рвалось из ее существа и было неправдой, она чувствовала, и все же каким-то путаным образом в нем угадывалась неведомая правда, и Гэм выкрикнула:
-- Я бы это исполнила...
Лавалетт схватил ее за плечи, просипел в лицо, сквозь тьму буравя взглядом ее глаза, задыхаясь от желания, выхлестнул:
-- Ради меня!
Автомобиль сотрясался, Гэм чувствовала на плечах железные пальцы, а в душе у нее взревел голос, могучий, как море, яростное, бушующее от урагана, с хрипом пробился наружу:
-- Нет!.. Ради меня самой... Нет...
Лавалетт отшвырнул ее от себя, грохнул кулаками по капоту, закричал, с перекошенным лицом, бледный, огромный:
-- Ты лжешь!..
Гэм опять подалась к нему. Она цеплялась за эту безудержную стихию, за этого человека, нащупала его руку и вдруг крикнула, в прозрении мистического восторга:
-- Все! Игра окончена! Я перешагнула через тебя! Я свободна! Свободна! За тобой вновь дорога!
Лавалетт резко рванул тормоз и газ. Автомобиль пошел юзом, выровнялся, помчался по дороге.
-- Никогда еще... Никогда... Езда моя и дорога моя! -- кричал Лавалетт сквозь рев мотора.
Гэм невольно оглянулась. Далеко позади ночь пронзили конусы света, два злобных сверкающих глаза, автомобильные фары -- у нее перехватило дыхание: погоня, машина с военного поста. Она наклонилась к Лавалетту и жестом показала назад.
-- За нами гонятся...
Он обернулся, зарычал, захохотал, закричал -- Гэм висела у него на плече, не сводя глаз со стрелки спидометра.
-- Быстрее, быстрее...
Справа и слева на бешеной скорости уносился в Никуда призрачный, искаженный ландшафт. Захваченные воздушным потоком, летучие мыши падали прямо на сиденья, ночные мотыльки, точно листья, метались в его вихре, автомобиль пожирал все, что попадалось на пути, -- огромная до-историческая тварь вломилась в ночь, словно торопливый налетчик в женские покои, который на бегу размахивает ярким фонарем, выхватывая из темноты смятенные фигуры. Гэм чувствовала: за спиной мчится смерть, неумолимо приближается, омрачает мир, туча, гроза, чреватая молниями и погибелью, -- опасность... опасность... опасность!
Короткий взгляд назад -- расстояние увеличилось. Она прижалась виском к виску Лавалетта. Он почти забыл о ней, весь во власти чудовищной силы, которая увлекала его за собой и которой он без сопротивления уступал, он чуял и сознавал сокрушительную бурю уничтожения, ничто в жизни не могло сравниться с этой минутой, когда поток захлестнул его и он, ясновидец, растворился в беспредельности, сметающей любые преграды; он рывком поднялся к мистическому самопожертвованию, швырнул свою жизнь в костер, ради огня, вспыхнул и летел навстречу вершине, кричал, не глядя, и ветер срывал с его губ клочки слов:
-- Что ты знаешь об этом... Ты держала меня в напряжении... и в опасности... Я сам так пожелал... В сильнейшем напряжении и самой страшной опасности... Что ты знаешь об этом... И ничего нет более волнующего... чем это... да-да... чем это поражение...
Позади грянули выстрелы. С дребезжащим звуком пуля ударила по кузову. Глухо прокатилось эхо. Выстрелы в ночи... и дыхание у виска... Лавалетт вскочил, с силой выжал сцепление; одной рукой он держал руль, другой притянул к себе Гэм, прижал ее, безвольную, к себе, продолжая бешеную гонку.
Дорога долго вела по прямой, уносилась прочь под гул мотора, похожий на органный напев. Автомобиль летел через ухабы, подскакивал, качался, выравнивался, мчался дальше. А следом -- чужие фары и молнии выстрелов в ночи.
Лавалетт посмотрел на Гэм. Она бессильно обмякла, обхватив его руками за шею, и что-то лепетала. Буря в нем все нарастала. Он выпустил Гэм из объятий и схватился за оружие. Рука холодно сомкнулась, палец лег на курок. Он выстрелил. Грохот отозвался в джунглях, взбудоражил тысячи голосов.

Предыдущая страница 25 Следущая страница


Гэм 26

Лавалетт бросил руль, выпрямился в автомобиле во весь рост, крича и стреляя. Гэм судорожно вцепилась в его ногу, попыталась дернуть книзу, он пинком отшвырнул ее -- и все стрелял, стрелял и кричал, могучий, как песня, стрелял в приближающиеся огни, в бушующие потоки света, которые сливались в слепящую стену, стрелял, кричал, пел им навстречу, даже не стараясь пригнуться (автомобиль уже стоял), швырнул в ту сторону оружие, пошатнулся, отпрянул назад -- и упал, сраженный пулей, голова ударилась об обшивку... на изодранные руки Гэм потекло что-то теплое... и смертельное. Она поняла: это кровь... кровь... А потом все исчезло.

ЭПИЛОГ

День пробуждался вместе с утренним ветром и долго-долго поднимался из-за гор, пока не достигал в зените трепетной яркости, а потом, тускнея, вновь стекал к горизонтам. На горах еще лежали узкие полосы снега, -- правда, только на вершинах. В полдень снег сверкал так, что глаза слепило, будто он был самим солнцем, а не его отблеском. И вечером, когда на горы наплывала ночь, снег какое-то время одиноко блистал среди сумерек и в конце концов тоже угасал.
Тогда ночь полностью вступала в свои права и совершала то, чего день совершить не мог, -- хватала за сердце. Она была так темна и так огромна, что ты не видел за нею никаких пределов; беспространственная, она была везде и всюду, можно предаться ей, без остатка, погрузиться в нее, не глядя, куда тебя уносит... И чем больше ты сливался с нею, тем больше она приливала к тебе... и корабли отчаяния, корабли вопросов, которые ты посылал в ее дали, возвращались от неведомых берегов, груженные успокоением.
Туманы, мягкие, как подушки, вползали меж пониманием и миром, не позволяя им соприкоснуться. Все утрачивало четкость, контуры стирались, поверхности отступали. Бегство вещей.
С особенной силой Гэм чувствовала это скольжение вещей из глубин пространства к поверхности в короткие сумерки, отделявшие день от тропической ночи. Сумерки приближали вещи друг к другу, отнимали у них привычный облик, превращали в нечто блеклое, лишенное связей, призрачно-абстрактное, плоское, чуждое и непостижимое. Они были холодны и девственны, и даже если жили и двигались, оставались чужды и находились вовне.
Гэм неподвижно лежала в шезлонге и смотрела на окна. Когда служанка, поправив подушки, тихонько ушла, вместе с легкими удаляющимися шагами исчезла всякая причинность. Она чувствовала, как в душе нарастает подъем, вот сейчас, сейчас откроется редкое видение -- больше, чем память, -- которого она днем страшилась и которое пока оставалось в глубине. Гэм не хотела бежать его, иначе оно завладеет ею. И, зная это, Гэм уступила и предалась ему.
Однако теперь, когда она была готова, прошлое вдруг отхлынуло назад. Безостановочной вереницей проносились перед глазами картины, но ни одна не выпадала из этой цепи и не захватывала ее своею мощью. Эпизоды скользили друг за другом, по странному закону слагаясь в бытие, которое Гэм воспринимала как некую параллельную жизнь, а не свою собственную. Что-то в ней откликалось, чувства вибрировали могучим резонансом -- но в глубине еще оставались области, которые в этом не участвовали и были ей покуда неведомы, она лишь инстинктивно знала, что однажды они поднимутся к поверхности, как коралловые атоллы из морских волн, и станут превыше всего. Она доверяла им слепо и безоговорочно, угадывая, что они и во сне излучают свои сокровенные силы, а потому с почти спокойной решимостью целиком предалась власти прошлого.
Несколько недель она провела высоко в горах, в Нувара-Элии1, и не виделась ни с кем, кроме своей служанки. Вечер за вечером Гэм молча лежала в шезлонге, наблюдая, как в проеме окна возникал и менялся мир. Молчание было всем -- безмолвный познавал мир, а дышащий постигал смысл происходящего.
И однажды вечером она поняла, что когда-то ей уже случалось ощутить всю эту мистику вещей. И тотчас почувствовала себя защищенной и вернувшейся -- будто увидела знакомый дорожный знак, говорящий, что путь верен.
Мир отпрянул назад, опять стал прозрачен. Суждения распались, в том числе и последнее, уже по ту сторону этики. И открылась самая простая из всех истин: все всегда хорошо и справедливо. Кто следует себе, не блуждает. Кто теряет себя, находит мир. Кто находит мир, находит и себя. Кто ощущает себя, тот поднимается над всем и растворяется в вечности. Человек всегда ощущает только себя самого.

На обратном пути Гэм на несколько дней остановилась в Канди. Жила она очень уединенно и избегала людей, но в последний вечер отправилась в храм. Погруженная в свои мысли, слушала однообразные молитвы толпы и медленно шла по святилищу. Внезапно перед нею возникло шафранное одеяние. Она узнала настоятеля и вспомнила его слова о том, что когда-нибудь она вернется сюда еще раз. Гэм не запротестовала -- чутьем угадывая безмятежность этого места, покорилась велению минуты. Лама провел ее в храмовую библиотеку. Она присела на каменный парапет, а когда взглянула ламе в лицо, ей почудилось, будто последний раз она была здесь лишь несколько часов назад, и все вещи вокруг еще сильнее, чем прежде, показались отрешенными, далекими, маловажными.
-- У верующих в Тибете, -- начал лама, -- есть древний молитвенный обычай, который люди Запада не понимают и потому часто высмеивают. Тибетцы вращают свои молитвенные мельницы сто, тысячу, несчетное множество раз и при этом повторяют одни и те же слова: ом мани падме хум. В головах людей Запада живет неугомонный зверек, который у них зовется мышлением и все же таковым не является. Потому что и на Востоке мыслят, причем мыслят глубоко -- недаром ведь все религии ведут начало с Востока, -- но у людей Востока нет неугомонного зверька, мешающего им добраться до сути. Зато у них есть медитация. В однообразии тибетской молитвы, которую человек Запада презирает, заключена ее сила. Кто наполняет вещи своей волей, тот ускоряет их ход и тратит собственные силы, а когда эти силы иссякают, наступает конец. Кто отключает себя и уподобляется вещам, тот становится частью безмолвной мощи их внутренних законов. Он вступает в круговорот и не может ни затеряться, ни кончиться... Люди Запада все так высокомерны.
-- Я на пороге конца, -- сказала Гэм.
-- Всякий конец неизменно есть начало. Вы верите в конец и мыслите его, все люди Запада считают, что если они что-то измеряли этой несовершенной штукой, разумом, а оно оказалось неделимым и ускользнуло от них, то наступает конец. Еще они говорят, что смерть, эта самая грандиозная из всех метаморфоз и переходов, есть конец. Люди Запада хотят все постичь, но им трудно признать, что разум и логика годятся только для повседневной жизни, а не для того, что они называют метафизикой и трансцендентальностью. Животные, о которых ваши бессердечные западные религии даже не упоминают, тоже владеют разумом и логикой и по-настоящему в них нуждаются -- для поисков пищи, для поддержания и защиты существования. Но реки жизни текут и проникают куда глубже... Чем был бы мир, будь он по-человечески постижим и понятен?..
Лама спокойно и кротко взглянул на нее.
-- Иные жизни проходят на равнине и сами суть равнина, иные, подобно холмам и горам, устремлены ввысь, и их вершина -- венец долгого подъема, иные же идут кругами: совершив один круг, замкнув его, они думают, что все кончено, ничего больше нет, и внезапно, без всякого перехода, оказываются в новом круге. Это жизни без подлинного прошлого, они возрождаются из собственного пепла. Для таких жизней опыт, который для других есть основа основ, не имеет значения, они подчинены мистическим законам, и корни их много глубже. В вас -- именно такая жизнь. Когда вы много месяцев назад были здесь, я увидел, что до завершения теперешнего круга ваша жизнь еще раз пройдет мимо меня. И вы пришли -- время исполнилось... Начинается новый круг...
Гэм печально посмотрела на него.
-- Я знаю, это невозвратно далеко... и еще знаю: если б все вернулось, я бы не знала, что с этим делать, и я уже едва помню его... Но отчего на сердце такая тяжесть?
-- Несколько дней назад небо над Коломбо затянули черные тучи. Грянула буря и разбушевалась так, что волны вздымались выше пальм. Наутро небо опять было ясное и синее, можно подумать, бури вовсе и не было -- но ведь мы пережили ее. Море, однако, еще катило высокие валы. Кругом теплынь, тишина, безветрие -- поневоле хочется спросить: отчего же море так волнуется? Или можно спросить иначе: отчего оно еще волнуется? А дело все в том, что моря успокаиваются не сразу, им нужно время. Быстро успокаиваются только пруды. -- Он встал. -- Люди Запада редко навещают меня. Тот, чье бытие пересеклось с вашим, тоже был отмечен знаком. Он освободился, шагнув от немоты к молчанию. Немота означает невозможность говорить... Молчание -- быть по ту сторону слов... Вечное -- это перемены. Жизнь вечна. Живите той жизнью, что живет в вас. Это не закон... это начало... но начало -- это уже очень много... оно замыкает кольцо... а что только не замыкается в кольцо.

Ночью в Коломбо Гэм проснулась от какого-то шума. Прислушалась к звону цикад и подумала было, что ящерица забралась в спальню и упала со стены, но тут шум повторился. Словно бы в соседней комнате кто-то осторожно, очень осторожно шагнул, но под ногой скрипнула половица.
Гэм взяла револьвер и тихонько раздвинула полог. В той комнате никого не было. Но молочная белизна кисейных штор на окне зияла черной щелью. Чья-то рука отвела их в сторону, просунулась внутрь, за нею голова, потом тело. Чужак торопливо метнулся к стене и начал снимать и сворачивать ковер.
Гэм присмотрелась, внезапно отложила оружие и прошла в комнату. Незваный гость вздрогнул, словно хотел ринуться вперед, -- по гибкому движению плеч она поняла, что не ошиблась: это был креол.
Он отпрянул. Она повернула выключатель. Яркий свет залил немую сцену. Креол машинально схватил наполовину скатанный ковер и попятился к окну, чтобы выбросить добычу на улицу. Гэм жестом остановила его. Взгляд ее был серьезен. Под мышкой креол зажал зеленый молитвенный ковер, который когда-то подарил Гэм.
-- Вы меня опередили, -- сказала Гэм, -- я все равно собиралась завтра отослать вам этот ковер. Я уезжаю в Европу.
-- Вы больше не приедете сюда?
-- Не знаю.
-- И хотели отослать мне...
-- Он всегда был вашей собственностью. Спасибо, что спросили сперва о моем отъезде, а потом о своем ковре. Я ценю это.
-- Вы хотели вернуть его мне? -- недоуменно спросил он.
-- Да, хотела, ведь он ваш. Нынешняя ситуация -- лучшее тому доказательство...
-- Только не думайте, что я решил таким манером вернуть себе этот ковер, ну, скажем, из-за его ценности. Впрочем, вы так не подумаете. Но причина и не в том, о чем я не хочу сейчас говорить. Просто я не могу жить без этого ковра... я непременно должен был вернуть его.
-- Вам незачем оправдываться, -- сказала Гэм. -- Ваш нынешний визит показывает, что в свое время я оценила вас не вполне правильно. Простите меня. Тем радостнее видеть, что после короткой эскапады вы снова стали самим собой... Я не иронизирую. Не смотрите на меня так мрачно.
-- Странный вы человек...
-- Оставим психологические трактаты... Я расстаюсь с Индией весело, с маленькой детской радостью, как будто мне что-то удалось, и это -- результат вашего визита. Спасибо вам...

Гэм попросила отнести багаж в просторные светлые комнаты. Из широкого окна бывшего монастыря открывался вид на итальянскую равнину до самых горных хребтов, которые туманно синели вдали. Сбоку в эту картину вторгалась серебряная чаша озерного залива. По пыльному проселку тянулись в послеполуденном зное повозки, запряженные осликами. Порой, испуганные низким рокотом автомобиля, они теснились к обочине, а хозяева возбужденно размахивали руками. Колокола над дальней трапезной негромко звонили к Ангельскому привету. Ключницы уже начали говорить felissima notte1.
Гэм выкладывала содержимое чемоданов в большие встроенные шкафы, потому что собиралась остаться здесь надолго. Никто ей не помогал, она специально попросила. За этими хлопотами настал вечер. А она и внимания не обратила, целиком погруженная в упорядочивание, раскладывание, развешивание. Из вороха кантонских и бирманских тканей выпал узкий пакетик, обернутый зеленым шелком. Она бездумно развернула его. Это была книга в блекло-красном кожаном переплете. С замочком из чеканного лингама и филигранного черепа. Текст выписан тушью, буквицы ярко иллюминованы. Каждая из семнадцати песней, составлявших содержание книги, снабжена иллюстрацией. Чистый бирюзовый тон, снова и снова. Это было старинное издание "Дивана" Абу-Нуваса, купленное три года назад в Каире. Сегодня она впервые с тех пор взяла его в руки.
Гэм подошла с книгой к окну. Вечернее небо у горизонта сияло глубоким кармином, выше оно постепенно светлело, меняясь в окраске до нежнейших оттенков яблочно-зеленого и нефритового в зените. Снаружи царила тишина.
Гэм листала страницы узкой книжки, словно каждая из них была страницей ее собственной жизни. Каждую она переворачивала бережно, а закрыла томик с таким чувством, словно закрывает и что-то еще.
Ничего не произошло, и все же ей казалось, будто ее одарили дивным утешением, будто все наконец решилось. Но она не могла ничего вспомнить,

Предыдущая страница 26 Следущая страница


27 Эрих Мария Ремарк

хотя это наверняка случилось вот только что. Впрочем, подумала Гэм, возможно, что-то просто созрело, как яблоко, которое долгие недели бурь и гроз оставалось крепко связанным с ветвью -- и внезапно, в тихий погожий день, словно безо всякой причины, упало на землю, ибо пришло время. Конечно, сейчас было не совсем так, но образ запечатлелся. Что-то вернулось? Что-то возродилось? Что зазвучало вдруг так полно и знакомо? Зачем это нежное тепло, бегущее по жилам? Кому предназначено это ласковое блаженство ее крови?
Она убрала томик. Он пришел к ней -- спустя три года. Она даже не вспоминала о нем, а он всегда был здесь -- и сегодня вернулся к ней в руки. Гэм не любила символов, но неожиданно осознала: все возвращается...

Нарциссовые луга залиты потоками света. Стройные листья, точно стражи под бледными венцами лепестков. Бабочки в истоме висят на цветках, жуки проворно карабкаются по стеблям. Золотые и зеленые надкрылья мелькают среди травинок. Пчелы гудят, словно органные басы.
Гэм шла и чувствовала каждое движение своего тела. Чувствовала, как ноги ступают по земле, как пальцы начинают шаг, как гибко перекатывается стопа. Суставы колен пружинили в такт походке. Бедра несли спину и двигались в том же ритме, что и плечи. Какая благодать -- поднять голову, запрокинуть ее... и ощутить на лице скольжение воздуха.
Жизнь -- это все. Гэм ни о чем не думала, она просто шла и жила этим. Жизнь -- это все... Я ощущаю... божественное чувство... мир молод, как я... И пока я ощущаю себя, мир существует... Пока я живу собой, я живу всеми...
За лугами начался лес. Дубы -- могучие, высокие, намного выше других деревьев. Под ними теснились молодые деревца. Подлесок... и кусты... густая чащоба вокруг ног. Упавшие стволы средь зарослей. Но и на них успели поселиться грибы и ползучие растения. Лес растет и растет... вечно... сильный, живой. Растет... растет...
Гэм вдохнула запах земли и трав. Отломила кусочек коры, попробовала на вкус. Поднялся ветер. Новый год рождался из земных недр. Все было -- начало. Теперь Гэм знала все. И склонила голову...
Ей показалось, что кто-то рядом произнес: я начинаю... я готов...

Предыдущая страница 27


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


Эрих Мария Ремарк

Биография

Эрих Мария Ремарк (настоящее имя Эрих Пауль Ремарк) - родился в 1898 году, умер в 1970. Сын переплетчика. Посещал католическую семинарию в Оснабрюке.

1916 - уходит добровольцем на Западный фронт.
1918 - получает ранение. После окончания войны публикует первые рассказы и заметки, берется за любую работу (бухгалтер, корреспондент, агент конторы по изготовлению надгробий, тапер, учитель).
1923 - вступает в должность главного редактора рекламного
издания. Совершает путешествие в Швейцарию, Италию, Турцию и на Балканы.
1925 - становится редактором берлинской газеты "Sport im Bild".
1928 - в "Vossische Zeitung" выходит газетный вариант романа "На Западном фронте без перемен". Следом выходит книга, тираж которой составил 600 000 экз.
1931 - эмиграция в Швейцарию.
1933 - книги Ремарка запрещаются фашистским режимом. Устраиваются их публичные сожжения. 1938 - отказ от немецкого подданства.
1939 - эмиграция в США.
1948 - возвращение в Швейцарию.
1970 - Эрих Мария Ремаркумирает в Локарно.

Оглавление


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • I (Страница 1)
  • II (Страница 2)
  • III (Страница 4)
  • IV (Страница 6)
  • V (Страница 9)
  • VI (Страница 12)
  • VII (Страница 14)
  • VIII (Страница 16)
  • IX (Страница 19)
  • ЭПИЛОГ (Страница 26)


Эрих Мария Ремарк

Гэм

 Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://lib.ru/
Дизайн помог разработать Elfin