Эрих Мария Ремарк - Черный обелиск

1 Эрих Мария Ремарк

I

Солнце заливает светом контору фирмы по установке надгробий «Генрих Кроль и сыновья». Сейчас апрель 1923 года, и дела идут хорошо. Весна не подкачала, мы торгуем блестяще, распродаем себе в убыток, но что поделаешь - смерть немилосердна, от нее не ускользнешь, однако человеческое горе никак не может обойтись без памятников из песчаника или мрамора, а при повышенном чувстве долга или соответствующем наследстве - даже из отполированного со всех сторон черного шведского гранита. Осень и весна - самый выгодный сезон для торговцев похоронными принадлежностями: людей умирает больше, чем летом и зимой; осенью - потому, что силы человека иссякают, весною - потому, что они пробуждаются и пожирают ослабевший организм, как слишком толстый фитиль тощую свечу. Так, по крайней мере, уверяет самый усердный из наших агентов, могильщик Либерман с городского кладбища, а уж ему ли не знать: старику восемьдесят лет, он предал земле свыше десяти тысяч трупов, на комиссионные по установке надгробий обзавелся собственным домом на берегу реки, садом, прудом с форелью; профессия могильщика сделала его философствующим пьяницей. Единственное, что он ненавидит, - это городской крематорий. Крематорий - нечестный конкурент. Мы тоже его недолюбливаем: на урнах ничего не заработаешь.
Я смотрю на часы. Скоро полдень, и, так как сегодня суббота, я заканчиваю свой трудовой день. Нахлобучиваю жестяной колпак на машинку, уношу за занавеску аппарат «престо», на котором мы размножаем каталоги, убираю образцы камней и вынимаю из фиксажа фотоснимки с памятников павшим воинам и с художественных надгробных украшений. Я бухгалтер фирмы, художник, заведующий рекламой и вообще вот уже целый год состою единственным служащим нашей конторы, хотя я отнюдь не специалист.
Предвкушая наслаждение, достаю из ящика стола сигару. Это черная «бразиль». Представитель Вюртембергского завода металлических изделий утром угостил меня этой сигарой, а потом попытался навязать мне партию бронзовых венков. Следовательно, сигара хорошая. Я ищу спички, но, как обычно, коробок куда-то засунули. К счастью, в печке есть еще жар. Я скатываю трубочкой бумажку в десять марок, подношу ее к углям и от нее закуриваю сигару. Топить печку в апреле, пожалуй, уже незачем; это одно из коммерческих изобретений моего работодателя Георга Кроля. Ему кажется, что когда люди скорбят и им еще приходится выкладывать деньги, то легче это сделать в теплой комнате, чем в холодной. Ведь от печали и без того знобит душу, а если к тому же у людей ноги стынут, трудно бывает выжать хорошую цену. В тепле все оттаивает - даже кошелек. Поэтому в нашей конторе всегда жарко натоплено, а нашим агентам рекомендуется зарубить себе на носу: никогда не пытаться заключать сделки в дождь и в холод на кладбище - только в теплой комнате и по возможности после обеда. При таких сделках скорбь, холод и голод - плохие советчики.
Я бросаю обгоревшую десятимарковую бумажку в печку и встаю. И тут же слышу, как в доме напротив распахивают окно. Мне незачем смотреть туда, я отлично знаю, что там происходит. Осторожно наклоняюсь над столом, словно еще вожусь с пишущей машинкой. При этом искоса заглядываю в ручное зеркальце, которое пристроил так, чтобы в нем отражалось упомянутое окно. Как обычно, Лиза, жена мясника Вацека, стоит там в чем мать родила, зевает и потягивается. Она только сейчас поднялась с постели. Наша улочка старинная, узкая, Лизу нам отлично видно, а ей - нас, и она это знает. Потому и становится перед окном. Вдруг ее большой рот растягивается в улыбку, сверкая зубами, она разражается хохотом и указывает на мое зеркальце. Ее зоркие глаза хищной птицы заметили его. Я злюсь, что пойман с поличным, но делаю вид, будто ничего не замечаю, и, окружив себя облаком дыма, отхожу в глубь комнаты. Лиза усмехается. Я выглядываю в окно, но не смотрю на нее, а притворяюсь, будто киваю кому-то идущему по улице. В довершение посылаю ему воздушный поцелуй. Лиза попадается на эту удочку. Она высовывается из окна, чтобы посмотреть, с кем же это я здороваюсь. Но никого нет. Теперь усмехаюсь я. А она сердито стучит себя пальцем по лбу и исчезает.
Собственно говоря, не известно, зачем я разыгрываю всю эту комедию. Лиза, что называется, «роскошная женщина», и я знаю многих, кто охотно платил бы по нескольку миллионов за то, чтобы наслаждаться каждое утро подобным зрелищем. Я тоже наслаждаюсь, но все же меня злит, что эта ленивая жаба, вылезающая из постели только в полдень, так бесстыдно уверена в своих чарах. Ей и в голову не приходит, что не всякий в ту же минуту возжаждет переспать с ней. Притом ей, в сущности, это довольно безразлично. Лиза продолжает стоять у окна, у нее черная челка, подстриженная, как у пони, дерзко вздернутый нос, и она поводит грудями, словно изваянными из первоклассного каррарского мрамора, точно какая-нибудь тетка, помахивающая погремушками перед младенцем. Будь у нее вместо груди два воздушных шара, она так же весело выставила бы их напоказ. Но Лиза голая, и поэтому она выставляет не шары, а груди, ей все равно. Просто-напросто она радуется, что живет на свете и что все мужчины непременно должны сходить по ней с ума. Затем она об этом забывает и набрасывается прожорливым ртом на завтрак. А тем временем мясник Вацек устало приканчивает несколько старых извозчичьих кляч.
Лиза появляется снова. Она налепила себе усы и в восторге от столь блистательной выдумки. Она по-военному отдает честь, и я готов допустить, что ее бесстыдство предназначается старику Кнопфу, фельдфебелю в отставке, проживающему поблизости, но потом вспоминаю, что в спальне Кнопфа только одно окно и оно выходит во двор. А Лиза достаточно хитра и понимает, что из соседних домов ее не видно.
Вдруг, словно где-то прорвав плотину тишины, зазвонили колокола церкви Девы Марии. Церковь стоит в конце улочки, и звуки так оглушают, точно валятся с неба прямо в комнату. В то же время я вижу, как мимо второго окна нашей конторы, выходящего во двор, проплывает, словно фантастическая дыня, лысая голова моего работодателя. Лиза делает неприличный жест и захлопывает свое окно. Ежедневное искушение Святого Антония еще раз преодолено.

* * *

Георгу Кролю ровно сорок лет, но его лысая голова уже блестит, точно шар на кегельбане в саду пивной Боля. Она блестит с тех пор, как я его знаю, а познакомился я с ним пять лет назад. Лысина эта так блестит, что, когда мы сидели в окопах - а мы были в одном полку, - командир отдал особый приказ, чтобы Георг, даже при полном затишье на фронте, не снимал каски, ибо слишком силен был соблазн для самого благодушного противника проверить с помощью выстрела, не огромный ли это биллиардный шар.
Я щелкаю каблуками и докладываю:
- Главный штаб фирмы «Кроль и сыновья»! Пункт наблюдения за действиями врага. В районе мясника Вацека подозрительное передвижение войск.
- Ага, - отвечает Георг. - Лиза делает утреннюю зарядку. Вольно, ефрейтор Бодмер! Почему не надеваете по утрам шоры, как у лошади в кавалерийском оркестре, и не оберегаете таким способом свою добродетель? Разве вы не знаете, каковы три самые большие драгоценности нашей жизни?
- Откуда же я могу знать, господин обер-прокурор, если я и самой жизни-то не видел?
- Добродетель, юность и наивность! - безапелляционно заявляет Георг. - Если их утратишь, то уж безвозвратно! А что на свете безнадежнее многоопытности, старости и холодного рассудка?
- Бедность, болезнь и одиночество, - отзываюсь я и становлюсь вольно.
- Это только другие названия для опыта, старости и заблуждений ума.
Георг вынимает у меня изо рта сигару, мгновение смотрит на нее и определяет, как опытный коллекционер бабочку:
- Добыча взята на фабрике металлических изделий.
Он извлекает из кармана чудесно осмугленный дымом золотисто-коричневый мундштук из морской пенки, вставляет в него мою бразильскую сигару и продолжает ее курить.
- Ничего не имею против конфискации сигары, - заявляю я. - Хотя это грубое насилие, но ты, как бывший унтер-офицер, ничего другого в жизни не знаешь. Все же зачем тебе мундштук? Я не сифилитик.
- А я не гомосексуалист.
- Георг, - продолжаю я, - на войне ты моей ложкой бобовый суп хлебал, когда мне удавалось выкрасть его из кухни. А ложку я прятал за голенище грязного сапога и никогда не мыл.
Георг смотрит на пепел сигары. Пепел бел как снег.
- После войны прошло четыре с половиной года, - наставительно отвечает он. - Тогда безмерное несчастье сделало нас людьми. А теперь бесстыдная погоня за собственностью снова превратила в разбойников. Чтобы это замаскировать, нам опять нужен лак хороших манер. Ergo [1]!.. Нет ли у тебя еще одной сигары? Эта фабрика никогда не позволит себе подкупать служащих одной сигарой.
Я вынимаю из ящика стола вторую сигару и отдаю ему.
- Ум, опытность и старость все же иногда идут на пользу, - замечаю я.
Он усмехается и вручает мне взамен сигар пачку сигарет, в которой недостает шести штук.
- А что произошло еще? - осведомляется он.
- Ничего. Клиентов не было. Но я вынужден настоятельно просить о повышении моего оклада.
- Опять? Ведь тебе только вчера повысили!
- Не вчера. Сегодня утром в девять часов. Какие-то несчастные восемь тысяч марок! И все-таки в девять утра это было еще кое-что. А потом объявили новый курс доллара, и я теперь уже не могу на них купить даже галстук, только бутылку дешевого вина. А мне необходим именно галстук.
- Сколько же стоит доллар сейчас?
- Сегодня в полдень он стоил тридцать шесть тысяч марок! А утром всего тридцать тысяч!
Георг Кроль рассматривает свою сигару.
- Уже тридцать шесть тысяч! Дело идет быстрее кошачьего романа! Чем все это кончится?
- Всеобщим банкротством, господин фельдмаршал, - отвечаю я. - А пока надо жить. Ты денег принес?
- Только маленький чемоданчик с запасом на сегодня и завтра. Тысячные и стотысячные билеты и даже несколько пачек с милыми старыми сотенными. Около двух с половиной кило бумажных денег. Инфляция растет такими темпами, что государственный банк не успевает печатать денежные знаки. Новые банкноты в сто тысяч выпущены всего две недели назад, а теперь скоро выпустят бумажки в миллион. Когда мы будем считать на миллиарды?
- Если так пойдет дальше, то всего через несколько месяцев.
- Боже мой! - вздыхает Георг. - Где прекрасные спокойные дни 1922 года? Доллар поднялся в тот год с двухсот пятидесяти марок всего до десяти тысяч. Уже не говоря о 1921-м - тогда это были какие-то несчастные триста процентов.
Я выглядываю на улицу. Лиза стоит у окна, теперь она в шелковом халате, на котором изображены попугаи. Зеркало она повесила на шпингалет и приглаживает щеткой свою гриву.
- Взгляни на это создание, - с горечью восклицаю я. - Оно не сеет, не жнет, но Отец Небесный все же питает его. Вчера у нее этого халата еще не было. Шелк! Несколько метров! А я не могу наскрести какие-то жалкие гроши на один несчастный галстук.
Георг улыбается.
- Что ж, ты скромная жертва эпохи. А Лиза на всех парусах плывет по волнам немецкой инфляции. Она - Елена Прекрасная спекулянтов. На продаже могильных камней не разживешься, сын мой. Почему ты не перейдешь на сельди или на торговлю акциями, как твой дружок Вилли?
- Оттого что я сентиментальный философ и сохраняю верность надгробиям. Ну так как насчет повышения жалованья? Ведь и философам все же приходится одеваться.
- Неужели ты не можешь купить галстук завтра?
- Завтра воскресенье. И он мне нужен именно завтра.
Георг приносит из прихожей свой чемодан. Открыв его, бросает мне две пачки денег.
- Хватит?
Я вижу, что в них главным образом сотни.
- Добавь еще полкило этих обоев, - говорю я. - Здесь самое большее пять тысяч. Спекулянты-католики по воскресеньям, во время обедни, кладут столько на тарелочку да еще стыдятся своей скупости.
Георг скребет себе голый затылок - атавистический жест, утративший в данном случае всякий смысл. Затем дает мне третью пачку.
- Слава Богу, что завтра воскресенье, - говорит он. - Никакого нового курса на доллар не будет. Единственный день недели, когда инфляция приостанавливается. Конечно, Господь Бог не это имел в виду, создавая воскресенье.
- А как мы? - осведомился я. - Уже банкроты или наши дела идут блестяще?
Георг делает длинную затяжку из своего мундштука:
- Мне кажется, никто сейчас в Германии ничего на этот счет о себе уже сказать не может. Даже божественный Стиннес. Скопидомы разорены. Рабочие и люди, живущие на жалованье, - тоже. Большинство мелких коммерсантов - тоже, хотя они об этом еще не догадываются. Блестяще наживаются только те, у кого есть векселя, акции или крупные реальные ценности. Следовательно, не мы. Ну как? Уразумел?
- Реальные ценности! - Я смотрю в сад, где стоит наша продукция. - У нас в самом деле не бог весть что осталось. Главным образом надгробия из песчаника и чугуна. Но мрамора и гранита маловато. А то немногое, что есть, твой брат распродаст с убытком. Может быть, самое лучшее совсем ничего не продавать, а?
Георгу незачем отвечать. На улице звенит велосипедный звонок. Слышны шаги, кто-то поднимается по дряхлым ступенькам. По-хозяйски откашливается. Это Генрих Кроль-младший, совладелец фирмы - виновник наших постоянных забот и треволнений.

* * *

Генрих - невысокий, плотный мужчина с соломенного цвета усами; на нем полосатые пропыленные брюки, стянутые у щиколотки велосипедными зажимами. Он окидывает меня и Георга быстрым неодобрительным взглядом. В его представлении мы - ленивые жеребцы, весь день лодырничаем, а вот он - человек дела, поддерживающий внешние связи фирмы, к тому же несокрушимого здоровья. Ежедневно, едва рассветет, Кроль-младший отправляется на вокзал и потом мчится на велосипеде в самые отдаленные деревни, если наши агенты - могильщики или учителя сельских школ - заявят о чьей-либо смерти. Он довольно обходителен, а его дородность вызывает к нему доверие; поэтому он с помощью двух кружек пива, неизменно вкушаемых утром и под вечер, поддерживает себя на должном уровне. Крестьяне предпочитают низеньких толстяков изголодавшимся верзилам. И костюм у него соответствующий. Он не носит ни черного сюртука, как его конкурент - агент Штайнмайера, ни синего костюма, как разъездные агенты фирмы «Хольман и Клотц», - сюртук слишком напоминает о трауре, синюю пару все носят. Генрих Кроль обычно появляется в выходном костюме - полосатые брюки, черно-серый пиджак, старомодный стоячий воротничок с уголками и галстук матовых колеров, с преобладанием черного. Два года назад, именно когда он заказывал этот костюм, у него возникло минутное колебание и он задал себе вопрос - не уместнее ли будет визитка, но тут же отверг эту мысль, ибо был слишком мал ростом. Такой отказ он считал для себя даже лестным; ведь и Наполеон был бы смешон, надень он фрак. А в этой одежде Генрих Кроль поистине выглядит скромным уполномоченным Господа Бога - как оно и должно быть. Велосипедные зажимы придают его облику что-то домашнее и вместе с тем спортивное: в наш век автомобилей кажется, что у таких людей можно купить дешевле.
Генрих снимает шляпу и вытирает лоб платком. На улице довольно прохладно, и он отнюдь не вспотел: он делает это, только желая подчеркнуть, что вот он - чернорабочий, обремененный тяжелым трудом, мы же - канцелярские крысы.
- А я наш мраморный крест продал, - заявляет он с притворной скромностью, за которой чувствуется безмолвный рев торжества.
- Какой? Тот маленький? - осведомляюсь я тоном, полным надежды.
- Нет, большой, - ответствует Генрих с еще большей скромностью и смотрит на меня в упор.
- Что? Большой крест из шведского гранита с двойным цоколем и бронзовыми цепями?
- Вот именно. А разве у нас есть еще другие?
Генрих наслаждается своим глупым вопросом, он считает его вершиной саркастического юмора.
- Нет, - отвечаю я. - Других у пас уже нет. В том-то и беда! Этот был последним. Гибралтарская скала.
- За сколько же ты продал? - осведомляется Георг Кроль.
Генрих потягивается.
- За три четверти миллиона, без надписи, без доставки и без ограды. Это все - дополнительно.
- Господи! - восклицаем мы с Георгом одновременно.
Генрих смотрит на нас вызывающе - у дохлой пикши бывает иногда такое выражение.
- Да, бой был нелегким, - говорит он и почему-то опять надевает шляпу.
- Лучше бы вы проиграли его, - отвечаю я.
- Что?
- Проиграли бы этот бой.
- Что? - сердито повторяет Генрих. Я легко вызываю его раздражение.
- Он жалеет, что ты продал крест, - поясняет Георг Кроль.
- Жалеет? Как прикажешь это понимать? Черт бы вас побрал! Мотаешься с утра до ночи, продаешь блестяще, и тебя же в этой лавчонке еще встречают упреками! Поездите-ка сами по деревням и попробуйте...
- Генрих, - кротко прерывает его Георг. - Мы же знаем, что ты из кожи вон лезешь, но мы живем сейчас в такое время, когда продажи разоряют. В стране уже давно инфляция. С тех пор как кончилась война. Но в этом году инфляция усиливается и развивается, как скоротечная чахотка. Поэтому цифры уже не имеют никакого значения.
- Это я и без тебя знаю. Я же не идиот. Ни один из нас не возражает. Только идиоты утверждают, что они не идиоты. Противоречить им бесполезно. Я знаю это на основании тех воскресений, которые провожу в лечебнице для душевнобольных.
Генрих вытаскивает из кармана записную книжку.
- При покупке памятник с крестом обошелся нам в пятьдесят тысяч. А продали мы его за три четверти миллиона - кажется, прибыль неплохая.
Он снова барахтается в мелководье тупых сарказмом. Генрих считает, что должен воспользоваться случаем и поддеть меня - ведь я когда-то был школьным учителем. Вскоре после войны я в течение девяти месяцев учил ребят в глухой степной деревне, пока не бежал оттуда, преследуемый по пятам воющим псом зимнего одиночества.
- Еще выгоднее было бы, если бы вы вместо нашего великолепного креста продали вон тот чертов обелиск, который торчит перед окном, - говорю я. - Судя по рассказам, ваш покойный папаша шестьдесят лет назад, при основании фирмы, приобрел его еще дешевле - за какие-нибудь пятьдесят марок.
- Обелиск? Какое отношение обелиск имеет к нашему делу? Обелиск продать нельзя, это понятно каждому младенцу.
- Именно поэтому его было бы и не жаль, - настаиваю я. - А крест жаль. Нам придется за большие деньги выкупить его обратно.
Генрих Кроль отрывисто сопит. В его толстом носу сидят полипы, и нос легко распухает.
- Может быть, вы вздумаете уверять меня, что сейчас можно выкупить такой крест за три четверти миллиона?
- Это мы скоро узнаем, - замечает Георг Кроль. - Завтра приезжает Ризенфельд. Нам придется делать новый заказ Оденвельдскому гранитному заводу; на складе у нас осталось мало гранитных памятников.
- Ну, у нас есть еще обелиск, - коварно вставляю я.
- Почему же вы тогда сами не продаете? - задыхаясь от возмущения, спрашивает Генрих. - Значит, Ризенфельд приезжает завтра утром? Тогда и я останусь дома и сам с ним переговорю! Посмотрим, каковы цены!
Мы с Георгом обмениваемся взглядами. Мы отлично понимаем, что нельзя допускать встречи Ризенфельда с Генрихом, даже если придется напоить Генриха пьяным или подмешать касторки в его воскресную кружку пива. Этот честный, но допотопный делец нестерпимо надоел бы Ризенфельду своими воспоминаниями о войне и рассказами о добром старом времени, когда марка была маркой и верна себе, а верность была основой чести, как превосходно выразился наш обожаемый фельдмаршал. Генрих очень высокого мнения о подобных пошлостях, Ризенфельд - нет. Ризенфельд считает верностью то, когда другие выполняют по отношению к нам обязательства, которые им невыгодны, а для нас - когда мы выполняем то, что нам выгодно.
- Цены меняются каждый день, - говорит Георг. - Тут и спорить не о чем.
- Ах так? Может быть, и ты считаешь, что я продешевил?
- Смотря по обстоятельствам. Деньги привез?
Генрих смотрит на Георга, вытаращив глаза.
- Привез? Опять новая выдумка? Как я мог их привезти, если мы креста еще не доставили? Это же невозможно!
- Это не невозможно, - отвечаю я, - а, напротив, теперь очень принято. И называется - уплатить деньги вперед.
- Деньги вперед! - Генрих презрительно морщит толстый нос. - Что вы, школьный учитель, понимаете? Как можно в нашем деле требовать денег вперед? От скорбящих родственников? Когда венки на могиле не успели завянуть? А вы хотите требовать денег за то, что еще не доставлено?
- Конечно! А когда же? В такие минуты люди становятся мягче и деньги из них легче выжать.
- Становятся мягче? Ну что вы понимаете! Да они в такие минуты тверже, чем сталь! Они ведь только что заплатили врачу, священнику, за гроб, за могилу, за цветы, устроили поминки... И они вам, молодой человек, десяти тысяч вперед не дадут! Людям надо сначала опомниться, им нужно сначала убедиться, что этот самый памятник, который они заказали, действительно стоит на кладбище, увидеть его там, а не на бумаге в каталоге, даже если надписи и скорбящих родственников в придачу вы намалюете китайской тушью и золотом.
Опять бестактность, типичная для Генриха! Но я на нее не обращаю внимания. Верно, для нашего каталога я не только нарисовал надгробия и размножил рисунки на «престо», но, чтобы усилить воздействие, раскрасил их и воссоздал «настроение» - плакучие ивы, клумбы анютиных глазок, кипарисы и вдов под траурной вуалью, поливающих цветы. Конкуренты чуть не лопнули от зависти, когда мы завели это новшество; у них-то ничего не было, кроме обыкновенных фотоснимков с имеющихся на складе надгробий, и даже Генрих решил, что это блестящая идея, особенно золотая краска. Чтобы придать изображениям большую натуральность, я украсил нарисованные и раскрашенные памятники соответствующими надписями, сделанными тем же золотом на олифе. Это были для меня чудесные дни: каждого человека, которого я терпеть не мог, я отправлял на тот свет и рисовал его надгробие; моему унтер-офицеру из рекрутских времен - он и до сих пор еще благополучно здравствует - я сделал, например, такую надпись: «Здесь покоится прах полицейского Карла Флюмера, скончавшегося после бесконечных мучительных страданий и утраты всех близких, ушедших в иной мир до него». Впрочем, он это заслужил: Флюмер жестоко угнетал меня во время войны и дважды посылал в разведку, причем я не погиб только благодаря счастливой случайности. Как тут не пожелать ему всяких бед.
- Господин Кроль, - говорю я, - разрешите, мы еще раз вкратце объясним вам суть нашей эпохи. Те принципы, на которых вы воспитаны, - благородные принципы, но в наше время приводят только к банкротству. Деньги нынче может заработать почти каждый, а вот сохранить их стоимость - почти никто. Важно не продавать, а покупать и как можно быстрее получать деньги за проданное. Мы живем в век реальных ценностей. Деньги - иллюзия; каждый это знает, но многие еще до сих пор не могут в это поверить. А пока дело обстоит так: инфляция будет расти до тех пор, пока мы не докатимся до полного ничто. Человек живет, на семьдесят пять процентов исходя из своих фантазий и только на двадцать пять - исходя из фактов; в этом его сила и его слабость, и потому в теперешней дьявольской пляске цифр все еще есть выигрывающие и проигрывающие. Мы знаем, что быть в абсолютном выигрыше не можем, но не хотели бы оказаться и в числе окончательно проигравших. Те три четверти миллиона, за которые вы сегодня продали крест, если их уплатят только через два месяца, будут стоить не больше, чем сегодня пятьдесят тысяч марок. Поэтому...
Генрих багровеет. Он останавливает меня, заявляя вторично:
- Я же не идиот. И незачем читать мне дурацкие лекции. Я лучше вас знаю практическую жизнь и предпочитаю честно погибнуть, чем пользоваться сомнительными спекулянтскими методами, чтобы существовать. Пока я в нашей фирме заведую продажей, все будет вестись по-старому, пристойно - и баста! Что я умею, то умею, до сих пор дело шло - так оно пойдет и дальше! Какая мерзость - испортить человеку радость от удачной сделки! И почему вы не остались паршивым учителем?
Генрих хватает шляпу и с грохотом захлопывает дверь. Нам видно, как он на своих крепких кривых ногах топает через двор; велосипедные зажимы придают ему что-то военное. Генрих отправляется в ресторан Блюме, где, как обычно, усядется за свой любимый столик.
- Он, видите ли, желает испытывать радость от своих сделок, этот буржуазный садист, - возмущаюсь я. - Еще и это! Да как можно заниматься нашим делом иначе, чем с благочестивым цинизмом, если хочешь сберечь свою душу? А этот лицемер желает вдобавок получать удовольствие от шахер-махеров с покойниками да еще считает это своим прирожденным правом!
Георг смеется.
- Бери свои деньги, и пошли. Ты, кажется, хотел купить галстук? Ну что ж, поспеши! Сегодня никакого повышения оклада больше не будет.
Чемодан с деньгами он небрежно ставит на пол в своей комнате рядом с конторой. Я с трудом запихиваю пачки денег в пакет с надписью: «Кондитерская Келлера - богатый ассортимент лучшего печенья, доставка на дом».
- Ризенфельд действительно приезжает? - осведомляюсь я.
- Да, он телеграфировал.
- Что ему нужно? Получить деньги или продать товар?
- А вот увидим, - отвечает Георг и запирает контору.

II

Мы выходим на улицу. Стоит конец апреля, и жаркое солнце словно опрокидывает на нас гигантскую чашу, полную ветра и света. Мы останавливаемся. Сад охвачен зеленым пламенем, весна поет в молодой листве тополей, точно арфа, и зацветает сирень.
- Инфляция! - говорю я. - Вот перед тобой еще одна, и притом - самая неудержимая. Как будто даже природа знает, что теперь счет ведется только на десятки тысяч и на миллионы. Посмотри, что вытворяют тюльпаны! А белизна вон там, а пунцовые и желтые тона повсюду! А как пахнет!
Георг кивает, нюхает воздух и затягивается бразильской сигарой; природа становится для него вдвое прекраснее, если он к тому же курит сигару.
Мы чувствуем на своих лицах теплый солнечный свет и созерцаем окружающее великолепие. Сад позади нашего дома служит в то же время выставочной территорией для надгробий. Вон они стоят в строю, словно рота под командой тощего лейтенанта - обелиска Отто, пост которого тут же, возле двери. Именно этот памятник я и посоветовал Генриху продать - старейшее надгробие фирмы, как бы ее неизменная примета, нечто чудовищное по своей безвкусице. А за ним следуют сначала самые дешевые маленькие надгробия из песчаника или цемента, могильные камни для бедняков, которые честно и скромно жили и трудились и потому, разумеется, ничего не достигли. Затем идут памятники побольше, уже на цоколях, но все еще достаточно дешевые, - памятники для тех, кто жаждал все же стать кем-нибудь поважнее, хотя бы после смерти, если уж не удалось при жизни. Таких памятников мы продаем больше, чем совсем простых, и трудно определить, что преобладает в этом запоздалом внимании близких - трогательная забота или нелепое честолюбие. За ними стоят надгробия из песчаника, но с вделанными в них досками из мрамора, серого сиенита или черного шведского гранита. Они уже недоступны для человека, жившего трудами рук своих. В данном случае наша клиентура - мелкие торговцы, фабричные мастера, ремесленники, владеющие собственной мастерской, и, разумеется, вечный неудачник - мелкий чиновник, честный пролетарий в стоячем воротничке, который всегда должен казаться более значительной особой, чем на самом деле, причем совершенно неизвестно, каким образом в наши дни он еще ухитряется существовать, ибо повышение его заработной платы каждый раз происходит слишком поздно.
Но все эти надгробия - что называется, мелкий домашний скот, лишь после них следуют солидные, глыбообразные памятники из гранита и мрамора. Сначала - те, у которых отполирован только фасад, а бока, задняя сторона и весь цоколь не обработаны и бугристы. Эта категория предназначена для состоятельных людей среднего достатка - для работодателей, дельцов, более крупных коммерсантов и, разумеется, для тех же неудачников чиновников, но повыше рангом, ибо они, так же как и мелкота, должны посмертно истратить больше, чем зарабатывали при жизни, лишь бы сохранить декорум.
Однако истинная аристократия нашего сборища надгробий - это мрамор, отполированный со всех сторон, и черный шведский гранит. Тут уже нет ни бугристых поверхностей, ни необработанной задней стороны, все доведено до полного блеска, все части одинаковы, видно их или не видно, даже цоколи, причем бывает не один, а два, иногда и скошенный третий; но шедевры в подлинном смысле слова венчает еще и статный крест из того же материала. Разумеется, такая штука предназначена в наше время только для богатых крестьян - владельцев крупных реальных ценностей, спекулянтов и ловких дельцов, зарабатывающих на долгосрочных векселях и живущих за счет государственного банка, который все оплачивает, выпуская новые и новые не обеспеченные золотом денежные знаки.
Мы рассматриваем одновременно и тот единственный роскошный памятник, который еще четверть часа назад считали собственностью фирмы. Вон он стоит, черный и блестящий, как новенький лакированный автомобиль, его овевают ароматы весны, к нему склоняются грозди цветущей сирени, он похож на важную, холодную и бесстрастную даму, которая еще несколько часов будет непорочна, а затем на девственном животе ее выгравируют латинским позолоченным шрифтом - по восемьсот марок за букву - имя владельца хутора Генриха Фледерсена.
- Счастливого пути, черная Диана, - говорю я и приподнимаю шляпу. - Прощай. Поэту вечно будет непонятно, что даже красота, отмеченная совершенством, подвластна, как и все, законам рока и также смертна! Счастливого пути! Отныне ты станешь бесстыдной рекламой для души скупердяя Фледерсена, который отнимал у бедных городских вдов последние банкноты в десять тысяч за непомерно дорогое фальсифицированное масло - вернее, маргарин, не говоря уже о зверских ценах на шницеля, свиные отбивные и жареную телятину! Счастливого пути!
- От твоих слов мне даже есть захотелось, - восклицает Георг. - Пошли в «Валгаллу»! Или тебе непременно надо сначала приобрести галстук?
- Нет, я успею до закрытия магазинов. По субботам курс доллара после полудня не меняется. С двенадцати часов дня до утра понедельника валюта остается стабильной. А, собственно, почему? Должно быть, тут кроется какой-то огромный подвох. Почему марка в конце недели не падает? Господь Бог ее удерживает, что ли?
- Просто в эти дни биржа не работает. Еще вопросы есть?
- Да. Живет ли человек изнутри наружу или снаружи внутрь?
- Человек живет - и точка. В «Валгалле» сегодня дают гуляш. Гуляш с картошкой, огурцами и салатом. Я видел меню, когда шел из банка.
- Гуляш! - Я срываю примулу и вставляю в петлицу. - Человек живет, ты прав! Кто пытается вникнуть глубже, тот пропал. Пойдем позлим Эдуарда Кноблоха!

* * *

Мы входим в большой обеденный зал гостиницы «Валгалла». Эдуард Кноблох - ее владелец, жирный великан в коричневом парике, облаченный в черный сюртук с развевающимися при движении фалдами. Завидев нас, он делает такую гримасу, словно, лакомясь седлом косули, попал зубом на дробинку.
- Здравствуйте, господин Кноблох, - приветствует его Георг. - Хорошая нынче погодка! Вызывает бешеный аппетит!
Эдуард нервно поводит плечами.
- Есть слишком много не годится! Вредно для печени, для желчного пузыря, для всего.
- Но не у вас, господин Кноблох, - горячо возражает ему Георг. - Ваши обеды исключительно полезны для здоровья.
- Полезны - да. Но слишком много полезного может и повредить. Согласно новейшим научным данным, излишек мяса...
Я прерываю Эдуарда легким шлепком по животу. Он отскакивает, словно его схватили за одно место.
- Успокойся и покорись своей участи, - говорю я. - Мы не объедим тебя. А что поделывает поэзия?
- Побирается! Нет времени! В такие времена!
Я не смеюсь над этой глупостью. Эдуард не только владелец ресторана, он и поэт; но так легко ему от меня не отделаться.
- Есть свободный столик? - спрашиваю я.
Кноблох окидывает взглядом зал. Вдруг его лицо светлеет.
- Мне искренне жаль, господа, но я вижу, что ни одного свободного столика нет.
- Не беда. Мы подождем.
Эдуард еще раз озирается.
- Похоже на то, что скоро ни один и не освободится, - возвещает он, окончательно просияв. - Господа еще только кушают суп. Может быть, вам сегодня больше повезет в «Альтштедтергоф» или в ресторане вокзальной гостиницы? Говорят, там кормят довольно прилично.
Прилично! Сегодня день словно пропитан сарказмом. Сначала Генрих, теперь Эдуард. Но мы будем бороться за гуляш, хотя бы нам пришлось ждать целый час. Гуляш - это «гвоздь» меню «Валгаллы».

1 Следующая страница


Черный обелиск 2

Все же Эдуард, как видно, не только поэт, он способен читать чужие мысли.
- Ждать нет смысла, - заявляет он. - У нас гуляша никогда не хватает, его тут же весь разбирают. А может, вы желаете немецкий бифштекс? Вы можете его скушать, не отходя от стойки.
- Лучше смерть, - отвечаю я. - Гуляш мы раздобудем, даже если бы тебя самого пришлось изрубить на кусочки.
- Вот как? - Теперь Эдуард воплощение жирного торжествующего скептицизма.
- Да, - говорю я и вторично хлопаю его по брюху. - Пошли, Георг, я вижу столик.
- Где? - торопливо спрашивает Эдуард.
- Да вон там, где сидит этот господин, похожий на гардероб. Ну вон тот, рыжий, с элегантной дамой. Сейчас он встал и машет нам рукой. Это мой друг Вилли. Присылай кельнера, мы сделаем заказ.
Эдуард испускает нам вслед шипение, точно лопнула автомобильная камера. Мы устремляемся к Вилли.

* * *

Причина, почему Эдуард разыгрывает всю эту комедию, очень проста. Раньше у него можно было обедать по абонементу. Купишь книжечку с десятью талонами - и каждый обед обходится немного дешевле. Эдуард ввел когда-то эти книжечки, чтобы поднять популярность своего ресторана. Но за последние недели лавина инфляции перечеркнула все его расчеты; и если стоимость первого обеда по такой книжечке еще в какой-то мере соответствовала ценам, установленным на данный момент, то, когда наступало время десятого, курс успевал уже резко упасть. Поэтому Эдуарду пришлось отказаться от системы абонементов: он слишком много при этом терял. Но тут мы поступили весьма предусмотрительно. Прослышав заблаговременно о его планах, мы полтора месяца тому назад всадили все деньги, полученные за один из памятников павшим воинам, в покупку этих обеденных книжечек «Валгаллы» оптом. А чтобы наш маневр не слишком бросился в глаза Эдуарду, использовали для покупки самых разных людей - гробовщика Вильке, кладбищенского сторожа Либермана, нашего скульптора Курта Баха, Вилли, нескольких фронтовых товарищей, знакомых, связанных с нашей фирмой, и даже Лизу. Все они приобрели для нас в кассе «Валгаллы» обеденные книжечки. Когда Эдуард затем отменил абонементы, он рассчитывал, что все они будут использованы в течение десяти дней, ибо в каждой было только по десять талонов, а он полагал, что ни один здравомыслящий человек не будет покупать одновременно несколько абонементов. Однако у каждого из нас оказалось свыше тридцати абонементных книжечек. Когда прошло две недели после отмены абонементов, и Эдуард увидел, что мы все еще расплачиваемся талонами, он забеспокоился; через месяц у него был небольшой приступ паники. В это время мы уже обедали за полцены; через полтора месяца - за стоимость десятка папирос. Изо дня в день появлялись мы в «Валгалле» и предъявляли наши талоны. Наконец Эдуард спросил, сколько же у нас еще осталось. Мы ответили уклончиво. Он попытался наложить запрет на абонементы, но мы привели с собой юриста, пригласив его на венский шницель. За десертом юрист прочел Эдуарду целую лекцию о том, что такое контракты и обязательства, и заплатил нашими талонами. В лирике Эдуарда зазвучали мрачные нотки. Он попытался вступить с нами в соглашение - мы соглашение отвергли. Он написал нравоучительные стихи «Коль нажил ты добро нечестно, оно на пользу не пойдет» и послал в местную газету. Редактор показал нам эти стихи; они были полны намеков на могильщиков народа, упоминалось в них и о надгробиях, а также о лихоимце Кроле. Мы пригласили нашего юриста в «Валгаллу» на свиную отбивную, он объяснил Эдуарду, что такое публичное оскорбление и каковы его последствия, и снова расплатился нашими талонами. А Эдуард, который был до этого чистым лириком и воспевал цветы, начал писать стихи о ненависти. Но вот и все, что он мог сделать. Яростная борьба продолжается. Каждый день Эдуард надеется, что наши резервы наконец-то иссякнут; он не знает, что у нас талонов хватит больше чем на семь месяцев.
Вилли встает. На нем новый темно-зеленый костюм из первоклассного материала, поэтому он похож на рыжеголовую травяную лягушку. Его галстук украшен булавкой с жемчужиной, на указательном пальце правой руки - тяжелый перстень с печаткой. Пять лет назад он был помощником нашего ротного интенданта. Ему, как и мне, двадцать пять лет.
- Разрешите представить? - осведомляется Вилли. - Мои друзья и фронтовые товарищи Георг Кроль и Людвиг Бодмер - фройляйн Рене де ля Тур из «Мулен Руж» в Париже.
Рене де ля Тур кивает нам сдержанно, но довольно приветливо. Мы не сводим изумленных глаз с Вилли. Вилли отвечает нам таким же многозначительным гордым взглядом.
- Садитесь, господа, - предлагает он. - Насколько я понимаю, Эдуард хотел исключить вас из числа обедающих. А гуляш хорош, только луку можно было бы прибавить. Садитесь, мы с удовольствием подвинемся.
Мы усаживаемся за столик. Вилли знает о нашей войне с Эдуардом и следит за ней с интересом прирожденного игрока.
- Кельнер! - зову я.
Плоскостопого кельнера, который, переваливаясь, проходит в четырех шагах от нас, видно, вдруг поражает глухота.
- Кельнер! - зову я вторично.
- Ты варвар! - заявляет Георг Кроль. - Ты оскорбляешь человека, называя его профессию. Ради чего же он делал в 1918 году революцию? Господин обер!
Я усмехаюсь. Действительно, немецкая революция 1918 года была самой бескровной в мире. Социал-демократы сами себя так напугали, что тут же призвали на помощь бонз и генералов прежнего правительства, чтобы те защитили их от вспышки их собственного мужества. И генералы великодушно это сделали. Известное число революционеров было отправлено на тот свет, аристократия и офицеры получили огромные пенсии, чтобы у них было время для подготовки путчей, чиновникам дали новые звания, старшие преподаватели стали школьными советниками, кельнеры получили право именоваться оберкельнерами, а социал-демократические секретари - «ваше превосходительство»; министр рейхсвера, социал-демократ, обрел блаженную возможность иметь в своем министерстве в качестве подчиненных настоящих генералов, и немецкая революция захлебнулась среди красного плюша, уюта, постоянных столиков в пивной и мечтаний о блестящих мундирах и звучных командах.
- Господин обер! - повторяет Георг.
Кельнер остается глух. Старый детский трюк Эдуарда: он пытается сломить наше сопротивление, давая кельнерам инструкции не обслуживать нас.
- Обер! Послушайте, вы что, оглохли?! - вдруг раскатывается по залу громовый голос, мастерски имитирующий рявканье фельдфебеля во дворе прусской казармы. Голос оказывает мгновенное действие, как звук трубы на боевого коня. Кельнер останавливается, словно ему выстрелили в спину, и оборачивается к нам; подбегают двое других, где-то кто-то щелкает каблуками, мужчина военного вида за соседним столиком говорит вполголоса «браво», и даже сам Эдуард в развевающемся сюртуке спешит к нам, чтобы выяснить, чей это голос прогремел из высших сфер. Он отлично знает, что ни Георг, ни я не способны так командовать.
Опешив, мы оборачиваемся к Рене де ля Тур. А она сидит за столиком с самым мирным, девическим видом, словно все это ее ничуть не касается. Но ясно, что лишь она могла так рявкнуть, голос Вилли мы знаем.
Обер уже стоит возле стола.
- Что господам угодно?
- Суп с лапшой, гуляш и гурьевскую кашу на двоих, - отвечает Георг. - Да живо, не то вы у нас оглохнете, тихоня этакий!
Подходит Эдуард. Он не понимает, что произошло. Его взгляд скользит под стол. Но там никто не спрятался, а дух не может издать такой рык.
Мы тоже. Он это знает и подозревает какой-то трюк.
- Я попрошу... - заявляет он наконец, - в моем ресторане не полагается так шуметь.
Но мы не отвечаем. Мы только смотрим на него пустым взглядом. Рене де ля Тур пудрится. Эдуард поворачивается и идет прочь.
- Хозяин! Подите-ка сюда! - вдруг рявкает ему вслед тот же громовый голос.
Эдуард поворачивается как ужаленный и глядит на нас вытаращив глаза. С наших морд еще не сошла та же пустая улыбка. Он смотрит на Рене де ля Тур.
- Это вы сейчас...
Рене захлопывает пудреницу.
- Что? - спрашивает она серебристым, нежным сопрано. - Что вам угодно?
Эдуард все еще таращит глаза. Он не знает, что и думать.
- Вы, наверно, очень переутомились, господин Кноблох? - соболезнующе спрашивает Георг. - У вас, как видно, галлюцинации...
- Но ведь кто-то только что...
- Ты спятил, Эдуард, - говорю я. - И вид у тебя прескверный. Возьми отпуск. Нам нет никакого расчета продать твоим родным дешевый памятник под итальянский мрамор, так как большего ты не стоишь...
Эдуард усиленно моргает, как старый филин.
- Вы какой-то странный человек, - замечает Рене де ля Тур нежным сопрано. - Если ваши кельнеры оглохли, то при чем тут посетители?
Она смеется, и ее смех восхитительно журчит звенящим серебром, точно певучий ручей в сказке.
Эдуард хватается за лоб. Он теряет остатки самообладания. Нет, так не могла рявкать и сидящая перед ним девушка. У того, кто так смеется, не может быть голос грубого вояки.
- Вы свободны, Кноблох, - небрежно заявляет Георг. - Или вы намерены принять участие в нашей беседе?
- И не ешь так много мяса, - добавляю я. - Может, это у тебя от мяса! Что ты нам перед тем говорил? Согласно новейшим научным данным...
Эдуард делает крутой поворот и спасается бегством. Мы ждем, пока он отойдет подальше. И тут мощное тело Вилли начинает сотрясаться от беззвучного хохота. Рене де ля Тур мягко улыбается. Ее глаза блестят.
- Вилли, - говорю я, - человек я легкомысленный и поэтому пережил сейчас одну из прекраснейших минут моей молодой жизни; но теперь объясни нам, что же тут произошло!
Вилли, все еще содрогаясь от безмолвного хохота, указывает на Рене.
- Excusez, mademoiselle, - говорю я, - Je me... [2]
От моего французского языка Вилли смеется еще неудержимее.
- Скажи ему, Лотта, - фыркает он.
- Что сказать? - спрашивает Рене с любезной улыбкой, но в ее голосе вдруг снова звучат негромкие, но угрожающие басовые ноты.
Мы с изумлением смотрим на нее.
- Она артистка, - наконец с трудом произносит Вилли. - Дуэтистка. Она поет дуэты. Но одна. Куплет высоким голосом, куплет низким. Одну партию сопрано, другую басом.
Мрак проясняется.
- Но откуда же все-таки бас? - недоумеваю я.
- Талант! - восклицает Вилли. - Ну и потом, конечно, работа. Вы бы послушали, как она изображает супружескую ссору! Нет, Лотта - это что-то легендарное.
Мы соглашаемся. Появляется гуляш, Эдуард, крадучись, бродит вокруг нашего стола, издали наблюдая за нами. Ему вечно хочется докопаться, почему именно происходит то или другое, - и в этом его беда. Это портит его лирику и делает в жизни недоверчивым. В данный момент он ломает себе голову над загадкой неведомого баса. Но он не знает, что еще его ждет. Георг, кавалер старой школы, попросил Рене де ля Тур и Вилли считать себя его гостями и вместе отпраздновать одержанную победу. А за отличный гуляш он по окончании трапезы вручит скрежещущему зубами Эдуарду четыре клочка бумаги, на которые в общей сложности можно купить сегодня только несколько жалких костей с остатками мяса на них.

* * *

Ранний вечер. Я сижу у окна в своей комнате над конторой. Дом наш низкий, обветшалый, с множеством закоулков. Как и весь этот квартал, он некогда принадлежал церкви, которая стоит на площади в конце улицы. В нем жили священники и церковные служащие; но вот уже шестьдесят лет, как он является собственностью фирмы Кроль. Дом состоит из двух низеньких флигелей, разделенных подворотней в виде арки; во втором флигеле проживает фельдфебель Кнопф с женой и тремя дочерьми. При доме чудесный старый сад, в котором выставлены наши надгробия, а слева, на задах, имеется еще какое-то подобие двухэтажного деревянного сарая. В нижнем помещении мастерская нашего скульптора Курта Баха. Из-под его рук выходят скорбящие львы и взлетающие орлы для наших надгробий павшим воинам, а также соответствующие надписи, которые потом высекаются каменотесами на этих памятниках. В свободное время он бренчит на гитаре, бродит по саду и мечтает о золотых медалях, их должен получить знаменитый скульптор Курт Бах в более поздний период своего творчества, который никогда не наступит: ему уже тридцать два года.
Верхний этаж сарая мы сдаем гробовщику Вильке. Это тощий мужчина, и никто не знает, есть у него семья или нет. У нас с ним дружеские отношения, как бывает обычно, когда отношения между людьми основаны на взаимной выгоде. Если у нас есть совсем свежий покойник, у которого еще нет гроба, мы рекомендуем Вильке или подаем ему знак, чтобы он сам позаботился предложить свои услуги; также не забывает он и нас, когда узнает о трупе, который еще не успели утащить гиены конкуренции, ибо за умерших ведется ожесточенный бой, вплоть до поножовщины. Оскар Фукс, разъездной агент фирмы «Хольман и Клотц», использует для этой цели даже лук. Прежде чем войти в дом, где лежит покойник, он вытаскивает из кармана несколько разрезанных луковиц и нюхает их до тех пор, пока на глазах не выступят слезы, - тогда он решительно входит, подчеркнуто выражает свое соболезнование по поводу дорогого покойника и старается заключить сделку. Потому его и прозвали Оскар-плакса. Странное дело: если бы близкие при жизни иного покойника хоть наполовину так заботились о нем, как тогда, когда им от этого уже нет никакой пользы, трупы наверняка охотно отказались бы от самых дорогих мавзолеев; но уж таков человек: по-настоящему он дорожит только тем, что у него отнято.
Улицу медленно наполняет прозрачная дымка вечерних сумерек. У Лизы уже горит свет; но теперь занавески задернуты - знак того, что мясник пришел. От ее дома начинается сад виноторговца Хольцмана. Кисти сирени свешиваются через ограду, а из подвалов тянет свежим уксусным запахом бочек. Из ворот нашего дома выходит фельдфебель-пенсионер Кнопф. Это худой человек в картузе и с тросточкой; несмотря на его профессию и на то, что он, кроме строевого устава, не прочел за всю жизнь ни одной книжки, он чем-то похож на Ницше. Кнопф идет по Хакенштрассе и на углу Мариенштрассе сворачивает налево. Около полуночи он появляется опять - на этот раз справа, - ибо закончил обход городских пивнушек, который, как подобает бывшему вояке, совершает неукоснительно каждый вечер. Кнопф пьет только водку, притом хлебную, ничего другого он не признает. Но тут он величайший знаток. В городе есть три-четыре фирмы, которые выпускают хлебную водку. Нам все водки кажутся почти одинаковыми. Но не Кнопфу: он различает их по одному запаху. Сорок лет неустанных трудов до того утончили его вкус, что, даже имея дело с тем же сортом, он определяет, из какой именно пивной эта водка, уверяя, что и погреба бывают разные и он их распознает. Конечно, не водку в бутылках, - только если она прямо из бочки. Он уже не раз держал по этому поводу пари и неизменно выигрывал.
Я встаю и окидываю взглядом свою комнату. Потолок у нее косой и низкий, она невелика, но в ней есть все, что мне нужно, - кровать, полка с книгами, стол, несколько стульев и старый рояль. Пять лет назад, когда я был солдатом на передовой, я бы не поверил, что у меня будет когда-нибудь опять такая хорошая комната. Мы стояли во Фландрии, в дни великого наступления под Кеммельбергом, и мы потеряли в нем три четверти нашей роты. На второй день боев Георг Кроль попал в лазарет - он был ранен в живот, а я только через три недели заполучил ранение в колено. Затем произошла катастрофа, и я стал в конце концов школьным учителем: это было желанием моей больной матери, и я обещал ей, когда она умирала, что его выполню. Мать при жизни очень часто болела и поэтому решила, что если я изберу профессию, обеспечивающую мне пожизненную службу, то со мной, по крайней мере, ничего уже не может случиться. Она умерла в последние месяцы перед концом войны, но я все же сдал экзамены на учителя, был послан в степные деревни и там преподавал, пока мне не надоело вдалбливать детям такие истины, в которые я сам давно не верил, и быть заживо погребенным среди воспоминаний, которые жаждал забыть.

* * *

Я пытаюсь читать; но не такая погода, чтобы читать. Весна будит тревогу, и в сумерках легко затеряться. Все вокруг утрачивает свои очертания, ты сбит с толку, ты задыхаешься. Зажигаю свет и сразу же успокаиваюсь. На столе лежит желтая папка со стихами, которые я переписал на машинке «Эрика» в трех экземплярах. Время от времени я посылаю несколько экземпляров в газеты. Либо мне стихи возвращают, либо газеты просто не дают ответа; тогда я переписываю новые экземпляры и возобновляю свои попытки. Но только три раза удалось мне напечататься - в ежедневной местной газете, правда при помощи Георга, который знаком с редактором. Все же этого оказалось достаточно, чтобы я стал членом Верденбрюкского клуба поэтов, который собирается раз в неделю у Эдуарда Кноблоха, в его «Старогерманской горнице». Недавно Эдуард, из-за истории с обеденными талонами, попытался добиться моего исключения, как личности аморальной. Но члены клуба - все против одного голоса Эдуарда - единодушно заявили, что действия мои заслуживают всяческого уважения: примерно так же издавна действуют в нашем возлюбленном отечестве все промышленники и дельцы, а кроме того, искусство не имеет никакого отношения к морали.
Стихи я отодвигаю от себя. Они вдруг кажутся мне плоскими и ребяческими, как те стандартные вирши, которые пытается в свое время сочинять почти каждый юноша. Я начал писать стихи еще на фронте, но там это имело какой-то смысл - они на несколько мгновений уносили меня прочь от действительности, служили как бы маленьким очагом сопротивления и веры в то, что существует на свете еще нечто, кроме разрушения и смерти. Но это было давно: теперь я знаю твердо, что, кроме них, действительно существует еще многое, и знаю, что все это может существовать наряду с ними и даже одновременно. Для этого мне мои стихи больше не нужны. В книгах на моей полке об этом сказано гораздо лучше. Однако разве это причина, чтобы от чего-то отказываться? К чему бы мы тогда пришли? Куда бы все мы делись? Поэтому я продолжаю писать, но часто мои стихи кажутся мне серыми и надуманными в сравнении с вечерним небом над крышами, которое сейчас становится яблочного цвета, а лилово-пепельный дождь сумерек уже затопляет улицы.
Я спускаюсь по лестнице мимо темной конторы и выхожу в сад. Дверь в квартиру семейства Кнопф распахнута. Словно в огненной пещере, озаренные светом, сидят там три дочери Кнопфа за своими швейными машинками и работают. Машинки жужжат. Я бросаю взгляд на окно рядом с конторой. Оно темное - значит, Георг уже куда-то смылся. Вошел и Генрих в надежную гавань любимой пивной, где он завсегдатай и у него постоянный столик.
Я обхожу сад. Кто-то полил его. Земля сырая; от нее исходит сильный запах. В мастерской гробовщика Вильке пусто, тихо и у Курта Баха. Окна раскрыты; недоделанный скорбящий лев прикорнул на полу - кажется, будто у него болят зубы, - а рядом мирно стоят две пивные бутылки.
Вдруг начинает петь какая-то птица. Это дрозд. Он сидит на верхушке надгробия с крестом, которое Генрих Кроль так продешевил; у птички явно слишком большой голос для такого маленького черного шарика с желтым клювом. Этот голос и ликует, и жалуется, и хватает за сердце. И я думаю о том, что вот его песня мне говорит о жизни, о будущем, о грезах и обо всем том неведомом, необычном и новом, что меня ожидает; а для червей, которые вылезают из сырой земли и с усилиями взбираются на подножие памятника с крестом, для них эта песня - грозный сигнал смерти через четвертование свирепыми ударами клюва; и все же невольно она уносит меня, как волна, все растворив, и я стою беспомощный, растерянный, дивясь тому, что я не разорвусь или не взлечу, словно воздушный шар, в это вечернее небо; но наконец я все же прихожу в себя, спотыкаясь, бреду через сад и его ночное благоухание обратно в дом, по лестнице, к роялю, обрушиваюсь на клавиши, ласкаю их, пытаясь, словно дрозд, греметь и трепетать, чтобы выразить свои чувства; но в конце концов получается только нагромождение арпеджио и какие-то обрывки из модных и народных песенок, из «Кавалера роз» и из «Тристана», какая-то смесь и дикая путаница, пока чей-то голос не кричит мне с улицы:
- Милый человек, научись хоть сначала играть!
Я обрываю игру и захлопываю окно. Темная фигура исчезает в темноте; она уже слишком далеко, чтобы я мог чем-нибудь запустить в нее, да и чего ради? Незнакомец прав, я не умею играть как следует ни на рояле, ни на клавиатуре жизни, никогда, никогда не умел, я всегда слишком спешил, был слишком нетерпелив, всегда что-нибудь мешало мне, всегда приходилось обрывать; но кто действительно умеет играть, а если даже он играет - то что толку в этом? Разве великий мрак от этого станет менее черным и вопросы без ответа - менее безнадежными? Будет ли жгучая боль отчаяния от вечной недоступности ответов менее мучительной, и поможет ли это когда-нибудь понять жизнь и овладеть ею, оседлать ее, как укрощенного коня, или она так и останется подобной гигантскому парусу среди шторма, который мчит нас, а когда мы хотим ухватиться за него, сбрасывает в воду? Передо мной иногда словно открывается расселина, кажется, она идет до центра земли. Чем она заполнена? Тоской? Отчаяньем? Или счастьем? Но каким? Усталостью? Смирением? Смертью? Для чего я живу? Да, для чего я живу?

III

Раннее воскресное утро. Колокола звонят на всех колокольнях, и блуждающие вечерние огни исчезли. Доллар еще стоит тридцать шесть тысяч марок, время затаило дыхание, зной не успел растопить голубой кристалл неба, и все кажется ясным и бесконечно чистым - это тот единственный утренний час, когда веришь, что даже убийца будет прощен, а добро и зло - всего лишь убогие слова.
Я медленно одеваюсь. В открытое окно льется свежий, пронизанный солнцем воздух. Стальными вспышками проносятся ласточки под сводами подворотни. В моей комнате, как и в конторе под нею, два окна: одно выходит во двор, другое - на улицу. Вдруг тишину разрывает придушенный вскрик, за ним следуют стоны и какое-то клокотание. Это Генрих Кроль, он спит в другом флигеле. Его мучает очередной кошмар. В 1918 году его засыпало, и вот пять лет спустя ему время от времени все это снова снится.
Варю кофе на своей спиртовке и вливаю в него немного вишневой настойки. Я научился этому во Франции, а водка у меня, невзирая на инфляцию, еще есть. На новый костюм моего жалованья, правда, не хватает - просто никак не удается скопить нужную сумму, - но мелочи я покупать могу, и, разумеется, среди них, в виде утешения, иной раз и бутылку водки.
Я ем хлеб, намазанный маргарином и сливовым мармеладом. Мармелад хороший, он из запасов мамаши Кроль. Маргарин прогорклый, но не беда: на фронте мы и не то еще ели. Затем я произвожу осмотр своего гардероба. У меня есть два костюма, перешитых из военных мундиров. Один перекрашен в синий, другой в черный цвет - с серо-зеленым материалом больше ничего нельзя было сделать. Кроме того, имеется костюм, который я носил еще до того, как стал солдатом. Правда, я из него вырос, но это настоящий штатский костюм, не переделанный и не перелицованный, и поэтому я надеваю его. К нему идет тот галстук, который я вчера купил и который я повязываю сегодня, чтобы предстать перед Изабеллой.
Я мирно бреду по улицам. Верденбрюк - старинный город, в нем шестьдесят тысяч жителей, есть и деревянные дома и здания в стиле барокко, а вперемежку с ними целые кварталы, застроенные в отвратительном новом стиле. Я пересекаю весь город, на другом конце выхожу из него, иду по аллее, обсаженной дикими каштанами, затем поднимаюсь на небольшой холм, там, среди густого парка, стоит психиатрическая лечебница. Дом кажется тихим в свете воскресного утра, птицы щебечут на деревьях, а я направляюсь в маленькую больничную церковь, где во время воскресной обедни играю на органе. Я научился играть, когда готовился стать школьным учителем, и год назад раздобыл это место органиста как побочную профессию. У меня несколько таких побочных профессий. Раз в неделю я даю детям сапожного мастера Бриля урок игры на фортепиано, за что он чинит мне башмаки и приплачивает еще немного деньгами, и два раза в неделю репетирую некоего оболтуса - сына книготорговца Бауэра, также за небольшое вознаграждение и за право прочитывать все новые книги, и если я пожелаю некоторые из них приобрести, то он мне их продает со скидкой. Разумеется, весь клуб поэтов и даже Эдуард Кноблох тогда вдруг становятся моими друзьями.

* * *

Обедня начинается в девять часов. Я уже сижу за органом и вижу, как входят последние пациенты. Они входят тихонько и рассаживаются по скамьям. Между ними и на концах скамей садятся несколько санитаров и сестер. Все совершается очень пристойно, гораздо тише, чем в деревенских церквах, где я в бытность свою учителем тоже играл на органе. Слышно лишь, как по каменному полу скользят башмаки, именно скользят, а не топают. Так ступают те, чьи мысли далеко отсюда.
Перед алтарем горят свечи. Сквозь цветные стекла льется снаружи смягченный дневной свет и, смешиваясь с сиянием свечек, становится мягко-золотистым, местами тронутым голубизной и пурпуром. В этом свете стоит священник в парчовом церковном облачении, а на ступеньках - коленопреклоненные служки в красных стихарях и белых накидках. Я выдвигаю регистры флейты и vox humana [3] и начинаю. Душевнобольные, сидящие в передних рядах, все как один поворачивают головы, словно их дернули за веревочку. Их бледные лица с темными впадинами глаз, поднятые кверху, откуда звучит орган, лишены всякого выражения. В золотистом сумеречном свете они похожи на парящие плоские светлые диски, а зимой, в полумраке, напоминают огромные облатки, ожидающие, чтобы в них вошел Святой Дух. Они не могут привыкнуть к звукам органа; для них нет прошлого и нет воспоминаний, поэтому каждое воскресенье все эти флейты, скрипки и гамбы кажутся их отчужденному сознанию чем-то новым и нежданным. Затем священник начинает молиться перед алтарем, и они обращают на него свои взоры.
Не все больные следят за церковной службой. В задних рядах многие сидят неподвижно, сидят, словно окутанные грозной печалью, как будто вокруг них лишь пустота, - впрочем, может быть, так только кажется. Может быть, они пребывают в совсем других мирах, в которые не проникает ни одно слово распятого Спасителя, простодушно и без понимания отдаются той музыке, в сравнении с которой звуки органа бледны и грубы. А может быть, они совсем ни о чем не думают, равнодушные, как море, как жизнь, как смерть. Ведь только мы одушевляем природу. А какая она сама по себе, может быть известно только этим сидящим внизу душевнобольным; но тайны этой они открыть не могут. То, что они увидели, сделало их немыми. Иногда кажется, что это последние потомки строителей вавилонской башни, языки для них смешались, и эти люди уже не могут поведать о том, что увидели с самой верхней террасы.
Я разглядываю первый ряд. Справа, среди мерцания розовых и голубых тонов, я замечаю темную голову Изабеллы. Она стоит на коленях возле скамьи, очень прямая и стройная. Узкая головка склонена набок, как у готических статуй. Я задвигаю регистры гамб и vox humana и выдвигаю vox caelesta. Этот регистр органа дает самые мягкие и далекие звуки. Мы приближаемся к минуте пресуществления. Хлеб и вино претворяются в тело и кровь Христову. Это чудо - такое же, как сотворение человека, возникшего из глины и праха. По мнению Ризенфельда, третье чудо состоит в том, что человек не знает, как ему быть со вторым, и все беспощаднее эксплуатирует и уничтожает себе подобных, а краткий срок между рождением и смертью старается как можно больше заполнить эгоизмом, хотя каждому с самого начала абсолютно ясно одно: он неизбежно должен умереть. Так говорит Ризенфельд, владелец Оденвельдского гранитного завода, а он один из беспощаднейших дельцов и сорвиголов в делах смерти. Agnus Dei qui tollis peccata mundi [4].
После обедни больничные сестры кормят меня завтраком, состоящим из яиц, холодной закуски, бульона, хлеба и меда. Это входит в мой договор. Благодаря такому завтраку я легко обхожусь без обеда, ибо по воскресеньям талоны Эдуарда недействительны. Кроме того, я получаю тысячу марок, как раз ту сумму, на которую я могу, если захочу, проехать сюда и отсюда в трамвае. Я ни разу не потребовал повышения оплаты. Почему - и сам не знаю; а за уроки у сапожника Карла Бриля и за репетирование сына книготорговца Бауэра я добиваюсь прибавок, как упрямый козел.
Позавтракав, я отправляюсь в парк, принадлежащий больнице. Это большой красивый участок с деревьями, цветами и скамейками, окруженный высокой стеной, и если не смотреть на забранные решетками окна, то кажется, что находишься в санатории.
Я люблю этот парк потому, что в нем очень тихо и ни с кем не нужно говорить о войне, политике и инфляции. Можно спокойно сидеть на скамейке и предаваться весьма старомодным занятиям: прислушиваться к шуму ветра и пению птиц, смотреть, как свет просачивается сквозь яркую зелень древесных крон.
Мимо меня бредут больные, которым разрешено выходить. Большинство молчит, только некоторые говорят сами с собой, кое-кто оживленно спорит с посетителями и сторожами, многие сидят в одиночку, молча и неподвижно, склонив голову, словно окаменевшие на солнце изваяния, сидят до тех пор, пока их не уведут обратно в палату.
Не сразу я привык к этому зрелищу, да и теперь еще иной раз пристально разглядываю душевнобольных, как в самом начале: со смешанным чувством любопытства, жути и еще какого-то третьего, безымянного ощущения, которое я испытал, когда впервые увидел покойника. Мне было тогда двенадцать лет, умершего звали Георгом Гельманом, неделю назад я еще играл с ним, и вот он лежал передо мной среди цветов и венков, фигура из желтого воска, что-то несказанно чуждое и до ужаса не имеющее к нам никакого отношения, оно ушло в невообразимое навсегда и все же присутствовало здесь, как немая, странно леденящая угроза. Позднее, на фронте, я был свидетелем бесчисленных смертей и испытывал при этом не больше, чем испытывал бы, попав на бойню, - но этого первого мертвеца я никогда не забуду, как не забывают все, что было впервые. В нем воплотилась смерть. И та же смерть смотрит на меня иногда из погасших глаз душевнобольных, живая смерть, пожалуй, еще более загадочная и непостижимая, чем другая, безмолвствующая. Только у Изабеллы это иначе.

* * *

Я вижу, как она идет по аллее, ведущей к женскому флигелю. Желтое платье из шелка раскачивается, словно колокол, вокруг ее ног, в руке она держит соломенную шляпу с плоской тульей и широкими полями.
Я встаю и иду к ней навстречу. Лицо у нее худое, и на нем выделяются только глаза и рот. Глаза серо-зеленые, очень прозрачные, а губы темно-алые, словно она чахоточная или густо их накрасила. Но глаза ее могут вдруг стать плоскими, тускло-серыми и маленькими, а губы - тонкими и горестно поджатыми, как у старой девы, которая так и не вышла замуж. Когда она такая, она - Женни, недоверчивая и несимпатичная особа, которой никак не угодишь, а когда она другая - это Изабелла. Оба образа - иллюзия, в действительности ее зовут Женевьевой Терговен, и у нее болезнь, носящая некрасивое и несколько фантастическое название - шизофрения; при ней происходит раздвоение сознания, раздвоение личности, и поэтому Женевьева - то Изабелла, то Женни, всегда кто-нибудь другой, а не она сама. Женевьева - одна из самых молодых в этой больнице. Говорят, ее мать живет в Эльзасе, довольно богата, но мало интересуется дочерью, - по крайней мере, я ни разу ее здесь не видел, с тех пор как познакомился с Женевьевой, а это было уже полтора месяца назад.
Сегодня она - Изабелла, я это сразу вижу. Тогда она живет в призрачном мире, не имеющем ничего общего с действительностью, он легок и невесом, и я бы не удивился, если бы порхающие повсюду лимонного цвета бабочки вдруг опустились, играя, к ней на плечи.
- Как хорошо, что ты опять здесь! - говорит она, и лицо ее сияет. - Где ты пропадал столько времени?
Когда она - Изабелла, она называет меня на «ты». Тут нет никакого особого отличия: Изабелла тогда говорит «ты» всем на свете.
- Где ты был? - спрашивает она еще раз.
Я делаю жест в сторону ворот.
- Где-то там, за стеной...
Она смотрит на меня испытующе.
- За стеной? Зачем? Ты там что-нибудь ищешь?
- Наверное, но если бы я хоть знал что!
Она смеется.
- Брось, Рольф! Сколько ни ищи, ничего не найдешь!
При имени «Рольф» я вздрагиваю. К сожалению, Изабелла частенько меня так называет. Ведь она и себя и меня принимает за кого-то другого, притом не всегда за одно и то же лицо. То я Рольф, то Рудольф, а однажды появился еще какой-то Рауль. Рольф - это, видимо, некий скучный покровитель, я терпеть его не могу; Рауль - что-то вроде соблазнителя; но больше всего я люблю, когда она называет меня Рудольфом, - тогда она становится мечтательной и влюбленной. Мое настоящее имя - Людвиг Бодмер - она игнорирует. Я ей часто повторяю его, но она просто не желает считаться с ним.
В первое время вся эта путаница сбивала меня с толку, но теперь я привык. Тогда я еще держался общепринятых взглядов на душевные болезни и непременно представлял себе при этом продолжительные припадки буйства, попытки совершить убийство, бессмысленно лепечущий идиотизм - и тем поразительнее выделялась на фоне таких картин Женевьева. Вначале я едва мог поверить, что она больна, настолько постоянная путаница имен и лиц казалась у нее игрой, - иногда и теперь еще кажется, - но потом я понял, что за хрупкими построениями ее фантазии все же беззвучно притаился хаос. Его еще нет, но он подстерегает ее, и это придает Изабелле особое обаяние, тем более что ей всего двадцать лет и болезнь делает ее иногда трагически прекрасной.
- Идем, Рольф, - говорит она и берет меня под руку. Я еще раз пытаюсь освободиться от ненавистного имени и заявляю:
- Я не Рольф, я Рудольф.
- Ты не Рудольф.
- Нет. Я Рудольф, Рудольф-единорог.
Однажды она меня так назвала. Но мне не везет. Она улыбается, как улыбаются ребяческому вздору.
- Ты не Рудольф, и ты не Рольф. Но и не тот, за кого ты себя принимаешь. А теперь пойдем, Рольф.
Я смотрю на нее, и на миг у меня опять возникает ощущение, что она не больна, а только представляется больной.
- Это скучно, - говорит она. - Отчего ты непременно хочешь всегда быть тем же самым?
- Да, отчего? - повторяю я удивленно. - Ты права: почему человек так стремится к этому? Что нам непременно хочется сохранить в себе? И почему мы о себе такого высокого мнения?
Она кивает.
- И ты, и доктор! Но ведь в конце концов ветер все развеет. Почему вы не хотите этого признать?
- Доктор тоже? - спрашиваю я.
- Да, тот, кто себя так называет. Чего только он от меня не требует! А ведь сам решительно ничего не знает. Даже того, какая бывает трава ночью, когда на нее не смотришь.
- А какая же она может быть? Наверно, серая или черная. И серебряная, если светит луна.
Изабелла смеется.
- Ну, конечно! Ты тоже не знаешь. В точности как доктор.
- Так какая же она бывает?
Изабелла останавливается. Порыв ветра проносится мимо нас, а с ним вместе - пчелы и аромат цветов. Ее желтая юбка надувается парусом.
- Травы тогда просто нет, - заявляет она.
Мы идем дальше.
Пожилая женщина в больничном халате проходит мимо нас по аллее. Лицо у нее красное и блестит от слез. Двое растерявшихся родственников идут рядом с ней.
- А что же тогда есть вместо травы?
- Ничего. Только когда взглянешь, она тут как тут. Иной раз, если очень быстро обернешься, можно это уловить.
- Что именно? Что ее нет?
- Не это, а то, как она стремглав возвращается на место - трава и все, что позади нас. Предметы - точно слуги, которые ушли на танцы. Все дело в том, чтобы обернуться очень-очень быстро, и тогда успеешь еще увидеть, что их нет... Иначе они уже окажутся на месте и прикинутся, будто никогда и не исчезали.
- Кто, Изабелла? - спрашиваю я очень бережно.
- Предметы. Все, что позади тебя. Оно только и ждет, чтобы ты отвернулся и можно было бы исчезнуть!
В течение нескольких секунд я обдумываю ее слова. Вероятно, это такое ощущение, словно у тебя за спиной постоянно раскрытая бездна.
- А меня разве тоже нет, когда ты отворачиваешься?
- И тебя тоже. Ничего нет.
- Ах так, - отвечаю я с некоторой обидой. - Но ведь для себя-то я все время тут? Как бы я быстро ни обернулся.
- Ты поворачиваешься не в ту сторону.
- Разве и при этом есть разные стороны?
- Для тебя есть, Рольф.
Я опять вздрагиваю от ненавистного имени.
- А ты сама? Как обстоит дело с тобой?
Она смотрит на меня и рассеянно улыбается, словно мы совсем незнакомы.
- Я? Меня же вообще здесь нет!
- Вот как! Но для меня ты все-таки здесь!
Выражение ее лица меняется. Она снова узнает меня.
- Правда? Почему ты не повторяешь мне этого как можно чаще?
- Я же твержу тебе это постоянно.
- Недостаточно. - Она прислоняется ко мне. Я чувствую ее дыхание и сквозь тонкий шелк платья - ее грудь.
- Всегда недостаточно, - говорит она, вздохнув. - Почему этого никто не понимает? Эх вы, статуи!
Статуи, мысленно повторяю я. Что же мне еще остается? Я смотрю на нее, она прекрасна, она меня волнует, она влечет к себе, каждый раз, когда мы вместе, словно тысячи голосов начинают говорить по проводам моих артерий, а потом все вдруг обрывается, как будто все их неправильно соединили, я чувствую растерянность, и в душе остается только смятение. Душевнобольную женщину нельзя желать. А если кто-нибудь и способен, то я лично не могу. Это все равно, что желать куклу-автомат или женщину, находящуюся под гипнозом. И все-таки ее близость волнует меня.

Предыдущая страница 2 Следующая страница


3 Эрих Мария Ремарк

Зеленые тени, лежащие на аллее, расступаются - и перед нами залитые солнечным светом клумбы с цветущими тюльпанами и нарциссами.
- Надень шляпу, Изабелла, - говорю я. - Врач настаивает, чтобы ты прикрывала голову.
Она бросает шляпу в цветы.
- Врач! Мало чего он хочет! Он и жениться на мне хочет, но сердце у него отощавшее. Он просто потный филин.
Не думаю, чтобы филин мог потеть. Но образ все-таки убедительный. Изабелла ступает, словно танцовщица, среди тюльпанов и садится посреди клумбы.
- А вот их ты слышишь?
- Конечно, - заявляю я с облегчением. - Каждый их услышит. Это колокола. Они звучат в фа-диез-мажоре.
- Что такое фа-диез-мажор?
- Такая тональность. Самая пленительная из всех тональностей.
Она раскидывает широкую юбку среди цветов.
- А во мне они теперь звонят?
Я киваю и смотрю на ее узкий затылок. Ты вся полна звоном, думаю я. Она срывает тюльпан и задумчиво разглядывает раскрывшийся цветок и мясистый стебель, на котором каплями выступает сок.
- Вот это совсем не пленительно.
- Хорошо, пусть колокола звонят в до-мажоре.
- Непременно в мажоре?
- Это может быть и минор.
- А не может быть и то и другое одновременно?
- В музыке не может, - говорю я, загнанный в тупик. - В ней существуют известные принципы. Либо одно, либо другое. Или одно после другого.
- Одно после другого! - Изабелла смотрит на меня с легким презрением. - Вечно ты находишь отговорки, Рольф. Отчего?
- Да я сам не знаю. Мне самому хотелось бы, чтобы было иначе.
Она вдруг встает и отшвыривает тюльпан, который держала в руках. Одним прыжком она оказывается на дорожке и решительно отряхивает платье. Потом приподнимает его и рассматривает свои ноги. На ее лице гримаса отвращения.
- Что случилось? - испуганно спрашиваю я. Она указывает на клумбу:
- Змеи.
Я смотрю на цветы.
- Нет там никаких змей, Изабелла.
- Есть! Вон они! - И она указывает на тюльпаны. - Разве ты не видишь, чего они хотят?
Я сразу почувствовала.
- Ничего они не хотят. Цветы как цветы, - тупо настаиваю я.
- Они ко мне прикоснулись! - Изабелла дрожит от омерзения и все еще не сводит глаз с тюльпанов.
Я беру ее за плечи и поворачиваю так, что клумбы ей больше не видно.
- Теперь ты отвернулась, - говорю я. - Теперь их тут уже нет.
Ее грудь бурно вздымается.
- Не пускай их ко мне! Растопчи их, Рудольф!
- Да их уже нет. Ты отвернулась, и они исчезли. Как трава ночью и все предметы.
Она прислоняется ко мне. Я вдруг перестаю быть для нее Рольфом. Она прижимается лицом к моему плечу. Ей ничего не нужно объяснять: теперь я - Рудольф и должен это понимать.
- А ты уверен? - спрашивает она. И я чувствую, как ее сердце бьется возле моей руки.
- Совершенно уверен. Они исчезли. Как слуги в воскресный день.
- Не пускай их ко мне, Рудольф.
- Не пущу, - заверяю я ее, хотя мне не вполне ясно, что она имеет в виду. Но она уже успокаивается.
Мы медленно идем обратно. Она как-то сразу устает. Подходит сестра в мягких туфлях.
- Вам пора кушать, мадемуазель.
- Кушать? А зачем нужно то и дело есть, Рудольф?
- Чтобы не умереть.
- И опять ты лжешь, - говорит она устало, как будто безнадежно непонятливому ребенку.
- Сейчас нет. Сейчас я действительно сказал правду.
- Вот как? А камни тоже едят?
- Разве камни - живые?
- Ну конечно. Они самые живые. Настолько, что они вечны. Ты разве не знаешь, что такое кристалл?
- Только то, что нам рассказывали на уроках физики. Но, должно быть, все это вранье.
- Чистый экстаз... - шепчет Изабелла. - Совсем другое, чем те вон... - И она делает движение, словно желая повернуться к клумбам.
Сестра берет ее под руку.
- А где же ваша шляпа, мадемуазель? - спрашивает она, сделав несколько шагов и озираясь. - Подождите, я сейчас ее достану.
И она идет к клумбе, чтобы извлечь оттуда шляпу. А Изабелла торопливо возвращается ко мне, в ней появилось что-то очень мягкое.
- Не покидай меня, Рудольф! - шепчет она.
- Я тебя не покину.
- И не уходи! Мне пора. Они прислали за мной! Но ты не уходи!
- Я не уйду, Изабелла.
Сестра выудила шляпу и теперь спешит к нам на своих широких подметках, словно неотвратимая судьба. Изабелла стоит неподвижно и смотрит на меня. Кажется, будто мы прощаемся навеки. Но у меня каждый раз такое чувство, будто мы прощаемся навеки. Кто знает, в каком состоянии она ко мне вернется и узнает ли меня.
- Наденьте шляпу, мадемуазель, - говорит сестра.
Изабелла берет шляпу, и та вяло повисает на ее локте. Потом Изабелла поворачивается и идет к флигелю. Она не оглядывается.
Началось все это в один мартовский день, когда Женевьева вдруг подошла ко мне в парке и заговорила, словно мы давно друг друга знаем. Такие случаи нередки - в лечебнице для душевнобольных не принято знакомить людей между собой; здесь находишься по ту сторону всяких формальностей, заговариваешь, когда хочешь, без долгих предисловий, говоришь сразу же о том, что у тебя на уме, и не беда, если собеседник не поймет, это дело второстепенное. Никто никого не старается убедить или что-нибудь доказать: люди встретились и беседуют, причем собеседники нередко говорят о совершенно разных вещах, но отлично понимают, о чем речь, именно потому, что один другого не слушает. Например, низенький кривоногий человечек, папа Григорий VII, ни с кем не спорит. Ему никого не нужно убеждать в том, что он римский папа. Папа - и все, и у него немало хлопот с Генрихом Львом, Каносса недалеко, и он иногда об этом говорит. Его ничуть не смущает, что собеседник - человек, воображающий, будто у него тело стеклянное, и поэтому просит каждого, чтобы его не толкнули, у него и так уж есть трещина, и все же они разговаривают: Григорий о короле, который должен каяться в одной сорочке, а стеклянный человек - о том, что он не выносит солнца, ибо солнце в нем отражается. Затем Григорий дает ему свое папское благословение, а стеклянный человек на миг снимает платок, защищающий его прозрачную голову от солнца, и оба раскланиваются с вежливостью былых веков. Поэтому я не удивился, когда Женевьева подошла ко мне и заговорила, я только удивился, какая она красивая, действительно настоящая Изабелла.
Она долго разговаривала со мной. Изабелла вышла в светлом меховом пальто, которое, наверное, стоило дороже двадцати надгробий с крестами из лучшего шведского гранита, в вечернем платье и золотых сандалиях. Было всего одиннадцать часов утра, и в обычном мире за стенами лечебницы никто бы не счел возможным появиться в таком наряде. Здесь же он только взволновал меня: словно какое-то существо спустилось на парашюте с неведомой планеты.
В этот день то сияло солнце, то набегал порывами дождь, дул ветер, воцарялась внезапная тишина. Все шло вперемежку: один час это был март, следующий - апрель, потом сразу вклинивался кусок мая и июня. А тут еще появилась Изабелла неведомо откуда, действительно неведомо откуда, из тех областей, где стерты все границы, где искаженный свет, подобный вспыхивающему в небе беглому свету северного сияния, висит в небе, не ведающем ни дня, ни ночи, а лишь эхо собственных лучей, отзвук отзвука, тусклый свет потустороннего и безвременных пространств.
Она вызвала во мне смятение с первой же минуты, и все преимущества были на ее стороне. Правда, я на войне растерял немало буржуазных предрассудков, однако это породило во мне лишь некоторый цинизм и отчаяние, но не дало чувства превосходства и свободы. И вот я сидел и с изумлением смотрел на нее, словно она невесома и парит в воздухе, а я лишь с трудом бреду за ней, спотыкаясь. Кроме того, в ее словах не раз сквозила странная мудрость. Только мудрость эта была как-то смещена и открывала вдруг необозримые дали, от которых начинало биться сердце; а как только хотелось эти дали удержать, их затягивали туманы и сама Изабелла была уже где-то совсем в другом месте.
Она поцеловала меня в первый же день, и сделала это так просто, что, казалось, не придавала поцелую никакого значения; и все-таки я не мог не ощутить его. Я живо ощутил этот поцелуй, и он взволновал меня, но потом волна словно ударилась о барьер рифа - и я понял, что поцелуй предназначался вовсе не мне, а кому-то другому, персонажу ее фантазии, некоему Рольфу или Рудольфу, а может быть, даже и не им, и это всего лишь имена, выброшенные на поверхность ее сознания темными подземными потоками и не имеют ни корней, ни отношения к ней самой.
С тех пор она стала почти каждое воскресенье приходить в сад, а когда шел дождь, то в часовню. Старшая сестра разрешила мне после обедни упражняться на органе, если у меня появлялось такое желание. На самом деле я не упражнялся - для этого я играю слишком плохо; я делал то же, что и с роялем: играл для себя, импровизируя, по мере сил изображал какие-то тепловатые настроения, грезы, тоску о чем-то неясном, о будущем, об исполнении мечты и о самом себе, а для всего этого не надо было особенно хорошо играть. Иногда Изабелла заходила в церковь вместе со мной и слушала... Она сидела тогда внизу, в темноте, дождь хлестал в пестрые стекла окон, звуки органа проплывали над ее темноволосой головой; я не знал, о чем она думает, и было в этом что-то необычное и немного сентиментальное, но потом вдруг вставал вопрос «зачем», вскрик, страх, безмолвие. И я смутно ощущал присущее земной твари неуловимое одиночество, когда мы оставались в пустой церкви, наедине с сумерками и звуками органа, только мы двое, словно единственные люди на свете, соединенные хмурым светом, аккордами и дождем и все же навеки разлученные, без всякого моста от одного к другому, без взаимопонимания, без слов, и только странно рдели сторожевые огоньки на границах жизни внутри нас - мы их видим и не понимаем, я по-своему, она по-своему, словно глухонемые слепцы, хотя мы не глухи и не немы, не слепы, а потому оказываемся еще беднее и оторванное от всех. Чем именно было вызвано в ее душе желание подойти ко мне? Я этого не знал и никогда не узнаю, истоки ее желания погребены под щебнем и оползнями, - но я все-таки не мог понять, почему эти странные отношения вызывают во мне такую смятенность: я же знал о ее болезни и знал, что видит она во мне не меня, и все же наши встречи будили тоску о чем-то неведомом, потрясали и порой делали меня то счастливым, то несчастным без всякого смысла и причины.

* * *

Ко мне подходит сестра милосердия небольшого роста.
- Старшая сестра хотела бы с вами поговорить.
Я встаю и иду за ней. Я чувствую себя довольно неловко. Может быть, кто-нибудь из сестер шпионил за нами и старшая заявит, что мне разрешается беседовать только с больными, которым за шестьдесят, или даже уволит меня, хотя главный врач и сказал, что для Изабеллы общество людей полезно.
Старшая сестра встречает меня в своей приемной. Здесь пахнет воском для натирания полов, мылом и добродетелью. Дыхание весны сюда не проникает. Старшая сестра, сухопарая энергичная женщина, приветливо со мной здоровается; она считает меня безупречным христианином, который любит Бога и верит в силу церкви.
- Ведь скоро май, - говорит она и смотрит мне в глаза.
- Да, - отвечаю я и разглядываю непорочно белые занавески и голый блестящий пол.
- Мы подумываем, не начать ли нам служить майскую всенощную?
Я облегченно вздыхаю и молчу.
- Когда наступает май, в городских церквах каждый вечер служат всенощную, - поясняет старшая.
Я киваю. Я знаю эту всенощную: в сумерках клубится дым от ладана, поблескивает дароносица, а после службы молодежь еще прогуливается некоторое время на площадях, под старыми деревьями, где жужжат майские жуки. Правда, я никогда на эти службы не хожу, но они запомнились мне с тех времен, когда я еще не был в армии. Тогда начались мои первые романы с молодыми девушками. Все происходило втайне и было очень волнующим и невинным. Но я отнюдь не намерен являться сюда весь месяц ежедневно в восемь часов вечера и играть на органе.
- Нам хотелось бы, чтобы такая служба совершалась у нас хотя бы по воскресеньям, - заявляет старшая. - То есть по-праздничному, пусть будет органная музыка и «Те Deum [5]». Без музыки у нас и так каждый вечер читают молитвы. Но мы можем вам заплатить очень мало, - заявляет старшая. - Не больше, чем за обедню. А теперь это, вероятно, уже немного, верно?
- Да, - отвечаю я, - уже немного. Ведь в стране инфляция.
- Знаю. - Она стоит в нерешительности. - К сожалению, церковные инстанции к ней не приспособились. Они все измеряют веками. Нам приходится с этим мириться. В конце концов, это ведь делается для Бога, а не для денег. Разве не так?
- Можно делать ради того и другого, - отвечаю я. - Получится особенно удачное сочетание.
Она вздыхает:
- Мы связаны постановлением церковной администрации. А они выносятся раз в год, не чаще.
- И даже в отношении окладов господ священников, каноников и господина епископа? - осведомляюсь я.
- Этого я не знаю, - отвечает она и слегка краснеет. - Но думаю, что да.
Тем временем я принял решение.
- Сегодня вечером я занят, - заявляю я. - У нас важное деловое совещание.
- Да ведь теперь еще только апрель. Но в следующее воскресенье - или вы но воскресным дням не можете? Тогда - на неделе. Как было бы хорошо время от времени послушать полную майскую службу. Матерь Божья вам, конечно, воздаст за это.
- Определенно. Тут только возникает сложность с ужином. Восемь часов - время ужина. После службы - уже поздно, а до - всегда спешишь.
- О, что касается этого... вы, конечно, можете ужинать здесь, если хотите. Его преподобие всегда кушает здесь. Может быть, это выход?
Это тот выход, к которому я и стремился. Кормят у них почти как у Эдуарда, а если я буду ужинать вместе со священником, то наверняка подадут и бутылку вина. И так как по воскресеньям абонементы у Эдуарда недействительны, это даже блестящий выход.
- Хорошо, - заявляю я, - попытаюсь.
О деньгах больше говорить не будем.
Старшая облегченно вздыхает:
- Господь Бог воздаст вам сторицей.

* * *

Я иду обратно. Дорожки в саду опустели. Жду еще некоторое время, не появится ли парус из шелка. Затем колокола в городе начинают вызванивать обед, и я знаю, что после обеда Изабелла ляжет спать, потом будет обход врача - словом, до четырех часов тут делать нечего. Я выхожу через главные ворота и спускаюсь с холма. Внизу лежит город со своими зелеными крышами и дымящими трубами. По обе стороны каштановой аллеи тянутся поля, на которых в будни работают тихие больные.
Лечебница эта и бесплатная и платная. Пациенты, которые платят, конечно, не обязаны работать. За полями начинается лес, в нем есть ручьи, пруды, поляны. Мальчишкой я ловил там рыбу, саламандр и бабочек. С тех пор прошло только десять лет; но все это как будто происходило в другой жизни, в давние времена, когда людское существование текло спокойно и развивалось органически, когда все совершалось в естественной последовательности, с самого младенчества. Война это перевернула: начиная с 1914 года мы живем обрывками одной жизни, обрывками второй и третьей жизни; они друг с другом не связаны, да мы и не можем их связать. Поэтому мне не так уж трудно понять Изабеллу с ее многообразными жизнями. И ей, пожалуй, это даже легче дается, чем нам: когда она живет в одной жизни, она забывает обо всех остальных. У нас же все идет вперемешку: детство, оборванное войной, годы голода и обмана, годы в окопах, жажда жизни - от всего этого что-то осталось и тревожит душу.
От всего этого нельзя просто отмахнуться. Неожиданно всплывает оно на поверхность вновь и вновь, непримиримое в своих противоречиях: безоблачное небо детства и опыт убийства, погибшая юность и цинизм преждевременного познания.

IV

Мы сидим в конторе и ждем Ризенфельда. Ужинаем гороховым супом такой густоты, что поварешка стоит торчком, на второе едим мясо из того же супа: свиные ножки, свиные уши, кроме того, каждому достается по очень жирному куску свиного брюха. Есть жирное нам необходимо, чтобы предохранить свой желудок от действия алкоголя - сегодня мы ни в коем случае не должны опьянеть раньше, чем Ризенфельд. Поэтому старая фрау Кроль сама готовила и заставила нас съесть в качестве десерта еще по куску жирного голландского сыра. Ведь на карту поставлена вся будущность фирмы. Мы должны вырвать у Ризенфельда солидную партию гранитных глыб, если бы даже ради этого пришлось ползти перед ним на коленях до самого дома. Мрамор, песчаник и ракушечник у нас еще есть, но гранита, этого траурного деликатеса, ужасно не хватает.
Генриха Кроля мы предусмотрительно устранили. Эту услугу нам оказал гробовщик Вильке. Мы дали ему две бутылки водки, и он пригласил Генриха перед ужином на партию ската с бесплатной выпивкой. Генрих и попался на эту удочку: если можно что-либо получить даром, он не в силах устоять и уж тогда пьет без удержу. Кроме того, как всякий убежденный националист, он считает себя завзятым кутилой, который может выпить сколько угодно. На самом деле он способен выдержать очень немного и пьянеет сразу. Кажется, всего несколько минут назад он был готов самолично изгнать социал-демократов из рейхстага, а через мгновение уже храпит, раскрыв рот, и даже командой: «Встать, бегом марш!» - его не разбудить, особенно если он, как мы сегодня подстроили, выпьет водки на пустой желудок. Сейчас он благополучно спит в мастерской Вильке, в одном из его дубовых гробов, покоясь на мягких опилках. Из особой осторожности мы не перенесли Генриха на его собственную постель, так как он мог бы при этом проснуться. Сам Вильке сидит этажом ниже, в ателье нашего скульптора Курта Баха, и играет с ним в домино - игру эту оба любят за то, что при ней можно очень долго думать. Вместе с тем они допивают водку, оставшуюся после того, как Генрих свалился с ног, - Вильке потребовал отдать ему эту бутылку и еще одну непочатую в качестве гонорара.

* * *

За партию гранита, который мы намерены вырвать у Ризенфельда, мы, конечно, заплатить вперед не можем. Таких денег нам сразу не собрать, а держать их в банке тоже было бы безумием - они растаяли бы, как снег в июне. Поэтому мы намерены выдать Ризенфельду вексель сроком на три месяца. Другими словами, мы намерены приобрести гранит почти даром.
Разумеется, Ризенфельд не должен терпеть убыток. Эта акула, плавающая в море человеческих слез, стремится заработать, как и всякий честный делец. Поэтому он должен тот вексель, который получит от нас, дисконтировать в своем или нашем банке. Банк констатирует, что Ризенфельду мы обеспечиваем кредит в той сумме, которая в векселе указана, возьмет с него какой-то процент и оплатит вексель. А проценты за учет мы сейчас же Ризенфельду вернем. Таким образом, он полностью получит деньги за свой гранит, как будто мы ему сразу их отдали. Но и банк ничего на этом не теряет. Он тут же передаст вексель государственному банку, который тоже выплатит ему деньги, как были выплачены деньги Ризенфельду. Только в государственном банке вексель будет лежать, пока не истечет срок и он не будет представлен к оплате. Насколько ничтожной окажется его ценность тогда, можно себе представить!
Всем этим фокусам мы научились лишь с 1922 года. До того времени мы работали, как Генрих Кроль, и чуть не обанкротились. Когда мы распродали почти весь свой запас надгробий и, к нашему удивлению, ничего взамен не приобрели, кроме обесцененных счетов в банке да нескольких чемоданов с денежными знаками, которые даже не годились на то, чтобы оклеить стены нашей конторы, мы решили как можно скорее продавать наши памятники и тут же приобретать новые материалы, однако инфляция без труда всякий раз обгоняла нас. Проходило слишком много времени, пока мы получали деньги с покупателей, а курс денег падал так быстро, что даже самая выгодная сделка приводила к убыткам. И только когда мы стали платить векселями, нам удается кое-как держаться. Да и сейчас заработок наш очень ничтожен; но хватает хотя бы на жизнь. Подобным же образом в Германии финансируется каждое предприятие, и государственный банк вынужден печатать все больше бумажных денег, вследствие чего курс падает все стремительнее. Но правительству это, видимо, тоже на руку - таким образом оно освобождается от всех своих государственных долгов. Разоряются при этом люди, оказавшиеся не в состоянии оплачивать свои покупки векселями, люди, имеющие какую-то собственность и вынужденные продавать ее, мелкие торговцы, рабочие, рантье, чьи сбережения и банковские кредиты тают на глазах, чиновники и служащие, существующие на заработную плату, на которую уже нельзя купить даже пары новых башмаков. А наживаются на всем этом спекулянты, валютные магнаты, иностранцы - они за несколько долларов, крон или злотых могут приобретать все, что угодно, - а также крупные предприниматели, фабриканты и биржевые дельцы, акции и ценности которых растут безгранично. Эти все приобретают чуть не даром. Происходит грандиозная распродажа честных доходов, сбережений, порядочности. Хищники кружат повсюду, и только тот, кто имеет возможность делать долги, спасается от них. Они исчезают сами собой.

* * *

Именно Ризенфельд всему этому научил нас в последнюю минуту перед нашим банкротством и сделал тоже паразитами великого разорения. Он принял от нас первый трехмесячный вексель, хотя мы тогда и не смогли бы гарантировать проставленную там сумму. Но Оденвельдский завод обеспечивал вексель, и это решало дело. А мы были, конечно, глубоко благодарны Ризенфельду.
И когда он приезжал в Верденбрюк, мы старались развлекать его, словно он индийский раджа, - насколько в Верденбрюке вообще можно развлечь раджу. Курт Бах, наш скульптор, написал его портрет в красках, мы вставили его в стильную рамку, которую позолотили настоящим золотом, и торжественно преподнесли ему. Но портрет его не порадовал: Курт сделал его похожим на кандидата и священника, а на него-то наш гость походить отнюдь не желает. Наоборот, ему хочется производить впечатление загадочного соблазнителя, и он считает, что имеет такой вид, - разительный пример самообольщения при торчащем вперед брюшке и коротких кривых ножках. Но кого не поддерживает самообольщение! Разве и я, при самых заурядных способностях, не лелею мечту - особенно по вечерам, - что достигну большего и благодаря развитию моего таланта наконец найду издателя для моих произведений? И кто первый бросит камнем в кривые ноги Ризенфельда, особенно если они, что в наше время особенно важно, прикрыты брюками из настоящего английского сукна!
- Что мы с ним будем делать, Георг? - спрашиваю я. - У нас нет никаких развлечений! Простой попойкой Ризенфельда не ублажишь. У него слишком богатая фантазия и беспокойный характер. Он хочет видеть и слышать что-нибудь интересное, а если можно, то и пощупать. Однако с выбором дам дело обстоит прямо-таки безнадежно. А две-три хорошенькие женщины, которых мы знаем, едва ли захотят слушать целый вечер Ризенфельда в роли Дон-Жуана образца 1923 года. Готовность помочь и понимание можно, к сожалению, найти лишь у некрасивых и пожилых особ.
Георг усмехается:
- Не знаю даже, хватит ли нашей наличности на сегодняшний вечер! Когда я вчера брал деньги, я ошибся относительно курса доллара - почему-то решил, что остался утренний. А когда опубликовали двенадцатичасовой, уже было поздно. Банк запирается по субботам в полдень.
- Зато сегодня ничего не изменилось.
- В «Красной мельнице» уже изменилось, сын мой. Там по воскресеньям опережают курс доллара на два дня. Одному Богу ведомо, сколько будет стоить сегодня вечером бутылка вина!
- И Богу это неведомо, - отвечаю я. - Неведомо даже самому владельцу. Он устанавливает цены, только когда зажигают электричество. Почему Ризенфельд не любит искусство - живопись, музыку, литературу? Это обошлось бы гораздо дешевле. Вход в музей до сих пор стоит двести пятьдесят марок. За эту цену мы в течение долгих часов могли бы показывать ему картины и гипсовые головы. Или музыка. Сегодня органный концерт национальной музыки в церкви Святой Катарины.
Георг фыркает.
- Ну да, - заявляю я. - Конечно, нелепо представлять себе Ризенфельда, который слушает орган, но почему бы ему не любить хоть оперетку и легкую музыку? Мы могли бы повести его в театр - все-таки дешевле, чем этот проклятый ночной клуб.
- Вот он идет, - говорит Георг. - Спроси его.
Мы открываем дверь. В еще светлых вечерних сумерках Ризенфельд плывет вверх по лестнице. Волшебство весеннего заката не оказало на него никакого действия, это мы видим сразу. Мы приветствуем его с притворным товарищеским воодушевлением. Ризенфельд это замечает, косится на нас и плюхается в кресло.
- Бросьте ваши фокусы, - ворчит он по моему адресу.
- Да я уж и так решил бросить, - отвечаю я. - Но только мне трудно. Ведь то, что вы называете фокусами, в других местах называют хорошими манерами.
По лицу Ризенфельда пробегает короткая и злая усмешка.
- На хороших манерах нынче далеко не уедешь.
- Нет? А на чем же? - спрашиваю я, чтобы заставить его высказаться.
- Нужно иметь чугунные локти и резиновую совесть.
- Но послушайте, господин Ризенфельд, - примирительно говорит Георг, - у вас же у самого лучшие манеры на свете! Может быть, не лучшие - с буржуазной точки зрения... Но, бесспорно, очень элегантные...
- Да? Очень рад, если вы не ошибаетесь! - Несмотря на свое раздражение, Ризенфельд, видимо, польщен.
- У него манеры разбойника, - вставляю я именно те слова, которых ждет от меня Георг. Мы разыгрываем эту комедию, не репетируя, словно знаем ее наизусть. - Или, скорее, пирата. К сожалению, он имеет благодаря этому успех.
При упоминании о разбойниках Ризенфельд слегка вздрагивает - пуля пролетела слишком близко. Но сравнение с пиратом примиряет его.
Что и требовалось. Георг достает бутылку водки с полки, на которой стоят фарфоровые ангелы, и наливает стаканчики.
- За что будем пить? - спрашивает он.
Обычно пьют за здоровье и успехи в делах. Нам пить и за то и за другое довольно трудно. Ризенфельд слишком чувствителен: он утверждает, что для фирмы по установке надгробий это не только парадокс, в таком тосте за успехи таится и пожелание, чтобы как можно больше людей умерло. Можно было бы с таким же успехом выпить за войну и холеру. Поэтому мы теперь предоставляем формулировку ему.
Он искоса смотрит на нас, держа в руке стакан, однако молчит. После паузы вдруг бросает в полумрак комнаты:
- А что такое, в сущности, время?
Георг удивленно ставит на стол свой стаканчик.
- Перец жизни, - отвечаю я невозмутимо.
Этому опытному мошеннику не поймать меня на удочку. Мы знаем эти штучки. Недаром я состою членом клуба поэтов города Верденбрюка: мы к «проклятым вопросам» привыкли.
Но Ризенфельд на меня не обращает внимания.
- А вы что думаете на этот счет, господин Кроль? - спрашивает он.
- Я ведь человек обыкновенный, - говорит Георг. - Ваше здоровье!
- Время, - настойчиво продолжает Ризенфельд, - время - это неудержимое течение, а не наше паршивое время! Время - медленная смерть.
Теперь я ставлю стаканчик на стол.
- Давайте, пожалуй, зажжем свет, - говорю я. - Что у вас было на ужин, господин Ризенфельд?
- Попридержите язык, когда разговаривают взрослые, - отвечает Ризенфельд, и я замечаю, что я чего-то не уловил. Он не хотел нас ошарашивать, он вполне искренен. Кто знает, что с ним сегодня под вечер произошло! Мне хотелось ответить ему, что время - весьма важный фактор для того векселя, который ему предстоит подписать, но я предпочитаю допить свой стакан.
- Мне сейчас пятьдесят шесть, - продолжает Ризенфельд. - Но я еще отлично помню то время, когда мне было двадцать, как будто прошло всего несколько лет. А куда все это девалось? Что происходит? Просыпаешься, и вдруг оказывается, что ты - старик. Как вы это ощущаете, господин Кроль?
- Примерно так же, - миролюбиво отвечает Георг. - Мне сорок, а кажется, будто все шестьдесят. Но тут виновата война.
Он врет, чтобы поддержать Ризенфельда.
- А у меня иначе, - заявляю я, чтобы тоже внести в разговор свою лепту. - И тоже из-за войны. Когда я пошел на фронт, мне было семнадцать, теперь мне двадцать пять, а ощущение такое, словно и сейчас еще семнадцать. Семнадцать и семьдесят. Служба в армии украла у меня мою молодость.
- У вас дело не в войне, - возражает Ризенфельд, который, видимо, не хочет сегодня принимать меня в расчет, ибо время, или медленная смерть, еще не так быстро настигает меня, как его. - Вы просто умственно отстали. Наоборот, война помогла вам преждевременно созреть; если бы не она, вы и теперь были бы на уровне двенадцатилетнего.
- Спасибо, - говорю я. - Вот это комплимент! В двенадцать лет каждый человек - гений. Он теряет свою оригинальность лишь с наступлением половой зрелости, которой вы, гранитный Казанова, придаете столь преувеличенное значение. А она - довольно унылый суррогат утраченной свободы духа.

Предыдущая страница 3 Следующая страница


Черный обелиск 4

Георг снова наливает нам. Мы видим, что вечер обещает быть тяжким. Необходимо извлечь Ризенфельда из бездн мировой скорби, ибо у нас нет ни малейшей охоты обмениваться философскими пошлостями. Больше всего хотелось бы, сидя под каштаном, спокойно и безмолвно распить бутылку мозельского, вместо того чтобы в «Красной мельнице» оплакивать вместе с Ризенфельдом утраченные им годы зрелой мужественности.
- Если вас интересует реальность времени, - замечаю я с тайной надеждой, - то я могу ввести вас в некое объединение, где участвуют только специалисты по этому вопросу, а именно - в клуб поэтов нашего возлюбленного родного города. Писатель Ганс Хунгерман развернул эту тему в еще не напечатанной книге, где собрано около шестидесяти стихотворений. Мы можем сейчас же туда отправиться; они собираются каждую субботу, а потом следует весьма приятная неофициальная часть.
- Дамы там присутствуют?
- Конечно, нет. Женщины, пишущие стихи, все равно что считающие лошади. Разумеется, за исключением последовательниц Сафо.
- А из чего же тогда состоит неофициальная часть? - вполне логично осведомляется Ризенфельд.
- Ругают других писателей. Особенно тех, кто имеет успех.
Ризенфельд презрительно хрюкает. Я уж впадаю в уныние, но в эту минуту у Вацеков в доме напротив вспыхивает окно, словно освещенная картина в темном музее. Мы видим Лизу сквозь занавески. Она одевается, но пока стоит в одном бюстгальтере и очень коротких белых шелковых трусиках.
Ризенфельд издает носом короткий свист, точно сурок. Его космической меланхолии как не бывало. Я встаю, чтобы включить свет.
- Не зажигайте, - просит он, сопя. - Неужели вы совершенно не чувствуете поэзии?
Он подкрадывается к окну. Лиза начинает надевать через голову весьма узкое платье. Она извивается, словно змея. Ризенфельд сопит очень громко.
- Вот соблазнительное создание! Черт побери, какой зад! Мечта! Кто это?
- Купающаяся Сусанна, - поясняю я. Мне хочется деликатно дать ему понять, что мы сейчас играем роль тех похотливых старцев, которые подглядывают за ней.
- Вздор! - Путешественник с эйнштейновским комплексом не в силах оторваться от золотистого окна. - Как ее зовут, хотел бы я знать.
- Понятия не имею. Мы видим ее впервые. Сегодня в полдень она еще не жила там.
- В самом деле?
Лиза наконец надела платье и разглаживает его руками. За спиной Ризенфельда Георг наливает себе и мне. Мы быстро выпиваем наши стаканчики.
- Породистая женщина, - говорит Ризенфельд, который словно прилип к окну. - Настоящая дама, сразу видно. Вероятно, француженка.
Насколько нам известно, Лиза родом из Богемии.
- Может быть, это мадемуазель де ля Тур, - отвечаю я, чтобы еще больше разжечь Ризенфельда. - Я вчера где-то тут слышал эту фамилию.
- Вот видите! - Ризенфельд на мгновение поворачивается к нам. - Я же сказал - француженка! Сразу видишь - что je ne sais pas quoi [6]! Вы не находите, господин Кроль?
- Вы знаток - вам и карты в руки, господин Ризенфельд!
Свет в комнате Лизы гаснет. Ризенфельд опрокидывает водку в свое судорожно сжавшееся горло и снова прилипает лицом к стеклу. Через некоторое время в дверях появляется Лиза и идет по улице. Ризенфельд смотрит ей вслед.
- Какая походка! Волшебство! Она не семенит, она делает большие шаги. Настоящая пантера, и полная, и стройная! Если женщина семенит, в ней всегда разочаровываешься. Но эта - на эту я даю гарантию!
В то время как он восхищается «полной и стройной пантерой», я спешно пропускаю еще стаканчик. Георг, безмолвно ухмыляясь, снова опустился в кресло. Ризенфельд оборачивается к нам. Лицо его светится в сумраке, словно бледная луна.
- Свет, господа! Чего мы еще ждем! Ринемся в жизнь!
Мы следуем за ним в сумраке теплой ночи. Я смотрю на его лягушечью спину. Если бы я мог так же легко вынырнуть из глубин моей мрачности, как этот мастер превращений, с завистью думаю я.

* * *

В «Красной мельнице» яблоку негде упасть. Мы получаем столик возле самого оркестра. Музыка и без того играет очень громко, но за нашим столом кажется просто оглушительной. Сначала мы кричим друг другу на ухо свои замечания, потом довольствуемся знаками, словно мы трио глухонемых. Танцевальная площадка так набита, что люди едва движутся. Но Ризенфельда это не смущает. Он высмотрел за стойкой бара женщину в белом шелку и устремляется к ней. Гордо толкает он ее своим острым пузом туда и сюда по танцплощадке. Она на голову выше своего кавалера и скучающим взглядом смотрит поверх него в зал, где плавают воздушные шары. А внизу Ризенфельд пылает, как Везувий. Его демон овладел им.
- А что, если подлить ему водки в вино, чтобы он поскорее насосался? - говорю я Георгу. - Ведь мальчик пьет, как дикий осел! Мы ставим уже пятую бутылку. Если так пойдет дальше - мы через два часа будем банкротами. По моим расчетам, мы уже пропили несколько надгробий. Надеюсь, он не притащит к нашему столику это белое привидение, не то нам и ее придется поить.
Георг качает головой:
- Это барменша. Ей придется вернуться за стойку.
Снова появляется Ризенфельд. Он красен и вспотел.
- Что все это перед волшебной силой фантазии, - орет он сквозь шум. - Осязаемая действительность? Пусть! Но где же поэзия? Вот сегодня вечером - темнеющее небо и раскрытое окно, тут можно было помечтать! Какая женщина!.. Вы понимаете, что я хочу сказать?
- Ясно, - отвечает Георг. - То, чего не можешь заполучить, всегда кажется лучше того, что имеешь. В этом и состоит романтика и идиотизм человеческой жизни. Ваше здоровье, Ризенфельд.
- Нет, я не рассуждаю так грубо, - орет Ризенфельд, стараясь перекричать фокстрот «Ах, если бы Петер это знал!». - Мои чувства деликатнее.
- Я тоже, - кричит Георг.
- Я имею в виду нечто более утонченное!
- Ладно, какое хотите утончение!
Музыка звучит в мощном крещендо. Танцевальная площадка кажется жестянкой с пестрыми сардинками. Я вдруг цепенею от неожиданности: стиснутая лапами какой-то обезьяны в мужском костюме, ко мне приближается справа, сквозь толпу танцующих, моя подруга Эрна. Она меня не видит, но я еще издали узнаю ее рыжие волосы. Без всякого стыда виснет она на плече типичного молодого спекулянта. Я продолжаю сидеть неподвижно, но у меня такое ощущение, словно я проглотил ручную гранату. Вон она танцует, эта бестия, которой посвящены целые десять стихотворений из моего ненапечатанного сборника «Пыль и звезды», а мне она уже целую неделю морочит голову, будто у нее было легкое сотрясение мозга и ей запрещено выходить. Она-де в темноте упала. Упала, да, но на грудь этого юнца; он в двубортном смокинге, на лапе, которой он поддерживает крестец Эрны, поблескивает кольцо с печаткой. А я, болван, еще сегодня послал ей под вечер букет розовых тюльпанов из нашего сада и стихотворение в три строфы, под названием «Майская всенощная Пана». Что, если она прочитала его спекулянту! Я прямо вижу, как оба они извиваются от хохота.
- Что с вами? - вопит Ризенфельд. - Вам нехорошо?
- Жарко! - ору я в ответ и чувствую, как струйки пота текут у меня по спине.
Я в ярости. Если Эрна обернется, она увидит, что лицо у меня красное и потное, а мне хотелось бы сейчас во что бы то ни стало иметь вид надменный, холодный и независимый, какой и подобает иметь человеку из высшего общества. Быстро провожу носовым платком по лицу. Ризенфельд безжалостно ухмыляется, Георг это замечает.
- Вы тоже здорово вспотели, Ризенфельд, - заявляет он.
- Ну, у меня это другое! Этот пот - от жажды жизни, - кричит Ризенфельд.
- Это пот улетающего времени, - язвительно каркаю я и чувствую, как испарина солеными струйками сбегает в уголки рта.
Эрна совсем близко. Блаженным взглядом смотрит она на оркестр. Я придаю своему лицу выражение высокомерия и улыбаюсь слегка насмешливо и удивленно, а воротничок мой уже размяк.
- Да что это с вами? - вопит Ризенфельд. - Прямо кенгуру-лунатик.
Я игнорирую его. Эрна обернулась. Я равнодушно разглядываю танцующих, потом как будто случайно замечаю ее и с трудом узнаю. Небрежно поднимаю два пальца для приветствия.
- Он спятил, - вопит Ризенфельд между синкопами фокстрота «Отец Небесный».
Я не отвечаю. Я буквально лишился дара речи. Эрна меня просто не видит.
Наконец музыка прекратилась. Площадка для танцев медленно пустеет. Эрна исчезает в одной из ниш.
- Вам сколько - семнадцать или семьдесят? - орет Ризенфельд.
Так как именно в это мгновение музыка смолкает, его вопрос разносится по всему залу. Несколько десятков людей смотрят на нас, и даже сам Ризенфельд оторопел. Мне хочется быстро нырнуть под стол, но потом приходит в голову, что ведь присутствующие могут это просто принять за обсуждение торговой сделки, и отвечаю холодно и громко:
- Семьдесят один доллар за штуку и ни на цент меньше.
Моя реплика немедленно вызывает у публики интерес.
- О чем речь? - осведомляется сидящий за соседним столиком человек с лицом младенца. - Всегда интересуюсь хорошим товаром. Разумеется, за наличные. Моя фамилия Ауфштейн.
- Феликс Кокс, - представляюсь я в ответ; я рад, что у меня есть время собраться с мыслями. - А товар - двадцать флаконов духов. К сожалению, вон тот господин уже купил их.
- Ш-ш... ш-ш... - шепчет искусственная блондинка.
Представление началось. Конферансье несет какую-то чушь и злится, что его остроты не доходят. Я отодвигаю свой стул и прячусь за Ауфштейном; почему-то конферансье, атакующие публику, всегда избирают своей мишенью именно меня, а сегодня на глазах у Эрны это было бы позором.
Все благополучно. Конферансье сердито уходит; и кто же появляется вдруг вместо него в белом подвенечном платье и под вуалью? Рене де ля Тур. Со вздохом облегчения я усаживаюсь, как сидел до конферансье.
Рене начинает свой дуэт. Скромно и стыдливо, высоким сопрано выводит она несколько куплетов в роли девственницы - тут же звучит бас жениха, и это вызывает сенсацию.
- Как вы находите эту даму? - спрашиваю я Ризенфельда.
- Дама хоть куда...
- Хотите с ней познакомиться? Это мадемуазель де ля Тур.
Ризенфельд смущен:
- Ля Тур? Вы же не будете уверять меня, что эта нелепая игра природы и есть та чародейка, которую я видел от вас в окне напротив?
Я решаю утверждать именно это, чтобы посмотреть, как он будет реагировать, и вдруг вижу вокруг его слоновьего носа нечто вроде ангельского сияния. Безмолвно тычет он большим пальцем в сторону двери, потом бормочет:
- Вон она, там... Эта походка! Я сразу узнал ее!
Он прав. Лиза только что вошла. Ее сопровождают два пожилых жулика, а она держится словно дама из высшего общества, по крайней мере, так считает Ризенфельд.
Кажется, она едва дышит и слушает речи своих кавалеров надменно и рассеянно.
- Разве я не прав? Женщину сразу же узнаешь по походке!
- Женщину и полицейских, - усмехается Георг; но он тоже благосклонно поглядывает на Лизу.
Начинается второй номер программы. На танцевальной площадке стоит акробатка. Она молода, у нее задорное личико и красивые ноги. Она исполняет акробатический танец с сальто, стоянием на голове и высокими прыжками. Мы продолжаем незаметно наблюдать за Лизой. Она делает вид, что охотнее всего ушла бы отсюда. Конечно, это только комедия: в городе имеется всего один ночной клуб, остальное - просто рестораны, кафе или пивные. Поэтому здесь встречаешь каждого, у кого хватает денег, чтобы сюда прийти.
- Шампанского! - рявкает Ризенфельд голосом диктатора.
Я вздрагиваю, Георг тоже встревожен.
- Господин Ризенфельд, - замечаю я, - здешнее шампанское - ужасная бурда.
В это мгновение я чувствую, что с пола на меня смотрит чье-то лицо. Я с удивлением оглядываюсь и вижу танцовщицу, которая так сильно перегнулась назад, что ее голова видна между ногами. Она вдруг кажется каким-то невероятно искривленным карликом.
- Шампанское заказываю я! - поясняет Ризенфельд и кивает кельнеру.
- Браво! - восклицает лицо на полу.
Георг подмигивает мне. Он играет роль рыцаря, а я существую для более неприятных вещей - так у нас оговорено. Поэтому он и отвечает:
- Если вы непременно хотите шампанского, Ризенфельд, вы получите шампанское. Но, разумеется, вы наш гость.
- Исключено! Это я беру на себя! И больше ни слова!
Сейчас Ризенфельд - прямо Дон-Жуан высшего класса. Он с удовлетворением смотрит на золотую головку в ведерке со льдом. Несколько дам сразу же выказывают живой интерес к нему. Я и тут не возражаю. Шампанское - это Эрне урок, она слишком скоро выбросила меня за борт. С удовлетворением пью здоровье Ризенфельда, он торжественно отвечает мне тем же.
Появляется Вилли. Этого надо было ожидать: он тут завсегдатай. Ауфштейн со своей компанией уходит, и нашим соседом становится Вилли. Он тут же поднимается и приветствует входящую Рене де ля Тур. С ней рядом прехорошенькая девушка в вечернем туалете. Через мгновение я узнаю акробатку. Вилли нас знакомит. Ее зовут Герда Шнейдер, и она бросает пренебрежительный взгляд на шампанское и на нас троих. Мы наблюдаем, не клюнет ли на нее Ризенфельд: тогда мы на этот вечер от него отделались бы; но Ризенфельд поглощен Лизой.
- Как вы думаете, можно ее пригласить потанцевать? - спрашивает он Георга.
- Я бы вам не советовал, - дипломатически отвечает Георг. - Но, может быть, нам позднее удастся как-нибудь с ней познакомиться.
Он укоризненно смотрит на меня. Если бы я в конторе не заявил, будто мы не знаем, кто такая Лиза, все легко уладилось бы. Но разве можно было предвидеть, что Ризенфельд попадется на романтическую де ля Тур? А теперь вносить ясность в этот вопрос уже поздно. Романтикам чужд юмор.
- Вы не танцуете? - спрашивает меня акробатка.
- Плохо. У меня нет чувства ритма.
- У меня тоже. Давайте все-таки попробуем?
Мы втискиваемся в сплошную массу танцующих, и она медленно несет нас вперед.
- Ночной клуб, трое мужчин и ни одной женщины - почему это? - удивляется Герда.
- А почему бы и нет? Мой друг Георг уверяет, что если приводишь женщину в ночной клуб, то тем самым толкаешь ее на то, чтобы она наставила тебе рога.
- Кто это, ваш друг Георг? Тот вон, с толстым носом?
- Нет, лысый. Он сторонник гаремной системы и считает, что женщин выставлять напоказ не следует.
- Ну конечно... А вы?
- У меня никакой системы нет. Я как мякина, которую несет ветер.
- Не наступайте мне на ноги, - замечает Герда. - Никакая вы не мякина. В вас, по крайней мере, семьдесят кило.
Я приосаниваюсь. Нас как раз проталкивают мимо столика Эрны, и сейчас она, слава Богу, меня узнала, хотя ее голова лежит на плече спекулянта с перстнем и он вцепился в ее талию. Какое тут, к дьяволу, соблюдение синкоп! Я улыбаюсь, глядя вниз на Герду, и крепче прижимаю ее к себе. При этом наблюдаю за Эрной.
От Герды пахнет духами «Ландыш».
- Лучше отпустите-ка меня, - говорит она. - Таким способом вы все равно ничего не выиграете в глазах той рыжей дамы. А ведь вы именно к этому и стремитесь, верно?
- Нет, - вру я.
- Вам надо бы совсем не обращать на нее внимания. А вы, точно вас загипнотизировали, все время глаз с нее не сводили, а потом устраиваете вдруг эту комедию со мной. Господи, до чего же вы еще неопытны в таких делах!
Однако я стараюсь сохранить на лице притворную улыбку: только бы Эрна не заметила, что я и тут сел в калошу.
- Ничего я не подстраивал, - пытаюсь я оправдаться. - Просто мне сначала не хотелось танцевать.
Герда отстраняет меня.
- До кавалера вы тоже, как видно, не доросли! Давайте прекратим. У меня ноги болят.
Не объяснить ли ей, что я имел в виду совсем другое? Но кто знает, куда все это опять заведет меня? Лучше уж попридержу язык и проследую с высоко поднятой головой, хоть и пристыженный, к нашему столу.
А тем временем алкоголь успел оказать свое действие. Георг и Ризенфельд уже перешли на «ты». Имя Ризенфельда - Алекс. Не пройдет и часа, как он и мне предложит перейти на «ты». Завтра утром все это будет, конечно, забыто.
Я сижу в довольно унылом настроении и жду, когда Ризенфельд наконец устанет. Танцующие пары скользят мимо в ленивом потоке шума, влекомые жаждой телесной близости и стадным чувством. С вызывающим видом проплывает мимо Эрна. Она меня игнорирует, Герда подталкивает меня.
- А волосы-то крашеные, - заявляет она, и у меня возникает отвратительное чувство, что она хочет меня утешить.
Я киваю, мне кажется, я выпил достаточно. Ризенфельд наконец подзывает кельнера. Лиза ушла - теперь и его тянет прочь отсюда.
Пока мы рассчитываемся, проходит некоторое время. Ризенфельд действительно платит за шампанское; я боялся, что он бросит нас с этими четырьмя заказанными им бутылками. Мы прощаемся с Вилли, Рене де ля Тур и Гердой Шнейдер. И без того пора расходиться: музыканты укладывают инструменты. У выхода и в гардеробе давка.
Вдруг я оказываюсь рядом с Эрной. Ее кавалер, отталкиваясь длинными руками, пробивается к вешалке, чтобы достать ее пальто. Эрна меряет меня с головы до ног ледяным взглядом.
- Так вот где мне пришлось поймать тебя! Вероятно, ты этого не ожидал?
- Ты меня поймала? - отвечаю я опешив. - Да ведь это я тебя поймал!
- И с какими типами! - продолжает она, словно не слыша меня. - С какими-то кафешантанными певичками! Не прикасайся ко мне. Кто знает, что ты уже успел подцепить!
Но я и не пытался к ней прикоснуться.
- Здесь я по делу. А ты, как ты сюда попала?
- По делу? - Она резко хохочет. - По делу! Кто же скончался?
- Основа государства, мелкий вкладчик, - отвечаю я, и мне кажется, что это очень остроумно. - Таких хоронят здесь каждый день. Но на его надгробии - не крест, а мавзолей, чье имя - биржа.
- И такому типу, такому гуляке я доверяла, - продолжает Эрна, как будто я опять ничего не ответил. - Между нами все кончено, господин Бодмер!
Георг и Ризенфельд ведут в гардеробе бой за свои шляпы. Я вижу, что Эрна все хочет свалить на меня, хотя я ни в чем не виноват.
- Послушай, - возмущаюсь я, - а кто мне сегодня еще заявил под вечер, что не может выходить из-за адской головной боли? И кто отплясывал тут с толстым спекулянтом?
У Эрны белеет нос.
- Ах ты, низкий рифмоплет, - язвительно шипит она, словно брызгая купоросом. - Списываешь стихи про покойников, и уже вообразил себя невесть кем? Научись сначала прилично зарабатывать, чтобы вывести даму в свет. Только и знаешь, что свои пикники на лоне природы! Под шелковые майские знамена! Удивительно, как это я не рыдаю от сострадания!
«Шелковые знамена» - это цитата из моего стихотворения, которое я сегодня послал ей. В душе я прямо-таки пошатнулся, но на лице моем - усмешка.
- Не будем отклоняться, - заявляю я. - Кто пойдет отсюда домой с двумя почтенным дельцами? А кто - с кавалером?
Эрна изумленно смотрит на меня.
- Что же, я должна, по-твоему, одна тащиться ночью по улице, как ресторанная шлюха? За кого ты меня принимаешь? Думаешь, мне очень приятно, чтобы со мной заговаривал каждый хам? Ты что - спятил?
- Незачем было вообще являться сюда.
- Ах, так? Скажите пожалуйста! Ты уж намерен командовать? Мне, видите ли, выход запрещен, а тебе можно шляться где угодно. Что еще прикажешь? Может, сесть тебе чулки вязать? - Она язвительно хохочет. - Он, видите ли, лакает шампанское, а для меня хороша была и сельтерская да пиво или молодое вино - какая-нибудь паршивая кислятина?
- Не я заказал шампанское, а Ризенфельд!
- Конечно! Всегда святая невинность, эх ты, учитель! Знать тебя больше не хочу! Не обременяй меня своим обществом!
От ярости я не в силах слова вымолвить. Подходит Георг и отдает мне мою шляпу. Появляется и спекулянт Эрны. Парочка удаляется.
- Слышал? - обращаюсь я к Георгу.
- Отчасти. Зачем ты споришь с женщиной?
- Да я не собирался спорить.
Георг смеется. Как бы он ни был пьян, даже если бы пил вино ведрами, голова его всегда остается ясной.
- Не поддавайся им. Иначе пропадешь. И почему тебе непременно хочется, чтобы ты оказался прав?
- Да, - отвечаю я, - почему? Вероятно, потому, что я родился на немецкой земле. Разве у тебя никогда не бывает неприятных объяснении с женщиной?
- Конечно, бывает. Но это не мешает мне давать другим полезные советы.
Свежий воздух подействовал на Ризенфельда, как удар мягким молотом.
- Давай будем на «ты», - предлагает он мне. - Мы ведь братья. Потребители смерти. - Его смех похож на лисий лай. - Меня зовут Алекс.
- Рольф, - представляюсь я в ответ, ибо отнюдь не намерен называть свое честное имя «Людвиг» при этом пьяном брудершафте на одну ночь. Для Алекса и Рольф хорош.
- Рольф? - удивляется Ризенфельд. - Вот дурацкое имя! И тебя всегда так зовут?
- Я имею право носить его в високосные годы и в неслужебное время. Алекс - ведь тоже не бог весть что.
- Ну, ничего, - великодушно соглашается он. - У меня давно не было так хорошо на душе! Найдется у вас еще чашка кофе?
- Разумеется, - отвечает Георг. - Рольф у нас мастер варить кофе.
Пошатываясь, проходим мы в тени церкви Девы Марии и вступаем на Хакенштрассе. Впереди нас шагает, словно аист, какой-то одинокий прохожий и сворачивает в наши ворота. Это фельдфебель Кнопф, который возвращается после еженощного инспекционного обхода пивнушек. Мы следим за ним и нагоняем как раз в ту минуту, когда он мочится на черный обелиск, стоящий возле двери.
- Господин Кнопф, - заявляю я, - так не полагается.
- Вольно, - бормочет Кнопф, не поворачивая головы.
- Господин фельдфебель, - начинаю я снова, - так не полагается! Это же свинство! Ведь вы в собственной квартире не будете этого делать?
Он слегка поворачивает голову.
- Что? Я должен мочиться в своей гостиной? Вы рехнулись?
- Да не в вашей гостиной! У вас дома отличная уборная. Почему же вы ею не воспользуетесь? Ведь до нее отсюда десяти метров не будет!

Предыдущая страница 4 Следующая страница


5 Эрих Мария Ремарк

- Вздор!
- Вы загрязняете красу нашей фирмы. Кроме того, совершаете святотатство. Ведь это же памятник, предмет, так сказать, священный.
- Он становится памятником только на кладбище, - заявляет Кнопф и деревянной походкой идет к своей двери.
- Добрый вечер, господа, наше вам.
Он делает небольшой поклон и стукается при этом затылком о дверной косяк. Затем, ворча, исчезает.
- Кто это? - спрашивает Ризенфельд, пока я ищу банку с кофе.
- Ваша противоположность. Пьяница абстрактный. Пьяница без всякой фантазии. Не нуждается ни в какой помощи извне. Ни в каких картинах, пробуждающих желания.
- Вот ничтожество! - Ризенфельд усаживается у окна. - Просто бочка с алкоголем. Человек живет мечтами. Вы этого еще не знаете?
- Нет. Я еще слишком молод.
- Вздор, вы не слишком молоды. Но вы продукт военного времени - эмоционально незрелы и уже приобрели опыт убийства.
- Мерси, - отвечаю я. - Ну как кофе?
Дурман, по-видимому, рассеивается. Мы опять перешли на «вы».
- Как вы полагаете, та дама напротив уже вернулась домой? - обращается Ризенфельд к Георгу.
- Вероятно. Там ведь везде темно.
- Но темно может быть и потому, что ее еще нет. Подождем несколько минут?
- Ну конечно.
- Может быть, мы пока что обсудим наши дела, - говорю я. - Ведь остается только подписать договор. А я тем временем принесу из кухни горячего кофе.
Выхожу и даю Георгу время обработать Ризенфельда. В таких случаях лучше обходиться без свидетелей. Я сажусь на ступеньки лестницы. Из мастерской столяра Вильке доносится храп. Это, вероятно, все еще храпит Генрих Кроль, так как Вильке живет не там. Делец-националист здорово перепугается, когда очнется в гробу! Я подумываю о том, не разбудить ли его, но я слишком устал, да и начинает светать - пусть такой страх для столь храброго вояки послужит как бы железистой ванной, которая его укрепит и напомнит ему, каков бывает финал этакой бодрой и веселой войны. Я слежу за часами, жду сигнала от Георга и смотрю в сад. Беззвучно поднимается утро с цветущих деревьев, словно с бледного ложа. В освещенном окне напротив стоит фельдфебель Кнопф в ночной сорочке и делает последний глоток из бутылки. Кошка трется о мои ноги. Слава тебе Господи, думаю я, воскресенье прошло.

V

Женщина в трауре робко входит в ворота и нерешительно останавливается среди двора. Я выхожу. Вероятно, она намерена заказать надгробие, решаю я и спрашиваю:
- Хотите посмотреть нашу выставку?
Она кивает, но тут же спохватывается:
- Нет, нет, пока еще не нужно.
- Можете спокойно выбрать. Покупать сейчас же необязательно. Если хотите, я могу даже оставить вас одну.
- Нет, нет! Дело в том... Я только хотела...
Я жду. Торопить клиента в нашей профессии не имеет смысла.
После паузы женщина поясняет:
- Это для моего мужа...
Я киваю и жду дальнейшего. При этом поворачиваюсь к шеренге маленьких бельгийских надгробий.
- Вот красивые памятники, - заявляю я, чтобы не молчать.
- Да, конечно, но только...
Она опять смолкает на полуслове и смотрит на меня почти с мольбой...
- Я не знаю, разрешается ли... - наконец произносит она сдавленным голосом.
- Что? Поставить надгробие? А кто же вам может запретить?
- Дело в том, что могила не на кладбище...
Я смотрю на нее с удивлением.
- Священник не разрешает хоронить моего мужа на кладбище, - поясняет она торопливо, вполголоса и не глядя на меня.
- Почему же он не разрешает? - продолжаю я удивляться.
- Оттого что муж... он наложил на себя руки... - Она с трудом выговаривает слова. - Он покончил с собой. Не мог больше вынести.
Она стоит и смотрит на меня неподвижным взглядом. Она все еще испугана тем, что сказала.
- И вы говорите, его из-за этого не хотят хоронить на кладбище? - спрашиваю я.
- Да, на католическом. В освященной земле.
- Но это же нелепость! - возмущаюсь я. - Его следует хоронить в земле, которая вдвойне освящена! Никто без крайней нужды не лишит себя жизни. А вы вполне уверены, что они не разрешат?
- Да. Так сказал священник.
- Священники много чего говорят, такое уж их ремесло. А где же его хоронить, если не на кладбище?
- За пределами кладбища. По ту сторону стены. На неосвященной стороне. Или на городском кладбище. Но как это можно! Там все лежат вперемешку.
- Городское кладбище гораздо красивее католического, - заявляю я. - А католики лежат и на городском.
Она качает головой.
- Нет, это не годится. Он был человек верующий. И вот теперь... - Ее глаза вдруг наполняются слезами. - Наверно, он не сообразил, что не придется ему лежать в освященной земле.
- Он, должно быть, и не думал об этом. Но вы не огорчайтесь из-за своего священника. Я знаю тысячи очень верующих католиков, которые лежат не в освященной земле.
Она быстро поворачивается ко мне.
- А где же?
- На полях сражений в России и во Франции. Там все лежат вместе, в братских могилах - католики, евреи, протестанты, и я не думаю, чтобы Господь Бог на это обижался.
- Там другое. Они пали на поле битвы. А мой муж...
Она плачет, уже не сдерживая себя. Слезы в нашем деле неизбежны, но это какие-то другие, чем обычно. Да и сама женщина напоминает тощий снопик соломы: кажется, вот-вот его унесет ветром.
- Вероятно, он в последнюю минуту пожалел о том, что сделал, - говорю я, лишь бы что-нибудь сказать. - Значит, ему все простится.
Женщина смотрит на меня. Она так изголодалась хотя бы по капельке утешения!
- Вы в самом деле так думаете?
- Конечно. Священник этого, разумеется, не знает. Знает только ваш муж. А сказать теперь уже не может.
- Священник уверяет, что смертный грех...
- Слушайте, сударыня, - прерываю я ее. - Бог гораздо милосерднее священника, поверьте мне.
Теперь я понимаю, что ее мучает: не столько эта неосвященная могила, сколько мысль, что ее муж, как самоубийца, будет теперь до скончания века гореть в геенне огненной и что, если бы его удалось похоронить на католическом кладбище, он, быть может, обрел бы спасение и отделался бы несколькими сотнями тысяч лет адского огня.
- Все случилось из-за этих денег, - продолжает она. - Они были положены в сберкассу на пять лет, до совершеннолетия дочери, поэтому он не мог снять их. Эти деньги - приданое моей дочери от первого брака. Муж был опекуном. А когда две недели назад срок наконец истек и их можно было взять, они потеряли всякую цену; жених отказался. Он надеялся, что на них можно будет купить ей хорошее приданое. Еще два года назад их хватило бы, а теперь они ничего не стоят. Дочка все плакала. Он этого не вынес. Считал, что виноват: надо было вовремя позаботиться. Но ведь они были положены на срок. Так проценты больше.
- Как же он мог позаботиться? Такие истории случаются в наши дни на каждом шагу. Он же не был банкиром.
- Нет, бухгалтером. Соседи...
- Да плюньте вы на то, что говорят соседи. Всегда только распускают злобные сплетни. Предоставьте все одному Господу Богу.
Мои слова, я это чувствую, не очень убедительны, но что еще можно сказать женщине при таких обстоятельствах? Уж, конечно, не то, что я думаю на самом деле.
Она вытирает глаза.
- Зачем я все это вам рассказала... Какое вам дело? Простите меня! Но ведь иной раз не знаешь, куда...
- Ничего, - говорю я, - мы привыкли. Ведь сюда приходят только те, кто потерял близких.
- Да... но не так...
- Нет, именно так, - поясняю я. - В наше печальное время такие случаи происходят гораздо чаще, чем вы думаете. И всегда - с людьми, у которых нет никакого выхода. С порядочными людьми. Непорядочные - те выкручиваются.
Она смотрит на меня.
- Вы считаете, что можно поставить памятник, хоть муж и будет лежать в неосвященной земле?
- Если у вас есть разрешение на гроб, то, разумеется, можно. На городском кладбище - бесспорно. Хотите, можете сейчас и надгробие выбрать, а когда все уладится - просто заберете его.
Она обводит глазами нашу продукцию, потом указывает на памятник, третий по величине.
- А сколько этот стоит?
Всегда одно и то же. Никогда бедняки не спросят сразу, что стоит самый маленький, притом делают вид, будто это происходит не из особого уважения к умершему и к смерти. Но они считают неблаговидным прежде всего осведомляться о цене на самый дешевый памятник; а если потом все же выберут его - тогда другое дело.
Я тут ни при чем, но этот кусок камня стоит сто тысяч марок. Она испуганно смотрит на меня усталыми глазами.
- Мы не можем купить такой дорогой, он стоит гораздо больше, чем...
Конечно, больше, чем то, что у них осталось.
- Возьмите вот этот маленький, - предлагаю я, - или просто могильную плиту, а не камень. Видите, вон такую, она стоит всего тридцать тысяч марок и очень красивая. Ведь вы просто хотите знать, где покоится ваш муж, и плита ничем не хуже камня.
Она разглядывает плиту из песчаника.
- Да... Но...
У нее, вероятно, не хватает денег, чтобы заплатить за квартиру, и все-таки ей не хочется покупать самый дешевый памятник - как будто бедняге мужу теперь не все равно. Если бы она раньше отнеслась к нему более чутко и меньше хныкала вместе с дочкой, он, может быть, еще жил бы на свете.
- Мы можем позолотить надпись, - замечаю я, - это придаст плите очень почтенный и благородный вид.
- А за надпись надо платить отдельно?
- Нет, она входит в общую стоимость надгробия.
Я сказал неправду. Но ничего не могу с собой поделать: уж очень эта женщина в своем черном платье похожа на жалкого воробья. Если она теперь пожелает написать длинное изречение из Библии - я сел в лужу: высечь его стоило бы дороже, чем вся плита. Но она хочет только, чтобы написали имя, фамилию и даты: 1885-1923.
Она вытаскивает из сумки когда-то измятые банкноты, которые, как видно, были потом тщательно разглажены и связаны в пачки. Я глубоко вздыхаю - плата авансом! Давно уж этого у нас не бывало. Она серьезно отсчитывает три пачки. У нее почти ничего не остается.
- Тридцать тысяч, проверьте, пожалуйста.
- Незачем. Я вижу. Все верно.
Должно быть, верно. Она столько раз их пересчитывала.
- Я хочу вам кое-что сказать, - заявляю я. - Мы поставим вам, кроме того, цементное обрамление. Могила выглядит тогда очень прилично, она как бы обведена границей.
Женщина боязливо смотрит на меня.
- Бесплатно, - уточняю я.
По ее лицу словно пробегает отблеск робкой, грустной улыбки.
- С тех пор как это случилось, со мной в первый раз говорят приветливо. Даже моя дочь... Она считает, что позор...
Женщина снова вытирает слезы. Я очень смущен и, мне кажется, похож на актера Гастона Мюнха в роли графа Траста из пьесы Зудермана «Честь», которая идет в городском театре. Чтобы успокоиться, я наливаю себе, как только она уходит, глоток водки. Потом вспоминаю, что ведь Георг еще не вернулся из банка, где он ведет переговоры с Ризенфельдом, и начинаю подозревать самого себя: может быть, я так вел себя с этой женщиной, только чтобы подкупить Господа Бога? Одно доброе дело в обмен на другое: обрамление могилы и надпись в обмен на трехмесячный вексель Ризенфельду и солидный груз гранита? Эта мысль настолько подбадривает меня, что я наливаю себе еще глоток водки. Потом вдруг замечаю на стенках обелиска следы фельдфебеля Кнопфа, притаскиваю ведро воды, чтобы их смыть, и громко ругаюсь. Однако Кнопф спит в своей каморке сном праведника.

* * *

- Только шесть недель, - говорю я разочарованно.
Георг смеется.
- Вексель, принятый к оплате через шесть недель, не такая уж плохая вещь. Банк больше не хотел давать. Кто знает, как будет тогда стоять доллар! Зато Ризенфельд обещал через месяц опять заехать. Тогда мы сможем заключить новый договор.
- Ты в это веришь?
Георг пожимает плечами.
- Почему бы и нет? Может быть, его привлечет Лиза. Он даже в банке мечтал о ней, как Петрарка о Лауре.
- Хорошо, что он не видел ее при дневном свете и вблизи.
- Это во многих случаях бывает хорошо. - Георг смущенно смолкает и смотрит на меня. - Но при чем тут Лиза? Она действительно очень недурна.
- По утрам у нее уже бывают иной раз мешки под глазами! И, конечно, она не романтична. Этакая здоровенная женщина!
- Не романтична? - Георг презрительно усмехается. - А что это значит? Существует много сортов романтики. В здоровенности есть тоже своя прелесть.
Я смотрю на него испытующе. Уж не приглянулась ли она ему самому? В своих личных делах он удивительно скрытен.
- Ризенфельд, конечно, понимает под романтикой приключение с дамой из высшего общества. Не интрижку с женой мясника.
Георг качает головой.
- А в чем разница? Высший свет ведет себя в наши дни вульгарнее, чем какой-нибудь мясник.
Георг у нас специалист по высшему свету. Он выписывает и читает «Берлинер тагеблат» - главным образом чтобы следить за новостями из области искусства и из жизни светских кругов. Он превосходно информирован. Ни одна актриса не выйдет замуж без того, чтобы он об этом не узнал; каждый нашумевший развод в аристократической среде запечатлен в его памяти бриллиантовыми буквами. Ни за что не спутает он партнеров, даже после трех-четырех браков; он помнит все в точности, как будто в голове у него бухгалтерская книга. Он знает все театральные постановки, читает всю критику на них, осведомлен обо всем, что происходит на Курфюрстендамм, и не только это: он в курсе международных событий, ему известны все кинозвезды и аристократические львицы - он читает киножурналы, и приятель время от времени посылает ему из Англии «Тетлер» и другую великосветскую периодику. И долго после такого чтения он кажется просветленным. Сам он никогда не бывал в Берлине, а за границей - только в качестве солдата во время войны с Францией. Георг ненавидит свою профессию, но после смерти отца ему пришлось взять дело в свои руки - Генрих для этого слишком ограничен. Журналы и иллюстрации помогают ему переносить неудачи и разочарования, это и его слабость, и его отдых.
- Вульгарная дама из высшего общества - для изысканных знатоков, - говорю я, - не для Ризенфельда. У этого чугунного сатаны фантазия чувствительна, как мимоза.
- Ризенфельд! - На лице Георга появляется презрительная гримаса. Хозяин Оденвельдского завода с его банальным влечением к француженкам в глазах Георга - просто ничтожный выскочка. Что известно этому одичавшему мещанину, например, о восхитительном скандале, разыгравшемся во время бракоразводного процесса графини Гомбург? Или о последней премьере, в которой выступает Элизабет Бергнер? Он даже фамилий-то этих никогда не слыхал! Георг же и Готский календарь, и Словарь художников выучил чуть не наизусть.
- Собственно говоря, нам следовало бы послать Лизе букет, - говорит он. - Она, сама того не зная, помогла нам.
Я снова пристально смотрю на него.
- Ну сам и посылай, - отвечаю я. - Лучше скажи мне, включил Ризенфельд в заказ хоть один отполированный со всех сторон памятник с крестом?
- Даже целых два. Вторым мы обязаны Лизе. Я обещал так его установить, чтобы он всегда был ей виден. Почему-то это кажется ему важным.
- Мы можем поставить его в конторе, перед окном. Утром, когда она встанет и солнце озарит его, он произведет на нее сильнейшее впечатление. Я могу написать на нем золотыми буквами: «Memento mori [7]!» A чем кормят сегодня у Эдуарда?
- Немецким бифштексом.
- Значит, рубленое мясо. Но отчего рубленое мясо - немецкое кушанье?
- Оттого, что мы воинственный народ и даже в мирные времена разрубаем друг другу лица на дуэлях. От тебя пахнет водкой. Почему? Ведь не из-за Эрны же?
- Нет. Оттого, что нам всем суждено умереть. Меня эта мысль порой все же потрясает, хотя я узнал об этом уже довольно давно.
- Уважительная причина. Особенно при нашей профессии. А знаешь, чего мне хочется?
- Конечно. Тебе хотелось бы быть матросом на китобойном судне, или торговать копрой на Таити, или открывать Северный полюс, исследовать леса Амазонки, сделаться Эйнштейном либо шейхом Ибрагимом и чтобы в твоем гареме имелись женщины двадцати национальностей, в том числе и черкешенки, которые, говорят, так пылки, что их можно обнимать, только надев асбестовую маску.
- Это само собой разумеется. Но, кроме того, мне бы еще хотелось быть глупым, лучезарно глупым. В наше время это величайший дар.
- Глупым, как Парсифаль?
- Только чтобы поменьше от миссии Спасителя. А просто верующим, миролюбивым здоровяком, буколически глупым.
- Пойдем, - говорю я. - Ты голоден. Наша беда в том, что нет в нас ни настоящей глупости, ни истинной разумности. А вечно - середка на половине, сидим, как обезьяны, между двумя ветками. От этого устаешь, а иногда становится грустно. Человек должен знать, где его место.
- В самом деле?
- Нет, - отвечаю я. - От этого он становится только грузнее и толще. А что, если бы нам сегодня вечером пойти послушать музыку - в противовес походу в «Красную мельницу»? Будут исполнять Моцарта.
- Сегодня я собираюсь лечь пораньше, - заявляет Георг, - вот мой Моцарт. Иди один. Прими натиск добра в мужественном одиночестве. Добро тоже таит в себе опасность, оно может причинить больше разрушений, чем простенькое зло.
- Да, - соглашаюсь я. И вспоминаю утреннюю женщину, похожую на воробья.

* * *

Близится вечер. Я читаю новости о семейных событиях и вырезаю извещения о смерти. Это всегда возвращает мне веру в человечество, особенно после тех вечеров, когда нам приходится угощать наших поставщиков и агентов. Если судить по извещениям о смерти и некрологам, то можно вообразить, что человек - абсолютное совершенство, что на свете существуют только благороднейшие отцы, безупречные мужья, примерные дети, бескорыстные, приносящие себя в жертву матери, всеми оплакиваемые дедушки и бабушки, дельцы, в сравнении с которыми даже Франциск Ассизский покажется беспредельным эгоистом, любвеобильнейшие генералы, человечнейшие адвокаты, почти святые фабриканты оружия - словом, если верить некрологам, оказывается, на земле живут целые стаи ангелов без крыльев, а мы этого и не подозревали. Любовь, которая на самом деле встречается в жизни очень редко, после чьей-нибудь смерти начинает сиять со всех сторон и попадается на каждом шагу. Только и слышишь о первоклассных добродетелях, заботливой верности, глубокой религиозности, высокой жертвенности; знают и оставшиеся, что им надлежит испытывать: горе сокрушило их, утрата невозместима, они никогда не забудут умершего! Просто воодушевляешься, читая такие слова, и следовало бы гордиться, что принадлежишь к породе существ, способных на столь благородные чувства.
Я вырезаю извещение о смерти булочника Нибура. Он изображается в нем кротким, заботливым, любящим супругом и отцом. А я сам видел, как фрау Нибур с распущенными косами мчалась прочь из дому, когда кротчайший господин Нибур гнался за ней и лупил ее ремнем от брюк; и видел руку его сына Роланда, которую заботливый папаша сломал, вышвырнув его в приступе бешенства из окна второго этажа. И когда этого изверга наконец хватил удар и он во время выпечки утренних булочек и пирожков на дрожжах наконец упал, его смерть должна бы показаться великим благодеянием для согбенной горем вдовы; но она вдруг перестает в это верить. Все содеянное Нибуром сгладила смерть. Покойный мгновенно превращается в идеал отца и мужа. Люди и без того наделены удивительным даром лгать и обманывать себя, но этот дар особенно блистает в случаях смерти, и человек называет его пиететом. Самое удивительное, что он очень скоро сам проникается верой в свои утверждения, как будто сунул в шляпу крысу, а потом сразу вытащил оттуда белоснежного кролика.
Испытала это магическое превращение и фрау Нибур, когда негодяя пекаря, ежедневно избивавшего ее, втащили по лестнице в квартиру. Но вместо того, чтобы на коленях благодарить Господа Бога за то, что она наконец избавилась от мучителя, в ней после его смерти немедленно началось просветление его образа. Рыдая, бросилась она на труп супруга, и с того дня на глазах ее не просыхают слезы. Сестре же, которая осмелилась ей напомнить и постоянные побои, и неправильно сросшуюся руку Роланда, она с возмущением заявила, что все это мелочи и всему виною жара от подовой печи: Нибур мол, неустанно заботясь о благополучии семьи, работал не покладая рук, и печь действовала на него время от времени, как солнечный удар. Вдова выставила сестру и продолжала скорбеть. В обычной жизни это честная, работящая женщина, которая отлично понимает, что к чему; но сейчас Нибур ей вдруг представился таким, каким никогда не был, и она твердо уверовала, что это правда, - вот самое удивительное! Дело в том, что человек не только извечно лжет, он также извечно верит в добро, красоту и совершенство и видит их даже там, где их вовсе нет или они существуют лишь в зачатке; это вторая причина, почему извещения о смерти придают мне бодрость и делают меня оптимистом.

* * *

Я откладываю объявления о смерти Нибура к остальным семи, вырезанным мной. По понедельникам и вторникам их всегда несколько больше, чем в остальные дни. Это результат конца недели: люди празднуют, едят, пьют, ссорятся, волнуются - и сердце, артерии, мозг уже не выдерживают. Извещение фрау Нибур я кладу в ящик Генриха Кроля. Вот случай, созданный для него. Это человек прямолинейный, без всякого чувства юмора и верит, так же как и она, что смерть просветляет, - во всяком случае, верит до тех пор, пока фрау Нибур остается его клиенткой. И ему будет нетрудно разглагольствовать по адресу дорогого, незабвенного усопшего, тем более что Нибур был так же как и Генрих, коренным завсегдатаем пивной Блюме.
На сегодня моя работа окончена. Забрав очередные номера «Берлинер тагеблат» и «Тетлер», Георг Кроль удалился в свою каморку рядом с конторой. Я мог бы, конечно, еще доделать рисунок памятника павшим воинам, расписав его цветными мелками, но это успеется и завтра. Я надеваю футляр на машинку и распахиваю окно. Из Лизиной квартиры доносятся звуки патефона. Она появляется в окне, на этот раз совершенно одетая, и приветственно помахивает огромным букетом красных роз. Затем посылает мне воздушный поцелуй. «Это Георг! - думаю я. - Значит, все-таки! Вот проныра!» Я указываю на его комнату. Лиза высовывается из окна и каркает своим сиплым голосом через улицу:
- Сердечное спасибо за цветы! Хоть вы и траурные филины, а все же настоящие кавалеры!
Она широко разевает хищную пасть и трясется от хохота над собственной остротой. Затем достает какое-то письмо. «Уважаемая, - хрипит она, - поклонник вашей красоты осмеливается положить к вашим ногам эти розы». Корчась от смеха, она едва переводит дыхание.
- Послушайте адрес: «Цирцее с Хакенштрассе, 5». А что такое Цирцея?
- Женщина, которая превращает мужчин в свиней.
Лиза трепещет, явно польщенная. Старенький домик как будто тоже трепещет. Нет, это не Георг, размышляю я. Он еще не настолько лишился ума.
- От кого же это письмо? - осведомляюсь я.
- Подписано «Александр Ризенфельд», - хрипит Лиза. - Обратный адрес - «Кроль и сыновья». Ризенфельд! - Она чуть не рыдает. - Это что, тот маленький уродец, с которым вы были в «Красной мельнице»?
- Он не маленький и не уродец, - возражаю я. - Он сидячий великан и имеет очень мужественный вид. А кроме того, он мультимиллиардер.

Предыдущая страница 5 Следующая страница


Черный обелиск 6

На миг лицо Лизы становится задумчивым. Потом она еще раз кивает, прощается и исчезает. Я закрываю окно. Почему-то мне вдруг приходит на память Эрна. Я начинаю тоскливо посвистывать и лениво направляюсь к сараю, в котором работает скульптор Курт Бах.
Он сидит со своей гитарой на ступеньках крыльца. За его спиной поблескивает лев из песчаника, Курт его делает для памятника павшим воинам. Это вечно та же умирающая кошка, у которой болят зубы.
- Курт, - спрашиваю я, - если бы тебе обещали, что твое желание исполнится немедленно, чего бы ты пожелал?
- Тысячу долларов, - отвечает он не задумываясь и берет на гитаре дребезжащий аккорд.
- Фу, черт! А я-то воображал, что ты идеалист.
- Я и есть идеалист. Поэтому и желаю иметь тысячу долларов. А идеализма мне желать нечего. Его у меня хоть отбавляй. Чего мне не хватает - так это денег.
Возразить тут нечего. Логика безупречная.
- А что бы ты сделал с этими деньгами? - спрашиваю я, все еще на что-то надеясь.
- Купил бы себе несколько доходных домов и жил бы на квартирную плату.
- Стыдно! - заявляю я. - И это все? Впрочем, на квартирную плату ты бы жить не смог: она слишком низка, а повышать ее запрещено. Тебе даже на ремонт не хватало бы, и пришлось бы твои дома снова продать.
- Нет, дома, которые я купил бы, я бы придержал до тех пор, пока не кончится инфляция. Тогда квартирная плата будет опять как полагается и мне останется только получать ее. - Бах снова берет аккорд. - Дома... - мечтательно произносит он, словно речь идет о Микеланджело. - Сейчас ты уже можешь за какие-нибудь сто долларов купить дом, который стоил раньше сорок тысяч золотых марок! Вот можно было бы заработать! И почему у меня нет бездетного дядюшки в Америке!
- Да, это ужасно, - соглашаюсь я удрученно. - Как ты успел за одну ночь опуститься и стать презреннейшим материалистом? Домовладелец! А где же твоя бессмертная душа?
- Домовладелец и скульптор. - Бах выполняет блестящее глиссандо. Над его головой столяр Вильке постукивает в такт молотком. Он сколачивает по сверхурочному тарифу детский гробик, святой и белый.
- Тогда мне не нужно будет делать этих ваших проклятых умирающих львов и взлетающих орлов! Довольно зверей! Зверей надо либо съедать, либо восторгаться ими! И больше ничего. Хватит с меня зверей! Особенно героических.
Он начинает играть мотив охотника из Курпфальца. Я вижу, что с ним сегодня вечером невозможно вести приличную беседу. Особенно такую, во время которой забываешь о женщинах-изменницах.
- А в чем смысл жизни? - спрашиваю я уже на ходу.
- Спать, жрать и лежать с женщиной.
Я делаю протестующий жест и иду обратно.
Невольно шагаю в такт с постукиванием Вильке, потом замечаю это и меняю ритм.

* * *

В подворотне стоит Лиза. В руках у нее розы, и она сует их мне.
- На! Держи! Они мне ни к чему!
- Как так? Разве ты не воспринимаешь красоту природы?
- Слава Богу, нет. Я не корова. А Ризенфельд... - Она хрипло хохочет голосом женщины из ночного клуба. - Скажи этому мальчику, что я не из тех, кому преподносят цветы.
- А что же?
- Драгоценности, - отвечает Лиза. - Что же еще?
- Не платья?
- Платья - это потом, когда познакомишься поближе. - Она смотрит на меня, блестя глазами. - У тебя какой-то унылый вид. Хочешь, я тебя подбодрю?
- Спасибо, - отзываюсь я. - С меня и моей бодрости хватит. Отправляйся-ка лучше одна пить коктейль в «Красную мельницу».
- Я имею в виду не «Красную мельницу». Ты все еще играешь для идиотов на органе?
- Да. Откуда ты знаешь? - спрашиваю я удивленно.
- Такой есть слушок. Мне хочется, знаешь ли, хоть разок пойти с тобой в этот сумасшедший дом.
- Успеешь попасть туда и без меня!
- Ну, это мы еще посмотрим, кто попадет раньше, - заявляет Лиза и кладет цветы на одно из надгробий. - Возьми эту траву, я не могу держать ее дома. Мой старик слишком ревнивый.
- Что?
- Ясно что. Ревнив, как бритва. Да и что тут непонятного?
Я не знаю, может ли бритва ревновать, но образ убедительный.
- Если твой муж такой ревнивый, то как же ты ухитряешься по вечерам надолго уходить из дому?
- Он же по вечерам колет лошадей. Ну я и приспосабливаюсь.
- А когда он не работает?
- Тогда я работаю в «Красной мельнице» гардеробщицей.
- Ты в самом деле работаешь?
- Ой, мальчик, да ты спятил? - отзывается Лиза. - Прямо как мой старик.
- А платья и драгоценности откуда?
- Все дешевое и фальшивое. - Лиза ухмыляется. - Каждый муж воображает невесть что. Так вот, бери это сено. Пошли какой-нибудь телке! По тебе сразу видно, что ты подносишь цветы.
- Плохо ты меня знаешь.
Лиза через плечо бросает мне инфернальный взгляд. Потом шагает стройными ногами в стоптанных красных шлепанцах через улицу и возвращается к себе. На одном шлепанце красный помпон, на другом он оторван.
Розы словно светятся в сумерках. Букет основательный. Ризенфельд раскошелился. Стоит не меньше пятидесяти тысяч марок, решаю я, потом настороженно озираюсь, прижимаю к себе цветы, словно вор, и уношу их в свою комнату.
Наверху у окна стоит вечер в голубом плаще. Моя комнатенка полна теней и отблесков, и вдруг одиночество, словно обухом, оглушает меня из-за угла. Я знаю, что все это вздор, и я не более одинок, чем любой бык в бычьем стаде. Но что поделаешь? Одиночество не имеет никакого отношения к тому, много у нас знакомых или мало. Мне приходит в голову, что я, пожалуй, вчера был с Эрной слишком резок. Ведь, может быть, все разъяснилось бы самым безобидным образом. Кроме того, она меня приревновала, это сквозило в каждом ее слове. А что ревность означает любовь - известно каждому.
Я бесцельно смотрю в окно, ибо знаю, что ревность не означает любовь. Но разве это в данном случае что-нибудь меняет? От сумерек путаются мысли, а с женщинами не спорят, как уверяет Георг. Я же именно это и делал! Охваченный раскаянием, вдыхаю я благоухание роз, которое превращает мою комнату в Венерину гору из «Тангейзера». Я замечаю, что растворяюсь в чувстве всезабвения, всепрощения и надежды.
Быстро набрасываю несколько строк, не перечитывая их, заклеиваю конверт, потом иду в контору, чтобы воспользоваться шелковой бумагой, в которую была завернута последняя партия фарфоровых ангелов. Я заворачиваю в нее розы и отправляюсь на поиски Фрица Кроля, младшего отпрыска фирмы. Ему двенадцать лет.
- Фриц, - говорю я, - хочешь заработать две тысячи?
- Да уж знаю, - отвечает Фриц. - Давайте сюда. Адрес тот же?
- Да.
Он исчезает, унося розы, - третий человек с ясной головой, которого я встречаю сегодня вечером. Все знают, чего они хотят, - Курт, Лиза, Фриц, только я не знаю. И дело не в Эрне, это я чувствую в ту минуту, когда вернуть Фрица уже нельзя. Но тогда в чем же дело? Где алтари? Где боги и где жертвы? Я решаю все же пойти на Моцарта - пусть я один и мне от музыки станет еще тяжелее.

* * *

Когда я возвращаюсь, звезды уже давно сияют в небе. Мои шаги гулко отдаются в узкой улочке, я глубоко взволнован. Поспешно распахиваю дверь конторы, вхожу и останавливаюсь, пораженный. Рядом с аппаратом «престо» лежат розы и мое письмо, нераспечатанное, а рядом записка от Фрица: «Дама сказала, что на всем этом пора поставить крест. Привет. Фриц».
Поставить крест! Меткая шутка! И я стою, опозоренный до самых глубин моего существа, охваченный стыдом и яростью. Я сую записку в холодную печь. Потом усаживаюсь в свое кресло и погружаюсь в мрачную задумчивость. Мой гнев сильнее стыда, как бывает обычно, когда человеку действительно стыдно и он знает, что ему должно быть стыдно. Я пишу другое письмо, беру розы и иду в «Красную мельницу».
- Передайте это, пожалуйста, фройляйн Герде Шнейдер, - говорю я портье, - акробатке.
Обшитый галунами человек смотрит на меня, точно я сделал ему какое-то неприличное предложение. Затем величественно тычет большим пальцем через плечо.
- Поищите себе другого пажа!
Я нахожу «пажа» и разъясняю ему свое поручение:
- Передайте букет во время представления.
Он обещает. Надеюсь, что Эрна там и все увидит, думаю я. Потом некоторое время брожу по городу и наконец, почувствовав усталость, возвращаюсь домой.
До меня доносится мелодичный плеск. Кнопф опять стоит перед обелиском и поливает его. Я молчу; дискутировать на эту тему бесполезно. Беру ведро воды и выливаю Кнопфу под ноги. Фельдфебель смотрит на льющуюся воду вытаращив глаза.
- Потоп... - бормочет он. - Я и не заметил, что идет дождь. - И, пошатываясь, бредет к себе.

VI

Над лесом стоит туманная багровая луна. Душно и безветренно. Стеклянный человек неслышно проходит мимо. Теперь он может выйти: солнце уже не превратит его голову в зажигательное стекло. Но из осторожности он все же надел глубокие калоши - вдруг будет гроза, а она для него опаснее, чем солнце. Изабелла сидит рядом со мной на скамье против флигеля для неизлечимых душевнобольных. На ней обтягивающее фигуру платье из черного полотна, на босых ногах золотые туфли с высоким каблуком.
- Рудольф, - говорит она, - ты опять меня покинул. А в прошлый раз обещал остаться здесь. Где ты был?
Рудольф? Слава тебе Господи, думаю я: если бы она сегодня вечером назвала меня Рольфом, я бы этого не вынес. Позади - какой-то растерзанный день, и у меня такое ощущение, словно кто-то стрелял в меня из дробовика солью.
- Я тебя не покинул, - отвечаю я. - Уходил - да, но не покинул.
- А где ты был?
- Там, где-то в городе.
Я чуть не сказал: в городе у сумасшедших, но вовремя удержался.
- Зачем?
- Ах, Изабелла, и сам не знаю. Ведь делаешь очень многое, сам не зная зачем...
- Я тебя искала сегодня ночью. Светила луна - не такая, как вон та - багровая, тревожная, которая лжет, нет, другая - прохладная, ясная, ее пить можно.
- Наверное, было бы лучше, если бы я находился здесь, - отвечаю я, откидываюсь на спинку скамьи и чувствую, как от Изабеллы на меня веет покоем. - А как же можно пить луну, Изабелла?
- С водой. Очень просто. У нее вкус опала. Сначала ее даже не очень ощущаешь, только потом чувствуешь, как она начинает в тебе поблескивать.
Она светит прежде всего из глаз. Но света зажигать нельзя. При свете она меркнет.
Я беру ее руку и прикладываю к своему виску.
Рука у нее сухая и прохладная.
- А как ее пьют с водой? - спрашиваю я.
Изабелла отнимает у меня руку.
- Ночью нужно открыть окно и подставить под лунный свет стакан с водой - вот так. - Она вытягивает руку. - И луна попадает в него. Ее видно в нем, стакан становится светлым.
- Ты хочешь сказать - она отражается в стакане?
- Нет, не отражается. Она в нем. - Изабелла смотрит на меня. - Отражается? Что ты хочешь сказать?
- Отражение - это картина в зеркале. Можно отражаться во многих предметах, если у них гладкая поверхность. И в воде. Но это не значит, что мы в ней.
- Гладкая поверхность? - Изабелла вежливо и недоверчиво улыбается. - В самом деле? Удивительно!
- Ну конечно. Когда ты стоишь перед зеркалом, ты же видишь себя в нем.
Она снимает туфлю и смотрит на свою ногу. Ступня у нее узкая, длинная и не изуродована мозолями.
- Что ж, может быть, - отвечает она все еще с равнодушной вежливостью.
- Не может быть. Наверняка. Но то, что ты видишь, - это не ты. Это только отражение, не ты сама.
- Конечно, не я. Но где же я сама, когда я вижу свое отражение?
- Ты стоишь перед зеркалом. Иначе оно не могло бы тебя отразить.
Изабелла снова надевает туфлю и смотрит на меня.
- Ты уверен, Рудольф?
- Совершенно уверен.
- Я - нет. А что делают зеркала, когда они одни?
- Отражают то, что есть.
- А если ничего нет?
- Так не бывает. Всегда что-нибудь да есть.
- А ночью? Во время новолуния, когда совсем темно, что же тогда они отражают?
- Темноту, - отвечаю я не очень уверенно, ибо как может отражаться глубочайший мрак? Для отражения всегда нужно хоть немного света.
- Значит, зеркала мертвы, когда совершенно темно?
- Может быть, они спят, а когда возвращается свет - просыпаются.
Изабелла задумчиво кивает и туго натягивает платье на коленях.
- А они видят сны? - вдруг спрашивает она.
- Кто видит сны?
- Да зеркала!
- Мне кажется, они всегда видят сны, - отвечаю я. - Они весь день только это и делают. Им снимся мы. И снимся наоборот. То, что у нас бывает справа, в них слева, а то, что слева, - справа.
Изабелла поворачивается ко мне.
- Значит, они - наша оборотная сторона?
Я соображаю. Кто знает, что такое на самом деле зеркало?
- Вот видишь, - говорит она. - Перед тем ты уверял, будто ничего там нет. А выходит, что в них наша оборотная сторона.
- Только пока мы перед ними. А когда уходим, ее уже там нет.
- Откуда ты знаешь?
- Это же видно. Когда уходишь от них и оглядываешься, нас уже там нет.
- А если они нас только прячут?
- Как они могут прятать? Они же все отражают! На то они и зеркала! Зеркало ничего не может скрыть.
Между бровей у Изабеллы появляется морщинка.
- А куда же оно тогда девается?
- Что именно?
- Да изображение! Другая сторона. Что же, оно прыгает обратно в нас?
- Этого я не знаю.
- Оно ведь не может потеряться?
- Оно и не теряется.
- Так где же оно? - настаивает Изабелла. - В зеркале?
- Нет. В зеркале его уже нет.
- Оно должно быть там. Откуда ты знаешь, что нет? Ты его не видишь.
- Другие люди тоже видят, что моего изображения там уже нет. Они видят только свое собственное, когда стоят перед зеркалом. И ничего другого.
- Они заслоняют его. Иначе где же остается мое? Оно должно быть там!
- Оно там и есть, - отвечаю я, жалея, что затеял весь этот разговор. - Когда ты подходишь к зеркалу, оно опять появляется.
Изабелла чем-то вдруг взволнована. Она становится коленями на скамью. Ее черный узкий силуэт выделяется на фоне желтых нарциссов; в сумраке душного вечера кажется, что они из серы.
- Значит, оно у них внутри, а перед тем ты говорил, что его там нет!
Она сжимает мне руку, все ее тело дрожит. Я не знаю, что мне сказать, чтобы успокоить ее. Ссылкой на физические законы ее не убедишь - она презрительно отклонила бы такие доводы. Да в эту минуту я и сам не так уж уверен в их незыблемости. Мне вдруг кажется, что в зеркалах есть действительно какая-то тайна.
- Где оно, Рудольф? - шепчет она и жмется ко мне. - Скажи мне, где оно? Неужели везде осталась какая-то часть меня? Во всех зеркалах, в которые я смотрюсь? А сколько я видела их! Не сосчитать! И неужели я в них во всех разбросана? И каждое что-то у меня отняло? Тонкий отпечаток? Тоненький ломтик меня? Неужели зеркала распилили меня, словно кусок дерева? Что же от меня тогда осталось?
Я крепко держу ее за плечи.
- Все в тебе осталось, - отвечаю я. - Наоборот, зеркала еще что-то прибавляют к человеку. Они делают этот добавок зримым и отражают кусок пространства, а в нем - озаренный кусок тебя самой.
- Меня самой? - Она все еще не выпускает моей руки. - А если все не так? Если все эти куски лежат погребенными в тысячах и тысячах зеркал? Как их вернуть? Ах, никогда их не вернешь! Они пропали, пропали навсегда! Мы стерты, мы как статуи, у которых соструганы лица. Где мое лицо? Мое первоначальное лицо? То, которое было у меня до всяких зеркал? До того, как они начали обкрадывать меня?
- Никто тебя не обкрадывал, - растерянно отвечаю я. - Зеркала ничего не крадут, они только отражают.
Грудь Изабеллы бурно вздымается. Лицо ее бледно. В прозрачных глазах поблескивает багровый отблеск луны.
- Где оно? - шепчет она. - Где всё? Где мы вообще, Рудольф? Все бежит и проносится, как ветер, и тонет, тонет! Держи меня крепче! Не отпускай меня! Разве ты их не видишь? - Она пристально смотрит на мглистый горизонт. - Вон они летят! Все эти мертвые отражения! Они приближаются и жаждут крови! Ты не слышишь шелеста их серых крыльев? Они мечутся, как летучие мыши! Не подпускай их!
Она прижалась головой к моему плечу и трепещущим телом к моему телу. Я крепко держу ее и смотрю в вечерний сумрак, который становится все глубже, глубже. Воздух тих, но из деревьев, растущих вдоль аллеи, теперь медленно выступает темнота, точно беззвучный отряд теней. Он словно хочет окружить нас и выходит из засады, чтобы отрезать нам путь.
- Пойдем, - говорю я, - нам пора! За деревьями будет светлее. Гораздо светлее.
Но она противится и качает головой. Ее волосы касаются моего лица, они мягкие и пахнут сеном, и лицо у нее мягкое, я ощущаю тонкие косточки, подбородок и надбровные дуги и вдруг снова испытываю глубокое изумление от того, что за границами этого тесного мирка существует огромная действительность, живущая по совсем иным законам, и что эта головка, которую я без труда могу обхватить руками, видит все по-иному, чем я, - каждое дерево, каждую звезду, любые отношения между людьми и даже самое себя. В ней заключена другая вселенная. И на миг все перемешивается в моем мозгу, и я уже не знаю, что такое подлинная действительность - то, что я вижу, или то, что видит она, или то, что бывает без нас и чего мы никогда не познаем, ибо в данном случае происходит то же самое, что с зеркалами, они тут, когда мы тут, но отражают всегда только наш собственный облик. Ни за что, ни за что не узнаем мы, каковы они, когда остаются одни, и что кроется за ними; ведь они - ничто, и вместе с тем они же способны отражать, поэтому должны быть чем-то; но никогда не выдадут они своей тайны.
- Пойдем, - говорю я. - Пойдем, Изабелла. Ни один человек не знает, кто он, откуда и куда идет, но мы вместе, и это единственное, что нам дано познать.
Я увлекаю ее за собой. А если все разрушится, думаю я, может быть, действительно не останется ничего, кроме этого маленького «вместе», которое ведь тоже лишь утешительный обман, ибо когда один человек другому по-настоящему необходим, он за ним не может следовать и его поддержать, - я это испытывал не раз на фронте, глядя в мертвые лица моих товарищей. У каждого своя смерть, он должен пережить ее в одиночку, и тут никто не в силах ему помочь.
- Ты не покинешь меня? - шепчет она.
- Нет, я тебя не покину.
- Поклянись, - говорит она и останавливается.
- Клянусь, - отвечаю я, не задумываясь.

Предыдущая страница 6 Следующая страница


7 Эрих Мария Ремарк

- Хорошо, Рудольф. - Она вздыхает, как будто многое теперь стало легче. - Только не забудь. Ты так часто забываешь.
- Я не забуду.
- Поцелуй меня.
Я привлекаю ее к себе. И вдруг мне становится немного не по себе, я не знаю, что мне делать, и целую ее, не разжимая сухих губ.
Она обнимает меня за шею и не дает поднять голову. Вдруг я чувствую сильный укус и отталкиваю ее. Из моей нижней губы идет кровь. Изабелла укусила... Я смотрю на девушку, пораженный. Она улыбается. И сейчас лицо у Изабеллы совсем другое. Оно злое и хитрое.
- Кровь! - шепчет она торжествующе. - Ты опять хотел меня обмануть, я тебя знаю! А теперь это тебе уже не удастся! Печать наложена. Уйти ты уже не сможешь!
- Да, уйти я уже не смогу, - смиренно отвечаю я. - Ну что ж, не возражаю. Только незачем было кидаться на меня, точно кошка. Фу, как сильно течет кровь. Ну что я скажу старшей сестре, если она меня увидит?
Изабелла хохочет.
- Ничего! - отвечает она. - И почему нужно непременно объяснять? Не будь же таким трусом!
Во рту я ощущаю тепловатый вкус крови. Платок мне уже ни к чему, рана должна сама подсохнуть. Передо мной стоит Женевьева. Она вдруг превратилась в Женни. Рот у нее маленький и безобразный, и она усмехается хитро и злобно. Начинают звонить колокола к майской всенощной. На дорожке появляется сестра. В сумерках смутно белеет ее халат.

* * *

Во время службы моя ранка подсохла, я получил причитающуюся мне тысячу марок и сижу за ужином с викарием Бодендиком. Бодендик уже снял в ризнице свое шелковое облачение. Еще четверть часа назад это была мифологическая фигура - окруженный дымом ладана, стоял он перед молящимися в блеске парчи и свечей, вознося дароносицу с телом Христовым над головами благочестивых сестер и тех душевнобольных, которые получили разрешение присутствовать на церковной службе; но сейчас, в черном поношенном сюртуке и слегка пропотевшем белом воротничке, который застегивается сзади, а не спереди, викарий просто агент Господа Бога - добродушный, полнокровный, с румяными тугими щеками и красным носом в багровых жилках, свидетельствующих о том, что он любитель вина. Хотя Бодендик этого и не помнит, но он долго был моим духовником в предвоенные годы, когда мы по распоряжению школьного начальства обязаны были каждый месяц исповедоваться и причащаться. Мальчики похитрее шли к Бодендику. Он был туг на ухо, а так как мы исповедовались шепотом, то не мог разобрать, в каких именно грехах ему каются. Поэтому он накладывал самые легкие епитимьи. Прочтешь несколько раз «Отче наш» - и очистился от любого греха, можешь играть в футбол или идти в городскую библиотеку, чтобы попытаться раздобыть там запрещенные книги. Совсем другое дело - соборный священник, к которому я однажды попал, так как очень спешил, а перед исповедальней Бодендика выстроилась длинная очередь. Соборный поп наложил на меня епитимью весьма коварного свойства: я должен был через неделю опять явиться на исповедь, и тогда он спросил меня, почему я здесь. Так как на исповеди лгать нельзя, я сказал почему, и он в виде епитимьи приказал мне прочесть дома несколько десятков молитв по четкам, а через неделю опять прийти. Так и пошло. Я был почти в отчаянии, и мне уже представлялось, что я прикован цепью к соборному священнику и на всю жизнь обречен ходить к нему каждую неделю на исповедь. К счастью, через месяц сей святой человек заболел корью и ему пришлось лечь в постель. Когда пришло время идти на очередную исповедь, я отправился к Бодендику и громким голосом объяснил ему, какое создалось положение: соборный священник-де приказал мне сегодня опять исповедаться, но он заболел. Что же мне делать? Идти к нему я не могу, так как корь заразна. Бодендик решил, что я с таким же успехом могу исповедоваться и у него; исповедь - всегда исповедь, и священник - всегда священник. Я исповедался и получил свободу. Но от соборного духовника я бегал как от чумы.
Мы сидим в небольшой комнате поблизости от зала для тихих душевнобольных; комнатка эта не настоящая столовая: здесь стоят полки с книгами, горшок с белой геранью, несколько стульев и кресел и круглый стол. Старшая сестра прислала нам бутылку вина, и мы ждем, когда нам подадут ужин. Десять лет назад я бы никогда не поверил, что буду пить вино со своим духовником; но я бы тогда тоже ни за что не поверил, что буду убивать людей и меня за это не только не повесят, но наградят орденом, - и все-таки это случилось.
Бодендик пробует вино.
- Это вино - «Замок Рейнгартсхаузен», из поместий принца Генриха Прусского, - благоговейно констатирует он. - Старшая прислала нам очень хорошее винцо. Вы в винах разбираетесь?
- Плохо, - отвечаю я.
- Научились бы. Пища и питье - дары Господни. Следует наслаждаться ими и знать в них толк.
- Смерть, наверное, тоже дар Господень, - отвечаю я и смотрю в темный сад. Поднялся ветер и клонит черные кроны деревьев. - А разве смертью тоже следует наслаждаться и знать в ней толк?
Бодендик, ухмыляясь, смотрит на меня поверх своего стакана.
- Для христианина смерть не проблема. И не обязательно наслаждаться ею; но понять, что это такое, ему легко. Смерть - это врата к вечной жизни. Тут бояться нечего. А для многих она освобождение.
- Каким образом?
- Освобождение от болезни, страданий, одиночества и нищеты. - Бодендик делает глоток вина, задерживает его во рту и с наслаждением смакует, двигая румяными щеками.
- Знаю, - говорю я. - Освобождение от плачевной земной юдоли. А чего ради Господь Бог ее создал?
Глядя на Бодендика, в данную минуту никак не скажешь, что эта земная юдоль его особенно тяготит. Он круглый, толстый, полы сюртука задраны на спинку стула, чтобы они не смялись, придавленные его мощным задом. Таким сидит он предо мною, этот знаток потусторонних миров и земных вин, и крепко сжимает в руке стакан.
- Чего ради, говоря по правде, создал Бог эту печальную земную юдоль? - повторяю я. - Разве он не мог сразу же оставить нас в вечной жизни?
Бодендик пожимает плечами.
- Об этом вы можете прочесть в Библии. Человек, рай, грехопадение...
- Грехопадение, изгнание из рая, наследный грех и потому проклятие на сотнях тысяч поколений. Бог из Библии - самый мстительный из всех богов...
- Это Бог всепрощающий, - возражает Бодендик и разглядывает вино на свет. - Это. Бог любви и справедливости, он вновь и вновь готов прощать нам, он пожертвовал собственным сыном, чтобы искупить наши грехи.
- Господин викарий Бодендик, - заявляю я, вдруг ужасно разозлившись. - А почему, собственно, Бог любви и справедливости создал людей такими разными? Одного - больным и неудачником, а другого здоровым и негодяем?
- Тот; кто здесь будет унижен, на том свете возвысится. Бог - это великая справедливость.
- Сомневаюсь, - отвечаю я. - Мне довелось знать одну женщину, которая десять лет болела раком, перенесла шесть сложнейших операций, непрерывно страдала, и, когда к тому же у нее умерло двое детей, она разуверилась в Боге. Эта женщина перестала ходить в церковь, исповедоваться и причащаться и, согласно догматам церкви, умерла в состоянии смертного греха. По тем же догматам, она теперь вечно будет гореть в огне преисподней, которую создал Бог любви. Справедливо, да?
Бодендик некоторое время созерцает стакан.
- Это ваша мать? - наконец спрашивает он.
Я с удивлением смотрю на него.
- При чем тут моя мать?
- Но ведь вы говорили о своей матери, верно?
У меня перехватывает горло.
- Ну, а если бы даже и так?
Он некоторое время молчит.
- Иногда достаточно одного мгновения, чтобы примириться с Богом, - бережно и проникновенно отвечает он затем. - Одного мгновения перед смертью. Одной-единственной мысли. Эта мысль может быть даже не выражена словами.
- Несколько дней назад я сказал то же самое женщине, которая впала в отчаяние. Ну а если этой одной-единственной мысли все-таки не возникло?
Бодендик смотрит на меня.
- У церкви есть свои догматы, чтобы предупреждать и воспитывать. У Бога их нет. Бог - это любовь. Кто из нас может знать, каков будет Приговор Господень?
- Разве он судит?
- Мы это так называем. Но это любовь.
- Любовь, - с горечью возражаю я, - любовь, которая полна садизма. Любовь, которая терзает, обрушивает на человека всевозможные несчастья и пытается исправить жесточайшие несправедливости жизни обещанием химерического блаженства после смерти!
Бодендик улыбается.
- А вы не допускаете, что и до вас люди задавали себе те же вопросы?
- Да, бесчисленное множество людей - и поумнее меня.
- Я тоже так думаю, - добродушно соглашается Бодендик.
- Но это ничего не меняет, и я все-таки задаю их.
- Конечно, не меняет. - Бодендик наливает себе полный стакан. - Только ставьте их со всей серьезностью. Ведь сомнение - оборотная сторона веры.
Я смотрю на него. Вот он сидит передо мной, несокрушимая твердыня церкви, и ничто не может поколебать ее. А за его крупной головой притаилась ночь, тревожная ночь Изабеллы, эта ночь взволнована и стучит ветром в окна, она полна вопросов, которым нет ответа. Но у Бодендика на все есть ответы.

* * *

Дверь распахнулась. На подносе нам подают ужин в круглых судках, поставленных друг на друга. Один пригнан к другому. Так обычно подают пищу в больницах. Сестра-подавальщица расстилает скатерть, кладет ножи, ложки и вилки, затем удаляется.
Бодендик снимает крышку с верхнего судка.
- Ну-с, что у нас сегодня на ужин? - с нежностью вопрошает он. - Бульон! Бульон с фрикадельками из мозгов! Первоклассный суп! А потом красная капуста и кисло-сладкое мясо. Прямо откровение!
Он наливает полные тарелки и принимается за еду. А я уж сержусь на себя, зачем спорил с ним, и чувствую его явное превосходство, хотя оно и не имеет никакого отношения к данному вопросу. Превосходство объясняется тем, что он ничего не ищет. Он знает. Но какова цена этому знанию? Доказать он ничего не может. И все-таки он играет со мною, как ему вздумается.
Входит врач. Это не директор - это лечащий врач.
- Вы ужинаете с нами? - осведомляется Бодендик. - Тогда подсаживайтесь, а то мы вам ничего не оставим.
Врач качает головой.
- Некогда. Надвигается гроза. В таких случаях больные начинают особенно беспокоиться.
- Не похоже на грозу.
- Еще нет. Но она будет. Больные чувствуют ее заранее. Нам уже пришлось посадить кое-кого в успокаивающую ванну. Ночь предстоит тяжелая.
Бодендик раскладывает жаркое по тарелкам. Самый большой кусок он берет себе.
- Хорошо, доктор, - говорит он. - Выпейте с нами хоть стакан вина. Ведь пятнадцатилетней выдержки! Прямо дар Божий! Даже для нашего молодого язычника.
Он подмигивает мне, а я охотно вылил бы ему за его сальный воротник подливку из моей тарелки. Доктор подсаживается к столу и берет стакан с вином. Бледная сестра просовывает голову в приоткрытую дверь.
- Сейчас я не буду ужинать, сестра, - заявляет врач. - Отнесите ко мне в комнату несколько бутербродов и бутылку пива.
Врачу около тридцати пяти лет, у него темные волосы, узкое лицо, близко посаженные глаза и большие торчащие уши. Его фамилия Вернике, Гвидо Вернике, и он свое имя Гвидо ненавидит не менее горячо, чем я имя «Рольф».
- Как здоровье фройляйн Терговен? - осведомляюсь я.
- Терговен? Ах да... к сожалению, не очень... Вы ничего сегодня не заметили? Каких-нибудь изменений?
- Нет. Она была как всегда. Может быть, немного возбужденнее. Но вы сказали, что это от грозы...
- Посмотрим. Тут у нас трудно предсказывать что-либо заранее.
Бодендик смеется.
- Безусловно, нельзя. Здесь - никак нельзя.
Я смотрю на него. Какой он грубый, этот христианин, думаю я. Но потом мне приходит в голову, что ведь он по профессии - духовный целитель, а в подобных случаях всегда утрачивается какая-то доля душевной чуткости за счет способности воздействия, так же как у врачей, сестер и торговцев надгробиями.
Я слышу его разговор с Вернике. У меня вдруг пропадает аппетит, и я подхожу к окну. За волнующимися кронами деревьев выросла, как стена, огромная туча с тускло-бледными краями. Я смотрю в ночь. Все вдруг кажется мне очень чужим, и сквозь привычную картину сада властно и безмолвно проступает что-то иное, дикое, и оно отбрасывает привычное, словно пустую оболочку. Мне вспоминается восклицание Изабеллы: «Где же мое первое лицо? Мое лицо до всяких зеркал?» Да, где наше первоначальное лицо, размышляю я, первоначальный ландшафт, до того как он стал вот этим ландшафтом, воспринимаемым нашими органами чувств, парком и лесом, домом и человеком? Где лицо Бодендика, до того как он стал Бодендиком? Лицо Вернике, пока оно не связалось с его именем? Сохранилось ли у нас какое-то знание об этом? Или мы пойманы в сети понятий и слов, логики и обманщика-разума, а за ними одиноко горят первоначальные пламена, к которым у нас уже нет доступа, оттого что мы превратили их в полезное тепло, в кухонное и печное пламя, в обман и достоверность, в буржуазность и стены и, во всяком случае, в турецкую баню потеющей философии и науки. Где они? Все ли еще стоят неуловимые, чистые, недоступные, за жизнью и смертью, какими они были до того, как превратились для нас в жизнь и смерть? Или они, может быть, теперь горят только в тех, кто живет здесь, в комнатах за решетками, кто сидит на полу или неслышно крадется, уставясь перед собой невидящим взглядом, ощущая в своей крови родную грозу? Где граница, отделяющая хаос от стройного порядка, и кто может перешагнуть через нее и потом возвратиться? А если ему это и удастся - кто в состоянии запомнить то, что он увидел? Разве одно не гасит воспоминаний о другом? И кто безумен, отмечен, отвергнут - мы ли, с нашими замкнутыми и устойчивыми представлениями о мире; или те, другие, в ком хаос бушует и сверкает грозовыми вспышками; те, кто отдан в жертву беспредельности, словно они комнаты без дверей, без потолка, словно это покои с тремя стенам и в которые падают молнии и врывается буря и дождь, тогда как мы гордо расхаживаем по своим замкнутым квартирам с дверями и четырьмя стенами и воображаем себя выше тех лишь потому, что ускользнули от хаоса? Но что такое хаос? И что такое порядок? В ком они есть? И зачем? И кому удастся когда-нибудь из них выскользнуть?
Над краем парка проносится тусклая вспышка, и лишь спустя долгое время на нее отвечает очень далекое ворчание. Подобно залитой светом каюте, наша комната плывет среди ночи, в которой нарастает угроза, точно где-то пленные гиганты сотрясают свои цепи и готовы вскочить и уничтожить наше племя карликов, заковавших их на краткий срок. Каюта, светящаяся в темноте, книги и три упорядоченных ума в этом доме, где, будто в ячейках улья, заперта загадочная стихия, дающая грозные вспышки в расстроенном мозгу больных! Что, если бы их всех пронзила внезапная молния незнания и они объединились бы для мятежа; что, если бы они разбили замки, сломали болты и, как пенящаяся серая волна, плеснули бы вверх по лестнице и окружили эту освещенную комнату, эту каюту и, как волны, неудержимо помчали бы ее во мрак и в то безымянное, еще более мощное, что стоит за мраком?
Я оборачиваюсь. Служитель веры и служитель науки сидят в лучах света, озаряющего их. Для них мир - не смутная, трепетная тревога, он не ворчанье бездны, не грозовые вспышки в леденящем эфире - они служители веры и науки, у них есть отвес и лот, весы и меры, у каждого свои, но это их не тревожит, они уверены в себе, у них есть имена и фамилии, которые они могут наклеивать на все, словно этикетки; они крепко спят по ночам, они стремятся к определенной цели, и этого для них достаточно, и даже ужас, даже черный занавес перед самоубийством занимает соответствующее, определенное место в их существовании, оно имеет название, классифицировано и потому стало неопасным. Убивает только безымянное или то, что взорвало свое имя.
- Молнии, - замечаю я.
Доктор поднимает голову.
- В самом деле?
Он как раз занят разъяснением недуга, именуемого шизофренией, - болезни, постигшей Изабеллу. Его смуглое лицо от увлечения слегка порозовело. Вернике рассказывает о том, как страдающие этой болезнью способны с быстротою молнии словно переноситься из одной личности в другую, - в старину таких больных считали то святыми и провидцами, то одержимыми дьяволом, и народ относился к ним с суеверным почтением. Потом он начинает философствовать о причинах болезни, и я вдруг удивляюсь, откуда ему все это известно и почему он называет шизофрению болезнью. Разве нельзя было бы с таким же успехом считать ее особым видом душевного богатства? Разве в самом нормальном человеке не сидит с десяток личностей? И не в том ли разница только и состоит, что здоровый в себе их подавляет, а больной выпускает на свободу? И кого в данном случае считать больным?
Я подхожу к столу и выпиваю свой стакан вина. Бодендик смотрит на меня с благоволением; Вернике - так, как смотрят на совершенно неинтересный случай. Только сейчас я ощущаю вкус вина: я чувствую, что оно хорошее, установившееся, вызревшее и не легкомысленное. В нем уже нет хаоса, думаю я. Вино претворило его, претворило в гармонию. Но претворило, а не просто заменило одно другим. Оно не уклонилось от хаоса. И вдруг на мгновение, сам не знаю почему, я испытываю невыразимое счастье. «Значит, можно! - говорю я себе. - Значит, можно претворить хаос! Значит, существует не только дилемма: или то, или другое. Значит, одно может привести к другому».
Бледная вспышка вновь метнулась в окно и погасла.
Врач встает.
- Началось. Мне пора идти к тем, кто заперт.
Запертые - это те больные, которые никогда не выходят из своих комнат. Они остаются в них, пока не умрут, в палатах, где мебель накрепко привинчена к полу, окна забраны решетками, а двери отпираются только снаружи. Они сидят в этих клетках, словно опасные хищники, и о них говорят с неохотой.
Вернике смотрит на меня.
- Что это у вас с губой?
- Ничего. Нечаянно прикусил во сне.
Бодендик смеется. Дверь открывается, и маленькая сестра вносит дополнительную бутылку вина и три стакана. Вернике уходит вместе с сестрой. Бодендик тянется к бутылке и наливает себе. Теперь мне понятно, почему он предложил Вернике выпить вместе с нами: ведь старшая сестра прислала нам еще бутылку. Для трех мужчин одной было бы недостаточно. Вот хитрец, думаю я. Он повторил чудо кормления народа во время Нагорной проповеди. Один стакан вина, выпитый Вернике, он превратил для себя в целую бутылку.
- Вероятно, вы больше не будете пить? - обращается ко мне викарий.
- Нет, буду, - отвечаю я и сажусь за стол. - Я вошел во вкус. Это вы меня научили. Благодарю от души.
Бодендик с кисло-сладкой улыбкой снова вынимает бутылку из ведерка со льдом. Изучает этикетку перед тем, как налить мне всего четверть стакана. Себе он наливает почти до краев. Я спокойно беру у него из рук бутылку и тоже доливаю свой стакан.
- Господин викарий, - замечаю я, - различия между нами не так уж велики.
Вдруг Бодендик начинает хохотать. Лицо его расцветает, словно роза в Троицын день.
- Будем здоровы, - говорит он елейным тоном.

* * *

Гроза ворчит и переходит с места на место. Словно беззвучные удары сабель, падают молнии. Я сижу у окна своей комнаты, передо мной порванные в клочья письма Эрны, они лежат в пустой слоновьей ноге, которую в качестве корзины для бумаг мне подарил великий путешественник Ганс Ледерман, сын портного Ледермана.
С Эрной все кончено. Для большей убедительности я перечислил все ее неприятные черты; и эмоционально, и по-человечески я вытравил ее из себя, а в виде десерта прочел несколько глав из Шопенгауэра и Ницше. Все же я предпочел бы иметь смокинг, машину и шофера и с двумя-тремя знаменитыми актрисами и несколькими сотнями миллионов в кармане заявиться в «Красную мельницу», чтобы нанести этой змее смертельный удар. Я мечтаю некоторое время о том, как здорово было бы, если бы она прочла в утренней газете сообщение, что я выиграл главный приз или был тяжело ранен, спасая детей из пылающего дома. Потом я замечаю свет в Лизиной комнате.
Она открывает окно и делает кому-то знаки. В моей комнате темно, и ей меня не видно.
Значит, она имеет в виду не меня. Лиза что-то беззвучно говорит, указывает на свою грудь, затем на наш дом и кивает. Свет в ее комнате гаснет.
Я осторожно высовываюсь из окна. Уже полночь, и соседние дома темны. Открыто только окно Георга Кроля.
Я жду и вижу, как Лизина выходная дверь открывается. Лиза выходит, торопливо озирается и перебегает улицу. На ней легкое цветастое платье, туфли она держит в руке, чтобы не топать. В ту же минуту я слышу, как нашу парадную дверь кто-то осторожно открывает. Должно быть, Георг. Над дверью у нас звонок, поэтому, чтобы бесшумно открыть ее, нужно встать на стул и придержать звонок, а ногой нажать на ручку и отпустить - целый акробатический фокус, выполнить который можно, лишь будучи вполне трезвым. Но я знаю, что сегодня вечером Георг вполне трезв.
До меня доносится шепот, постукивание высоких каблуков. Значит, Лиза, эта тщеславная бестия, опять надела туфли, чтобы иметь более соблазнительный вид. Дверь в комнату Георга словно испускает вздох.
Значит, все-таки он! Кто бы подумал! Георг, такой тихоня! Интересно, когда он успел?

* * *

Гроза снова возвращается. Гром усиливается; вдруг, точно поток серебряных монет, дождь низвергается на мостовую. Он отскакивает от нее фонтанчиками водяной пыли, и в лицо веет свежестью. Я высовываюсь из окна и вглядываюсь в эту мокрую сумятицу капель. Водосточные трубы уже стреляют водой, непрерывно вспыхивают молнии, и при их трепетном, мгновенном свете я вижу в комнате Георга обнаженные плечи Лизы и ее руки, которые она подставляет дождю, затем вижу ее голову и слышу хриплый голос. Лысой головы Георга я не вижу.
Ворота распахиваются от удара кулаком. Насквозь мокрый, входит, пошатываясь, фельдфебель Кнопф. С его фуражки капает. Слава Богу, думаю я, при такой погоде мне не нужно ходить за ним с ведром воды и смывать его свинство! Но мои надежды, увы, не оправдываются. Он даже не смотрит на свою жертву, на черный обелиск. Чертыхаясь и отмахиваясь от дождевых капель, словно от комаров, он спешит укрыться в доме. Вода - его извечный враг.
Я беру слоновью ногу и высыпаю ее содержимое на улицу. Потоки воды быстро уносят с собой любовную болтовню Эрны. Деньги, как всегда, победили, думаю я, хотя они ничего и не стоят. Я подхожу к другому окну, которое ведет в сад. Великое пиршество дождя там в полном разгаре, зеленая оргия оплодотворения, бесстыдная и целомудренная. При вспышках молнии я вижу могильную плиту, предназначенную самоубийце. Она отставлена к сторонке, надпись уже выгравирована и поблескивает золотом. Я закрываю окно и зажигаю свет. Внизу шепчутся Георг и Лиза. Моя комната вдруг кажется мне до ужаса пустой. Я снова распахиваю окно, вслушиваюсь в анонимное бушевание стихий и решаю потребовать от продавца Бауэра в виде гонорара за последнюю неделю репетирования его сына книгу о йогах, самоотречении и самонаполнении. В ней рассказывается о том, что, делая упражнения с дыханием, можно добиться необыкновенных результатов.
Ложась спать, я прохожу мимо своего зеркала. Останавливаюсь и смотрю в него. Что в нем реально? Откуда берется эта перспектива, которой там нет, глубина, которая обманывает, пространство, которое есть плоскость? И кто это смотрит оттуда, хотя его там нет?
Я вижу свои губы, припухшие и запекшиеся, я трогаю их, и кто-то там, напротив, касается призрачных губ, которых нет. Я усмехаюсь, и несуществующий некто усмехается мне в ответ. Я качаю головой, и несуществующий некто тоже качает головой. Кто же из нас подлинный? И где истинный я? Тот, в зеркале, или облеченный в плоть и стоящий перед зеркалом? А может быть, еще что-то, стоящее за обоими? По телу пробегает невольная дрожь, и я гашу свет.

VII

Ризенфельд сдержал слово. Двор весь заставлен надгробиями и постаментами. Те, что отполированы со всех сторон, забиты планками и укрыты холщовыми чехлами. Среди могильных памятников - это примадонны, и с ними нужно обращаться крайне осторожно, чтобы не повредить граней.
Весь персонал конторы собрался во дворе, чтобы помочь и поглазеть. Даже старая фрау Кроль ходит между памятниками, проверяет, достаточно ли черен и тщательно ли обработан гранит, и время от времени с мечтательной грустью поглядывает на стоящий возле двери черный обелиск - единственное приобретение ее мужа, которое еще уцелело после его смерти.
Курт Бах дирижирует переноской громадной глыбы песчаника в его мастерскую. Из нее родится на свет еще один скорбящий лев, но на этот раз не скрючившийся, словно от зубной боли, а просто ревущий из последних сил, ибо в боку у него будет торчать обломок копья. Лев предназначен для памятника погибшим воинам деревни Вюстринген, в которой существует особенно воинственный союз ветеранов под началом майора в отставке Волькенштейна. Имевшийся у нас скорбящий лев показался Волькенштейну слишком дряблым. Охотнее всего он получил бы льва с четырьмя головами, изрыгающими огонь.
Одновременно мы распаковываем и посылку Вюртембергской фабрики металлических изделий. На землю ставятся в ряд четыре взлетающих орла: два бронзовых и два чугунных. Ими будут увенчивать другие памятники павшим воинам, чтобы воодушевлять молодежь нашей страны на новую войну, ибо, как весьма убедительно поясняет майор в отставке Волькенштейн, когда-нибудь должны же мы все-таки победить, а тогда - горе врагу! Однако орлы скорее похожи на гигантских кур, которые намерены нестись. Но все это, конечно, будет выглядеть иначе, когда они будут восседать на верхушке памятников. Ведь и генералы, если они не в мундирах, напоминают укротителей сельдей, и даже Волькенштейн в штатском платье выглядит как разжиревший инструктор спорта. В нашем возлюбленном отечестве внешний вид и дистанция играют решающую роль.
В качестве заведующего рекламой я наблюдаю за расстановкой памятников. Их нельзя выстраивать равнодушной шеренгой, они должны образовать приветливые группы и художественно распределиться по всему саду. Генрих Кроль против: ему больше нравится, когда надгробия вытянуты в ряд, как солдаты; все другое кажется ему сентиментальной расслабленностью. К счастью, наше мнение перевешивает. Даже его мать против него. В сущности, она всегда против него. Она до сих пор не может понять, каким образом Генрих оказался ее сыном, а не сыном майорши Волькенштейн.
День стоит голубой и чудесный. Небо вздымается над городом, как гигантский шелковый шатер. Влажная утренняя свежесть еще держится в кронах деревьев. Птицы щебечут, точно на свете существует только начало лета, их гнезда и юная жизнь, начавшаяся в них. Птицам дела нет до того, что доллар, как безобразный губчатый гриб, уже распух до пятидесяти тысяч марок. А также до того, что в утренней газете помещено сообщение о трех самоубийствах - все покончившие с собой бывшие мелкие рантье, и все выбрали излюбленный способ бедняков: газ. Фрау Кубальке засунула голову в духовку газовой плиты - так ее и нашли. Советник финансового ведомства, пенсионер Хопф, тщательно выбритый, облаченный в свой последний, безукоризненно вычищенный, не раз залатанный костюм, держал в руке четыре совершенно обесцененных тысячных банкнота с красной печатью, словно входные билеты на небо; а вдова Глас лежала на пороге кухни, и рядом с ней валялась ее порванная сберегательная книжка, где на текущем счету у нее было пятьдесят тысяч марок. Банкноты Хопфа по тысяче марок с красной печатью были для него как бы последними вымпелами надежды: уже давно люди почему-то стали верить, что ценность именно таких банкнотов когда-нибудь опять поднимется. Откуда пошел этот слух - никто не ведает. Нигде на них не написано, что они будут обмениваться на золото, а если бы и было написано - государство, этот неуязвимый обманщик, который растрачивает миллиарды, но сажает за решетку каждого, кто недодал ему пять марок, всегда найдет уловку, чтобы своего обязательства не выполнить. Только два дня назад в газете было напечатано разъяснение, что банкноты с красной печатью никакими привилегиями пользоваться не будут.
Ответом на это явилось сегодняшнее сообщение о самоубийстве Хопфа.

* * *

Из мастерской гробовщика Вильке доносится громкое постукивание, точно там поселился гигантский веселый дятел. Вильке процветает: ведь гроб нужен все-таки каждому, даже самоубийце, время братских могил и захоронений в плащ-палатках миновало, война кончилась. Человек теперь истлевает в соответствии со своим сословным положением в медленно гниющем деревянном гробу, в саване, во фраке без спинки или в белом крепдешиновом платье. Булочник Нибур - даже при орденах и значках всех союзов, членом которых он был; на этом настояла жена. Положила она с ним в гроб и копию знамени певческого союза «Единодушие». Он был там вторым тенором. Каждую субботу Нибур горланил «Лесное молчание» или «Гордо реет черно-бело-красный флаг», пил столько пива, что можно было лопнуть, и отправлялся затем домой избивать жену. Несгибаемый человек, как выразился священник в надгробном слове.
К счастью, Генрих Кроль в девять часов исчезает вместе со своим велосипедом и брюками в полоску, чтобы начать объезд деревень. Мы получили столько гранита, что это вселяет тревогу в его коммерческое сердце; необходимо поскорее распродать гранит скорбящим родственникам.
Теперь мы можем развернуться. Прежде всего мы делаем перерыв, и фрау Кроль, чтобы поддержать наши силы, угощает нас кофе и бутербродами с ливерной колбасой. Под аркой ворот появляется Лиза, на ней ярко-красное шелковое платье. Но достаточно одного взгляда фрау Кроль - и она исчезает. Хоть старуха и не ханжа, но Лизу она терпеть не может.
- Грязнуха, распустеха, - метко определяет она Лизу.
Георг тотчас парирует удар:
- Грязнуха? Почему же грязнуха?
- Да, грязнуха, разве ты не видишь? Сама немытая, а прикрылась шелковым лоскутом!
Я чувствую, что Георг невольно задумывается. Неумытая возлюбленная никому не приятна, если он сам не опустился. На миг в глазах его матери вспыхивает молния торжества; потом она заговаривает о другом. Я смотрю на нее с восхищением; старуха - прямо полководец, командующий подвижными частями, - он наносит стремительный удар и, пока противник подготовляется к защите, атакует уже совсем в другом месте. Может быть, Лиза и распустеха, но чтобы ее грязь бросалась в глаза - это, конечно, неправда.
Три дочери фельдфебеля Кнопфа, стрекоча, выбегают из дома. Маленькие, быстрые, кругленькие швеи, как и мать. Целый день жужжат их швейные машинки. Теперь они, щебеча, уходят, держа в руках свертки с баснословно дорогими шелковыми рубашками, предназначенными для спекулянтов. Кнопф, этот старый вояка, не дает из своей пенсии ни гроша на хозяйство; о средствах на жизнь должны заботиться эти четыре женщины.
Осторожно распаковываем мы два черных памятника с крестами. Собственно говоря, их следовало бы поставить у входа - там они производили бы особенно эффектное впечатление. Зимой мы бы их туда и поставили, но сейчас май, и, как ни странно, наш двор служит местом встреч для кошек и влюбленных. Кошки уже в феврале начинают орать с высоты надгробий, а потом гоняются друг за другом вокруг цементных обкладок, а едва станет теплее, появляются парочки, они отдаются любви под открытым небом, а разве для любви когда-нибудь бывает недостаточно тепло? Хакенштрассе - глухая, тихая улица, наши ворота всегда гостеприимно открыты, сад густой и старый. Несколько зловещая выставка надгробий влюбленным парочкам не помеха, наоборот, она как будто особенно разжигает их страсть. Всего две недели тому назад некий капеллан из деревни Галле, привыкший, как и все святые люди, вставать с петухами, заявился к нам в семь часов утра, желая приобрести четыре самых маленьких надгробия на могилы четырех сестер милосердия, умерших в течение этого года. Когда я, еще полусонный, повел его в сад, то едва успел своевременно сбросить с правой перекладины отполированного со всех сторон могильного креста развевавшиеся там, подобно флажку, розовые вискозные трусики, видимо, забытые увлекшейся парочкой. Этот посев жизни, совершающийся в обители смерти, таит в себе более широкий, поэтический смысл, что-то примиряющее, и член нашего клуба, Отто Бамбус, школьный учитель, пишущий стихи, сейчас же украл у меня эту мысль и написал элегию, насыщенную космическим юмором. Но вообще надгробия все же должны мешать любви, особенно если поблизости валяется еще пустая бутылка из-под водки, поблескивая в лучах восходящего солнца.

* * *

Я осматриваю нашу выставку. Она производит приятное впечатление, если так можно выразиться в отношении надгробных камней, предназначенных для трупов. Оба креста поблескивают на своих цоколях в утреннем солнце, как символы вечности, - отполированные породы некогда пылавшей земли, теперь остывшие, обработанные и готовые сохранить для потомства имена какого-нибудь дельца или спекулянта, ибо даже мошеннику хочется оставить хоть какой-то след на нашей планете.
- Георг, - заявляю я, - надо проследить, чтобы твой брат случайно не распродал нашу верденбрюкскую Голгофу деревенским навозникам, которые заплатят только после сбора урожая. Давай в это голубое утро, под пение птиц и запах кофе, дадим священную клятву: «Эти два креста мы отдадим только за наличные!»
Георг усмехается.
- Ну, опасность не так уж велика. Мы должны учесть наш вексель только через три месяца. Всякий раз, когда мы получаем деньги заранее, мы зарабатываем.
- Много ли мы на этом зарабатываем? - возражаю я. - Иллюзию, которой мы живем только до следующего курса доллара.
- Ты иногда бываешь слишком практичен.
Георг неторопливо раскуривает сигару, стоящую пять тысяч марок.
- Вместо того чтобы ныть, ты бы лучше рассматривал инфляцию как обратный символ жизни. С каждым прожитым днем наша жизнь становится на день короче. Мы проживаем капитал, а не проценты. Доллар поднимается каждый день, но каждую ночь курс твоей жизни на один день падает. Что, если бы ты написал на эту тему сонет!
Я разглядываю нашего самодовольного Сократа с Хакенштрассе. Его лысая голова украшена капельками пота, словно светлое платье - жемчугами.
- Удивительно, как охотно человек философствует, если он провел ночь не один, - замечаю я.
- А как же иначе? - не дрогнув, отвечает Георг. - Философия должна быть веселой, а не вымученной. Она имеет так же мало общего с метафизической спекуляцией, как чувственные радости с тем, что члены вашего клуба поэтов называют идеальной любовью. Вот и получается ужасная чепуха.
- Чепуха? - повторяю я, чем-то задетый. - Скажите пожалуйста! Вот мелкий буржуа с великими приключениями! Ах ты, коллекционер бабочек, все-то ты хочешь насадить на булавки! Разве ты не знаешь, что человек мертв без того, что ты назвал чепухой?
- Ничего подобного. Я только не смешиваю одно с другим. - И Георг пускает мне в лицо дым от своей сигары. - Лучше я буду страдать с достоинством и философской меланхолией от быстротечности нашей жизни, чем смешивать какую-нибудь Минну или Анну с прохладной тайной бытия и воображать, будто наступает конец света, если эта самая Минна или Анна предпочтет мне Карла или Йозефа, или Эрна - какого-нибудь высоченного сопляка в костюме из английской шерсти.
Он усмехнулся. Я холодно смотрю в его предательские глаза.

Предыдущая страница 7 Следующая страница


Черный обелиск 8

- Дешевый выпад, достойный только Генриха, - замечаю я. - Эх ты, скромный любитель доступного! Тогда объясни мне, пожалуйста, ради чего ты с такой страстью читаешь журналы, где полным-полно описаний недоступных сирен, скандалов в высшем свете, шикарных актрис и разбивающих сердца кинозвезд?
Георг опять пускает мне в глаза виток сигарного дыма ценою в триста марок.
- Я делаю это, чтобы усладить свою фантазию. Ты разве никогда не слышал о том, что бывает любовь небесная и любовь земная? Ведь совсем недавно и ты старался сочетать их в отношениях с твоей Эрной и получил серьезный урок, о честный колониальный торговец любовью, который хотел бы держать в одной лавочке и кислую капусту и икру! Разве ты все еще не понимаешь, что от этого кислая капуста не начнет благоухать икрой, но икра всегда будет отдавать кислой капустой? Я держу их как можно дальше одну от другой, и тебе следовало бы делать то же самое! Так удобнее жить. А теперь пойдем потерзаем Эдуарда Кноблоха. Он кормит сегодня тушеной говядиной с вермишелью.
Я киваю и молча иду за шляпой. Сам того не замечая, Георг нанес мне тяжелый удар, но черт меня забери, если я дам ему это заметить.

* * *

Когда я возвращаюсь, в конторе сидит Герда Шнейдер. На ней зеленый свитер, короткая юбка и огромные серьги с фальшивыми камнями. К левой стороне свитера она приколола цветок из ризенфельдского букета, который, как видно, способен простоять очень долго. Она указывает на цветок и говорит:
- Мерси! Все завидовали мне. Прямо как примадонне.
Я смотрю на нее. Передо мной сидит, вероятно, как раз воплощение того, что Георг называет земной любовью, думаю я, - ясная, крепкая, молодая и без всяких фраз. Я послал ей цветы, она явилась, и баста. А к цветам отнеслась, как должен отнестись разумный человек. Вместо того чтобы разыгрывать длинную комедию, Герда взяла и пришла. Она выразила этим свое согласие, и обсуждать уже, собственно, нечего.
- Что ты делаешь сегодня после обеда? - спрашивает Герда.
- Я работаю до пяти. Потом репетирую одного идиота.
- По какому предмету? По идиотизму?
Я усмехаюсь. В сущности - да.
- В шесть ты кончишь. Приходи потом в «Альтштедтергоф». У меня там тренировка.
- Хорошо, - тут же соглашаюсь я, не задумываясь.
- Значит, пока...
Она подставляет мне щеку. Я поражен. Посылая ей цветы, я вовсе не ждал таких результатов. А, собственно, почему бы и нет? Вероятно, Георг прав. Страдания любви нельзя победить философией - можно только с помощью другой женщины.
Я осторожно целую Герду в щеку.
- Дурачок! - говорит она и со вкусом целует меня в губы. - У странствующих артистов нет времени заниматься пустяками. Через две недели я еду дальше. Значит, до вечера.
Она выходит: ноги у нее сильные, крепкие, плечи тоже сильные. На голове - красный берет. Она, видимо, любит яркие расцветки. Выйдя из дома, Герда останавливается возле обелиска и смотрит на нашу Голгофу.
- Вот наш склад, - говорю я.
Она кивает:
- Дает что-нибудь?
- Так себе... По теперешним временам...
- И ты тут служишь?
- Да. Смешно, правда?
- Ничего смешного нет. А что тогда сказать про меня, когда я в «Красной мельнице» просовываю голову между ног? Ты думаешь, Бог хотел именно этого, когда создавал меня? Значит, в шесть.
Из сада выходит старая фрау Кроль с кувшином в руках.
- Вот хорошая девушка, - говорит старуха и смотрит Герде вслед. - Кто она?
- Акробатка.
- Так, акробатка, - говорит она удивленно. - Акробаты по большей части порядочные люди. А она не певица, нет?
- Нет. Настоящая акробатка. Со всякими сальто, хождением на руках и выворачиваниями тела, как человек-змея.
- Вы, видно, знаете ее довольно хорошо. Она хотела что-нибудь купить?
- Пока еще нет.
Старуха смеется. Стекла ее очков поблескивают.
- Милый Людвиг, - говорит она. - Вы не поверите, какой глупой вам покажется ваша теперешняя жизнь, когда вам будет семьдесят.
- В этом я отнюдь не уверен, - заявляю я. - Она мне и теперь уже кажется довольно глупой. А как вы, между прочим, относитесь к любви?
- К чему?
- К любви. К любви небесной и земной.
Фрау Кроль от души смеется.
- Об этом я давным-давно забыла, и слава Богу!

* * *

Я стою в книжном магазине Артура Бауэра. Сегодня день расчета за репетирование его сына. Артур-младший воспользовался случаем и положил мне на стул в качестве приветствия несколько кнопок. За это я с удовольствием ткнул бы его бараньим лицом в аквариум с золотыми рыбками, украшающий их плюшевую гостиную, но надо было сдержаться, иначе Артур-старший не расплатился бы со мной, и Артур-младший отлично это знает.
- Значит, йоги, - бодро заявляет Артур-старший и пододвигает ко мне стопку книг - Я тут отобрал вам все, что у нас есть. Йоги, буддизм, аскетизм, созерцание пупка... вы что, намерены стать факиром?
Я неодобрительно разглядываю его. Он низенький, с острой бородкой и юркими глазками. Еще один стрелок, думаю я, который целится сегодня в мое подбитое сердце! Но с тобою, пересмешник, и твоей дешевой иронией я уж справлюсь, ты не Георг! И я решительно спрашиваю:
- Скажите, господин Бауэр, в чем смысл жизни?
Артур смотрит на меня с напряженным ожиданием, точно пудель.
- Ну и?..
- Что - ну и?
- В чем же соль? Это ведь острота - или нет?
- Нет, - холодно отвечаю я. - Это анкета - ради блага моей юной души. Я задаю этот вопрос многим людям, особенно тем, кому надлежало бы иметь и ответ на него.
Артур перебирает пальцами бороду, точно струны арфы.
- Но, конечно, вы задаете такой вопрос не всерьез? Сейчас, в понедельник, после обеда, когда самая торговля, он особенно нелеп! И вы хотите еще получить на него ответ?
- Да, - заявляю я, - но только признайтесь сейчас же! Вы тоже не знаете! Даже вы, несмотря на все ваши книги!
Артур уже не перебирает бороду, а запускает пальцы в волосы.
- Господи Боже мой! Вот уж не было печали! Обсуждайте такие вещи в своем клубе поэтов!
- В клубе поэтов этот вопрос только поэтически запутывают. Я же хочу знать истину. Для чего я живу, а не остался червем?
- Истину! - блеет Артур. - Ну, это вопрос для Пилата. И меня не касается. Я торгую книгами, к тому же я супруг и отец, мне этого достаточно.
Я смотрю на торговца книгами, супруга и отца. Справа у него на носу прыщ.
- Так, значит, вам достаточно... - решительно говорю я.
- Достаточно, - твердо констатирует Артур. - Иной раз даже слишком.
- А в двадцать пять вам этого тоже было достаточно?
Артур таращит на меня голубые глаза.
- В двадцать пять? Нет. Тогда я еще только хотел стать...
- Кем? - спрашиваю я с новой надеждой. - Человеком?
- Книготорговцем, супругом и отцом. Человек я и без того. Правда, пока еще не факир.
Сделав этот второй безобидный выпад, он угодливо спешит навстречу какой-то даме с большой отвисшей грудью. Дама желает приобрести роман Рудольфа Херцога. Я рассеянно листаю книгу о радостях аскетизма и торопливо откладываю ее в сторону. Днем к этим вещам чувствуешь гораздо меньшую склонность, чем ночью, когда ты одинок и ничего другого не остается.
Я подхожу к полкам с книгами по религии и философии. Они гордость Артура Бауэра. У него собрано здесь примерно все, что люди за несколько тысяч лет напридумывали относительно смысла жизни. Поэтому можно было бы за несколько сотен тысяч марок получить достаточную информацию, сейчас даже за меньшую сумму - примерно за двадцать-тридцать тысяч марок, ибо если смысл жизни действительно познаваем, то достаточно было бы и одной книги. Но где она, эта книга? Я обвожу глазами полки, сверху вниз и снизу вверх, - отдел этот представлен у Бауэра очень богато, - и вдруг теряюсь. Мне начинает казаться, что с истиной о смысле жизни дело обстоит примерно так же, как с жидкостями для ращения волос: каждая фирма превозносит свою, как единственную и совершенную, а голова Георга Кроля, хотя он их все перепробовал, остается лысой, и ему следовало это знать с самого начала. Если бы существовала жидкость, от которой волосы действительно бы росли, то ею одной люди и пользовались бы, а изобретатели всех других давно бы обанкротились.
Бауэр возвращается.
- Подобрали что-нибудь?
- Нет.
Он смотрит на отодвинутые мною книги.
- Значит, становиться факиром ни к чему?
Я не сразу даю отпор скромному остряку.
- Книги вообще ни к чему, - спокойно отвечаю я. - Когда посмотришь, сколько здесь всего понаписано, и сравнишь с тем, как выглядит жизнь на самом деле, то, пожалуй, решишь читать только меню «Валгаллы» да семейные новости в ежедневной газете.
- Почему? - спрашивает слегка испуганный книготорговец, супруг и отец. - Книга способствует образованию, это известно каждому.
- Вы уверены?
- Конечно! Иначе что бы стали делать книготорговцы?
Артур снова как вихрь уносится прочь. Какой-то человек с короткой бородкой желает получить книгу «Непобедима на поле брани». Это нашумевшая новинка послевоенного времени. Некий безработный генерал доказывает, что немецкая армия в этой войне все же до конца оставалась победоносной.
Артур продает подарочное издание в кожаном переплете, тисненном золотом. Смягченный удачной продажей, он возвращается ко мне.
- А что, если вы возьмете что-нибудь из классики? Антикварную книгу, конечно.
Я качаю головой и молча показываю ему то, что в его отсутствие отыскал на выставке. Книга называется «Светский человек» - это руководство по части хороших манер, необходимых в любых случаях жизни.
Я терпеливо жду неизбежных плоских острот по адресу кавалеров, мечтающих стать факирами, и так далее. Но Артур не острит.
- Полезная книга, - деловито заявляет он. - Следовало бы выпустить массовым изданием. Ладно, значит, мы квиты? Да?
- Нет. У меня тут есть еще кое-что. - Я показываю ему тоненькую книжечку, «Пир» Платона. - Это вот в придачу.
Артур считает в уме.
- Получается не совсем то, да уж ладно. За «Пир» будем считать, как за антикварную книгу.
Я прошу, чтобы «Руководство» завернули в бумагу и перевязали бечевкой. Ни за что на свете не хотел бы я, чтобы кто-нибудь поймал меня с этой книжкой. Однако решаю сегодня же вечером заняться ее изучением - известная шлифовка никогда не помешает, а насмешки Эрны еще слишком свежи в моей памяти. Во время войны мы порядком одичали, но невоспитанность может позволить себе лишь тот, кто прикрывает ее набитой мошной. Мошны у меня нет.
Довольный, выхожу я на улицу. И тотчас с шумом на меня надвигается жизнь. В огненно-красной машине проносится мимо, не видя меня, Вилли. Я крепче прижимаю к себе локтем «Руководство» для светских людей. Вперед, в гущу жизни, говорю я себе. Да здравствует земная любовь! Долой грезы! Долой видения! Это столь же относится к Эрне, как и к Изабелле. А для души у меня останется Платон.

* * *

«Альтштедтергоф» - это ресторан при гостинице, его посетители - странствующие актеры, цыгане, возчики. В нижнем этаже находится с десяток комнат, которые сдаются, а в заднем флигеле имеется большой зал с роялем и набором гимнастических снарядов, на которых артисты могут тренироваться. Но главную роль играет пивная. Она служит не только местом встреч для актеров варьете: здесь бывают и городские подонки.
Я иду во флигель и открываю дверь в зал. У рояля стоит Рене де ля Тур и репетирует дуэт. В глубине какой-то человек дрессирует двух белых шпицев и пуделя. Две мощные женщины лежат справа на циновке и курят, а на трапеции, просунув ноги под нее и между руками и выгнув спину, мне навстречу раскачивается Герда, словно фигура на носу корабля.
Обе мощные гимнастки в купальных костюмах. Они потягиваются, играя мускулами. Это, без сомнения, женщины-борцы, выступающие в программе «Альтштедтергофа». Увидев меня, Рене рявкает поистине командирским басом «добрый вечер» и подходит ко мне. Дрессировщик свистит. Собаки исполняют сальто. Герда равномерно проносится на трапеции вперед и назад, и я вспоминаю те минуты, когда она в «Красной мельнице» смотрела на меня, просунув голову между ног. На ней черное трико, волосы крепко стянуты красным платком.
- Она упражняется, - пояснила Рене, - хочет вернуться в цирк.
- В цирк? - Я с новым интересом смотрю на Герду. - Разве она уже выступала в цирке?
- Ну, конечно. Она же там выросла. Но тот цирк прогорел. Не было денег на мясо для львов.
- А разве она работала со львами?
Рене хохочет фельдфебельским голосом и насмешливо смотрит на меня.
- Это было бы увлекательно, верно? Нет, она была акробаткой.
Герда снова вихрем проносится над нами. Она смотрит на меня неподвижным взглядом, словно желая загипнотизировать. Но этот взгляд относится вовсе не ко мне, он неподвижен от напряжения.
- А что, Вилли в самом деле богат? - осведомляется Рене де ля Тур.
- Я думаю! То, что теперь называется богатым! Он - делец, и у него куча акций, которые каждый день поднимаются. А почему вы спрашиваете?
- Мне нравится, когда мужчина богат. - Рене смеется на сопрановых нотах. - Каждой даме это нравится, - рычит она тут же басом, словно мы в казармах.
- Да, я уже заметил, - отзываюсь я с горечью. - Богатый спекулянт желаннее, чем достойный, но бедный служащий.
Рене трясется от хохота.
- Богатство и честность несоединимы, малыш! В наши дни - нет! Вероятно, и раньше - тоже никогда.
- В крайнем случае, если получил наследство или выиграл главный приз.
- И в таком случае - нет. Деньги портят характер, разве вы этого еще не знаете?
- Знаю. Но тогда почему вы придаете им такое значение?
- Потому что характер для меня не играет роли, - чирикает Рене де ля Тур жеманным, стародевьим голосом. - Я люблю комфорт и обеспеченность.
Герда летит на нас в безукоризненном сальто. В нескольких шагах от меня останавливается, два-три раза подпрыгивает на носках и смеется.
- Рене врет, - заявляет она.
- Ты разве слышала то, что она рассказывала?
- Каждая женщина врет, - отвечает Рене ангельским голосом, - а если не врет, так ей грош цена.
- Аминь, - отзывается дрессировщик.
Герда приглаживает рукою волосы.
- Ну, я закончила. Подожди, сейчас переоденусь.
Она идет к двери, на которой висит дощечка с надписью «Гардероб». Рене смотрит ей вслед.
- А хорошенькая, - говорит Рене со знанием дела. - И смотрите, как держится. У нее правильная походка, для женщины это главное. Зад не выпячен, а втянут. Акробаты это умеют.
- Я уже это слышал, - отвечаю я, - от знатока женщин и гранита. А как нужно правильно ходить?
- У вас должно быть такое чувство, что вы зажали ягодицами монету в пять марок - а потом об этом забыли.
Я пытаюсь представить себе подобное ощущение. Но не могу: слишком уж давно я не видел монеты в пять марок, однако я знаю женщину, которая может таким способом вырвать из стены железный гвоздь средней величины. Это фрау Бекман, подруга сапожника Карла Бриля. Могучая женщина, прямо как из железа. Благодаря ей Бриль выиграл не одно пари, и мне самому доводилось восхищаться ее мастерством. Происходит это так: в стену мастерской забивается гвоздь, не очень глубоко, конечно, но все же настолько, что, когда вытаскиваешь его рукой, приходится делать сильный рывок. Затем будят фрау Бекман. И она появляется в мастерской, среди пьющих мужчин, в легком халатике, серьезная, трезвая, деловитая. На головку гвоздя насаживают немного ваты, чтобы фрау Бекман не поранила себя; она становится за невысокую ширму, спиной к стене, слегка наклонившись вперед, целомудренно запахнувши халат, и кладет руки на край ширмы. Потом делает несколько движений, чтобы захватить гвоздь своими окороками, вдруг напрягает все тело, выпрямляется, ослабляет мышцы, и гвоздь падает на пол. А за ним обычно сыплется струйкой немного известки. Затем фрау Бекман молча, без всяких признаков торжества, поворачивается и уходит наверх, а Карл Бриль собирает деньги со своих пораженных партнеров. Дело поставлено на строго спортивную ногу: никто не смотрит на мощную фигуру фрау Бекман иначе, чем с чисто профессиональной точки зрения. И никто не позволяет себе ни одного вольного слова. А если бы кто и дерзнул, она закатила бы ему такую оплеуху, что у него искры из глаз посыпались бы. Фрау Бекман богатырски сильна: обе женщины-борца перед ней - худосочные девчонки.
- Итак, дайте Герде счастье, - лаконично заявляет Рене. - На две недели. Как просто, не правда ли?
Я стою перед нею несколько смущенный. В «Руководстве» к хорошему тону такая ситуация наверняка не предусмотрена. К счастью, появляется Вилли. Он одет весьма элегантно, на голове чуть набекрень сидит легкое серое борсалино, однако Вилли все-таки производит впечатление цементной глыбы, в которую воткнуты искусственные цветы. Аристократическим жестом подносит он к губам руку Рене, затем вынимает из бумажника маленький футлярчик.
- Самой интересной женщине в Верденбрюке, - заявляет он, отвешивая поклон.
Рене испускает сопрановый вскрик и, словно не веря своим глазам, смотрит на Вилли. Затем открывает футляр. Там поблескивает золотое кольцо с аметистом. Она надевает его на средний палец левой руки, с восхищением глядит на него и бросается Вилли на шею. А Вилли стоит такой гордый и ухмыляется. Он наслаждается сопрановым щебетанием и басовыми нотами в голосе Рене, которая от волнения то и дело их путает.
- Вилли! - взвизгивает она, и тут же басит: - Я так счастлива!
В купальном халате выходит из гардеробной Герда. Она услышала шум и пришла посмотреть, в чем дело.
- Собирайтесь, дети мои, - говорит Вилли, - уйдем отсюда.
Обе девушки исчезают.
- Неужели, обормот ты этакий, нельзя было отдать Рене кольцо потом, когда вы остались бы одни? - спрашиваю я. - Ну что мне теперь делать с Гердой?
Вилли разражается добродушным хохотом.
- Вот горе, об этом я и не подумал. Что нам действительно с ней делать? Пойдем вместе с нами обедать.
- Чтобы мы все четверо целый вечер таращили глаза на кольцо Рене? Исключается.
- Послушай, - отвечает Вилли. - Мой роман с Рене совсем другое, чем у тебя с Гердой. Мое чувство очень серьезно. Хочешь верь, хочешь нет. Я с ума схожу по ней. Правда, схожу. Она же такая шикарная девочка!
Мы усаживаемся на старые камышовые стулья, стоящие у стены. Белые шпицы теперь упражняются в хождении на передних лапах.
- И представь, - продолжает Вилли, - меня сводит с ума именно ее голос. Ночью это прямо как наваждение. Словно обладаешь сразу двумя женщинами. Одна - нежное создание, другая - торговка рыбой. Когда она в темноте пустит в ход свой командирский бас, меня прямо мороз по коже продирает, чертовски странное ощущение. Я, конечно, не ухаживаю за мужчинами, но мне иногда чудится, будто я издеваюсь над генералом или этой сволочью унтер-офицером Флюмером, он ведь и тебя истязал, когда ты был рекрутом; иллюзия продолжается один миг, потом все опять в порядке. Ты понимаешь, что я хочу сказать?
- Приблизительно.
- Так вот, она поймала меня. Мне не хочется, чтобы она уезжала. Обставлю ей квартирку...
- Ты считаешь, что она бросит свою профессию?
- А на что она ей? Будет время от времени брать ангажемент. Тогда я поеду с ней. У меня ведь тоже профессия разъездная.
- Почему ты на ней не женишься? Ведь денег у тебя хватит!
- Женитьба - это совсем другое, - заявляет Вилли. - Как можно жениться на женщине, которая в любую минуту может по-генеральски заорать на тебя? Ведь каждый раз пугаешься, когда она неожиданно рявкнет - уж это, видно, у нас, немцев, в крови. Нет, если я когда-нибудь женюсь, то на маленькой спокойной толстушке, первоклассной кулинарке. Рене, мой мальчик, - типичная содержанка.
Я с удовольствием смотрю на этого светского человека. В его улыбке - сознание своего превосходства. Учиться по книжке хорошим манерам ему не нужно. Я отказываюсь от иронии. Какая уж тут ирония, если человек имеет возможность дарить аметистовые кольца. Женщины-борцы лениво поднимаются и несколько раз схватываются друг с другом. Вилли с интересом наблюдает за ними.
- Основательные бабы, - шепчет он, словно кадровый обер-лейтенант перед войной.
- Что это за штучки? Смотреть вправо! Смирно! - рявкает за нашей спиной басовитый голос.
Вилли вздрагивает. Это Рене. Она стоит позади нас, поблескивая кольцом, и улыбается.
- Теперь ты понял, о чем я говорил? - обращается ко мне Вилли.
Я понимаю. Они уходят. Перед домом их ждет машина Вилли - красный кабриолет с сиденьями, обитыми красной кожей. Я рад, что Герда долго переодевается. По крайней мере, не увидит машины. Обдумываю, какую программу я мог бы предложить ей на сегодня. Единственное, чем я располагаю, кроме «Руководства», это талоны ресторана Кноблоха, но они, к сожалению, вечером недействительны. Все же я решаю рискнуть и воспользоваться ими, наврав Эдуарду, что это два последних.
А вот и Герда. Я не успеваю рта раскрыть, как она заявляет:
- Знаешь, чего мне хочется, дорогой? Давай поедем куда-нибудь за город. На трамвае. Мне хочется погулять.
Я изумленно смотрю на нее и ушам своим не верю. Гулянье на лоне природы - это как раз то, за что Эрна, змея, ядовито упрекала меня. Неужели она что-нибудь рассказала Герде? С нее станется.
- Я думал, что мы могли бы пойти в «Валгаллу», - отвечаю я осторожно и недоверчиво. - Там замечательно.
Герда качает головой.
- Зачем? Да и погода слишком хороша. Я приготовила перед вечером картофельный салат. Вот! - Она показывает сверток. - Мы закусим на открытом воздухе и возьмем еще сосисок и пива. Хорошо?

Предыдущая страница 8 Следующая страница


9 Эрих Мария Ремарк

Я молча киваю, злость кипит во мне. Я не забыл упреков Эрны по адресу сельтерской и сосисок, пива и дешевого молодого вина.
- Мне ведь надо рано вернуться и в девять быть уже в «Красной мельнице», в этом мерзком, вонючем балагане, - продолжает Герда.
Мерзкий, вонючий балаган? Я снова изумленно смотрю на нее. Но взгляд Герды простодушен и чист, без всякой иронии. И вдруг мне все становится ясно. То, что для Эрны - вожделенный рай, для Герды - просто место ее работы! Она ненавидит балаган, который Эрна обожает. Спасены, думаю я, слава тебе, Господи! И «Красная мельница» с ее сумасшедшими ценами исчезает бесследно, как исчезает в люке Гастон Мюнх в роли отца Гамлета на сцене городского театра. Перед моим мысленным взором встает вереница блаженных тихих дней с бутербродами и домашним салатом. Простая жизнь! Земная любовь! Душевный мир! Наконец-то! Пусть кислая капуста, я не возражаю, ведь и кислая капуста может быть чем-то прекрасным! Если, например, приготовить ее с ананасами и отварить в шампанском! Правда, я еще никогда не ел ее в таком виде, но Эдуард Кноблох уверяет, что это блюдо для правящих королей и поэтов.
- Хорошо, Герда, - сдержанно соглашаюсь я. - Если тебе так уж этого хочется, погуляем в лесу.

VIII

Деревня Вюстринген пышно разукрашена флагами. Все мы в сборе - Георг и Генрих Кроли, Курт Бах и я. Происходит освящение памятника павшим воинам; памятник поставила наша контора по продаже надгробий.
Пастыри обоих вероисповеданий сегодня утром торжественно отслужили заупокойную службу; каждый по своим убиенным. При этом на стороне католического священника оказались решительные преимущества: у него и церковь больше, и стены пестро размалеваны, и в окнах цветные стекла, фимиам, парчовые одежды, причетники служат в красных с белым стихарях. А у священника-протестанта только и есть что часовня с унылыми стенами и самыми обыкновенными окнами, и он стоит рядом с католиком, как бедный родственник. На католике нарядные кружева, его окружает хор мальчиков, а протестант - в черном сюртуке, вот и весь его парад. Как специалист по рекламе, я вынужден признать, что в этом отношении католицизм значительно перекрыл Лютера: он обращается к воображению, а не к рассудку. Его священнослужители выряжены, точно колдуны у первобытных народов, а католическая служба - по своему настроению, своим краскам, запаху ладана, пышным обрядам, - словом, по всему своему оформлению - никем не превзойдена. Протестант это чувствует; он тощий, в очках. А католик краснощекий, полный, и у него красивая седина.
Каждый сделал для своих покойников все, что было в его силах. К сожалению, среди павших на поле боя - два еврея, сыновья скотопромышленника Леви. Им отказано в духовном утешении. Против присутствия раввина решительно восстали оба соперничающих священнослужителя, к ним присоединил свой голос и председатель Союза ветеранов войны, отставной майор Волькенштейн, антисемит, убежденный в том, что война проиграна только по вине евреев. Но если спросить его, при чем тут евреи, то он немедленно назовет тебя государственным изменником. Он возражал даже против того, чтобы имена братьев Леви были выгравированы среди других на мемориальной доске, ибо, по его утверждению, они пали далеко от линии фронта. Но в конце концов майора все-таки уломали. Местный староста использовал свое влияние и основательно нажал. Дело в том, что его собственный сын в 1918 году умер в верденбрюкском тыловом госпитале от гриппа, а на передовой никогда и не был. Отцу же хотелось, чтобы его имя в качестве героя тоже поместили на мемориальную доску; смерть есть смерть, заявил он, и солдат - это солдат, - вот почему братьям Леви отвели два нижних места на задней стороне памятника. Там, где против их имен, вернее всего, будут подымать лапу собаки.
Волькенштейн в полной форме кайзеровского времени. Это, правда, запрещено, но кто может помешать ему? Странная перемена, начавшаяся вскоре после перемирия, продолжается. Война, которую почти все солдаты в 1918 году ненавидели, для тех, кто благополучно уцелел, постепенно превратилась в величайшее событие их жизни. Они вернулись к повседневному существованию, которое казалось им, когда они еще лежали в окопах и проклинали войну, каким-то раем. Теперь опять наступили будни с их заботами и неприятностями, а война вспоминается как что-то смутное, далекое, отжитое, и поэтому, помимо их воли и почти без их участия, она выглядит совсем иначе, она подкрашена и подменена. Массовое убийство предстало как приключение, из которого удалось выйти невредимым. Бедствия забыты, горе просветлено, и смерть, которая тебя пощадила, стала такой, какой она почти всегда бывает в жизни, - чем-то отвлеченным, уже нереальным. Она - реальность, только когда поражает кого-то совсем рядом или тянется к нам самим. Союз ветеранов под командой Волькенштейна, дефилирующий сейчас мимо памятника, был в 1918 году пацифистским; сейчас у него уже резко выраженная националистическая окраска. Воспоминания о войне и чувство боевого товарищества, жившие почти в каждом из его членов, Волькенштейн ловко подменил гордостью за войну. Тот, кто лишен национального чувства, чернит память павших героев, этих бедных обманутых павших героев, которые охотно бы еще пожили на свете. И с каким удовольствием они сбросили бы Волькенштейна с помоста, откуда тот как раз произносил речь, если бы только были в состоянии это сделать. Но они беззащитны, они - собственность нескольких тысяч таких вот волькенштейнов, которые используют их для своих корыстных целей. И прикрывают эти цели словами о любви к отечеству и о национальном чувстве. Любовь к отечеству! Для Волькенштейна это означает снова надеть мундир, получить чин полковника и снова посылать людей на убой.
Он гремит с трибуны и уже дошел до слов о неслыханной подлости, об ударе кинжалом в спину, о непобедимости германской армии и до торжественной клятвы чтить память наших погибших героев, мстить за них, воссоздать германскую армию.
Генрих Кроль благоговейно слушает: он верит каждому слову.
Курт Бах, создавший фигуру льва с копьем в боку, венчающую памятник, тоже приглашен и мечтательно смотрит на укрытый покрывалом памятник. У Георга Кроля такой вид, словно он жизнь готов отдать за одну сигару. Я же, в своей взятой напрокат визитке, жалею, что пришел, лучше бы я спал с Гердой в ее комнате, увитой диким виноградом, а оркестр в «Альтштедтергофе» наигрывал бы «Сиамский марш».
Волькенштейн завершает свою речь троекратным «ура». Оркестр начинает песню о «славном камраде». Хор поет ее в два голоса. Мы все подхватываем. Это нейтральная песня, без всякой политики и призыва к мести - просто жалоба на то, что убит товарищ.
Оба пастыря выступают вперед. С памятника спадает покров. Наверху - ревущий лев Курта Баха. На ступеньках сидят четыре готовых взлететь бронзовых орла. Мемориальные доски - из черного гранита. Это очень дорогой памятник, и мы должны получить за него деньги сегодня же, во второй половине дня. Так нам обещано, потому мы и здесь. Если мы денег не получим, это будет почти банкротство. За последнюю неделю доллар поднялся чуть не вдвое.
Духовные пастыри освящают памятник, каждый во имя и от имени своего бога. На фронте, когда нас заставляли присутствовать при богослужении и служители разных вероисповеданий молились о победе немецкого оружия, я размышлял о том, что ведь совершенно так же молятся за победу своих стран английские, французские, русские, американские, итальянские, японские священнослужители, и Бог рисовался мне чем-то вроде этакого озадаченного председателя обширного союза, особенно если молитвы возносились представителями двух воюющих стран одного и того же вероисповедания. На чью же сторону Богу стать? На ту, в которой населения больше или где больше церквей? И как это он так промахнулся со своей справедливостью, если даровал победу одной стране, а другой в победе отказал, хотя и там молились не менее усердно! Иной раз он представлялся мне выгнанным старым кайзером, который некогда правил множеством государств; ему приходилось представительствовать на протяжении долгого времени, и всякий раз надо было менять мундир - сначала надевать католический, потом протестантский, евангелический, англиканский, епископальный, реформатский, смотря по богослужению, которое в это время совершалось, точно так же, как кайзер присутствует на парадах гусар, гренадеров, артиллеристов, моряков.
Собравшиеся возлагают венки. Мы тоже - от имени нашей фирмы. Волькенштейн вдруг затягивает срывающимся голосом «Германия, Германия превыше всего». Это, видимо, программой не предусмотрено: оркестр молчит, и только несколько голосов подтягивают. Волькенштейн багровеет и в бешенстве оборачивается. В оркестре начинают подыгрывать труба и английский рожок. Они заглушают Волькенштейна, который теперь одобрительно кивает. Потом вступают остальные инструменты, и в конце концов присоединяется добрая половина присутствующих; однако Волькенштейн начал слишком высоко, и получается скорее какой-то визг. К счастью, запели и дамы. Хотя они стоят позади, но все же спасают положение и победоносно доводят песню до конца. Не знаю почему, мне вспоминается Рене де ля Тур - она бы одна заменила их всех.

* * *

После торжественной части начинается веселье. Мы еще не уходим, так как денег пока не получили. Из-за длиннейшей патриотической речи Волькенштейна мы пропустили полуденный курс доллара, - вероятно, фирма потерпит значительный убыток. Жарко, и чужая визитка жмет в груди, в небе стоят толстые белые облака, на столе стоят толстые стаканчики с водкой и высокие стаканы с пивом. Умы разгорячены, лица лоснятся от пота. Поминальная трапеза была жирна и обильна. А вечером в пивной «Нидерзексишергоф» состоится большой патриотический бал. Всюду гирлянды бумажных цветов, флаги, разумеется, черно-бело-красные, и венки из еловых веток. Только в крайнем деревенском доме из чердачного окна свешивается черно-красно-золотой флаг. Это флаг германской республики. А черно-бело-красные - это флаги бывшей кайзеровской империи. Они запрещены; но Волькенштейн заявил, что покойники пали под славными старыми знаменами былой Германии и тот, кто поднимет черно-красно-золотой флаг, - изменник. Поэтому столяр Бесте, который там живет, - изменник. Правда, на войне ему прострелили легкое, но он все-таки изменник. В нашем возлюбленном отечестве людей очень легко объявляют изменниками. Только такие вот волькенштейны никогда ими не бывают. Они - закон. Они сами определяют, кто изменник.
Атмосфера накаляется. Пожилые люди исчезают. Часть членов Союза - тоже. Им нужно работать на полях. Духовные пастыри давно отбыли. Железная гвардия, как ее назвал Волькенштейн, остается. Она - гвардия - состоит из более молодых людей. Волькенштейн, который презирает республику, но пенсию, дарованную ею, приемлет и употребляет ее, чтобы натравливать людей на правительство, произносит еще одну речь и начинает ее словом «камрады». Я нахожу, что это уже слишком. «Камрадами» нас никакой Волькенштейн не называл, когда мы еще служили в армии. Мы были тогда просто «пехтура», «свиньи собачьи», «идиоты», а когда приходилось туго, то и «люди». Только один раз, вечером, перед атакой, живодер Гелле, бывший лесничий, а ныне обер-лейтенант, назвал нас «камрады». Он боялся, как бы на следующее утро кто-нибудь не выстрелил ему в затылок.
Мы идем к старосте. Он дома, пьет кофе с пирожными, курит сигары и уклоняется от оплаты. Собственно говоря, мы этого ждали. К счастью, Генриха Кроля нет с нами; он остался подле Волькенштейна и с восхищением его слушает. Курт Бах ушел в поле с ядреной деревенской красавицей, чтобы наслаждаться природой. Георг и я стоим перед старостой Деббелингом, которому поддакивает его письмоводитель, горбун Вестгауз.
- Приходите на той неделе, - добродушно заявляет Деббелинг и предлагает нам сигары. - Тогда мы все подсчитаем и заплатим вам сполна. А сейчас, в этой суете, мы еще не успели разобраться.
Сигары мы закуриваем.
- Возможно, - замечает Георг. - Но деньги нам нужны сегодня, господин Деббелинг.
Письмоводитель смеется:
- Деньги каждому нужны.
Деббелинг подмигивает Вестгаузу и наливает ему водки.
- Выпьем за это.
Не он пригласил нас на торжество. Пригласил Волькенштейн, который не думает о презренных ассигнациях. Деббелинг предпочел бы, чтобы ни один из нас не явился - ну, в крайнем случае Генрих Кроль, с этим легко было бы справиться.
- Мы договорились, что при освящении будут выплачены и деньги, - заявляет Георг.
Деббелинг равнодушно пожимает плечами.
- Да ведь это почти то же самое, что сейчас, что на той неделе. Если бы вам везде так быстро платили...
- И платят, без денег мы не отпускаем товар.
- Ну, на этот раз дали же! Ваше здоровье!
От водки мы не отказываемся. Деббелинг подмигивает письмоводителю, который с восхищением смотрит на него.
- Хорошая водка.
- Еще стаканчик? - спрашивает письмоводитель.
- Почему не выпить.
Письмоводитель наливает нам. Мы пьем.
- Значит так, - заявляет Деббелинг. - На той неделе.
- Значит, сегодня! - говорит Георг. - Где деньги?
Деббелинг обижен. Мы пили их водку и курили их сигары, однако по-прежнему продолжаем требовать денег. Так не поступают.
- На той неделе, - повторяет он. - Еще стаканчик на прощанье?
- Почему не выпить...
Деббелинг и письмоводитель оживляются. Они считают, что дело в шляпе. Я выглядываю в окно. Там, словно картина в раме, передо мной пейзаж, озаренный вечерним светом, - ворота, дуб, а за ними - беспредельно мирные поля, то нежно-зеленые, то золотистые. И зачем мы все здесь грыземся друг с другом? Разве это не сама жизнь - золотая, зеленая и тихая в равномерном дыхании времен года? А во что мы превратили ее?
- Очень сожалею, - слышу я голос Георга, - но мы вынуждены на этом настаивать. Вы же знаете, что на той неделе деньги будут гораздо дешевле. Мы и так уж потеряли на вашем заказе. Все это тянулось на три недели дольше, чем мы предполагали.
Староста хитро поглядывает на него.
- Ну, тогда еще одна неделя не составит большой разницы.
Вдруг письмоводитель заблеял:
- А что вы сделаете, если не получите денег? Вы же не можете унести с собой памятник?
- А почему бы и нет? - возражаю я. - Нас четверо, и среди нас скульптор. Мы легко можем унести орлов, если это окажется необходимым, даже льва. Наши рабочие будут здесь через два часа.
Письмоводитель улыбается.
- И вы воображаете, что такая штука вам удастся - размонтировать памятник, который уже освящен? В Вюстрингене несколько тысяч жителей.
- И майор Волькенштейн, и Союз ветеранов, - добавляет староста. - Все они горячие патриоты.
- И если бы вы даже попытались, вам все равно едва ли удалось бы потом продать здесь хоть один памятник.
Письмоводитель ухмыляется уже с неприкрытой язвительностью.
- Еще стаканчик? - предлагает Деббелинг и тоже ухмыляется. Мы попали в ловушку. Сделать ничего нельзя.
В эту минуту мы видим, что какой-то человек бежит через двор.
- Господин староста! - кричит он в окно. - Идите скорей! Беда!
- Что случилось?
- Да с Бесте! Они этого столяра... Они хотели сорвать флаг, тут оно и случилось!
- Разве Бесте стрелял? Проклятый социалист!
- Нет! Бесте... он ранен...
- Больше никто?
- Нет, только Бесте...
Лицо Деббелинга проясняется.
- Ах, вот что! Так ради чего же вы поднимаете такой шум?
- Он не может встать. У него кровь идет горлом.
- Наверно, получил хорошенько по роже, - поясняет письмоводитель. - А зачем он людей раздражает? Сейчас идем. Все надо делать спокойно.
- Вы нас, конечно, извините, - с достоинством обращается к нам Деббелинг, - я лицо официальное и должен расследовать дело. Наши расчеты придется отложить.
Он уверен, что теперь окончательно избавился от нас, и надевает сюртук. Мы вместе с ним выходим на улицу. Он не слишком торопится. И мы знаем, почему. Когда он явится, все уже успеют позабыть, кто именно избил Бесте. Известная история.
Бесте лежит в тесных сенцах своего дома. Рядом с ним - разорванный флаг республики. Собравшаяся перед домом кучка людей переминается с ноги на ногу. Из железной гвардии нет никого.
- Что тут произошло? - спрашивает Деббелинг жандарма, стоящего у двери дома с записной книжкой в руках.
Жандарм начинает докладывать.
- Вы были при этом? - перебивает его Деббелинг.
- Нет. Меня позвали потом.
- Хорошо. Итак, вы ничего не знаете! Кто присутствовал?
Молчание.
- Вы не посылаете за врачом? - спрашивает Георг.
Деббелинг сердито смотрит на него.
- Разве это нужно? Немного холодной воды...
- Да, нужно. Человек умирает.
Деббелинг быстро поворачивается и склоняется над Бесте.
- Умирает?
- Умирает. Он истекает кровью. Может быть, есть и переломы. Такое впечатление, что его сбросили с лестницы.
Деббелинг смотрит на Георга Кроля долгим взглядом.
- Пока это ведь только ваше предположение, господин Кроль, и больше ничего. Состояние Бесте определит окружной врач.
- А разве к нему сюда не вызовут врача?
- Уж предоставьте это решать мне! Пока еще я здешний староста, а не вы. Поезжайте за доктором Бредиусом, - обращается он к двум парням с велосипедами. - Скажите, несчастный случай.
Мы ждем. На одном из велосипедов подъезжает Бредиус. Он соскакивает, входит в сени, склоняется над столяром.
Выпрямившись, врач заявляет:
- Этот человек умер.
- Умер?
- Да, умер. Это ведь Бесте? Тот, у которого прострелено легкое?
Староста растерянно кивает.
- Да, Бесте. Про то, что у него ранение в легкое, мне ничего не известно. Но, может быть, с перепугу... У него было плохое сердце...
- От этого не истекают кровью, - сухо заявляет Бредиус. - Что тут произошло?
- Вот это мы как раз и выясняем. Прошу остаться только тех, кто может дать свидетельские показания. - Он смотрит на нас с Георгом.
- Мы потом вернемся, - говорю я.
Вместе с нами уходит и большинство собравшихся здесь людей. Поменьше будет свидетелей.

* * *

Мы сидим в «Нидерзексишергоф». Я давно не видел, чтобы Георг был в такой ярости. Входит молодой рабочий. Он подсаживается к нам.
- Вы были при этом? - спрашивает его Георг.
- Я был при том, как Волькенштейн подговаривал людей сорвать флаг. Он называл это «стереть позорное пятно».
- А сам Волькенштейн участвовал?
- Нет.
- Разумеется, нет. А другие?
- На Бесте накинулась целая орава. Все были пьяны.
- А потом?
- Мне кажется, Бесте стал защищаться. Они, конечно, не хотели его совсем прикончить. И все-таки прикончили. Бесте старался удержать флаг, тогда они спихнули его древком с лестницы. Может быть, слишком сильно по спине ударили. Ведь пьяный своей силе не хозяин.
- Они хотели только проучить его?
- Да, вот именно.
- Так вам сказал Волькенштейн?
- Да. - Потупившись, рабочий кивает. - Откуда вы знаете?
- Представляю. Так оно было или нет?
Рабочий молчит.
- Ну, коли вы знаете, что ж... - бормочет он наконец.
- Нужно установить точно, как произошло убийство, - это дело прокурора. И насчет подстрекательства тоже.
Рабочий вздрагивает и отступает.
- Никакого отношения к этому я не имею. Я ничего не знаю.
- Вы знаете очень многое. И, кроме вас, найдутся люди, которые знают, что именно произошло.
Рабочий выпивает стоящую перед ним кружку пива.
- Я ничего вам не говорил, - решительно заявляет он. - И я ничего не знаю. Как вы думаете, меня по головке погладят, если я не буду держать язык за зубами? Нет уж, сударь, я не согласен. У меня жена и ребенок, и мне нужно прокормиться. Вы воображаете, мне дадут работу, если я стану болтать? Нет, сударь, другого поищите. Я не согласен.
Он исчезает.
- Так будут отговариваться все, - мрачно замечает Георг.
Мы ждем. Мимо проходит Волькенштейн. Он уже не в мундире, в руках у него коричневый чемодан.
- Куда это он? - спрашиваю я.
- На вокзал. Он больше не живет в Вюстрингене, перебрался в Верденбрюк, как окружной председатель Союза ветеранов. Приехал сюда только на освящение памятника, а в чемодане у него мундир.
Появляется Курт Бах со своей девушкой. Они нарвали цветов. Девушка, услышав о происшествии, безутешна.
- Теперь наверняка бал отменят.
- Не думаю, - замечаю я.
- Нет, отменят. Раз мертвец еще не похоронен. Вот беда!
Георг поднялся.
- Пойдем, - обращается он ко мне. - Ничего не попишешь. Придется еще раз посетить Деббелинга.

* * *

В деревне вдруг воцаряется тишина. Солнце стоит наискосок от памятника павшим воинам. Мраморный лев Курта Баха лучезарен. Деббелинг теперь выступает уже не как официальное лицо.
- Надеюсь, вы не намерены перед лицом смерти опять затевать разговор о деньгах? - тотчас спрашивает он вызывающе.
- Намерены, - говорит Георг. - Это наше ремесло. Мы всегда стоим перед лицом смерти.
- Придется вам потерпеть. Мне сейчас некогда, вы же знаете, что произошло.
- Знаем. Тем временем нам стало известно и все остальное. Можете нас записать в качестве свидетелей, господин Деббелинг. Мы остаемся здесь, пока не получим деньги, и поэтому с завтрашнего утра находимся в полном распоряжении уголовной полиции.
- Свидетели? Какие же вы свидетели? Вы и не присутствовали...
- Свидетели. Это уж наше дело. Ведь вы должны быть заинтересованы в том, чтобы установить все подробности, связанные с убийством столяра Бесте. С убийством и с подстрекательством к убийству.
Деббелинг долго не сводит глаз с Георга. Потом спрашивает с расстановкой:
- Это что же - вымогательство?
Георг встает.
- Пожалуйста, объясните, что вы имеете в виду?
Деббелинг молчит. Он продолжает смотреть на Георга.
Георг выдерживает его взгляд. Тогда Деббелинг идет к несгораемому шкафу, отпирает его и выкладывает на стол пачку денег.
- Сосчитайте и уходите.
Деньги лежат на скатерти в красную клетку, между пустых водочных стаканчиков и кофейных чашек. Георг пересчитывает их и выписывает квитанцию. Я смотрю в окно. Золотые и зеленые поля все еще поблескивают в лучах солнца; они уже не выражают гармонии бытия - они и меньше, и больше.
Деббелинг берет у Георга квитанцию.
- Вы, конечно, понимаете, что на нашем кладбище вы больше памятников ставить не будете, - говорит он.

Предыдущая страница 9 Следующая страница


Черный обелиск 10

Георг качает головой.
- Ошибаетесь. И даже очень скоро поставим. Столяру Бесте. Бесплатно. И это не имеет никакого отношения к политике. А если вы решите написать на памятнике павшим воинам фамилию Бесте, мы тоже готовы сделать это бесплатно.
- Вероятно, не понадобится.
- Я так и думал.
Мы идем на вокзал.
- Значит, деньги уже были у этого негодяя, - замечаю я.
- Ну конечно. Я знал, что они у него. И притом уже два месяца, но он ими спекулировал и блестяще на них заработал. Хотел еще несколько сот тысяч заработать. Мы бы и на той неделе их не выжали.
На вокзале нас ждут Генрих Кроль и Курт Бах.
- Деньги получили? - спрашивает Генрих.
- Да.
- Я был уверен. Глубоко порядочные люди. Надежные.
- Надежные, что и говорить.
- Бал отменен, - возвещает Курт Бах, это дитя природы.
Генрих поправляет галстук.
- Столяр сам во всем виноват. Неслыханная дерзость.
- Дерзость? То, что он вывесил официальный государственный флаг?
- Это был вызов. Он же знает, как на это смотрят другие. Должен был предвидеть, что получится скандал. Вполне логично.
- Да, Генрих, логично, - говорит Георг. - Ну, а теперь, прошу тебя, заткни свою логичную глотку.
Генрих Кроль обижен. Он встает и хочет что-то сказать, но, видя лицо Георга, воздерживается и тщательно начинает стряхивать пыль со своего темно-серого пиджака.
Потом вдруг замечает Волькенштейна, который тоже ожидает поезда. Майор в отставке сидит на дальней скамье, и ему очень хочется поскорее очутиться в Верденбрюке. Он отнюдь не в восторге, когда к нему подходит Генрих. Но Генрих садится рядом с ним.
- Чем же вся эта история кончится? - спрашиваю я Георга.
- Да ничем. Ни одного виновника не нашли.
- А Волькенштейн?
- И ему ничего не будет. Только столяра наказали бы, останься он в живых. Но никого другого. Если политическое убийство совершается справа, это считается делом почетным и тогда принимают во внимание множество смягчающих обстоятельств. У нас республика, но судей, чиновников и офицеров мы в полной неприкосновенности получили от прежних времен. Чего же ждать от них?
Мы смотрим на вечернюю зарю. Пыхтя, подходит поезд и исчезает в черном дыму. Странно, думаю я, сколько убитых видели мы во время войны - всем известно, что два миллиона пали без смысла и пользы, - так почему же сейчас мы так взволнованы одной смертью, а о тех двух миллионах почти забыли? Но, видно, всегда так бывает: смерть одного человека - это смерть, а смерть двух миллионов - только статистика.

IX

- Мне нужен мавзолей! - заявляет фрау Нибур. - Только мавзолей, и ничего другого.
- Хорошо, - отвечаю я. - Будет мавзолей.
Эта запуганная женщина за то короткое время, с тех пор как Нибур умер, очень изменилась. Она стала резкой, слишком разговорчивой, сварливой и в общем уже довольно несносной.
Вот уже две недели, как я веду с ней переговоры относительно памятника на могилу булочника и с каждым днем все лучше отношусь к покойнику. Многие люди добры и честны, пока им плохо живется, и становятся невыносимыми, едва только их положение улучшится, особенно в нашем возлюбленном отечестве; самые робкие и покорные рекруты превращались потом в самых лютых унтер-офицеров.
- У вас же на выставке нет ни одного мавзолея, - язвительно замечает фрау Нибур.
- Мавзолеев на выставке и не может быть, - заявляю я. - Их делают по определенной мерке, как бальные платья для королев. У нас есть несколько рисунков мавзолеев, но, может быть, для вашего придется сделать особый.
- Конечно! Это должно быть что-то выдающееся. Не то я пойду к Хольману и Клотцу.
- Надеюсь, вы там уже побывали. Если наши клиенты сначала посещают наших конкурентов, мы это только приветствуем. Ведь в мавзолее самое главное - качество выполнения.
Мне отлично известно, что она уже давно побывала у Хольмана и Клотца - их разъездной агент Оскар-плакса сообщил мне. Мы на днях его встретили и попытались увлечь на путь предательства. Он еще колеблется, но мы предложили ему более высокие проценты, чем Хольман и Клотц, и, чтобы показать свое дружеское расположение в эти дни обдумывания, он исполняет для нас роль шпиона.
- Покажите мне ваши рисунки! - приказывает фрау Нибур с видом герцогини.
Рисунков у нас нет, но я приношу ей несколько проектов памятников павшим воинам. Это весьма эффектные сооружения в полтора метра высотой, нарисованные углем и цветными мелками, для большей красоты дан и фон «с настроением».
- Лев, - говорит фрау Нибур, - он был как лев, но лев, который прыгает, а не умирает.
- Что вы скажете насчет скачущего коня? - спрашиваю я. - Наш скульптор несколько лет назад получил за такой памятник переходящую премию берлинского района Теплиц.
Она отрицательно качает головой.
- Орел... - говорит она задумчиво.
- Настоящий мавзолей должен быть своего рода часовней, - замечаю я. - Разноцветные стекла, как в церкви, мраморный саркофаг с бронзовым лавровым венком, мраморная скамья для вас, чтобы отдохнуть и помолиться, а вокруг - цветы, кипарисы, усыпанные гравием дорожки, чаша с водой для наших пернатых певцов, ограда из низеньких колонок с бронзовыми цепями, тяжелая кованая дверца с монограммой, семейным гербом или цеховым знаком булочников...
Фрау Нибур слушает так, словно это Мориц Розенталь играет ноктюрн Шопена.
- Все это очень хорошо, - отвечает она, помолчав. - Но нет ли у вас чего-нибудь оригинального?
Я смотрю на нее с досадой и удивлением. В ответ она холодно смотрит на меня, как вечный прообраз клиента с набитым кошельком.
- Оригинальные памятники, конечно, есть, - отвечаю я мягко и язвительно. - Такие, как, например, на Кампо-Санто в Генуе. Наш скульптор проработал там несколько лет. Один из шедевров этого кладбища сделан им - фигура плачущей женщины, склоненная над гробом, на заднем плане воскресший покойник, которого ангел уводит на небо. При этом ангел повернул голову, он смотрит вниз, на землю, и свободной рукой благословляет скорбящую вдову. Все это из белого каррарского мрамора, у ангела крылья сложены или расправлены.
- Очень мило. А что есть еще?
- Нередко изображают и профессию почившего. Можно было бы, например, сделать скульптуру пекаря, замешивающего тесто. За его спиной стоит смерть и прикасается к его плечу. Смерть можно изобразить с косой или без нее, закутанную в саван или нагую, то есть в данном случае скелет. Это для скульптора очень сложная задача, особенно из-за ребер, которые нужно высекать каждое в отдельности, и притом с большой осторожностью, чтобы они не сломались.
Фрау Нибур молчит, словно она ожидала большего.
- Можно к этому, конечно, прибавить и семью, - продолжаю я. - Близкие стоят рядом и молятся или в ужасе отстраняют смерть. Эти памятники стоят миллиарды, и работать над ними приходится год или два. Для такого заказа необходим большой аванс и выплата по частям.
Меня вдруг охватывает страх: а что, если она примет одно из моих предложений? Самое большее, на что способен Курт Бах, это сделать перекошенного ангела; на что-нибудь другое его мастерства едва ли хватит. Но в крайнем случае мы могли бы заказать скульптуры и в другом месте.
- А еще? - беспощадно продолжает допрос фрау Нибур.
Я обдумываю, рассказать ли этому безжалостному дьяволу о надгробии в виде саркофага, крышка которого слегка сдвинута, и из него высовывается рука скелета, - но решаю этого не делать. Мы в слишком неравном положении: она - покупатель, я - продавец, она может меня изводить, я - нет, а вдруг она что-нибудь да купит.
- Пока я больше ничего не могу предложить.
Фрау Нибур ждет еще несколько мгновений.
- Если у вас, кроме этого, ничего нет, я буду вынуждена обратиться к Хольману и Клотцу.
Вдова смотрит на меня своими черными, как у жука, глазами. Траурную вуаль она приподняла и откинула на шляпу. Она ждет, что я теперь устрою ей дикую сцену, но я ничего не устраиваю.
- Вы этим только доставите нам удовольствие, - холодно заявляю я. - Наш принцип - привлекать конкурентов, чтобы все видели, какими богатыми возможностями располагает наша фирма. При заказах с такими сложными скульптурными работами очень многое, конечно, зависит от художника, не то может получиться, как было недавно с одним нашим конкурентом - фамилии я не хочу называть, - что у ангела оказались две левые ноги. Богоматери получались косоглазыми, а Христос - с одиннадцатью пальцами. Когда это заметили, было уже поздно.
Фрау Нибур опускает вуаль, словно театральный занавес.
- Я уж послежу.
И я уверен, что она последит. Она жадно наслаждается своей скорбью, пьет ее, как вино, не отрываясь. Пройдет еще немало времени, прежде чем она что-нибудь закажет; ведь пока выбор не будет сделан, она может изводить все конторы, торгующие похоронными принадлежностями, а потом уже только ту, которой она сделала заказ. Сейчас она, так сказать, в отношении скорби - лишь легкомысленный холостяк, а позднее, подобно женатому человеку, вынуждена будет хранить верность.

* * *

Гробовщик Вильке выходит их своей мастерской. В бороде у него застряли опилки. В руках он держит банку с аппетитными кильскими шпротами и, причмокивая, поглощает их.
- Каково ваше мнение о жизни? - спрашиваю я.
Он задумывается:
- Утром другое, чем вечером, зимой другое, чем летом, перед едой другое, чем после, и в молодости, вероятно, другое, чем в старости.
- Правильно. Наконец-то я слышу разумный ответ.
- Ну и хорошо, только, если вы сами знаете, зачем тогда спрашивать?
- Спрашивать полезно для самообразования. Кроме того, я утром ставлю вопрос иначе, чем вечером, зимой иначе, чем летом, и до спанья с женщиной иначе, чем после.
- После спанья с женщиной? - говорит Вильке. - Верно, тогда все кажется другим! А насчет спанья я и позабыл!
Я склоняюсь перед ним, словно он аббат.
- Поздравляю с аскетизмом. Значит, вы уже победили жало плоти? Кто может этим похвастаться!
- Глупости, вовсе я не импотент. Но если ты гробовщик, женщины ведут себя очень чудно. Жмутся. Боятся войти в мастерскую, когда там стоит гроб. Даже если угощаешь их портвейном и берлинскими оладьями.
- А на чем подаете-то? - спрашиваю я. - На недоделанном гробу? На отполированном - наверное, нет; ведь от портвейна остаются круги.
- На подоконнике. На гробу сидеть нельзя. И потом - это же еще совсем не гроб. Он становится гробом, когда в нем уже лежит покойник. А так - просто столярная поделка.
- Верно. Но трудно все время помнить об этой разнице.
- Смотря по тому, с кем имеешь дело. В Гамбурге я встретился с одной дамой, которой было совершенно наплевать. Ее это даже забавляло. Подавай ей гроб, и все. Я набил его до половины мягкими еловыми опилками, они так романтично пахнут лесом. И все шло отлично. Налюбились мы вволю, и она захотела вылезти. Но на дне гроба в одном месте еще не высох проклятый клей, планки разошлись, волосы дамы попали в клей и прилипли. Она подергала, подергала да как начнет кричать! Думала, мертвецы ее за волосы держат. Кричит и кричит; ну, тут собрались люди, пришел хозяин, ее вытащили, а меня с места погнали. А жаль, могла бы получиться интересная связь; да, жизнь - нелегкая штука для нашего брата.
Вильке бросает мне вызывающий взгляд, по лицу пробегает усмешка, и он с наслаждением начинает выскребать содержимое консервной банки, однако мне не предлагает.
- Я знаю два случая отравления шпротами, - говорю я. - Следует мучительная медленная смерть.
Вильке качает головой:
- Эти свежего копчения. И очень нежные. Прямо деликатес. Я поделюсь с вами моим запасом, если вы мне раздобудете миленькую девушку без предрассудков, ну вроде той, в свитере, которая теперь частенько заходит за вами.
Я изумленно смотрю на гробовщика. Он, без сомнения, имеет в виду Герду. Герду, которую я как раз поджидаю.
- Я не торгую девушками, - резко отвечаю я. - Но вам хочу дать совет: водите своих дам в какое-нибудь другое место, а не обязательно в мастерскую.
- А куда еще мне их водить? - Вильке выковыривает из зубов рыбьи хребтинки. - В том-то и загвоздка! Ну куда? В гостиницу? Слишком дорого. Да и может нагрянуть полиция. В городской парк? Опять же полиция. Или сюда, во двор? Все-таки уж лучше в мастерскую.
- Разве у вас нет жилья?
- В моей комнате небезопасно. Хозяйка у меня прямо дракон. Много лет назад между нами было кое-что. По случаю крайней необходимости, вы понимаете. И очень недолго. Но эта ведьма десять лет спустя все еще ревнует. Поэтому остается только мастерская. Ну так как же насчет дружеской услуги? Представьте меня даме в свитере!
Я молча указываю на опустошенную им консервную банку. Вильке зашвыривает ее в угол двора и идет к колонке, чтобы вымыть себе лапы.
- У меня наверху есть еще бутылка превосходного портвейна.
- Оставьте это пойло для вашей следующей баядерки.
- Да оно до тех пор превратится в чернила. Но ведь на свете есть еще банки со шпротами, не только эта.
Я показываю на свой лоб и ухожу в контору, чтобы взять блокнот и складной стул и набросать для фрау Нибур проект мавзолея. Усаживаюсь возле обелиска - отсюда мне слышны телефонные звонки и я вижу улицу и двор. Рисунок памятника я украшу надписью: «Здесь покоится после долгих мучительных страданий майор в отставке Волькенштейн, скончавшийся в мае 1923 года».
Появляется одна из дочек Кнопфа и с восхищением рассматривает мою работу. Это одна из двух близнецов, их с трудом отличишь друг от друга. Мать узнает их по запаху, Кнопфу все равно, а из всех нас ни один не уверен, что не ошибется. Я погружаюсь в размышление о том, как быть, если женишься на одной из таких вот двойняшек, а другая будет жить в том же доме.
Мои мысли прерывает Герда. Она стоит в подворотне и смеется. Я откладываю в сторону свой рисунок. Дочка Кнопфа исчезает. Вильке перестает умываться. Незаметно для Герды он указывает на консервную банку, которую кошка катает по двору, потом на себя и поднимает два пальца. При этом беззвучно шепчет: «Две».
На Герде сегодня серый свитер, серая юбка и черный берет. Она прехорошенькая и уже не похожа на попугая; у нее спортивный вид, и она в отличном настроении. Я смотрю на нее и словно вижу впервые: женщина, которую пожелал другой мужчина, пусть это всего-навсего распутный гробовщик, тут же становится нам дороже. Уж так водится, что на человека гораздо больше влияют относительные ценности, чем абсолютные.
- Ты была сегодня в «Красной мельнице»? - спрашиваю я.
Герда кивает.
- Вонючая дыра! Я же там репетировала. Как я ненавижу эти рестораны, где продохнуть нельзя от холодного табачного дыма!
Я окидываю ее одобрительным взглядом. Стоя позади нее, Вильке застегивает ворот рубашки, стряхивает опилки с усов и, в виде прибавки к предложенным им дарам, поднимает три пальца. Значит, пять банок со шпротами! Заманчивое предложение, но я пренебрегаю им. Ведь передо мной в образе Герды стоит счастье целой недели, ясное, крепкое счастье, от которого не больно, - простое счастье чувственности и умеренного воображения, короткое счастье двухнедельного ангажемента в ночном клубе, счастье, наполовину уже миновавшее, но оно освободило меня от Эрны и даже Изабеллу сделало для меня тем, чем она и быть должна: фата-морганой, которая не мучает тебя, ибо не пробуждает неосуществимых желаний.
- Пойдем, Герда, - говорю я, чувствуя внезапно вспыхнувшую в душе живую благодарность. - Давай сегодня разрешим себе первоклассный обед. Ты есть хочешь?
- Да, очень. Мы можем где-нибудь...
- Нет, сегодня - никаких картофельных салатов, никаких сосисок. Мы превосходно пообедаем и отпразднуем юбилей: середину нашей совместной жизни. Неделю назад ты впервые была здесь у меня; через неделю ты на перроне, прощаясь, помашешь мне рукой. Давай отпразднуем первое, а о втором постараемся не думать.
Герда смеется.
- Да я никакого картофельного салата и не смогла приготовить. Слишком много у меня работы. Цирк - ведь это совсем другое, чем эти дурацкие кабаре.
- Хорошо, значит, сегодня мы пойдем в «Валгаллу». Ты любишь гуляш?
- Люблю, - отвечает Герда.
- Чудно! На этом и порешим! А теперь пойдем отпразднуем великую середину нашей краткой жизни!
Я бросаю через окно на письменный стол блокнот для рисования. Уходя, еще успеваю заметить беспредельно разочарованную физиономию Вильке. Жестом, полным отчаяния, гробовщик поднимает вверх обе руки: он предлагает десять банок консервов - целое состояние.

* * *

- Почему бы и нет? - любезно отвечает, к моему удивлению, Кноблох. Я ожидал озлобленного сопротивления. Ведь талоны действительны только на день, но, взглянув на Герду, Кноблох не только выражает готовность признать их и вечером, но даже продолжает стоять у стола.
- Не будешь ли ты так добр представить меня?
Отвертеться я не могу. Он согласился принять талоны, значит, и я должен согласиться на его просьбу.
- Эдуард Кноблох, владелец гостиницы, ресторатор, поэт, миллиардер и скупердяй, - небрежно бросаю я. - Фройляйн Герда Шнейдер.
Эдуард отвешивает поклон - польщенный и рассерженный.
- Не верьте ничему, что он болтает, фройляйн.
- Даже твоему имени и фамилии? - спрашиваю я.
Герда улыбается.
- Вы миллиардер? Как интересно!
Эдуард вздыхает:
- Просто деловой человек со всеми заботами делового человека. Не верьте вы этому легкомысленному болтуну! Но вы? Прекрасное лучистое подобие божье, беззаботное, словно стрекоза, парящая над темными прудами меланхолии...
Я ушам своим не верю и смотрю на Эдуарда, вытаращив глаза, словно изо рта у него вылетели золотые монеты. Герда сегодня как будто обладает магической привлекательностью.
- Брось свои выкрутасы, - говорю я. - Эта дама сама артистка. И разве я темный пруд меланхолии? Лучше скажи, где же гуляш?
- Я нахожу, что господин Кноблох выражается очень поэтично! - Герда смотрит на Кноблоха с простодушным восхищением. - Как вы еще находите время для стихов? Ведь у вас такой большой ресторан и столько кельнеров! Вы, вероятно, очень счастливый человек! Такой богатый и к тому же талантливый!
- Да вот нахожу, нахожу... - Эдуард сияет. - Значит, вы тоже артистка? - Я вижу, что в нем вдруг просыпается недоверие. Без сомнения, в его памяти проходит тень Рене де ля Тур, как облако, закрывающее луну. - Я хочу сказать - серьезная артистка, - добавляет он.
- Серьезнее, чем ты, - отвечаю я. - Да фройляйн Шнейдер и не певица, как ты вообразил. У нее львы прыгают через обруч, и она ездит верхом на тиграх. А теперь забудь о полицейском, который в тебе сидит, как во всяком истинном сыне нашего возлюбленного отечества, и дай нам поесть.
- Львы и тигры? - В глазах Эдуарда изумление. - Это правда? - обращается он к Герде. - Этот молодой человек так часто лжет.
Я под столом наступаю ей на ногу.
- Да, я выступала в цирке, - отвечает Герда, не понимая, что тут такого интересного. - И теперь опять возвращаюсь в цирк.
- Какое у тебя сегодня меню, Эдуард? - нетерпеливо осведомляюсь я. - Или нам нужно сначала представить всю свою автобиографию в четырех экземплярах?
- Я сейчас сам обо всем позабочусь, - галантно заявляет Эдуард, обращаясь к Герде. - Ради таких гостей! Волшебство манежа! Ах! Вы должны извинить господина Бодмера за его причуды. Он вырос в годы войны, среди торфяников и обязан своим образованием истеричному письмоносцу.
Переваливаясь, Эдуард уходит.
- Видный мужчина, - замечает Герда. - Женат?
- Был женат. Жена от него сбежала, он слишком скуп.
Герда ощупывает материал скатерти.
- Наверно, была дура, - говорит она мечтательно. - А мне нравятся бережливые люди. Они умеют сохранять свои деньги.
- При инфляции - это самое глупое, что может быть.
- Конечно, их нужно выгодно поместить... - Герда разглядывает массивные посеребренные ножи и вилки. - Мне кажется, твой друг это умеет, хоть он и поэт.
Я смотрю на нее, несколько удивленный.
- Возможно, - отвечаю я. - Но другим от этого нет никакой пользы. И меньше всего его жене. Ее он заставлял гнуть спину с утра до ночи, жена для Эдуарда - это бесплатная работница.
Герда улыбается загадочной улыбкой, как Мона Лиза.
- Каждый несгораемый шкаф можно открыть, если известен его номер, или ты этого еще не знаешь, малыш?
Я смотрю на нее, опешив. «Что же тут происходит? - спрашиваю я себя. - Разве это та самая женщина, с которой мы только вчера в садовом ресторане «Чудный вид» за какие-нибудь скромные пять тысяч марок ели бутерброды и простоквашу и говорили о прелестях простой жизни?»
- Эдуард толст, грязен и неисцелимо жаден, - решительно заявляю я. - В течение многих лет, что я его знаю, он не изменился.
Знаток женского пола Ризенфельд однажды сказал мне, что такая комбинация отпугнет любую женщину. Но Герда, видимо, не обыкновенная женщина. Она внимательно разглядывает большие люстры, свисающие с потолка, словно прозрачные сталактиты, и продолжает разговор на ту же тему:
- Наверно, ему нужен кто-нибудь, кто заботился бы о нем. Конечно, не наседка! Ему, видимо, нужен близкий человек, способный оценить его хорошие качества.
Я уже не в состоянии скрыть своей тревоги. Неужели мое мирное двухнедельное счастье пойдет прахом? И зачем только я притащил ее в это царство серебра и хрустальных побрякушек?
- У Эдуарда нет хороших качеств, - заявляю я.
Герда снова улыбается.
- Они есть у каждого. Нужно только уметь их показать ему.
К счастью, в эту минуту появляется кельнер Фрейданк, он торжественно подает нам паштет на серебряном подносе.
- Это что такое? - спрашиваю я.
- Паштет из печенки, - высокомерно поясняет Фрейданк.
- В меню же стоит картофельный суп?

Предыдущая страница 10 Следующая страница


11 Эрих Мария Ремарк

- А это из меню, которое составили сами господин Кноблох, - говорит Фрейданк, бывший ефрейтор-каптенармус, и отрезает от паштета два ломтя - толстый для Герды и тонкий для меня.
- Или, может быть, вы предпочитаете запланированный картофельный суп? - гостеприимно осведомляется он. - Можно заменить.
Герда хохочет. Разъяренный пошлой попыткой Кноблоха купить ее жратвой, я собираюсь потребовать именно картофельный суп. Но Герда под столом толкает меня. А на столе грациозным движением переставляет тарелки и отдает мне ту, где большой ломоть.
- Вот как полагается, - говорит она Фрейданку. - Мужчине всегда нужно давать самый большой кусок. Разве нет?
- Это-то конечно, - бормочет сбитый с толку Фрейданк. - Дома - да... Но здесь...
Бывший ефрейтор не знает, как ему быть. Ведь Эдуард приказал ему отрезать Герде основательный кусок, мне тонюсенький, и он приказ выполнил. А теперь у него на глазах произошло обратное, и он изнемогает от сознания, что должен взять на себя ответственность за то, как он будет действовать в дальнейшем. Ответственности в нашем возлюбленном отечестве никто не любит. На приказы мы реагируем тут же - эта способность уже в течение веков засела в нашей гордой крови, - а вот решать самим - другое дело. И Фрейданк делает единственное, чему его научили: он озирается, ища помощи у своего хозяина и надеясь получить новый приказ.
Появляется Эдуард.
- Подавайте, Фрейданк, чего вы ждете?
Я беру вилку и выхватываю кусок из ломтя паштета, лежащего передо мной, в то мгновение, когда Фрейданк, выполняя первый приказ Эдуарда, снова собирается переставить наши тарелки.
Фрейданк цепенеет. Герда фыркает. Эдуард с несокрушимым самообладанием полководца учитывает ситуацию, отстраняет Фрейданка, отрезает еще один солидный ломоть от паштета, решительным жестом кладет его на тарелку Герды и кисло-сладким голосом осведомляется у меня:
- Вкусно?
- Ничего, - отвечаю я. - Жалко, что он не из гусиной печенки.
- Он из гусиной печенки.
- А вкус как у телячьей.
- Да ты хоть раз в жизни ел гусиную печенку?
- Эдуард, - отвечаю я. - Меня даже рвало гусиной печенкой, вот сколько я ее ел.
Эдуард смеется в нос.
- Где же это? - презрительно осведомляется он.
- Во Франции. Когда мы наступали и я учился быть мужчиной. Мы тогда захватили целую лавку с гусиной печенкой. Там было полно горшочков с так называемым страсбургским пирогом, и в нем были черные трюфели из Перигора, у тебя их как раз нет. А ты в то время чистил на кухне картошку.
Я не рассказываю о том, что мне стало нехорошо, когда мы увидели старушку - владелицу лавки, чье тело было растерзано на куски, которые так и присохли к обломкам стены, а оторванная седая голова насажена на вбитый в полку крюк, словно на копье какого-то варварского племени.
- И вам нравится? - обращается Эдуард к Герде тоном сентиментальной лягушки, которая лихо восседает над темными прудами мировой скорби.
- Вкусно, - отвечает Герда и налегает на паштет.
Эдуард отвешивает великосветский поклон и уплывает с грацией танцующего слона.
- Видишь, - говорит Герда и смотрит на меня сияющими глазами. - Вовсе он и не такой скупердяй.
Я кладу вилку на стол.
- Слушай, ты, овеянное опилками чудо арены, - отвечаю я. - Перед тобой человек, чья гордость слишком уязвлена, выражаясь на жаргоне Эдуарда, оттого что у него под носом его дама удрала с богатым спекулянтом. Или ты хочешь, - я снова подражаю барочной прозе Эдуарда, - лить кипящее масло на мои еще не зажившие раны и тоже беспощадно обманывать меня?
Герда смеется и продолжает есть.
- Не говори глупостей, дорогой, и не расстраивай себе печень, - заявляет она с полным ртом. - Стань богаче других, если тебя злит их богатство.
- Замечательный совет! А как это сделать? Я не волшебник!
- Так же, как делают другие. Они ведь своего добились.
- Эдуард унаследовал эту гостиницу, - говорю я с горечью.
- А Вилли?
- Вилли - спекулянт.
- Что это такое - спекулянт?
- Человек, который использует конъюнктуру. Который всем торгует, начиная с сельдей и кончая акциями сталелитейных заводов, наживается где может, на чем может и как может, и только старается не попасть в тюрьму.
- Вот видишь! - говорит Герда и доедает остатки паштета.
- Ты считаешь, что и я должен пойти по той же дорожке?
Герда откусывает кусок булочки своими здоровыми зубами.
- Можешь идти или не идти. Но зачем сердиться, если ты не желаешь, а другие пошли? Браниться каждый может, дорогой!
- Ладно, - соглашаюсь я, озадаченный, и вдруг чувствую себя очень униженным. В моем мозгу словно лопается множество мыльных пузырей. Я смотрю на Герду. У нее, черт побери, удивительно реалистическая манера смотреть на вещи.
- В сущности, ты совершенно права, - говорю я.
- Конечно, права. Но ты посмотри-ка, что там несут.
- Неужели это тоже нам?
Да, оказывается, нам. Жареная курица со спаржей. Кушанье прямо для фабрикантов оружия. Эдуард сам надзирает за тем, как нас обслуживают. Он приказывает Фрейданку разрезать курицу.
- Грудку мадам, - галантно заявляет Эдуард.
- Я предпочитаю ножку, - говорит Герда.
- Ножку и кусок грудки, - галантно заявляет Эдуард.
- Ну, хорошо, - отвечает Герда. - Вы настоящий кавалер, господин Кноблох! Я была в этом уверена.
Эдуард самодовольно усмехается. Я не могу понять, зачем он разыгрывает всю эту комедию. Не могу я поверить, будто Герда ему уж настолько нравится, что он способен приносить ей такие жертвы; скорее, он взбешен нашими фокусами с талонами и пытается таким способом отбить ее у меня. Значит, акт мести ради восстановления справедливости.
- Фрейданк, - говорю я. - Уберите этот скелет с моей тарелки. Я не ем костей. Дайте мне вместо этого вторую ножку. Или ваша курица - жертва войны и у нее одна нога ампутирована?
Фрейданк смотрит на своего хозяина, как послушная овчарка.
- Это же самый лакомый кусочек, - заявляет Эдуард. - Грудные косточки очень приятно погрызть.
- Я не грызун. Я едок.
Эдуард пожимает жирными плечами и неохотно дает мне вторую ножку.
- Может быть, ты предпочтешь салатик? - спрашивает он. - Спаржа весьма вредна для пьяниц.
- Нет, дай мне спаржи! Я человек современный, и меня тянет к саморазрушению.
Эдуард уплывает, словно резиновый носорог. Меня вдруг осеняет одна идея.
- Кноблох! - рявкаю я ему вслед, подражая генеральскому голосу Рене де ля Тур.
Он стремительно оборачивается, словно ему в спину вонзилось копье.
- Что это значит? - спрашивает он, взбешенный.
- Что именно?
- Да это рявканье?
- Рявканье? А кто тут рявкает, кроме тебя? Или ты возмущен, что мисс Шнейдер хотела бы съесть немного салату? Тогда не предлагай!
Глаза Эдуарда прямо вылезают из орбит. Видно, как в них появляется чудовищное подозрение и тут же становится уверенностью.
- Это вы... - обращается он к Герде, - вы меня позвали?
- Если салат у вас найдется, я охотно бы съела немного, - заявляет Герда, она не может понять, что тут происходит. Эдуард все еще стоит возле нашего стола. Теперь он твердо уверен, что Герда - сестра Рене де ля Тур. Я отчетливо вижу, как он раскаивается, что угощал нас паштетом из печенки, и курицей, и спаржей. У него возникает ощущение, что его самым жестоким образом надули.
- Это господин Бодмер, - сообщает Фрейданк, подкравшийся к нам. - Я видел.
Но слова Фрейданка не доходят до Эдуарда.
- Отвечайте, только когда вас спрашивают, кельнер, - небрежно бросаю я. - Этому-то вы уж должны были научиться у пруссаков! А теперь идите и продолжайте обманывать простодушных людей подливкой от гуляша. Ты же, Эдуард, объясни мне: ты просто угостил нас этим роскошным обедом, или мы можем расплатиться за него нашими талонами?
Эдуард так багровеет, что кажется, его сейчас хватит удар.
- Давай свои талоны, негодяй, - говорит он глухо.
Я отрываю талоны и кладу кусочки бумаги на стол.
- Кто тут негодяй, еще неизвестно, заметь себе это, отвергнутый Дон-Жуан, - отвечаю я.
Эдуард не прикасается к талонам.
- Фрейданк, - говорит он голосом, уже беззвучным от ярости, - выбросьте эти клочки бумаги в корзину.
- Стоп, - заявляю я и беру меню. - Если уж мы платим, то имеем право еще на десерт. Что ты хочешь, Герда, гурьевскую кашу или компот?
- А что вы порекомендуете, господин Кноблох? - спрашивает Герда, которая не подозревает, какая драма разыгрывается в душе Кноблоха.
Эдуард делает жест отчаяния и отходит.
- Так, значит, компот! - кричу я ему вслед.
Он слегка вздрагивает и идет дальше, словно ступая по яйцам. Каждую минуту он ждет, что вот-вот рявкнет командирский голос.
Я обдумываю, не рявкнуть ли, но отказываюсь от этой мысли, чтобы не злоупотреблять столь эффективной тактикой.
- Что здесь, собственно, произошло? - спрашивает Герда, которая ни о чем не подозревает.
- Ничего, - отвечаю я невинно и делю между нами куриный скелет. - Маленький пример, подтверждающий тезис великого стратега фон Клаузевица: «Нападай на противника в ту минуту, когда он считает, что уже победил, и в том месте, где он меньше всего ожидает нападения».
Герде все это непонятно, но она кивает и ест компот, который Фрейданк непочтительно прямо-таки швырнул на стол. Я задумчиво смотрю на нее, решаю отныне не приводить в «Валгаллу» и следовать железному правилу Георга:
«Никогда не показывай женщине новых мест, тогда ей туда и не захочется и она от тебя не убежит».

* * *

Ночь. Я сижу в своей комнате, опершись на подоконник. Светит луна, в саду цветет сирень, и оттуда тянет ее душным ароматом. Час назад я вернулся из «Альтштедтергофа». Влюбленная пара мелькнула на той стороне улицы, где лежит лунная тень, и исчезла в нашем саду. Но я им не препятствую: тот, кто сам не испытывает жажды, настроен миролюбиво, а ночи стоят такие, что им невозможно противиться. И все же из осторожности я полчаса назад повесил на обоих дорогих надгробных крестах объявление: «Внимание! Может опрокинуться! Берегите конечности!» Когда земля слишком сырая, влюбленные парочки почему-то предпочитают именно кресты, вероятно потому, что за них удобнее держаться, хотя, казалось бы, надгробные камни средней величины также годятся для этой цели. Сначала я намеревался повесить вторую бумажку с полезным советом, потом решил, что не стоит. фрау Кроль встает иногда очень рано и, невзирая на всю присущую ей терпимость, надает мне по щекам за легкомыслие раньше, чем я успею ей объяснить, что до войны я был в вопросах добродетели крайне щепетилен, но при защите нашего возлюбленного отечества эта черта мной совершенно утрачена.
Вдруг в лунном свете передо мною предстает черная квадратная фигура, тяжело топая, она приближается. Я цепенею. Это мясник Вацек. Он скрывается в дверях своей квартиры - на два часа раньше обычного. Может быть, не хватило лошадей: конина сейчас продукт весьма популярный. Я слежу за окнами. В них загорается свет, тень Вацека скользит как привидение. Я обдумываю, следует ли мне предупредить Георга Кроля; но мешать любящим - неблагодарное занятие, да и Вацек, возможно, просто завалится спать. Однако этого, кажется, не будет. Мясник распахивает окно на улицу, глядит в одну сторону, в другую. Я слышу, как он злобно пыхтит, закрывает ставни и через минуту снова выходит: он несет стул, за голенищем нож-тесак. Он садится на стул и, видимо, намерен дождаться Лизы. Я смотрю на часы: половина двенадцатого. Ночь тепла, и Вацек может с успехом проторчать здесь несколько часов. С другой стороны, Лиза находится у Георга довольно давно. Хрипловатый шепоток любви уже стих, и если она выйдет и угодит прямо в объятия мясника, то, конечно, придумает какое-нибудь правдоподобное объяснение, а он, вернее всего, попадется на эту удочку; но все же лучше, если этого не случится.
Я прокрадываюсь вниз и выстукиваю на двери Георга начало «Гогенфриденбергского марша». Георг высовывает лысую голову. Я сообщаю о создавшейся ситуации.
- Вот черт! - говорит он. - Постарайся его спровадить.
- В такое время?
- Попытайся! Пусти в ход все свое обаяние.
Ленивым шагом возвращаюсь на улицу, зеваю, останавливаюсь, потом подхожу к Вацеку.
- Прекрасный вечер, - говорю я.
- А мне наплевать, - отзывается Вацек.
- Тоже неплохо, - соглашаюсь я.
- Теперь все это уже скоро кончится, - вдруг решительно заявляет Вацек.
- Что именно?
- Сами отлично знаете, что! Безобразие! Что же еще?
- Безобразие? - спрашиваю я с тревогой. - Как так?
- А что же? Или вы другого мнения?
Я смотрю на огромный нож за его голенищем и уже вижу среди памятников Георга, лежащего с перерезанным горлом. Лизу, конечно, нет: таков извечный идиотизм мужчин.
- Смотря как подойти, - дипломатически замечаю я. Мне не совсем понятно, почему Вацек давно не влез в окно к Георгу. Оно в нижнем этаже и открыто.
- Скоро все пойдет по-иному, - мрачно заявляет Вацек. - Прольется кровь. Виновные будут наказаны.
Я смотрю на него. У него длинные руки, он весь жилистый и, видимо, очень сильный. Я мог бы дать ему в подбородок коленом и, когда он взовьется, нанести удар в пах или, если он попытается бежать, подставить ему ногу и несколько раз хорошенько стукнуть головой о мостовую. Для начала этого хватит, - но что будет дальше?
- Вы его слышали? - спрашивает Вацек.
- Кого?
- Да вы же знаете! Его! Кого же еще! Есть только один такой, как он!
Я настораживаюсь. Но улица тиха. Кто-то бесшумно потянул раму и закрыл окно в комнате Георга.
- Кого это я должен был слушать? - спрашиваю я громко, стараясь выиграть время и подать знак, чтобы Лиза смылась в сад.
- Да его! Фюрера! Адольфа Гитлера!
- Адольфа Гитлера? - повторяю я с облегчением. - Ах, этого!
- Что значит «этого»? - вызывающе спрашивает Вацек. - Разве вы не за него?
- Конечно, «за»! Особенно сейчас! Вы даже представить себе не можете, до какой степени я «за»!
- А почему же вы тогда его не слушали?
- Но ведь он же здесь не был.
- Он выступал по радио. Мы слушали на бойне. У нас мощный приемник. Он все повернет по-другому! Потрясающая речь! Уж он-то знает, что к чему! Все пойдет по-другому!
- Ну ясно! - отвечаю я. В одной этой пресловутой фразе «все пойдет по-другому» заключено универсальное оружие всех демагогов земного шара. - Все пойдет по-другому! А как насчет кружки пива?
- Пива? Где?
- Да у Блюме, за углом.
- Я жду свою жену.
- Вы можете с таким же успехом ждать ее и у Блюме. А о чем Гитлер говорил? Мне очень хотелось бы узнать подробнее. У меня приемник не работает.
- Обо всем, - заявляет мясник и встает. - Этот человек знает все! Все, говорю я вам, камрад!
Он ставит стул в сени, и мы дружно шествуем в ресторан Блюме с садом, чтобы насладиться дортмундским пивом.

Х

В мягких сумерках стеклянный человек стоит неподвижно перед клумбой с розами. Григорий Седьмой прогуливается по каштановой аллее.
Пожилая сестра водит согбенного длинноволосого старца, который то и дело пытается ущипнуть ее крепкий зад и каждый раз при этом весело хихикает. Рядом со мной на скамейке сидят двое мужчин и каждый старается объяснить другому, почему тот сошел с ума, причем оба друг друга не слушают. Три женщины в полосатых платьях поливают цветы; молча скользят они сквозь вечерний полумрак, держа в руках цинковые лейки.
Я сижу на скамье возле клумбы с розами. Жизнь здесь течет мирно и естественно. Никого не тревожит то обстоятельство, что доллар поднялся за один день на двадцать тысяч марок. Никто из-за этого не вешается, как та старая супружеская чета вчера в городе - их нашли сегодня утром в платяном шкафу, каждый повесился на обрывке простыни. Кроме них, в этом шкафу уже ничего не оказалось, все было заложено и распродано, даже кровать и этот шкаф. Когда покупатель вознамерился вывезти вещи, он обнаружил мертвецов. Они висели, обняв друг друга и как бы показывая один другому распухшие, посиневшие языки. Супруги оказались странно легкими, и их без труда вынули из петли. Оба были тщательно вымыты, волосы приглажены, платье аккуратно залатано и вычищено. Покупателя - полнокровного торговца мебелью - вырвало, когда он их увидел, и он заявил, что не желает теперь брать шкаф. Только вечером изменил он свое решение и все-таки прислал за ним. К тому времени мертвецы уже лежали на кровати, но пришлось снять их и оттуда, так как ее тоже должны были забрать. Соседи одолжили несколько столов, и супругов уложили на них, завернув головы в шелковую бумагу. Эта бумага была единственной их собственностью, найденной в пустой квартире. Они оставили письмо, в котором сообщали, что хотели отравиться газом, но компания выключила у них газ, так как они слишком давно не платили. Поэтому они просили торговца мебелью извинить их за причиненное беспокойство.

* * *

Ко мне подходит Изабелла. На ней короткие синие брюки до колен, желтая блузка, на шее янтарное ожерелье.
- Где ты был? - спрашивает она, задыхаясь от быстрой ходьбы.
Мы не виделись несколько дней. Каждый раз по окончании службы я выскальзывал из церкви и уходил домой. Нелегко было отказываться от замечательного ужина и вина в обществе Бодендика и Вернике, но я предпочитал спокойно побыть с Гердой, хотя и приходилось ограничиваться бутербродами и картофельным салатом.
- Где ты был? - повторяет Изабелла.
- В городе, - уклончиво отвечаю я, - там, где деньги - главное.
Она садится на спинку скамьи. Ноги у нее очень смуглые, как будто она много загорала на солнце. Оба мужчины рядом со мной сердито смотрят на нее, потом встают и уходят. Изабелла соскальзывает на сиденье.
- Зачем дети умирают, Рудольф? - спрашивает она.
- Этого я не знаю.
Я не смотрю на нее. Я вовсе не хочу снова попасть к ней в плен; достаточно того, что она сидит здесь рядом, вытянув стройные ноги в теннисных брюках, словно почуяла, что отныне я решил жить по рецепту Георга.
- Почему они родятся, если сейчас же умирают?
- Это уж ты спроси у викария Бодендика. Он уверяет, что Господь Бог ведет счет каждому волоску, падающему с головы любого человека, и что у всего есть свой смысл и своя мораль.
Изабелла смеется.
- Господь Бог ведет счет? Что же он проверяет? Самого себя? Зачем? Ему ведь все известно.
- Да, - соглашаюсь я и вдруг почему-то начинаю злиться.
- Он всеведущий и всеблагой, он справедлив и полон любви - и все-таки умирают дети и умирают матери, которые им нужны, и никто не знает, почему на земле столько горя.
Изабелла сразу поворачивается ко мне. Она уже не смеется.
- Почему все люди не могут просто быть счастливы, Рудольф? - шепчет она.
- Этого я не знаю. Может быть, потому, что тогда Господу Богу было бы скучно.
- Нет, - торопливо отвечает она. - Не поэтому.
- А почему же?
- Потому что он боится.
- Боится? Чего же?
- Если бы все были счастливы, никакой Бог не был бы нужен.

Предыдущая страница 11 Следующая страница


Черный обелиск 12

Я наконец смотрю на нее. Глаза у нее очень прозрачные. Лицо стало более смуглым и худым.
- Он существует только оттого, что люди несчастны, - говорит она. - Тогда он нужен и ему молятся. Ради этого он все так и устраивает.
- Есть люди, которые молятся Богу и когда они счастливы.
- Да? - Изабелла недоверчиво улыбается. - Значит, они молятся от страха, что их счастье кончится. Все - только страх, Рудольф. Разве ты не знаешь?
Мимо нас сестра проводит предприимчивого старца. Из окна главного здания доносится пискливое жужжание пылесоса. Я озираюсь. Окно открыто, но забрано решеткой - черная дыра, из которой доносится вой пылесоса, словно там вопит проклятая душа.
- Все - страх, - повторяет Изабелла. - Разве тебе никогда не бывает страшно?
- Не знаю, - все еще настороженно отвечаю я. - Ну, конечно. На войне мне очень часто бывало страшно.
- Я не о том. Это понятный страх. Я имею в виду страх безымянный.
- Какой же? Страх перед жизнью?
Она качает головой.
- Нет, более ранний.
- Страх смерти?
Она опять качает головой. Больше я ее не расспрашиваю. Не хочу входить во все это. Молча сидим мы некоторое время в прозрачных сумерках. И опять у меня возникает чувство, что Изабелла вовсе не больна; но я не даю ему окрепнуть. Если оно окрепнет, то снова вызовет в моей душе смятенность, а я ее не хочу. Наконец Изабелла поворачивается ко мне.
- Почему ты молчишь? - спрашивает она.
- А какое значение имеют слова?
- Огромное, - шепчет Изабелла. - Они - все. Ты их боишься?
Я размышляю.
- Вероятно, все мы боимся, как бы не наговорить громких слов. С их помощью люди так нестерпимо много налгали. Может быть, мы боимся и наших чувств. Мы уже не доверяем им.
Изабелла подбирает под себя ноги.
- Но ведь они необходимы, любимый, как же без них?
Пылесос смолкает. Становится вдруг очень тихо. С клумб веет прохладным дыханием влажной земли. Птица в чаще каштанов словно зовет - все тот же зов. Вечер внезапно кажется мне весами, где на обеих чашах лежат одинаково огромные куски жизни. Я чувствую, как эти чаши легко, словно лишенные тяжести, стоят на одном уровне в моей груди. Ничего со мной не может случиться, думаю я, пока мое дыхание будет таким спокойным.
- А меня ты боишься? - шепчет Изабелла.
Нет, отвечаю я про себя и качаю головой; ты единственный человек, которого я не боюсь. И слов с тобой не боюсь. Для тебя они никогда не могут быть слишком пышными или смешными. Ты всегда понимаешь их, ибо до сих пор живешь в таком мире, где слова и чувства, ложь и видения - одно.
- Почему же ты молчишь? - спрашивает Изабелла.
Я пожимаю плечами.
- Иногда трудно что-нибудь сказать, Изабелла. И дать свободу тоже трудно.
- Кому дать свободу?
- Самому себе. Многое в нас противится этому.
- Нож не может сам себя порезать, Рудольф. Отчего же ты боишься?
- Не знаю, Изабелла.
- Не жди слишком долго, любимый, иначе будет поздно. Слова нужны... - бормочет она.
Я не отвечаю.
- ...чтобы бороться со страхом, Рудольф, - продолжает она. - Они светочи. Они помогают. Видишь, каким серым становится все вокруг? Кровь теперь уже ни у кого не красная. Отчего ты мне не поможешь?
Я наконец перестаю сопротивляться.
- Ты - сладостное, неведомое и любимое создание, - говорю я. - Если бы только я был в силах помочь тебе!
Она наклоняется ко мне и кладет мне руки на плечи.
- Пойдем со мной! Помоги мне! Они зовут!
- Кто зовет?
- Разве ты не слышишь? Голоса! Они все время зовут!
- Никто тебя не зовет, Изабелла. Только твое сердце. Но куда оно тебя зовет?
Я чувствую ее дыхание на своем лице.
- Люби меня, тогда они не будут звать, - говорит она.
- Я люблю тебя.
Она опускается на скамью рядом со мной. Ее глаза закрыты. Становится темнее, и стеклянный человек опять проходит мимо нас деревянным шагом. Сестра собирает стариков, которые сидят на скамьях, сгорбившись, неподвижно, и похожи на темные сгустки скорби.
- Пора, - бросает сестра в нашу сторону.
Я киваю и остаюсь сидеть.
- Они зовут, - шепчет Изабелла. - И никогда их не найдешь. У кого столько слез?
- Ни у кого, - отвечаю я. - Ни у кого на свете, возлюбленная моя.
Она не отвечает. Она дышит рядом со мной, как уставшее дитя. Тогда я беру ее на руки и несу по аллее к флигелю, где она живет.
Когда я ставлю ее на землю, она спотыкается и держится за меня. Бормочет что-то, чего я не понимаю, и дает отвести себя в дом. Вход залит ярким, не затененным молочно-белым светом. Я усаживаю ее в холле в плетеное кресло. Она лежит в нем, закрыв глаза, словно снятая с незримого креста. Мимо проходят две сестры в черных одеждах. Они направляются в часовню. На миг мне чудится, будто им хочется взять с собой Изабеллу и похоронить ее. Затем входит сиделка в белом и ее уводит.

* * *

Старшая сестра пожертвовала нам вторую бутылку мозельского. Однако, к моему удивлению, Бодендик исчезает тут же после трапезы. Вернике остается. Погода установилась, и больные спокойны, насколько они вообще могут быть спокойны.
- Почему не убивают тех, кто совершенно безнадежен? - спрашиваю я.
- А вы могли бы их убить? - в свою очередь спрашивает Вернике.
- Не знаю. Но ведь это то же самое, как с человеком, который безнадежен и медленно умирает, причем заранее известно, что ничего, кроме страданий, его не ждет. Вы сделали бы ему укол, чтобы его мучения кончились на несколько дней раньше?
Вернике молчит.
- К счастью, здесь нет Бодендика, - продолжаю я. - Поэтому мы можем обойтись без религиозных и моральных рассуждений. На фронте у одного моего товарища был распорот живот, как у мясной туши. Он умолял нас застрелить его. Мы отнесли его в лазарет. Там он кричал еще три дня, потом умер. Три дня - это очень долгий срок, когда человек рычит от боли. Я видел, как многие люди издыхали. Не умирали, а именно издыхали. И всем им можно было облегчить смерть с помощью шприца. Моей матери тоже.
Вернике молчит.
- Ладно, - говорю я. - Знаю, оборвать чью-либо жизнь - всегда убийство. С тех пор как я побывал на войне, мне даже муху убивать неприятно. И все-таки телятина сегодня вечером показалась мне очень вкусной, хотя теленка убили ради того, чтобы мы его ели. Все это старые парадоксы и беспомощные умозаключения. Жизнь - чудо, даже в теленке, даже в мухе. Особенно в мухе, этой акробатке с ее тысячами глаз. Она всегда чудо. И всегда этому чуду приходит конец. Но почему в мирное время мы считаем возможным прикончить больную собаку и не убиваем стонущего человека? А во время бессмысленных войн истребляем миллионы людей?
Вернике все еще не отвечает. Большой жук с жужжанием носится вокруг лампочки. Он стукается о нее, падает, ползет, опять расправляет крылья и снова кружит возле источника света. Свой опыт он не использует.
- У Бодендика, этого чиновника божьего, конечно, на все найдется ответ, - говорю я. - У животных мол души нет, а у человека есть. Но куда девается часть души, когда повреждена какая-то извилина мозга? Куда девается эта часть, если человек становится идиотом? Она уже на небе? Или ждет где-нибудь свой изувеченный остаток, благодаря которому человек еще может болтать, пускать слюни, есть и испражняться? Я видел некоторых ваших безнадежно больных, запертых в палатах, - в сравнении с ними даже животные - боги. А у идиота куда девается душа? Разве она делима? Или висит, как невидимый воздушный шар, над головами этих бедных бормочущих существ?
Вернике делает движение, словно отгоняя насекомое.
- Ладно, - продолжаю я. - Пусть это вопрос для Бодендика, и он легко разрешит его. Бодендик может разрешить любой вопрос с помощью великого неведомого бога, неба и ада - награды для страждущих и наказания для злых. Никто никогда не получал доказательств, что это действительно так; и, по мнению Бодендика, только вера дает блаженство. А для чего же нам дан разум, способность критики, жажда доказательств? Чтобы ими не пользоваться? Странная игра для великого неведомого божества. А что такое благоговейное отношение к жизни? Страх смерти? Страх, всегда только страх? Почему? И почему мы спрашиваем, если на наши вопросы нет ответов?
- Все? - спросил Вернике.
- Нет, не все, но я больше не буду задавать вам вопросов.
- Хорошо. Ведь и я не в состоянии вам ответить. Вы хоть это-то понимаете или нет?
- Конечно. Почему именно вы были бы в силах ответить, если в библиотеках всего мира можно найти вместо ответов только умозрительные разглагольствования на эти темы?
Делая второй круг, жук падает. Он снова с трудом переворачивается и начинает третий. Его крылья словно сделаны из синей полированной стали. Весь он подобен прекрасной целеустремленной машине; но свет для него все равно что бутылка водки для алкоголика.
Вернике разливает по стаканам остатки мозельского.
- Вы долго были на фронте?
- Три года.
- Странно!
Я не отвечаю. Я приблизительно догадываюсь о том, что он имеет в виду, и мне не хочется все это еще раз пережевывать.
- Как вы думаете, между рассудком и душой есть связь? - неожиданно спрашивает Вернике.
- Этого я не знаю. Но разве вы считаете, что у этих низших животных, которые сидят у вас под замком и мараются под себя, все-таки есть душа?
Вернике берет свой стакан.
- Для меня это проще, - отвечает он. - Я человек науки и ничего не принимаю на веру. Я только наблюдаю. Бодендик же, напротив, верит априори. А вы неуверенно порхаете между мною и им. Видите этого жука?
Жук в пятый раз идет в атаку. И будет продолжать, пока не умрет. Вернике выключает лампочку.
- Так мы его спасем.
В открытые окна входит высокая синяя ночь. Она дышит на нас запахом земли, цветов и мерцанием звезд. Все, что я говорил, кажется мне вдруг чудовищно глупым. Жук делает еще один жужжащий круг и решительно вылетает в окно.
- Хаос, - говорит Вернике. - Но действительно ли это хаос, или он только кажется нам таким? Вы когда-нибудь думали о том, каким оказался бы мир, будь у нас одним органом чувств больше?
- Нет.
- А на один меньше?
Я размышляю.
- Мы были бы слепы, или глухи, или у нас отсутствовали бы ощущения вкуса. Конечно, была бы огромная разница.
- А если на один больше? Почему мы навсегда ограничили себя пятью чувствами? Почему мы не можем когда-нибудь развить шестое? Или восьмое? Или двенадцатое? Разве мир не стал бы тогда совсем иным? Допустим, что с развитием шестого чувства уже исчезло бы понятие времени. Или пространства. Или смерти. Или страдания. Или морали. И уж, наверное, изменились бы теперешние понятия о том, что такое жизнь. Мы проходим через наше бытие с довольно ограниченными органами восприятия. У собаки слух лучше, чем у любого человека. Летучая мышь вслепую находит дорогу, невзирая на все препятствия. У мотылька есть собственный радиоприемник, и он летит за многие километры прямо к своей самке. Перелетные птицы ориентируются куда лучше нас. Змеи слышат поверхностью кожи. Естествознанию известны сотни подобных примеров. Как можем мы при таких условиях знать что-нибудь наверняка? Достаточно расширить сферу восприятия одного из органов или развить новый - и мир изменится, изменится и понятие Бога. Ваше здоровье!
Я поднимаю свой стакан и пью. Мозельское - терпкое, земное вино.
- Значит, лучше ждать, пока у нас разовьется шестое чувство? Да? - отвечаю я.
- Необязательно. Делайте как хотите. Но полезно помнить, что один лишний орган восприятия - и все наши выводы полетят к черту. Наша первобытная серьезность исчезает от этой мысли. Как винцо?
- Отличное. А что фройляйн Терговен? Ей лучше?
- Хуже. Приезжала мать - дочь не узнала ее.
- Может быть, не захотела узнать.
- Это почти одно и то же; дочь ее не узнала, потребовала, чтобы мать ушла. Типичное явление.
- Почему?
- Вы хотите послушать лекцию о том, что такое шизофрения, родительский комплекс, бегство от самого себя и действие шока?
- Да, - отвечаю я. - Сегодня хочу.
- Вы ее не услышите. Только самое необходимое. Раздвоение личности - это обычно желание убежать от самого себя.
- А что такое само по себе человеческое «я»?
Вернике смотрит на меня.
- Не будем сегодня касаться этого. Итак, бегство в другую личность. Или в несколько. В промежутках пациент на более или менее долгое время возвращается в свою собственную. А вот Женевьева - нет. Она давно уже не возвращалась. Вы, например, знаете ее совсем не такой, какая она в действительности.
- Такая, как сейчас, она кажется вполне разумной, - говорю я неуверенно.
Вернике смеется:
- А что такое разум? Логическое мышление?
Я думаю о развитии в будущем двух новых органов чувств и не отвечаю.
- А что, она очень тяжело больна? - спрашиваю я.
- С нашей точки зрения - да. Но бывают случаи внезапного и удивительного излечения.
- Излечения от чего?
- От болезни. - Вернике закуривает сигарету.
- Иногда она чувствует себя вполне счастливой. Почему вы не оставите ее такой, какая она сейчас?
- Оттого, что мать платит за лечение, - сухо поясняет Вернике. - Да она вовсе и не чувствует себя счастливой.
- Вы считаете, что она была бы счастливее, если бы выздоровела?
- Вероятно, нет. Она чувствительна, образованна, видимо, обладает живой фантазией, и у нее тяжелая наследственность. Все это свойства, не обещающие особенного счастья! Будь она счастлива, она едва ли убежала бы.
- Тогда почему ее не оставят в покое?
- Да, вот почему? - задумчиво повторяет Вернике. - Я тоже задаю себе нередко этот вопрос. Почему все же оперируют больных, о которых известно, что операция им не поможет? Вы хотели бы составить список этих «почему»? Он был бы очень велик, среди них будет и вопрос: почему вы не допиваете свой стакан и, наконец, не заткнетесь? И почему вы не ощущаете этой ночи, а лишь свой незрелый ум? Почему рассуждаете о жизни вместо того, чтобы ощущать ее?
Он встает и потягивается.
- Ну, мне пора делать обход моих затворников. Хотите пойти со мной?
- Хочу.
- Наденьте белый халат. Я поведу вас в особое отделение. Либо вас потом стошнит, либо вы с глубокой радостью и благодарностью выпьете свое вино.
- Но бутылка пуста.
- У меня в комнате есть про запас еще одна. Может быть, она нам и понадобится. И знаете, что странно? Вот вы, в ваши двадцать пять лет, видели уже немало смертей, горя и человеческого безумия и все-таки ничему не научились, задаете самые дурацкие вопросы, какие только можно выдумать. Но, видно, так уж повелось на свете: когда мы действительно что-то начнем понимать, мы уже слишком стары, чтобы приложить это к жизни, так оно и идет - волна за волной, поколение за поколением, и ни одно не в состоянии хоть чему-нибудь научиться у другого. Пошли!

* * *

Мы сидим в кафе «Централь» - Георг, Вилли и я. Мне не хотелось сегодня оставаться дома в одиночестве. Вернике показал мне отделение сумасшедшего дома, в котором я еще не был, а именно - палаты для жертв войны. Там содержатся люди с разрушенной психикой, получившие ранения в голову, засыпанные. В мягком свете весеннего вечера, среди распевающих повсюду соловьев, это отделение казалось каким-то грозным блиндажом. Война, о которой всюду уже почти забыли, здесь все еще продолжается. В ушах у несчастных еще раздается вой снарядов, глаза их, как пять лет назад, полны ужаса, штыки безостановочно вонзаются в мягкие животы, танки безжалостно давят кричащих раненых и расплющивают их, точно камбалу, гром сражения, взрывы ручных гранат, треск раскалывающихся черепов, свист мин, хрип придавленных рухнувшими блиндажами - все здесь сохранено словно с помощью какой-то чудовищной черной магии и безмолвно неистовствует в этом флигеле, окруженном розами и прелестью позднего лета. Здесь отдаются приказы и безмолвно повинуются неотданным приказам; кровати - это окопы и укрытия, людей вновь и вновь заваливают и откапывают, здесь убивают и умирают, душат; здесь задыхаются, волны газа текут по комнатам, и, обезумев от ужаса, люди ревут и ползают, хрипят и рыдают или вдруг, сжавшись в комочек и силясь стать как можно незаметнее, забиваются в угол и сидят там молча, уткнувшись в стену, тесно прижавшись к ней...
- Встать! - вдруг рявкают за нашей спиной несколько юношеских голосов. Кое-кто из посетителей лихо вскакивает и вытягивается. Оркестр кафе исполняет «Германия, Германия превыше всего». За сегодняшний вечер это четвертый раз. Не то чтобы оркестр или хозяин кафе были уж так охвачены националистическим пылом; все дело в нескольких юных головорезах, которые невесть что о себе воображают. Каждые полчаса один из них подходит к оркестру и заказывает национальный гимн, притом с таким видом, будто идет в наступление. Оркестр не решается возражать, и поэтому вместо увертюры из «Поэта и крестьянина» звучит песнь о Германии.
- Встать! - раздается тогда со всех сторон, ибо при исполнении национального гимна полагается встать, особенно после того, как под его звуки были убиты два миллиона немцев, мы проиграли войну и получили инфляцию.
- Встать! - кричит мне сопляк, которому сейчас нет и семнадцати, а к концу войны было не больше двенадцати.
- Плевал я на тебя, - отвечаю, - пойди сначала нос утри.
- Большевик! - орет парень, хотя он даже еще не знает толком, что это слово означает. - Оказывается, здесь есть большевики! - обращается он к остальным молодчикам.
Основное стремление этих хулиганов - устроить скандал. Вновь и вновь заказывают они национальный гимн, и каждый раз многие посетители не встают, уж очень все это глупо. Тогда, сверкая глазами, к ним подбегают крикуны и стараются затеять ссору. Где-то среди публики есть и несколько офицеров в отставке, они дирижируют всем этим и чувствуют себя патриотами.
Вокруг нашего стола уже собралось пять-шесть человек.
- Встать! Не то плохо будет!
- А как плохо? - спрашивает Вилли.
- Скоро узнаете! Трусы! Изменники! Встать!
- Отойдите от стола, - спокойно говорит Георг. - Воображаете, что мы нуждаемся в приказах молокососов?
Сквозь толпу проталкивается мужчина лет тридцати.
- Разве вы не чувствуете почтения к нашему национальному гимну?
- Не в кафе и не тогда, когда из него делают повод для скандала, - возражает Георг. - А теперь оставьте нас в покое с вашими глупостями.
- Глупости? Вы считаете священнейшие чувства немца глупостями? Вы за это поплатитесь! Где вы были во время войны, вы, шкурник?
- В окопах, к сожалению.
- Это каждый может сказать! Докажите!
Вилли встает. Он прямо великан. Музыка как раз смолкла.
- Вот! Слышишь? - Он приподнимает ногу, поворачивается к вопрошающему задом и издает звук, вроде выстрела из орудия среднего калибра. - Это все, - говорит Вилли, - чему я научился у пруссаков. Раньше манеры у меня были лучше.
Вожак банды невольно отскочил.
- Вы как будто сказали «трус»? - спрашивает Вилли, ухмыляясь. - Но вы сами, кажется, довольно пугливы.
Подошел хозяин в сопровождении трех коренастых кельнеров.
- Спокойствие, господа, я вынужден настоятельно просить вас. Никаких объяснений у меня в кафе!
Оркестр играет «Девушку из Шварцвальда». Хранители национального гимна отступают, бормоча угрозы. Возможно, что на улице они попытаются напасть на нас. Мы взвешиваем их силы; они расселись недалеко от входной двери. Их около двадцати человек. Сражение не сулит нам успеха.
Но вдруг появляется неожиданная помощь. К нашему столу подходит очень худой человек. Это Бодо Леддерхозе, торговец кожами и железным утилем. Мы вместе с ним лежали во французском госпитале.
- Ребята, - заявляет он, - я был свидетелем того, что произошло. Я тут со всем нашим певческим союзом. Вон, за колонной. Нас добрая дюжина. Мы вас поддержим, если эти рожи к вам привяжутся. Сговорились?
- Сговорились, Бодо! Тебя нам прямо бог послал.
- Я бы этого не сказал. Но здесь не место для разумных людей. Мы зашли выпить только по кружке пива. К сожалению, у здешнего хозяина лучшее пиво во всем городе. А вообще-то он ни рыба ни мясо, бесхарактерное гузно.
Я нахожу, что Бодо заходит слишком далеко, требуя, чтобы у столь примитивной части человеческого тела был еще и характер; но именно поэтому в таком требовании есть что-то возвышенное. В растленные времена нужно требовать невозможного.
- Мы уже пошли, - говорит Бодо. - Вы тоже?
- Немедленно.
Мы расплачиваемся и встаем. Но не успеваем дойти до двери, как рыцари национального гимна оказываются уже на улице. Словно по волшебству, в их руках появились дубинки, камни, кастеты. Полукругом выстроились они перед входом.
Вдруг мы опять видим Бодо. Он отстраняет нас, и его двенадцать товарищей проходят вперед. На улице они останавливаются.

Предыдущая страница 12 Следующая страница


13 Эрих Мария Ремарк

- Что вам угодно, эй, вы, сопляки?
Хранители отечества таращат на нас глаза.
- Трусы! - заявляет наконец предводитель, который хотел напасть на нас троих со своими двадцатью молодчиками. - Уж мы вас где-нибудь да накроем!
- Несомненно, - соглашается Вилли. - Ради этого мы несколько лет торчали в окопах. Но только старайтесь, чтобы вас всегда было в три или четыре раза больше, чем нас. Перевес в силе придает патриотам уверенность.
Мы идем вместе с певческим союзом Бодо по Гроссештрассе. В небе выступили звезды. В магазинах горят огни. Когда иной раз бываешь вместе с боевыми товарищами, это все еще кажется чем-то странным, великолепным, захватывающим, непостижимым: и что можно вот так прогуливаться, и что ты свободен и жив. Мне вдруг становится понятным, в каком смысле доктор Вернике говорил о благодарности: это благодарность, которая не обращена ни к кому персонально, - просто благодарность за то, что человек ускользнул на какое-то время, ибо окончательно ускользнуть не может, конечно, никто.
- Вы должны ходить в другое кафе, - заявляет Бодо. - Как насчет нашего? Там хоть нет этих обезьян-ревунов. Идемте с нами, мы вам его покажем!
Они показывают. Внизу подают кофе, сельтерскую, пиво, мороженое; наверху находятся залы для собраний. Союз Бодо - это певческий союз. Город так и кишит всякими союзами, у каждого свои вечера для сборищ, свой устав, свои повестки дня, и каждый очень горд собой и относится к своей деятельности с глубокой серьезностью. Союз Бодо собирается по четвергам в нижнем этаже.
- У нас прекрасный четырехголосный мужской хор, - рассказывает он. - Только первые тенора слабоваты. Странно, но, видимо, на войне было убито очень много первых теноров. А у смены еще голос ломается.
- Вот у Вилли - первый тенор, - заявляю я.
- В самом деле? - Бодо смотрит на Вилли с интересом. - Ну-ка, возьми эту ноту, Вилли.
Бодо заливается, как дрозд. Вилли подражает ему.
- Хороший материал, - заявляет Бодо. - Ну, а эту?
Вилли справляется и со второй.
- Вступай в члены! - настаивает Бодо. - Не понравится - всегда можешь выйти.
Вилли немного кокетничает, но, к нашему удивлению, в конце концов дает согласие. Его сейчас же производят в казначеи клуба. Поэтому он заказывает себе еще порцию пива и водки и для всех гороховый суп и холодец. Союз Бодо держится в политике демократических принципов, если не считать первых теноров: один, владелец игрушечного магазина, консерватор, второй, башмачник, - сочувствует коммунистам, но в отношении первых теноров нельзя быть особенно разборчивым - их слишком мало. Заказав третью порцию, Вилли сообщает, что он знаком с одной дамой, которая тоже может петь тенором и даже басом. Члены союза, молчат, прожевывают холодец, они явно сомневаются. Тут вмешиваемся мы с Георгом и подтверждаем способность Рене де ля Тур петь двумя голосами.
Вилли клянется, что у нее не настоящий бас, а врожденный тенор. В ответ раздаются бурные аплодисменты. Рене заглазно тут же избирается сначала членом, а затем и почетным членом союза. По этому случаю Вилли заказывает для всех по кружке пива. Бодо мечтает о вставках, исполняемых загадочным сопрано, вследствие чего на певческих праздниках другие союзы просто с ума сойдут, вообразив, что в клубе у Бодо есть евнух; Рене, конечно, придется выступать в мужском костюме, иначе их союз должен будет перейти в разряд смешанных хоров.
- Я ей сегодня же вечером скажу, - заявляет Вилли. - Вот будет смеяться! Во всех регистрах!
Наконец мы с Георгом уходим. Вилли со второго этажа наблюдает за площадью; он, как старый солдат, еще ждет, что где-нибудь в засаде сидят хранители национального гимна. Но ничего не происходит. Рыночная площадь мирно покоится под звездами. В пивных распахнуты окна. Из клуба Бодо мощно льется песня «Кто тебя, прекрасный лес, вырастил на тех вершинах?».
- Скажи-ка, Георг, - спрашиваю я, когда мы сворачиваем на Хакенштрассе, - ты счастлив?
Георг Кроль снимает шляпу перед чем-то незримым в ночи.
- Спросил бы лучше другое, - отвечает он, - сколько же можно сидеть на острие иглы?

XI

С неба льет дождь. А из сада, клубясь, наплывают волны тумана. Лето захлебнулось в потоках дождя, стало холодно, и доллар стоит сто двадцать тысяч марок. С ужасным треском отваливается часть кровельного желоба, и вода, низвергающаяся перед нашим окном, похожа на стеклянную стену. Я продаю двух надгробных ангелов из неглазурованного фарфора и венок из иммортелей какой-то хрупкой маленькой женщине, у которой двое детей умерли от гриппа. В соседней комнате лежит Георг и кашляет. У него тоже грипп, но он подкрепился кружкой глинтвейна, который я ему сварил. Кроме того, на постели вокруг него разбросано с десяток журналов, и он пользуется случаем, чтобы получить информацию о последних великосветских бракосочетаниях, разводах и скандалах в Канне, Берлине, Лондоне и Париже. Входит Генрих, как всегда в полосатых брюках с велосипедными зажимами и в темном дождевике в тон брюкам.
- Не будете ли вы так любезны записать? Я продиктую вам некоторые заказы, - осведомляется он с неподражаемым сарказмом.
- Безусловно. Валяйте.
Он перечисляет: несколько надгробных камней из красного сиенита, мраморная доска, несколько решеток - будни смерти, ничего особенного. Потом он в нерешительности переминается с ноги на ногу, греет зад у холодной печки, рассматривает образцы каменных пород, которые уже лет двадцать лежат на полках в нашей конторе, и наконец выпаливает:
- Если мне будут чинить препятствия, то неудивительно, что мы скоро обанкротимся!
Я не отвечаю, чтобы позлить его.
- Вот именно - обанкротимся! - поясняет он. - Я знаю, что говорю!
- В самом деле? - Я ласково смотрю на него. - Зачем же вы тогда оправдываетесь? Вам и так каждый поверит.
- Оправдываюсь? Я не нуждаюсь в оправдании! Но то, что случилось в Вюстрингене...
- А что, убийцы столяра найдены?
- Убийцы? А нам-то какое дело? И при чем тут убийство? Просто несчастный случай, он сам во всем виноват. Я имею в виду, как вы там обошлись со старостой Деббелингом и в довершение всего предложили вдове столяра бесплатное надгробие.
Я поворачиваюсь и смотрю в окно на дождь. Генрих Кроль принадлежит к той породе людей, которые никогда не сомневаются в правоте своих взглядов, - это делает их не только скучными, но и опасными. Из них и состоит та меднолобая масса в нашем возлюбленном отечестве, которую можно вновь и вновь гнать на войну. Ничто их не в состоянии вразумить, они родились «руки по швам» и гордятся тем, что так и умрут. Не знаю, существует ли этот тип в других странах, но если да, то наверняка не в таких количествах.
Через минуту я слышу голос этого упрямого дуралея. Оказывается, он долго беседовал со старостой и все уладил. Этим мы только ему обязаны. Теперь мы можем снова поставлять надгробные памятники в Вюстринген.
- Что же прикажете делать? - спрашиваю я. - Молиться на вас?
Он бросает на меня язвительный взгляд.
- Берегитесь, вы можете зайти слишком далеко!
- А как далеко?
- Слишком. Не забудьте о том, что вы здесь только служащий.
- Я об этом забываю слишком часто. Иначе вам пришлось бы платить мне тройной оклад - как художнику, как бухгалтеру и как заведующему рекламой. А кроме того, хорошо, что мы не на военной службе, иначе вы стояли бы передо мной навытяжку. Впрочем, если хотите, я могу как-нибудь позвонить вашим конкурентам - Хольман и Клотц сейчас же возьмут меня к себе.
Дверь распахивается, и появляется Георг в красно-рыжей пижаме.
- Ты рассказываешь о Вюстрингене, Генрих?
- А то о чем же?
- Тогда сядь и заткнись, и да будет тебе стыдно. Ведь в Вюстрингене человека убили! Оборвалась человеческая жизнь! Для кого-то погибла целая вселенная. Каждое убийство, каждый смертельный удар - все равно что первое в мире убийство - Каин и Авель, все начинается сызнова. Если бы ты и твои единомышленники это когда-нибудь поняли, то на нашей благословенной планете мы не слышали бы столько неистовых призывов к войне!
- Тогда мы слышали бы только голоса рабов и лакеев. Прислужников позорного Версальского договора!
- Ах, Версальский договор? Ну, конечно! - Георг делает шаг вперед. От него веет ароматом крепкого глинтвейна. - А если бы войну выиграли мы, то, разумеется, засыпали бы наших противников подарками и изъявлениями любви, да? Ты забыл, чего только ты и тебе подобные не собирались аннексировать? Украину, Брие, Лонгви и весь рудный и угольный бассейн Франции! Разве у нас отобрали Рур? Нет, мы все еще владеем им! И ты будешь утверждать, что наш мирный договор не был бы в десять раз жестче, если бы только нам дали возможность диктовать его? Разве я не слышал, как ты сам на этот счет разорялся еще в 1917 году? Пусть Франция, дескать, станет третьестепенной державой, пусть у России аннексируют громадные территории, пусть все противники платят контрибуцию и отдают реальные ценности, пока их совсем не обескровят! И это говорил ты, Генрих! А теперь орешь вместе со всей бандой о несправедливости, учиненной над нами! Просто блевать хочется от вашего нытья и воплей о мести. Всегда у вас виноват кто-то другой! Так и несет самоупоенностью фарисеев; разве вы не знаете, в чем первый признак настоящего человека? Он отвечает за содеянное им! Но вы считаете, что по отношению к вам совершались всегда только одни несправедливости, и вы лишь одним отличаетесь от Господа Бога - Господь Бог знает все, но вы знаете больше.
Георг озирается, словно очнувшись от сна. Лицо у него теперь такое же красное, как его пижама, и даже лысина порозовела. Генрих испуганно отступает. Георг следует за ним - он в полной ярости. Генрих продолжает отступать.
- Ты заразишь меня! - вопит он. - Ты дышишь мне в лицо своими бациллами! Понимаешь ты, к чему это приведет, если у обоих будет грипп?
- Никто больше не посмеет умирать, - замечаю я.
Достойное зрелище - эта борьба между двумя братьями: Георга в огненной пижаме, потного от бешенства, и Генриха в выходном костюме, одержимого одной заботой - как бы не подхватить грипп. Эту сцену наблюдает, кроме меня, Лиза; она в халате из материи с набивными изображениями парусных судов и, несмотря на отчаянную погоду, чуть не вся высовывается из окна.
В доме, где живет Кнопф, дверь открыта настежь. Перед ней дождь висит, словно занавес из стеклянных бус. В комнатах так темно, что девушки уже зажгли свет. Кажется, будто они там плавают, как дочери Рейна у Вагнера. Под огромным зонтом, похожим на черный гриб, через двор бредет столяр Вильке.
Генрих Кроль исчезает, буквально вытесненный Георгом из конторы.
- Полощите горло соляной кислотой! - кричу я ему вслед. - Грипп для людей вашей комплекции смертелен!
Георг останавливается и хохочет.
- Какой я идиот, - говорит он. - Таких типов ничем не проймешь!
- Откуда у тебя эта пижама? - спрашиваю я. - Ты что, вступил в коммунистическую партию?
Кто-то аплодирует: это Лиза бурно выражает Георгу свое одобрение - весьма нелояльная демонстрация по отношению к ее мужу Вацеку, убежденному национал-социалисту и будущему директору бойни. Георг раскланивается, прижав руку к сердцу.
- Укладывайся в постель, - говорю я, - ты до того потеешь, что брызжешь, как фонтан.
- Потеть полезно! Посмотри-ка на дождь! Небо тоже потеет. А еще там, напротив, этот кусок жизни, в распахнутом халатике, с ослепительными зубами, полный смеха! Что мы тут делаем? Интересно, почему мы не взрываемся, как фейерверк? Если бы мы хоть раз по-настоящему поняли, что такое жизнь, мы бы взорвались. Почему я торгую надгробными памятниками? Почему я не падающая звезда? Или не птица гриф, которая парит над Голливудом и выкрадывает самых восхитительных женщин из бассейнов для плаванья? Почему мы должны жить в Верденбрюке и драться в кафе «Централь», вместо того чтобы снарядить караван в Тимбукту и с носильщиками, чья кожа цвета красного дерева, пуститься в дали широкого африканского утра? Почему мы не держим бордель в Иокогаме? Отвечай! Совершенно необходимо это узнать сейчас же! Почему мы не плаваем наперегонки с пурпурными рыбами в алом свете таитянских вечеров? Отвечай!
Он берет бутылку с водкой.
- Стоп! - говорю. - Есть еще вино. Я сейчас же подогрею его на спиртовке. Никакой водки! У тебя жар! Нужно пить горячее красное вино с пряностями из Индии и с Зондских островов.
- Ладно! Согревай! Но почему мы не находимся сами на островах Надежды и не спим с женщинами, которые пахнут корицей и чьи глаза становятся белыми, когда мы их оплодотворяем под Южным Крестом, и они издают крики, словно попугаи и тигры? Отвечай!
В полумраке конторы голубое пламя спиртовки пылает, точно голубой сказочный свет. Дождь шумит, как море.
- Мы плывем, капитан, - говорю я и делаю огромный глоток водки, чтобы догнать Георга. - Каравелла как раз проходит мимо Санта-Круз, Лиссабона и Золотого Берега. Рабыни араба Мухаммеда бен Гассана бен Вацека выглядывают из своих кают и манят нас рукой. Вот ваш кальян!
Я протягиваю Георгу сигару из ящика, предназначенного для наших лучших агентов. Он закуривает и пускает в воздух безукоризненно правильные кольца дыма. На его пижаме проступают темные пятна влаги.
- Мы плывем, - говорит он. - Почему мы еще не прибыли?
- Мы прибыли. Люди всегда и всюду прибывают. Время - это предрассудок. Вот в чем тайна жизни. Только мы не знаем этого. И всегда стараемся куда-нибудь да приехать!
- А почему мы не знаем этого? - спрашивает Георг.
- Время, пространство и закон причинности - вот покрывало Майи, застилающее от нас беспредельность далей.
- Почему?
- Это те бичи, с помощью которых Бог не дает нам стать равными ему. Этими бичами он прогоняет нас сквозь строй иллюзий и через трагедию дуализма.
- Какого дуализма?
- Дуализма человеческого «я» и мира. Бытия и жизни. Объект и субъект уже не едины. А следствие - рождение и смерть. Цепь гремит. Кто разорвет ее - разорвет и обреченность рождению и смерти. Давайте попытаемся, рабби Кроль!
От вина подымается пар. Оно благоухает гвоздикой и лимонной цедрой. Я кладу в него сахар, и мы пьем. На той стороне бухты, в каюте рабовладельческого судна, принадлежащего Мухаммеду бен Гассану бен Юсуфу бен Вацеку, нам аплодируют. Мы кланяемся и ставим стаканы на стол.
- Значит, мы бессмертны? - резко и нетерпеливо спрашивает Георг.
- Это только гипотеза, - отвечаю я. - Только теория; ибо бессмертие - антитеза смертности, а следовательно, всего одна из половинок дуализма. Лишь когда окончательно спадет покрывало Майи, всякий дуализм полетит к черту. Тогда мы возвратимся на свою родину, объекта и субъекта уже не будет, они сольются воедино, и все вопросы исчезнут.
- Этого недостаточно.
- А что же еще?
- Мы существуем. Точка.
- Но и это одна часть антитезы: мы существуем - и мы не существуем. Это все еще дуализм, капитан! Нужно выйти за его пределы.
- А как? Достаточно открыть рот, как мы натыкаемся на половину какой-нибудь другой антитезы. Так дальше невозможно! Неужели мы должны в молчании проходить через жизнь?
- Это было бы противоположностью к немолчанию.
- Проклятье! Опять западня! Что же делать, штурман?
Не отвечая, я поднимаю стакан. В вине вспыхивают красные отсветы. Я указываю на потоки дождя и беру кусок гранита из коллекции образцов. Потом указываю на Лизу и на отсветы в стакане, как на символ мимолетности, затем на кусок гранита, как на символ неизменности, отодвигаю стакан и гранит и закрываю глаза. Внезапный озноб пробегает у меня по спине от всех этих фокус-покусов. Может быть, мы, сами того не ведая, напали на какой-то след? И обрели в опьянении магический ключ к разгадке? Куда вдруг исчезла комната? Может быть, она носится во Вселенной? И где наша Земля? Летит как раз мимо Плеяд? Где красный отблеск сердца? Может быть, оно и Полярная звезда, и ось мира, и его центр?
С той стороны улицы доносятся бурные аплодисменты. Я открываю глаза. Сразу не нахожу перспективы. Все одновременно плоско и округло, далеко и близко и не имеет имени. Потом, завихрившись, оно приближается, останавливается и опять принимает вид, соответствующий обычным названиям. Когда все это уже было? А ведь так уже было! Почему-то я знаю, но откуда знаю, не могу вспомнить.
Лиза помахивает в окно бутылкой шоколадного ликера. В эту минуту у входной двери раздается звонок, мы торопливо машем Лизе в ответ и закрываем окно. Не успевает Георг исчезнуть, как дверь конторы открывается и входит Либерман, кладбищенский сторож. Одним взглядом охватывает он спиртовку, глинтвейн и Георга в пижаме и каркает:
- День рождения?
- Нет, грипп, - отвечает Георг.
- Поздравляю.
- А с чем же тут поздравлять?
- Грипп идет на пользу нашему делу. Я это замечаю по кладбищу. Гораздо больше смертей.
- Господин Либерман, - обращаюсь я к этому восьмидесятилетнему здоровяку. - Мы говорим не о нашем деле. У господина Кроля тяжелый приступ космического гриппа, с которым мы сейчас героически боремся. Хотите выпить с нами стакан лекарства?
- Да я больше насчет водки. От вина я только трезвею.
- У нас есть и водка.
Я наливаю ему полный чайный стакан. Он делает основательный глоток, затем берет свой рюкзак и извлекает оттуда четыре форели, завернутые в большие зеленые листья, пахнущие рекою, дождем и рыбой.
- Подарок, - сообщает Либерман.
Форели лежат на столе, глаза у них остекленели, серо-зеленая кожа покрыта красными пятнами. Смерть снова вторглась в комнату, где только что веяло бессмертием; вошла мягко и безмолвно, как упрек твари, обращенный к человеку, этому всеядному убийце, который, разглагольствуя о мире и любви, перерезает горло овцам и глушит рыбу, чтобы набраться сил и продолжать разглагольствовать о мире и о любви, не исключая и Бодендика - мясоеда, слуги Господа.
- Хороший ужин, - заявляет Либерман. - Особенно для вас, господин Кроль. Легкое, диетическое блюдо.
Я отношу мертвую рыбу в кухню и вручаю фрау Кроль, которая разглядывает ее с видом знатока.
- С вареным картофелем, сливочным маслом и салатом, - заявляет она.
Я обвожу взглядом кухню. Она блистает чистотой, свет отражается от начищенных кастрюль, что-то шипит на сковороде, и разносится аппетитный запах. Кухни - это всегда утешение. Упрек исчезает из глаз форелей. Мертвая тварь вдруг превращается в пищу, которую можно приготовить самыми разнообразными способами. И вдруг кажется, что, пожалуй, для этого они и родились на свет. Какие мы предатели по отношению к самым своим благородным чувствам, думаю я.
Либерман принес несколько адресов. Действие гриппа уже сказывается. Люди мрут оттого, что ослабела сопротивляемость их организмов. Их силы были и так подорваны голоданием во время войны. Я вдруг решаю переменить профессию. Я устал иметь дела со смертью. Георг принес свой купальный халат и теперь сидит в нем, словно потеющий Будда. Халат ядовито-зеленого цвета. Георг любит носить дома яркие цвета. Мне вдруг становится ясно, что именно напомнил мне наш разговор перед приходом сторожа. На днях Изабелла сказала - точно я не припомню ее слов - относительно обмана, таящегося в окружающих нас предметах. А действительно ли был обман, когда мы говорили о нем? Или мы на один сантиметр приблизились к Богу?

* * *

Келья поэтов в гостинице «Валгалла» - это маленькая комнатка с панелями. На полке с книгами стоит бюст Гете, на стенах висят фотографии и гравюры, изображающие немецких классиков, романтиков и некоторых современных авторов.
В этой келье собираются члены клуба поэтов, а также избранная городская интеллигенция. Собрания происходят раз в неделю. Время от времени здесь появляется даже главный редактор местной ежедневной газеты и его либо окружают откровенным льстивым вниманием, либо втайне ненавидят - смотря по тому, какой материал он принял и какой отверг. Но ему наплевать. Словно добрый дядюшка, проплывает он в табачном дыму, усталый, чтимый, оклеветанный, хотя в одном все присутствующие сходятся: он ничего не понимает в современной литературе. После Теодора Шторма, Эдуарда Мерике и Готфрида Келлера для него начинается великая пустыня.
Кроме него, здесь еще бывают несколько советников краевого суда и чиновников-пенсионеров, интересующихся литературой; Артур Бауэр и кое-кто из его коллег; местные поэты, несколько художников и музыкантов и время от времени какой-нибудь гость. В этот вечер Артура Бауэра как раз обхаживает подлиза Матиас, он надеется, что Артур издаст его «Книгу о смерти» в семи частях. Появляется и Эдуард Кноблох, основатель клуба. Быстрым взглядом окидывает он присутствующих и явно чем-то обрадован. Некоторые его враги и критики не пришли. К моему удивлению, он усаживается рядом со мной. После вечера с курицей я этого не ожидал.
- Ну как жизнь? - спрашивает он совсем по-человечески, а не своим обычным ресторанным тоном.
- Блестяще, - отвечаю я, ибо знаю, что такой ответ его разозлит.
- А я собираюсь написать новую серию сонетов, - заявляет он, не входя в подробности. - Надеюсь, ты ничего не имеешь против?
- Что я могу иметь против? Надеюсь, они рифмованные?
Я чувствую свое превосходство над Эдуардом, так как уже напечатал два сонета в местной газете; он же - только два назидательных стишка.
- Это будет целый цикл, - отвечает он, к моему удивлению, несколько смущенно. - Дело в том, что я хочу назвать его «Герда».
- Да называй, как тебе... - И вдруг прерываю себя. - Герда, говоришь ты? Почему же именно Герда? Герда Шнейдер?
- Глупости! Просто Герда!
Я со злостью разглядываю жирного великана.
- Что это значит?
Эдуард смеется с напускным простодушием.
- Ничего. Просто поэтическая вольность. Сонеты имеют некоторое отношение к цирку. Отдаленное, разумеется. Ты же знаешь, как оживляется фантазия, когда она хотя бы теоретически фиксируется на чем-то конкретном.
- Брось эти фокусы, - заявляю я, - выкладывай все начистоту! Что это значит, шулер ты этакий?
- Шулер? - отвечает Эдуард с притворным негодованием. - Уж скорее тебя можно так назвать! Разве ты не выдавал свою даму за такую же певицу, как эта отвратная особа, подруга Вилли?
- Никогда не выдавал. Просто ты сам вообразил.
- Так вот! - заявляет Эдуард. - Эта история не давала мне покоя. Я выследил ее. И оказалось, что ты солгал. Никакая она не певица.
- Разве я это утверждал? Разве не говорил тебе, что она работает в цирке?
- Говорил. Но ты так вывернул правду, что я тебе не поверил. А потом ты имитировал другую даму.
- Интересно, каким образом ты все это разнюхал?
- Я случайно встретил мадемуазель Шнейдер на улице и спросил. Надеюсь, это не запрещено?
- А если она тоже морочит тебе голову?
На лице Эдуарда, похожем на лицо жирного младенца, вдруг появляется омерзительно самодовольная усмешка, и он не отвечает.
- Слушай, - говорю я с внутренней тревогой и потому очень спокойно. - Эту даму не покоришь сонетами.
Эдуард не реагирует. Он держится с высокомерием поэта, у которого, кроме стихов, имеется еще первоклассный ресторан, а в этом ресторане я имел возможность убедиться, что Герда смертное существо, как и все.
- Эх ты, негодяй, - заявляю я в бешенстве. - Ничего ты не добьешься. Эта дама через несколько дней уезжает.
- Она не уезжает! - огрызается Эдуард, впервые за все время, что я его знаю. - Сегодня ее договор продлен.
Я смотрю на него, вытаращив глаза. Этот мерзавец осведомлен лучше, чем я.
- Значит, ты и сегодня ее встретил?
Эдуард отвечает почему-то с запинкой.
- Сегодня, чисто случайно. Только сегодня!
Но ложь отчетливо написана на его толстых щеках.
- И тебя сразу же осенило посвятить ей сонеты? - спрашиваю я. - Так-то ты отблагодарил нас, своих верных клиентов? Ударом кухонного ножа в пах, эх ты, кухонный мужик!
- На черта мне такие клиенты... вы меня...
- Может быть, ты ей уже послал эти сонеты, ты, павлин, импотент? - прерываю я его. - Брось, незачем отрицать! Я уж с ней повидаюсь, имей это в виду, ты, кто стелет постели для всяких грязных типов!
- Что? Как?
- Подумаешь! Сонеты! Ты, убийца своей матери! Разве не я научил тебя, как их писать? Хороша благодарность! Хоть бы у тебя хватило такта послать ей ритурнель или оду! Но воспользоваться моим собственным оружием! Что ж, Герда мне эту дрянь покажет, а уж я ей разъясню что к чему.
- Ну, это было бы с твоей стороны... - бормочет, запинаясь, Эдуард, наконец потерявший власть над собой.
- Никакой беды бы не случилось, - отвечаю я, - женщины способны на такие вещи. Я знаю. Но так как я ценю тебя как ресторатора, то открою тебе еще одно обстоятельство: у Герды есть брат, настоящий геркулес, и он строго блюдет семейную честь. Он уже двух ее поклонников сделал калеками. Ему особенно бывает приятно переломать ноги тем, у кого плоские ступни. А у тебя ведь плоскостопие.
- Брехня, - заявляет Эдуард.
Однако я вижу, что он все-таки крепко призадумался. Как бы ни было неправдоподобно любое утверждение, если только на нем решительно настаивать, оно всегда оставит известный след, - этому меня научил некий политический деятель - вдохновитель Вацека.
К дивану, на котором мы сидим, подходит поэт Ганс Хунгерман. Он автор неизданного романа «Конец Вотана» и драм «Саул», «Бальдур» и «Магомет».
- Что поделывает искусство, братья-подмастерья? - осведомляется он. - Вы читали эту дрянь Отто Бамбуса, которая была напечатана вчера в Текленбургском листке? Бред и снятое молоко. И как может Бауэр печатать такого халтурщика!
Среди поэтов нашего города Отто Бамбус - самый преуспевающий. Мы все ему завидуем. Он сочиняет стихи о разных полных настроения уголках местной природы, об окрестных деревнях, уличных перекрестках, озаренных вечерней зарей, и о своей тоскующей душе. Бауэр издал две тоненькие тетради его стихов; одна даже вышла вторым изданием. Хунгерман, мощный рунический поэт, ненавидит Бамбуса, но старается использовать его связи. Матиас Грунд презирает его. Я же, наоборот, являюсь доверенным Отто. Ему очень хочется как-нибудь сходить в бордель, но он не решается. Отто ждет от этого посещения полнокровного взлета своей несколько худосочной лирики. Завидев меня, он тотчас устремляется ко мне.
- Я слышал, что ты познакомился с дамой из цирка! Цирк - вот это здорово! Тут можно создать яркую вещь! Ты в самом деле с ней знаком?
- Нет, Отто. Эдуард просто прихвастнул. Моя знакомая три года назад служила в цирке кассиршей.
- Продавала билеты? Все равно она была там. И в ней до сих пор что-то осталось. Запах хищников, манежа. Ты не мог бы меня познакомить с ней?

Предыдущая страница 13 Следующая страница


Черный обелиск 14

Герде действительно везет в литературе! Я смотрю на Бамбуса. Он долговязый, бледный, подбородка нет, нет и лица, на носу пенсне.
- Она служила в блошином цирке.
- Жаль! - Он отступает с разочарованным видом. - А что-то нужно сделать, - бормочет он. - Я знаю, чего мне недостает - именно крови.
- Отто, - отвечаю я. - А разве тебе не подойдет какая-нибудь особа не из цирка? Ну, например, хорошенькая шлюшка?
Он качает длинной головой.
- Это не так просто, Людвиг. Насчет любви я все знаю. То есть любви душевной. Тут мне ничего добавлять не надо. А нужна мне страсть, грубая, бешеная страсть. Пурпурное, неистовое забвение. Безумие!
Он чуть не скрипит своими мелкими зубками. Бамбус - школьный учитель в крошечной пригородной деревушке, и там ему, конечно, всего этого не найти. Каждый там стремится к женитьбе или считает, что Отто должен жениться на честной девушке с богатым приданым, которая к тому же умеет хорошо готовить. Но как раз этого Отто и не хочет. Он считает, что, как поэт, должен сначала перебеситься.
- Трудность в том, что я никак не могу получить и то и другое, - мрачно заявляет он. - Любовь небесную и любовь земную. Любовь сейчас же становится мягкой, преданной, полной жертвенности и доброты. А при этом и половое влечение становится мягким, домашним. По субботам, понимаешь ли, чтобы можно было в воскресенье выспаться. Но мне нужно такое чувство, которое было бы только влечением пола, без всего прочего, чтобы в него вцепиться зубами. Жаль, я слышал, что у тебя есть гимнастка.
Я разглядываю Бамбуса с внезапным интересом. Любовь небесная и земная! Значит, и он тоже! Видимо, эта болезнь распространеннее, чем я думал. Отто выпивает стакан лимонада и смотрит на меня своими бледными глазами. Вероятно, он ожидает, что я тут же откажусь от Герды, чтобы в его стихах появились переживания пола.
- Когда же мы наконец пойдем в дом веселья? - меланхолически вопрошает он. - Ты же мне обещал.
- Скоро. Но не воображай, Отто, будто это какая-то пурпурная трясина греха.
- Мой отпуск скоро кончается, осталось всего две недели. Потом мне придется вернуться в мою деревню, и всему конец.
- Мы пойдем раньше. Хунгерман тоже хочет там побывать. Ему это нужно для его драмы «Казанова». Что если бы нам отправиться всем вместе?
- Что ты! Ради Бога! Никто меня там не должен видеть! Разве это мыслимо при моей профессии педагога!
- Именно поэтому! Наше посещение будет выглядеть совершенно невинно. При борделе, в нижних комнатах, есть ресторан. Там может бывать кто угодно.
- Конечно, пойдем, - раздается голос Хунгермана за моей спиной. - Все вместе. Это будет экспедицией с чисто научной целью. Вот и Эдуард тоже хочет присоединиться к нам.
Я поворачиваюсь к Эдуарду, чтобы облить надменного повара, стряпающего сонеты, соусом моих сарказмов. Но это оказывается уже излишним. Глядя на Эдуарда, можно подумать, что перед ним появилась змея. Какой-то стройный человек только что хлопнул его по плечу.
- Эдуард, старый друг! - дружелюбно говорит он. - Как дела? Рад, что еще живешь на свете?
Эдуард, оцепенев, смотрит на стройного человека.
- И даже в нынешние времена? - с трудом выговаривает он.
Эдуард побледнел. Его жирные щеки вдруг отвисли, отвисли губы, даже брюхо, опустились плечи, поникли кудри. В один миг он превратился в толстую плакучую иву.
Человека, вызвавшего эту волшебную перемену, зовут Валентин Буш. Вместе со мной и Георгом - он третья язва в жизни Эдуарда, и не только язва - он чума, холера и паратиф одновременно.
- У тебя цветущий вид, мой мальчик, - заявляет сердечным тоном Валентин Буш.
Эдуард уныло смеется.
- Мало ли что - вид. Меня съедают налоги, проценты и воры...
Он лжет. Налоги и проценты в наш век инфляции не играют никакой роли. Их уплачивают через год, а тогда это все равно, что ничего. Они уже давно обесценены. А единственный вор, известный Эдуарду, - это он сам.
- Ну, в тебе хоть найдется, что поесть, - отвечает Валентин с безжалостной улыбкой. - То же думали и черви во Фландрии, когда они уже выползли, чтобы на тебя напасть.
Эдуард буквально извивается.
- Чего ты хочешь, Валентин? - спрашивает он. - Пива? В жару лучше всего пить пиво.
- Я не страдаю от жары. Но в честь того, что ты еще жив, следует выпить самого наилучшего вина, тут ты прав. Дай-ка мне, Эдуард, бутылку «Иоганнисбергер Лангенберг», виноградников Мумма.
- Все распродано.
- Не распродано. Я справлялся у твоего заведующего винным погребом. У тебя есть там еще больше ста бутылок. Какое счастье, это же моя любимая марка!
Я смеюсь.
- Почему ты смеешься? - в ярости кричит на меня Эдуард. - Тебе-то уж смеяться нечего! Пиявка! Все вы пиявки! Всю кровь хотите из меня высосать! И ты, и твой бонвиван, торговец надгробиями, и ты, Валентин! Всю кровь хотите высосать! Тройка лизоблюдов!
Валентин подмигивает мне и сохраняет полную серьезность.
- Значит, вот какова твоя благодарность, Эдуард! Так-то ты держишь слово! Если бы я это знал тогда...
Он заворачивает рукав и рассматривает длинный зубчатый шрам на своей руке. В 1917 году, на фронте, он спас Эдуарду жизнь. Эдуарда, который был унтер-офицером, прикомандированным к солдатской кухне, вдруг сменили и отправили на передовую. В первые же дни, во время патрулирования на ничейной земле, этому слону прострелили икру, а вслед за этим он получил второе ранение, при котором потерял очень много крови. Валентин отыскал его, наложил перевязку и оттащил обратно в окоп. При этом ему самому в руку угодил осколок. Все же он спас Эдуарду жизнь: без него тот истек бы кровью. В то время Эдуард от избытка благодарности заявил, что Валентин может до конца своих дней безвозмездно пить и есть у него в «Валгалле», что ему захочется. Ударили по рукам, Валентин левой, неповрежденной. Георг Кроль и я были свидетелями.
В 1917 году все это не внушало тревоги. Верденбрюк был далеко, война - рядом, и кто знает, вернутся ли Эдуард и Валентин когда-нибудь в «Валгаллу». Но они вернулись; Валентин - после того как еще дважды был ранен, Эдуард - снова разжиревший и округлившийся, ибо его опять возвратили в армейскую кухню.
Эдуард вначале еще испытывал к Валентину благодарность и охотно угощал его, когда тот наведывался к нему, а время от времени даже поил выдохшимся немецким шампанским. Но с годами это становилось все обременительнее. Тем более что Валентин поселился в Верденбрюке. Раньше он жил в другом городе; теперь он снял комнатку неподалеку от «Валгаллы», аккуратно приходил завтракать, обедать и ужинать к Эдуарду, и тот вскоре стал горько раскаиваться, что дал такое обещание. Едоком Валентин оказался отличным - главным образом потому, что ему не надо было теперь ни о чем заботиться. Еще относительно пищи куда ни шло, Эдуард как-нибудь смирился бы, но Валентин пил и постепенно стал знатоком и тонким ценителем вин. Раньше он ограничивался пивом, теперь признавал только старые вина и, конечно, гораздо больше приводил Эдуарда в отчаянье, чем приводили мы нашими жалкими обеденными талонами.
- Что ж, ладно, - безутешным тоном соглашается Эдуард, когда Валентин демонстрирует ему свой шрам. - Но ведь есть и пить - значит пить за едой, а не когда попало. Поить тебя вином во всякое время я не обещал!
- Взгляните на этого презренного лавочника, - восклицает Валентин и подталкивает меня. - В 1917-м он был другого мнения. Тогда он говорил: «Валентин, дорогой Валентин, только спаси меня - и я тебе отдам все, что у меня есть!»
- Неправда! Не говорил я этого! - кричит Эдуард фальцетом.
- Откуда ты знаешь? Когда я тебя тащил обратно, ты же был не в себе от страха и истекал кровью.
- Не мог я этого сказать! Не мог! Даже если бы мне грозила немедленная смерть! Это не в моем характере!
- Правильно, - заявляю я. - Скупердяй скорей подохнет!
- Вот я и говорю, - продолжает Эдуард, решив, что нашел во мне поддержку. Он вытирает лоб. Его кудри взмокли от пота, до того Валентин напугал его своей последней угрозой. Ему уже чудится процесс из-за «Валгаллы».
- Ладно, на этот раз пусть пьет, - торопливо заявляет он, чтобы от него отстали. - Кельнер! Полбутылки мозельского!
- «Иоганнисбергер Лангенберг», целую бутылку, - поправляет его Валентин и поворачивается ко мне: - Ты разрешишь предложить тебе стаканчик?
- Еще бы! - отвечаю я.
- Стоп! - восклицает Эдуард. - Этого условия не было! Только сам Валентин! Людвиг и без того стоит мне каждый день хорошие денежки - эта пиявка с его обесцененными талонами.
- Тише ты, смеситель ядов! - останавливаю я его. - Ведь это же явно кармическая связь! Ты обстреливаешь меня сонетами, а я обмываю свои раны твоим рейнвейном. Хочешь, я двенадцатистрочниками в манере Аретино изображу некоей даме создавшуюся ситуацию, о ты, ростовщик, бурно преуспевающий за счет своего спасителя?
Эдуард даже поперхнулся.
- Мне нужно на свежий воздух, - бормочет он в ярости. - Вымогатели! Сутенеры! Неужели в вас совсем стыда нет?
- Мы стыдимся более серьезных вещей, безобидный миллионщик!
Валентин чокается со мной. Вино исключительное.
- А как насчет визита в обитель греха? - застенчиво осведомляется проходящий мимо нас Отто Бамбус.
- Пойдем непременно, Отто. Мы обязаны пойти ради поэзии.
- И почему охотнее всего пьешь, когда идет дождь? - спрашивает Валентин и снова наполняет стаканы. - Полагалось бы наоборот.
- А тебе хотелось бы всему найти объяснения?
- Конечно, нет! Тогда не о чем было бы с людьми разговаривать. Просто к слову пришлось.
- Может быть, тут действует нечто вроде стадного чувства? Жидкость призывает к жидкости.
- Но я и мочусь чаще в дождливые дни, а это уж по меньшей мере странно.
- Оттого, что в эти дни ты больше пьешь. Что тут странного?
- Правильно. - Валентин удовлетворенно кивает головой. - Об этом я не подумал. Скажи, а люди потому воюют, что тогда больше детей родится?

XII

Бодендик, словно большая черная кошка, пробирается сквозь туман.
- Ну как? - игриво спрашивает он. - Все еще стараетесь исправить этот мир?
- Я наблюдаю его.
- Ага! Видно, что философ! И что же вы находите?
Я смотрю на его веселое лицо, красное и мокрое от дождя, оно сияет из-под шляпы с отвисшими полями.
- Нахожу, что за две тысячи лет христианство очень мало продвинуло человечество вперед, - отвечаю я.
На миг лицо Бодендика, выражающее благоволение и сознание своего превосходства, меняется, затем становится прежним.
- А вы не думаете, что, пожалуй, еще слишком молоды для подобных суждений?
- Верно. А вы не находите, что ставить человеку в вину его молодость - самое неубедительное возражение, какое можно придумать?! Других у вас нет?
- У меня есть множество других. Но не против подобной нелепости. Разве вы не знаете, что всякое обобщение - признак легкомыслия?
- Верно, - устало соглашаюсь я. - И сказал я это только потому, что идет дождь. Но все же в этом есть какая-то правда. Вот уже больше месяца, как я, когда не спится, занимаюсь изучением истории.
- Почему? Тоже потому, что время от времени идет дождь?
Я игнорирую этот безобидный выпад.
- Оттого что мне хотелось уберечься от преждевременного пессимизма и некоторого отчаянья. Не каждому дано с простодушной верой устремлять свой взгляд поверх всего на Пресвятую Троицу, не желая замечать, что мы тем временем усердно заняты подготовкой новой войны, хотя только что проиграли предыдущую, которую вы и ваши коллеги различных протестантских толков во имя Божье и любви к ближнему благословили и освятили: допускаю, что вы делали это не так громогласно и с некоторым смущением, а ваши коллеги военные - тем бодрее позвякивая крестами и пылая жаждой победы.
Бодендик стряхивает капли дождя со своей черной шляпы.
- Мы приносим умирающим на поле боя утешение - вы об этом как будто совсем забыли.
- Не надо было допускать побоища. Почему вы не объявили забастовку? Почему не запретили своим прихожанам участвовать в войне? Вот в чем был ваш долг! Но, видно, времена мучеников миновали! Зато когда я бывал вынужден присутствовать на церковной службе в окопах, я очень часто слышал моления о победе нашего оружия. Как вы думаете, Христос стал бы молиться о победе галилеян над филистимлянами?
- Должно быть, дождь пробуждает в вас повышенную эмоциональность и склонность к демагогии, - сдержанно отвечает Бодендик. - И вам, как видно, хорошо известно, что с помощью ловких пропусков, извращений и одностороннего истолкования можно вызвать сомнение в чем угодно и опровергнуть все на свете.
- Известно. Поэтому я и изучаю историю. В школе и на уроках Закона Божия нам постоянно рассказывали о темных, первобытных и жестоких дохристианских эпохах. Сейчас я снова читаю об этом и нахожу, что мы от тех времен недалеко ушли, - я оставляю в стороне развитие науки и техники. Но и их мы используем главным образом для того, чтобы убивать как можно больше людей.
- Если хочешь что-нибудь доказать, милый мой, всегда докажешь. И обратное - тоже. Для всякой предвзятой точки зрения всегда найдутся доказательства.
- Тоже знаю, - говорю я. - Церковь подтвердила это блестящим образом, когда расправилась с гностиками.
- С гностиками! А что вы знаете о гностиках? - спрашивает Бодендик с оскорбительным удивлением.
- Достаточно, и я подозреваю, что они представляли собой самую терпимую часть христианства. А все, чему до сих пор меня научила жизнь, - это ценить терпимость.
- Терпимость... - подхватывает Бодендик.
- Терпимость, - повторяю я. - Бережное отношение к другому. Понимание другого. Пусть каждый живет по-своему. Но терпимость в нашем возлюбленном отечестве звучит, как слово на незнакомом языке.
- Короче говоря, анархия, - отвечает Бодендик вполголоса и вдруг очень резко.
Мы стоим перед часовней. Свечи зажжены, и пестрые окна утешительно поблескивают сквозь налетающий порывами дождь. Из открытых дверей доносится слабый запах ладана.
- Терпимость, господин викарий, - говорю я, - это вовсе не анархия, и вы отлично знаете, в чем разница. Но вы не имеете права допустить ее, так как в обиходе вашей церкви этого слова нет. Только вы одни способны дать человеку вечное блаженство! Никто не владеет небом, кроме вас! И никто не может отпускать грехи - только вы. У вас на все это монополия. И нет иной религии, кроме вашей! Вы - диктатура! Так разве вы можете быть терпимыми?
- Нам это и не нужно. Мы владеем истиной.
- Конечно, - отвечаю я, указывая на освещенные окна часовни. - Вы даете вот это! Утешение для тех, кто боится жизни! Думать тебе мол больше незачем. Я все знаю за тебя! Обещая небесное блаженство и грозя преисподней, вы играете на простейших человеческих эмоциях, - но какое отношение такая игра имеет к истине; этой фата-моргане, обольщающей наш ум?
- Красивые слова, - заявляет Бодендик, он уже давно обрел прежний миролюбивый, снисходительный и слегка насмешливый тон.
- Да, все, что у нас есть, - это красивые слова, - отзываюсь я, рассерженный на самого себя. - Но и у вас - только красивые слова.
Бодендик входит в часовню.
- У нас есть святые таинства...
- Да...
- И вера, которая только болванам, с их скудными мыслишками - пищеварение еще тормозит их, - кажется глупостью и бегством от жизни; так-то, безобидный дождевой червь, роющийся на пашнях пошлостей!
- Браво! - восклицаю я. - Наконец-то и вы заговорили языком поэзии. Правда, она в духе позднего барокко.
Бодендик вдруг начинает хохотать.
- Дорогой Бодмер, - заявляет он. - За почти два тысячелетия существования церкви не один Саул обратился в Павла. И мы повидали и одолели не таких карликов, как вы. Продолжайте, бодро ползите дальше. В конце любого пути стоит Бог и ждет вас.
И этот упитанный человек в черном сюртуке исчезает вместе со своим зонтиком в ризнице. А через полчаса, одетый причудливее, чем гусарский генерал, он снова выйдет оттуда и будет исполнять роль представителя Господа Бога. Вся суть в мундире, говорил Валентин Буш после второй бутылки «Иоганнисбергера», в то время как Эдуард Кноблох все больше предавался меланхолии и мечтам о мести, - только в мундире. Отними у военных мундир - и не найдется ни одного человека, который захотел бы стать солдатом.

* * *

После вечерней службы я гуляю с Изабеллой по аллее. Здесь дождь падает неравномерно. Как будто в листве деревьев сидят тени и окропляют себя водой. На Изабелле наглухо застегнутый плащ и маленький капюшон, прикрывающий волосы. Видно только ее лицо, оно светится в темноте, как узкий серп месяца. Погода холодная и ветреная, и, кроме нас, в саду никого не осталось. Я давно забыл и Бодендика, и ту черную злость, которая без всякой причины порой вдруг начинает бить из моей души, словно грязный фонтан.
Изабелла идет очень близко от меня, сквозь шелест дождя я слышу ее шаги, ощущаю ее движения и тепло ее тела, и мне чудится, будто это единственное тепло, которое еще осталось на свете.
Вдруг она останавливается. Лицо у нее бледное и решительное, глаза кажутся почти черными.
- Ты любишь меня недостаточно сильно, - вдруг заявляет она.
Я смотрю на нее пораженный.
- Люблю, как могу, - отвечаю я.
Она стоит некоторое время молча. Затем бормочет:
- Мало. Нет, мало. Никогда нельзя любить достаточно!
- Да, - соглашаюсь я. - Должно быть, никогда не любишь достаточно. В течение всей жизни никогда, никого. Должно быть, всегда любишь слишком мало - и от этого все человеческие несчастья.
- Мало, - повторяет Изабелла, словно не слыша моих слов. - Иначе нас было бы уже не двое.
- Ты хочешь сказать - мы были бы одно?
Она кивает. Я вспоминаю наш разговор с Георгом, когда мы пили глинтвейн.
- Увы, нас всегда будет двое, Изабелла, - осторожно замечаю я. - Но мы можем любить друг друга и верить, что мы уже одно.
- Ты думаешь, мы когда-то были одно?
- Этого я не знаю. Никто не может знать такие вещи. Все равно воспоминания не осталось бы.
Она пристально смотрит на меня из темноты.
- Вот в том-то и дело, Рудольф, - шепчет она. - Нет у нас воспоминаний. Никаких. Почему же их нет? Ищешь, ищешь, но оказывается, что все исчезло! А ведь произошло так много! Только это еще помнишь! Но больше ничего! А почему забываешь? Ты и я, разве мы уже не знали друг друга когда-то? Скажи! Ну скажи! Где все это теперь, Рудольф?
Ветер с плеском бросает в нас целый шквал дождя. И ведь кажется, словно многое уже было, думаю я. Иногда оно подходит вплотную и стоит перед тобой, и знаешь, что оно было когда-то точно такое же, и даже знаешь, как все будет еще через мгновение, но только хочешь его схватить, а оно уже исчезает, словно дым или умершее воспоминание.
- Мы не могли бы вспомнить себя, Изабелла, - говорю я. - Это все равно как дождь. Он ведь тоже некогда возник из соединения двух газов - кислорода и водорода, - а они уже не помнят, что когда-то были газами. Они теперь только дождь, и у них нет воспоминаний о том, чем они были прежде.
- Или как слезы, - замечает Изабелла, - но слезы полны воспоминаний.
Мы продолжаем некоторое время молча идти по аллее. Я думаю о тех странных минутах, когда нежданно двойник какого-то забытого воспоминания вдруг встает из глубин многих жизней и как будто смотрит поверх них на тебя. Гравий скрипит под нашими ногами. За стенами сада раздается протяжный вой клаксона, словно там автомобиль ждет кого-то, кто хочет бежать.
- Тогда это как смерть, - говорит наконец Изабелла.
- Что?
- Любовь. Совершенная любовь.
- Кто это знает, Изабелла? Думаю, никто никогда этого не узнает. Мы познаем лишь до тех пор, пока каждый из нас еще сохраняет свое отдельное «я». Если бы наши «я» слились друг с другом, то случилось бы то же, что и с дождем. Возникло бы новое «я», и мы уже не смогли бы помнить наши отдельные, прежние «я». Мы оказались бы кем-то другим - таким же непохожим на нас прежних, как непохож дождь на воздух, - и каждый уже не был бы отдельным «я», только углубленным через другое «я».
- А если бы любовь была совершенной, так чтобы мы слились в одно, - это было бы все равно, что смерть?
- Возможно, - отвечаю я нерешительно. - Но не уничтожение. Что такое смерть - никто не знает, Изабелла. Поэтому ее ни с чем нельзя сравнивать. Но, наверно, каждый из нас уже не чувствовал бы, что это он сам. Возникло бы опять новое одинокое «я».
- Значит, любовь обречена быть несовершенной?
- Она в достаточной мере совершенна, - говорю я и вместе с тем проклинаю себя за свой педантизм школьного учителя и за то, что опять забрался бог знает в какие дебри.
Изабелла качает головой.
- Не уклоняйся, Рудольф! Она должна быть несовершенной, теперь я понимаю. Будь она совершенной - вспыхнула бы мгновенная молния и все бы исчезло.
- Что-то осталось бы, но уже за пределами нашего познания.
- Так же, как смерть?
Я смотрю на нее.
- Кто знает, - осторожно отвечаю я, чтобы не взволновать ее еще больше. - Может быть, у смерти совсем другое имя. Мы ведь видим ее всегда только с одной стороны. Может быть, смерть - это совершенная любовь между нами и Богом.
Ветер снова бросает потоки дождя на листву деревьев, а они призрачными руками перебрасывают их дальше. Некоторое время Изабелла молчит.
- Не потому ли любовь так печальна? - спрашивает она.
- Любовь не печальна, а только приносит печаль, оттого что она неосуществима и удержать ее нельзя.
Изабелла останавливается.
- Но почему же, Рудольф? - спрашивает она очень резко и топает ногой. - Почему так должно быть?
Я смотрю в ее бледное встревоженное лицо.
- Это и есть счастье, - говорю я.
Она изумленно смотрит на меня.
- Это счастье?
Я киваю.
- Не может быть! Это же ведь только горе!
Она бросается ко мне на грудь, и я крепко обнимаю ее. Я чувствую, как от рыданий судорожно вздрагивают ее плечи.

Предыдущая страница 14 Следующая страница


15 Эрих Мария Ремарк

- Не плачь, - говорю я. - Что было бы с людьми, если бы все из-за этого стали плакать?
- А о чем же еще плакать?
Да, о чем же, повторяю я про себя. Обо всем, о бедствиях на нашей проклятой планете, но не о любви.
- Почему это несчастье, Изабелла? - говорю я. - Это счастье. Только мы так по-дурацки определяем любовь - совершенная, несовершенная...
- Нет, нет! - Она решительно качает головой и не поддается утешениям. Она плачет и цепляется за меня, я держу ее в своих объятиях и чувствую, что прав не я, а она, что она-то не идет на компромиссы, ее еще жжет первоначальное и единственное «отчего», оно возникло до того, как все залил цементный раствор существования, это был первый вопрос пробуждающегося «я».
- Не в этом несчастье, - продолжаю я настаивать. - Несчастье совсем в другом, Изабелла.
- В чем же?
- Несчастье не в том, что невозможно слиться до полного единства и приходится расставаться, каждый день и каждый час. Знаешь это, и все же не можешь удержать любовь, она растекается между пальцами, но она - самое драгоценное, что есть на свете, и все же ее не удержать. Всегда один из двух умирает раньше другого. Всегда один из двух остается.
Изабелла поднимает глаза.
- Как можно покинуть то, чего у тебя нет?
- Можно, - отвечаю я с горечью. - И еще как! Есть много степеней покидания и покинутости, - и каждая мучительна, а многие из них равны смерти.
Слезы Изабеллы высохли.
- Откуда ты все это знаешь? - спрашивает она. - Ты же ведь еще не старый.
Достаточно стар, думаю я. Какая-то часть моего существа состарилась; я почувствовал это, когда вернулся после войны.
- Знаю, - говорю я. - Изведал на опыте.
Изведал на опыте, размышляю я. Сколько раз приходилось мне покидать такой-то день и час, и человеческую жизнь, и дерево в утреннем свете, и мои руки, и мои мысли; и каждый раз я покидал их навсегда, а если возвращался к ним, то был уже иным. Многое приходится нам покидать, и мы постоянно вынуждены все оставлять позади; когда идешь навстречу смерти, то перед нею всегда нужно представать нагим, а если возвращаешься, то приходится сызнова завоевывать все покинутое нами.
Лицо Изабеллы светится передо мной в дождевом мраке, и меня вдруг заливает волна нежданной нежности. Я снова ощущаю, в каком одиночестве она живет, бесстрашно, лицом к лицу с угрожающими призраками, во власть которых она отдана, без пристанища, без отдыха и успокоения, открытая всем ветрам душа, без поддержки, без жалоб и жалости к самой себе. Ты милая и бесстрашная, ты любимая моя, думаю я, как стрела, неизменно и прямо устремленная к самой сути вещей, пусть ты и не в силах достичь ее, пусть даже заблуждаешься. Но кто не заблуждается? И разве почти все мы давно не отреклись от всяких поисков? Где кончается заблуждение, глупость, трусость и где начинается мудрость, высочайшее мужество?
Звонит колокол. Изабелла вздрагивает.
- Пора, - говорит она. - Ты должен пойти туда. Они тебя ждут.
- Ты тоже пойдешь?
- Да.
Мы направляемся к дому. Выйдя из аллеи, мы попадаем под мелкий дождь, который развевается, как мокрая вуаль, влекомая туда и сюда короткими порывами ветра. Изабелла прижимается ко мне. Я смотрю с холма вниз на город. Ничего не видно. Дождь и туман отделили нас от всего. Нигде ни огонька, мы совсем одни. Изабелла идет рядом со мной, словно она уже навеки стала частью меня, словно уже обрела невесомость, подобно образам снов и легенд, которые подчиняются иным законам, чем наше будничное существование.
Мы уже у двери.
- Пойдем! - говорит она.
Я качаю головой.
- Не могу. Сегодня не могу.
Она молчит и смотрит на меня прямым и ясным взглядом, в нем нет ни упрека, ни разочарования; но что-то в ней как будто сразу гаснет. Я опускаю глаза. У меня такое чувство, словно я ударил ребенка или убил ласточку.
- Сегодня нет, - повторяю я. - Потом. Завтра.
Она молча поворачивается и входит в холл. Я вижу, как вместе с ней по лестнице поднимается сестра, и мне вдруг кажется: то, что можно найти только один раз в жизни, безвозвратно мною утрачено.
Растерянно переминаюсь я с ноги на ногу. Но что я мог сделать? И почему опять во всем этом запутался? Я же все время уклонялся! Проклятый дождь.
Медленно иду я к главному корпусу. Из него выходит Вернике в белом халате и под зонтом.
- Вы привели и сдали фройляйн Терговен сестре?
- Да.
- Хорошо. Нужно, чтобы вы еще некоторое время уделяли ей внимание. Посетите ее как-нибудь днем, если будет время.
- Зачем?
- На этот вопрос вы не получите ответа, - отвечает Вернике. - Но когда она с вами, она потом бывает спокойной. Ей это полезно. Хватит с вас?
- Она принимает меня за кого-то другого.
- Это неважно. Меня интересуете не вы, а только мой пациент. - Вернике подмигивает мне сквозь дождь. - Сегодня вечером Бодендик расхваливал вас.
- Что? Вот уж для чего у него не было никаких оснований!
- Он утверждает, что вы повернули обратно и вступили на путь, ведущий к исповедальне и причастию.
- Выдумки! - восклицаю я, искренне возмущенный.
- Не пренебрегайте великой мудростью церкви. Это единственная диктатура, которая устояла в течение двух тысячелетий.
Я спускаюсь в город. Сквозь дождь передо мной развеваются серые знамена тумана. Изабелла, как призрак, проходит через мои мысли. Я позорно бежал от нее; вот что она теперь думает, я знаю. Мне вообще больше не следует ходить туда. Это только вызывает во мне смятение, а его в моей жизни и так достаточно. Но что, если бы ее там вдруг не оказалось? Не почувствовал ли бы я, что мне не хватает самого главного, того, что не стареет, не изнашивается и не может стать будничным именно потому, что им не владеешь?

* * *

Я прихожу к сапожнику Карлу Брилю. Из мастерской, где подшивают подметки, доносятся звуки патефона. Сегодня я приглашен сюда на мальчишник. Это один из тех знаменитых вечеров, на которых фрау Бекман демонстрирует свое акробатическое искусство. Один миг я колеблюсь - у меня, право, нет настроения, - но потом все же вхожу - именно поэтому.
В комнате стоит табачный дым и запах пива. Карл Бриль встает и, слегка пошатываясь, заключает меня в объятия. Он лыс не меньше, чем Георг Кроль. Зато густые усы торчат, как у моржа.
- Вы пришли как раз вовремя, - заявляет он. - Пари уже заключены, нужна только музыка получше, чем этот дурацкий патефон! Как вы насчет вальса «Голубой Дунай»?
- Идет!
Рояль уже перетащили в мастерскую, где подшивают подметки в присутствии заказчика, и он стоит впереди машин. Большая часть комнаты освобождена от обуви и кусков кожи, и всюду, где можно, расставлены стулья и даже несколько кресел. На столе бочонок пива и несколько уже пустых бутылок из-под водки. Запасная батарея стоит на прилавке. На столе лежит также большой, обмотанный ватой гвоздь, рядом - тяжелый сапожный молоток.
Я колочу по клавишам, исполняя «Голубой Дунай». Покачиваясь, бродят в чадном дыму собутыльники Бриля. Они уже порядочно нагрузились. Карл ставит на крышку рояля стакан пива и двойную порцию водки.
- Клара готовится, - заявляет он. - Всего пари у нас заключено на сумму свыше трех миллионов. Будем надеяться, что она в самой лучшей форме, иначе я почти обанкрочусь.
Он подмигивает мне.
- Когда дойдет до дела, сыграйте что-нибудь бурное... с подъемом. Это всегда ее вдохновляет, она до безумия любит музыку.
- Я могу сыграть «Шествие гладиаторов». А как насчет частного маленького пари со мной?
Карл смотрит на меня.
- Дорогой господин Бодмер, - обиженно отвечает он, - не будете же вы держать пари против Клары! Разве вы сможете тогда сыграть убедительно?
- Не против нее. За нее. Частное пари.
- Сколько? - торопливо спрашивает Карл.
- Какие-нибудь несчастные восемьдесят тысяч, - говорю я. - Все мое состояние.
Карл соображает. Затем оборачивается к остальным.
- Кто-нибудь еще хочет поставить восемьдесят тысяч? Против нашего пианиста?
- Я! - Какой-то толстяк выступает вперед, извлекает деньги из чемоданчика и хлопает пачкой о прилавок.
Я кладу рядом свои деньги.
- Бог воров да хранит меня, - говорю я. - Иначе я буду вынужден завтра ограничиться обедом.
- Итак, начнем! - говорит Карл Бриль.
Собравшиеся осматривают гвоздь. Затем Карл подходит к стене, приставляет к ней гвоздь на уровне человеческого зада и на треть забивает молотком. Он бьет менее сильно, чем кажется по его размашистым движениям.
- Засел глубоко и крепко, - говорит он и делает вид, будто энергично раскачивает гвоздь.
- Это мы сначала проверим.
Толстяк, поставивший против меня, подходит к стене. Трогает гвоздь и усмехается.
- Карл, - говорит он с ироническим смехом, - да я дуну - и этот гвоздь вылетит. Дай-ка мне молоток.
- А ты сначала дунь и посмотри.
Но толстяк не дует. Он энергично дергает гвоздь, и тот выскакивает.
- Рукой-то я гвоздь сквозь крышку стола прогоню. А задом - нет. Если вы ставите такие условия, давайте лучше это дело бросим.
Толстяк молчит. Он берет молоток и забивает гвоздь в другом месте.
- Ну как, вот тут хорошо будет?
Карл Бриль пробует гвоздь. Он торчит наружу всего на шесть-семь сантиметров.
- Слишком крепко. Его и рукой не выдерешь.
- Либо так, либо отменим, - заявляет толстяк.
Карл еще раз берется за гвоздь. Толстяк кладет молоток на прилавок, он не замечает, что каждый раз, когда Карл проверяет, крепко ли сидит гвоздь, он его слегка расшатывает.
- Я не могу держать пари на равных основаниях, а только один к двум, да и тогда, наверное, проиграю.
Они сговариваются на шести против четырех. На прилавке вырастает целая гора денег. Карл еще дважды дергает гвоздь, чтобы показать, насколько безнадежно выиграть такое пари. Я начинаю играть «Шествие гладиаторов», и вскоре фрау Бекман появляется в мастерской, шурша свободным ярко-красным китайским кимоно; кимоно заткано пионами, а на спине изображен феникс.
Фрау Бекман - импозантная особа, у нее голова бульдога, но хорошенького бульдога, густые курчавые темные волосы и блестящие, как вишни, черные глаза, все остальное - как у бульдога, особенно подбородок. Тело у нее мощное и словно железное. Каменно-твердые груди выступают, точно бастион, потом следует талия, довольно стройная для таких телес, и, наконец, знаменитый зад, играющий в данном случае решающую роль. Он огромен и в то же время подобен камню. Даже кузнец не смог бы ущипнуть его, когда фрау Бекман напрягает тело, скорее он сломает себе палец. Карл Бриль и на этом уже выигрывал пари, правда только в тесном кругу друзей. Так как сегодня вечером присутствует и толстяк, предполагается провести только опыт с выдергиванием гвоздя из стены.
Во всем, что происходит, царит строго спортивный и чисто рыцарский дух; правда, фрау Бекман здоровается, но она в высшей степени сдержанна и даже как бы отсутствует. Она рассматривает свое выступление лишь как нечто спортивно-деловое. Спокойно становится она спиной к стене за невысокой ширмой, делает несколько профессиональных движений, потом застывает на месте, выставив подбородок, готовая начать, очень серьезная, как и полагается перед серьезным спортивным достижением.
Прервав марш, я на басовых нотах исполняю две трели - они должны звучать как барабанная дробь в цирке Буша во время смертельного прыжка. Фрау Бекман напрягает мышцы и расслабляет их. Ее тело напрягается еще дважды. Карл Бриль начинает нервничать. Фрау Бекман опять застывает на месте, глядя в потолок, стиснув зубы. Потом что-то звякает, и она отходит от стены. Гвоздь лежит на полу.
Я исполняю «Молитву девы», одну из ее любимых пьес. Она благодарит, грациозно кивнув массивной головой, певучим голосом желает всем спокойной ночи, теснее запахивает кимоно и исчезает.
Карл Бриль подсчитывает деньги. Протягивает мне мой выигрыш. Толстяк осматривает гвоздь и стену.
- Невероятно, - бормочет он.
Я играю «Сиянье Альп» и «Везерскую песню» - это тоже две любимые пьесы фрау Бекман. На верхнем этаже слышно мою игру. Карл гордо подмигивает мне. В конце концов, ведь он владелец этих мощных клещей. Пиво и водка льются рекой. Я пью вместе с остальными, потом продолжаю играть. Сегодня мне лучше не быть одному. Хочется кое о чем подумать, и вместе с тем я не хочу ни в коем случае об этом думать. У меня руки полны небывалой нежности. На меня точно веет чьей-то близостью, кто-то тянется ко мне, мастерская исчезает, я снова вижу дождь, туман, Изабеллу и ночной мрак. Она не больна, думаю я и все же знаю, что она больна. Но если Изабелла душевнобольная, то мы в десять раз большие психопаты, чем она.
Меня приводит в себя громкий спор. Оказывается, толстяк не в силах забыть мощные формы фрау Бекман. Воспламенившись после нескольких рюмок водки, он сделал Брилю тройное предложение: пять миллионов за чай с фрау Бекман, один миллион за короткий разговор с ней сейчас же, во время которого он, вероятно, пригласит ее на вполне приличный ужин без Карла Бриля, и два миллиона, если ему разрешат несколько раз крепко ущипнуть это анатомическое чудо здесь же, в мастерской, среди сотоварищей, в веселом обществе и, следовательно, соблюдая все приличия.
Но тут-то и сказался характер Карла. Если толстяк имеет в виду чисто спортивный интерес, заявил он, может быть, ему и разрешат ущипнуть фрау Бекман, но, во всяком случае, при дополнительном пари на какие-нибудь несчастные сто тысяч марок; если же это только желание похотливого козла, то одна мысль о таких действиях является для Карла тяжким оскорблением.
- Это же свинство! - рычит он. - Я считал, что присутствуют только истинные кавалеры.
- Я истинный кавалер, - лопочет толстяк. - Поэтому и делаю эти предложения.
- Вы свинья!
- Это тоже. Иначе какой же я кавалер? А вы бы гордиться должны... такая дама... Неужели вы настолько бессердечны! Что же мне делать, коли во мне моя природа на дыбы становится? Почему вы обиделись? Она же не ваша законная жена.
Я вижу, как Бриль вздрагивает, словно в него выстрелили. С фрау Бекман он состоит в незаконном сожительстве, она просто ведет у него хозяйство. Что ему мешает на ней жениться - этого не знает никто, вероятно, только его упрямый характер, который заставляет его зимой пробивать прорубь, чтобы поплавать в ледяной воде. И все же это его слабое место.
- Да я бы... - запинаясь, лопочет толстяк, - такой бриллиант на руках носил, одевал бы в бархат и шелк, в красный шелк... - Он чуть не рыдает и рукой рисует в воздухе роскошные формы. Бутылка, стоящая перед ним, пуста. Вот трагический случай любви с первого взгляда. Я отворачиваюсь и продолжаю играть. Представить себе картину, как толстяк носит фрау Бекман на руках, я не в силах.
- Вон! - вдруг заявляет Карл Бриль. - Хватит! Терпеть не могу выгонять гостей, но...
Из глубины мастерской доносится отчаянный вопль. Мы все вскакиваем. Там судорожно приплясывает какой-то коротышка. Карл бросается к нему, хватает ножницы и останавливает станок. Коротышке делается дурно.
- Ах, черт! Ну кто знал, что он так налижется и захочет поиграть с машиной! - негодует Карл.
Мы осматриваем руку коротышки.
Из раны висит несколько ниток. Машина прихватила мякоть его руки между большим и указательным пальцами - и это еще счастье. Карл льет на рану водку, и коротышка приходит в себя.
- Ампутировали? - спрашивает он с ужасом, увидев свою руку в лапах Карла.
- Глупости, цела твоя рука.
Коротышка облегченно вздыхает, когда Карл трясет перед ним его же рукой.
- Заражение крови? А? - спрашивает пострадавший.
- Нет, а вот от твоей крови машина заржавеет. Мы вымоем твою клешню алкоголем, смажем йодом и наложим повязку.
- Йодом? А это не больно?
- Жжет одну секунду. Как будто ты рукой глотнул очень крепкой водки.
Коротышка вырывает руку.
- Водку я лучше сам выпью. - Он вытаскивает из кармана не слишком чистый носовой платок, обматывает им свою лапу и тянется к бутылке. Карл усмехается. Потом с тревогой смотрит по сторонам.
- А где же толстяк?
Гости не знают.
- Может, был, да весь вышел? - замечает один из присутствующих и начинает икать от смеха над собственной остротой.
Дверь распахивается. Появляется толстяк; наклонившись вперед, чтобы сохранить равновесие, входит он, спотыкаясь, а за ним следует в красном кимоно фрау Бекман. Она скрутила ему руки за спиной и вталкивает в мастерскую. Энергичным рывком она отбрасывает его от себя. Толстяк валится лицом вперед в отделение дамской обуви. Фрау Бекман словно стряхивает пыль со своих рук и удаляется. Карл Бриль делает гигантский прыжок. Ставит на ноги толстяка.
- Мои руки! - верещит отвергнутый поклонник. - Она мне вывернула руки! А живот! Ой, живот! Ну и удар!
Объяснения излишни. Фрау Бекман - достойная партнерша Карла Бриля, этого поклонника зимнего купания и первоклассного гимнаста; она уже дважды ломала ему руку, не говоря о том, что она могла натворить с помощью вазы или кочерги. Не прошло и года с тех пор, как она застигла ночью в мастерской двух взломщиков. Они потом пролежали долгое время в больнице, а один так и не оправился после мощного удара, который она нанесла ему по голове железной колодкой, к тому же он оглох на одно ухо. С тех пор взломщик стал заговариваться.
Карл тащит толстяка к лампе. Он побелел от ярости, но сделать уже ничего не может. Толстяк готов. Это было бы все равно, что избивать тифозного больного. Толстяк, видимо, получил страшный удар в ту часть тела, с помощью которой хотел согрешить. Ходить он не способен. Даже на улицу Карл не может его вышвырнуть. Мы укладываем его в углу мастерской на обрезки кожи.
- Самое приятное, что у Карла бывает всегда так уютно, - заявляет один из гостей и старается напоить пивом рояль.

* * *

Я иду домой по Гроссештрассе. В голове все плывет; я выпил слишком много, но мне этого и хотелось. Только редкие витрины еще светятся, перед ними клубится туман и окутывает фонари золотистыми вуалями. На витрине мясной лавки стоит цветущий куст альпийских роз, рядом тушка поросенка, в бледную пасть засунут лимон. Уютно лежат кольцами колбасы. Вся картина полна настроения, в ней гармонически сочетаются красота и целеустремленность. Я стою некоторое время перед витриной, затем отправляюсь дальше.
В темном дворе, полном тумана, наталкиваюсь на какую-то тень. Это старик Кнопф, он опять остановился перед черным обелиском. Я налетел на него со всего размаха, он пошатнулся и обхватил руками обелиск, словно намереваясь влезть на него.
- Очень сожалею, что вас толкнул, - заявляю я. - Но почему вы тут стоите? Неужели вы, в самом деле, не можете справить свою нужду у себя дома? А если уж вы такой любитель акробатики на свежем воздухе, то почему вы не займетесь этим на углу улицы?
Кнопф отпускает обелиск.
- Черт, теперь все потекло в штаны, - бурчит он.
- Не беда. Ну уж заканчивайте здесь, раз начали.
- Поздно.
Кнопф, спотыкаясь, бредет к своей двери. Я поднимаюсь к себе и решаю на деньги, выигранные у Карла Бриля, купить завтра букет цветов и послать его Изабелле. Правда, до сих пор подобные затеи приносили мне только неприятности, но ничего другого я не могу придумать. Я стою еще некоторое время у окна и смотрю в ночной мрак, а потом начинаю стыдливо и совсем беззвучно шептать слова и фразы, которые мне очень хотелось бы когда-нибудь сказать кому-то, да вот некому, разве только Изабелле - хотя она даже не знает, кто я. Но кто из нас действительно знает, что такое другой человек?

XIII

Разъездной агент Оскар Фукс, по прозванию Оскар-плакса, сидит у нас в конторе.
- Ну как дела? - осведомляюсь я. - Что слышно насчет гриппа в деревнях?
- Ничего особенного. Крестьяне - народ сытый. Не то что в городе. У меня сейчас два случая на мази - Хольман и Клотц вот-вот заключат договоры. Надгробие, красный гранит, отполированный с одной стороны, два цоколя с рельефами, метр пятьдесят высотой, цена - два миллиона двести тысяч марок, и один маленький, метр десять, за миллион триста тысяч. Цены хорошие. Если вы возьмете на сто тысяч дешевле, вы их получите. Мне за комиссию двадцать процентов.
- Пятнадцать, - отвечаю я автоматически.
- Двадцать, - настаивает Оскар-плакса. - Пятнадцать я получаю у Хольмана и Клотца. Ради чего же тогда измена?
Он врет. Фирма «Хольман и Клотц», где он служит агентом, дает ему десять процентов и оплачивает накладные расходы. За накладные он получит все равно; значит, у нас он хочет заработать сверх того еще десять процентов.
- Наличными?
- Ну уж это вы сами решайте. Клиенты - люди с положением.
- Господин Фукс, - говорю я, - почему вы совсем не перейдете к нам? Мы платим больше, чем Хольман и Клотц, и у нас найдется работа, достойная первоклассного разъездного агента.
Фукс подмигивает мне:
- А так занятнее. Я - человек чувства. Когда я сержусь на старика Хольмана, я подсовываю какой-нибудь договор вам, в виде мести. А если бы я работал только на вас, я бы обманывал вас.
- Это, конечно, правильно, - говорю я.
- Вот именно. Тогда я начал бы предавать вас Хольману и Клотцу. Ездить, чтобы предлагать надгробия, очень скучно; нужно хоть какое-то развлечение.
- Скучно? Вам? При том, что вы каждый раз даете артистический спектакль?
Фукс улыбается, как Гастон Мюнх со сцены городского театра после исполнения роли Карла Гейнца в пьесе «Старый Гейдельберг».
- Стараюсь, как могу, - заявляет Фукс с ликующей скромностью.
- Вы очень усовершенствовали свою работу. И без вспомогательных средств. Чисто интуитивно. Да?
Оскар, который раньше, перед тем как войти в дом усопшего, натирал себе глаза сырым луком, утверждает, что теперь сам может вызвать на своих глазах слезы, как великие актеры. Это, конечно, гигантский шаг вперед. Ему уже не надо входить в дом, плача, как было раньше, когда он применял луковую технику, причем случалось и так, что, если переговоры затягивались, слезы у него иссякали, ведь нельзя же было пользоваться луком при людях; теперь, напротив, он может входить с сухими глазами и, как заведут разговор о покойном, начать лить настоящие слезы, что, разумеется, производит совсем другое впечатление. Разница такая же, как между настоящим и поддельным жемчугом. Его скорбь столь убедительна, уверяет Оскар, что близкие нередко его же утешают и успокаивают.
Из своей комнаты выходит Георг Кроль. Под носом у него дымит «гавана», он - воплощенное довольство и мир. Он сразу устремляется к цели.
- Господин Фукс, - спрашивает Георг. - Это правда, что вы теперь умеете плакать по желанию, или это только гнусная пропаганда наших конкурентов?
Вместо ответа Оскар смотрит на него неподвижным взглядом.
- Так как же? - продолжает Георг. - Что с вами? Вам нехорошо?
- Минутку! Я должен сначала прийти в соответствующее настроение.
Оскар опускает веки. Когда он снова поднимает их, его взор уже кажется влажным. Фукс опять смотрит на Георга, не мигая, и через несколько мгновений на его голубых глазах действительно выступают крупные слезы. Еще миг, и они уже катятся по щекам. Оскар вытаскивает носовой платок и осторожно вытирает их.

Предыдущая страница 15 Следующая страница


Черный обелиск 16

- Каково? А? - спрашивает он и смотрит на свои часы. - Точно две минуты. Порой, когда в доме лежит труп, я добиваюсь этого за одну минуту.
- Замечательно.
Георг наливает ему рюмку коньяка, предназначенного для клиентов.
- Вам бы актером быть, господин Фукс.
- Я тоже об этом думал; но слишком мало ролей, в которых требуются мужские слезы. Ну, конечно, Отелло, а вообще...
- Как вы этого добиваетесь? Какой-нибудь трюк?
- Сила воображения, - скромно поясняет Фукс. - Способность фантазии рисовать себе яркие картины.
- А что вы сейчас себе представляли?
Оскар допивает рюмку.
- Откровенно говоря, вас, господин Кроль. Будто вы лежите с перебитыми руками и ногами, а стая крыс медленно обгрызает вам лицо, но вы еще живы, пытаетесь переломанными руками отогнать грызунов и не можете. Извините меня, но для таких быстрых результатов мне нужна очень сильная картина.
Георг проводит рукой по лицу. Лицо еще цело.
- Вы рисуете себе такие же картины и про Хольмана и Клотца, когда на них работаете? - спрашиваю я.
Фукс качает головой.
- Про них я представляю себе, что они доживают до ста лет в полном здравии и богатстве и умирают от разрыва сердца, во сне, без мучений, тогда у меня от ярости особенно щедро текут слезы.
Георг уплачивает ему комиссионные за последние два предательства.
- Недавно я также разработал приемы искусственного всхлипывания, - говорит Оскар. - Очень действует. Ускоряет переговоры. Люди чувствуют себя виноватыми, они думают, что это результат сердечного сочувствия.
- Господин Фукс, переходите к нам! - восклицаю я с невольной порывистостью. - Ваше место - в такой фирме, где люди работают художественными методами, а не среди обыкновенных хапуг.
Оскар снисходительно улыбается, качает головой и откланивается.
- Ну не могу, - отвечает он. - Мне необходима хоть капля предательства, иначе я буду только хнычущей тряпкой. Предательство дает мне душевное равновесие. Понимаете?
- Понимаем, - отвечает Георг. - Нас терзают сожаления, но личные мотивы мы ставим превыше всего.
Я записываю на листке бумаги адреса клиентов, желающих приобрести надгробия, и передаю его Генриху Кролю, который во дворе накачивает велосипедные шины. Генрих презрительно смотрит на листок. Для него, старого нибелунга, Оскар - просто жулик и пошляк, хотя, тоже в качестве старого нибелунга, он и не прочь воспользоваться его услугами.
- Раньше нам не нужно было прибегать к таким фокусам, - заявляет Генрих. - Хорошо, что мой отец до этого не дожил.
- Да ваш отец, судя по тому, что я слышал об этом пионере надгробного дела, был бы вне себя от радости, если бы ему удалось так провести за нос своих конкурентов, - отвечаю я. - У него был характер бойца - не то что у вас! И он сражался не на поле чести, а в окопах безжалостных деловых схваток. Кстати, скоро мы получим остаток денег за полированный со всех сторон памятник с крестом, проданный вами в апреле? Те двести тысяч марок, которые они не доплатили? Вы знаете, какая теперь цена этим деньгам? Пустой цоколь и то на них не купишь.
Генрих что-то бурчит и сует мой листок в карман. А я возвращаюсь, довольный, что хоть немного сбил с него спесь. Перед домом стоит стоймя кусок водосточной трубы, отлетевший во время последнего ливня. Кровельщики только что закончили работу: они заменили отвалившуюся часть трубы новой,
- А как насчет этой? - спрашивает мастер. - Она же вам теперь ни к чему? Может, нам взять ее?
- Конечно, - отвечает Георг.
Кусок трубы прислонен к обелиску, служащему для Кнопфа писсуаром на свежем воздухе. Длина трубы - несколько метров, и в конце она согнута под прямым углом. Меня вдруг осеняет блестящая идея.
- Оставьте ее здесь, - говорю я рабочим. - Она понадобится нам.
- Для чего? - спрашивает Георг.
- На сегодняшний вечер. Вот увидишь, получится интересный спектакль.
Генрих Кроль садится на свой велосипед и уезжает. Мы с Георгом стоим возле двери и выпиваем по стакану пива, которое фрау Кроль нам подала через окно кухни. Очень жарко. Столяр Вильке пробирается сторонкой к себе домой. У него в руках несколько бутылок, а после обеда он выспится в гробу, на ложе из мягких опилок. Вокруг могильных крестов резвятся бабочки. Пестрая кошка Кнопфов беременна.
- Каков курс доллара? - спрашиваю я. - Ты звонил?
- Поднялся на пятнадцать тысяч марок против сегодняшнего утра. Если так пойдет дальше, мы сможем заплатить Ризенфельду по векселю, продав одно маленькое надгробие.
- Чудеса. Жалко, что мы не задержали часть денег. Теряешь необходимый энтузиазм. Верно?
Георг смеется:
- И необходимую деловую серьезность. Разумеется, это не относится к Генриху. Что ты делаешь сегодня вечером?
- Пойду к Вернике. Там, по крайней мере, не думаешь ни о серьезности, ни о комизме наших деловых операций. Там наверху речь идет только о человеческом бытии. Всегда только о бытии в целом, о полноценном существовании, о жизни, и только о жизни. И помимо этого - ни о чем. Если там пожить некоторое время, то наша нелепая деловая возня и торговля из-за пустяков показались бы сумасшествием.
- Браво! - восклицает Георг. - За такую глупость ты заслужил еще стакан ледяного пива. Сударыня, прошу вас повторить.
Седая голова фрау Кроль высовывается из окна.
- Хотите получить по рулетику свежего рольмопса с огурцом?
- Безусловно. И кусок хлеба в придачу. Этот легкий завтрак хорош при всех видах мировой скорби, - отвечает Георг и передает мне стакан. - Ты страдаешь ею?
- Каждый приличный человек в моем возрасте непременно страдает мировой скорбью, - решительно отвечаю я. - Это право молодости!
- А я думал, что у тебя молодость украли, когда ты был в армии.
- Верно. С тех пор я ищу ее и не могу найти. Поэтому у меня двойная мировая скорбь. Так же как ампутированная нога, она болит вдвое сильнее.
Пиво чудесное, холодное. Солнце печет нам головы, и вдруг, невзирая на всю мировую скорбь, наступает мгновение, когда жизнь подходит к тебе вплотную и ты с изумлением смотришь в ее золотисто-зеленые глаза. Я благоговейно допиваю свой стакан. Мне кажется, что каждая клетка моего тела приняла солнечную ванну.
- Мы то и дело забываем, что живем на этой планете лишь недолгий срок, - говорю я. - И потому страдаем совершенно ложным комплексом мировой скорби. Словно нам предстоит жить вечно. Ты это замечал?
- Ну еще бы! В том-то и состоит главная ошибка человечества. Люди, сами по себе вполне разумные, дают возможность каким-то презренным родственникам получать по наследству миллионы долларов, вместо того чтобы самим еще при жизни воспользоваться этими деньгами.
- Хорошо! А что бы ты сделал, если бы знал, что завтра умрешь?
- Понятия не имею.
- Не знаешь? Ладно, один день - это, может быть, слишком мало. Ну, а что бы ты сделал, зная, что умрешь через неделю?
- И тогда не представляю.
- Ведь что-нибудь ты бы сделал? Ну, а если бы у тебя был в запасе месяц?
- Вероятно, продолжал бы жить, как живу теперь, - говорит Георг. - Иначе у меня весь этот месяц было бы такое чувство, что я до сих пор жил не так, как следовало.
- У тебя был бы целый месяц, чтобы это исправить.
Георг качает головой:
- Целый месяц, чтобы раскаиваться.
- Ты мог бы продать наш склад Хольману и Клотцу, уехать в Берлин и в течение целого месяца вести среди актеров, художников и шикарных шлюх сногсшибательную жизнь.
- Денег у меня не хватило бы и на неделю. А дамы оказались бы просто девицами из баров. И потом обо всем этом я предпочитаю читать. Фантазия никогда нас не обманывает. Ну, а ты? Что бы ты стал делать, если бы знал, что через месяц умрешь?
- Я? - повторяю я растерянно.
- Да, ты.
Я озираюсь. Передо мною сад, зеленый и жаркий, пестреющий всеми красками середины лета; проносятся ласточки, бесконечно синеет небо, а сверху, из окна, на нас глазеет старик Кнопф, который только что очнулся после пьянства; он в подтяжках и клетчатой рубашке.
- Мне нужно подумать, - говорю я. - Сразу я не могу ответить. Это слишком трудно. Сейчас у меня такое чувство, что я просто взорвался бы, если бы знал это наверняка.
- Размышляй, но в меру, не то нам придется отправить тебя к Вернике. Но не для того, чтобы ты играл там на органе.
- А ведь так оно и есть, - говорю я. - Действительно так и есть! Если бы мы знали точно заранее час своей смерти, мы бы сошли с ума.
- Еще стаканчик пива? - спрашивает фрау Кроль, высовываясь из кухонного окна. - Есть и малиновый компот. Свежий.
- Спасен! - восклицаю я. - Только вы меня спасли, сударыня. Я чувствовал себя как стрела, устремленная к солнцу и к Вернике. Слава богу, все еще на своих местах! Ничто не сожжено! Милая жизнь еще играет вокруг нас бабочками и мухами, она не превратилась в прах и пепел, она здесь, со всеми своими законами, и даже с теми, которые мы навязали ей, как сбрую - чистокровному рысаку. И все-таки к пиву не давайте нам малинового компота, пожалуйста! А вместо этого кусок плавленого гарцского сыра. Доброе утро, господин Кнопф! Каков денек? Что вы думаете насчет жизни?
Кнопф смотрит на меня вытаращив глаза. Лицо у него серое, под глазами - мешки. Через минуту он сердито качает головой и закрывает окно.
- Зачем-то он был тебе нужен?
- Да, но только сегодня вечером.

* * *

Мы входим в ресторан Эдуарда Кноблоха.
- Посмотри-ка! - говорю я и сразу останавливаюсь, словно налетел на дерево. - Жизнь, как видно, и такие штучки подстраивает. Следовало бы это помнить!
В погребке, за одним из столиков, сидит Герда, перед ней букет оранжевых лилий. Она одна и как раз отрезает себе кусок от седла косули, величиной чуть не с этот стол.
- Ну что ты скажешь? - обращаюсь я к Георгу. - Разве здесь не пахнет предательством?
- А было что предавать? - спрашивает Георг, в свою очередь.
- Нет. А вот насчет обманутого доверия...
- А было доверие?
- Брось, Сократ ты этакий! - отвечаю я. - Разве ты не видишь, что это дело толстых лап Эдуарда?
- Да уж вижу. Но кто, собственно, тебя предал? Эдуард или Герда?
- Конечно, Герда! Кто же еще? Обычно тут бывает виноват не мужчина.
- И женщина тоже нет.
- А кто же?
- Ты сам. Никто, кроме тебя.
- Ладно, - отвечаю я. - Тебе легко говорить. Тебе-то не изменяют, ты сам изменяешь.
Георг самодовольно кивает.
- Любовь - вопрос чувства, - назидательно замечает он, - не вопрос морали. Но чувство не знает предательства. Оно растет, исчезает, меняется - где же тут предательство? Это же не контракт. Разве ты не осточертел Герде своими жалобами на Эрну?
- Только в самом начале. Ведь скандал в «Красной мельнице» разыгрался тогда при ней.
- Ну так нечего теперь ныть. Откажись от нее или действуй.
Рядом с нами освободился столик. Мы усаживаемся. Кельнер Фрейданк убирает грязную посуду.
- Где господин Кноблох? - спрашиваю я.
Фрейданк озирается:
- Не знаю. Он все время сидел за столом вон с той дамой.
- Как просто, а? - говорю я Георгу. - Вот до чего мы дошли. Я - естественная жертва инфляции. Еще раз. Сначала Эрна, теперь Герда. Неужели мне суждено быть вечным рогоносцем? С тобой таких шуток ведь не случается.
- Борись! - заявляет Георг. - Еще ничего не потеряно. Подойди к Герде!
- Но каким оружием мне бороться? Могильными камнями? А Эдуард кормит ее седлом косули и посвящает стихи. В качестве стихов она не разбирается, но в пище - увы, очень. И я, осел, сам во всем виноват! Я сам притащил сюда Герду и раздразнил ее аппетит! В буквальном смысле этого слова!
- Тогда откажись, - говорит Георг. - Зачем бороться? Бороться за чувство вообще бессмысленно.
- Вот как? А почему же ты минуту назад советовал мне бороться?
- Оттого, что сегодня вторник. Вон идет Эдуард - в парадном сюртуке и с бутоном розы в петлице. Ты уничтожен.
Увидев нас, Эдуард приостановился. Он косится в сторону Герды, потом приветствует нас со снисходительным видом победителя.
- Господин Кноблох, - обращается к нему Георг. - Правда ли, что верность - основа чести, как сказал наш обожаемый фельдмаршал, или неправда?
- Смотря по обстоятельствам, - осторожно отвечает Эдуард. - Сегодня у нас битки по-кенигсбергски, с подливкой и картофелем. Очень вкусные.
- Может ли солдат нанести товарищу удар в спину? - неумолимо продолжает Георг. - Брат брату? Поэт поэту?
- Поэты постоянно нападают друг на друга. В этом их жизнь.
- Их жизнь - в честной борьбе, а не в том, чтобы всаживать кинжал в живот другого, - заявляю я.
На лице Эдуарда появляется широкая ухмылка.
- Победа - победителю, дорогой Людвиг, catch as catch can [8]. Разве я жалуюсь, когда вы являетесь ко мне с талонами, которым цена - ноль?
- Конечно, - отвечаю я, - и еще как!
В эту минуту кто-то отстраняет Эдуарда.
- Мальчики, наконец-то вы пришли, - сердечным тоном говорит Герда. - Давайте пообедаем вместе! Я надеялась, что вы придете!
- Ты сидишь в винном погребке, - язвительно замечаю я, - а мы просто пьем пиво.
- Я тоже предпочитаю выпить пива. Я сяду с вами.
- Ты разрешишь, Эдуард? - спрашиваю я. - Catch as catch can.
- А что тут Эдуарду разрешать? - спрашивает Герда. - Он только рад, когда я обедаю с его друзьями. Верно, Эдуард?
Эта змея уже зовет его просто по имени.
- Разумеется, ничего не имею против, конечно, только приятно... - заикаясь, отвечает Эдуард.
Я наслаждаюсь его видом: он взбешен, побагровел и злобно улыбается...
- Красивый у тебя бутон, - замечаю я. - Ты что, на положении жениха, или это просто любовь к природе?
- Эдуард очень чуток к красоте, - отвечает за него Герда.
- Это да, - соглашаюсь я. - Разве тебе подали сегодня обычный обед? Унылые битки по-кенигсбергски в каком-нибудь безвкусном немецком соусе?
Герда смеется:
- Эдуард, покажи, что ты настоящий рыцарь! Разреши мне пригласить пообедать твоих друзей! Они постоянно утверждают, будто ты ужасно скуп. Давай докажем им обратное. У нас есть...
- Битки по-кенигсбергски, - прерывает ее Эдуард, - хорошо, пригласим их на битки. Я позабочусь, чтобы они были экстра и вам подали...
- Седло косули, - заканчивает Герда.
Эдуард пыхтит, как неисправный паровоз.
- Разве это друзья? - заявляет он.
- Что такое?
- Да мы с тобой кровные друзья, как ты с Валентином, - говорю я. - Помнишь наш последний разговор в клубе поэтов? Хочешь, я повторю его вслух? Каким размером ты теперь пишешь стихи?
- Так о чем же вы там говорили? - спрашивает Герда.
- Ни о чем, - поспешно отвечает Эдуард. - Эти двое никогда слова правды не скажут. Остряки, убогие остряки, вот они кто! Понятия не имеют о том, насколько жизнь серьезна.
- А насчет серьезности жизни, думаю, что, кроме могильщиков да гробовщиков, никто не знает ее лучше, чем мы.
- Ну, вы! Вы видите только нелепые стороны смерти, - вдруг ни с того ни с сего заявляет Герда. - А потому перестали понимать серьезность жизни.
Мы смотрим на нее, обалдев от удивления. Это уже, несомненно, стиль Эдуарда. Я чувствую, что сражаюсь за потерянную территорию, но еще не имею сил отступить.
- Откуда у тебя эти мысли, Герда? - спрашиваю я. - Эх ты, сивилла, склоненная над темными прудами меланхолии!
Герда смеется:
- Вы всю жизнь только и думаете, что о могильных камнях. А другим не так легко заинтересоваться могилами. Вот, например, Эдуард - это соловей.
На жирных щеках Эдуарда расцветает улыбка.
- Так как же насчет седла косули? - спрашивает Герда.
- Что ж, в конце концов, почему бы и нет?
Эдуард исчезает. Я смотрю на Герду.
- Браво! - восклицаю я. - Первоклассная работа. Как прикажешь все это понимать?
- Не делай лицо обиженного супруга, - отвечает она. - Просто радуйся жизни, и все.
- А что такое жизнь?
- Именно то, что в данную минуту происходит.
- Браво! - на этот раз восклицает Георг. - И сердечное спасибо за ваше приглашение. Мы в самом деле очень любим Эдуарда; только он нас не понимает.
- Ты тоже его любишь? - обращаюсь я к Герде.
Герда смеется.
- Какой он еще младенец, - говорит она Георгу. - Вы не могли бы хоть немного открыть ему глаза на то, что не все и не всегда его собственность? Да еще если он сам для этого ничего не делает.
- Я неутомимо тружусь, стараясь просвещать его, - отвечает Георг. - Но в нем есть куча препятствий, которые он называет идеалами. Когда он наконец заметит, что это всего-навсего эгоистический снобизм, он исправится.
- А что такое эгоистический снобизм?
- Юношеское тщеславие.
Герда так хохочет, что даже стол дрожит.
- Что ж, по-моему, это неплохо, - заявляет она. - Но без разнообразия надоедает. От фактов никуда не уйдешь.
Я остерегаюсь спросить ее, действительно ли от фактов не уйдешь. Герда сидит передо мной честно и уверенно и держит нож стоймя в ожидании второй порции косули. Лицо у Герды округлилось; она за счет Эдуарда уже пополнела, она сияет и ничуть не смущена. Да и почему бы ей смущаться? Какие фактические права я на нее имею? И кто кого в данную минуту обманывает?
- Верно, - говорю я. - И я оброс атавистическим эгоизмом, как скала мохом. Меа culpa [9].
- Правильно, дорогой, - отвечает Герда. - Наслаждайся жизнью и размышляй, только когда это необходимо.
- А когда это необходимо?

Предыдущая страница 16 Следующая страница


17 Эрих Мария Ремарк

- Если ты хочешь заработать деньги и продвинуться вперед.
- Браво! - снова восклицает Георг.
В эту минуту появляется седло косули и разговор обрывается. Эдуард наблюдает за нами, как наседка за своими цыплятами. В первый раз он дает нам мирно поесть. У него появилась новая улыбка, в которой я не могу разобраться. В этой улыбке затаенное сознание превосходства, и время от времени он тайком показывает это Герде, словно преступник в тюрьме, который тайно переписывается с другим заключенным. Но у Герды осталась ее прежняя открытая сияющая улыбка, которую, как только Эдуард отвернется, она посылает мне, словно невинная девочка перед причастием. Она моложе меня, но мне кажется, что опытом она старше по крайней мере лет на сорок.
- Кушай, мальчик, - говорит она.
Я ем, но меня мучают совесть и недоверие, а седло косули, этот первоклассный деликатес, кажется мне вдруг невкусным.
- Еще кусочек? - угощает меня Эдуард. - А может быть, еще брусничной подливки?
Я удивленно смотрю на него. У меня такое чувство, точно мой прежний унтер-офицер предложил мне, рекруту, поцеловать его. Встревожен и Георг. Я знаю, потом он будет объяснять неправдоподобную щедрость Эдуарда тем обстоятельством, что Герда уже спала с ним, - но на этот раз я могу поспорить. Она будет получать седло косули до тех пор, пока еще не согласилась на это. Когда он ее получит, ей опять будут подавать только битки по-кенигсбергски с немецким соусом. И я уверен, что Герде это тоже известно.
И все-таки я решаю после ужина уйти вместе с нею. Доверие - доверием, но у Эдуарда в погребке слишком много крепких напитков.

* * *

Тихая ночь повисла всеми своими звездами над городом. Я сижу у окна и жду Кнопфа, для которого приготовил обломок водосточной трубы. Она идет как раз от моего окна, через подворотню и до самого дома Кнопфа, а там ее короткий конец загибается во двор. Но со двора трубы не видно.
Я жду и читаю газету. Доллар всполз кверху еще на десять тысяч марок. Вчера имело место только одно самоубийство, но зато две забастовки. Служащие после долгих пререканий наконец добились некоторого повышения ставок, но тем временем деньги настолько упали, что люди теперь на эту прибавку едва могут купить раз в неделю литр молока. А на следующей неделе - вероятно, только коробок спичек. Число безработных увеличилось еще на сто пятьдесят тысяч. По всей стране усиливаются волнения. Рекламируются новые рецепты по использованию кухонных отбросов. Волна заболеваний гриппом растет. Вопрос о повышении пенсий инвалидам и престарелым передан на рассмотрение особого комитета. Через несколько месяцев комитет должен высказаться по этому вопросу. А тем временем умирающие от голода пенсионеры и инвалиды просят милостыню или ищут поддержки у родственников и знакомых.
С улицы доносятся тихие шаги. Я осторожно выглядываю в окно. Однако это не Кнопф - это влюбленная парочка, которая на цыпочках крадется через двор в сад. Сезон в самом разгаре, и любящие больше чем когда-либо нуждаются в пристанище. Вильке прав: куда же им деться, чтобы им не мешали? Если они пытаются проскользнуть в свои меблированные комнаты, хозяйка уже начеку и от имени морали и зависти, словно ангел с мечом, немедленно их изгоняет; в общественных парках и скверах на них рявкает полиция и задерживает их; на комнату в гостинице у них нет денег, - так куда же им деваться? А в нашем дворе их никто не тронет. Памятники повыше закрывают их от других парочек; никто их не видит, к надгробию можно прислониться и в его тени шептаться и обниматься, а в ненастный день, когда нельзя расположиться на земле, памятники с крестами всегда к услугам влюбленных; тогда девушки, теснимые своими любовниками, держатся за перекладину, дождь хлещет в их разгоряченные лица, туман овевает их, они дышат бурно и порывисто, а их волосы, в которые вцепился возлюбленный, взлетают, словно гривы ржущих коней; предостережения, недавно вывешенные мною, не возымели никакого действия, да и кто думает о том, что ему может придавить ноги, когда вся жизнь гибнет в пламени разрухи?
Вдруг я слышу на улице шаги Кнопфа. Я смотрю на часы. Половина третьего. Муштровщик многих поколений злосчастных рекрутов, должно быть, основательно нагрузился. Выключаю свет. Кнопф целеустремленно спешит к черному обелиску. Я берусь за конец дождевой трубы, торчащей в моем окне, крепко прижимаю губы к отверстию и произношу:
- Кнопф!
Мой голос гулко отдается на том конце трубы, позади фельдфебеля, словно это голос из могилы. Кнопф озирается: он не знает, откуда его позвали.
- Кнопф! - повторяю я. - Негодяй! Неужели тебе не стыдно? Неужели я для того тебя создал, чтобы ты пьянствовал и мочился на могильные памятники, свинья ты этакая!
Кнопф снова резко оборачивается.
- Что это? - лепечет он. - Кто тут?
- Пакостник! - восклицаю я, и снова мой голос звучит призрачно и грозно. - И ты еще спрашиваешь? Разве начальнику задают вопросы? Смирно, когда я говорю с тобой!
Вытаращив глаза, Кнопф смотрит на свой дом, из которого доносится голос. Все окна закрыты и темны. Дверь тоже заперта, трубы на стене он не видит.
- Смирно, ты, забывший свой воинский долг, негодяй фельдфебель! - продолжаю я. - Разве я для того послал тебе петлицы на воротник и длинную саблю, чтобы ты осквернял могильные камни, предназначенные для поля Господня? - И затем еще резче, шипя, приказываю: - Во фрунт, недостойный осквернитель надгробий!
Приказ действует. Кнопф стоит навытяжку, опустив руки по швам. Луна отражается в его вытаращенных глазах.
- Кнопф! - говорю я голосом призрака. - Ты будешь разжалован в солдаты, если я тебя еще раз поймаю! Ты - позорное пятно на чести немецких воинов и Союза активных фельдфебелей в отставке!
Кнопф слушает, слегка повернув голову и подняв ее, словно пес, воющий на луну.
- Кайзер? - шепчет он.
- Застегни штаны и проваливай отсюда! - отвечаю я гулким шепотом. - И запомни: попробуй насвинячить еще раз - и ты будешь разжалован и кастрирован! Кастрирован тоже! А теперь пшел отсюда, презренный шпак, марш, марш!
Кнопф спешит, растерянно спотыкаясь, к своей двери. Из сада выбегает парочка, и оба, точно спугнутые серны, мчатся на улицу. Этого я, конечно, не хотел.

XIV

Члены клуба поэтов собрались у Эдуарда. Экскурсия в бордель - дело решенное. Отто Бамбус надеется, что после нее его лирика будет насыщена кровью. Ганс Хунгерман хочет получить материал для своего «Казановы» и для написанного свободным размером цикла стихов под названием «Женщина-демон»; даже Матиас Грунд, автор книги о смерти, надеется перехватить там несколько пикантных деталей для изображения предсмертного бреда параноика.
- А почему ты с нами не идешь, Эдуард? - спрашиваю я.
- Нет потребности, - заявляет он. - У меня есть все, что мне нужно.
- Да ну? Есть все? - Я отлично знаю, что он хочет нам втереть очки, и знаю, что он лжет.
- Эдуард спит со всеми горничными своей гостиницы, - поясняет Ганс Хунгерман. - А если они противятся, он их рассчитывает. Поистине друг народа.
- Горничные! Ты так бы и поступал! Свободные ритмы, свободная любовь. Я - нет! Никаких историй в собственном доме. Старинное правило!
- А с посетительницами тоже нельзя?
- Посетительницы! - Эдуард возводит глаза к небу. - Ну, тут иной раз ничего не поделаешь. Например, герцогиня фон Бель-Армин...
- Например, что же? - спрашиваю я, когда он смолкает.
Эдуард жеманничает:
- Рыцарь должен быть скромен.
У Хунгермана внезапный приступ кашля.
- Хороша скромность! Сколько же ей было? Восемьдесят?
Эдуард презрительно улыбается, но через мгновение улыбка спадает с его лица, словно маска, у которой порвались тесемки: входит Валентин Буш. Правда, он не литератор, но решил тоже участвовать. Он желает присутствовать при том, как Отто Бамбус потеряет свою девственность.
- Здравствуй, Эдуард! - восклицает Буш. - Хорошо, что ты еще жив, верно? Иначе ты бы не смог насладиться приключением с герцогиней.
- Откуда ты знаешь, что это действительно было? - спрашиваю я, пораженный.
- Слышал в коридоре. Вы разговаривали довольно громко. Наверно, хватили всякой всячины. Во всяком случае, я от души желаю Эдуарду и его герцогине всяких успехов. Очень рад, что именно я спас ему жизнь ради такого приключения.
- Да это случилось задолго до войны, - поспешно заявляет Эдуард. Он чует новую угрозу для своих винных запасов.
- Ладно, ладно, - охотно соглашается Валентин. - После войны ты тоже не терял времени и, наверно, пережил немало интересного!
- Это в наши-то дни?
- Именно в наши дни. Когда человек в отчаянии, он легче идет навстречу приключению. А как раз герцогини, принцессы и графини в этом году особенно легко поддаются отчаянию. Инфляция, республика, кайзеровской армии уже не существует - разве всего этого не достаточно, чтобы разбить сердце аристократки? Ну, а как насчет бутылочки хорошего винца, Эдуард?
- Мне сейчас некогда, - отвечает Эдуард с полным самообладанием. - Очень сожалею, Валентин, но сегодня не выйдет. Наш клуб устраивает экскурсию.
- Разве ты тоже идешь с нами? - спрашиваю я.
- Конечно! В качестве казначея! Я обязан! Раньше я не подумал об этом! Но долг есть долг!
Я смеюсь. Валентин подмигивает мне, он скрывает, что тоже идет с нами. Эдуард улыбается, так как воображает, что сэкономил бутылку вина. Таким образом, все довольны.
Мы отбываем. Стоит чудесный вечер. Мы идем на Банштрассе, 12. В городе два публичных дома, но тот, что на Банштрассе, как будто поэлегантнее. Дом стоит за пределами города, он небольшой и окружен тополями. Я хорошо его знаю: в нем я провел часть своей ранней юности, не подозревая о том, что здесь происходит. В свободные от уроков послеобеденные часы мы обычно ловили в пригородных прудах и ручьях рыбу и саламандр, а на лужайках - бабочек и жуков. В один особенно жаркий день, в поисках ресторана, где можно было бы выпить лимонаду, мы попали на Банштрассе, 12. Ресторан в нижнем этаже ничем не отличался от обычных ресторанов. Там было прохладно, и, когда мы спросили сельтерской, нам ее подали. Через некоторое время появились три-четыре женщины в халатиках и цветастых платьях. Они спросили нас, что мы тут делаем и в каком классе учимся. Мы заплатили за нашу сельтерскую и в следующий жаркий день зашли снова, прихватив свои учебники и решив, что потом будем учить уроки на свежем воздухе, у ручья. Приветливые женщины снова оказались тут и по-матерински заботились о нас. В зале было прохладно и уютно, и, так как в предвечерние часы никто, кроме нас, не появлялся, мы остались тут и принялись готовить уроки. А женщины смотрели через наше плечо и помогали нам, как будто они - наши учительницы. Они следили за тем, чтобы мы выполняли письменные работы, проверяли наши отметки, спрашивали у нас то, что надо было выучить наизусть, давали шоколад, если мы хорошо знали урок, а иногда и легкую затрещину, если мы ленились; а мы были еще в том счастливом возрасте, когда женщинами не интересуются. Вскоре эти дамы, благоухавшие фиалками и розами, стали для нас как бы вторыми матерями и воспитательницами. Они отдавались этому всей душой, и достаточно нам было появиться на пороге, как некоторые из этих богинь в шелках и лакированных туфлях взволнованно спрашивали:
- Ну как классная работа по географии? Хорошо написали или нет?
Моя мать уже тогда подолгу лежала в больнице, поэтому и случилось так, что я частично получил воспитание в верденбрюкском публичном доме, и воспитывали меня - могу это подтвердить - строже, чем если бы я рос в семье. Мы ходили туда два лета подряд, потом нас увлекли прогулки, времени оставалось меньше, а затем моя. семья переехала в другую часть города.
Во время войны я еще раз побывал на Банштрассе. Как раз накануне того дня, когда нас отправляли на фронт. Нам исполнилось ровно восемнадцать лет, а некоторым было и того меньше, и большинство из нас еще не знало женщин. Но мы не хотели умереть, так и не изведав, что это такое, поэтому отправились впятером на Банштрассе, которую знали так хорошо с детских лет. Там царило большое оживление, нам дали и водки и пива. Выпив достаточно, чтобы разжечь в себе отвагу, мы попытали счастья. Вилли, наиболее смелый из нас, действовал первым. Он остановил Фрицци, самую соблазнительную из здешних дам, и спросил:
- Милашка, а что если нам...
- Ясно, - ответила Фрицци сквозь дым и шум, хорошенько даже не разглядев его. - Деньги у тебя есть?
- Хватит с избытком, - и Вилли показал ей свое жалованье и деньги, данные ему матерью, - пусть отслужит обедню, чтобы благополучно вернуться после войны.
- Ну что ж! Да здравствует отечество! - заявила Фрицци довольно рассеянно и посмотрела в сторону пивной стойки. - Пошли наверх!
Вилли поднялся и снял шапку. Вдруг Фрицци остановилась и уставилась на его огненно-рыжие волосы. У них был особый блеск, и она, конечно, сразу узнала Вилли, хоть и прошло, семь лет.
- Минутку, - сказала она. - Вас зовут Вилли?
- Точно так! - ответил Вилли, просияв.
- Ты тут когда-то учил уроки?
- Правильно.
- И ты теперь желаешь пойти со мной в мою комнату?
- Конечно! Мы ведь уже знакомы!
Все лицо Вилли расплылось в широкой ухмылке. Но через миг он получил крепкую оплеуху.
- Ах ты, свиненок! - воскликнула Фрицци. - Со мной лечь в постель желаешь? Ну и наглец!
- Почему же? - пролепетал Вилли. - И все остальные тут...
- Остальные! Плевала я на остальных! Разве я у остальных спрашивала урок по катехизису? Писала для них сочинение? Следила, чтобы они не простудились, дрянной, паршивый мальчишка?
- Но мне же теперь семнадцать с половиной...
- Молчи уж! Все равно что ты родную мать хотел бы изнасиловать! Вон отсюда, негодяй! Молокосос! Сопляк!
- Он завтра отправляется на фронт, - говорю я. - Неужели у вас нет никакого патриотического чувства?
Тут она заметила меня.
- Это, кажется, ты напустил нам тогда гадюк? На три дня пришлось закрыться, пока мы не выловили эту пакость.
- Я не выпускал их, - защищался я. - Они у меня удрали.
Не успел я ничего прибавить, как тоже получил оплеуху.
- Молокососы паршивые! Вон отсюда!
Шум привлек внимание хозяйки. Возмущенная Фрицци рассказала ей, в чем дело, хозяйка тоже сразу же узнала Вилли.
- А, рыжий! - проговорила она, задыхаясь. Хозяйка весила сто двадцать кило, и все ее тело ходило ходуном от хохота, словно гора желе во время землетрясения.
- А ты? Разве твое имя не Людвиг?
- Все это верно, - ответил Вилли. - Но мы теперь солдаты и имеем право вступать в половые сношения.
- Ах так? Имеете право? - И хозяйка снова затряслась от хохота. - Ты помнишь, Фрицци... Он ужасно тогда боялся, как бы отец не узнал, что это он бросил бомбы с сероводородом на уроке Закона Божьего! А теперь он, видите ли, имеет. право на половые сношения! Хо-хо-хо!
Но Фрицци не находила во всем этом ничего смешного. Она вполне искренне была обижена и возмущена.
- Все равно что мой родной сын...
Двоим пришлось поддерживать хозяйку под руки, пока она не успокоилась. Слезы текли у нее по лицу. В уголках рта пузырилась слюна. Обеими руками она хваталась за свой трясущийся живот.
- Лимонад... - давясь, с трудом выговаривала она, - лимонад Вальдмейстера, кажется, это был... - она опять начала кашлять и задыхаться, - ...ваш любимый напиток?
- А теперь мы пьем водку и пиво, - ответил я. - Каждый когда-нибудь становится взрослым.
- Взрослым! - Хозяйкой овладел новый приступ удушья, и оба дога яростно залаяли, решив, что на нее напали. Мы осторожно отступили.
- Вон, неблагодарные мерзавцы! - крикнула нам вслед непримиримая Фрицци.
- Ладно, - заявил Вилли, когда мы вышли. - Тогда отправимся на Рольштрассе.
И вот мы, в мундирах, со смертоносным оружием стояли за дверью и щеки наши горели от оплеух. Но мы не добрались до Рольштрассе и второго городского борделя. Туда надо было идти больше двух часов, через весь Верденбрюк, и мы предпочли вместо этого побриться. Брились мы тоже впервые, а так как еще никогда не спали с женщиной, то разница показалась нам не такой уж большой, и мы поняли ее лишь впоследствии; правда, и парикмахер обидел нас, порекомендовав воспользоваться ластиком для наших бород. Потом мы встретили еще знакомых и вскоре так основательно напились, что обо всем позабыли. Вот почему мы ушли на фронт девственниками, и семнадцать из нас пали, так и не узнав, что такое женщина.
Вилли и я потеряли потом невинность в Хутхульсте, во Фландрии, в каком-то кабачке, причем Вилли заразился триппером, попал в лазарет и таким образом избежал участия в сражении во Фландрии, где пали семнадцать девственников.
Уже тогда мы убедились, что добродетель не всегда награждается.

* * *

Мы идем среди теплого сумрака летней ночи. Отто Бамбус держится поближе ко мне, ибо я - единственный, кто признается, что бывал в борделе. Остальные тоже бывали, но разыгрывают неведение, а единственный человек, утверждающий, что он там ежедневный гость, драматург Пауль Шнеевейс, творец замечательного в своем роде произведения «Адам», попросту врет: никогда он в таком доме не был.
Руки у Отто потные. Он ожидает встретить там жриц наслаждения, вакханок и демонических хищниц и втайне побаивается, что вдруг у него вырвут печень или по меньшей мере кастрируют и затем увезут домой в «опеле» Эдуарда. Я успокаиваю Отто.
- Повреждения наносятся не больше одного-двух раз в неделю, Отто, и они почти всегда гораздо более безобидные. Позавчера, например, Фрицци оторвала гостю одно ухо; но, насколько мне известно, уши опять можно пришить или их заменяют целлулоидными, причем сходство такое, что не отличишь.
- Ухо? - Отто останавливается.
- Разумеется, есть дамы, которые не отрывают ушей, - отвечаю я. - Но ведь с такими ты не хочешь знакомиться. Ты ведь хочешь иметь первобытную женщину, во всем ее стихийном великолепии.
- Ухо - это довольно серьезная жертва, - заявляет Отто; он похож на потеющую жердь и то и дело протирает стекла своего пенсне.
- Поэзия требует жертв. С оторванным ухом ты стал бы действительно полнокровным лириком. Пошли!
- Да, но ухо! Ведь сразу будет заметно!
- Если бы мне предоставили выбор, - говорит Ганс Хунгерман, - я предпочел бы, чтобы мне оторвали ухо, чем кастрировали.
- Что? - Отто снова останавливается. - Да вы просто шутите! Этого же не может быть!
- Нет, бывает! - настойчиво говорит Хунгерман. - Страсть на все способна. Но ты, Отто, успокойся: кастрация - дело подсудное. Женщине дают за это, по крайней мере, несколько месяцев тюрьмы - так что ты непременно будешь отомщен.
- Глупости! - запинаясь, произносит Бамбус и заставляет себя улыбнуться. - Вы просто морочите мне голову своими дурацкими шутками!
- А зачем нам морочить тебе голову? - отвечаю я. - Это было бы низостью. Поэтому я и рекомендую твоему вниманию именно Фрицци. У нее своеобразный фетишизм: когда ею овладевает страсть, она судорожно хватается обеими руками за уши партнера. И ты можешь быть с нею абсолютно спокоен, что больше ни в каком месте не получишь повреждений. Ведь третьей руки у нее нет.
- Зато есть еще две ноги, - подхватывает Хунгерман. - Ногами женщины иногда просто чудеса делают. Они отращивают ногти и потом оттачивают их.
- И все вы врете, - говорит Отто с тоской. - Бросьте наконец городить вздор!
- Слушай, - говорю я. - Мне не хочется, чтобы тебя искалечили. Правда, эмоционально ты обогатишься новым опытом, но душевные силы утратишь и лирика твоя от этого очень пострадает. У меня тут есть карманная пилка для ногтей, маленькая удобная вещица, предназначенная для бонвивана, который всегда должен быть элегантен. Сунь ее в карман. А потом держи зажатой в ладони или предварительно спрячь под матрац. Если ты заметишь, что тебе грозит серьезная опасность, достаточно легкого, безвредного укола в зад. И вовсе не нужно, чтобы текла кровь, Фрицци сейчас же выпустит тебя. Каждый человек, даже если его куснет комар, сейчас же потянется рукой к укушенному месту - это один из основных законов жизни. А тем временем ты удерешь.
Я вынимаю из кармана футлярчик красной кожи, в котором лежат гребень и пилка для ногтей. Это еще подарок Эрны, предательницы. Гребень - имитация черепахового. Когда я извлекаю его из футляра, во мне поднимается волна запоздалого гнева.
- Дай мне и гребень, - говорит Отто.
- Да ведь гребнем ты же не можешь ударить ее, о невинный сатир, - замечает Хунгерман. - Это не оружие в борьбе полов. Он сразу сломается о напрягшуюся плоть менады.
- Не буду я им наносить удары. Я потом просто причешусь.
Мы с Хунгерманом переглядываемся, Бамбус, видимо, нам уже не верит.
- У тебя есть с собой хоть несколько перевязочных пакетов? - спрашивает меня Хунгерман.
- Они не понадобятся. У хозяйки целая аптека.
Бамбус снова останавливается.
- Все это чепуха. А вот как насчет венерических заболеваний?
- Сегодня суббота. Сегодня после обеда все дамы прошли осмотр. Нет никакой опасности, Отто.
- И все-то вы знаете! Да?
- Мы знаем то, что в жизни знать необходимо, - отвечает Хунгерман. - И обычно эти знания совсем не то, чему нас учат в школах и разных пансионах. Поэтому из тебя и получился такой уникум, Отто.
- Мне дали слишком религиозное воспитание, - вздыхает Бамбус. - Пока я рос, меня все время пугали адом и сифилисом. Ну как тут создавать сочную, земную лирику?
- Тебе следовало бы жениться.
- Это мой третий комплекс. Страх перед браком. Моя мать свела моего отца в могилу. И только одними слезами. Разве это не удивительно?
- Нет, - отвечаем мы с Хунгерманом одновременно и по этому случаю жмем друг другу руку, примета, означающая, что мы непременно проживем еще семь лет. А жизнь, хорошая или плохая, все равно есть жизнь, это замечаешь, только когда вынужден ею рисковать.

* * *

Перед тем как войти в этот с виду столь уютный дом, с его тополями, красным фонарем и цветущими геранями на окнах, мы делаем несколько глотков водки, чтобы подкрепиться. Прихваченную с собой бутылку пускаем вкруговую. Даже Эдуард, который уехал вперед на своем «опеле» и ждет нас, выпил с нами; ему так редко перепадает даровое угощение, что теперь он пьет с наслаждением. Та же водка, которая сейчас обходится нам примерно в десять тысяч марок за стаканчик, через минуту будет в борделе стоить сорок тысяч, - поэтому мы и взяли ее с собой. До порога дома мы наводим экономию, а потом уже попадаем в руки мадам.
Отто испытывает горькое разочарование. Вместо гостиной он ожидал увидеть восточную инсценировку: леопардовые шкуры, висячие светильники, душные ароматы; и хотя дамы одеты весьма легко, они скорее напоминают горничных. Он спрашивает меня шепотом, нет ли в доме негритянок или креолок.
Я указываю на сухопарую брюнетку:
- Вон та - креолка. Она пришла сюда прямо из тюрьмы. Убила своего мужа.
Однако Отто не очень-то верит мне. Он оживляется только, когда входит Железная Кобыла. Это внушительная особа; на ней высокие зашнурованные ботинки, черное белье, нечто вроде костюма укротительницы львов, серая смушковая шапка, рот полон золотых зубов. Несколько поколений молодых поэтов и редакторов в ее объятиях сдавали экзамен на жизнь, поэтому и сегодня совет клуба предназначил для Отто именно ее. Или же Фрицци. Мы настояли на том, чтобы Кобыла облеклась в свои пышные доспехи, и она не подвела нас. Когда мы знакомим ее с Отто, она озадачена. Вероятно, Железная Кобыла ожидала, что мы предложим ей существо более юное и свежее. А Бамбус точно сделан из бумаги, он бледен, тощ, прыщеват, с жидкой бородкой, и ему уже двадцать шесть. Кроме того, у него выступают капли пота, как у редьки, когда ее посолишь. Железная Кобыла раскрывает свою золотую пасть, добродушно усмехается и толкает дрожащего Бамбуса в бок.
- Пойдем, угости коньячком, - миролюбиво говорит она.
- А сколько стоит коньяк? - спрашивает Отто официантку.
- Шестьдесят тысяч.
- Сколько? - испуганно переспрашивает Хунгерман. - Сорок тысяч, и ни пфеннига больше!
- Пфенниг, - замечает хозяйка, - давно я этого слова уже не слышала.
- Сорок тысяч он стоил вчера, дорогуша, - заявляет Железная Кобыла.
- Сорок тысяч он стоил еще сегодня утром. Я был здесь по поручению комитета.
- Какого комитета?
- Комитета по возрождению лирики через непосредственный опыт.
- Дорогуша, - отвечает Железная Кобыла, - это было до объявления курса.
- Это было после того, как в одиннадцать часов объявили курс.
- Нет, до послеобеденного курса, - поддерживает ее хозяйка. - Не будьте такими скупердяями.
- Шестьдесят тысяч - это уже по тому курсу доллара, который будет послезавтра, - говорю я.
- Нет, завтра. С каждым часом ты приближаешься к нему. Успокойся! Курс доллара неотвратим, как смерть. Ты не можешь от него уклониться. Тебя, кажется, зовут Людвиг?
- Рольф, - решительно отвечаю я. - Людвиг с войны не вернулся.
Хунгерманом вдруг овладевает недоброе предчувствие.

Предыдущая страница 17 Следующая страница


Черный обелиск 18

- А такса? - спрашивает он. - Как на этот счет? Ведь договорились на двух миллионах. С раздеванием и получасовым разговором потом. Разговор этот для нашего кандидата очень важен.
- Три, - флегматично заявляет Железная Кобыла. - И то дешево.
- Друзья, нас предали! - вопит Хунгерман.
- А ты знаешь, сколько теперь стоят высокие ботинки, чуть не до самой задницы? - спрашивает Железная Кобыла.
- Два миллиона и ни сантима больше. Если даже в таком месте нарушается договоренность, значит, мир идет к гибели!
- Договоренность! Какая может быть договоренность, если курс шатается, точно пьяный?
Тут поднимается Матиас Грунд, который, как автор книги о смерти, до сих пор хранил молчание.
- Это первый бордель, зараженный национал-социализмом! - заявляет он в бешенстве. - Значит, по-вашему, договоры - просто клочки бумаги? Да?
- И договоры, и деньги, - несокрушимо отвечает Железная Кобыла. - Но высокие ботинки - это высокие ботинки, а черное прозрачное белье - это черное прозрачное белье. И цены на них - сумасшедшие. Почему вам нужно для вашего причастника непременно даму первого сорта? Это ведь как при похоронах - можно с плюмажами, а можно без. Для него хорош будет и второй сорт!
Возразить на это нечего. Дискуссия достигла мертвой точки. Вдруг Хунгерман замечает, что Бамбус выпил не только свой коньяк, но и рюмку Железной Кобылы.
- Мы пропали, - заявляет он. - Придется заплатить ту сумму, которую от нас требуют эти гиены с Уолл-стрит. Нельзя было нас так подводить, Отто! А теперь мы вынуждены оформить твое вступление в жизнь гораздо проще. Без плюмажей и только с одной чугунной лошадью.
К счастью, в эту минуту появляется Вилли. Он с чисто спортивным интересом относится к превращению Отто в мужчину и, не дрогнув ни одним мускулом, оплачивает разницу. Потом заказывает водки для всех и сообщает, что заработал сегодня на своих акциях двадцать пять миллионов. Часть этих денег он намерен прокутить.
- А теперь убирайся отсюда, мальчик, - заявляет он Отто. - И возвращайся к нам мужчиной.
Я подсаживаюсь к Фрицци. Прошлое давно позабыто; с тех пор как ее сын погиб на фронте, она уже не считает нас мальчиками. Он был унтер-офицером и убит за три дня до перемирия. Мы беседуем о довоенных временах. Она рассказывает мне, что ее сын учился музыке в Лейпциге. Он мечтал стать гобоистом. Рядом с нами дремлет толстенная мадам, огромный дог положил ей голову на колени. Вдруг сверху доносится отчаянный вопль. Потом мы слышим какую-то возню, врывается Отто в одних кальсонах, а за ним мчится разъяренная Железная Кобыла и на ходу колотит его жестяным тазом. Отто несется, как бегун на состязании, он вылетает через дверь на улицу, а мы втроем задерживаем Железную Кобыла.
- Сопляк проклятый! - восклицает она, задыхаясь. - Ножом вздумал колоть меня!
- Да это не нож, - говорю я, догадавшись, в чем дело.
- Что? - Железная Кобыла круто поворачивается и показывает нам красное пятно, проступившее сквозь черное белье.
- Кровь же не идет. Он просто ткнул пилкой для ногтей.
- Пилкой? - Железная Кобыла изумленно смотрит на меня. - Ну, этого со мной еще не бывало! И вдобавок поганец колет меня, а не я его! Что я, даром получаю свои высокие ботинки? А моя коллекция хлыстов мне тоже ничего не стоила? Я вела себя вполне прилично, хотела в виде прибавки дать ему маленькую порцию садизма и легонько стегнула по его мослам, а эта очкастая змея набрасывается на меня с пилкой! Садист! На черта мне нужен садист? Мне - мечте мазохистов! Нет, так оскорбить женщину!
Мы успокаиваем ее с помощью двойной порции кюммеля. Потом ищем Бамбуса. Он стоит за кустом сирени и ощупывает себе голову.
- Иди сюда, Отто, опасность миновала, - кричит Хунгерман.
Но Бамбус не желает возвращаться. Он требует, чтобы мы выбросили ему его одежду.
- Не будет этого! - заявляет Хунгерман. - Три миллиона - это три миллиона! Мы за тебя уплатили вперед!
- Потребуйте деньги обратно! Я не позволю избивать себя!
- Настоящий кавалер никогда не потребует от дамы денег обратно. А мы сделаем из тебя настоящего кавалера, даже если бы пришлось для этого проломить тебе голову. Удар хлыстом был просто любезностью. Железная Кобыла - садистка.
- Что такое?
- Она - суровая массажистка. Мы просто забыли предупредить тебя. Но ты бы радоваться должен, что удалось испытать такую штуку. В провинции это редкость.
- Ничуть я не рад. Киньте мне мои вещи.
Он одевается за сиреневым кустом, и нам все же удается затащить его обратно. Мы даем ему выпить, но его никакими силами не заставишь выйти из-за стола. Он уверяет, что у него прошло настроение. В конце концов Хунгерман договаривается с Железной Кобылой и с мадам. Бамбусу дается право в течение следующей недели вернуться сюда без всякой приплаты.
Мы продолжаем пить. Через некоторое время я замечаю, что Отто, несмотря ни на что, загорелся. Он теперь время от времени поглядывает на Железную Кобылу и совершенно не интересуется остальными дамами. Вилли опять заказывает кюммель. Через несколько минут исчезает Эдуард. Он появляется вновь через полчаса весь потный и уверяет, что ходил погулять. Постепенно кюммель оказывает свое действие.
Отто Бамбус вдруг извлекает из кармана карандаш и бумагу и тайком что-то записывает. Я заглядываю ему через плечо. «Тигрица» - читаю я заглавие.
- Не лучше ли еще подождать немного с твоими свободными ритмами и гимнами? - спрашиваю я.
Он качает головой:
- Первое, самое свежее впечатление - это главное.
- Но ведь все твои впечатления сводятся к тому, что тебя стеганули кнутом по заду и несколько раз стукнули тазом по голове? Что тут тигриного?
- Уж это предоставь знать мне! - Бамбус пропускает рюмку кюммеля через свои растрепанные усы. - Теперь вступает в силу воображение! Я уже весь цвету стихами, точно куст розами. Да нет, что куст роз? Словно орхидея в джунглях!
- Ты считаешь свой опыт достаточным?
Отто бросает на Железную Кобылу взгляд, исполненный страсти и ужаса.
- Не знаю. Но на маленький томик в картонном переплете, во всяком случае, хватит.
- Выскажись определеннее: ведь за тебя внесено три миллиона. Если ты их не используешь, лучше мы их пропьем.
- Лучше пропьем.
Бамбус опять опрокидывает рюмку кюммеля. Мы впервые видим его пьющим. Раньше он боялся алкоголя, как чумы, особенно водки. Его лирика процветала с помощью кофе и смородинной настойки.
- Каков наш Отто? - обращаюсь я к Хунгерману. - Видимо, подействовал жестяной таз.
- Сущие пустяки! - орет Отто. Он выпил еще рюмку кюммеля и ущипнул за ляжку Железную Кобылу, которая как раз проходила мимо. Та останавливается, точно сраженная молнией. Потом медленно поворачивается и разглядывает Отто, словно перед ней редкое насекомое. Мы вытягиваем руки, чтобы предотвратить удар, который должен последовать. Для дамы в таких ботинках подобный щипок - непристойное оскорбление. Отто встает, пошатываясь, в его близоруких глазах отсутствующая улыбка, он обходит Железную Кобылу и совершенно неожиданно дает ей звонкий шлепок по черному белью.
Воцаряется тишина. Все ждут, что сейчас произойдет убийство. А Отто беспечно усаживается на свое место, кладет голову на руки и мгновенно засыпает.
- Никогда не убивай спящего, - увещевает Хунгерман Железную Кобылу. - Это одиннадцатая заповедь Божья.
Железная Кобыла раскрывает свою пасть и беззвучно усмехается. Все ее золотые коронки сверкают. Потом она проводит рукой по жидким мягким волосам Отто.
- Ах, люди, люди! - говорит Железная Кобыла. - Такой молодой - и такой дуралей!
Мы отбываем. Хунгермана и Бамбуса Эдуард отвозит в город на своем «опеле». Шумят тополя. Доги лают. Железная Кобыла стоит у окна первого этажа и машет нам своей казацкой шапкой. Над борделем стоит бледная луна. Матиас Грунд, автор книги о смерти, вдруг вылезает впереди нас из канавы, на дне которой течет ручей. Он вообразил, что перейдет через нее, как Христос прошел по водам Генисаретского озера. Но это оказалось ошибкой. Вилли шагает рядом со мной.
- Что за жизнь! - восклицает Вилли мечтательно. - И подумать только, что фактически зарабатываешь деньги пока спишь! Завтра окажется, что доллар опять поднялся, а за ним, как бойкие обезьяны, полезут следом и акции!
- Не отравляй нам вечер. Где твоя машина? Она тоже родит детей, как твои акции?
- Ее взяла Рене. Она хвастает ею. В перерыве между двумя программами возит кататься своих коллег из «Красной мельницы». Они лопаются от зависти.
- Вы поженитесь?
- Мы обручены, - заявляет Вилли. - Если ты знаешь, что это такое.
- Могу себе представить.
- Чудно! - продолжает Вилли. - Она теперь мне очень часто напоминает нашего обер-лейтенанта Гелле, этого проклятого живодера, он зверски мучил нас, пока мы не были допущены к героической смерти. И вот теперь, в темноте, я вспоминаю об этом. И для меня - жуткое наслаждение схватить его мысленно за шиворот и опозорить. Вот уж никогда не думал, что такая мысль доставит мне удовольствие, можешь поверить!
- Верю.
Мы идем между темными цветущими садами. Доносится запах неведомых цветов.
- «Как сладко дремлет на холмах весною лунный свет...» - декламирует кто-то и поднимается с земли, словно призрак.
Это Хунгерман. Он вымок, так же как и Матиас Грунд.
- Что случилось? - спрашиваю я. - У нас дождя не было.
- Эдуард высадил нас. Нашел, что мы поем слишком громко. Ну, как же, почтенный хозяин гостиницы! Когда я хотел слегка освежить голову Отто, мы оба упали в ручей.
- Вы тоже? А где же Отто? Он ищет Матиаса Грунда?
- Он ловит рыбу.
- Что?
- Черт! - возмущается Хунгерман. - Надеюсь, он не свалился в воду? Он же не умеет плавать.
- Чепуха. Глубина ручья не больше метра.
- Отто способен и в луже захлебнуться. Он слишком любит свое отечество.
Мы находим Бамбуса на мостике через ручей, он держится за перила и проповедует рыбам.
- Тебе нехорошо, Франциск? - спрашивает Хунгерман.
- Ну да, - отвечает Бамбус и хихикает, как будто все это безумно смешно. Потом начинает стучать зубами. - Холодно, - бормочет он. - Я не способен жить под открытым небом.
Вилли вытаскивает из кармана бутылку с кюммелем.
- А кто вас опять спасает? Предусмотрительный дядя Вилли спасет вас от воспаления легких и холодной смерти.
- Жалко, что с нами нет Эдуарда, - говорит Хунгерман. - Вы тогда тоже могли бы его спасти и войти в компанию с Валентином Бушем. Спасители Эдуарда. Это его сразило бы.
- Бросьте дурацкие остроты, - заявляет Валентин, который стоит позади него. - Капитал должен быть для вас чем-то священным, или вы коммунист? Я ни с кем не делюсь. Эдуард принадлежит мне.
Все мы пьем. Кюммель сверкает в лунном свете, как желтый бриллиант.
- Ты еще хотел куда-то зайти? - спрашиваю я Вилли.
- В певческий союз Бодо Леддерхозе. Пойдемте со мной. Там вы можете обсушиться.
- Замечательно, - говорит Хунгерман. Никому не приходит в голову, что гораздо проще было бы отправиться домой. Даже поэту, воспевшему смерть. Кажется, что сегодня вечером жидкость обладает особой притягательной силой.
Мы идем дальше вдоль ручья. Лунный свет поблескивает в воде. Луну можно пить - кто и когда говорил об этом?

XV

Духота позднего лета повисла над городом, курс доллара поднялся еще на двести тысяч марок, голод усиливается, цены подскочили, а в целом - все очень просто: цены растут быстрее, чем заработная плата, поэтому та часть народа, которая существует на заработную плату, жалованье, мелкие доходы и пенсии, погружается все больше в безысходную нужду, а другая захлебывается в неустойчивом богатстве. Правительство же ничего не предпринимает. Инфляция для него выгодна: благодаря ей оно аннулирует свои долги, а что при этом оно теряет доверие народа - никто не замечает.
Мавзолей, заказанный фрау Нибур, готов. Он ужасен - какая-то каменная будка с пестрыми стеклами, бронзовыми цепями и усыпанной гравием дорожкой, хотя скульптурных работ, которые я расписывал вдове, мы не произвели. Но теперь она вдруг не желает его принимать. Она стоит посреди двора, в руках у нее яркий зонтик, на голове соломенная шляпка с блестящими вишнями, на шее ожерелье из поддельного жемчуга. Рядом с ней стоит какой-то субъект в узковатом клетчатом костюме и в гетрах. Гром грянул, срок траура прошел, и фрау Нибур помолвлена. К Нибуру она вдруг стала совершенно равнодушна. Имя субъекта Ральф Леман, и он называет себя консультантом по делам промышленности. Для столь элегантного имени и профессии его костюм, пожалуй, слишком поношен. Но галстук новый, а также оранжевые носки - вероятно, это первые подарки счастливой невесты.
Сражение продолжается с переменным успехом. Вначале фрау Нибур утверждает, что она не заказывала мавзолей.
- У вас есть письменный договор? - вопрошает она торжествующе.
У нас нет письменного договора. Георг кротко отвечает, что в нашем деле это и не нужно. Когда речь идет о смерти, полагаешься на верность людей своему слову. Кроме того, у нас найдется десяток свидетелей. Своими требованиями фрау Нибур совсем заморочила голову и нашим каменотесам, и нашему скульптору, и всем нам. Да и аванс мы получили.
- Вот в том-то и дело, - заявляет фрау Нибур с удивительной последовательностью. - Аванс мы хотим получить обратно.
- Значит, вы заказали мавзолей?
- Я его не заказывала. Я только дала аванс.
- Ну что вы на это скажете, господин Леман? - спрашиваю я. - Как консультант по делам промышленности?
- Бывает и так, - отзывается Ральф рыцарским тоном и пытается объяснить нам разницу. Но Георг прерывает его. Он заявляет, что на аванс тоже нет письменного документа.
- Как? - обращается Ральф к фрау Нибур. - Эмилия, ты не взяла расписки?
- Да я не знаю... - запинается фрау Нибур. - Кто же знал, что эти люди вздумают утверждать, будто я не давала аванса! Такие обманщики!
- Какая низость!
Эмилия вдруг виновато съеживается. Ральф в бешенстве смотрит на нее. Он внезапно перестает быть рыцарем. Боже праведный, думаю я, сначала у нее был кит, теперь она поймала акулу.
- Никто и не утверждает, что вы не дали аванса, - замечает Георг. - Мы только говорим, что никаких письменных документов нет ни на заказ, ни на аванс.
Ральф облегченно вздыхает:
- Ну вот!
- Впрочем, - заявляет Георг, - мы готовы взять мавзолей обратно, если он вам не нужен.
- Ну вот, - повторяет Ральф. Фрау Нибур радостно кивает. Я с изумлением смотрю на Георга. Ведь мавзолей окажется вторым сторожем нашего склада, братом обелиска.
- А как же аванс? - спрашивает Ральф.
- Аванс, конечно, пропадет, - говорю я. - Так всегда делается.
- Что? - Ральф одергивает жилет и выпрямляется. Я замечаю, что и брюки ему слишком узки и коротки. - Вы что, смеетесь? - восклицает он. - Так у нас не делается!
- У нас тоже так не делается. Обычно наши клиенты берут то, что заказывают.
- Да мы же ничего не заказывали, - вмешивается Эмилия в новом порыве отваги. Вишни на ее шляпе подскакивают. - Кроме того, вы заломили слишком высокую цену.
- Спокойно, Эмилия, - рычит Ральф. Она съеживается, испуганная и восхищенная столь пылкой мужественностью. - Не забудьте, что существует суд, - угрожающе добавляет Ральф.
- Надеемся.
- Вы, вероятно, сохраните булочную и после замужества? - спрашивает Георг Эмилию.
Эмилия так напугана, что без слов смотрит на своего жениха.
- Ясно, - отвечает Ральф. - Конечно, наряду с нашей промышленной конторой. А что?
- Булочки и пирожные были там особенно вкусны.
- Спасибо, - жеманно благодарит Эмилия. - Так как же насчет аванса?
- Я хочу предложить вам вот что, - говорит Георг и вдруг пускает в ход всю свою обаятельность. - Доставляйте нам в течение месяца каждое утро двенадцать булочек и каждый вечер шесть кусков фруктового торта, тогда мы в конце месяца вернем вам аванс, а мавзолей можете не брать.
- Ладно, - тут же соглашается фрау Нибур.
- Спокойствие, Эмилия. - Ральф тычет ее в бок. - Конечно, у вас губа не дура! - язвительно отвечает он Георгу. - Вернете через месяц! А что тогда будут стоить эти деньги?
- Ну так берите памятник, - отвечаю я. - Мы не возражаем.
Борьба продолжается еще с четверть часа. Потом мы договариваемся. Мы возвращаем немедленно половину аванса, остальные - через две недели. Поставки натурой будут выполняться. Ральф против нас бессилен. Инфляция вдруг оказывается нам на руку. Для суда цифры остаются цифрами, они не меняются, невзирая на то, что стоит за ними. Если бы Ральф потребовал возвращения аванса через суд, Эмилия получила бы свои деньги, может быть, не раньше, как год спустя, притом ту же сумму, к тому времени совершенно обесцененную. Теперь я понимаю Георга: мы выпутаемся из этой истории очень удачно. Самый аванс в тот день, когда мы его получили, уже стоил только часть своего номинала.
- Но что мы будем делать с мавзолеем? - спрашиваю я, после того как жених с невестой удалились. - Используем как личную часовню?
- Мы слегка изменим крышу. Курт Бах может посадить на нее скорбящего льва или марширующего солдата, в крайнем случае - даже ангела или плачущую Германию, два окна вынем и вставим вместо них мраморные плиты, на которых можно высечь имена, и таким образом мавзолей станет...
Он смолкает.
- ...скромным памятником павшим воинам, - уточняю я. - Но Курт Бах не умеет делать ни стоячих ангелов, ни солдат, ни фигуры Германии. Самое большее - их барельеф. Придется нам ограничиться нашими старыми львами. Но для них крыша слишком узка. Лучше орел.
- Зачем? Лев может свесить одну лапу на постамент. Тогда он поместится.
- А как насчет бронзового льва? Фабрика металлических изделий выпускает бронзовых животных любого размера.
- Пушка... - задумчиво бормочет Георг. - Разбитая пушка - это было бы нечто новое.
- Годится только для деревни, где все павшие были артиллеристами.
- Слушай, - обращается ко мне Георг. - Отдайся игре воображения. Сделай несколько рисунков, по возможности больших и в красках. Тогда посмотрим.
- А что, если бы нам ввести в композицию и обелиск? Мы одним выстрелом убили бы двух зайцев.
Георг смеется.
- Если это тебе удастся, я закажу для тебя в виде премии целый ящик «Рейнгартсхаузена» 1921 года. Не вино, а мечта.
- Лучше бы ты выдавал его по бутылке авансом. Тогда скорей придет и вдохновение.
- Хорошо, начнем с одной. Пошли к Эдуарду.

* * *

Увидев нас, Эдуард, как обычно, мрачнеет.
- Радуйтесь, господин Кноблох, - говорит Георг и вытаскивает из кармана толстую пачку банкнотов. - Сегодня вас приветствуют наличные.
Лицо Эдуарда светлеет.
- В самом деле? Что ж, когда-нибудь они должны появиться. Желаете столик у окна?
В погребке опять сидит Герда.
- Ты тут что - постоянный гость? - кисло осведомляюсь я.
Она непринужденно смеется:
- Я тут по делу.
- По делу?
- Ну да, по делу, господин следователь, - повторяет Герда.
- Разрешите на этот раз пригласить вас пообедать с нами? - говорит Георг и толкает меня локтем, чтобы я не вел себя, как упрямый мул.
Герда смотрит на нас.
- Второй раз мне, наверное, уж не удастся вас пригласить, как вы думаете?
- Определенно нет, - отвечаю я, но не могу удержаться и добавляю: - Эдуард скорее откажется от помолвки.
Она смеется и не отвечает. На ней очень хорошенькое платьице из коричневого натурального шелка. «Каким же я был ослом! - думаю я. - Ведь передо мной в образе Герды сидит сама жизнь, а я, в своей туманной мании величия, не догадался об этом!»
Появляется Эдуард и снова мрачнеет, увидев нас в обществе Герды. Он явно что-то подсчитывает и решает. Он думает, что мы наврали и опять намерены поживиться за его счет.
- Мы пригласили фройляйн Шнейдер пообедать с нами, - заявляет Георг. - Мы празднуем конфирмацию Людвига. Он постепенно созревает и становится мужчиной. Уже не считает, что мир существует только ради него.
Георг пользуется большим авторитетом, чем я. Лицо Эдуарда снова проясняется.
- Есть восхитительные цыплята! - он вытягивает губы, словно намереваясь свистнуть.
- Пришли нам спокойно обычный обед, - говорю я. - У тебя всегда все исключительное. И бутылку «Рейнгартсхаузена» 1921 года!
Герда поднимает глаза.

Предыдущая страница 18 Следующая страница


19 Эрих Мария Ремарк

- Вино за обедом? Да вы что - в лотерею выиграли? Тогда почему вы больше не приходите в «Красную мельницу»?
- Нам достался очень маленький выигрыш, - отвечаю я. - Разве ты все еще там выступаешь?
- А ты и не знал? Стыдно! Эдуард вот знает. Правда, у меня был двухнедельный перерыв. Но с первого начинается новый ангажемент.
- Тогда мы придем, - заявляет Георг. - Даже если бы пришлось заложить мавзолей.
- Я видела там вчера вечером твою подругу, - говорит мне Герда.
- Эрну? Она не моя подруга. С кем она была?
Герда смеется.
- А какое тебе дело, раз она уже не твоя подруга?
- Очень большое дело, - отвечаю я. - Пройдет немало времени, прежде чем перестанешь вздрагивать, хотя бы механически, как лягушечья лапа от гальванического тока. Только если окончательно расстанешься с человеком, начинаешь по-настоящему интересоваться всем, что его касается. Таков один из парадоксов любви.
- Ты слишком много думаешь. Это вредно во всех случаях.
- Он думает неправильно, - замечает Георг. - Его ум только тормозит его чувства, вместо того чтобы идти впереди.
- До чего же вы все умные, мальчики! - замечает Герда. - А радости-то у вас в жизни хоть когда-нибудь бывают?
Мы с Георгом переглядываемся. Георг смеется. Я ошарашен.
- Думать - вот что для нас радость, - отвечаю я и при этом отлично знаю, что лгу.
- Эх, вы, бедняги! Тогда хоть питайтесь как следует!
«Рейнгартсхаузен» помогает нам выйти из положения. Эдуард сам открывает бутылку и дегустирует вино. Он изображает из себя знатока, проверяющего, не отдает ли вино пробкой. Затем наливает себе бокал до краев.
- Excellent [10]! - восклицает он с французским произношением, полощет горло вином и щурится от удовольствия.
- Настоящим знатокам вина достаточно нескольких капель, - говорю я.
- Мне - нет, и не при таком вине. Да и подать вам мне хочется самое лучшее.
Мы не отвечаем; свой козырь мы пока держим в резерве. За себя и за Герду мы заплатим теми же неистощимыми талонами.
Эдуард разливает вино по бокалам.
- Вы что же не предложите и мне стаканчик? - нагло спрашивает он.
- Позднее, - отвечаю я. - Мы выпьем не только одну бутылку. А за обедом ты мешаешь, оттого что каждому в рот смотришь, как пес.
- Только когда вы, как паразиты, орудовали вашими талонами. - Эдуард, приплясывая, вертится вокруг Герды, словно учитель средней школы, который учится танцевать вальс.
Герда едва сдерживает приступ смеха. Я толкнул ее под столом, и она сразу поняла, что мы для Эдуарда держим в резерве.
- Кноблох! - вдруг рявкает сочный командирский бас. Эдуард вздрагивает, словно ему неожиданно дали пинка в зад. За его спиной, непринужденно улыбаясь, стоит на этот раз сама Рене де ля Тур. Он сдерживает готовое вырваться ругательство.
- И почему я каждый раз попадаюсь!
- Не сердись, - говорю я. - Это в тебе отзывается твоя верная немецкая кровь. Самое благородное наследие твоих послушных предков.
Дамы приветствуют друг друга с понимающей улыбкой опытных уголовных сыщиков.
- На тебе прехорошенькое платье, Герда, - воркует Рене. - Жаль, что я не могу носить такие фасоны. Я слишком для них худа.
- Пустяки, - отвечает Герда, - я считаю, что прошлогодняя мода была элегантнее. Особенно эти восхитительные туфли из кожи ящерицы, в которых ты сейчас. Они с каждым годом нравятся мне все больше.
Я заглядываю под скатерть. На Рене действительно туфли из кожи ящерицы. Как Герда их разглядела, сидя за столом, - одна из вечных загадок женской природы. Просто непостижимо, почему эти особые таланты слабой половины человечества не используются более практичным образом - например, в артиллерии для наблюдений за противником из корзины привязанного воздушного шара или для других столь же культурных целей.
Болтовню прерывает Вилли. Он - прекрасное видение в светло-сером: костюм, рубашка, галстук, носки, замшевые перчатки, и над ними, словно извержение Везувия - копна огненно-рыжих волос.
- Вина! - бросает он. - Что это, могильщики кутят? Они пропивают горе чьей-то семьи! Приглашаете?
- Мы свое вино заработали не на бирже, как ты, паразит, спекулирующий на достоянии народа, - отвечаю я. - Однако мы охотно разделим наше вино с мадемуазель де ля Тур. Каждого, кто способен напугать Эдуарда, мы примем так же охотно.
Эти слова вызывают у Герды взрыв веселости. Она снова толкает меня под столом. Я чувствую, что ее колено прижимается к моему колену. Волна крови приливает к моему затылку. Мы вдруг превратились в двух заговорщиков.
- Вы наверняка сегодня еще напугаете Эдуарда, - говорит Герда. - Когда он явится со счетом. Я чую. У меня дар ясновидения.
Все, что она говорит, словно по мановению волшебной палочки, приобретает другой смысл. Что же случилось, спрашиваю я себя. Или это трепетная любовь влияет на мою щитовидную железу? Или извечная радость, когда удается отбить что-нибудь у другого? Зал ресторана вдруг перестает быть сараем с тяжелым запахом кухни, - он становится качелями, которые с чудовищной быстротой проносятся через вселенную. Я смотрю в окно и удивляюсь, что городская сберкасса все еще находится на том же месте. А должна была бы, и без колена Герды, давно уже исчезнуть, снесенная волнами инфляции. Однако камни и бетон, как видно, долговечнее, чем люди и множество их деяний.
- Замечательное вино, - говорю я. - А каким оно станет через пять лет!
- Старым, - заявляет Вилли, который в винах ничего не смыслит. - Еще две бутылочки, Эдуард!
- Почему две? Выпьем сначала одну, потом другую.
- Хорошо! Пейте свою! А мне, Эдуард, прошу дать как можно скорее бутылку шампанского!
Эдуард улетает стрелой, словно смазанная маслом молния.
- В чем дело, Вилли? - спрашивает Рене. - Ты воображаешь, что увильнешь от меховой шубки, если напоишь меня пьяной?
- Получишь ты свою шубку! Мой поступок сейчас преследует более высокую цель. Воспитательную! Ты не понимаешь этого, Людвиг?
- Нет. Я предпочитаю вино шампанскому.
- Ты действительно меня не понимаешь? Да вон смотри там, третий стол за колонной. Не видишь щетинистую кабанью голову, коварные, как у гиены, глаза, выпяченную цыплячью грудь? Видишь палача нашей юности?
Я ищу глазами описанное Вилли зоологическое диво и без труда нахожу его. Оказывается, это директор нашей гимназии; правда, он постарел и облез, но это, бесспорно, он. Еще семь лет назад он заявил Вилли, что тот кончит виселицей, а мне гарантировано бессрочное тюремное заключение. Он тоже нас заметил. Прищурив воспаленные глаза, смотрит он на нас, и теперь я догадываюсь, почему Вилли заказал шампанское.
- Щелкни пробкой как можно громче, Эдуард, - приказывает Вилли.
- Это не аристократично.
- Шампанское пьют не ради аристократизма; его пьют, чтобы придать себе важности.
Вилли берет у Эдуарда из рук бутылку и встряхивает ее. Вылетая, пробка щелкает, как пистолетный выстрел. В зале на миг воцаряется тишина. Щетинистая кабанья голова настораживается. Вилли стоит во весь рост у стола и, держа бутылку в правой руке, наливает вино всем нам в бокалы. Шампанское пенится, волосы Вилли пламенеют, лицо сияет. Он пристально смотрит, не сводя глаз с Шиммеля, нашего бывшего директора, и Шиммель, словно загипнотизированный, тоже смотрит на него, не отрываясь.
- Оказывается, подействовало, - шепчет Вилли. - Я уж подумал, что он будет нас игнорировать.
- Его страсть - муштра, - отвечаю я, - и он не может нас игнорировать. Для него мы останемся учениками, даже когда нам стукнет шестьдесят. Посмотри, как он раздувает ноздри!
- Не ведите себя точно двенадцатилетние мальчишки! - говорит Рене.
- А почему бы и нет! - возражает Вилли. - Стать старше мы еще успеем.
Рене смиренно воздевает руки с аметистовым кольцом.
- И такие молокососы защищали наше отечество!
- Вернее, воображали, что защищают, - говорю я. - Пока не поняли, что защищают они только часть отечества, ту, которая лучше провалилась бы к черту и с нею вместе такие вот националистические кабаньи головы!
Рене смеется:
- Вы же защищали страну мыслителей и поэтов, не забывайте!
- Страну мыслителей и поэтов защищать незачем, разве что от таких же кабаньих голов и им подобных, которые держат мыслителей и поэтов в тюрьмах, пока те живы, а потом делают из них для себя рекламу.
Герда наклоняется ко мне.
- Сегодня жаркая перестрелка, верно?
Она опять толкает меня под столом. Я сразу как бы слезаю с ораторской трибуны и опять оказываюсь на качелях, пролетающих над всем миром. Ресторанный зал - часть космоса, и даже у Эдуарда, который хлещет шампанское, как воду, чтобы увеличить счет, вокруг головы, как у святого, возникло пыльное сияние.
- Пойдем потом вместе? - шепчет Герда.
Я киваю.
- Идет! - восторженно шепчет Вилли. - Я так и знал!
Кабан, как видно, не выдержал. Он поднялся на задние ноги и направляется, моргая, к нашему столу.
- Хомайер, если я не ошибаюсь? - говорит он.
Вилли сел. Он не встает.
- Простите? - спрашивает он.
Шиммель уже сбит с толку.
- Ведь вы бывший ученик Хомайер?
Вилли осторожно ставит бутылку на стол.
- Простите, баронесса, - обращается он к Рене. - Кажется, этот человек имеет в виду меня. - Он поворачивается к Шиммелю. - Чем могу служить? Что вам угодно, милейший?
На миг Шиммель опешил. Он, вероятно, и сам хорошенько не знает, что хотел сказать. Искреннее и неудержимое возмущение привело добродетельного педанта к нашему столу.
- Бокал шампанского? - любезно предлагает Вилли. - Узнайте, как живут другие люди!
- Что это вы придумали? Я ведь не развратник!
- Как угодно, - отвечает Вилли. - Но что же тогда вам здесь нужно? Вы нам мешаете! Неужели вы не видите?
Шиммель мечет в него яростный взгляд.
- Разве так уж необходимо, - каркает он, - чтобы бывшие ученики вверенной мне гимназии среди бела дня устраивали оргии?
- Оргии? - Вилли изумленно смотрит на него. - Прошу еще раз прощения, баронесса, - обращается он к Рене. - Этот невоспитанный человек... впрочем, это господин Шиммель, я его теперь узнал... - Вилли изящно представляет их друг другу, - баронесса де ля Тур... - Рене благосклонно наклоняет кудрявую голову. - Он полагает, будто мы устроили оргию, потому что в день вашего рождения выпили по бокалу шампанского.
Шиммель слегка смущен - насколько такому человеку доступно смущение.
- День рождения? - повторяет он скрипучим голосом. - Ну да... все же это маленький городок... и в качестве бывшего ученика вы могли бы...
Кажется, он готов против воли дать нам отпущение грехов. Баронесса де ля Тур все же произвела впечатление на старого обожателя аристократической касты. Вилли торопливо вмешивается:
- В качестве ваших бывших учеников нам следовало выпить уже утром, за кофе, одну или две рюмки водки, тогда мы хоть раз узнали бы, что такое радость. Это слово никогда не стояло в ваших учебных планах, палач молодежи! Ведь вы, старый козел, одержимый долгом, так испакостили нам жизнь, что нам режим пруссаков казался свободой. Вы, унылый фельдфебель немецких сочинений! Только из-за вас стали мы развратниками! Один вы несете ответственность за все это! А теперь - проваливайте отсюда, вы, унтер-офицер скуки!
- Но это же... - заикаясь, бормочет Шиммель. Он покраснел, как помидор.
- Идите домой и хоть раз примите ванну, вы, потеющая нога жизни!
Шиммель задыхается.
- Полиция! - наконец вопит он сдавленным голосом. - Наглые оскорбления... Я вам покажу...
- Ничего вы не покажете, - заявляет Вилли. - Вы все еще воображаете, что мы ваши рабы на всю жизнь? Единственное, что вам предстоит, - это отвечать на Страшном Суде за то, что вы бесчисленным поколениям молодых людей внушали ненависть к Богу, ко всему доброму и прекрасному! Не хотел бы я при воскрешении из мертвых быть в вашей шкуре, Шиммель! Из-за одних пинков, которыми вас будет награждать хотя бы наш класс! А затем, конечно, вас ждет смола и пламя преисподней! Вы ведь так хорошо умеете их описывать!
Шиммель совсем задыхается.
- Вы еще услышите обо мне! - с трудом произносит он и делает крутой поворот, словно корвет, подхваченный бурей.
- Шиммель! - вдруг рявкает позади него мощный командирский бас.
- Что? Как вы изволили? Кто? - Его взор обшаривает соседние столики.
- Вы не родственник самоубийцы Шиммеля? - щебечет голосок Рене.
- Самоубийцы? Что это значит? Кто звал меня?
- Ваша совесть, Шиммель, - говорю я.
- Это же...
Я жду, что сейчас на губах Шиммеля выступит пена. Какое наслаждение наконец увидеть, как этот мастер бесчисленных доносов вдруг теряет дар речи. Вилли поднимает бокал и обращается к нему:
- Ваше здоровье, честная педагогическая гиена! И больше не подходите к чужим столам, чтобы читать людям нравоучения. Особенно в присутствии дам.
Шиммель удаляется с каким-то особым шипением, словно в нем взорвалась не бутылка шампанского, а бутылка сельтерской.
- Я же знал, что он нас в покое не оставит, - умиротворенно говорит Вилли.
- Но ты показал высокий класс, - говорю я. - Как это тебя вдруг осенило вдохновение?
Вилли усмехается:
- Эту речь я произносил мысленно уже сотни раз! К сожалению, всегда наедине, без Шиммеля. Поэтому заучил ее наизусть! Ваше здоровье, дети!
- Нет, надо же! - Эдуард мотает головой. - «Потеющая нога жизни»! Слишком уж страшный образ! Даже шампанское стало вдруг отдавать потными ногами.
- Оно и раньше было таким, - говорю я с полным самообладанием.
- Какие вы еще мальчишки! - замечает Рене, покачивая головой.
- И хотим остаться ими. Стареть - дело самое простое. - Вилли усмехается. - Эдуард, счет!
Эдуард приносит счета. Один - Вилли, другой - нам.
На лице Герды появляется тревога. Она ждет сегодня второго взрыва. Георг и я безмолвно извлекаем из кармана наши талоны и выкладываем на стол. Но Эдуард не взрывается, на его лице - улыбка.
- Это пустяки, - говорит он, - при таком количестве выпитого вина.
Мы молчим, разочарованные. Дамы встают и слегка отряхиваются, словно куры, вылезшие из ямы с песком. Вилли хлопает Эдуарда по плечу.
- Вы настоящий рыцарь! Другие хозяева начали бы ныть, что мы выжили их клиента!
- А я нет. - Эдуард улыбается. - Этот поклонник бамбуковой палки ни разу здесь прилично не кутнул. Только и ждет, чтобы его пригласили другие.
- Пойдем, - шепчет мне Герда.

* * *

Коричневое платье куда-то брошено. Коричневые замшевые туфли стоят под стулом. Одна лежит перевернутая. Окно открыто. Над ним свисают плети дикого винограда. Из «Альтштедтергофа» доносятся смягченные звуки пианолы. Она играет «Вальс конькобежцев». Музыка время от времени прерывается глухим стуком падающих тел. Это тренируются женщины-борцы.
Рядом с кроватью стоят две бутылки ледяного пива. Я откупориваю их и одну протягиваю Герде.
- Где это ты успела так загореть? - спрашиваю я.
- На солнце. Ведь оно светит уже несколько месяцев. Разве ты не заметил?
- Заметил. Но сидя в конторе, ведь не загоришь.
Герда смеется.
- Когда работаешь в ночном клубе, это гораздо проще. Весь день я свободна. Где ты пропадал?
- Мало ли где, - отвечаю я и вспоминаю, что ведь и Изабелла обычно задает мне тот же вопрос. - Я думал, ты сошлась с Эдуардом.
- Разве это причина, чтобы не встречаться?
- А разве нет?
- Конечно, нет, глупыш, - отвечает Герда. - Это совсем разные вещи.
- Но мне так слишком трудно, - отвечаю я.
Герда молчит. Она потягивается и делает глоток пива. Я окидываю взглядом комнату.
- А здесь очень хорошо, - говорю я. - Точно мы на верхнем этаже какого-нибудь ресторана у южного моря. И ты смугла, словно туземка.
- А ты белый торговец стеклянными бусами, нитками, Библией и водкой?
- Ведь верно, - отвечаю я удивленный. - Именно так я себе все это представлял в мечтах, когда мне было шестнадцать.
- Позднее - уже нет?
- Позднее - уже нет.
Я лежу рядом с ней, не двигаясь, успокоенный. За окнами, между коньками крыш, синеет вечереющий воздух. Я ни о чем не думаю, ничего не хочу, остерегаюсь задавать вопросы. Молчит умиротворенное тело, жизнь проста, время остановилось, веет близостью какого-то божества, и мы пьем холодное душистое пиво.
Герда отдает мне пустой стакан.
- Как ты думаешь, получит Рене свою шубку? - задумчиво спрашивает она.
- Отчего же нет? Вилли ведь теперь миллиардер.
- Надо было спросить, какую именно ей хочется. Вероятно, ондатровую или бобровую.
- А может быть, лисью, - равнодушно отвечаю я, - или леопардовую.
- Леопардовая для зимы слишком тонка, котик старит. А серебристая лиса толстит. Конечно, мечта - это норка.
- Вот как?
- Да. И потом, норка - на всю жизнь. Но стоит безумно дорого. Невероятно дорого.
Я ставлю свою бутылку на пол. Разговор принимает несколько тягостный оборот.
- Все это для меня недоступно. Я даже не могу купить воротник из кролика.
- Ты? - удивленно замечает Герда. - Кто же говорит о тебе?
- Я сам. Каждый хоть сколько-нибудь чуткий мужчина в нашей ситуации должен отнести такой разговор и к себе. А в такое время, как сейчас, я довольно чуток к требованиям жизни.
Герда смеется:
- В самом деле, малыш? Но я действительно имела в виду не тебя.
- А кого же?
- Эдуарда. Кого же еще?
Я поднимаюсь.
- Ты думаешь о том, как бы заставить Эдуарда подарить тебе меховую шубку?

Предыдущая страница 19 Следующая страница


Черный обелиск 20

- Ну, конечно, глупыш. Только бы мне удалось довести его до этого! Но, может быть, если Рене получит... Мужчины - они ведь знаешь какие...
- И ты мне это рассказываешь сейчас, когда мы еще вместе лежим в постели!
- Почему бы и нет? Мне в такие минуты приходят особенно удачные мысли.
Я молчу. Я растерялся. Герда поворачивает ко мне голову.
- Ты что, обиделся?
- Я по меньшей мере смущен.
- Почему? Ты должен был бы обидеться, если бы я от тебя потребовала шубку!
- А мне прикажешь гордиться, что ты хочешь ее получить от Эдуарда?
- Конечно! Это же показывает, что ты не ухажер.
- Я в данном случае не понимаю этого выражения. Что такое, по-твоему, ухажер?
- Ну, человек с деньгами, который может помочь. Например, Эдуард.
- А Вилли тоже ухажер?
Герда смеется:
- Отчасти. Для Рене.
Я молчу и чувствую себя довольно глупо.
- Разве я не права? - спрашивает Герда.
- Права? При чем тут правота?
Герда снова смеется.
- Боюсь, что у тебя действительно есть заскоки. Какое ты еще дитя.
- В этих вопросах я очень хотел бы им остаться. Иначе...
- Иначе? - повторяет Герда.
- Иначе... - я размышляю. Мне не совсем ясна моя мысль, но я пытаюсь все же выразить ее. - Иначе я бы казался себе чуть не сутенером.
Герда смеется очень звонко:
- Ну, тут тебе еще многого недостает, малыш!
- Надеюсь, что так и останется.
Герда поворачивается ко мне лицом. Запотевший стакан с пивом стоит у нее на груди. Она придерживает его рукой и наслаждается тем, как он холодит тело.
- Бедный мой малыш, - говорит она, все еще смеясь, но с какой-то горькой, почти материнской жалостью. - Как часто тебя еще будут обманывать?
Черт, думаю я, куда делся покой и мир тропического острова? Мне вдруг кажется, что я голый, вокруг меня обезьяны и они забрасывают меня колючими кактусами. Кому приятно слышать, что его ждет судьба рогоносца?
- Это мы еще посмотрим!
- Ты думаешь, так просто быть сутенером?
- Не знаю. Но никакой особой чести в этом нет.
Герда смеется коротким шипящим смехом.
- Честь? - говорит она, прерывисто дыша. - Еще чего? Мы же не в армии? Мы говорим о женщинах. А честь, бедный мой малыш, вещь очень скучная.
Она делает еще глоток пива. Я смотрю на ее стройную шею. Если она еще раз назовет меня «бедным малышом», я, не говоря ни слова, вылью ей на голову мою бутылку пива и докажу, что тоже могу вести себя, как сутенер или, по крайней мере, так, как подобный тип должен, по моим представлениям, себя вести.
- Ну и разговорчик, - замечаю я. - Особенно сейчас.
Видимо, я обладаю скрытым юмором. Герда снова смеется.
- Разговор как разговор, - отвечает она. - Когда люди лежат рядом - все равно о чем говорить. Говоришь то, что приходит в голову. Или тут тоже есть свои правила, мой...
Я хватаю бутылку с пивом и жду, когда она договорит «бедный малыш», но Герда обладает шестым чувством - она делает глоток пива и смолкает.
- Не обязательно говорить о шубах, сутенерах и рогачах, - заявляю я. - Для таких минут есть и другие темы.
- Ясно, - соглашается Герда. - Но ведь мы и не говорим об этом.
- О чем?
- О шубах, сутенерах и рогах.
- Нет? А о чем же?
Герда опять смеется:
- О любви, мой сладкий. Так, как о ней говорят разумные люди. А тебе что хотелось бы? Читать стихи?
Глубоко уязвленный, я хватаю пивную бутылку, но не успеваю замахнуться ею, как Герда целует меня. Это мокрый от пива поцелуй, но он полон такого лучезарного здоровья, что на миг я снова чувствую себя на тропическом острове. Ведь туземцы тоже пьют пиво.
- Знаешь, что мне в тебе нравится? - спрашивает Герда. - Что ты такой ягненок и полон предрассудков. Где только ты набрался всей этой чепухи? Ты подходишь к любви, точно вооруженный шпагой студент-корпорант, который воображает, будто любовь - это дуэль, а не танец. - Она трясется от хохота. - Эх ты, немец-воображала! - продолжает она с нежностью.
- Опять оскорбление? - осведомляюсь я.
- Нет. Просто устанавливаю факт. Только идиоты могут считать, что один народ лучше другого.
- Но ведь и ты немка-воображала?
- У меня мать чешка. Это несколько облегчает мою участь!
Я смотрю на лежащее рядом со мной обнаженное беззаботное создание, и мне вдруг хочется, чтобы у меня были хоть одна или две бабушки чешки.
- Дорогой мой, - говорит Герда, - любовь не знает гордости. Но я боюсь, что ты даже помочиться не можешь без мировоззрения.
Я беру сигарету. «Как может женщина сказать такую вещь?» - думаю я.
Оказывается, Герда наблюдает за мной.
- Как может женщина сказать такую вещь, да? - замечает она.
Я пожимаю плечами. Она потягивается и, щурясь, смотрит на меня. Потом закрывает один глаз. Глядя на другой, открытый, неподвижный, я вдруг кажусь себе провинциальным школьным учителем. Она права. Зачем нужно всегда и во все совать принципы? Почему не брать вещи, как они есть? Какое мне дело до Эдуарда? До какого-то слова? До норковой шубки? И кто кого обманывает? Я - Эдуарда, или он - меня, или Герда - нас обоих, или мы оба - Герду? Или никто - никого? Одна Герда естественна, мы же напускаем на себя важность и только повторяем затасканные фразы.
- Значит, ты считаешь, что из меня сутенера не выйдет? - спрашиваю я.
Она кивает.
- Женщины не будут ради тебя спать с другими и приносить тебе полученные с них деньги. Но ты не огорчайся: главное, что они будут спать с тобой.
Я осторожно стараюсь не углублять этот вопрос и все-таки спрашиваю:
- А Эдуард?
- Какое тебе дело до Эдуарда? Я ведь только что объяснила.
- Что?
- Что он ухажер. Мужчина с деньгами. У тебя их нет. А мне деньги все же нужны. Понял?
- Нет.
- Да тебе и незачем понимать, глупыш. И потом - успокойся, ничего не произошло, и еще долго не произойдет, я тебе скажу своевременно. А теперь никаких драм по этому поводу не разыгрывай. Жизнь иная, чем ты думаешь. И запомни одно: прав всегда тот, кто лежит с женщиной в постели. Знаешь, чего бы мне сейчас хотелось?
- Чего?
- Поспать еще часок, а потом приготовить нам рагу с чесноком, положить много чесноку!
- А ты можешь это здесь приготовить?
Герда указывает на стоящую на комоде старую газовую плитку.
- Если понадобится, я тебе на ней обед на шесть персон приготовлю. Чешское рагу! Ты пальчики оближешь! А потом принесем бочечного пива из пивной под нами. Это созвучно с твоими иллюзиями насчет любви? Или мысль о чесноке разбивает в тебе нечто драгоценное?
- Ничего не разбивает, - отвечаю я и чувствую себя развращенным. Но вместе с тем на душе легко, как никогда.

XVI

- Вот так сюрприз! - говорю я. - Да еще в воскресенье утром!
Мне чудилось, будто в рассветных сумерках по дому крадется вор, но спустившись вниз, я вижу, что там сидит Ризенфельд с Оденвельдского гранитного завода, хотя всего пять часов.
- Вы, должно быть, ошиблись, - заявляю я. - Сегодня день, посвященный Господу Богу. Даже биржа - и та сегодня не работает. Тем более мы, скромные безбожники. Где горит? Вам понадобились деньги для «Красной мельницы»?
Ризенфельд качает головой.
- Просто дружеский визит. У меня свободный день между Лене и Ганновером. Только что приехал. Зачем еще тащиться в гостиницу? Кофе и у вас найдется. А что делает прелестная дама в доме напротив? Она рано встает?
- Ага! - восклицаю я. - Значит, страсть вас сюда пригнала? Поздравляю с такими молодыми чувствами! Но вам не повезло: в воскресенье дома супруг. Он атлет и жонглирует ножами.
- А я сам чемпион мира по жонглированию ножами, - невозмутимо отвечает Ризенфельд. - Особенно если мне дадут к кофе кусок деревенского сала и рюмку водки.
- Пойдемте наверх. Правда, у меня в комнате еще ужасный беспорядок, но там я смогу сварить вам кофе. Если хотите, можете поиграть на рояле, пока вскипит вода.
Ризенфельд отказывается.
- Я останусь здесь. Это сочетание летнего зноя со свежестью раннего утра и могильными памятниками мне нравится. Пробуждает голод и жизнерадостность. Кроме того, здесь есть и водка.
- У меня наверху найдется гораздо лучше.
- Мне достаточно и этой.
- Хорошо, господин Ризенфельд, как хотите.
- Почему вы так кричите? - спрашивает Ризенфельд. - Я же не успел оглохнуть, с тех пор как был здесь.
- Это от радости, что я вижу вас, господин Ризенфельд, - отвечаю я еще громче и смеюсь блеющим смехом.
Не могу же я объяснить ему, что надеюсь разбудить Георга своим криком и дать ему понять, кто приехал. Насколько мне известно, мясник Вацек отбыл вчера вечером на какое-то собрание национал-социалистической партии, а Лиза, воспользовавшись случаем, явилась сюда, чтобы хоть раз провести ночь в объятиях возлюбленного. Ризенфельд, сам того не подозревая, сидит на стуле у двери в спальню, словно сторож. Лиза может выбраться только в окно.
- Хорошо, тогда я принесу кофе вниз, - заявляю я, взбегаю по лестнице, хватаю «Критику чистого разума», обвязываю ее бечевкой, спускаю в окно и раскачиваю перед окном Георга. Потом пишу цветным карандашом на листе бумаги предостережение: «Ризенфельд в конторе», делаю дырку в листе бумаги и спускаю по бечевке на том Канта. Кант стучит несколько раз в окно, потом я вижу сверху лысую голову Георга. Он делает мне знаки. Мы исполняем краткую пантомиму. Я показываю ему жестами, что не могу отделаться от Ризенфельда. Вышвырнуть его за дверь нельзя: он слишком нужен нам для хлеба насущного.
Я подтягиваю обратно «Критику чистого разума» и спускаю свою бутылку с водкой. Прекрасная полная рука тянется к ней, и не успевает Георг схватить бутылку, как она исчезает в комнате. Кто знает, когда Ризенфельд удалится? А любовники после бессонной ночи должны страдать от острого утреннего голода. Поэтому я таким же способом препровождаю вниз свое масло, хлеб и кусок ливерной колбасы. Бечевка снова уходит вверх, на конце - алый мазок губной помады. Я слышу скрипучий вздох, с каким пробка расстается с бутылкой. На ближайшее время Ромео и Джульетта спасены.

* * *

Когда я подношу Ризенфельду чашку кофе, я вижу, что через двор идет Генрих Кроль. У этого дельца-националиста, наряду с прочими недостатками, есть привычка вставать чуть свет. Генрих называет это «подставлять грудь вольной природе Божьей». Под богом он, конечно, разумеет не какое-нибудь доброе легендарное существо с длинной бородой, а прусского фельдмаршала.
Он крепко трясет Ризенфельду руку. Ризенфельд не слишком обрадован.
- Пожалуйста, из-за меня не задерживайтесь, - заявляет он. - Я только выпью кофе и подремлю, пока не придет время уходить.
- Ну что вы! Такой редкий, дорогой гость! - Генрих поворачивается ко мне. - У нас не найдется свежих булочек, чтобы угостить господина Ризенфельда?
- С этим обращайтесь к вдове булочника Нибура или к своей матушке, - отвечаю я. - Как видно, в республике по воскресеньям не выпекают свежего хлеба. Неслыханное безобразие! В кайзеровской Германии было совсем по-другому!
Генрих бросает на меня злобный взгляд.
- Где Георг? - спрашивает он отрывисто.
- Я не сторож вашему брату, господин Кроль, - отвечаю я громко цитатой из Библии, чтобы известить Георга о новой опасности.
- Нет, но вы служащий моей фирмы. И я предлагаю вам отвечать как подобает.
- Сегодня воскресенье. А по воскресеньям я не служащий. И сегодня я только по доброй воле, из безграничной любви к моей профессии и дружеского уважения к главе оденвельдского гранита спустился вниз в такую рань. Даже не побрившись, как вы, вероятно, заметили, господин Кроль.
- Видите! - с горечью восклицает Генрих, обращаясь к Ризенфельду. - Поэтому мы и войну проиграли! Во всем виноваты наша расхлябанная интеллигенция и евреи.
- И велосипедисты, - добавляет Ризенфельд.
- При чем тут велосипедисты? - в свою очередь удивляется Генрих.
- А при чем тут евреи? - отвечает вопросом на вопрос Ризенфельд.
Генрих смущен.
- Ах так, - замечает он вяло. - Острота. Пойду разбужу Георга.
- Я бы не стал его будить, - заявляю я очень громко.
- Будьте любезны, воздержитесь от советов!
Генрих подходит к двери. Я его не удерживаю. Георг же не глухой и, наверное, уже принял меры.
- Пусть спит, - говорит Ризенфельд. - У меня нет желания вести долгие разговоры в такой ранний час.
Генрих останавливается.
- Почему бы вам не прогуляться с господином Ризенфельдом и не побыть среди свежей Божьей природы? - спрашиваю я. - Когда вы вернетесь, все уже встанут, яйца с салом будут шипеть на сковородке, для вас испекут свежие булочки, букет только что сорванных гладиолусов украсит мрачные урочища смерти и вас встретит Георг, выбритый, благоухающий одеколоном.
- Боже сохрани, - бормочет Ризенфельд. - Я остаюсь здесь и буду спать.
Я в недоуменье пожимаю плечами. Вытащить его из дому, как видно, не удастся.
- Ну что ж, - говорю я. - Пойду пока славить Господа.
Ризенфельд зевает.
- Вот не думал, что религия здесь в таком почете. Бог - туда, Бог - сюда. Кидаетесь им, словно камешками.
- В том-то и горе! Мы все с ним на слишком короткой ноге. Бог был раньше закадычным другом всех кайзеров, генералов и политиков. При этом мы не смели даже упоминать имя Божье. Но я иду не молиться, а только играть на органе. Пойдемте со мной!
Ризенфельд отрицательно качает головой. Больше я ничего не могу сделать. Пусть Георг сам выпутывается. Мне остается только уйти, может быть, тогда уберутся и эти двое. Относительно Генриха я не беспокоюсь: Ризенфельд от него уж как-нибудь отделается.

* * *

Город полон свежестью утренней росы. До начала обедни еще два часа. Медленно иду по улицам. Я не привык гулять так рано. Легкий ветерок до того мягок, что кажется, будто доллар вчера упал на двести пятьдесят тысяч марок и потом больше не поднимался. Некоторое время я пристально смотрю на тихое течение реки, затем на витрину фирмы «Бок и сыновья». Фирма выпускает горчицу, которая выставлена на витрине в миниатюрных бочоночках.
Кто-то хлопает меня по плечу, и я прихожу в себя. За моей спиной стоит долговязый тощий человек с опухшими глазами. Это известный пьяница и зануда Герберт Шерц. Я с неудовольствием смотрю на него.
- Доброе утро или добрый вечер? - спрашиваю я. - Еще не ложились или уже встали?
Герберт громко икает. Волна едкого запаха бьет мне в лицо, и у меня едва слезы не выступают на глаза.
- Так, - говорю я. - Значит, еще не ложились. Неужели вам не стыдно? И что за причина так напиваться? Шутка? Что-нибудь серьезное? Ирония или самое обыкновенное отчаяние?
- Праздновали основание нового союза. Я неохотно острю относительно фамилий, но Герберту это доставляет только удовольствие.
- Шутки в сторону, - говорю я.
- Основание нового союза, - самодовольно повторяет Герберт. - Мое вступление в качестве нового члена. Надо было угостить правление. - Он смотрит на меня несколько секунд, затем торжествующе произносит: - Союз стрелков «Старые камрады». Понимаете?
Я понимаю. Герберт Шерп коллекционирует союзы. Так же как другие собирают марки или военные сувениры, Герберт собирает союзы. Он уже состоит членом целого десятка всяких обществ. Не потому, чтобы нуждался в развлечениях, а потому, что он страстный поклонник смерти и сопровождающих ее пышных церемоний. Он прямо помешался на том, чтобы ему устроили самые пышные похороны в городе. Так как он не может оставить после себя достаточной суммы денег, а никто другой оплачивать его похороны не будет, то он набрел на мысль стать членом как можно большего числа всяких обществ и объединений. Ему известно, что каждый союз возлагает на гроб своего умершего члена венок с бантом, и это его первая цель. Кроме того, за гробом всегда идет делегация со знаменем союза, и на это он тоже надеется. Уже сейчас, благодаря своему членству, он может рассчитывать на две машины с венками, и это еще далеко не все. Ему недавно стукнуло только шестьдесят, и впереди еще немало времени для дальнейшего вступления в новые союзы. Разумеется, он состоит в певческом союзе Бодо Леддерхозе, хотя в жизни своей не взял ни одной ноты. Там он считается сочувствующим союзу неактивным членом, так же как и в шахматном клубе «Конь», в клубе игроков в кегли «Все девять» и в обществе любителей аквариумов и террариев «Птерофилум скаларе». В клуб любителей аквариумов его ввел я, так как надеялся, что в благодарность Шерц еще при жизни закажет себе памятник у нас. Но он этого не сделал. Теперь ему, видимо, удалось проникнуть даже в союз стрелков.
- Разве вы когда-нибудь были солдатом? - спрашиваю я.
- А зачем? Я член союза - и все. Мастерский ход, верно? Когда Шварцкопф узнает, его перекорежит от злости.
Шварцкопф - конкурент Герберта. Два года назад он узнал о страсти Герберта к союзам и в шутку заявил, что будет с ним конкурировать. Шерц отнесся к этому вызову столь серьезно, что Шварцкопф действительно вступил еще в несколько союзов и с удовольствием наблюдал за реакцией Герберта. Но со временем сам запутался в расставленных им сетях, вошел во вкус, с радостью продолжал свою затею и теперь сделался коллекционером - не столь откровенно, как Шерц, но действуя за кулисами, так сказать с черного хода, - и эта грязная конкуренция доставляла Шерпу немало забот.
- Шварцкопф так легко не сдастся, - отвечаю я, чтобы поддразнить Герберта.
- Не выдержит! Тут уж будут не только венки и знамя союза, но и сочлены в форме...
- Форменная одежда запрещена, - кротко поясняю я. - Мы ведь проиграли войну, господин Шерц, об этом вы забыли? Вам следовало бы вступить в союз полицейских, там мундиры еще разрешены.
Я вижу, что Шерц берет на заметку мои слова о полицейских, и я не удивлюсь, если через несколько месяцев он появится в роли безмолвствующего члена клуба полицейских «Верные наручники». Однако сейчас он все же возражает мне:
- Еще при моей жизни форма будет опять разрешена. Иначе как же защищать интересы отечества? Нельзя же нас поработить навеки!
Я смотрю в его опухшее лицо с лопнувшими жилками. Удивительно, как по-разному люди понимают рабство! Я считаю, что был к нему всего ближе, когда стал рекрутом и надел мундир.
- Кроме того, - заявляю я, - если умирает штатский, его, конечно, не будут провожать на кладбище в полном параде, в касках, с саблями наголо и с презервативом в кармане. Так провожают только активных жеребцов-военных.
- И меня тоже! Сегодня ночью мне определенно обещали! Сам председатель.
- Обещали! Чего только под пьяную руку не наобещают!
Герберт как будто не слышит меня.
- И не только это... - шепчет он с демоническим торжеством. - Последует еще самое главное: почетный залп над моей могилой!
Я смеюсь прямо в его осовевшее лицо.
- Залп! Из чего? Из бутылок с сельтерской? В нашем возлюбленном отечестве ношение оружия тоже запрещено. А Версальский договор вы забыли, господин Шерц? Почетный залп - это только мечта, можете поставить на ней крест.
Но Герберт несокрушим. Он с хитрым выражением качает головой.
- Вы даже не представляете себе! У нас уже давно создана опять тайная армия! Черный рейхсвер! - Он хихикает. - И я получу свой залп! Через несколько лет хочешь не хочешь все будет по-прежнему. Всеобщая воинская повинность и армия. Иначе мы же не можем жить!
Ветер вдруг доносит до нас из-за угла пряный запах горчицы, и река бросает серебряные отблески на мостовую. Солнце взошло. Шерц чихает.
- Шварцкопф наконец-то посрамлен, - самодовольно заявляет он. - Председатель обещал мне, что этого человека никогда не пустят в союз.

Предыдущая страница 20 Следующая страница


21 Эрих Мария Ремарк

- Он может вступить в союз бывших артиллеристов, - отвечаю я. - Тогда над его могилой будут стрелять из пушек.
У Шерца нервно дергается правое веко. Он качает головой.
- Это вы для красного словца. В нашем городе существует только один союз стрелков. Нет. Шварцкопфу крышка. Я завтра загляну к вам, посмотрю памятники. Когда-нибудь должен же я сделать выбор.
Он выбирает с тех пор, как я служу у Кролей. Поэтому его и прозвали занудой... Он - вариант фрау Нибур и без конца ходит от нас к Хольману и Клотцу, а от них к Штайнмайеру, требует, чтобы ему везде все показывали, торгуется часами и все-таки ничего не покупает. Мы привыкли к таким типам: всегда находятся люди - особенно женщины, - которым доставляет особое наслаждение при жизни заказать себе гроб, приготовить саван, запастись местом на кладбище и памятником. Но Герберт поставил в этом отношении мировой рекорд. Место на кладбище он наконец полгода назад купил. Оно лежит высоко, почва песчаная, и оттуда открывается красивый вид. Здесь Герберт будет гнить несколько медленнее и пристойнее, чем в более низких и сырых частях кладбища, и он этим гордится. Каждое воскресенье, во вторую половину дня, он отправляется туда, прихватив с собой термос с кофе, складной стул и пакет с песочным печеньем, и просиживает там несколько часов, блаженствуя и наблюдая, как растет плющ. Однако заказом на памятник он все еще размахивает перед носом наших фирм по установке надгробий, как всадник морковью перед мордой осла. Мы скачем галопом, но схватить ее не в силах. Шерц никак не может решиться. Он все боится упустить какое-то сказочное новшество, как, например, электрические звонки в гробу, телефон или еще что-нибудь в этом роде.
Я смотрю на него с неприязнью. Он тут же мстит мне за пушки.
- Раздобыли что-нибудь новенькое? - пренебрежительно спрашивает он.
- Ничего для вас интересного, кроме... но он все равно что продан, - отвечаю я с внезапным ясновидением мести и вспышкой деловитости.
Герберт хватает наживку:
- А что?
- Да нет, вам не подойдет. Нечто грандиозное. И потом, он все равно что продан.
- Ну что?
- Мавзолей. Выдающееся произведение искусства. Шварцкопф в высшей степени заинтересован...
Шерп смеется.
- Поновей-то ничего придумать не можете?
- Нет. Не для такого памятника. Это как бы посмертное клубное здание. Шварцкопф хочет завещать, чтобы каждый год в мавзолее интимно и торжественно отмечался день его смерти - это будут как бы ежегодные похороны. Размеры мавзолея вполне подходят, там есть скамьи, цветные окна. Можно каждый раз подавать прохладительные напитки. Трудно придумать что-нибудь более удачное. Это будет вечным чествованием его памяти, в то время как на обычные могилы никто даже не смотрит!
Шерц продолжает смеяться, но несколько неуверенно. Пусть себе смеется. Солнце, отражаясь в реке, бросает между нами невесомые бледно-серебряные блики. Шерц уже не смеется.
- И такой мавзолей у вас есть? - спрашивает он уже с легкой тревогой истинного коллекционера, который боится упустить что-то замечательное.
- Да забудьте вы о нем! Мавзолей все равно что продан Шварцкопфу. Лучше поглядим на уток на реке! Какие краски!
- Не люблю я уток. От них отдает болотом. Так я зайду посмотреть ваш мавзолей.
- Не спешите. Мавзолей лучше смотреть на фоне природы, когда Шварцкопф его установит.
Шерц снова смеется, на этот раз несколько принужденно. Я тоже смеюсь. Ни один другому не верит; но каждый проглотил наживку: он Шварцкопфа, я - надежду, что он все-таки купит мавзолей.
Иду дальше. Из ресторана «Альтштедтергоф» доносится запах табака и прокисшего пива. Вхожу в ворота и направляюсь на задний двор. Передо мной - мирная картина. Тела пьяниц, упившихся в субботу вечером, лежат, словно трупы, в лучах утреннего солнца. Над этими приверженцами вишневой настойки, «Штейнхегера» и водки жужжат мухи, как будто хриплое дыхание пьяных - это ароматные, пряные пассаты, веющие с тропических островов; из листвы дикого винограда поднимаются по своим нитям на лица спящих пауки, они скользят вверх-вниз, словно акробаты, а в усах какого-то цыгана кувыркается жук, точно это бамбуковая роща. Вот он, думаю я, потерянный рай, хотя бы для спящих, вот оно, великое братство!
Я смотрю вверх на окно Герды. Окно открыто.
- Помогите! - вдруг произносит один из лежащих на земле. Он произносит это спокойно, негромко и покорно, а вовсе не кричит, но именно это действует на меня, словно излучение какого-то эфирного существа. Это невесомый удар в грудь, он проходит сквозь грудь, как рентген, а потом поражает дыхание, и оно останавливается. «Помогите!» - думаю я; что, кроме этого, произносим мы неустанно, вслух и про себя?

* * *

Обедня кончилась. Старшая вручает мне гонорар. Даже совать его в карман не стоит; но я не могу и отказаться - она обидится.
- Я послала вам к завтраку бутылку вина, - говорит сестра. - У нас больше ничего нет, чтобы отблагодарить вас. Но мы молимся за вас.
- Спасибо, - отвечаю я. - Откуда вы раздобываете ваши превосходные вина? Они ведь тоже стоят денег.
Старшая широко улыбается измятым лицом цвета слоновой кости, совершенно бескровным, как у людей, живущих в монастырях, в тюрьмах, как у больных и у горняков.
- Мы получаем их в подарок. В городе есть один благочестивый виноторговец. Его жена долго лечилась у нас. И вот он с тех пор присылает нам каждый год по нескольку ящиков вина.
Я не спрашиваю, почему он посылает. Ибо вспоминаю, что заступник Божий, Бодендик, тоже здесь завтракает после обедни, и поспешно ухожу, чтобы успеть перехватить хоть что-нибудь.
От вина, конечно, осталась уже половина. Вернике тоже тут, но он пьет только кофе.
- Бутылку, из которой вы так щедро наливали себе, ваше преподобие, - говорю я Бодендику, - старшая сестра прислала сюда для меня лично, в виде добавки к моему гонорару.
- Знаю, - отвечает викарий. - Но разве вы, веселый атеист, не являетесь апостолом терпимости? Поэтому не скупитесь, если друзья сделают несколько лишних глотков. Выпить целую бутылку за завтраком вам было бы очень вредно.
Я не отвечаю. Церковнослужитель принимает это за слабость и сейчас же переходит в атаку.
- Вот до чего доводит страх перед жизнью! - восклицает он и с воодушевлением делает большой глоток.
- Что такое?
- Страх перед жизнью, который выступает у вас из всех пор, как...
- Как эктоплазма, - с готовностью подсказывает Вернике.
- Как пот, - заканчивает Бодендик, который не очень-то доверяет представителю науки.
- Если бы я боялся жизни, то стал бы верующим католиком, - заявляю я и пододвигаю к себе бутылку.
- Чепуха! Будь вы верующим католиком, никакого страха перед жизнью у вас бы не было.
- Это буквоедство напоминает отцов церкви.
Бодендик смеется:
- Да что вы знаете об утонченной духовности наших отцов церкви, вы, молодой варвар?
- Достаточно, чтобы перестать их изучать после того, как святые отцы много лет спорили о том, был пупок у Адама и Евы или не был.
Вернике усмехается. Бодендик возмущен.
- Грубейшее невежество и пошлый материализм всегда идут об руку, - заявляет он явно по адресу моему и Вернике.
- А вам бы не следовало так уж задаваться перед наукой, - отвечаю я. - Что бы вы стали делать, если бы у вас оказалось острое воспаление слепой кишки, а в округе имелся бы только один-единственный врач - первоклассный, но атеист? Стали бы молиться или предпочли бы, чтобы вас оперировал язычник?
- И то и другое, новичок в диалектике, и это дало бы врачу-язычнику возможность послужить Господу Богу.
- А вам не полагалось бы даже подпускать к себе врача, - настаиваю я. - Если бы на то была Божья воля, вы должны были бы подчиниться и умереть, а не пытаться исправлять эту волю.
Бодендик машет рукой.
- Ну, теперь мы дойдем до вопроса о свободе воли и всемогуществе Божьем. Смышленые шестиклассники воображают, что таким путем опровергается все учение церкви.
Он встает, полный благоволения. Лысина сияет здоровьем. Мы с Вернике кажемся заморышами рядом с этим горделивым служителем веры.
- Приятного аппетита! - говорит он. - Мне пора к другим моим прихожанам.
Мы никак не отзываемся на слово «другие».
Он выходит, шурша одеждой.
- Вы заметили, что священники и генералы доживают до глубокой старости? - обращаюсь я к Вернике. - Ведь их не точит червь сомнений и тревог. Они много бывают на свежем воздухе, занимают свою должность пожизненно, и думать им незачем. У одного есть катехизис, у другого - воинский устав. Это сохраняет им молодость. Кроме того, оба пользуются величайшим уважением. Один имеет доступ ко двору Господа Бога, другой - кайзера.
Вернике закуривает сигару.
- А вы заметили, с какой выгодой для себя сражается викарий? - спрашиваю я. - Мы обязаны уважать его веру, а он наше неверие - не обязан.
Вернике пускает дым в мою сторону.
- Вас он злит, вы его - нет.
- Вот именно! - восклицаю я. - Потому-то я и злюсь.
- Он знает это. И отсюда его уверенность.
Я выливаю в свой стакан остатки вина. Всего набралось меньше полутора стаканов, остальное выпил заступник Божий, а именно - почти целую бутылку «Форстериезуитенгартена» 1915 года. Вино, которое следовало бы пить только вечером и с женщиной.
- А как вы относитесь к этим спорам? - спрашиваю я.
- Меня все это не касается, - отвечает Вернике. - Я вроде регулировщика движений, происходящих в душевной жизни людей. И пытаюсь здесь, на этом перекрестке, хоть немного направлять их. Но за сами эти движения не отвечаю.
- А я всегда чувствую себя ответственным за все, что происходит в мире. Может быть, я психопат?
Вернике разражается оскорбительным смехом.
- Вам бы, конечно, хотелось им быть! Но это не так просто. Вы не представляете собой ничего интересного. Вполне нормальный средний подросток!
Я выхожу на Гроссештрассе. Медленно движется колонна демонстрантов. Точно чайки на фоне темной тучи, растерянно мечутся перед ней участники воскресных экскурсий в светлых костюмах, с детьми, свертками, велосипедами и всяким пестрым барахлом; но вот колонна приблизилась и перегородила улицу.
Это шествие инвалидов войны, которые протестуют против своих убогих пенсий. Впереди едет в коляске человеческий обрубок. Голова у него есть, а рук и ног нет. Сейчас уже невозможно определить, был ли этот обрубок человеком высокого или низкого роста. Даже по плечам не скажешь, ибо руки ампутированы так высоко, что протезы не к чему прикрепить. Голова у обрубка круглая, глаза карие, живые, он носит усы. Кто-то, видимо, каждый день за ним присматривает - он чисто выбрит, волосы и усы подстрижены. Его коляску, в сущности просто доску на роликах, везет однорукий. Обрубок сидит очень прямо и старается не свалиться. За ним следуют коляски безногих: по три в ряд. У них коляски с высокими колесами на резиновом ходу. Они приводят их в движение руками. Кожаные фартуки, обычно прикрывающие те места, где должны быть ноги, сегодня отстегнуты. Видны культи. Брюки тщательно подвернуты вокруг них.
Затем идут инвалиды на костылях. Их странные, кривые силуэты видишь на улицах так часто - прямые линии костылей и между ними чуть косо висящее тело. Потом слепые и кривые. Слышишь, как они ощупывают мостовую белыми посохами, и видишь на руке желтые повязки с тремя черными кружочками. У слепых те же знаки, которыми запрещается въезд на улицы с односторонним движением или обозначается тупик, - три черных круга. Многие инвалиды несут плакаты с надписями. Несут и слепые, хотя сами уже никогда не смогут их прочесть. «И это благодарность отечества!» - написано на одном. «Мы умираем с голоду!» - на другом.
Обрубку в его коляске сунули за отворот куртки палку с бумажкой. На ней выведено: «Моя ежемесячная пенсия составляет одну марку золотом». Между двумя колясками развевается белый флаг: «У наших детей нет молока, нет мяса, нет масла. Разве мы за это сражались?»
Инвалиды - самые тяжелые жертвы инфляции. Их пенсии настолько обесценены, что на них уже почти ничего нельзя купить. Время от времени правительство повышает пенсии - но с таким опозданием, что в тот день, когда их увеличивают, они оказываются снова почти обесцененными; доллар стал неистовствовать, он подскакивает ежедневно уже не на тысячи и десятки тысяч, а на сотни тысяч марок. Позавчера он стоил миллион двести тысяч, вчера - миллион четыреста. Ожидают, что завтра он дойдет до двух миллионов, а в конце месяца - до десяти. Рабочие получают теперь заработную плату два раза в день - утром и под вечер, - и каждый раз им дают получасовой перерыв, чтобы они успели сбегать в магазины и поскорее сделать покупки - ведь если они подождут до вечера, то потеряют столько, что их дети останутся полуголодными. Да и быть сытым - совсем не значит хорошо питаться. Быть сытым - значит просто набить желудок всем, что попадется, а вовсе не тем, что идет на пользу.
Шествие движется гораздо медленнее, чем другие демонстрации. За ним - сбившиеся в кучу машины воскресных экскурсантов. Странный контраст - серая, почти безликая масса жертв войны молча тащится по улице, а позади едва ползут машины тех, кто разбогател на войне. Они ворчат, вздрагивают, фыркают, нетерпеливо движутся по пятам за вдовами убитых, которые вместе с детьми завершают шествие, голодные, отощавшие, обнищавшие, испуганные. А в машинах ослепительно пестреют роскошные летние туалеты - полотно и шелк тех, кто развалился на сиденьях, полные щеки, округлые плечи и лица, смущенные тем, что пришлось попасть в столь неприятную ситуацию. Пешеходам на тротуарах легче: они просто отводят взгляд и торопят детей, которые то и дело останавливаются и требуют объяснить, что такое инвалиды. Кто может, сворачивает в боковые улицы.
Солнце стоит высоко и жжет немилосердно, раненые начинают потеть; по их бескровным лицам течет нездоровый кислый пот. Вдруг позади раздается рев клаксонов. Один из владельцев машин не выдержал; ему хочется сэкономить несколько минут, и он пытается обогнать колонну, въехав на тротуар. Все инвалиды оборачиваются. Никто ничего не говорит, но ряды демонстрантов преграждают ему путь. Теперь, чтобы проехать, машине пришлось бы давить их. В ней сидят молодой человек в светлом костюме и соломенной шляпе и девушка. Он делает несколько нелепых жестов, выражающих недоумение, и закуривает сигарету. Каждый из увечных воинов, проходя мимо машины, смотрит на него. Не с упреком, нет, - инвалиды смотрят на сигарету, так как ветер разносит по улице ее крепкий аромат. Это очень дорогая сигарета, а никто из демонстрантов уже не может позволить себе курить слишком часто. Поэтому они и стараются, если удается, изо всех сил нанюхаться табачного запаха.
Я следую за колонной до церкви Девы Марии. Там стоят два национал-социалиста в мундирах и держат большой плакат: «Приходите к нам, камрады! Адольф Гитлер вам поможет!» Колонна обходит вокруг церкви.

* * *

Мы сидим в «Красной мельнице». Перед нами - бутылка шампанского. Она стоит два миллиона марок - столько, сколько получает за два месяца на себя и на семью безногий инвалид войны. Шампанское заказал Ризенфельд.
Он сел так, что ему видна вся площадка для танцев.
- Я догадался с самого начала, - заявляет он мне. - И хотел только посмотреть, как вы будете мне морочить голову. Аристократки не живут против маленькой конторы по установке надгробий и в таких домах!
- Удивительно, как вы, светский человек, могли сделать настолько ошибочный вывод, - отвечаю я. - А вам следовало бы знать, что в наши дни аристократки почти только так и живут. Их довела до этого инфляция. Дворцам пришел конец, господин Ризенфельд. А если он у кого еще и остался, то в таком дворце сдают комнаты. Деньги, полученные по наследству, растаяли. Королевские высочества живут в меблированных комнатах, бряцающие саблями полковники с зубовным скрежетом пошли в страховые агенты, а графини...
- Довольно! - останавливает меня Ризенфельд. - Я сейчас заплачу. Дальнейшие разъяснения излишни. Но историю с фрау Вацек я раскусил тут же. Меня просто забавляли ваши неуклюжие попытки втереть мне очки.
Он смотрит вслед Лизе, которая танцует с Георгом фокстрот. Я уже не напоминаю этому оденвельдскому Казанове, что он назвал Лизу француженкой, а ее походку сравнил с походкой полной и стройной пантеры, - это вызвало бы немедленный разрыв между нами, а нам до зарезу необходим гранит.
- Однако в целом это ничему не мешает, - примирительно говорит Ризенфельд. - Наоборот, она тем привлекательнее. Такие женщины - это сам народ... Посмотрите, как она танцует. Как... Как...
- Как полная и стройная пантера, - подсказываю я.
Ризенфельд косится на меня.
- Иногда вы кое-что понимаете в женщинах, - бурчит он.
- Научился... от вас!
Он чокается со мной, явно польщенный.
- Одно хотелось бы мне знать, - продолжаю я. - У меня такое ощущение, что у себя дома, в Оденвельде, вы - безупречный гражданин и отец семейства: вы ведь нам как-то показывали фотографии своих трех детей у окруженного розами дома, в стены которого вы принципиально не вложили ни куска гранита, - как неудавшийся поэт, я ставлю вам это в большую заслугу; так почему вы, уехав оттуда, превращаетесь в этакого короля ночных клубов?
- Чтобы дома с еще большим удовольствием вести себя как добродетельный гражданин и отец семейства, - не задумываясь, отвечает Ризенфельд.
- Уважительная причина. Но зачем вам эти окольные дороги?
Ризенфельд усмехается.
- Таков мой демон. Двойственность человеческой природы. Никогда о такой штуке не слышали? А?
- Я не слышал? Да я сам образец подобного раздвоения.
Ризенфельд разражается обидным смехом, примерно таким же, как сегодня утром Вернике.
- Вы?
- Такая двойственность существует и на более высоком духовном уровне, - заявляю я.
Ризенфельд делает глоток вина и вздыхает:
- Действительность и фантазия! Вечная погоня, вечные противоречия. Или... - иронически добавляет он, овладев собой, - в вашем случае, так как вы поэт, конечно, тоска и утоление, Бог и плоть, космос и локус...
К счастью, снова звучат трубы. Георг и Лиза возвращаются с танцевальной площадки. Лиза - это прекрасное видение в абрикосовом крепдешине. Ризенфельд, узнав о ее плебейском происхождении, потребовал, чтобы мы искупили свой обман и в качестве его гостей все вместе отправились в «Красную мельницу». Он отвешивает Лизе поклон.
- Разрешите, сударыня, пригласить вас на танго, если вы не...
Лиза на голову выше Ризенфельда, и зрелище обещает быть интересным. Но, к нашему удивлению, гранитный король оказывается выдающимся мастером танго. Он не только владеет аргентинским вариантом, но также бразильским и, очевидно, несколькими другими вариантами. Словно ловкий фигурист, делает он на паркете пируэты вокруг ошеломленной Лизы.
- Ну как ты? - спрашиваю я Георга. - Не расстраивайся. Здесь - маммон, а у тебя - чувство. Несколько дней назад я тоже получил полезные уроки на этот счет. И даже от тебя - притом самым пикантным образом. Скажи, как удалось Лизе сегодня утром выбраться из твоей комнаты?
- Да с трудом. Ризенфельд решил использовать контору в качестве наблюдательного пункта. Он решил наблюдать за ее окном. Я думал, что отпугну его, если открою, кто такая Лиза. Ничего не помогло. Он мужественно перенес это. Наконец мне удалось на несколько минут утащить его в кухню, чтобы напоить кофе. Тут Лиза и выскользнула. Когда Ризенфельд вернулся в контору и снова занялся разведкой, она уже благосклонно улыбалась ему из своего окна.
- Она была в кимоно с аистами?
- Нет, с мельницами.
Я смотрю на него. Он кивает.
- Обменяли на маленькое надгробие. Это было необходимо. Во всяком случае, Ризенфельд с поклонами крикнул ей через улицу, что приглашает ее и нас сегодня вечером в «Красную мельницу».
- На это он не решился бы, если бы она еще называлась «де ля Тур».
- Он пригласил ее очень почтительно. Лиза согласилась. Она подумала, что это нам поможет в деловом смысле.
- И ты тоже так считаешь?
- Ну да, - весело отозвался Георг.
Ризенфельд и Лиза возвращаются после танца. Ризенфельд вспотел. Лиза свежа, как монастырская лилия. К моему величайшему изумлению, я вдруг вижу в глубине бара, между воздушными шарами, новую фигуру. Это Отто Бамбус. Он стоит среди ресторанной толчеи с несколько растерянным видом и так же здесь не к месту, как был бы не к месту Бодендик. Потом рядом с ним появляется рыжая шевелюра Вилли и откуда-то доносится командирский бас Рене де ля Тур:
- Бодмер, вольно.
Я прихожу в себя.
- Отто, - обращаюсь я к Бамбусу, - какой ветер тебя сюда занес?
- Я, - отвечает Вилли, - я хочу внести свой вклад в немецкую литературу. Отто скоро предстоит вернуться в деревню. Тогда у него будет время оттачивать стихи о греховности мира. Но сначала он должен хоть увидеть его.
Отто кротко улыбается. Близорукие глаза моргают. Лоб слегка вспотел. Вилли вместе с Отто и Рене садятся за соседний столик. Между Лизой и Рене происходит мгновенная дуэль взглядов, причем дамы обстреливают друг друга настильным огнем. Затем обе, непобежденные, снова поворачиваются к своим столам, надменные и улыбающиеся.
Отто наклоняется ко мне.
- Я закончил цикл «Тигрица», - шепчет он. - Вчера ночью. Уже задумал новый цикл: «Багряная женщина». Может быть, я назову его «Великий зверь Апокалипсиса» и перейду на свободные ритмы. Это будет нечто исключительное. Меня осенило вдохновение!
- Хорошо, но чего ты тогда ждешь от ночного клуба?
- Всего, - отвечает Отто, сияя от счастья. - Я всегда ожидаю всего, это и есть самое интересное, когда ничего заранее не знаешь. Впрочем, ты ведь знаком с одной дамой из цирка?
- Дамы, с которыми я знаком, не для таких начинающих, как ты, с ними не будешь тренироваться, - отвечаю я. - Впрочем, ты, должно быть, действительно еще ничего не познал, наивный верблюд, иначе ты не держался бы так откровенно глупо! А потому заруби себе на носу правило номер один: руки прочь от чужих дам - у тебя не то сложение.
Отто покашливает.
- Ага, - заявляет он. - Буржуазные предрассудки! Но я ведь не имею в виду замужних женщин.
- Я тоже, дуралей. Замужние женщины не столь строги. Зачем же так неистово жаждать знакомства с дамой из цирка? Я ведь уже говорил тебе, что она просто продает билеты в блошином цирке.
- А Вилли сказал мне, что это неправда. Она выступает в цирке как акробатка.
- Ах так, Вилли! - Я вижу, как его голова, словно рыжая тыква, покачивается над морем танцующих. - Послушай, Отто, - говорю я, - дело обстоит совсем иначе. Дама Вилли действительно выступает в цирке. Вон та, в голубой шляпке. И она любит литературу. Вот где твой шанс! Итак, смело вперед!
Бамбус недоверчиво смотрит на меня.
- Я же откровенно говорю с тобой, кретин, идеалист! - заявляю я.
Ризенфельд уже снова танцует с Лизой.
- Что с нами происходит, Георг? - спрашиваю я. - Там друг по коммерческим делам старается отбить у тебя твою даму, а здесь меня только что попросили, в интересах немецкой поэзии, одолжить Герду. Или мы уж такие бараны, или наши дамы так соблазнительны?
- И то и другое. А кроме того, если женщина принадлежит другому, она в пять раз желаннее, чем та, которую можно заполучить, - старинное правило. Но у Лизы через несколько минут начнется отчаянная головная боль, она выйдет на минутку в гардеробную принять аспирин, а потом пришлет кельнера сказать, что вынуждена уйти домой и чтобы мы веселились без нее.
- Это будет ударом для Ризенфельда. Завтра он нам ни черта не продаст.
- Напротив, продаст больше. Тебе следовало бы уже понимать такие вещи. А где Герда?
- Ее ангажемент возобновится только через два дня. Надеюсь, она в «Альтштедтергофе». Но боюсь, что она сидит в «Валгалле» у Эдуарда. Герда это называет «сэкономить ужин». Тут я почти бессилен. Она приводит такие неоспоримые доводы, что мне надо еще постареть на тридцать лет, чтобы возразить ей. Следи-ка лучше за Лизой. Может быть, у нее не разболится голова ради того, чтобы помочь нам в наших делах.
Отто Бамбус опять наклоняется ко мне. Его глаза, защищенные очками, напоминают глаза испуганной сельди.
- «На манеже» - прекрасное название для томика стихов о цирке, как тебе кажется? И с иллюстрациями Тулуз-Лотрека.
- А почему не Рембрандта, Дюрера и Микеланджело?
- Разве у них есть зарисовки цирка? - спрашивает Отто с искренним интересом. Ну что тут скажешь?
- Пей, мой мальчик, - по-отечески заявляю я. - И наслаждайся своей короткой жизнью, ибо когда-нибудь ты будешь убит. Из ревности, телок несчастный!
Польщенный, он чокается со мной и задумчиво поглядывает на Рене, которая качает белокурой головкой в локонах, с крошечной голубой шляпкой на них, и похожа на укротительницу во время воскресного отдыха.
Лиза и Ризенфельд возвращаются.
- Не знаю, что со мной, - заявляет Лиза, - но у меня вдруг ужасно разболелась голова. Пойду приму аспирин...
Ризенфельд не успевает вскочить, как она уже удаляется. Георг смотрит на меня с нестерпимым самодовольством и закуривает сигару.

XVII

- Милый свет, - говорит Изабелла. - Почему он слабеет? Потому, что мы устаем? Мы теряем его каждый вечер. Когда мы спим, весь мир исчезает. Но где же тогда мы? Значит, мир каждый день возвращается?
Мы стоим на краю сада и смотрим сквозь решетку на расстилающийся за ней ландшафт. Солнце раннего вечера лежит на созревающих полях, которые тянутся по обе стороны каштановой аллеи до самого леса.
- Он всегда возвращается, - говорю я и осторожно добавляю: - Всегда, Изабелла.

Предыдущая страница 21 Следующая страница


Черный обелиск 22

- А мы? Мы тоже?
Мы, думаю я. Кто ответит? Каждый час что-то дает и отнимает и родит в нас перемены. Но я молчу. Я опасаюсь затевать разговор, который вдруг может соскользнуть в бездну.
Возвращаются пациенты, работавшие на полях. Они возвращаются, словно усталые крестьяне, и на их плечах алеют отблески вечерней зари.
- Мы тоже, Изабелла, - говорю я. - Всегда. Ничто существующее не может исчезнуть. Никогда.
- Ты веришь в это?
- Нам ничего не остается, как верить.
Изабелла поворачивается ко мне. Она кажется удивительно красивой в свете раннего вечера, пронизанного веющим в воздухе первым ясным золотом осени.
- Разве иначе мы исчезнем? - шепчет она.
Я удивленно смотрю на нее.
- Не знаю, - говорю я наконец. - Исчезнем! Как много значений может иметь это слово! Очень много!
- Иначе мы исчезнем, Рудольф?
Я нерешительно молчу.
- Да, - говорю я после паузы. - Но только тогда и начнется жизнь.
- Какая?
- Наша собственная. Тогда только все и начнется - великое мужество, любовь и трагическая радуга красоты. Там, где, как мы думаем, ничего уже не останется.
Я смотрю на ее лицо, осиянное заходящим светом. И на мгновение время останавливается.
- Ни ты, ни я - мы тоже не уцелеем?
- Нет, мы тоже не уцелеем, - отвечаю я и смотрю мимо нее на пейзаж, полный голубизны, пурпура, дали и золота.
- И даже если будем любить друг друга?
- И даже если будем любить друг друга, - говорю я и добавляю нерешительно и осторожно: - Мне кажется, потому-то люди и любят. Без этого они, пожалуй, и не могли бы любить. Любовь - это желание передать дальше то, чего не можешь удержать.
- Что?
Я пожимаю плечами.
- Для этого существует много названий. Может быть - наше «я», которое мы хотим спасти. Или наше сердце. Допустим - наше сердце. Или наша тоска. Наше сердце.
Больные, работавшие на полях, подошли к воротам. Сторожа распахивают их. Вдруг какой-то человек, видимо прятавшийся за деревом, отделяется от ограды, быстро пробегает мимо нас, протискивается через толпу рабочих и выскальзывает за ворота. Один из сторожей замечает его и неторопливо бежит за ним; второй спокойно остается на своем месте и пропускает мимо себя остальных пациентов. Потом запирает ворота. Видно, как внизу беглец спешит вперед. Он бежит гораздо быстрее, чем преследующий его сторож.
- Вы думаете, ваш товарищ все-таки догонит его? - спрашиваю я второго сторожа.
- Да уж он его приведет.
- Непохоже.
Сторож пожимает плечами.
- Это Гвидо Тимпе. Он каждый месяц пытается хоть раз да удрать. И всегда бежит до ресторана «Форстхаус». Выпивает там несколько кружек пива. И мы всегда его там ловим. Ни за что не побежит дальше или в другое место. Только ради этих двух-трех кружек. И пьет всегда темное.
Сторож подмигивает мне.
- Поэтому и мой товарищ бежит с прохладцей. Только чтобы не потерять его из виду на всякий случай. Мы даем Тимпе возможность вылакать пиво. Почему бы и не дать? А когда он возвращается, то кроток, как овечка.
Изабелла нас не слушала.
- Куда он побежал? - спрашивает она.
- Он хочет выпить пива, - отвечаю я. - Вот и все. И представить себе только, что у человека это может быть единственной целью!
Она не слышит меня. Она смотрит на меня.
- Ты тоже собираешься уйти?
Я качаю головой.
- Нет никакой причины, чтобы бежать, Рудольф, и никакой - чтобы возвращаться. Все двери одинаковы. А за ними...
Она смолкает.
- Что за ними, Изабелла? - спрашиваю я.
- Ничего. Есть только двери. Всюду только двери, а за ними ничего нет.
Сторож запирает ворота и раскуривает трубку. Резкий запах дешевого табака доходит до меня и вызывает картину: простая жизнь, без всяких проблем, хорошая жена, хорошие ребята, честная профессия, честное отбывание срока жизни и честная смерть; все тут разумеется само собой - трудовой день, вечерний отдых и ночь без вопросов о том, что же кроется позади всего этого. На миг меня охватывает острая тоска по такому существованию и даже зависть. Но потом я вижу Изабеллу. Она стоит у ворот, держась руками за железные прутья, приникнув головой, и смотрит вдаль. Долго стоит она, не меняя позы. А уходящий свет все разгорается, густеют его малиновые и золотые оттенки, исчезают синие тени лесов, деревья становятся черными, а небо над нами - яблочно-зеленое и полно розовыми парусами облаков.
Наконец Изабелла оборачивается. В этом свете ее глаза кажутся почти лиловыми.
- Пойдем, - говорит она и берет меня под руку.
Мы идем обратно. Она опирается на меня.
- Не покидай меня никогда.
- Я тебя никогда не покину.
- Никогда, - повторяет она. - Никогда - какое короткое время.

* * *

Дым ладана кружится над серебряными кадильницами священнослужителей. Бодендик поворачивается к молящимся, держа в руках дароносицу. Стоят на коленях сестры в черных одеждах и кажутся какими-то смиренными холмиками; головы опущены, они бьют себя в укрытую грудь, которой так и не разрешено стать грудью женщины; горят свечи, и Бог здесь соприсутствует - в частице святых даров, окруженной золотым сиянием. Встает какая-то больная, идет через средний проход к скамье, где обычно сидят причастники, и там бросается на пол. Большинство больных смотрят неподвижным взглядом на золотое чудо дароносицы. Изабеллы нет. Она отказалась идти в церковь. А раньше ходила; теперь с некоторых пор не желает. И мне об этом сказала, заявив, что больше не хочет видеть окровавленного Бога.
Две сестры поднимают больную, которая бросилась наземь и колотит по полу руками. Я играю tantum ergo [12]. Бледные лица больных сразу поворачиваются к органу. Я выдвигаю регистры гамб и скрипок. Сестры поют.
Плывут белые спирали ладана. Бодендик ставит дароносицу обратно в дарохранительницу. Огни свечей мерцают, отражаясь в его парчовом облачении, на котором выткан большой крест; их свет вместе с дымом ладана как бы взлетает к другому большому кресту, где, залитый кровью, вот уже почти два тысячелетия висит Спаситель. Я механически продолжаю играть и думаю об Изабелле и о том, что она говорила, а затем о дохристианских религиях, описания которых вчера вечером читал. В Греции тогда жили веселые боги, они кочевали с облака на облако, были жуликоваты, изменчивы и вероломны, так же как и люди, подобием которых они являлись. В них нашли свое воплощение все черты и крайности жизни, во всей полноте ее жестокости, безрассудства и красоты. Изабелла права: бледный человек с бородой и окровавленным телом там, на кресте, не таков. Две тысячи лет, думаю я, две тысячи лет прошло с тех пор, а жизнь со всеми своими огнями, шумом пожаров, смертью и восторгами кружится вихрем вокруг зданий, где стоят изображения умирающего с бледным лицом, мрачные, кровавые, окруженные миллионами Бодендиков, - и, постепенно разрастаясь, на страны земли легла свинцовая тень церкви, задушила радость жизни, сделала из Эроса, веселого бога, тайный и греховный постельный эпизод и ничего не прощала, невзирая на все проповеди о любви и прощении, ибо истинное прощение в том и состоит, чтобы принять другого человека таким, какой он есть, а не требовать искупления, повиновения и покорности до тех пор, пока не будет произнесено: «Ego te absolvo [13]».

* * *

Изабелла ждала перед часовней. Вернике разрешил ей вечером гулять в саду, если при ней будет кто-нибудь.
- Что ты там делал? - спрашивает она враждебно. - Помогал обманывать?
- Я играл на органе.
- Музыка тоже обманывает. Еще больше, чем слова.
- Есть и такая музыка, которая срывает покровы, - отвечаю я. - Музыка труб и барабанов. Она принесла людям много горя.
Изабелла поворачивается ко мне.
- А твое сердце? Разве оно тоже не барабан?
Да, думаю я, сердце - барабан, неторопливый и негромкий, и все-таки этот барабан наделает много шума и принесет немало горя, может быть, я из-за него не расслышу сладостного безымянного зова жизни, который слышат только те, кто не противопоставляет ей пышно самоутверждающегося «я», те, кто не требует объяснений, словно они обладают властью заимодавцев, а не промелькнувшие странники, не оставившие и следа.
- Послушай, как бьется мое сердце, - говорит Изабелла и прижимает к себе мою руку пониже груди.
- Слышишь?
- Да, Изабелла.
Я отнимаю руку, но у меня такое ощущение, точно я не отнимал ее. Мы идем вокруг небольшого фонтана, который плещет и плещет в вечернем сумраке, словно о нем позабыли. Изабелла погружает руки в бассейн и подбрасывает воду.
- А где сны скрываются днем, Рудольф? - спрашивает она.
Я смотрю, как она брызжется водой.
- Может быть, они спят, - осторожно замечаю я, ибо знаю, куда ее могут завести такие вопросы.
Она опускает руки в бассейн и не вынимает их. Под водою кожа серебристо поблескивает, она усеяна мелкими жемчужинами воздушных пузырьков, и кажется, будто эти руки сделаны из какого-то неведомого металла.
- Разве они могут спать? - спрашивает она. - Они же сами живой сон! Их видишь, только когда спишь. Но где же они находятся днем?
- Может быть, висят, как летучие мыши, в больших подземных пещерах или, как совята, в глубоких дуплах деревьев и ждут, пока не придет ночь.
- А если она не придет?
- Ночь приходит всегда, Изабелла.
- Ты уверен?
Я смотрю на нее.
- Ты спрашиваешь, точно ребенок, - говорю я.
- А как дети спрашивают?
- Вот как ты. Они задают один вопрос за другим и доходят до такой точки, когда взрослые уже не знают, что отвечать, и тогда теряются или сердятся.
- Почему они сердятся?
- Они вдруг замечают, что в них есть какая-то ужасная лживость, и не хотят слышать напоминаний об этом.
- В тебе есть тоже эта лживость?
- Почти все во мне лживо, Изабелла.
- А что же такое эта лживость?
- Не знаю, Изабелла. В том-то все и дело. Если бы знать, то оно уже не было бы таким лживым. Но только чувствуешь, что это так.
- Ах, Рудольф, - говорит Изабелла, и голос ее вдруг становится глубоким и мягким. - Ни в чем нет лжи.
- Да?
- Конечно. Где ложь и где правда, знает только Бог. Но если он Бог, то не может существовать ни лжи, ни правды. Тогда все - Бог. Лживым было бы только то, что вне его. Если же существовало бы что-нибудь вне его или противоположное ему, он был бы только ограниченным богом. А ограниченный бог - не Бог. Значит, или все правда, или Бога нет. Видишь, как просто.
Я смотрю на нее, пораженный. То, что она говорит, действительно очень просто и очевидно.
- Значит, тогда нет ни дьявола, ни ада? - спрашиваю я. - А если бы они существовали, не было бы Бога?
Изабелла кивает:
- Конечно, нет, Рудольф. А сколько существует слов! И кто их все придумал?
- Запутавшиеся люди.
Она качает головой и указывает на часовню.
- Вот эти там! И они его там поймали, - шепчет она. - Он не может выйти. А ему хочется. Но они пригвоздили его к кресту.
- Кто же?
- Священники. Они крепко его держат.
- Тогда были другие священники, - говорю я. - Две тысячи лет назад. Не эти.
Она прислоняется ко мне.
- Они все те же, Рудольф, - шепчет она, приблизив губы к моему лицу, - разве ты не знаешь? Он хочет выйти, но они держат его взаперти. Кровь из ран у него течет и течет, и он хочет сойти с креста. А они его не пускают. Они держат его в тюрьмах с высокими башнями, возносят к нему молитвы и курят ладаном, но не выпускают. Ты знаешь, почему?
- Нет.
В пепельно-голубом небе над лесом высоко стоит бледная луна.
- Потому что он очень богат, - шепчет Изабелла. - Он очень, очень богат. А они хотят захватить его богатство. Если бы он вышел из их тюрьмы, он получил бы его обратно, и тогда они вдруг обеднели бы. Все равно как с теми, кого у нас здесь сажают под замок: тогда другие управляют состоянием такого человека и делают, что хотят, и живут, как богачи. Так вот сделали и со мной.
Я изумленно смотрю на нее. В лице ее какая-то напряженность, но я ничего не могу по нему прочесть.
- Что ты хочешь этим сказать? - спрашиваю я.
Она смеется.
- Все, Рудольф! Ты ведь тоже знаешь. Меня увезли сюда, так как я стояла кое-кому поперек дороги. Они хотят удержать в своих руках мое состояние. Если бы я отсюда вышла, им пришлось бы его возвратить мне. Но не беда, я и не хочу его получить.
Я все еще не свожу с нее глаз.
- Но если ты не желаешь его получить, ты же можешь заявить им об этом; тогда у них не будет причины держать тебя здесь.
- Здесь или в другом месте - не все ли равно! А тогда почему бы и не здесь? Здесь хоть их нет. Они - как комары. А кому охота жить там, где есть комары? - Она наклоняется ко мне. - Потому-то я и притворяюсь, - шепчет она.
- Ты притворяешься?
- Конечно! Разве ты этого не знаешь? Притворяться необходимо, иначе они меня распнут на кресте. Но они глупые. И их можно обмануть.
- Ты и Вернике обманываешь?
- Кто это?
- Да врач.
- Ах, он! Этот хочет одного - жениться на мне. Он такой же, как все. Ведь столько заключенных, Рудольф, и те, на воле, боятся их. Но распятого на кресте они боятся больше всего.
- Кто боится?
- Все, кто пользуется им и живет за его счет. Бесчисленное множество людей. Уверяют, будто они добрые. Но делают очень много зла. Просто злой мало может сделать. Люди видят, что он злой, и остерегаются его. А вот добрые - чего только они не творят. О, они кровожадны!
- Да, они кровожадны, - соглашаюсь я, странно взволнованный ее голосом, шепчущим в темноте. - Они страшно много навредили; те, кто считает себя справедливыми, особенно безжалостны.
- Не ходи больше туда, Рудольф, - продолжает шептать Изабелла. - Пусть они освободят его. Того, распятого. Ему, наверно, тоже хочется посмеяться, поспать, потанцевать.
- Ты думаешь?
- Каждому хочется, Рудольф. Пусть они освободят его. Но они его не выпустят, он для них слишком опасен. Он не такой, как они. Он самый опасный из всех, потому что самый добрый.
- Оттого они и держат его?
Изабелла кивает. Ее дыхание касается моего лица.
- Они бы опять распяли его.
- Да, я тоже думаю, - отвечаю я. - Они снова убили бы его, те самые, кто ему теперь поклоняется. И они убили бы его, как убивали бесчисленное множество людей во имя его. Во имя справедливости и любви к ближнему.
Изабеллу как будто знобит.
- Я туда больше не пойду, - говорит она, указывая на часовню. - Они вечно твердят, что нужно страдать. Черные сестры! А почему, Рудольф?
Я молчу.
- Кто делает так, что мы должны страдать? - спрашивает она и прижимается ко мне.
- Бог, - отвечаю я с горечью. - Если только он существует. Бог, сотворивший всех нас.
- А кто накажет Бога за это?
- Что?
- Кто накажет Бога за то, что он заставляет нас страдать? Здесь, у людей, за это сажают в тюрьму или вешают. А кто повесит Бога?
- Об этом я еще не думал, - отвечаю я. - Как-нибудь непременно спрошу викария Бодендика.
Мы идем обратно по аллее. В темноте проносятся несколько светлячков. Вдруг Изабелла останавливается.
- Ты слышал? - спрашивает она.
- Что?
- Землю? Она сделала скачок, точно конь. Ребенком я боялась, что упаду во время сна. Я требовала, чтобы меня привязывали к кровати. Как ты думаешь, можно доверять силе тяжести?
- Да. Как смерти.
- Не знаю. Ты еще никогда не летал?
- На самолете?
- Что самолет, - говорит Изабелла с легким пренебрежением. - Это каждый может. Нет, во сне.
- Да, летал. Но разве это тоже не каждый может?
- Нет.
- Я думаю, каждому хоть раз да казалось, что он летает во сне! Это одно из самых распространенных сновидений.
- Вот видишь! - отвечает Изабелла. - И ты еще доверяешь силе тяжести. А что, если она в один прекрасный день перестанет действовать? Что тогда? Мы же будем носиться в воздухе, как мыльные пузыри. Кто будет тогда в лучшем положении? Тот, у кого окажется свинец в ногах или самые длинные руки? И как тогда слезть сидящему на дереве?
- Не знаю. Но тут и свинец в ногах не поможет. Ведь и он тогда станет легким, как воздух.
В ней вдруг появляется что-то шаловливое. Луна освещает ее глаза, и кажется, будто в их глубине горит бледное пламя. Она откидывает волосы, в холодных лунных лучах они совсем бесцветны.
- Ты сейчас похожа на ведьму, - говорю я, - на молодую и опасную ведьму.
Она смеется.
- На ведьму, - шепчет она. - Наконец-то ты догадался! Сколько же это тянулось!
Резким рывком она расстегивает широкую синюю юбку, которая покачивается вокруг ее бедер, юбка падает, и она переступает через нее. На ней нет ничего, кроме туфель и короткой распахнутой белой блузки. Тоненькая и белая, стоит она в ночном сумраке, скорее похожая на мальчика, чем на женщину, волосы ее тусклы, и тусклы глаза.
- Поди ко мне, - шепчет она.
Я окидываю взглядом аллею. Черт побери, а вдруг появится Бодендик! Или Вернике, или одна из сестер! И злюсь на себя, что думаю об этом. Изабелла никогда бы не стала думать об этом. Она стоит передо мной, как дух воздуха, обретший тело, но готовый тут же улететь.
- Тебе надо одеться, - говорю я. Она смеется.

Предыдущая страница 22 Следующая страница


23 Эрих Мария Ремарк

- Неужели надо, Рудольф? - насмешливо спрашивает она и кажется невесомой, я же ощущаю в себе невесть какую силу тяжести.
Она медленно приближается. Хватает мой галстук и срывает его. От лунного света губы у нее совсем бесцветные, серо-синие, зубы белеют, как известь, и даже голос как будто потерял свои краски.
- Сними это! - шепчет она, расстегивает мне ворот и рубашку. Я чувствую ее холодные руки на своей обнаженной груди. Они не мягкие, они узкие и твердые и крепко хватают меня. Дрожь пробегает по моему телу. Что-то, чего я никогда не предполагал в Изабелле, вдруг прорывается наружу, я ощущаю его, как резкий порыв ветра и толчок, оно идет издалека, оно словно мягкий ветер с широкой равнины, вдруг сжатый горным ущельем и ставший вихрем. Я пытаюсь оторвать от себя ее пальцы и снова озираюсь. Но она отталкивает мои руки. Она уже не смеется. В ней вдруг появилась отчаянная серьезность земной твари, для которой любовь - ненужный придаток, которая знает только одну цель и готова даже пойти на смерть, лишь бы ее достигнуть.
Изабелла не отпускает меня, а я не могу справиться с ней, словно в нее вошла какая-то посторонняя сила, и освободиться я мог бы, только оттолкнув ее. Чтобы этого избежать, я привлекаю ее к себе. Так она беспомощнее, но зато совсем близко, она грудью приникла к моей груди, я ощущаю в моих объятиях ее тело и чувствую, что невольно прижимаю ее к себе. Нельзя, говорю я себе, ведь она больна, это будет подобно насилию, но разве не все и всегда насилие? Прямо перед собой я вижу ее глаза, пустые, без искры сознания, неподвижные и прозрачные.
- Боишься, - шепчет она. - Ты всегда боишься.
- Я не боюсь, - бормочу я.
- Чего? Чего ты боишься?
Я не отвечаю. И страх вдруг исчезает. Серо-синие губы Изабеллы прижимаются к моему лицу, вся она холодная, меня же трясет озноб ледяного жара, по телу бегут мурашки, только голова пылает, я ощущаю зубы Изабеллы, она стоит подле меня, как стройный, поднявшийся на задние ноги зверь, призрак, дух, сотканный из лунного света и желания, покойница, нет, живая, воскресшая покойница, ее кожа и губы холодны, жуть и запретное сладострастие охватывают меня, точно вихрь, я делаю отчаянное усилие, вырываюсь и так резко отталкиваю ее, что она падает навзничь...
Изабелла не встает. Она продолжает лежать на земле, похожая на ящерицу, шипит и бормочет бранные слова и оскорбления, они потоком срываются с ее губ - так ругаются возчики, солдаты, девки, иных слов даже я не знаю, оскорбления, подобные ударам ножа и кнута; я и не подозревал, что ей известны такие слова, на которые отвечают только кулаками.
- Успокойся! - говорю я.
Изабелла смеется.
- «Успокойся», - передразнивает она меня. - Заладил: «Успокойся»! Да поди ты к черту! - Она шипит уже громче: - Убирайся, жалкая тряпка! Евнух!..
- Замолчи, - говорю я раздраженно. - Не то...
- Не то? A ты все-таки попробуй! - И она выгибается дугой, упираясь руками и ногами в землю, в бесстыдной позе, скривив открытый рот презрительной гримасой.
Я смотрю на нее пораженный. Она должна бы вызвать во мне отвращение, но она его не вызывает. Даже в этой непристойной позе она непохожа на девку, несмотря на все, что она делает, на те слова, которые выплевывает, на то, как она ведет себя: и в ней самой, и во всем этом есть что-то отчаянное, исступленное и невинное. Я люблю ее, мне хотелось бы взять ее на руки и унести, но я не знаю, куда. Я поднимаю руки, они словно налиты свинцом, я чувствую свою беспомощность и нелепость, свое мещанство и провинциальность.
- Убирайся! - шепчет Изабелла, продолжая лежать на земле. - Уходи! Уходи! И больше никогда не возвращайся! Не вздумай опять явиться сюда, старый сыч, святоша, плебей, кастрат! Убирайся, болван, кретин, мелкая твоя душонка! И не смей возвращаться!
Она смотрит на меня, теперь уже стоя на коленях, рот сжался и кажется маленьким, глаза стали плоскими, тускло-серыми и злыми. Словно все еще сохраняя невесомость, она вскакивает, хватает свою синюю юбку и уходит, легко и быстро ступая длинными стройными ногами, словно паря в лунном свете, нагая танцовщица, размахивающая синей юбкой, как флагом.
Мне хочется догнать ее, позвать, привлечь к себе, но я продолжаю стоять неподвижно. Я не знаю, что она сейчас сделает еще, и мне вспоминается, что не в первый раз здесь, у ворот, появляется нагой человек. Чаще всего это бывают женщины.
Медленно иду я обратно по аллее. Застегиваю рубашку и испытываю чувство вины. Сам не знаю почему.

* * *

Очень поздно возвращается Кнопф. Судя по шагам, он основательно нагрузился. Мне действительно сейчас не до обелиска, но именно поэтому я иду к водосточной трубе. В подворотне Кнопф останавливается и, как подобает старому вояке, сначала окидывает испытующим взглядом двор и сад. Все тихо. Тогда он осторожно приближается к обелиску. Я, конечно, не надеялся, что бывший фельдфебель бросит свою привычку от одного-единственного предупредительного выстрела. Вот он уже стоит перед памятником в полной готовности. Осторожно еще раз поворачивает голову во все стороны. Затем искусный тактик делает ложный маневр: руки скользят по швам, но это блеф, он только прислушивается, и лишь после этого, когда выясняется, что все по-прежнему спокойно, он с удовольствием принимает соответствующую позу, его усы приподнимаются в торжествующей улыбке, и он приступает к делу.
- Кнопф! - приглушенно вою я через водосточную трубу. - Свинья этакая, ты опять здесь? Разве я тебя не предупреждал?
Перемена в лице Кнопфа не может не доставить мне удовольствия. Я до сих пор как-то не верил выражению «вытаращил глаза», по моему мнению, человек, напротив, щурится, желая что-нибудь получше разглядеть; но Кнопф буквально выкатывает глаза, словно лошадь, испугавшаяся неожиданного взрыва гранаты.
- Ты не достоин быть саперного полка фельдфебелем в отставке, - восклицаю я гулким голосом. - А поэтому я тебя разжалую! Разжалую тебя в солдаты второго разряда. Пакостник! Отойди!
Из горла Кнопфа вырывается хриплый лай.
- Нет! Нет! - каркает он и старается отыскать, из какой части двора звучит голос Божий. Оказывается, из угла между воротами и стеной его дома. Но там нет ни окна, ни отверстия, и он не может постичь, откуда же доносится голос.
- Пропала твоя длинная сабля, фуражка с козырьком, нашивки! - шепчу я. - Пропал шикарный мундир! Отныне ты солдат второго разряда, Кнопф, чертов хрыч!
- Нет! - вопит Кнопф, угроза, как видно, попала в самую точку. Скорее истинный тевтонец даст себе отрезать палец, чем расстанется со своим титулом. - Нет, нет... - бормочет он и воздевает лапы, озаренные светом луны.
- Приведи себя в порядок, - приказываю и вдруг вспоминаю, как меня обзывала Изабелла, чувствую тоскливый укол под ложечкой, и на меня, словно град, обрушивается воющее отчаяние.
Кнопф прислушивается.
- Только не это! - каркает он еще раз и, задрав голову, смотрит в небо, на озаренные луной барашки: - Боже мой, только не это!
Вон он стоит, словно центральная фигура в группе Лаокоона, как будто борясь с незримыми змеями позора и разжалования. И мне приходит на ум, что он стоит совершенно в той же позе, в какой стоял я час тому назад, и под ложечкой у меня снова начинает щемить. Мной овладевает неожиданная жалость и к Кнопфу и к себе. Я становлюсь человечнее.
- Ну ладно, - шепчу я. - Хоть ты и не заслуживаешь, но я еще раз даю тебе шанс исправиться. Я разжалую тебя только в ефрейторы, да и то на время. Если ты до конца сентября будешь справлять нужду, как подобает цивилизованному человеку, тебя опять произведут в унтер-офицеры; к концу октября - в сержанты; к концу ноября - в вице-фельдфебели; а на Рождество станешь опять кадровым ротным фельдфебелем в отставке, понял?
- Так точно, господин... господин... - Кнопф не знает, как обратиться. Я чувствую, что он колеблется между величеством и Богом, и своевременно прерываю его:
- Это мое последнее слово, ефрейтор Кнопф! И не воображай, свинья, что после Рождества ты сможешь опять начать безобразничать. Тогда будет холодно, и ты следов не сотрешь. Они накрепко примерзнут. Если ты еще раз остановишься у обелиска, тебя поразит электрический удар и такое воспаление простаты, что тебе ноги сведет от боли. А теперь проваливай отсюда, пакостный галунщик!
Кнопф с непривычной резвостью исчезает в темной пещере своего входа. Из конторы доносится приглушенный смех. Оказывается, Лиза и Георг тайком наблюдали этот спектакль. «Пакостный галунщик», - хрипло хихикает Лиза. С грохотом падает стул. Дверь в комнату Георга закрывается. Ризенфельд как-то преподнес мне бутылку голландского хеневера с рекомендацией: употреблять только в очень тяжелые минуты. И я извлекаю ее на свет. На четырехугольной бутылке яркая этикетка: «Фрисхер Хеневер ван П. Бокма, Леуварден». Я открываю бутылку и наливаю себе большой стакан. Хеневер оказался крепким и пряным. Он не подвел меня.

XVIII

Гробовщик Вильке смотрит на женщину с удивлением.
- Почему вы не возьмете два маленьких? - спрашивает он. - Стоит ненамного дороже.
Женщина качает головой:
- Они должны лежать вместе.
- Но вы же можете захоронить их в одной могиле, - говорю я. - Вот они и будут вместе.
- Нет, это не то.
Вильке чешет затылок.
- А что вы скажете? - обращается он ко мне.
Женщина потеряла двоих детей. Они умерли в один и тот же день. И она хочет приобрести для них не только общий памятник, но и общий гроб, нечто вроде двойного гроба. Вот почему я вызвал Вильке в контору.
- Для нас это дело простое, - говорю я. - Памятники с двухсторонней надписью мы ставим чуть не каждый день. Бывают даже семейные памятники, с шестью-восемью именами.
Женщина кивает.
- Пусть так и будет. Пусть лежат вместе. Они и в жизни всегда были вместе.
Вильке вынимает из кармана куртки столярный карандаш.
- Да ведь гроб будет выглядеть довольно странно. Он получится слишком широкий, почти квадратный; ребята же еще очень маленькие. Сколько им?
- Четыре с половиной.
Вильке набрасывает рисунок.
- Вроде квадратного ящика, - заявляет он наконец. - А вы не хотите...
- Нет, - прерывает его женщина. - Пусть лежат вместе. Они близнецы.
- Можно и для близнецов сделать очень красивые отдельные гробики, белые лакированные. И форма приятнее. Такой вот двойной квадратный гроб очень некрасив...
- Мне это все равно, - возражает женщина упрямо. - У них была двойная колыбель и двойная коляска, а теперь пусть у них будет и двойной гроб. Пусть так и останутся вместе.
Вильке опять делает набросок. Но ничего не получается, кроме квадратного ящика, его не делает красивее даже плющ на крышке. Будь это взрослые, можно бы удлинить гроб, но дети слишком коротенькие.
- Я даже не знаю, разрешается ли это, - выдвигает он свой последний аргумент.
- А почему могут не разрешить?
- Да уж очень необычно.
- А что двое детей умирают в один день - это тоже необычно, - говорит женщина.
- Правда, особенно если близнецы. - Вильке вдруг начинает интересоваться этими детьми. - У них и болезнь та же была?
- Да, - сурово отвечает женщина. - Та же болезнь. Родились тут же после войны, когда есть было нечего. Близнецы, а у меня и на одного-то молока не хватало...
Вильке наклоняется к ней.
- Та же самая болезнь! - В его глазах вспыхивает любопытство исследователя. - Говорят, у близнецов это бывает. Астрология...
- Ну так как насчет гроба? - спрашиваю я. Непохоже, чтобы женщина стала продолжать разговор с Вильке на эту захватывающую тему.
- Попытаюсь, - отвечает Вильке. - Но не знаю, разрешается ли это. Вы не знаете? - обращается он ко мне.
- Можно справиться в кладбищенской конторе.
- А как насчет священника? В какую веру крещены младенцы?
Женщина отвечает не сразу.
- Одного крестил католик, другого - евангелист, - наконец отвечает она. - Так мы уговорились. Муж - католик, я - евангелистка. Поэтому и решили поделить близнецов.
- Значит, одного вы крестили в католическую веру, другого в евангелическую?
- Ну да.
- И в тот же день?
- В тот же день.
Интерес Вильке к странностям жизни пробудился снова.
- И, конечно, в двух разных церквах?
- Разумеется, - нетерпеливо отвечаю я. - Где же еще? А теперь...
- Как же вы их различали? - прерывает меня Вильке. - То есть все это время? Они были очень похожи?
- Да, - отвечает женщина. - Точно два яйца.
- Вот-вот! Так как же можно отличить одного от другого, да еще таких маленьких? Вам удавалось? Особенно в первые дни, когда все идет вверх дном?
Женщина молчит.
- Но ведь теперь уж все равно, - заявляю я и делаю Вильке знак, чтобы он прекратил расспросы.
Но Вильке все еще полон научного любопытства, чуждого всякой сентиментальности.
- Совсем не все равно, - отвечает он. - Ведь их же придется хоронить! Один - католик, другой - евангелист. А вы знаете, который католик?
Женщина молчит. Вильке все больше горячится.
- Вы думаете, вам разрешат хоронить их одновременно? А ведь если у вас будет общий гроб - придется. Но тогда должны присутствовать и два священника, католик и евангелист! А они ни за что не пойдут на это. Они сильнее ревнуют Господа Бога, чем мы - наших жен.
- Но вас, Вильке, все это совершенно не касается, - говорю я и под столом даю ему пинок.
- А близнецы? - восклицает Вильке, не обращая на меня внимания. - Ведь католика похоронят тогда по евангелическому обряду, а евангелиста - по католическому! Вы представляете себе, какая путаница? Нет, с двойным гробом ничего не выйдет! Два отдельных гроба - вот как придется сделать. Тогда каждая религия получит своего. А священники могут повернуться друг к другу спиной и их отпевать.
Вильке, видимо, считает, что одна религия - яд для другой.
- Вы уже говорили со священниками? - осведомляюсь я.
- Говорить будет муж, - отвечает женщина.
- Меня очень интересует, как же в таком случае...
- Вы беретесь сделать двойной гроб? - прерывает его женщина.
- Сделать-то можно, но я вам скажу...
- Сколько это будет стоить? - спрашивает она.
Вильке чешет затылок.
- Когда он вам нужен?
- Чем скорей, тем лучше.
- Тогда мне придется всю ночь работать. Сверхурочно. Его нужно сделать заново, таких нет.
- Сколько это будет стоить? - снова спрашивает его женщина.
- Я вам скажу, когда сдавать буду. Сделаю дешево, ради науки. Я только не смогу взять его обратно, если вам не разрешат.
- Разрешат.
Вильке с удивлением смотрит на женщину:
- А вы откуда знаете?
- Если священники не согласятся - похороним без священников, - сурово заявляет женщина. - Они всегда были вместе, пусть вместе и останутся.
Вильке кивает.
- Значит, сговорились. Я вам доставлю гроб, но предупреждаю: обратно не возьму.
Женщина вытаскивает из сумки кожаный кошелек на молнии.
- Хотите получить аванс?
- Да уж так полагается. На материал.
Женщина смотрит на Вильке.
- Миллион, - заявляет тот, слегка смущенный.
Женщина дает ему деньги. Бумажки мелко сложены.
- Запишете адрес? - говорит она.
- Я пойду с вами, - отвечает Вильке. - Сниму мерку. Вы получите хороший гроб.
Женщина кивает и смотрит на меня.
- А памятник? Когда вы его доставите?
- Когда хотите. В общем памятник ставят обычно через несколько месяцев после похорон.
- А мы не могли бы получить его теперь же?
- Конечно. Но лучше подождать. Через некоторое время земля на могиле осядет. И лучше уже тогда ставить памятник, иначе его придется укреплять еще раз.
- Ах так, - отвечает женщина. На миг кажется, что ее зрачки дрожат.
- Нам хотелось бы все же получить памятник сейчас. Разве нельзя... разве нельзя установить его так, чтобы он потом не оседал?
- Тогда нужно подводить специальный фундамент. Для памятника. Еще до погребения. Хотите?
Женщина кивает.
- На памятнике должны быть их имена, - говорит женщина. - Не будут же они лежать просто так. Лучше, если вы теперь же напишете их имена.
Она дает мне номер места на кладбище.
- Я хотела бы тоже уплатить вперед, - говорит она. - Сколько это стоит?
Она снова открывает кожаный кошелек. Смущенно, как и Вильке, называю я цену.
- Ведь теперь все считают на миллионы и миллиарды, - добавляю я.
Странно, что иной раз по тому, как люди складывают банкноты, можно судить о том, честные они и порядочные или нет. Женщина разворачивает одну бумажку за другой и кладет на стол, рядом с образцами гранита.
- Мы отложили эти деньги им на школу, - говорит она. - Но к тому времени, конечно, их уже не хватило бы, а теперь хватит хоть на памятник...

* * *

- Исключено! - восклицает Ризенфельд. - Вы вообще имеете представление о том, сколько стоит черный шведский гранит? Его привозят из Швеции, молодой человек, и он не может быть оплачен векселями на немецкие марки. За него надо платить валютой! Шведскими кронами! У нас осталось всего несколько глыб! Для друзей. Последние! Это все равно что голубые бриллианты! Одну я вам дам - за вечер, проведенный с мадам Вацек, но две? Вы что, спятили? С таким же успехом я мог бы потребовать от Гинденбурга, чтобы он стал коммунистом.
- Что за мысль?
- Вот видите! Так примите от меня эту редкость и не пытайтесь вытянуть из меня больше, чем ваш шеф. Так как вы одновременно и посыльный, и директор конторы, то не ваше дело заботиться об авансе.
- Это-то, конечно, нет. Я действую из чистой любви к граниту. Притом - платонической. Я даже не намерен его продавать сам.
- Нет? - спрашивает Ризенфельд и наливает себе рюмку водки.
- Нет, - отвечаю я. - Дело в том, что я решил переменить профессию.
- Опять? - Ризенфельд так передвигает свое кресло, чтобы ему было видно окно Лизы.
- На этот раз - да.
- Опять в школьные учителя?
- Нет. Я уже не настолько наивен и не настолько самоуверен. Не посоветуете ли вы мне что-нибудь? Вы ведь повсюду разъезжаете.
- Что именно? - спрашивает Ризенфельд без всякого интереса.
- Какое-нибудь занятие в большом городе, хотя бы курьером при какой-нибудь газете, мне все равно.
- Оставайтесь тут, - говорит Ризенфельд. - Тут вы на месте. Мне вас будет недоставать. Почему вы хотите уехать?
- Я не могу сказать вам точно. Если бы я мог, не было бы такой срочности. И я не всегда это чувствую, только время от времени. Но в эти минуты я уверен до черта, что так нужно.
- И сейчас вы уверены?
- Сейчас уверен.
- Боже мой! - восклицает Ризенфельд. - Вы еще не раз будете жалеть, что уехали отсюда.
- Безусловно. Поэтому я и хочу уехать.

Предыдущая страница 23 Следующая страница


Черный обелиск 24

Вдруг Ризенфельд вздрагивает, точно схватился мокрыми руками за электрический провод. Лиза включила в своей комнате свет и подошла к окну. Она, вероятно, не видит нас в полутемной конторе и спокойно снимает блузку. Под блузкой у нее ничего нет.
Ризенфельд громко сопит.
- Боже! Разрази меня! Какие груди! Ведь на них спокойно можно поставить пол-литровую кружку с пивом, и она не упадет!
- Тоже неплохая мысль! - замечаю я.
Глаза Ризенфельда блестят.
- И фрау Вацек всегда показывается в таком виде?
- Она довольно беззаботна. Ведь ее никто не видит, кроме, нас, конечно.
- Слушайте! - говорит Ризенфельд. - И от такой возможности вы хотите отказаться? Вот уж действительно дуралей.
- Да, - соглашаюсь я и умолкаю, а Ризенфельд, словно индеец в Вюртембергском театре, крадется к окну, держа в одной руке стакан, в другой - бутылку водки.
Лиза расчесывает волосы.
- Когда-то я мечтал стать скульптором, - говорит Ризенфельд, не спуская с нее глаз. - Для такой стоило бы! Черт его знает, чего только мы в жизни не упускаем!
- Вы хотели стать скульптором по граниту?
- При чем тут гранит?
- При работе с гранитом модели стареют скорее, чем бывают закончены художественные произведения, - говорю я. - Он такой твердый. При вашем темпераменте вы могли бы самое большее работать в глине. Иначе вы оставили бы после себя только незавершенные изваяния.
Ризенфельд стонет. Лиза сняла юбку, но тут же выключила свет и намерена уйти в другую комнату. Владелец гранитного завода еще некоторое время не отходит от окна, затем оборачивается.
- Вам-то легко! - рычит он. - Вас не терзает демон. Самое большее - ягненок.
- Мерси, - отвечаю я. - И у вас это тоже не демон, а козел. Что еще?
- Письмо, - заявляет Ризенфельд. - Вы не будете так добры передать от меня письмо?
- Кому?
- Фрау Вацек! Кому же еще?
Я молчу.
- А я подумаю о какой-нибудь должности для вас.
Но я храню верность Георгу, как нибелунг, хотя бы это стоило мне моей будущности.
- Я и без того о вас позаботился бы, - льстиво заявляет Ризенфельд.
- Знаю, - отзываюсь я. - Только зачем вам писать? Письмами ничего не достигнешь. Да и потом, вы же сегодня уезжаете. Отложите все это до своего возвращения.
Ризенфельд допивает стакан.
- Может быть, вам покажется смешным, но таких вещей не откладывают.
В эту минуту Лиза появляется на пороге своей двери. На ней обтягивающий фигуру черный костюм и туфли с такими высокими каблуками, каких я еще не видывал. Ризенфельд замечает ее в ту же минуту, что и я. Он хватает со стола свою шляпу и выбегает из комнаты с возгласом:
- Лови момент!
Я вижу, как он стрелой мчится по улице. А потом, держа шляпу в руке, почтительно шагает рядом с Лизой, которая дважды оглядывается. Наконец оба скрываются за углом. Я гадаю, чем все это кончится. Георг Кроль уж, конечно, мне все расскажет. Может быть, ему еще раз повезет и удастся все-таки выжать из Ризенфельда второй памятник шведского гранита.
Через двор проходит столяр Вильке.
- Как насчет того, чтобы собраться сегодня вечером? - кричит он мне в окно.
Я киваю. Я ждал, что он мне это предложит.
- Бах тоже будет? - спрашиваю я.
- Ясное дело. Иду за сигаретами для него.

* * *

Мы сидим в мастерской Вильке среди опилок, гробов, цветочных горшков, сосновых досок и горшков с клеем. Пахнет смолой и свежими сосновыми стружками. Вильке остругивает крышку гроба для близнецов. Он решил сделать на ней бесплатно цветочную гирлянду, даже позолоченную. Когда он чем-нибудь заинтересуется, на заработок ему наплевать. А тут он заинтересовался.
Курт Бах сидит на черном лакированном гробу, украшенном имитацией бронзы; подо мной - шедевр из мореного дуба. Перед нами пиво, колбаса, сыр: мы решаем провести с Вильке «час духов». Дело в том, что гробовщиком примерно между двенадцатью и часом овладевают меланхолия, страх и сонливость. Это час его слабости. Трудно поверить, но тогда он начинает бояться призраков, и общества канарейки, которая живет в клетке для попугая над его верстаком, ему становится недостаточно. Тогда он впадает в уныние, говорит о бесцельности бытия и тянется к водке. Мы не раз находили его потом утром храпящим на опилках в самом большом гробу, с которым он четыре года назад так ужасно влип. Гроб был сделан для Блейхфельда, великана из цирка, который тогда гастролировал в Верденбрюке и внезапно скончался после ужина, состоявшего из лимбуржского сыра, крутых яиц, копченой колбасы, ржаного хлеба и водки, скончался - однако лишь по видимости, ибо в то время, как Вильке наперекор всем привидениям всю ночь строгал гроб, великан, вдруг вздохнув, восстал со своего смертного ложа и вместо того, чтобы, как полагается честному человеку, тут же известить Вильке, допил оставшиеся полбутылки водки и завалился спать. На другое утро он заявил, что денег у него нет и гроба он не заказывал. Возразить тут было нечего. Цирк уехал, и, так как гроб этот никто не покупал, Вильке так с ним и остался, и его мировоззрение на время даже окрасилось некоторой горечью. Особенно негодовал он на молодого врача Вюльмана, которого счел во всем виноватым. Вюльман служил два года в армии, исполняя обязанности военного врача, и в нем развился некоторый авантюризм. Но ведь у него в лазарете перебывало столько полумертвых и на три четверти мертвых солдат, причем никто не возлагал на него ответственность ни за их смерть, ни за криво сросшиеся кости, так что к концу войны у него накопилось в памяти немало интересных случаев. Поэтому он еще раз прокрался к великану и сделал ему какой-то укол - Вюльман не раз наблюдал в лазарете, как от таких уколов умершие снова оживали; быстренько вернулся к жизни и великан. С тех пор Вильке стал испытывать к Вюльману невольную антипатию, не исчезла она и позднее, когда тот стал вполне приличным врачом и посылал родственников своих умерших пациентов к Вильке. А для Вильке гроб великана служил постоянным напоминанием о том, что не надо быть слишком легковерным; и, вероятно, он поэтому же отправился с матерью близнецов к ней на квартиру, желая самолично убедиться, не разъезжают ли умершие ребята опять на деревянных лошадках. Для Вильке, при его самоуважении, было бы нестерпимо, если бы рядом с никак не продававшимся великанским гробом у него застрял также квадратный гроб для близнецов и в его мастерской образовался бы какой-то склад гробов. Больше всего сердился он на Вюльмана за то, что ему так и не удалось поговорить с великаном по душам. Он все бы ему простил, если бы проинтервьюировал относительно того света. Ведь великан был в течение нескольких часов все равно что мертв, а Вильке, с его любительской страстью ко всяким исследованиям и страхом перед духами, многое бы дал за то, чтобы получить сведения о потустороннем мире.
Курт Бах всем этим абсолютно не интересуется. Это дитя природы все еще состоит членом берлинской общины свободно верующих, чей лозунг гласит: «Ты жизнь земную сделай доброй и красивой - ведь нет миров иных, не свидимся с тобой мы». И особой причудой судьбы кажется то, что он все же стал скульптором, связанным с потусторонним миром - с ангелами, умирающими львами и орлами! Однако раньше он стремился к иному. Когда он был моложе, он ощущал себя чем-то вроде племянника Микеланджело.
Канарейка заливается. Свет мешает ей спать. Рубанок Вильке издает шипящий звук. За открытым окном стоит ночь.
- Как вы себя чувствуете? - спрашиваю я Вильке. - Потустороннее уже стучится в дверь?
- И да и нет. Ведь только половина двенадцатого. У меня такое же чувство, как если бы я, при длинной бороде и в дамском платье с глубоким вырезом, отправился гулять. Довольно неприятно.
- А вы сделайтесь монистом, - советует Курт Бах. - Когда ни во что не веришь, особой жути никогда не испытываешь и не бываешь смешон.
- Тоже не годится, - говорит Вильке.
- Может быть. Но уж, во всяком случае, не будешь чувствовать себя, как человек с большой бородой и в декольтированном дамском платье. Так я себя чувствую, только когда ночью смотрю в окно, вижу небо с его звездами и миллионами световых лет и должен верить, будто надо всем этим восседает некое существо вроде сверхчеловека и для него очень важно, что получится из Курта Баха.
Дитя природы спокойно отрезает себе кусок колбасы и ест. Вильке нервничает все больше. Полночь уже совсем близко, а в эту пору он не любит таких разговоров.
- Холодно, правда? - замечает он. - Уже осень.
- Можете спокойно оставить окно открытым, - говорю я, видя, что он хочет закрыть его. - Это бесполезно. Духи отлично проходят сквозь стекло. Лучше взгляните-ка вон на ту акацию! Прямо Лиза Вацек среди акаций. Слышите, как в ее листве шумит ветер! Точно вальс в шелковых нижних юбках молодой женщины. Но настанет день, когда акацию срубят, и вы будете делать из нее гробы.
- Из дерева акации нельзя. Их делают из дуба, ели, красного дерева...
- Ладно, ладно, Вильке! Что, водка еще осталась?
Курт Бах передает мне бутылку. Вдруг Вильке вздрагивает всем телом, он чуть при этом не отхватил себе рубанком палец.
- Слышите? - испуганно спрашивает он. На лампочку налетел жук.
- Спокойно, Альфред, - говорю я. - Это не весть из потустороннего мира. Просто скромная драма в царстве животных. Навозный жук, стремящийся к солнцу, которое воплотилось для него в стосвечовой лампочке, висящей в заднем флигеле дома номер три по Хакенштрассе.
Мы договорились, что начнем перед самой полночью и будем до конца «часа духов» называть Вильке на «ты». Ему кажется, что он тогда более защищен. После часу мы опять перейдем на формальное «вы».
- Не понимаю, как можно жить без религии, - обращается Вильке к Курту Баху. - Что же тогда делать ночью, когда просыпаешься во время грозы?
- Летом?
- Конечно, летом. Зимою гроз не бывает.
- Надо выпить чего-нибудь холодного, - отвечает Курт Бах. - А потом продолжать спать.
Вильке качает головой. В «час духов» он становится не только пугливым, но и чрезвычайно религиозным.
- Я знал одного человека, который, когда начиналась гроза, отправлялся в бордель, - говорю я. - У него прямо потребность возникала. Так-то он был импотентом; и только во время грозы это проходило. Едва он замечал приближение грозовой тучи, он тут же хватал телефонную трубку и просил Фрицци принять его. Лето 1920 года было для него лучшим периодом его жизни - оно так и кишело грозами. Иной раз бывали четыре или пять на дню.
- А что он делает теперь? - с интересом спрашивает Вильке, этот любитель исследований.
- Умер, - отвечаю я. - Скончался во время последней страшной грозы, в октябре 1920 года.
В доме напротив ночной ветер шумно захлопывает какую-то дверь. На церковных колокольнях бьют часы. Полночь. Вильке опрокидывает стаканчик водки.
- А что, если бы нам прогуляться на кладбище? - спрашивает безбожник Курт, который иногда бывает недостаточно чуток.
Усы Вильке дрожат от ужаса, ветер дует прямо в окно.
- И это называется друзья! - восклицает он с горькой укоризной. И тут же снова пугается. - Слышите?
- Парочка в саду. Перестань-ка строгать, Альфред. Ешь! Привидения не любят людей, которые едят. Шпротов у тебя не найдется?
Альфред смотрит на меня, как пес, которого пнули в ту минуту, когда он следовал зову природы.
- Неужели нужно напоминать мне об этом именно сейчас? Напоминать о моих неудачах в любви и о том, как тяжело одиночество для мужчины, когда он в самом соку?
- Ты жертва своей профессии, - отвечаю я. - Не каждый может это сказать о себе. Но пора сесть за наш souper[14]. Так это называют в высшем обществе.
Мы беремся за сыр и колбасу и откупориваем бутылки с пивом. Канарейке дают листок салата, и она жизнерадостно ликует, не спрашивая себя, атеистка она или нет. Курт Бах поднимает землистое лицо и потягивает носом.
- Пахнет звездами, - замечает он.
- Чем? - Вильке опускает бутылку в опилки. - Это еще что за выдумки?
- В полночь вселенная пахнет звездами.
- Брось, пожалуйста, свои шутки. Как может человек жить, если он ни во что не верит да еще говорит такие вещи?
- Ты что, хочешь обратить меня в истинную веру? - спрашивает Курт Бах. - Ты, вымогатель наследия Божия?
- Нет, нет! А может быть, и да, пожалуйста! Опять шорох?
- Да, - отвечает Курт. - Шорох любви. Мы снова слышим, как за окном кто-то осторожно крадется. Вторая парочка исчезает среди леса надгробий. Видно скользящее белое пятно - это платье девушки.
- А почему покойники выглядят совершенно иначе, чем живые, - спрашивает Вильке, - даже близнецы?
- Оттого, что их лица уже не искажены, - отвечает Курт Бах.
Вильке даже перестает жевать.
- Как так?
- Не искажены жизнью, - поясняет монист.
Вильке приглаживает усы и продолжает жевать.
- В такое время могли бы, кажется, прекратить свои глупости! Неужели для вас нет ничего святого?
Курт Бах беззвучно смеется.
- Бедняга, ты как усик плюща, вечно тебе нужно за что-нибудь цепляться!
- А тебе?
- Мне тоже. - Глаза на лице Курта, словно вылепленном из глины, блестят, как будто они стеклянные. Обычно он, это дитя природы, довольно замкнут и в нем видишь только скульптора-неудачника с неудавшимися мечтами; но порою прообразы этих мечтаний словно прорываются наружу такими, какими были двадцать лет назад, и тогда он кажется опоздавшим родиться фавном, одержимым видениями.
Со двора снова доносится потрескивание, шепот и шорох.
- Две недели назад тут была целая история, - говорит Вильке. - Какой-то слесарь забыл вынуть из кармана свой инструмент, и они так бурно обнимались и так неудачно расположились, что дама вдруг напоролась на шило. Тогда она сразу вскакивает, хватает маленький бронзовый венок и как даст механику по башке. Вы разве не слышали об этом случае? - обращается он ко мне.
- Нет.
- Она так крепко насадила венок ему на уши, что он не мог его стащить. Я зажигаю свет, спрашиваю, в чем дело. Парень в страхе удирает, а на голове у него, как у римского политического деятеля, бронзовый венок. Разве вы не заметили, что у вас одного венка не хватает?
- Нет!
- Подумать только. Он, значит, убегает, будто за ним гонится рой ос. Я спускаюсь во двор. А барышня еще тут, смотрит на свою руку. «Кровь, - говорит, - он меня уколол! И в такую минуту!» Я смотрю на землю, вижу шило и рисую себе всю картину. Потом поднимаю это самое шило. «Может произойти заражение крови, - говорю я, - палец перевязать можно, задик - нет. Даже такой прелестный, как ваш». Она краснеет...
- Как ты мог это увидеть в темноте? - спрашивает Курт Бах.
- Светила луна.
- При луне не видно, если человек краснеет.
- Но это чувствуется, - заявляет Вильке. - Значит, она краснеет, но все-таки держит юбку так, чтобы та не прикасалась к телу. Платье на ней было светлое, а пятна крови нелегко отмыть, вот почему. «У меня есть йод и пластырь, - говорю, - и я умею молчать. Пойдемте». Она идет и даже не пугается. - Вильке поворачивается ко мне. - Тем ваш двор и хорош, - с воодушевлением добавляет он. - Если кто любит среди могильных памятников, тому гробы не страшны. Так вот и случилось, что после йода, пластыря и глотка портвейна гроб великана послужил еще кое для чего.
- Он стал беседкой любви? - спрашиваю я, чтобы знать наверняка.
- Истинный кавалер вкушает блаженство, но молчит, - отвечает Вильке.
В эту минуту между тучами появляется луна. Сияет белизною мрамор в саду, поблескивают черные кресты, а между ними мы видим четыре парочки: две расположились среди мраморных памятников, две - среди гранитных. На миг они замирают, оцепенев от неожиданности, - им остается только бежать или совершенно игнорировать новую ситуацию. Бегство - дело не столь безопасное; правда, можно благополучно скрыться, но зато получить такой нервный шок, что станешь импотентом. Я знаю об этом от одного ефрейтора, которого младший фельдфебель саперных войск застал в лесу с кухаркой, - этот ефрейтор на всю жизнь лишился мужской силы, и жена через два года с ним развелась.
Парочки поступают правильно. Словно олени, смотрят они вокруг и, обратив взоры на наше окно, единственное, которое освещено - оно светилось и раньше, - остаются на месте, точно их изваял Курт Бах. Теперь они - воплощенная невинность, правда немного смешная, как, впрочем, и скульптуры Курта Баха. И тут облако начисто стирает луну, эта часть сада погружается во мрак, и освещенным остается только обелиск. Но что там за блещущий фонтан? Поливая обелиск, стоит Кнопф, подобный брюссельской статуе, которую знает каждый солдат, ездивший в отпуск в Бельгию.
Кнопф слишком далеко, и помешать ему уже ничем нельзя. Да у меня сегодня и не такое настроение. Почему я должен реагировать, как домашняя хозяйка? Сегодня я решил уехать из этих мест и поэтому ощущаю поток жизни с удвоенной силой, я чувствую ее во всем: в запахе свежих опилок и в лунном свете, в шорохе и скольжении парочек, в невыразимо волнующем слове «сентябрь», в моих пальцах, которые шевелятся, готовые схватить эту жизнь, в моих глазах, без которых все музеи мира опустели бы, в призраках, привидениях и во всем преходящем, в отчаянном беге земли, несущейся мимо Кассиопеи и Плеяд, в предчувствии бесконечных неведомых садов под неведомыми звездами, а также важных должностей в больших неведомых газетах, в предчувствии рубинов, сейчас срастающихся под землей в пунцовое сияние. Я ощущаю эту жизнь и потому не могу запустить пустой пивной бутылкой в фельдфебеля Кнопфа, извергающего тридцатисекундный фонтан...
В ту же минуту начинают бить часы. Час. Время духов миновало, мы опять можем называть Вильке на «вы», пьянствовать дальше или опуститься в сон, как в горную шахту, в которой есть уголь, трупы, белые дворцы из соли и скрытые в земле алмазы.

XIX

Она сидит в уголке своей комнаты возле окна.
- Изабелла, - говорю я.
Она молчит. Ее веки трепещут, как бабочки, которых дети живьем насаживают на булавки.
- Изабелла, я пришел за тобой.
Она испуганно прижимается к стене. И продолжает сидеть, судорожно вытянувшись, словно оцепенев.
- Разве ты меня не узнаешь? - спрашиваю я.
Она недвижима; только глаза смотрят теперь в мою сторону, настороженные, очень темные.
- Тебя прислал тот, кто выдает себя за врача, - шепчет она.
Это правда. Меня прислал Вернике.
- Он не посылал меня, - говорю я. - Я пришел тайком. Никто не знает, что я здесь.
Она медленно отделяется от стены.
- Ты тоже меня предал.
- Я тебя не предавал. Я не мог к тебе пробиться. Ты не выходила.
- Мне же нельзя было, - шепчет она. - Они все стояли снаружи и ждали. Хотели меня поймать. Они проведали, что я здесь.
- Кто?
Она смотрит на меня и не отвечает. «Какая она худенькая!» - думаю я. Какая худенькая и одинокая в этой пустой комнате. Она даже лишена общества самой себя. Она даже не может остаться наедине со своим «я»; разорванная, точно граната, на множество острых осколков страха, среди чуждого и угрожающего ландшафта, полного неуловимых угроз.
- Никто не ждет тебя, - говорю я:
- Ждут.
- Откуда ты знаешь?
- А голоса? Разве ты их не слышишь?
- Нет.
- Голосам все известно. Разве ты их не слышишь?
- Это ветер, Изабелла.
- Да, - покорно соглашается она. - Пусть ветер. Если бы только это не причиняло такой боли.
- А что причиняет тебе боль, Изабелла?
- Перепиливание. Они же могли бы резать, тогда дело пошло бы живее. Но это тупое, медленное перепиливание! И все опять снова срастается, оттого что пилят слишком медленно! А тогда они начинают сначала, и это продолжается без конца. Они распиливают тело, а оно все время срастается, и так без конца.
- Кто распиливает?
- Голоса.
- Голоса не могут распиливать.
- Эти могут.
- Где же они распиливают?
Изабелла делает движение, словно от резкого приступа боли. Она стискивает руки между коленями.
- Они стараются выпилить ребенка. Чтобы у меня никогда не было детей.
- Да кто?
- Те, там, снаружи. Она говорит, что родила меня. А теперь хочет опять силком вернуть меня в себя. И распиливает, распиливает. А он держит меня. - Изабелла содрогается: - Тот, который в ней...
- В ней?
Она стонет:
- Не говори никому... она хочет меня убить... Но я не должна этого знать.
Я направляюсь к ней и обхожу кресло с узором из бледных роз: это кресло, имитирующее беспечную жизнь, кажется в пустой комнате особенно неуместным.
- Чего ты не должна знать?
- Она хочет убить меня. Мне нельзя спать. Почему никто не бодрствует вместе со мной? Все я одна должна делать. А я так устала, - жалуется Изабелла. - Так жжет, и я не могу одна, словно птичка, спать, и я так устала. Но разве можно спать, когда так жжет и никто с тобой не бодрствует? Вот и ты меня покинул.
- Я тебя не покинул.
- Ты с ними разговаривал. Они тебя подкупили. Почему ты не держал меня? Голубые деревья и серебряный дождь. Но ты не захотел. Ни разу! А ты мог бы меня спасти!
- Когда? - спрашиваю я и чувствую, как во мне что-то дрожит, я не хочу, чтобы оно дрожало, но оно дрожит, дрожит, и мне чудится, будто комната уже не стоит спокойно на месте, будто дрожат стены, они состоят уже не из кирпичей, извести и штукатурки, а из сконцентрированных колебаний миллиардов нитей, которые бегут от горизонта до горизонта и за него и только здесь уплотнились в четырехугольную тюремную камеру, сплетенную из веревок для виселиц и петель повешенных, а в них барахтается какой-то несчастный комочек тоски и страха перед жизнью.
Изабелла опять поворачивается лицом к стене.
- Ах, все погибло еще много жизней назад.
Вдруг в окно проникают сумерки. Они затягивают его почти незримой серой вуалью. Мир еще остается таким же, каким был, - свет в саду, зелень и желтизна аллей, две пальмы в больших майоликовых вазонах, небо с полями облаков, за селом - далекий город с пестротою серых и красных крыш, - но все уже другое, сумерки изолировали каждый предмет, покрыли его лаком преходящего, как хозяйка заправляет уксусом тушеное мясо, и подготовили для ночных теней, которые, подобно волкам, сожрут его. Осталась только Изабелла, вцепившаяся в последний канат света, но и она уже втянута им в драму вечера, хотя он никогда не был драмой и становится ею для нас лишь потому, что он знаменует собой исчезновение, и мы это знаем. Но с тех пор, как мы узнали, что должны умереть, и потому, что мы это узнали, идиллия превратилась в драму, круг - в копье, становление - в исчезновение, крик - в страх, бегство - в приговор.

Предыдущая страница 24 Следующая страница


25 Эрих Мария Ремарк

Я крепко держу Изабеллу в объятиях. Она дрожит, смотрит на меня и прижимается ко мне, а я обнимаю ее, мы обнимаем друг друга - двое чужих людей, которые ничего не знают друг о друге и обнялись потому, что не понимают друг друга, и один видит в другом не того, кем тот является на самом деле; и все-таки они черпают утешение даже из этого непонимания, двойного, тройного, бесконечного; и все-таки это единственное, что, подобно радуге, кажется мостом там, где никакого моста не может быть и где есть лишь отражение друг в друге двух зеркал, многократно повторяющееся и уходящее в пустоту все более отступающей дали.
- Отчего ты меня не любишь? - шепчет Изабелла.
- Я люблю тебя. Все во мне любит тебя.
- Этого мало. Другие все еще тут. Если бы ты любил достаточно, ты бы убил их.
Я держу ее в объятиях и смотрю поверх ее головы в окно, где тени аметистовыми волнами легко встают с равнины и из аллей. Все в душе очерчено резко и ясно, и вместе с тем мне чудится, что я стою на узкой площадке, поднятой очень высоко над бормочущей бездной.
- Ты бы не допустил, чтобы я жила вне тебя, - шепчет Изабелла.
Я не знаю, что ответить. Когда она так говорит, ее слова всегда волнуют меня, словно в них кроется какая-то более глубокая правда, чем я могу понять, точно она лежит по ту сторону вещей, где уже не существует имен и названий.
- Ты чувствуешь, как становится холодно? - спрашивает она, прижимаясь к моему плечу. - Каждую ночь все умирает. Сердце тоже. Они распиливают его.
- Ничто не умирает, Изабелла. Никогда.
- Нет, умирает. Каменное лицо трескается, разлетается на куски. А на другой день оно снова тут. Ах, это не лицо! Как мы лжем нашими убогими лицами! Ты тоже лжешь!
- Да, - соглашаюсь я. - Но я лгать не хочу.
- Нужно соскоблить это лицо, пока ничего от него не останется. Только гладкая кожа. Больше ничего! Но и тогда еще оно остается. Оно начинает снова нарастать. Если бы все остановилось, не было бы боли. Почему они хотят отпилить меня прочь от всего? Почему она желает забрать меня обратно? Я же ничего не выдам!
- А что ты могла бы выдать?
- То, что цветет. Оно полно тины. Оно ведь побывало в каналах.
Изабелла снова начинает дрожать и прижимается ко мне.
- Они заклеили мне глаза. Клеем. А потом прокололи иголками. Но я все равно не могу отвести глаз.
- От чего отвести?
Она отталкивает меня.
- Они тебя тоже послали в разведку! Но я ничего не выдам. Ты шпион. Они тебя купили! Если я скажу, они меня убьют.
- Я не шпион. И зачем им тебя убивать, если ты мне скажешь? Они и так могли бы с успехом это сделать. Если я буду знать, то они и меня должны убить. Ведь тогда знал бы еще один человек.
Это до нее доходит. Она снова смотрит на меня. Думает. Я стою очень тихо, едва дыша. У меня такое чувство, словно мы очутились перед дверью, за которой может быть свобода - то, что Вернике называет свободой. Возврат из садов безумия на нормальные улицы, в нормальные дома, к нормальным отношениям. Не знаю, насколько такая жизнь будет лучше, но, когда передо мной это измученное создание, я не могу. размышлять.
- Если ты мне объяснишь, в чем дело, они оставят тебя в покое, - говорю я. - А если не оставят, я призову на помощь. Полицию. Газеты. Тогда твои враги испугаются. А тебе уже нечего будет бояться.
Она стискивает руки.
- Это еще не все, - наконец говорит она с усилием.
- А что еще?
В один миг лицо ее становится жестким и замкнутым. Муки и нерешительности как не бывало. Рот кажется маленьким и сжатым, подбородок выдается вперед. Сейчас она чем-то напоминает тощую и злую старую деву-пуританку.
- Оставь, пожалуйста, - говорит она. Даже голос у нее изменился.
- Хорошо, оставим. Ничего не открывай мне.
Я жду. Ее глаза поблескивают, как мокрые шиферные крыши в свете угасающего дня. В них словно собраны все серые оттенки сумерек. Она смотрит на меня надменно и насмешливо.
- Вон чего захотел? Не вышло, шпион!
Мной овладевает беспричинная ярость, хотя я же знаю, что она больна и эти срывы сознания происходят молниеносно.
- Поди ты к черту, - говорю я гневно. - Какое мне дело до всего этого?
Я вижу, как лицо ее снова меняется, но я быстро выхожу из комнаты, полный непонятного возмущения.

* * *

- Ну и... - спрашивает Вернике.
- Вот и все. Зачем вы послали меня к ней в комнату? Ничего это не улучшило. Я не гожусь в санитары. Вы видите, мне следовало бережно ее уговаривать, а я на нее накричал и выбежал из комнаты.
- Результат был лучше, чем вы полагаете. - Вернике достает скрытую книгами бутылку и наливает два стаканчика. - Коньяк, - поясняет он. - Я бы хотел знать одно: как она почуяла, что мать опять здесь?
- Ее мать здесь?
Вернике кивает.
- Приехала два дня назад. Но матери она еще не видела. Даже из окна.
- А почему она не могла ее увидеть?
- Ей тогда пришлось бы высунуться не знаю как далеко наружу и иметь глаза, как полевой бинокль. - Вернике рассматривает на свет свой стаканчик с коньяком. - Но иногда такие больные чуют подобные вещи. А может быть, она просто догадалась и я сам навел ее на эту мысль.
- Зачем? - спрашиваю я. - Никогда еще приступ болезни не был так силен.
- Неверно, - отвечает Вернике.
Я ставлю свой стаканчик на стол и окидываю взглядом толстые тома его библиотеки.
- Очень она жалкая, просто тоска берет.
- Жалкая - да, но не более больная.
- Вам не следовало трогать ее, оставить такой, какой она была летом. Тогда она чувствовала себя счастливой. А теперь ее состояние ужасно.
- Да, ужасно, - соглашается Вернике. - Оно почти такое, как если бы все, что она вообразила, имело место в действительности.
- Она сидит точно в застенке.
Вернике кивает.
- Люди думают, что таких вещей уже не существует. Нет, они существуют. Здесь у каждого в голове свой собственный застенок.
- И не только здесь.
- И не только здесь, - с готовностью соглашается Вернике и делает глоток коньяку. - Но здесь у многих в голове застенок. Хотите убедиться? Наденьте белый халат. Скоро время вечернего обхода.
- Нет, - говорю, - я еще помню последний раз, когда ходил с вами.
- Тогда вы видели войну, которая тут еще продолжает бушевать. Хотите посмотреть другое отделение?
- Нет. У меня и то осталось в памяти.
- Вы видели не всех, а только некоторых.
- Я повидал достаточно.
И мне представляются эти создания, которые неделями стоят по углам, скрючившись и оцепенев, или, не зная отдыха, мечутся вдоль стен, перелезают через койки или с побелевшими от ужаса глазами кричат и задыхаются в смирительных рубашках. Беззвучные грозы хаоса обрушиваются на них, и червь, коготь, чешуя, студенистое, безногое, извивающееся прабытие, ползающее, доинтеллектуальное существо, жизнь падали тянется к их кишечнику, паху, позвоночнику, чтобы стащить их снова вниз, в тусклый распад начала, к чешуйчатым телам и безглазому заглатыванию, - и они, вопя, словно охваченные паникой обезьяны, взбираются на последние облетевшие ветви своего разума и гогочут, скованные охватывающими их все выше змеиными кольцами, в последнем нестерпимом ужасе перед гибелью - не сознания, но в ужасе, еще более нестерпимом, перед гибелью клеток, перед криком криков, страхом страхов, перед смертью, не индивидуума, а клеток, артерий, крови, подсознательных центров, которые безмолвно управляют печенью, железами, кровообращением, в то время как под черепом пылает огонь.
- Хорошо, - говорит Вернике. - Тогда пейте коньяк. Бросьте свои прогулки в пропасти подсознания и прославляйте жизнь.
- Зачем? Оттого, что все так отлично устроено в этом мире? Один пожирает другого, а потом самого себя?
- Да оттого, что вы живете, наивный вы чудак! А для проблемы сострадания вы еще слишком молоды и неопытны. Когда вы будете постарше, вы заметите, что проблемы этой не существует.
- Кое-какой опыт у меня все же есть.
Вернике качает головой.
- Напрасно вы задаетесь, хоть и побывали на войне. То, что вы познали, имеет отношение не к метафизической проблеме сострадания - это всего лишь часть общего идиотизма, присущего человеческой породе. Великое сострадание начинается с другого момента и к другому приводит, оно - по ту сторону и от таких нытиков, как вы, и от таких торговцев утешениями, как Бодендик...
- Ладно, сверхчеловек вы этакий, - говорю я. - Но разве это дает вам право пробуждать в головах ваших больных переживания ада, чистилища или медленной равнодушной смерти?
- Право... - отзывается Вернике с бездонным презрением, - насколько же приятнее честный убийца, чем такой вот адвокат, как вы! Что вы понимаете в вопросах права? Еще меньше, чем в вопросе о сострадании, вы, сентиментальный схоласт!
Он поднимает свой стакан, усмехается и миролюбиво поглядывает в темнеющее окно. Искусственный свет лампы все ярче золотит коричневые и пестрые корешки книг. Нигде не кажется этот свет настолько драгоценным и символичным, как здесь, наверху, где ночь - это вдобавок и полярная ночь сознаний.
- В плане мироздания предусмотрено либо одно, либо другое, - говорю я. - Но примириться с этим я не могу, и если вы считаете это признаком человеческой ограниченности, я готов всю жизнь оставаться таким, какой я сейчас.
Вернике встает, берет с вешалки шляпу, надевает ее, снимает, раскланиваясь передо мной, потом снова вешает и снова садится.
- Да здравствует добро и красота! - восклицает он. - Я это и хотел сказать. А теперь выкатывайтесь отсюда! Пора начинать вечерний обход.
- Разве вы не можете дать Женевьеве Терговен какое-нибудь снотворное?
- Конечно, могу, но оно ее не вылечит.
- Почему же вы хоть сегодня не дадите ей отдохнуть?
- Я даю ей отдохнуть. И снотворное дам. - Он подмигивает мне. - Сегодня вы превзошли целый консилиум врачей. Большое спасибо.
Я нерешительно смотрю на него. К черту все его лекции, думаю я, к черту его коньяк! И к черту его богоподобные сентенции.
- Да, сильное снотворное! - заявляю я.
- Лучшее, какое есть. Вы когда-нибудь бывали на Востоке? В Китае?
- Каким образом я мог попасть в Китай?
- А я там побывал, - говорит Вернике, - перед войной. В годы наводнений и голодовок.
- Ну да, - заявляю я. - Могу представить себе, что вы сейчас скажете, но я не хочу этого слышать. Достаточно я об этом читал. Вы сейчас пойдете к Женевьеве Терговен? Прежде всего?
- Прежде всего. И успокою ее. - Вернике улыбается. - Но зато до известной степени нарушу покой ее матери.

* * *

- Что тебе, Отто? - спрашиваю я. - Нет у меня сегодня настроения рассуждать о поэтическом размере оды! Иди к Эдуарду!
Мы сидим в помещении клуба поэтов. Я пришел сюда, чтобы отвлечь свои мысли от Изабеллы; но вдруг все здесь становится мне противным. Кому нужно это бряцание рифмами? Мир задыхается в страхе и крови. Я знаю, что это очень дешевый вывод и к тому же ужасно неверный, но я уже устал то и дело ловить самого себя на драматизированных банальностях.
- Так что же случилось? - спрашиваю я.
Отто Бамбус смотрит на меня, как сова, которую накормили пахтаньем.
- Я там был, - укоризненно заявляет он. - Еще раз. Сначала вы человека туда гоните, а потом знать ничего не хотите!
- В жизни всегда так бывает. А где же ты был?
- На Банштрассе. В борделе.
- Что же в этом нового? - спрашиваю я рассеянно. - Мы явились туда все вместе, мы за тебя заплатили, а ты удрал. Что мы, должны за это поставить тебе памятник?
- Но я там был еще раз, - повторяет Отто. - Один. Да послушай же меня наконец!
- Когда?
- После того вечера в «Красной мельнице».
- Ну и?.. - вяло спрашиваю я. - Ты опять отступил перед фактами жизни?
- Нет, - отвечает Отто. - На этот раз не отступил.
- Ну, молодец. И что же, это была Железная Кобыла?
Бамбус краснеет.
- Не все ли равно?
- Ладно, - говорю я. - Зачем же тогда говорить об этом? Ведь ты не единственный на свете. Довольно много людей спят с женщинами.
- Ты не понимаешь меня. Все дело в последствиях.
- Какие же последствия? Я уверен, что Железная Кобыла не больна. А такие вещи очень часто воображают, особенно вначале.
Отто делает страдальческую гримасу.
- Да я не в этом смысле! Ты же можешь понять, почему я это сделал. Все шло отлично с обоими циклами моих стихов, особенно с «Женщиной в пурпуре», но мне казалось, что надо еще усилить свое вдохновение. Хотелось закончить цикл, до того как я вернусь в деревню. Поэтому я еще раз отправился на Банштрассе. И все произошло, как полагается. Но представь себе, после этого - ничего! Ничего! Ни одной строки! Ну, точно отрезало! А ведь я ждал, что будет как раз наоборот!
Я смеюсь, хотя мне вовсе не до смеха.
- Да, такова несчастная судьба художников!
- Хорошо тебе смеяться, - взволнованно говорит Бамбус. - А я-то сел на мель! Одиннадцать безукоризненных сонетов готово, и надо же, чтобы на двенадцатом случилось такое несчастье! фантазия отказала! Конец! Точка!
- Таково проклятие свершения, - говорит Хунгерман, который в это время подошел к нам и, видимо, уже в курсе событий. - Оно ничего не оставляет. Голодный грезит о жратве. А сытому она противна.
- Он опять проголодается, и грезы вернутся, - отвечаю я.
- У тебя - да, не у Отто, - заявляет Хунгерман с довольным видом. - Ты человек поверхностный и нормальный, Отто гораздо глубже. Он сменил один комплекс на другой. Не смейся, может быть, как писатель он кончен. Так сказать, похороны в веселом доме.
- Я пуст, - растерянно говорит Отто. - Пуст как никогда. Я разорен. Где мои мечты? Исполнение - враг желания. Мне следовало это знать!
- Напиши об этом.
- Мысль неплохая! - Хунгерман вытаскивает блокнот. - Впрочем, эта мысль мне первому пришла в голову. Она не для Отто - его стиль недостаточно суров.
- Он может написать в духе элегии. Или как плач. Космическая скорбь, звезды падают, словно золотые слезы, сам Господь Бог рыдает, оттого что так испоганил мир, осенний ветер, словно аккомпанируя, исполняет реквием...
Хунгерман торопливо записывает.
- Вот удивительно, - говорит он. - Почти теми же словами говорил я себе то же самое неделю назад. Жена - свидетельница.
Отто слегка навострил уши.
- И еще я боюсь, не подцепил ли там что-нибудь, - говорит он. - Через сколько времени это можно определить?
- При гонорее - три дня, при люэсе - месяц, - не задумываясь, отвечает женатый человек Хунгерман.
- Ничего ты не подцепил, - говорю я. - Сонеты не заражаются люэсом. Но настроение ты можешь использовать. Поверни руль! Если ты не в состоянии писать за, пиши против! Вместо гимна женщине в пурпуре и багреце - мучительная жалоба. Гной капает со звезд, Иов покрыт язвами, видимо, это и был первый сифилитик, он лежит на обломках вселенной; опиши лицо любви, этого двуликого Януса: на одном сладостная улыбка, на другом - провалившийся нос...
Я вижу, что Хунгерман опять записывает.
- А ты неделю тому назад это тоже говорил своей жене? - спрашиваю я.
Он кивает с сияющим лицом.
- Тогда зачем же ты записываешь?
- Я опять забыл. Неожиданные мысли часто забываются.
- Вам хорошо надо мной смеяться, - обиженно говорит Бамбус. - Я же не способен писать против чего-нибудь. Я могу только создавать гимны.
- Ну и напиши гимн против.
- Гимн можно писать только за что-нибудь, - наставительно замечает Отто. - Не против.
- Тогда пиши гимны во славу добродетели, непорочности, монашеской жизни, одиночества, погружения в созерцание самого близкого и самого далекого из всего, что существует, - а это и есть наше собственное «я».
Сначала Отто слушает, склонив голову набок, точно охотничий пес.
- Да я уже пробовал, - говорит он, подавленный. - Не мой это жанр.
- Подумаешь! Твой жанр! Ты слишком задаешься!
Я встаю и иду в соседнюю комнату. Там сидит Валентин Буш.
- Пойдем, - говорит он. - Разопьем бутылочку «Иоганнисбергера». Позлим Эдуарда.
- Не хочется мне сегодня злить ни одного человека, - отвечаю я и иду дальше.
Когда я выхожу на улицу, Отто Бамбус уже там, он с тоскою разглядывает гипсовых валькирий, украшающих вход в «Валгаллу».
- Подумать только... - рассеянно бормочет он.
- Не плачь, - говорю я, чтобы как-нибудь отделаться от него. - Ты, видно, принадлежишь к числу рано созревших талантов, как Клейст, Бюргер, Рембо, Бюхнер - эти ярчайшие звезды на небе поэзии, - зачем же тогда расстраиваться.
- Но ведь они и рано умерли!
- Это ты тоже можешь, если захочешь. Впрочем, Рембо прожил еще долгие годы после того, как перестал писать. И испытал разные приключения в Абиссинии. Как ты на этот счет?
Отто смотрит на меня глазами серны, которой перебили ногу. Потом снова устремляет взгляд на толстые зады и груди гипсовых валькирий.
- Слушай, - говорю я нетерпеливо. - Напиши цикл «Искушение святого Антония». Тут у тебя будет все: страсть, и аскетизм, и еще куча всяких тем.
Лицо Отто Бамбуса оживляется. И сразу становится настолько сосредоточенным, насколько это возможно у астрального барана, притязающего на чувственность. В данную минуту немецкая литература как будто спасена, ибо он явно перестает интересоваться моими мнениями. С отсутствующим видом кивает он мне и уходит домой, к своему письменному столу. Я с завистью смотрю ему вслед.

* * *

Контора покоится в мирном мраке. Я включаю свет и вижу записку: «Ризенфельд уехал. Значит, сегодня вечером ты свободен. Воспользуйся этим для чистки пуговиц, мобилизации мозгов, стрижки ногтей и молитв за кайзера, империю и т. д.» Подпись: «Кроль, фельдфебель и человек». Постскриптум: «Если кто спит - тоже грешит».
Я иду наверх, в свою комнатку. Рояль скалится белыми зубами клавиш. Холодно уставились на меня с полок книги умерших. Я швыряю на улицу сноп аккордов, построенных на септимах. Окно Лизы открывается. Она стоит, озаренная мягким светом лампы, в распахнутом халатике и показывает мне букет с тележное колесо.
- От Ризенфельда, - говорит она хриплым голосом. - Ну что за идиот? Ты можешь использовать эту траву?
Я качаю головой. Изабелла решила бы, что с этим букетом связаны какие-то злые козни ее врагов. Герду я так давно не видел, что и она неверно истолковала бы посылку этих цветов. А больше мне подносить их некому.
- Неужели не используешь? - спрашивает Лиза.
- Не использую.
- Вот невезучий! Но радуйся. По-моему, ты становишься взрослым.
- А когда можно считать себя взрослым?
Лиза думает.

Предыдущая страница 25 Следующая страница


Черный обелиск 26

- Когда начинаешь больше думать о себе, чем о других, - хрипит она и с дребезгом захлопывает окно.
Я снова бросаю на улицу сноп аккордов, на этот раз - уменьшенных септим. Однако ничего не следует. Захлопываю пасть рояля и опять спускаюсь вниз. У Вильке горит свет, взбираюсь к нему наверх.
- Ну, чем кончилось дело с близнецами? - спрашиваю я.
- Все в порядке, мать победила. Близнецов похоронили вместе, в двойном гробу. Правда, на городском кладбище, а не на католическом. Самое чудное, что мать сначала купила место на католическом, - должна была, кажется, знать, что это не полагается, раз один из близнецов евангелист. А теперь это место за ней.
- Какое, на католическом?
- Ну да. Местечко замечательное, на пригорке, сухое, песок, она радоваться должна, что заполучила его.
- А на что оно? Для нее и для мужа? Но ведь она, наверно, пожелает тоже лежать на городском, там, где ее близнецы?
- Место - это теперь капитал, - поясняет Вильке, раздраженный моей тупостью. - В наше время место на кладбище - одно из лучших капиталовложений, это же понимает каждый. Она уже сейчас может заработать на нем несколько миллионов, если захочет продать. Реальные ценности растут с сумасшедшей быстротой.
- Верно. Я на минуту позабыл об этом. А почему вы все еще здесь?
Вильке показывает на какой-то гроб.
- Для Вернера, банкира, кровоизлияние в мозг. Заплатят сколько угодно, настоящее серебро, драгоценное дерево, настоящий шелк, плата сверхурочно. А что, если бы вы мне немножко подсобили? Курта Баха нет дома. За это вы можете завтра утром продать им памятник. Никто еще ничего не знает. Вернер скапутился, когда деловой день уже кончился.
- Сегодня не могу. Я до смерти устал. Отправляйтесь незадолго до полуночи в «Красную мельницу», возвращайтесь после часа и продолжайте работать - так вы решите вопрос о «часе духов».
Вильке размышляет.
- Неплохая мысль, - заявляет он. - Но разве туда не нужно являться в смокинге?
- Даже во сне не нужно.
Вильке качает головой.
- И все-таки это исключается! Один час там обойдется мне дороже, чем я заработаю за целую ночь. Но я мог бы пойти в какой-нибудь ресторанчик. - Он смотрит на меня благодарным взглядом. - Запишите себе адрес Вернера, - говорит он затем.
Я записываю. Странно, думаю я, вот уже второй человек следует сегодня вечером моему совету - только как быть мне самому, я не знаю.
- Чудно, что вы так боитесь привидений, - говорю я. - А ведь вы при этом умеренный вольнодумец.
- Только днем. Не ночью. Кто же бывает вольнодумцем ночью?
Я указываю жестом на комнату Курта Баха. Вильке отрицательно качает головой.
- Легко быть вольнодумцем человеку молодому. Но мне, в мои годы, да при паховой грыже и скрытой форме туберкулеза...
- А вы переметнитесь к церкви. Она любит грешников, готовых покаяться.
Вильке пожимает плечами.
- Как же тогда быть с уважением к самому себе?
Я смеюсь:
- Ночью-то его у вас нет? Да?
- А у кого оно бывает ночью? У вас?
- Нет. Но оно может быть у ночного сторожа. Или у булочника, который ночью печет хлеб. Разве вам самоуважение так уж необходимо?
- Конечно. Я же человек. Только у животных да у самоубийц его нет. От одной этой двойственности не знаешь куда деваться. Все-таки я сегодня ночью пойду в ресторан Блюме. Пиво там - первый сорт.
Я бреду обратно через темный двор. На обелиске какое-то пестрое пятно. Это букет Лизы. Она его положила на цоколь, прежде чем отправиться в «Красную мельницу». Я стою в нерешительности, потом беру букет. Мысль о том, что Кнопф может его запакостить, все же нестерпима. Я уношу его в свою комнату и ставлю в терракотовую урну, которую приношу из конторы. Цветы тотчас завладевают всей комнатой. И вот я сижу перед бронзовыми, желтыми и белыми хризантемами, они пахнут землей и кладбищем, и мне чудится, будто меня уже похоронили. Но разве я действительно что-то не похоронил?

* * *

В полночь я уже не в силах выносить этот запах. Я вижу, как, Вильке уходит, чтобы переждать «час духов» в ресторане, беру цветы и отношу их к нему в мастерскую. Дверь открыта; свет не погашен, чтобы Вильке, возвращаясь к себе, не боялся. На гробе великана стоит бутылка пива. Я выпиваю ее, переношу стакан и бутылку на подоконник и открываю окно - пусть хозяин подумает, что какому-то духу захотелось пить. Затем разбрасываю хризантемы от окна до недоделанного гроба банкира Вернера и кладу на него пачку обесцененных банкнотов по сто марок. Пусть Вильке вообразит себе какую-нибудь небылицу. Если гроб Вернера из-за всего этого не будет закончен - не беда: этот банкир, пользуясь инфляцией, лишил десятки мелких домовладельцев их жалкой собственности.

XX

- Хочешь увидеть одну штуку, которая волнует, почти как картина Рембрандта? - спрашивает Георг.
- Ну что ж, валяй.
Он вынимает из своего носового платка какой-то предмет, и тот падает со звоном на стол. Я не сразу различаю, что это. Растроганные, смотрим мы на него. Это золотая монета в двадцать марок. В последний раз я видел такую монету еще до войны.
- Вот было времечко! - говорю я. - Царил мир, торжествовала безопасность, за оскорбление его величества еще сажали в кутузку, «Стального шлема» не существовало, наши матери носили корсеты и блузки с высоким воротом на китовом усе, проценты выплачивались аккуратно, марка была неприкосновенна, как сам Господь Бог, и четыре раза в год люди спокойненько стригли себе купоны государственных займов и им выдавали стоимость в золотой валюте. Дай же облобызать тебя, о блистающий символ дней минувших!
Я взвешиваю на ладони золотую монету. На ней изображен Вильгельм Второй, теперь он живет в Голландии, пилит дрова и отращивает себе эспаньолку. На монете у него еще торчат лихо подкрученные усы, которые тогда назывались «Цель достигнута». И цель действительно была достигнута.
- Откуда это у тебя? - спрашиваю я.
- От некоей вдовы, получившей в наследство целый ящик таких монет.
- Боже милостивый! Сколько же такая монета сейчас стоит?
- Четыре миллиарда бумажных марок. Можно купить себе домик. Или десяток роскошных женщин. Целую неделю кутить в «Красной мельнице». Восьмимесячная пенсия инвалида войны.
- Хватит...
Входит Генрих Кроль в полосатых брюках с велосипедными зажимами.
- Это должно порадовать вашу верноподданническую душу, - заявляю я и подбрасываю в воздух золотую монету. Он подхватывает ее, смотрит на нее влажными глазами.
- Его величество... - взволнованно бормочет Генрих. - Да, были времена! Мы тогда еще имели свою армию!
- А насчет времен - то для кого как, - замечаю я.
Генрих негодующе смотрит на меня.
- Вы, вероятно, согласитесь, что тогда было лучше, чем теперь.
- Возможно!
- Не возможно, а бесспорно! У нас был порядок, устойчивая валюта. Никаких безработных, цветущая экономика, мы были народом, который всем внушал уважение. Или вы и с этим не согласны?
- Совершенно согласен.
- Вот видите! А что сейчас?
- Беспорядок, пять миллионов безработных, дутая экономика, да и сами мы народ побежденный, - отвечаю я.
Генрих опешил. Он не представлял себе, что я так легко со всем соглашусь.
- Вот видите, - повторяет он. - Сейчас мы погрязли в дерьме, а тогда катались как сыр в масле. Соответствующие выводы вы, вероятно, можете сделать, не так ли?
- Не уверен. Какие же?
- Чертовски простые! Выводы о том, что у нас опять должны быть кайзер и солидное национальное правительство.
- Стоп! - восклицаю я. - Об одном вы забыли: вы забыли важнейшее слово «потому». А в нем-то и весь корень зла. Оно и есть причина того, что ныне миллионы людей, подобных вам, задрав хобот, повсюду трубят всякую чепуху. Все дело в одном словечке «потому».
- Как это так? - спрашивает Генрих, ничего не понимая.
- «Потому»! - повторяю я. - Все дело в слове «потому». У нас теперь пять миллионов безработных, инфляция и мы побеждены именно потому, что до этого у нас было столь любимое вами национальное правительство! Потому, что это правительство, охваченное манией величия, затеяло войну! Потому, что оно эту войну проиграло! Вот мы и погрязли сейчас в дерьме! Потому, что правительство состояло из столь почитаемых вами марионеток в мундирах и тупиц! И не вернуть нам их нужно, чтобы исправить дело, а, наоборот, ни в коем случае не допускать их возвращения, потому что они опять втравят нас в войну и посадят в навоз. Вы и ваши единомышленники твердите: раньше нам жилось хорошо, сейчас живется плохо - значит, давай обратно старое правительство! А на самом деле нам плохо живется сейчас потому, что до этого у нас было старое правительство, - значит, надо его послать ко всем чертям! Понятно? Все дело в словечке «потому»! А ваши единомышленники охотно забывают об этом «потому»!
- Вздор! - рычит Генрих. - Слышите, вы, коммунист!
Георг разражается неистовым хохотом.
- Для Генриха коммунист каждый, кто не является крайним правым.
Генрих выпячивает грудь и собирается перейти в контратаку. Изображение кайзера на монете вдохнуло в него силу. Но в эту минуту входит Курт Бах.
- Господин Кроль, - обращается он к Генриху, - ангел должен стоять справа или слева от подписи «Здесь покоится жестянщик Кварц»?
- Что?
- Да ангел на скульптуре надгробия для Кварца?
- Конечно, справа, - отвечает Георг. - Ангелы всегда стоят справа.
Из пророка национализма Генрих опять превращается в торговца надгробными памятниками.
- Я иду с вами, - недовольно заявляет он и кладет золотую монету на стол.
Курт Бах видит ее и берет в руки.
- Вот были времена... - мечтательно начинает он.
- Значит, и для вас тоже, - замечает Георг. - Чем же они были столь примечательны для вас?
- Ну как же, это были времена свободного искусства! Хлеб стоил несколько пфеннигов, водка - пять, жизнь была полна идеалов, а если иметь в кармане несколько таких монет, то можно было съездить в прославленную страну Италию, не боясь, что, когда возвратишься, они уже ничего не будут стоить.
Бах целует орла на монете, кладет ее на стол и становится опять на десять лет старше. Они с Генрихом исчезают. Уходя, Генрих придает своему разжиревшему лицу выражение зловещей угрозы.
- Головы еще покатятся!
- Что он сказал? - удивленно спрашиваю я Георга. - Это же любимая фраза Вацека! Или эти два враждующих сородича побратались?
Георг задумчиво смотрит вслед Генриху.
- Может быть. Но тогда это опасно. И знаешь, что тут самое удручающее? В 1918 году Генрих был отчаянным противником войны. Но теперь он забыл начисто обо всем, что побудило его к этому, и война стала для него опять веселеньким и освежающим приключением. - Георг сует золотую монету в карман куртки. - Все, что пережито и прошло, становится приключением! До чего отвратительно! И чем страшнее все было, тем впоследствии представляется более заманчивым. Судить о том, что такое война, могли бы по-настоящему только мертвые: только они одни узнали все до конца. - Он смотрит на меня.
- Узнали? - повторяю я. - Нет, умерли.
- Таких и тех, кто этого не забывает, немного, - продолжает он. - Наша проклятая память - это решето. И она хочет выжить. А выжить можно, только обо всем забыв.
Георг надевает шляпу.
- Пойдем, - говорит он. - Посмотрим, воспоминания о каких временах вызовет у Эдуарда эта золотая птица?

* * *

- Изабелла? - удивленно восклицаю я.
Она сидит на террасе флигеля для неизлечимых. В ней нет ничего похожего на то вздрагивающее измученное создание, каким она была в последний раз. Глаза у нее ясные, лицо спокойное, и она никогда еще не казалась мне такой красивой, как сейчас, - может быть, потому, что уж очень она другая, не такая, как в прошлый раз.
После полудня шел дождь, и сад сверкает влагой и солнцем. Над городом плывут какие-то средневековые облака синего цвета без примеси, и целые ряды окон превратились в зеркальные галереи. Хотя теперь день, но все равно на ней вечернее платье из очень мягкой черной материи и золотые туфли. На правой руке - браслет в виде цепочки с изумрудами. Вероятно, один браслет стоит дороже всей нашей фирмы, включая склад надгробий, дома и доходы за ближайшие пять лет. До сих пор она ни разу этой цепочки не надевала; как видно, сегодня день драгоценностей, говорю я себе. Сначала золотой Вильгельм Второй, потом вот это! Но браслет не трогает меня.
- Ты слышишь их? - спрашивает Изабелла. - Они пили много и глубоко и теперь сыты, спокойны и довольны. И они жужжат, как миллионы пчел.
- Кто?
- Деревья и все эти кусты. Ты слышал, как они вчера кричали, когда стояла такая сушь?
- Разве они могут кричать?
- Конечно. Неужели ты не слышишь?
- Нет, - отвечаю я и смотрю на браслет, который словно искрится зелеными глазами. Изабелла смеется.
- Ах, Рудольф! Ты слышишь так мало! - говорит она с нежным укором. - Точно твои уши заросли густым кустарником. И потом ты так шумишь - потому ничего и не слышишь.
- Я шумлю? Каким образом?
- Не словами. Но вообще ты ужасно шумный, Рудольф. Подчас твое общество трудно выносить. Ты больше шумишь, чем гортензии, когда они хотят пить, а ведь эти растения такие крикуньи.
- Что же во мне шумного?
- Все. Твои желания. Твое недовольство. Твое тщеславие. Твоя нерешительность...
- Тщеславие? - удивляюсь я. - Я не тщеславен.
- Конечно, ты...
- Исключено! - возражаю я, но чувствую, что говорю неправду.
Изабелла быстро целует меня.
- Не утомляй меня, Рудольф. Ты всегда гонишься за точными названиями. А ведь и тебя зовут вовсе не Рудольф, верно? Как же твое имя?
- Людвиг, - отвечаю я изумленно. Она впервые меня спрашивает об этом...
- Ах да, Людвиг. И ты никогда не устаешь от него?
- Устаю. И от самого себя тоже.
Она кивает, словно это самая естественная вещь на свете.
- Ну так перемени его. Почему ты не хочешь быть Рудольфом? Или еще кем-нибудь? Уезжай отсюда. В другую страну. Любое имя - тоже имя.
- Ну что поделаешь, если меня зовут Людвиг? Как я могу изменить его? В городе меня все знают.
Изабелла словно не слышит.
- Я тоже скоро уйду, - говорит она. - Я чувствую. Устала я, и устала от своей усталости. Уже все понемногу пустеет, полно прощальной тоски и ожидания.
Я смотрю на нее, и меня охватывает внезапный страх. Что она имеет в виду?
- Разве каждый из нас не изменяется непрерывно? - спрашиваю я.
Она смотрит вдаль, на город.
- Я не это имею в виду, Рудольф. Мне кажется, есть еще какое-то другое изменение. Более значительное. Подобное смерти. Может быть, это и есть смерть.
Она качает головой, не глядя на меня.
- Его всюду ощущаешь, - шепчет она. - И в деревьях, и в тумане. Ночью оно капает с неба. Этим же полны тени. А во всем теле - усталость. Она прокралась туда. Гулять мне уже не хочется, Рудольф. Мне было с тобой очень хорошо, даже когда ты не понимал меня. Но хоть ты был тут. Иначе я осталась бы совсем одна.
Я не знаю, о чем она говорит. Странное мгновение. Вдруг наступает удивительная тишина, ни один лист не шелохнется, только Изабелла чуть помахивает рукой с длинными пальцами над краем плетеного кресла и тихонько звякает браслет с зелеными камнями. Заходящее солнце окрашивает ее лицо в такие теплые тона, что оно кажется противоположностью всякой мысли о смерти, и все же у меня такое чувство, словно какой-то холод разливается вокруг, подобный беззвучному страху, а что когда снова начнется ветер, Изабеллы тут уж не будет. Но вдруг ветер проносится по кронам деревьев, он шумит листвой, наваждение исчезло, Изабелла встает и улыбается.
- Есть много способов умирать, - говорит она. - Бедный Рудольф! Ты знаешь только один! Счастливый Рудольф. Пойдем в комнату.
- Я очень тебя люблю, - говорю я.
Она улыбается шире.
- Называй это как хочешь. Что такое ветер и что такое тишина? До чего они непохожи, и все-таки они одно. Просто я покаталась на пестрых лошадках карусели и посидела на голубом бархате золотых гондол, которые не только вертятся по кругу, но поднимаются и опускаются. Ты, верно, их не любишь, да?
- Нет, я предпочитал сидеть на лакированных львах и оленях. Но с тобой я покатался бы и в гондолах.
Она целует меня.
- А музыка! - говорит она вполголоса. - А огни каруселей в тумане! Где наша юность, Рудольф?
- Да, где? - И вдруг чувствую, что на глаза наворачиваются слезы, сам не знаю почему. - А была у нас разве юность?
- Кто это знает!
Изабелла встает. Над нами среди листвы раздается шорох. Я вижу в алом свете заката, что какая-то птица капнула мне на пиджак. Примерно на то место, где сердце. Изабелла замечает это и неудержимо хохочет. Я снимаю носовым платком саркастический след, оставленный зябликом.
- Ты моя юность, - говорю я. - Теперь я знаю. Ты все, без чего она не может обойтись. И это, и другое, и еще очень, очень многое. И то, что ценность утраченного познаешь, только когда оно ускользает.
«Разве Изабелла от меня ускользает? - думаю я. - И почему бы она ускользнула? Потому, что она говорит об этом? Разве она когда-нибудь была моею? Или потому, что вдруг возник этот безмолвный, дышащий холодом страх? Разве мало она мне говорила и разве я всякий раз не пугался?»
- Я люблю тебя, Изабелла, - говорю я. - Люблю гораздо сильнее, чем думал. Моя любовь как ветер: вот он поднялся, и думаешь, что это всего-навсего легкий ветерок, а сердце вдруг сгибается под ним, словно ива в бурю. Я люблю тебя, сердце моего сердца, единственный островок тишины среди общей сумятицы; я люблю тебя за то, что ты чуешь, когда цветку нужна влага и когда время устает, словно набегавшийся за день охотничий пес; я люблю тебя, и любовь льется из меня, точно из распахнутых ворот, где таился неведомый сад, я еще не совсем ее понимаю и дивлюсь на нее, и мне чуть-чуть стыдно моих торжественных слов, но они помимо моей воли с громом вырываются наружу и отдаются гулким эхом; кто-то говорит из меня, кого я не знаю, может быть, это третьесортный автор мелодрамы или мое сердце, уже не ведающее страха.
Изабелла внезапно остановилась. Мы в той же аллее, откуда она ушла домой обнаженная, но сейчас все здесь по-другому. Аллея полна алым закатным светом, полна неизжитой молодостью, печалью и не то рыдающим, не то ликующим счастьем. И уже не аллея, не деревья перед нами: это аллея сказочного света, и деревья на ней склоняются друг к другу, словно темные веера, чтобы удержать его, мы стоим в этом свете, почти невесомые, пронизанные им, как зеркальные карпы - духом новогоднего рома, в котором они плавают и который пропитывает их с такой силой, что они почти распадаются.
- Ты любишь меня? - шепчет Изабелла.
- Я люблю тебя и знаю, что никогда никого не буду так любить, как тебя, потому что никогда уже не буду таким, какой я сейчас, в это мгновение, оно уже проходит, пока я о нем говорю, и я не могу удержать его, даже если бы отдал за него свою жизнь...
Она смотрит на меня удивленными сияющими глазами.
- Наконец-то ты понял, - шепчет она. - Наконец почувствовал его, несказанное счастье, и печаль, и мечту, и двойственность лика. Это же радуга, Рудольф, и по ней можно пройти, но если на миг усомнишься, то сорвешься вниз! Ты наконец поверил?
- Да, - бормочу я и знаю, что поверил, еще миг тому назад верил, а теперь уже верю не вполне. Свет еще пылает, но по краям уже становится серым, медленно появляются темные пятна, из-под них снова выступает проказа обычных мыслей, только прикрытая, но не исцеленная. Чудо прошло мимо, оно коснулось, но не переродило меня, мое имя осталось тем же, и я, вероятно, буду таскать его за собой до конца моих дней, я не феникс, возрождение - не для меня, я попытался летать, но снова, точно ослепленная неуклюжая курица, спотыкаясь, валюсь наземь и опять застреваю в колючей проволоке.
- Не грусти, - говорит Изабелла, которая наблюдает за мной.
- Я не способен ходить по радуге, Изабелла, - говорю я. - Но очень хотел бы научиться. А кто способен?
Она шепчет мне на ухо:
- Никто.
- Никто? И ты тоже нет?
Изабелла качает головой.
- Никто, - повторяет она. - Но достаточно, если человек об этом тоскует.
Свет очень быстро меркнет. Когда-то все это уже было, думаю я, но никак не могу вспомнить, когда именно. Я чувствую близость Изабеллы, и вдруг - она уже в моих объятиях. Мы целуемся отчаянно, безумно, точно люди, которых навеки отрывают друг от друга.
- Я все упустил, - говорю я, задыхаясь. - Я люблю тебя, Изабелла.
- Тише, - шепчет она. - Молчи...
Тусклое пятно в конце аллеи начинает рдеть. Мы направляемся к нему и у ворот останавливаемся. Солнце село, и поля стали бесцветными, зато над лесом стоит огромная заря, и кажется, что на городских улицах пожар.
Мы некоторое время молчим.
- Какая гордыня, - вдруг говорит Изабелла, - воображать, будто жизнь имеет начало и конец!

Предыдущая страница 26 Следующая страница


27 Эрих Мария Ремарк

Я не сразу понимаю ее. За нами сад уже готовится к приходу ночи; но перед нами, по ту сторону железной решетки, все кипит и пылает, словно происходит бурный алхимический процесс. Начало и конец, думаю я и вдруг понимаю, что она имела в виду: гордыня воображать, что можно вырезать и выделить свою маленькую жизнь из этого огня и кипенья и сделать наш обрывок сознания судьей ее продолжительности, тогда как эта жизнь - просто маленькая пушинка, которая недолгое время плавает в нем. Начало и конец - выдуманные слова для выдуманного понятия времени, плод тщеславного сознания амебы, не желающего раствориться в чем-то более великом.
- Изабелла, - говорю я. - Милая, любимая, жизнь моя! Мне кажется, я наконец почувствовал, что такое любовь! Это жизнь, только жизнь, высочайший взлет волны, тянущейся к вечернему небу, к бледнеющим звездам и к самому себе, - взлет всегда напрасный, ибо он - порыв смертного начала к бессмертному; но иногда небо склоняется навстречу такой волне, они на миг встречаются, и тогда это уже не закат с одной стороны и отречение - с другой, тогда уже нет и речи о недостатке и избытке, о подмене, совершаемой поэтами, тогда...
Я вдруг смолкаю.
- Я несу какой-то вздор, - продолжаю я, - слова льются непрерывным потоком, может быть, в этом есть и ложь, но ложь только потому, что сами слова лживы, они словно чашки, которыми хочешь вычерпать родник, - но ты поймешь меня и без слов, все это так ново для меня, что я еще не умею его выразить; я ведь не знал, что даже мое дыхание способно любить, и мои ногти, и даже моя смерть, поэтому - к черту вопрос о том, сколько такая любовь продлится, и смогу ли я ее удержать, и смогу ли ее выразить...
- Я понимаю, - говорит Изабелла.
- Понимаешь?
Она кивает с сияющим взором.
- А я уже начала тревожиться за тебя, Рудольф.
Почему бы ей тревожиться за меня, думаю я. Я же не болен.
- Тревожиться за меня? - спрашиваю я. - Почему же тревожиться?
- Да, тревожилась, - отвечает она. - Но теперь нет. Прощай, Рудольф.
Я смотрю на нее и сжимаю ее руки:
- Почему ты хочешь уйти? Я что-нибудь сказал не так?
Она качает головой и пытается высвободиться.
- Нет, да! - настаиваю я. - Не так я говорил! Пустые слова, гордыня, болтовня...
- Не губи же всего, Рудольф! Почему всякий раз, когда ты хочешь чем-нибудь владеть, ты губишь это, как только получил?
- Да, - соглашаюсь я. - Почему?
- Это огонь без дыма и пепла. Не губи его. Прощай, Рудольф.
«Что это? - думаю я. - Прямо как в театре, но подмостков никаких тут не может быть. Прощание? Но ведь сколько раз мы так прощались, каждый вечер!» Я крепко держу Изабеллу.
- Мы не расстанемся, - говорю я.
Она кивает, кладет мне голову на плечо, и я вдруг чувствую, что она плачет.
- Отчего ты плачешь? - спрашиваю я. - Мы же счастливы!
- Да, - отвечает она, целует меня и выскальзывает из моих объятий. - Прощай, Рудольф.
- Почему ты так прощаешься со мной? Мы же не расстаемся. Завтра я опять приду к тебе.
Она смотрит на меня.
- Ах, Рудольф, - говорит она, точно опять чувствует себя не в силах что-то разъяснить мне. - Как умирать, если не можешь проститься?
- Да, - отвечаю я. - Как? Я тоже не понимаю. Или то, или другое.
Мы стоим перед флигелем, в котором она живет. В холле никого нет. На одном из плетеных кресел лежит очень пестрый платок.
- Идем, - вдруг говорит Изабелла.
Одно мгновение я колеблюсь, но ни за что на свете не скажу я теперь «нет» и поднимаюсь с ней по лестнице. Не оглядываясь, она входит в свою комнату. На миг я останавливаюсь в дверях. Быстрым движением сбрасывает она с ног золотые туфли и ложится на кровать.
- Поди сюда, Рудольф! - зовет она.
Я сажусь на кровать. Я не хочу, чтобы она еще раз пережила разочарование, и вместе с тем не знаю, как мне быть; не знаю, что сказать, если вдруг появится сестра или Вернике.
- Поди сюда, - говорит Изабелла.
Я ложусь, и вот она в моих объятиях.
- Наконец-то, - лепечет она. - Рудольф! - и, сделав несколько глубоких вздохов, засыпает.
В комнате темнеет. Бледным пятном выступает окно в сгущающемся мраке. Я слышу, как дышит Изабелла, и время от времени из соседних комнат доносится бормотание. Вдруг она сразу, словно от толчка, просыпается. Она отстраняет меня, и я чувствую, как ее тело каменеет. Она затаила дыхание.
- Это я, Рудольф, - говорю я.
- Кто?
- Я, Рудольф. Я остался у тебя.
- Ты здесь спал?
Голос у нее изменился. Он высокий, задыхающийся.
- Я здесь остался.
- Уходи, - шепчет она. - Сейчас же уходи!
Не знаю, узнает ли она меня.
- Где тут включается свет? - спрашиваю я.
- Не нужно света! Не нужно света! Уходи! Уходи!
Я встаю и ощупью пробираюсь к двери.
- Не пугайся, Изабелла, - говорю я.
Она зашевелилась на кровати, кажется, она старается натянуть на себя одеяло.
- Уходи же, - требует она высоким изменившимся голосом. - Иначе она тебя увидит, Ральф! Скорее!
Я закрываю за собою дверь и спускаюсь по лестнице. Внизу сидит ночная дежурная сестра. Она знает, что мне разрешено посещать Изабеллу.
- Ну как, спокойна? - спрашивает сестра.
Я киваю и иду через сад к тем воротам, в которые входят и выходят здоровые.
«Что было с ней на этот раз? - размышляю я в недоумении. - Ральф, кто это может быть? Она еще ни разу меня так не называла. И в чем тут дело, когда она говорит, что меня не должны видеть? Я ведь и раньше бывал вечером у нее в комнате».
Я спускаюсь в город. Любовь, размышляю я, и мне вспоминаются мои высокопарные речи. Меня охватывает почти нестерпимая тоска по Изабелле, и ощущение угрозы, и что-то вроде желания бежать, и я шагаю все быстрее к городу с его огнями и теплом, с его вульгарностью, нищетой, буднями и здоровым неприятием загадочности и хаоса, какие бы названия им ни давать.

* * *

Ночью я просыпаюсь от шума многих голосов. Я открываю окно и вижу, что фельдфебеля Кнопфа несут домой. До сих пор этого ни разу не случалось, до сих пор он всегда добирался до дому самостоятельно, даже когда водка совсем оглушала его. Кнопф громко стонет. В окрестных домах местами начинают светиться окна.
- Проклятый пьяница! - верещит кто-то в одном из окон. Это вдова Конерсман, она обычно подстерегает его.
Она живет, ничего не делая, и считается первой сплетницей на нашей улице. Я подозреваю, что она давно выследила и Георга с Лизой.
- Заткните глотку, - отвечает с темной улицы какой-то анонимный герой.
Не знаю, знаком ли он с вдовой Конерсман. Во всяком случае, через секунду безмолвного негодования - на него, на Кнопфа, на обычаи и нравы нашего города, всей страны и всего человечества - льется такой поток помоев, что слова затопляют улицу. Наконец вдова умолкает. В заключение она заявляет, что информирует Гинденбурга, епископа, полицию и хозяев неведомого героя о его возмутительном поведении.
- Заткните глотку, мерзкая кусачка! - отвечает незнакомец, который под покровом темноты выказывает необычную силу сопротивляемости. - Господин Кнопф тяжело заболел. Лучше бы заболели вы!
Вдова снова начинает бушевать с удвоенной силой, хотя это, казалось бы, уже невозможно. Она пытается с помощью фонарика осветить незнакомца из своего окна, но свет слишком слаб.
- Я знаю, кто вы! - ядовито шипит она. - Вы - Генрих Брюггеман! В тюрьму сядете!.. Оскорблять беззащитную вдову! Слышишь, убийца! Уже твоя мамаша...
Я перестаю слушать. Публики у вдовы и так достаточно. Почти все окна открыты. Отовсюду доносятся возгласы одобрения и сердитое ворчание. Я спускаюсь вниз.
Кнопфа как раз втаскивают в дом. Он весь побелел, пот заливает ему лицо, усы, как у Ницше, намокли и свисают. Вскрикнув, он вдруг вырывается, спотыкаясь, делает несколько шагов и, качнувшись, налетает на обелиск. Он обхватывает его руками и ногами, как лягушка, прижимается к граниту и ревет.
Я озираюсь. Позади меня стоит Георг в своей пурпурной пижаме, потом старая фрау Кроль, без вставной челюсти, в синем халате, с бигуди на голове, затем появляется Генрих, к моему удивлению, в пижаме без стального шлема и орденов. Правда, полосатая пижама выдержана в тонах прусского флага - она белая с черным.
- Что случилось? - спрашивает Георг. - Delirium tremens [15]? Опять?
С Кнопфом это бывало и раньше. Он уже видел белых слонов, выходящих из стены, и самолеты, проскальзывающие в замочную скважину.
- На этот раз дело обстоит хуже, - говорит человек, оказавший сопротивление вдове Конерсман. Его зовут Генрих Брюггеман, он агент по трудоустройству. - Печень и почки. Он полагает, что они лопнули.
- Так зачем же вы его тащите сюда? Почему не в Мариинскую больницу?
- Не желает он ложиться в больницу.
Появляется семейство Кнопфа. Впереди фрау Кнопф, за ней следуют три дочери; все четыре женщины растрепанны, заспанны, перепуганы. У Кнопфа новый приступ боли, и он опять испускает вой.
- А врача вызвали? - спрашивает Георг.
- Нет еще. Мы насилу его сюда доставили. Он хотел броситься в реку.
Четыре дамы Кнопф обступили фельдфебеля, точно хор плакальщиц. Генрих тоже подошел и как мужчину, камрада, солдата и немца старается уговорить Кнопфа отцепиться от обелиска и лечь в постель, тем более что обелиск под его тяжестью уже шатается. Не только Кнопфу грозит опасность со стороны обелиска, заявляет Генрих, но и фирма будет вынуждена возложить ответственность на Кнопфа, если с обелиском что-нибудь случится. Ведь памятник этот высечен из драгоценного, первоклассно отполированного гранита и при падении неизбежно будет поврежден.
Кнопф его не понимает; выкатив глаза, он издает какое-то ржание, словно лошадь, увидевшая призрак. Я слышу, как Георг из конторы вызывает по телефону врача. В белом вечернем слегка смятом атласном платье на дворе появляется Лиза. Она цветет здоровьем, и от нее сильно пахнет кюммелем.
- Сердечный привет от Герды, - обращается она ко мне. - Ты бы как-нибудь зашел к ней.
В эту минуту какая-то парочка галопом проносится между крестами и выскакивает за ворота. В плаще и ночной сорочке выходит Вильке; за ним следует другой вольнодумец, Курт Бах, он в черной пижаме и русской рубашке с поясом. Кнопф продолжает выть.
До больницы, к счастью, недалеко. Скоро появляется врач. Ему наспех рассказывают, в чем дело. Но оторвать Кнопфа от обелиска невозможно. Поэтому его приятели спускают ему штаны и обнажают тощий зад. Врач, который привык на войне к трудным ситуациям, протирает Кнопфу ягодицу ватным тампоном, пропитанным спиртом, дает Георгу карманный фонарик и всаживает шприц в эту ярко освещенную часть тела Кнопфа. Кнопф слегка поворачивает голову, шумно выпускает воздух и, скользя вдоль обелиска, оседает на траву. Врач отскакивает, словно Кнопф выстрелил в него.
Кнопфа поднимают. Руками он еще цепляется за подножие обелиска; но его сопротивление сломлено. Я понимаю, что он ринулся к обелиску под влиянием охватившего его страха; ведь подле него Кнопф проводил не раз приятные и беззаботные минуты, не чувствуя в почках никаких колик.
Его вносят в дом.
- Этого следовало ожидать, - говорит Георг Брюггеману. - Как все произошло?
Брюггеман качает головой.
- Понятия не имею. Он держал пари с каким-то приезжим из Мюнстера и выиграл. Правильно угадал, какая водка - самогон, а какая - из ресторана Блюме. Приезжий из Мюнстера привез ее в машине. Я был свидетелем. И вот мюнстерец расстегивает бумажник, а Кнопф вдруг становится белым как мел и покрывается потом. И тут же валится наземь, крючится от боли, блюет и воет. Остальное было при вас. И знаете, что хуже всего? Этот тип из Мюнстера воспользовался суматохой и удрал, не уплатив проигранные деньги. Никто его не знает, и за всеми волнениями мы не догадались заметить номер машины этого жулика.
- Это, конечно, ужасно, - говорит Георг.
- Как отнестись! Судьба.
- Судьба, - вставляю я. - Если вы не хотите повредить своей судьбе, господин Брюггеман, не возвращайтесь обратно по Хакенштрассе. Вдова Конерсман контролирует там движение с помощью очень сильного карманного фонаря, которым она обзавелась, она вооружилась пивной бутылкой и сжимает ее в одной руке, а в другой держит фонарь. Верно, Лиза?
Лиза оживленно кивает.
- Полная бутылка. Если она разобьется о вашу голову, ваш пыл сразу охладится.
- Черт подери! Как же я отсюда выберусь? - восклицает Брюггеман. - Это тупик?
- К счастью, нет, - отвечаю я. - Вы можете садами выбраться на Блейбтрейштрассе. Советую вам не задерживаться, уже светает.
Брюггеман исчезает. Генрих Кроль осматривает обелиск, нет ли повреждений, и тоже удаляется.
- Таков человек, - заявляет Вильке несколько туманно, подняв голову, кивает на окно Кнопфа, затем в сторону сада, через который крадется Брюггеман, и снова подымается по лестнице в свою мастерскую. Сегодня он, видимо, там ночует и не работает.
- У вас опять было спиритическое явление с цветами? - спрашиваю я.
- Нет, но я заказал себе книги об этих явлениях.
Фрау Кроль давно удалилась - она вдруг заметила, что забыла надеть челюсть. Курт Бах пожирает взглядом знатока голые смуглые плечи Лизы, но, не встретив ответной любви, смывается.
- Старик умрет? - спрашивает Лиза.
- Вероятно, - отвечает Георг. - Удивительно, что он уже давно не умер!
От Кнопфа выходит врач.
- Ну как? - осведомляется Георг.
- Печень. Она у него уже давно болит. Не думаю, чтобы он на этот раз выкрутился. Печень разрушена. Один-два дня - и конец.
Появляется жена Кнопфа.
- Значит, спиртного ни капли! - говорит ей врач. - Вы его спальню осмотрели?
- Очень тщательно, доктор. Дочери и я. И мы нашли еще две бутылки этого чертова зелья. Вот они!
Она показывает бутылки, откупоривает их и собирается вылить содержимое.
- Стоп, - говорю я. - В этом нет прямой необходимости. Главное, чтобы их не выпил Кнопф, верно, доктор?
- Разумеется.
Разносится крепкий запах хорошей водки.
- А куда я их дома дену? - жалобно спрашивает фрау Кнопф. - Он же везде отыщет. У него прямо собачий нюх.
- Мы можем освободить вас от этой заботы.
Фрау Кнопф вручает по бутылке мне и врачу.
Врач бросает мне многозначительный взгляд.
«Что для одного погибель, то для другого только песня», - говорит он и уходит.
Фрау Кнопф закрывает за собою дверь. Во дворе остаемся только мы трое - Георг, Лиза и я.
- Врач тоже считает, что он не выживет? Да? - спрашивает Лиза.
Георг кивает. В предрассветной темноте его пурпурная пижама кажется черной. Лиза пожимается от холода, но не уходит.
- Servus [16], - заявляю я и оставляю их одних. Сверху я вижу вдову Конерсман; она как тень ходит дозором перед своим домом. Видно, все еще подстерегает Брюггемана. Через некоторое время я слышу, как внизу осторожно затворяют дверь. Я смотрю в ночь и думаю о Кнопфе и об Изабелле. Уже задремывая, вижу, как вдова Конерсман пересекает улицу. Вероятно, она думает, что Брюггеман спрятался где-то здесь, и освещает наш двор, разыскивая его. Передо мной на подоконнике все еще лежит водосточная труба, с помощью которой я однажды так напугал Кнопфа. Я почти раскаиваюсь в этом. Но вдруг замечаю движущийся по двору круг света и не могу устоять перед соблазном. Осторожно нагибаюсь и низким голосом вдыхаю в трубу слова:
- Кто беспокоит меня? - И добавляю глубокий вздох.
Вдова Конерсман цепенеет, пораженная. Затем дрожащий круг света судорожно скользит по двору и памятникам.
- Да смилостивится Бог и над твоей душой, - шепчу я в трубу. Я бы охотно скопировал голос Брюггемана, но удерживаюсь: за то, что я сказал до сих пор, Конерсманша не может обвинить меня, если бы даже она выведала, что именно происходит.
Но ей не удается выведать. Она крадется вдоль стены, выходит на улицу и как бешеная мчится к двери своего дома. Я слышу еще, как у нее начинается икота, затем наступает тишина.

XXI

Я осторожно стараюсь выпроводить бывшего письмоносца Рота. Это коренастенький человечек, во время войны он разносил письма в той части города, где мы живем. Рот - человек чувствительный и очень в те дни расстраивался, что ему так часто приходилось быть вестником несчастья. Пока был мир, люди с неизменной радостью встречали его, когда он доставлял им почту; но вот началась война, и его приход обычно повергал их в страх. Рот приносил повестки призванным в армию и конверты с официальным извещением: «Пал на поле брани». Чем дольше тянулась война, тем чаще он приносил их, и его появление вызывало горе, проклятия и слезы. А когда он однажды вынужден был доставить самому себе зловещий конверт с похоронной, а через неделю и второй - тут письмоносец не выдержал, он сошел с ума, но был тих и кроток, и почтовому управлению пришлось выплачивать ему пенсию. В результате, во время инфляции Рот, подобно многим другим, оказался обреченным на голодную смерть, так как все пенсии обычно повышались со слишком большим опозданием.
Кое-какие знакомые приняли участие в судьбе бедного одинокого старика, и спустя несколько лет он снова начал выходить из дому, но так и остался не в своем уме. Ему казалось, что он все еще письмоносец, спешит по улицам в своей прежней форменной фуражке и приносит только добрые вести. Он собирает старые конверты и открытки и выдает их за письма из лагерей военнопленных в России. Все, кого считали умершими, как выяснилось, живы, заявляет он при этом. Они не убиты и скоро вернутся домой.
Я разглядываю открытку, которую он мне только что сунул в руку: это допотопное печатное приглашение принять участие в прусской многоразрядной лотерее. Сейчас, во времена инфляции, подобное приглашение кажется дурацкой шуткой. Рот, вероятно, выудил его из корзины для бумаг; оно адресовано некоему мяснику Заку, который давно умер.
- Большое спасибо, - говорю я. - Вы доставили мне огромную радость.
Рот кивает:
- Теперь уже наши солдаты скоро вернутся домой из России!
- Да, конечно.
- Все вернутся. Правда, придется потерпеть. Россия ведь так велика.
- Ваши сыновья, надеюсь, тоже.
Погасшие глаза Рота оживают.
- Да, мои тоже. Я уже получил извещение.
- Еще раз большое спасибо, - говорю я.
Рот улыбается, не глядя на меня, и идет дальше. Почтовое ведомство вначале пыталось помешать его хождениям и даже потребовало, чтобы старика опять засадили в сумасшедший дом; однако многие воспротивились, и его в конце концов оставили в покое. Правда, в одной пивнушке, где собирались те, кто принадлежал к правым партиям, нескольким завсегдатаям пришла блестящая идея посылать через Рота своим политическим противникам письма с непристойной бранью, а также одиноким женщинам - со всякими двусмысленностями. Они находили, что это замечательно придумано, животики надорвешь. Генрих Кроль тоже видел в этом проявление истинно народного ядреного юмора.
В пивной, среди своих единомышленников, Генрих вообще совсем другой человек, чем с нами. Он считается даже остряком.
Рот, конечно, давным-давно позабыл, в каких семьях были убитые на войне. Он раздавал открытки кому попало; и если даже его сопровождал наблюдатель из числа патриотов пивной бочки, следя за тем, чтобы оскорбительные письма попадали по адресу, и прямо указывая Роту соответствующие дома, а потом прятался, то и в этом случае время от времени все же бывали ошибки, и Рот умудрился перепутать несколько писем. Так, письмо, предназначенное Лизе, попало к викарию Бодендику.
Ей предлагалось явиться в час ночи в кусты позади церкви Святой Марии, дабы вступить там в половую связь за вознаграждение в десять миллионов марок. Бодендик выследил поджидавших, словно индейцев, и, внезапно появившись перед ними, двоих столкнул лбами, а третьему, пытавшемуся удрать, дал такой свирепый пинок в зад, что тот взмыл в воздух и едва уцелел. Лишь после этого Бодендик, который умел быстро выжимать признания и считался даже мастером по этой части, стал задавать вопросы оставшимся двум молодчикам, причем усердно бил их по щекам своими огромными крестьянскими лапищами. Языки развязались весьма быстро, а так как оба были католиками, то он выяснил их фамилии и потребовал, чтобы они либо завтра же пришли к нему исповедоваться, либо он обо всем этом заявит в полицию. Они, конечно, предпочли исповедь. Бодендик прочел им «Ego te absolve», однако наложил на них епитимью, последовав рецепту соборного священника в отношении меня, и приказал не пить вина целую неделю, а потом снова прийти на исповедь. Так как они боялись, что их отлучат от церкви, и доводить дело до этого не хотели, то снова появились перед викарием, и Бодендик безжалостно и грозно потребовал, чтобы они исповедовались каждую неделю и вообще не пили; и он сделал из них скрежещущих зубами от ярости, но образцовых христианских трезвенников.
Бодендик так никогда и не узнал, что третьим был майор Волькенштейн и что ему после пинка викария пришлось пройти курс лечения простаты, в результате чего майор стал гораздо более воинственным политиком и в конце концов перешел к нацистам.

* * *

Двери дома, где живет Кнопф, широко раскрыты. Стучит швейная машинка. Утром туда привезли отрезы черной материи, и мать с дочерьми теперь шьют себе траурные платья. Фельдфебель еще не умер, но врач заявил, что это вопрос нескольких часов, самое большее - двух-трех дней. Состояние Кнопфа безнадежно. Но когда в дом приходит смерть - не подобает быть в светлых платьях, так как это нанесло бы тяжелый урон репутации семейства, и женщины торопливо шьют. В ту минуту, когда Кнопф испустит последний вздох, жена и дочери предстанут во всеоружии: она - в траурной вуали, и на всех четырех черные платья, черные непрозрачные чулки и даже черные шляпки. Требования мелкобуржуазного благочестия будут выполнены.
Лысая голова Георга, точно головка сыра, проплывает на уровне подоконника. Его сопровождает Оскар-плакса.
- Как доллар? - спрашиваю я, когда они входят.
- Сегодня в полдень он стоит ровно миллиард, - отвечает Георг. - Если угодно, можно отпраздновать своего рода юбилей.
- Можно. А когда мы обанкротимся?
- Когда все распродадим. Что вы будете пить, господин Фукс?
- Что у вас найдется... Жаль, что в Верденбрюке нет русской водки.
- Водки? Вы были в России во время войны?
- Еще бы! Я даже служил там комендантом кладбища. Хорошее было время.
Мы изумленно смотрим на Оскара.
- Хорошее время? - повторяю я. - И это говорите вы, с вашей тончайшей чувствительностью? Ведь вы можете даже плакать по приказу!

Предыдущая страница 27 Следующая страница


Черный обелиск 28

- Да, замечательное время! - решительно заявляет Оскар-плакса и нюхает водку в стаканчике, словно опасаясь, что мы решили его отравить. - Жратва богатейшая, пей сколько влезет, служба приятная, до фронта далеко... Чего еще человеку нужно? А к смерти человек привыкает, как к заразной болезни.
Он не просто пьет водку, а смакует ее. Мы не совсем понимаем всю глубину его философии.
- Есть люди, которые привыкают к смерти, как к четвертому партнеру при игре в скат, - замечаю я. - Вот, например, могильщик Либерман. Для него рыть могилы все равно что окапывать сад на кладбище. Но такой художник, как вы!
Оскар снисходительно улыбается.
- Ну, это же огромная разница! Либерману действительно не хватает подлинной метафизической чуткости к извечной правде мудрых слов: «Умри и возродись».
Мы с Георгом растерянно переглядываемся. Может быть, Оскар-плакса и впрямь неудавшийся поэт?
- И давно у вас такие мысли? - спрашиваю я. - Это самое «умри и возродись»?
- Более или менее. Во всяком случае, бессознательно уже давно. А разве у вас, господа, нет этого чувства?
- У нас оно бывает эпизодически, - отвечаю я. - И главным образом перед едой.
- Однажды нам объявили о приезде его величества, - мечтательно вспоминает Оскар. - Боже, что тут началось! К счастью, поблизости находились еще два кладбища, и мы могли у них подзанять...
- Чего подзанять? - спрашивает Георг. - Красивые барельефы? Или цветы?
- Ах, с этим все было в порядке. В истинно прусском духе, понимаете? Нет, другое, трупы.
- Трупы?
- Разумеется, трупы! Понятно, не сами трупы, а то, чем они были прежде. Мелких пешек, конечно, на каждом кладбище было в избытке; ефрейторов, унтер-офицеров, фельдфебелей, лейтенантов - тоже; но вот с более высокими чинами возникли трудности. У моего коллеги на соседнем кладбище имелось, например, три майора; у меня - ни одного. Зато у меня было два подполковника и один полковник. И я выменял у него одного подполковника на двух майоров. И получил еще жирного гуся в придачу - столь позорным казалось моему коллеге не иметь ни одного подполковника. Он просто не представлял себе, как посмотрит в глаза его величеству, если у него не окажется ни единого подполковника.
Георг прикрывает лицо рукой.
- Мне даже сейчас страшно об этом подумать.
Оскар кивает и закуривает тонкую сигару.
- Но все это еще пустяки в сравнении с положением коменданта третьего кладбища, - неторопливо продолжает Оскар. - У того в ассортименте вообще не было ничего стоящего. Хоть бы один майор! А лейтенантов хоть пруд пруди. Он был прямо в отчаянии. У меня же выбор оказался очень богатый, и я в конце концов обменял одного из майоров, полученных за моего подполковника, на двух капитанов и одного кадрового фельдфебеля - скорее, разумеется, из любезности. Капитанов у меня самого было сколько хочешь; только кадровики попадались очень редко. Вы знаете, эти свиньи обычно отсиживаются подальше от передовой и почти никогда не участвуют в боях; потому они и относятся к людям, как живодеры... Так вот, я взял этих трех из желания оказать любезность своему коллеге, да и мне было приятно заполучить кадрового барана, который уже лишился возможности реветь.
- А генерала у вас не было? - спрашиваю я.
Оскар мотает головой.
- Убитый генерал - это такая же редкость, как... - он ищет подходящего сравнения. - Вы не коллекционируете жуков?
- Нет, - отозвались Георг и я в один голос.
- Жаль, - замечает Оскар. - Так вот, это такая же редкость, как гигантский жук-рогач, Lucanus cervus, или если вы коллекционируете бабочек, - то как «мертвая голова». Разве возможна была бы тогда война? Достаточно сказать, что и мой полковник был убит не на фронте, а умер от удара. Но полковник... - Оскар-плакса вдруг усмехается. Эта улыбка кажется очень неожиданной: дело в том, что от постоянного плача лицо его украсилось глубокими складками, благодаря чему он стал даже похож на легавую и на его физиономии утвердилось выражение унылой торжественности.
- Итак, выясняется, что третьему коменданту необходим штабной офицер. Он предлагал мне за это все, что угодно. Но у меня комплект был полный; имелся даже кадровый фельдфебель, которому я отдал отличную могилу на очень видном месте. В конце концов я все же уступил - за тридцать шесть бутылок первоклассной русской водки. К сожалению, мне пришлось отдать моего полковника, а не подполковника. Тридцать шесть бутылок, господа! Вот почему я до сих пор предпочитаю водку. А здесь ее, конечно, нигде не достанешь.
В качестве эрзаца Оскар решает выпить еще стаканчик нашей.
- Зачем вы с этими трупами столько хлопот себе наделали? - спрашивает Георг. - Поставили бы несколько крестов с вымышленными именами и званиями - и все. Могли бы тогда даже похвастаться генерал-лейтенантом.
Оскар шокирован.
- Но, господин Кроль, - замечает он с кротким укором. - Это же была бы подделка. Может быть, даже надругательство над покойниками...
- Надругательством это можно было бы считать лишь в том случае, если бы вы мертвого майора выдали, скажем, за капитана или лейтенанта, - вставляю я. - Но если бы вы на денек выдали солдата за генерала, никакой беды бы не случилось.
- Вы могли бы поставить кресты на пустых могилах, - добавляет Георг. - Тогда бы о надругательстве и речи быть не могло.
- Все равно это была бы подделка, и она могла бы еще обнаружиться, - возражает Оскар. - Ну, скажем, сболтнули бы могильщики. А тогда что? Да и потом - поддельный генерал... - Его как бы всего передернуло. - Кайзер, без сомнения, знал всех своих генералов.
Мы этого не уточняем. Оскар тоже.
- И знаете, что тут было самое смешное? - спрашивает Оскар.
Мы молчим. Вопрос явно риторический и не требует ответа.
- За день до посещения стало известно, что все отменяется. Его величество вообще не приедет. А мы посадили целое море примул и нарциссов.
- Ну, и что же дальше, вернули вы друг другу покойников, которыми обменялись? - спросил Георг.
- Это была бы слишком большая возня. Да и в бумагах уже все изменили. И родным послали извещения о том, что их покойники переселены. Такие вещи происходили довольно часто. Попадет кладбище в зону огня, и потом начинай все с начала. В бешенстве был только комендант третьего кладбища. Он даже попытался вломиться ко мне со своим шофером, чтобы отобрать ящики с водкой. Но я уже давно их хорошенечко припрятал. В пустой могиле. - Оскар зевнул. - Да, славное было время! В моем ведении находилось несколько тысяч могил. А сейчас... - он вытаскивает из кармана бумажку, - два надгробных камня средней величины с мраморными досками, и, увы, это все, господин Кроль.

* * *

Я прохожу темнеющим больничным садом. Изабелла после долгого перерыва сегодня вечером опять пошла в церковь. Я ищу ее, но не могу найти. Зато встречаю Бодендика, от него пахнет ладаном и сигарами.
- Кто вы в данное время? - спрашивает он. - Атеист, буддист, скептик или уже вступили на путь, ведущий обратно к Богу?
- Каждый неизменно находится на пути к Богу, - устав от борьбы, отвечаю я. - Весь вопрос в том, что человек под этим разумеет.
- Браво, - отвечает Бодендик. - Впрочем, вас ищет Вернике. Почему, собственно, вы так яростно противитесь столь простому чувству, как вера?
- Потому, что на небе больше радости об одном борющемся скептике, чем о девяноста девяти викариях, которые с детства поют осанну, - заявляю я.
Бодендик ухмыляется. Спорить с ним мне не хочется. Я вспоминаю о его подвигах в кустах возле церкви Святой Марии.
- Когда я увижу вас в исповедальне? - спрашивает он.
- Тогда же, когда и двух грешников, пойманных вами за церковью.
Он смущен.
- Значит, вы осведомлены об этом? Нет, не тогда. Вы придете добровольно! И не ждите слишком долго.
Я ничего не отвечаю, и мы сердечно прощаемся. Иду к Вернике, и осенние листья носятся в воздухе, точно летучие мыши. Всюду пахнет землею и осенью. Куда же делось лето, думаю я. Кажется, будто его и не было.
Вернике откладывает в сторону пачку бумаг.
- Вы видели фройляйн Терговен? - спрашивает он.
- В церкви. А так - нет.
Он кивает.
- Можете пока о ней больше не заботиться.
- Отлично, - говорю я. - Какие будут дальнейшие приказания?
- Не говорите глупостей! Это не приказания. Я делаю для своих больных то, что считаю нужным. - Он внимательно смотрит на меня. - Да вы уж не влюбились ли?
- Влюбился? В кого же?
- Во фройляйн Терговен. В кого же еще? Ведь она прехорошенькая, черт побери! О такой возможности я во всей этой истории и не подумал!
- Я тоже. Но в какой же истории?
- Ну тогда все в порядке. - Он смеется. - А кроме того, это было бы для вас отнюдь не вредно.
- Вот как? - отвечаю я. - До сих пор я полагал, что только Бодендик выступает здесь в роли заместителя Господа Бога. А теперь, оказывается, еще и вы. И вам точно известно, что вредно и что нет? Да?
Вернике молчит.
- Значит, все-таки, - замечает он через мгновение. - Ну что ж! Жаль, что я иной раз не мог вас подслушать. Именно вас! Вот уж, верно, были идиотские диалоги! Возьмите сигару. Вы заметили, что уже осень?
- Да, - отзываюсь я. - Насчет осени я могу с вами согласиться.
Вернике протягивает мне ящик с сигарами. Я беру одну, так как не желаю слышать разговоров о том, что, отказываясь, только расписываюсь в своей влюбленности. Я чувствую себя вдруг таким несчастным, что тошнит от тоски. Однако я закуриваю сигару.
- Я, как видно, должен вам все же дать некоторые объяснения, - говорит Вернике. - Мамаша! Она опять пробыла тут два вечера. Наконец-то судьба сломила ее. Ситуация такова; муж рано умер, осталась вдова, молодая, красивая; друг дома, в которого, видимо, давно и отчаянно втюрилась и дочь; мать и друг ведут себя неосторожно, дочь ревнует, застает их в весьма интимную минуту, может быть, уже давно выслеживала их, вы понимаете?
- Нет, - отвечаю я. Все это мне так же противно, как вонючая сигара Вернике.
- Значит, вот начало, - со смаком продолжает Вернике. - Отсюда ненависть дочери, отвращение, комплекс, поиски спасения в раздвоении личности, в том именно типе раздвоения, при котором избегают всякой реальности и живут в мире грез. Мамаша вдобавок выходит замуж за друга дома, наступает катастрофа. Теперь вам понятно?
- Нет.
- Ведь это же так просто, - нетерпеливо говорит Вернике. - Было очень трудно добраться до первопричины, но теперь... - Он потирает руки. - Да еще, к счастью, второго мужа матери, бывшего друга дома, его звали Ральф или Рудольф, что-то в этом роде, - уже нет в живых и он не блокирует сознания. Скончался три месяца назад, за две недели до этого попал в автомобильную катастрофу, - словом, мертв, следовательно, причина заболевания устранена, путь свободен; ну теперь-то вы наконец сообразили, что к чему?
- Да, - отвечаю я, и мне хочется запихать в глотку этому веселому исследователю тряпку с хлороформом.
- Вот видите! Сейчас весь вопрос в том, как все это разрешится. Мать, которая вдруг перестает быть соперницей, тщательно подготовленная встреча, - я уже целую неделю внушаю матери... и все отлично наладится. Вы же видели, сегодня вечером фройляйн Терговен опять была у вечерни...
- И вы считаете, что вернули ее церкви? Именно вы, атеист, а не Бодендик?
- Вздор! - восклицает Вернике, несколько раздраженный моим тупоумием. - Дело же вовсе не в этом! Я хочу сказать, что она становится менее замкнутой, более свободной, - разве вы не заметили, когда были здесь в последний раз?
- Да, заметил.
- Вот видите! - Вернике снова потирает руки. - После первого сильного шока это же очень радостное явление...
- А шок тоже один из необходимых моментов в вашем способе лечения?
Я вспоминаю состояние Изабеллы, которая сидит в своей комнате.
- Поздравляю, - говорю я.
Вернике настолько занят успехами своего метода, что не замечает иронии.
- После первой же беглой встречи с матерью и соответствующей обработки все, разумеется, опять вернулось; но это и входило в мои намерения - и с тех пор я стал питать большие надежды. Вы сами понимаете, теперь мне не нужно ничего, что могло бы отвлечь...
- Понимаю. Нужен не я.
Вернике кивает.
- Я знал, что вы поймете! В вас тоже ведь есть некоторая любознательность исследователя. Какое-то время вы были очень полезны, но теперь... да что это с вами? Вам слишком жарко?
- Сигара. Слишком крепкая.
- Напротив, - возражает неутомимый исследователь. - У этих бразильских только вид такой, а на самом деле легче не бывает.
Как сказать, думаю я и откладываю это курево в сторону.
- Человеческий мозг! - восклицает Вернике почти мечтательно. - Раньше мне хотелось стать матросом, путешественником, исследователем первобытного леса - смешно! А ведь величайшие приключения таятся здесь! - И он стучит себя по лбу. - Мне кажется, я и раньше вам это говорил!
- Да, - отвечаю я, - и не раз.

* * *

Зеленая скорлупа каштанов шуршит под ногами. Влюблен, как мальчишка, как идиот, думаю я; что тут способен понять такой вот обожатель фактов? Если бы все было так просто! Я выхожу за ворота и почти сталкиваюсь с женщиной, идущей мне навстречу. На ней меховое манто, и она, видимо, не принадлежит к персоналу лечебницы. В темноте я вижу лишь бледное, точно стертое лицо, и меня обдает струёй духов.
- Кто эта женщина? - спрашиваю я сторожа.
- Какая-то дама к доктору Вернике. Она уже не в первый раз приходит сюда. Кажется, у нее тут больная.
Мать, думаю я, и все же надеюсь, что это не она. Я останавливаюсь и издали смотрю на здание лечебницы. Мной овладевает ярость, гнев за то, что я оказался в смешном положении, потом они сменяются убогой жалостью к себе, а в конце концов остается только ощущение беспомощности. Я прислоняюсь к каштану, ощущаю прохладу его ствола и уже не знаю, чего хочу и чего желаю.
Иду дальше, и постепенно мне становится легче. Пусть они говорят, Изабелла, думаю я, пусть смеются над нами, пусть считают идиотами. Ты, сладостная, любимая, жизнь моя, создание вольное и летящее, но ступающее уверенно там, где другие тонут, и парящее там, где другие топают чугунными сапожищами, ты, запутавшаяся в паутине и изранившая себя о границы, которых другие даже не замечают, - зачем люди пристают к тебе? Зачем они так жадно стремятся вернуть тебя обратно в наш мир, почему не оставляют тебе твое мотыльковое бытие по ту сторону всякой причины и следствия, времени и смерти? Что это, ревность? Или полное непонимание? А может быть, Вернике прав, утверждая, что он должен спасти тебя, пока тебе не станет хуже, - спасти от безымянных страхов, которые предстояли тебе, еще более сильные, чем вызванные в твоей душе им самим, спасти от жабьего угасания в сумеречном тупоумии? Но уверен ли он, что это в его силах? Уверен ли, что как раз этими попытками спасения не погубит тебя окончательно или толкнет раньше времени к тому, от чего хотел бы спасти? Кто знает? И что этот горе-исследователь, этот собиратель бабочек знает о полете, о ветре, об опасностях и восторгах дней и ночей вне пространства и времени? Разве он провидит будущее? Разве он пил луну? Разве слышал, как кричат растения? Он смеется над этим! Для него все это только реакция, отвлекающая от воспоминаний о грубом, животном эпизоде, свидетельницей которого была его пациентка! Разве он бог и знает наверное то, что должно произойти? Много ли он знал обо мне? Что мне было бы полезно слегка влюбиться? А что я сам знаю на этот счет? Вот чувство мое прорвалось и льется потоком, и нет ему конца, а я разве мог ожидать, что так будет? Разве можно так предаться другому человеку? И я сам все вновь не отстранял от себя это чувство - еще в те недавние дни, которые теперь горят на горизонте, как недосягаемый закат? Впрочем, зачем я жалуюсь? Чего боюсь? Ведь все может еще наладиться, Изабелла будет здорова и...
Тут я запинаюсь. А что тогда? Разве она не уедет отсюда? Разве тут же не появится мать - эта дама в меховом манто, благоухающая тонким ароматом духов, с поддерживающей ее родней и с определенными притязаниями на свою дочь? Разве тогда дочь не будет потеряна для меня, человека, который не в состоянии скопить денег хотя бы на новый костюм? И, может быть, я только из-за этого чувствую в душе такое смятение? Из тупого эгоизма? А все остальное - только бутафория?
Я вхожу в винный погребок. Там сидят несколько шоферов, волнистое зеркало буфетной стойки возвращает мне мое вытянутое лицо, а передо мною под стеклом лежит с десяток засохших бутербродов с сардинками, у которых от старости хвосты поднялись кверху. Я выпиваю стаканчик водки, и мне кажется, будто в моем желудке глубокое болезненное отверстие. Я съедаю несколько бутербродов с сардинками и еще несколько - со старым, выгнувшимся дугою швейцарским сыром. Вкус у них отвратительный, но я запихиваю их себе в рот, потом съедаю еще сосиски - до того красные, что они вот-вот заржут, но чувствую себя все несчастнее и холоднее и, кажется, готов сожрать буфетную стойку.
- Ну, приятель, и аппетит же у вас, - говорит хозяин.
- Да, - соглашаюсь я. - У вас есть еще что-нибудь?
- Гороховый суп. Густой гороховый суп, и если вы туда еще накрошите хлеба...
- Хорошо, дайте мне гороховый суп.
Я проглатываю суп, и хозяин приносит мне в виде бесплатной добавки ломоть хлеба со свиным салом. Уничтожаю и это и чувствую себя еще голоднее и несчастнее. Шоферы начинают интересоваться мной.
- Я знал человека, который мог в один присест съесть тридцать крутых яиц, - говорит один из них.
- Исключено. Он бы умер, это доказано наукой.
Я сердито смотрю на поклонника науки.
- А вы видели, чтобы от этого человек умер? - спрашиваю я.
- Да уж это бесспорно, - отвечает он.
- Совсем не бесспорно! Наукой доказано только то, что шоферы рано умирают.
- Как так?
- Пары бензина. Постепенное отравление.
Появляется хозяин и приносит что-то вроде итальянского салата. Его сонливость уступила место чисто спортивному интересу. Откуда у него этот салат с майонезом, остается загадкой, и салат даже свежий. Может быть, он пожертвовал частью собственного ужина? Я уничтожаю и его, потом ставлю точку, хотя в желудке жжет, он как будто все еще пуст и голод ничуть не утолен.
Улицы серы и тускло освещены. Всюду стоят нищие. Это не те нищие, каких мы знали раньше; теперь видишь среди них инвалидов войны и трясунов, безработных и стариков - тихих людей, чьи лица напоминают смятую бесцветную бумагу. Мне вдруг становится стыдно за то, что я так бессмысленно жрал. Если бы все проглоченное поделить между двумя-тремя из этих людей, они хоть на один вечер были бы сыты, а меня голод мучил бы так же, как и сейчас. Вынимаю из кармана остаток денег и раздаю. Их уже маловато, но я себя не обкрадываю: завтра, в десять часов утра, когда объявят новый курс доллара, деньги все равно будут стоить на одну четверть дешевле, чем сегодня. К осени скоротечная чахотка немецкой марки развивается с удесятеренной силой. Нищим это известно, и они тут же исчезают, ибо дорожат каждой минутой: за один час стоимость супа могла уже подняться на несколько миллионов марок. Все зависит от того, придется ли владельцу ресторанчика делать завтра закупки или нет, а также насколько он гешефтмахер или сам жертва. Если он жертва, то он все равно что манна небесная для более мелких жертв, ибо опаздывает с повышением цен.
Иду дальше. Из городской больницы выходят несколько человек. Они ведут женщину, правая рука которой в шине. Меня обдает запахом перевязочных материалов. Больница стоит среди темноты, как световая крепость. Почти все окна освещены; кажется, что полна каждая палата. При инфляции люди умирают быстро. Нам это тоже известно.
Я захожу на Гроссештрассе, в бакалею, которая нередко еще торгует после официального часа закрытия магазинов. Мы с владелицей заключили соглашение. Она получила от нас для своего мужа надгробие средней стоимости, а нам за это разрешается приобрести товаров на шесть долларов по курсу доллара от второго сентября. Это как бы продленная форма товарообмена. Ведь обмен и так всюду вошел в моду. Старые кровати меняют на канареек и безделушки, фарфор на колбасу, драгоценности на картофель, мебель на хлеб, рояли на окорока, подержанные бритвы на очистки овощей, поношенные шубы на перелицованные френчи, вещи, оставшиеся после умерших, на продукты питания. Месяц назад, при продаже обломка мраморной колонны на цоколе, у Георга даже были шансы приобрести почти новый смокинг. Лишь с большой грустью отказался он от этого, так как суеверен и считает, что в одежде еще долгое время остается часть самого покойника. Вдова заверила Георга, что отдавала смокинг в химчистку; таким образом, его можно считать совсем новым и надеяться, что пары хлора изгнали умершего из каждой складки. Георг очень колебался - смокинг был прямо сшит на него - и все же не решился пойти на это.
Я нажимаю на ручку двери. Магазин заперт. Ну, конечно, думаю я и голодными глазами рассматриваю выставленные в витрине товары. Затем устало бреду домой. Среди двора стоят шесть маленьких могильных плит из песчаника. Они еще девственно чисты, никаких имен на них не высечено. Их сделал Курт Бах. Правда, это издевательство над его талантом, такие плиты - обычная работа каменотесов, но в данное время у нас нет заказов на львов и на памятники павшим воинам - вот Курт и готовит про запас маленькие дешевые плиты, которые всегда нужны, особенно сейчас, осенью, когда, так же как и весной, начнется массовое умирание. Об этом уж позаботятся и грипп, и голод, и плохое питание, и ослабленная сопротивляемость организма.
Приглушенно жужжат швейные машинки в квартире Кнопфов. Сквозь застекленную дверь виден свет из гостиной, где шьют траурные платья. Окно в комнате старика Кнопфа темно. Вероятно, он уже умер. Нам следовало бы водрузить на его могилу черный обелиск, думаю я, этот мрачный каменный палец, указующий на небо. Для Кнопфа обелиск был как бы второй родиной, а вот уже двум поколениям Кролей не удавалось продать этого черного обвинителя.

* * *

Я иду в контору.
- Входи, - кричит из своей комнаты Георг, услышав мои шаги.
Я открываю дверь и останавливаюсь, изумленный. Георг сидит в своем кресле, обложенный, как обычно, иллюстрированными журналами. Кружок, изучающий великосветскую жизнь, членом которого он является, прислал ему как раз новую пищу. Однако не это главное: он сидит в смокинге, в крахмальной сорочке и даже в белом жилете - прямо картинка из журнала «Холостяк».
- Значит, все-таки решился! - говорю я. - Предостережения своего инстинкта ты принес в жертву жажде удовольствий. Это же смокинг вдовы!
- Ничего подобного! - Георг самодовольно потягивается. - Вот пример того, насколько женщины изобретательнее нас. Это другой смокинг. Вдова обменяла свой у портного и таким образом расплатилась со мной, не задевая моей чувствительности. Видишь - смокинг вдовы был на дешевом атласе, а этот на чистом шелку. И под мышками меньше жмет. А цена из-за инфляции в золотых марках та же; и этот элегантнее. Так, в виде исключения, даже чувствительность бывает вознаграждена.
Я рассматриваю Георга. Смокинг хорош, но не нов. Я не хочу сбивать с толку Георга и утверждать, что и этот, вернее всего, принадлежал покойнику. Да и что, в сущности, не получено нами от покойников? Наш язык, наши привычки, наши познания, наше отчаянье - все! На фронте, особенно в последний год войны, Георг носил столько мундиров, снятых с умерших, порой еще в пятнах крови и с залатанными дырками от пуль, что в нем теперь говорит уже не только неврастеническая чувствительность, а протест и жажда мира. И воплощением мирной жизни является для него то, что можно уже не носить одежды покойников.
- Что поделывают киноактрисы Хенни Портер, Эрна Морена и несравненная Лиа де Путти? - осведомляюсь я.
- У них те же заботы, что и у нас! - отвечает Георг. - Они стараются как можно скорее перевести деньги в реальные ценности - в машины, меха, тиары, собак, дома, акции, вложить в производство фильмов, - но только им это сделать легче, чем нам.
Он любовно рассматривает фотографию из жизни Голливуда. Это бал неописуемой элегантности. На мужчинах, подобно Георгу, смокинги и фраки.
- Когда у тебя наконец будет фрак? - спрашиваю я.
- После того, как я побываю на первом балу в смокинге. Для этого я удеру в Берлин. На три дня. В один прекрасный день, когда инфляция кончится и деньги опять станут деньгами, а не водой. Пока я, как видишь, готовлюсь.
- Тебе еще нужны лакированные туфли, - заявляю я, почему-то раздраженный самодовольством этого светского льва.
Георг извлекает из жилетного кармана знаменитую золотую монету в двадцать марок, подбрасывает ее и безмолвно опускает в карман. Я разглядываю его, и меня гложет зависть. А он сидит с беззаботным видом, из бокового кармана торчит сигарета, и она не будет горька, словно желчь, как сигара, поднесенная мне Вернике. На той стороне улицы живет Лиза, и она влюблена в него просто потому, что он родился в семье, имевшей торговое дело, а ее отец существовал на случайные заработки. Она девочкой восхищалась Георгом, его белым отложным воротником и матросской шапочкой на тогда еще густых кудрях; а ей приходилось донашивать платья, перешитые из материнских. Так это восхищение в ее душе и осталось. Георгу уже не нужно делать никаких дополнительных усилий, чтобы покорить ее. Лиза, вероятно, даже не замечает, что он облысел: для нее он все тот же буржуазный принц в матросском костюмчике.
- Тебе-то хорошо, - говорю я.
- Это заслуженно, - отвечает Георг и захлопывает модный журнал. Затем берет с подоконника банку шпротов и указывает на полбулки и кусок масла.
- Как ты насчет того, чтобы скромно поужинать, наблюдая ночную жизнь заурядного города?
Это те самые шпроты, от созерцания которых в витрине на Гроссештрассе у меня слюнки потекли. А сейчас я их видеть не могу.
- Удивляюсь тебе, - говорю я. - Почему ты ужинаешь? Почему, имея столь роскошный смокинг, не «динируешь» в бывшем отеле «Гогенцоллерн» или теперешнем «Рейхсгофе»? Икра и устрицы?
- Люблю контрасты, - заявляет Георг. - Разве я мог бы иначе жить, оставаясь только торговцем надгробиями, тоскующим по высшему обществу?
Он стоит у окна во всей своей красе. С той стороны улицы вдруг доносится хриплое восторженное восклицание. Георг поворачивается анфас и засовывает руки в карман, чтобы лучше был виден белый жилет. А Лиза тает, насколько она может таять. Она заворачивается в кимоно, исполняет нечто вроде арабского танца, сбрасывает кимоно и вдруг, нагая, выступает темным силуэтом на фоне освещенного окна, снова набрасывает кимоно, ставит лампу рядом с собой, и вот она опять перед нами - смуглая и горячая, вся покрытая летящими журавлями, и на ее жадных губах появляется белозубая улыбка, словно она держит во рту гардению. Георг принимает поклонение, точно паша, и предоставляет мне принимать участие в этой сцене, как будто я евнух, который в счет не идет. Этим мгновением он снова надолго закрепляет в душе Лизы образ мальчика в матроске, некогда столь импонировавшего оборванной девчонке. Притом Лизу, которая чувствует себя как дома в «Красной мельнице» среди спекулянтов, смокингом не удивишь; но на Георге это, конечно, нечто совсем другое. Он - как чистое золото.
- Тебе хорошо, - повторяю я, - и все дается легко. Ризенфельд мог бы себе перегрызть артерии, писать сколько угодно стихов, пустить прахом свой гранитный завод - он все равно не добился бы того, чего ты добиваешься, просто позируя, как манекен.
Георг кивает.
- Это секрет. Но тебе я его открою: никогда не предпринимай никаких сложных ходов, если того же можно достичь гораздо более простыми способами. Это одно из самых мудрых правил жизни. Применять его на деле очень трудно. Особенно интеллигентам и романтикам.
- А что нужно еще?
- Ничего. Но никогда не изображай из себя духовного Геркулеса, если можно достичь того же с помощью новых брюк. Тогда ты не раздражаешь другого человека, ему не нужно делать усилия, чтобы дотянуться до тебя, ты сохраняешь спокойствие и непринужденность, а то, что является предметом твоего желания, выражаясь образно, само дается тебе в руки.
- Смотри, не посади масляное пятно на свои шелковые лацканы, - говорю я. - Когда ешь шпроты, легко капнуть.
- Ты прав. - Георг снимает смокинг. - Никогда не следует искушать свое счастье. Еще одно ценное правило.
Он снова берется за шпроты.
- Почему бы тебе не написать целой серии правил для календарей? - с горечью спрашиваю я этого легкомысленного чревовещателя жизненной мудрости. - Жаль, когда подобные пошлости бросаются просто так, на ветер.
- Дарю их тебе. Для меня это стимулы, а не пошлости. Тот, кто от природы меланхолик да еще занимается нашей профессией, должен делать все возможное, чтобы подбодрить себя, и при этом не следует быть слишком разборчивым. Вот тебе еще одно правило.
Я вижу, что мне очень трудно его переспорить, и, опустошив банку со шпротами, удаляюсь в свою комнату. Но я и тут не могу излить свои чувства даже на клавиши рояля - ведь во дворе умирает или уже умер фельдфебель; а траурные марши - только их можно было бы сейчас играть - и без того звучат у меня в душе.

XXII

В спальне старика Кнопфа вдруг появляется призрак. Проходит некоторое время, и я в отраженном полуденном свете узнаю фельдфебеля. Итак, он еще жив, встал с постели и дотащился до окна. Серо-седая голова, серая ночная сорочка, глаза тупо уставились на мир за окном.
- Взгляни-ка, - говорю я Георгу. - Не желает он умирать в сточной канаве, старый боевой конь хочет в последний раз взглянуть туда, где находится верденбрюкский водочный завод.

Предыдущая страница 28 Следующая страница


29 Эрих Мария Ремарк

Мы наблюдаем за ним. Усы у него печально свисают с губы, точно блеклый кустарник. Глаза тусклые, свинцового цвета. Он некоторое время бессмысленно смотрит в окно, затем отворачивается.
- Это был его последний взгляд, - говорю я. - Как трогательно, что даже такой очерствевший, бесчеловечный живодер еще раз хочет взглянуть на мир, прежде чем покинуть его навсегда. Вот тема для нашего поэта Хунгермана - он ведь пишет на социальные темы.
- А Кнопф бросает второй взгляд, - говорит Георг.
Я встаю из-за аппарата «престо», на котором размножаю каталог для нашего представителя, и возвращаюсь к окну. Фельдфебель снова стоит у окна. Сквозь отсвечивающие стекла мы видим, как он подносит что-то ко рту и пьет.
- Лекарство! - замечаю я. - Удивительно, что даже такая развалина все же цепляется за жизнь.
- И вовсе это не лекарство, - отвечает Георг, у которого зрение лучше моего. - Лекарство не продается в бутылках из-под водки.
- Что?
Мы открываем наше окно. Отражения исчезают, и я убежден, что Георг прав: старик Кнопф хлещет водку из явно водочной бутылки.
- Удачная идея жены, - говорю я, - налить ему воды в бутылку из-под водки, чтобы он пил ее. Водки у него в комнате больше нет; ведь все обыскали сверху донизу.
Георг качает головой.
- Будь там вода, он давно бы вышвырнул бутылку в окно. За все время, что я знаю старика, он употреблял воду только для умывания, да и то неохотно. Это водка, несмотря на все обыски, он ее где-то припрятал, а перед тобой, Людвиг, высокий пример того, как человек мужественно идет навстречу своей судьбе. Старый фельдфебель падет смертью храбрых на поле боя, сжимая рукой горло врага.
- Может быть, позвать его жену?
- Ты думаешь, ей удастся отнять у него бутылку?
- Нет.
- Врач сказал, что он проживет самое большее три-четыре дня. В таком случае - какая разница?
- Разница между христианином и фаталистом.
- Господин Кнопф! - кричу я. - Господин фельдфебель!
Не знаю, услышал ли он меня, но он делает движение, словно приветствуя нас бутылкой. Потом продолжает пить.
- Господин Кнопф! - кричу я опять. - Фрау Кнопф!
- Поздно! - говорит Георг.
Кнопф перестает пить и делает опять кругообразные движения бутылкой. Мы ждем, что он вот-вот упадет. Врач заявил, что даже капля алкоголя для него гибель. Через некоторое время он исчезает в глубине комнаты, словно труп, который медленно погружается в воду.
- Прекрасная смерть, - говорит Георг
- Следовало бы сказать семье.
- Оставь их в покое. Старик ведь был ужасный злыдень. Они рады, что он умирает.
- Не знаю. Привязанность бывает разная. Ему можно бы сделать промывание желудка.
- Он будет так противиться, что его еще удар хватит или печень лопнет. Но, если это успокоит твою совесть, позвони врачу Гиршману.
Я дозваниваюсь до врача.
- Старик Кнопф только что высосал бутылочку водки, - сообщаю я. - Мы видели из нашего окна.
- Залпом?
- Кажется, двумя залпами. Какое это имеет значение?
- Никакого. Просто из любопытства. Мир праху его.
- А сделать ничего нельзя?
- Ничего, - отвечает Гиршман. - Ему и так и так конец. Меня удивляет, что он проскрипел до сегодня. Поставьте ему памятник в виде бутылки.
- Вы бессердечный человек, - говорю я.
- Вовсе не бессердечный. Я циник. А разницу вам следовало бы знать. Мы ведь с вами работаем в одинаковой области. Цинизм - та же сердечность, только с отрицательным показателем, если я могу этим вас утешить. Выпейте в память возвратившегося к праотцам отчаянного пьяницы.
Я кладу трубку.
- Кажется, Георг, - говорю я, - мне действительно давно пора расстаться с нашей профессией. От нее слишком грубеешь.
- От нее не грубеешь, а тупеешь.
- Еще хуже. Это не занятие для члена верденбрюкской академии поэтов. Разве могут сохраниться в человеке глубокое изумление, благоговение, страх перед смертью, если приходится расценивать ее по кассовым счетам или по стоимости памятников?
- Даже в этом случае она остается смертью, - отвечает Георг. - Но я понимаю тебя. Давай пойдем к Эдуарду и молча выпьем стаканчик за упокой души старого служаки.

* * *

Под вечер мы возвращаемся домой. Час спустя из квартиры Кнопфа доносятся шум и крики.
- Мир праху его, - говорит Георг. - Пойдем, нужно, как принято, выразить им сочувствие.
- Надеюсь, они дошили свои траурные платья. Это единственное, что может в данную минуту их утешить.
Дверь не заперта. Мы открываем ее, не позвонив, и останавливаемся на пороге. Перед нами неожиданная картина. Посреди комнаты стоит старик Кнопф, в руке у него трость, он одет для выхода. Позади трех швейных машинок столпились его три дочери и жена. Кнопф яростно кряхтит и лупит их тростью. Одной рукой он для упора держится за головку ближайшей машинки, другой наносит удары. Бьет Кнопф не слишком сильно, но старается. По полу раскиданы траурные платья.
Понять все это очень нетрудно. Вместо того чтобы убить фельдфебеля, водка его настолько оживила, что он оделся и, вероятно, вознамерился предпринять обычный обход пивных. Так как никто ему не сказал, что болезнь его смертельна, а жена, из страха перед ним, не пригласила священника, который подготовил бы его к вечному блаженству, Кнопфу даже в голову не пришло, что он умирает. С ним уже не раз бывали такие припадки, поэтому он решил, что и теперь такой же. А его ярость вполне понятна: ни один человек не станет ликовать, увидев, что семья просто сбросила его со счетов и тратит деньги на дорогой траур.
- Банда проклятая! - хрипит он. - Обрадовались? Да? Я покажу вам!
Желая ударить жену, он промахивается и шипит от ярости. Она крепко держит трость.
- Но, отец, мы же должны заранее все приготовить. Врач...
- Ваш врач болван! Отпусти трость, сатана! Отпусти, говорю, трость, скотина!
Маленькая кругленькая женщина наконец выпускает из рук конец трости. Кнопф, шипя, как селезень, размахивает перед ней своим оружием, удар обрушивается на одну из дочерей. Женщины, конечно, могли бы общими усилиями обезоружить ослабевшего старика, но он держит их в ежовых рукавицах, как фельдфебель своих рекрутов. Теперь дочери ухватились за трость и пытаются слезливо что-то объяснить ему.
Но Кнопф не слушает.
- Отпустите трость, сатанинское отродье! Я вам покажу, как швырять деньги в окно!
Они снова отпускают трость, и Кнопф опять замахивается, но не попадает и от своего рывка падает на колени. Слюна пузырится на его ницшеанских усах, когда он поднимается, чтобы, по совету Заратустры, снова заняться избиением своего гарема.
- Ты умрешь, отец, если будешь так волноваться! - плача, кричат дочери. - Успокойся! Мы счастливы, что ты жив! Хочешь, мы сварим тебе кофе?
- Кофе? Я вам сварю кофе! До смерти исколочу вас, сатанинское отродье! Бросить псу под хвост такие деньги...
- Ведь мы можем все эти вещи снова продать, отец!
- Продать! Я покажу вам, как продавать, стервы треклятые.
- Но, отец, мы же еще не заплатили! - кричит в полном отчаянии фрау Кнопф.
Это до него доходит. Кнопф опускает трость.
- Что?
Тут подходим к нему мы.
- Господин Кнопф, - говорит Георг, - примите мои поздравления.
- Пошли вы к дьяволу! - отвечает фельдфебель. - Разве вы не видите, что я занят?
- Вы переутомляетесь.
- Да? А вам какое дело? Тут моя семейка разоряет меня...
- Ваша жена устроила выгоднейшее дело. Если она завтра продаст эти траурные платья, то благодаря инфляции заработает на этом несколько миллиардов, особенно если за материал еще не заплачено.
- Нет, мы еще не платили! - восклицает весь квартет.
- Поэтому вы радоваться должны, господин Кнопф! За время вашей болезни доллар очень поднялся. Вы, сами того не подозревая, заработали на реальных ценностях.
Кнопф настораживается. Об инфляции он знает потому, что водка все дорожает.
- Значит, заработал... - бормочет он. Затем поворачивается к своим четырем нахохлившимся воробьям.
- А памятник вы тоже мне купили?
- Нет, отец! - с облегчением восклицает квартет, бросая на нас умоляющие взгляды.
- А почему? - в ярости хрипит Кнопф. Женщины смотрят на него, вытаращив глаза.
- Дуры! - вопит он. - Мы могли бы перепродать его! И с выгодой? Да? - спрашивает он Георга.
- Только если бы он был уже оплачен. Иначе мы бы просто взяли его обратно.
- Ах, вздор! Ну мы бы продали его Хольману и Клотцу и рассчитались бы с вами. - Фельдфебель снова поворачивается к своему выводку. - Дуры! Где деньги? Если вы не заплатили за материал, у вас еще должны быть деньги. Сейчас же подать их сюда!
- Пойдем, - говорит Георг. - Эмоциональная часть кончилась. А деловая нас не касается.
Но он ошибся. Через четверть часа Кнопф является в контору. Его окружает, как облако, крепкий запах водки.
- Я вывел их на чистую воду, - заявляет он. - Врать мне бесполезно. Жена во всем созналась. Она купила у вас памятник.
- Но не заплатила за него. Забудьте об этом. Ведь он же вам теперь не нужен.
- Она его купила, - угрожающе настаивает фельдфебель. - Есть свидетели. И не вздумайте увиливать! Говорите - да или нет?
Георг смотрит на меня.
- Так вот: ваша жена не то что купила памятник, а, скорее, приценялась.
- Да или нет?
- Мы так давно друг друга знаем, господин Кнопф, что можете забрать его, если хотите, - говорит Георг, желая успокоить старика.
- Значит, да. Дайте мне расписку.
Мы опять переглядываемся: эта развалина, этот пришедший в негодность вояка быстро усвоил уроки инфляции. Он хочет взять нас наскоком.
- Зачем же расписку? - говорю я. - Уплатите за памятник, и он ваш.
- Не вмешивайтесь, вы, обманщик! - набрасывается на меня Кнопф. - Расписку! - хрипит он. - Восемь миллиардов! Сумасшедшая цена за кусок камня!
- Если вы хотите получить его, вы должны немедленно уплатить, - говорю я.
Кнопф сопротивляется героически. Лишь через десять минут он признает себя побежденным. Из тех денег, которые он отобрал у женщин, старик отсчитывает восемь миллиардов и вручает их нам.
- А теперь давайте расписку, - рычит он.
Расписку он получает. Я вижу в окно его дам, они стоят на пороге своего дома. Оробев, смотрят они на нас и делают какие-то знаки. Кнопф выкачал из них все до последнего паршивого миллиона. Он наконец получает квитанцию.
- Так, - говорит он Георгу. - А сколько вы теперь дадите за памятник? Я продаю его.
- Восемь миллиардов.
- Как? Вот жулик! Я сам за него заплатил восемь миллиардов! А где же инфляция?
- Инфляция остается инфляцией. Памятник стоит сегодня восемь с половиной миллиардов. Восемь - это покупная цена, а полмиллиарда мы должны заработать при продаже.
- Что? Вы мошенник! А я? А где же мой заработок на этом деле? Вы хотите его прикарманить? Да?
- Господин Кнопф, - вступаюсь я. - Если вы купите велосипед, а через час его снова продадите, вы не вернете себе полностью покупной цены. Так бывает при розничной торговле и при оптовой - словом, со всяким покупателем; на этом зиждется наша экономика.
- Пусть ваша экономика идет ко всем чертям! - бодро заявляет фельдфебель. - Коли велосипед куплен, значит, он использованный, хоть на нем и не ездили. А мой памятник совсем новенький.
- Теоретически он тоже использованный, - замечаю я. - Экономически, так сказать. Кроме того, не можете же вы требовать, чтобы мы терпели убыток только потому, что вы не умерли!
- Жульничество, сплошное жульничество!
- Да вы оставьте памятник себе, - советует Георг. - Это отличная реальная ценность. Когда-нибудь он же вам пригодится. Бессмертных семейств нет.
- Я продам его вашим конкурентам. Да, Хольману и Клотцу, если вы сейчас же не дадите мне за него десять миллиардов!
Я снимаю телефонную трубку.
- Подите сюда, мы облегчим вам дело. Вот, звоните. Номер 624.
Кнопф растерян, он отрицательно качает головой.
- Такие же мошенники, как и вы! А что будет завтра стоить памятник?
- Может быть, на один миллиард больше. Может быть, на два или на три миллиарда.
- А через неделю?
- Господин Кнопф, - говорит Георг, - если бы мы знали курс доллара заранее, мы не сидели бы здесь и не торговались с вами из-за надгробия.
- Очень легко может случиться, что вы через месяц станете миллиардером, - заявляю я.
Кнопф размышляет.
- Я оставлю памятник себе, - рычит он. - Жалко, что я уже уплатил за него.
- Мы в любое время выкупим его у вас обратно.
- Ну еще бы! А я и не подумаю! Я сохраню его для спекуляции. Поставьте его на хорошее место. - Кнопф озабоченно смотрит в окно. - А вдруг пойдет дождь!
- Надгробия выдерживают дождь.
- Глупости! Тогда они уже не новые. Я требую, чтобы вы поставили мой в сарай! На солому.
- А почему бы вам не поставить его в свою квартиру? - спрашивает Георг. - Тогда он зимой будет защищен и от холода.
- Вы что, спятили?
- Ничуть. Многие весьма почтенные люди держат даже свой гроб в квартире. Главным образом святые и жители Южной Италии. Иные используют его годами даже как ложе. Наш Вильке там наверху спит в гигантском гробу, когда так напьется, что уже не в состоянии добраться до дому.
- Не пойдет! - восклицает Кнопф. - Там бабы! Памятник останется здесь! И чтобы был в безукоризненной сохранности! Вы отвечаете! Застрахуйте его за свой счет!
С меня хватит этих фельдфебельских выкриков.
- А что, если бы вы каждое утро устраивали перекличку со своим надгробием? - предлагаю я. - Сохранилась ли первоклассная полировка, равняется ли он точно на переднего, хорошо ли подтянут живот, на месте ли цоколь, стоят ли кусты навытяжку? И если бы вы этого потребовали, господин Генрих Кроль мог бы каждое утро, надев мундир, докладывать вам, что ваш памятник занял свое место в строю. Ему это, наверное, доставляло бы удовольствие.
Кнопф мрачно уставился на меня.
- На свете, наверное, было бы больше порядка, если бы ввели прусскую дисциплину, - отвечает он и свирепо рыгает. Запах водки становится нестерпимым. Старик, вероятно, уже несколько дней ничего не ест. Он рыгает вторично, на этот раз мягче и мелодичнее, еще раз уставляется на нас безжалостным взглядом кадрового фельдфебеля в отставке, поворачивается, чуть не падает, выпрямляется и целеустремленно шествует со двора на улицу, а потом сворачивает влево, в сторону ближайшей пивной, унося в кармане оставшиеся миллиарды семьи.

* * *

Герда стоит перед спиртовкой и жарит голубцы. Она голая, в стоптанных зеленых туфлях, через правое плечо перекинуто кухонное полотенце в красную клетку. В комнате пахнет капустой, салом, пудрой и духами, за окном висят красные листья дикого винограда, и осень заглядывает в него синими глазами.
- Как хорошо, что ты еще раз пришел, - говорит она. - Завтра я отсюда съезжаю.
- Да?
Она стоит перед спиртовкой, ничуть не смущаясь, уверенная в красоте своего тела.
- Да, - отвечает она. - Тебя это интересует?
Она поворачивается и смотрит на меня.
- Интересует, Герда, - отвечаю я. - Куда же ты переезжаешь?
- В гостиницу «Валгалла».
- К Эдуарду?
- Да, к Эдуарду.
Она встряхивает сковородку с голубцами.
- Ты что-нибудь имеешь против? - спрашивает она, помолчав.
Я смотрю на нее. «Что я могу иметь против? - думаю я. - Если бы я мог что-нибудь иметь против!» Мне хочется солгать, но я знаю, что она видит меня насквозь.
- Разве ты уходишь из «Красной мельницы»?
- Я давным-давно покончила с «Красной мельницей». Тебе просто было наплевать. Нет, я бросаю свою профессию. У нас с голоду подохнешь. Я просто остаюсь в городе.
- У Эдуарда, - замечаю я.
- Да, у Эдуарда, - повторяет она. - Он поручает мне бар. Буду разливать вина.
- Значит, ты и жить будешь в «Валгалле»?
- Да, в «Валгалле», наверху, в мансарде. И работать в «Валгалле». Я ведь уж не так молода, как ты думаешь. Нужно подыскать что-нибудь прочное до того, как я перестану получать ангажементы. Насчет цирка тоже ничего не вышло. Это была просто последняя попытка.
- Ты еще много лет будешь получать ангажементы, Герда, - говорю я.
- Ну уж тут ты ничего не смыслишь. Я знаю, что делаю.
Я смотрю на красные лозы дикого винограда, Которые покачиваются за окном. И чувствую себя словно дезертир, хотя для этого нет никаких оснований. Мои отношения с Гердой - просто отношения девушки с солдатом, приехавшим в отпуск, и только; однако для одного из двух партнеров они почти всегда становятся чем-то большим.
- Я сама хотела тебе все это сказать, - заявляет Герда.
- Ты хотела сказать, что между нами все кончено?
Она кивает.
- Я играю в открытую. Эдуард - единственный, кто предложил мне что-то постоянное, то есть место, а я знаю, что это значит. Я не хочу никакого обмана.
- Почему же... - я смолкаю.

Предыдущая страница 29 Следующая страница


Черный обелиск 30

- Почему же я все-таки с тобой еще спала? Ты это хотел спросить, - говорит Герда. - Разве ты не знаешь, что все бродячие артисты сентиментальны? - Она вдруг смеется. - Прощание с молодостью. Иди, голубцы готовы.
Она ставит на стол тарелки. Я наблюдаю за ней, и мне вдруг становится грустно.
- А как поживает твоя великая небесная любовь? - спрашивает она.
- Никак, Герда, никак.
Она кладет голубцы на тарелки.
- Когда у тебя будет опять романчик, - говорит Герда, - никогда не рассказывай девушке про свои другие любови. Понимаешь?
- Да, - отвечаю я. - Мне очень жаль, Герда.
- Ради Бога, замолчи и ешь!
Я смотрю на нее. Она спокойна и деловита, выражение лица ясное и решительное, она с детства привыкла к независимости, знает, чего ей ждать от жизни, и примирилась с этим. В Герде есть все, чего нет во мне, и как было бы хорошо, если бы я любил ее; жизнь стала бы ясной и вполне обозримой, всегда было бы известно, что нам для нее нужно - не слишком многое, но самое бесспорное.
- Знаешь, многого я не требую, - говорит Герда. - Ребенком меня били, а потом я убежала из дому. Теперь с меня хватит моего призвания. Я хочу стать оседлой. Эдуард - это не так уж плохо.
- Он скуп и тщеславен, - заявляю я и тотчас злюсь на себя, зачем я это сказал.
- Все лучше, чем если человек, за которого собираешься замуж, шляпа и мот.
- Вы намерены пожениться? - спрашиваю я, пораженный. - И ты ему действительно веришь? Да он тебя использует, а сам потом женится на дочери какого-нибудь владельца гостиницы, у которого есть деньги.
- Ничего он мне не обещал. Я только заключила с ним контракт насчет бара на три года. А за эти три года он убедится, что не может без меня обойтись.
- Ты изменилась, - говорю я.
- Эх ты, дуралей, просто я приняла решение.
- Скоро ты вместе с Эдуардом будешь ругать нас за то, что у нас все еще есть дешевые талоны.
- Остались?
- Хватит еще на полтора месяца.
Герда смеется.
- Я не буду вас ругать. А кроме того, вы ведь в свое время заплатили за них то, что они стоили.
- Это наша единственная удачная биржевая операция. - Герда убирает тарелки, и я смотрю на нее. - Я оставлю их Георгу. Больше я не приду в «Валгаллу».
Герда поворачивается ко мне. Она улыбается, но в глазах нет улыбки.
- Почему же? - спрашивает она.
- Не знаю. Мне так кажется. А может быть, и приду.
- Конечно, придешь! Почему бы тебе не прийти?
- Да, почему бы? - повторяю я упавшим голосом.
Снизу доносятся приглушенные звуки пианолы. Я встаю и подхожу к окну.
- Как скоро пролетел этот год, - говорю я.
- Да, - отвечает Герда и прижимается ко мне. - Между прочим, типично: понравится женщине кто-нибудь, так непременно окажется вроде тебя, ну и не подойдет ей. - Она отталкивает меня. - Уж иди, иди к своей небесной любви - что ты понимаешь в женщинах?
- Ничего.
Она улыбается.
- И не пытайся их понять, мальчик. Так лучше. А теперь иди! На, возьми вот это.
Она дает мне монету.
- Что это такое? - спрашиваю я.
- Человек, который переправляет людей через воду. Он приносит счастье.
- А тебе он принес счастье?
- Счастье? - отзывается Герда. - Счастьем люди называют очень многое. Может быть, и принес. А теперь уходи.
Она выталкивает меня из комнаты и запирает за мною дверь.
Я спускаюсь по лестнице. Во дворе мне попадаются навстречу две цыганки. Они теперь участвуют в программе ресторана. Женщины-борцы давно уехали.
- Погадать, молодой человек? - спрашивает младшая цыганка. От нее пахнет чесноком и луком.
- Нет, - отвечаю я. - Сегодня нет.

* * *

Гости Карла Бриля крайне взбудоражены. На столе лежит груда денег, вероятно, тут миллиарды. Противник хозяина похож на тюленя, и у него очень короткие ручки. Он только что проверил, крепко ли забит в стену гвоздь, и возвращается к остальным.
- Еще двести миллиардов, - заявляет он звонким голосом.
- Принимаем, - отвечает Карл Бриль.
Дуэлянты выкладывают деньги.
- Кто еще хочет? - спрашивает Карл.
Желающих не находится. Ставки слишком высоки. Пот светлыми каплями струится по лицу Карла, но он уверен в победе. Он разрешает тюленю еще раз легонько ударить по гвоздю молотком; поэтому ставка в пятьдесят против пятидесяти для него изменена на сорок против шестидесяти.
- Вы бы не сыграли «Вечернюю песню птички»? - обращается он ко мне.
Я сажусь за рояль. Вскоре появляется и фрау Бекман в своем ярко-красном кимоно. Сегодня она меньше, чем обычно, напоминает статую; горы ее грудей колышутся, как будто под ними бушует землетрясение, и глаза другие, чем обычно. Она не смотрит на Карла Бриля.
- Клара, - говорит Карл. - Ты знаешь всех этих господ, кроме господина Швейцера. - Затем делает изящное движение рукой, представляя ей гостя: - Господин Швейцер.
Тюлень кланяется с удивленным и несколько озабоченным выражением. Он косится на деньги, потом на эту кубическую Брунгильду. Гвоздь обматывают ватой, и Клара становится в нужную позу. Я исполняю двойные трели и смолкаю. Наступает тишина.
Фрау Бекман стоит спокойно, сосредоточившись. Потом тело ее дважды содрогается. Вдруг она бросает на Карла Бриля безумный взгляд.
- Очень сожалею, - произносит она, стиснув зубы. - Не могу.
Она отходит от стены и удаляется из мастерской.
- Клара! - вопит Карл.
Она не отвечает. Тюлень разражается жирным хохотом и начинает подсчитывать деньги. Собутыльников Бриля точно сразила молния. Карл Бриль испускает стон, бросается к гвоздю, возвращается обратно.
- Одну минуту! - говорит он тюленю. - Одну минуту, мы еще не кончили! Когда мы держали пари, то договорились о трех попытках. Но было только две!
По лицу Карла пот буквально льется струями. К собутыльникам вернулся дар речи.
- Попыток было только две, - заявляют они.
Вспыхивает спор. Я не слушаю. Мне кажется, я на другой планете. Это ощущение вспыхивает на миг, очень яркое и нестерпимое, и я рад, когда оказываюсь снова в силах прислушаться к спорящим голосам. Но тюлень воспользовался создавшимся положением: он согласен на третью попытку, если пари будет перезаключено на новых условиях - а именно тридцать против семидесяти в его пользу. Карл, обливаясь потом, на все согласен. Насколько я понимаю, он ставит половину всей мастерской, включая и машину для скоростного подшивания подметок.
- Пойдемте, - шепчет он мне. - Поднимитесь со мной наверх! Мы должны уговорить ее! Она нарочно это сделала.
Мы взбираемся по лестнице. Оказывается, фрау Бекман поджидала Карла. Она лежит в своем кимоно с фениксом на кровати, взволнованная, удивительно красивая - для тех, кто любит толстых женщин, - к тому же она в полной боевой готовности.
- Клара, - шепчет Карл. - Зачем? Ведь ты сделала это нарочно!
- Вот как! - восклицает фрау Бекман.
- Определенно! Я знаю. Но, клянусь тебе...
- Не клянись, клятвопреступник! Ты, негодяй, спал с кассиршей из «Гогенцоллерна»! Ты омерзительная свинья!
- Я? Какое вранье! Кто тебе сказал!
- Вот видишь, ты сознаешься?
- Я сознаюсь?
- Ты только что сознался! Спросил, кто мне сказал. Кто же мне может сказать, если этого не было?
Я с состраданием смотрю на великого пловца Карла Бриля. Он не боится самой ледяной воды, но сейчас он, без сомнения, погиб. На лестнице я посоветовал ему не допускать словесных препирательств, а просто на коленях вымаливать у фрау Бекман прощение и ни в чем не сознаваться. А вместо того он начинает упрекать ее по поводу какого-то господина Клетцеля. В ответ она наносит ему ужасный удар по переносице. Карл отскакивает и хватается за свой толстый нос, проверяя, идет ли кровь, и нагибается с воплем ярости, чтобы в качестве старого борца схватить фрау Бекман за волосы, сорвать ее с постели, стать ногой на ее затылок и обработать ее мощные окорока своим тяжелым ремнем. Я даю ему пинок средней силы, он поворачивается, готовый напасть и на меня, видит мой многозначительный взгляд, мои поднятые руки и беззвучно шепчущие губы и приходит в себя, его бешенство угасло. В карих глазах снова вспыхивает человеческий разум. Он коротко кивает, причем кровь хлещет у него из носу, снова поворачивается и опускается на пол перед кроватью фрау Бекман, восклицая:
- Клара! Я ни в чем не повинен. Но все-таки прости меня!
- Свиненок! - кричит она. - Ты вдвойне свиненок! Мое кимоно!
Она отдергивает дорогое кимоно.
- Лжешь, проклятый! - заявляет она. - А теперь еще это!
Я замечаю, что Карл, как человек честный и простой, ожидал немедленной награды за свое стоянье на коленях и теперь опять готов прийти в ярость. Если он, при том, что у него из носу течет кровь, начнет борьбу, все пропало. Фрау Бекман еще, может быть, простит ему кассиршу из «Гогенцоллерна», но испорченное кимоно - никогда.
Я сзади наступаю ему на ногу, сжимаю рукою плечо, чтобы он не поднялся, и говорю:
- Фрау Бекман, он не виноват! Он пожертвовал собою ради меня.
- То есть как?
- Ради меня, - повторяю я. - Среди однополчан это бывает...
- Что? Знаю я вас, с вашим проклятым военным товариществом, вы лгуны и негодяи... И вы хотите, чтобы я вам поверила?
- Да, пожертвовал, - повторяю я. - Он меня с кассиршей познакомил, вот и все.
Фрау Бекман выпрямляется, глаза у нее сверкают.
- Как? Вы хотите меня уверить, будто такой интересный молодой человек, как вы, польстится на эту рухлядь, на эту развалину, на эту падаль?
- Не польстился, сударыня. Но на безрыбье и рак рыба. Когда пропадаешь от одиночества...
- Молодой человек, вы можете найти и получше.
- Молод, но беден, - ответствую я. - В наше время женщины требуют, чтобы их водили по барам, и будем говорить откровенно: если вы не верите, что меня, молодого холостяка, одинокого среди шторма инфляции, могла привлечь эта кассирша, то совершенно нелепо предположить, что Карл Бриль, человек, пользующийся благосклонностью красивейшей и интереснейшей из всех верденбрюкских дам... правда, совершенно незаслуженно...
Это подействовало.
- Он негодяй! - восклицает фрау Бекман. - А что незаслуженно, так это факт.
Карл делает движение к ней.
- Клара, в тебе вся моя жизнь! - доносятся его вопли, приглушенные окровавленными простынями.
- Я же твой текущий счет, бесчувственный ты камень! - фрау Бекман поворачивается ко мне. - А как у вас получилось с этой дохлой козой, с кассиршей?
Я энергично мотаю головой.
- Ничего! У нас ничего не получилось! Мне было слишком противно!
- Я бы вам это наперед предсказала, - заявляет фрау Бекман, очень довольная.
Бой окончен. Мы отступаем, но еще переругиваемся. Карл обещает Кларе кимоно цвета морской воды с цветами лотоса, ночные туфли на лебяжьем пуху. Потом он уходит, чтобы промыть нос холодной водой, а фрау Бекман встает.
- На какую сумму пари?
- На большую. Несколько миллиардов.
- Карл! - зовет она. - Пусть часть господина Бодмера будет двести пятьдесят миллиардов.
- Ну, само собой разумеется, Клара.
Мы спускаемся по лестнице. Внизу сидит тюлень под надзором Карловых дружков. Мы узнаем, что в наше отсутствие он попытался смошенничать, но собутыльники Карла успели вырвать у него из рук молоток. Фрау Бекман презрительно улыбается - и через полминуты гвоздь лежит на полу. Затем она величественно удаляется под звуки «Свечения Альп».
- Камрад есть камрад, - растроганно говорит мне позднее Карл Бриль.
- Вопрос чести! Но как это произошло у вас с кассиршей?
- Ну что тут сделаешь? - отвечает Карл. - Вы знаете, как иной раз вечером бывает тоскливо! Но я не ждал, что эта стерва еще будет болтать! Не желаю я больше иметь дело с этими людьми. А вы, дорогой друг, выбирайте, что хотите! - он указывает на куски кожи. - В подарок! Башмаки на заказ высшего качества - какие пожелаете: опойковые - черные, коричневые, желтые, или лакированные, или замшевые, - я сам их сделаю для вас...
- Лакированные, - отвечаю я.

* * *

Возвращаюсь домой и вижу во дворе темную фигуру. Это, бесспорно, старик Кнопф, он только что вернулся и, словно не был смертельно болен, уже готовится опозорить обелиск.
- Господин фельдфебель, - говорю я и беру его за локоть. - Теперь у вас есть для ваших детских проделок свой собственный памятник. Вот и пользуйтесь им!
Я отвожу Кнопфа к его надгробию и жду перед своей дверью, чтобы не дать ему вернуться к обелиску.
Кнопф смотрит на меня, вытаращив глаза.
- На мой собственный памятник? Вы спятили. Сколько он теперь стоит?
- По курсу доллара на сегодняшний вечер - девять миллиардов.
- И на него я буду мочиться?
Кнопф обводит глазами двор, потом, пошатываясь и ворча, уходит к себе. То, что не удавалось никому, сделало простое понятие собственности! Фельдфебель пользуется теперь своей уборной. Вот и говори тут о коммунизме! Собственность рождает стремление к порядку!
Я стою еще некоторое время во дворе и размышляю: ведь природе понадобились миллионы лет, чтобы, развиваясь от амебы, через рыбу, лягушку, позвоночных и обезьян, создать старика Кнопфа, существо, набитое физическими и химическими шедеврами, обладающее системой кровообращения, совершенной до гениальности, механизмом сердца, на который хочется молиться, печенью и двумя почками, в сравнении с которыми заводы «ИГ Фарбениндустри» - просто халтура; и это в течение миллионов лет тщательно усовершенствуемое чудесное существо, отставной фельдфебель Кнопф, создано было лишь для того, чтобы прожить на земле весьма недолгий срок, терзать деревенских парнишек и затем, получив от государства довольно приличную пенсию, предаться пьянству! Действительно, Господь Бог иной раз усердно трудится, а получается пшик!
Покачивая головой, я включаю свет в своей комнате и смотрюсь в зеркало. Вот еще один шедевр природы, который тоже хорошенько не знает, что ему с собою делать. Я выключаю свет и раздеваюсь в темноте.

XXIII

По аллее мне навстречу идет молодая особа. Воскресное утро, и я уже видел ее в церкви. На ней светлый изящный костюм, маленькая серая шляпка и замшевые серые туфли. Ее зовут Женевьева Терговен, и она мне кажется странно чужой.
Она была в церкви с матерью. Я ее видел, видел Бодендика, а также Вернике, который не в силах скрыть свое торжество. Я обошел весь сад и уже перестал надеяться, что увижу ее, и вдруг Изабелла одна идет мне навстречу по аллее, где листья уже почти облетели. Вот она, тонкая, легкая, элегантная, я гляжу на нее, и ко мне снова возвращаются вся былая тоска по ней и блаженная радость, и моя кровь кипит. Я не в силах говорить. Я знаю от Вернике, что она теперь здорова, мрачные тени развеялись, да я и сам чувствую это: она вдруг очутилась тут, совсем другая, чем раньше, но она тут вся, уже никакая болезнь не стоит между нами, из моих глаз и рук рвется на волю вся полнота моей любви, и головокружение, как смерч, поднимается по моим артериям и охватывает мозг. Она смотрит на меня.
- Изабелла, - говорю я.
Она снова смотрит на меня, между глаз ложится морщинка.
- Простите? - спрашивает она.
Я не сразу понимаю, в чем дело. Мне кажется, я должен ей напомнить прошлое.
- Изабелла, - снова говорю я. - Разве ты меня не узнаешь? Я Рудольф.
- Рудольф? - повторяет она. - Рудольф? Простите, как вы сказали?
Я смотрю на нее с изумлением.
- Мы ведь с вами много раз беседовали, - говорю я наконец.
Она кивает.
- Да, я долго прожила здесь. И многое забыла, извините меня. А вы тоже здесь давно?
- Я? Да я тут у вас никогда и не жил! Я приходил сюда только играть на органе. А потом...
- На органе, вот как, - вежливо отвечает Женевьева Терговен. - В часовне. Как же, помню. Простите, что я на минуту забыла об этом. Вы очень хорошо играли. Большое спасибо.
Я стою перед ней с идиотским видом. И не понимаю, почему не ухожу. Женевьева, видимо, тоже не понимает.
- Извините, - говорит она. - У меня еще очень много дел, я ведь скоро уезжаю.
- Скоро уезжаете?
- Ну да, - отвечает она удивленно.
- И вы ничего не помните? Ни об именах, которые ночью отпадают, ни о цветах, у которых есть голоса?
Изабелла с недоумением пожимает плечами.
- Стихи, - замечает она, улыбнувшись. - Я всегда любила поэзию. Но ведь стихов так много! Разве все запомнишь!
Я отступаю. Все складывается именно так, как я предчувствовал. Я выскользнул из ее рук, точно газета из рук уснувшей крестьянки. Она уже ничего не помнит. Словно она очнулась после наркоза. Время, проведенное здесь, в лечебнице, исчезло из ее памяти. Она все забыла. Она опять Женевьева Терговен и уже не знает, кто был Изабеллой. И она не лжет, я это вижу. Я потерял ее, не так, как боялся, - потому что она принадлежит к другим кругам общества, чем я, и возвратится туда, - а гораздо мучительнее, глубже и безвозвратнее. Она умерла. Она еще жива, и дышит, и прекрасна, но в тот миг, когда другое существо в ней вместе с болезнью исчезло, - она умерла, утонула навеки. Изабелла, чье сердце летело и цвело, утонула в Женевьеве Терговен, благовоспитанной девице из лучшего общества, которая со временем выйдет замуж за состоятельного человека и даже будет хорошей матерью.
- Мне пора, - говорит она. - Еще раз большое спасибо за вашу игру на органе.

* * *

- Ну? Что скажете? - спрашивает меня Вернике.
- Насчет чего?
- Пожалуйста, не прикидывайтесь дурачком. По поводу фройляйн Терговен. Вы должны признать, что за эти три недели, когда вы ее не видели, она стала совсем другим человеком. Полная победа!
- И вы называете это победой?
- А как же иначе? Она возвращается в жизнь, все в порядке, то, что с ней было, исчезло, как дурной сон, она опять стала человеком, чего же вам еще? Вы видели ее. И что же?
- Да, - отвечаю я, - и что же?
Сестра с румяным крестьянским лицом подает бутылку вина и стаканы.
- А мы будем иметь удовольствие лицезреть и его преподобие господина викария Бодендика? - спрашиваю я. - Не знаю, крестил ли фройляйн Терговен католический священник, но допускаю, ведь она из Эльзаса, и его преподобие будет тоже преисполнен ликования, что вы вырвали из великого хаоса овечку и вернули в его стадо!

Предыдущая страница 30 Следующая страница


31 Эрих Мария Ремарк

Вернике ухмыляется.
- Его преподобие уже выразил свое удовлетворение. Вот уже неделя, как фройляйн Терговен аккуратно посещает церковные службы.
«Изабелла! - думаю я. - Когда-то она знала, что Бог все еще висит на кресте и что его мучают не только неверующие. Она знала это и презирала сытых верующих, которые сделали из его страданий надежную синекуру».
- Она уже была и на исповеди? - спрашиваю я.
- Этого я не знаю. Возможно. Но разве человек должен исповедоваться в том, что он совершил, когда был душевнобольным? Меня, непросвещенного протестанта, в частности, очень интересует этот вопрос.
- Все зависит от того, что считать душевной болезнью, - с горечью замечаю я и смотрю, как этот страховой агент человеческих душ выпивает стакан «Шлосс-Рейнгартсхаузена». - Мы, безусловно, понимаем это по-разному. А вообще, как можно исповедоваться в том, что человеком забыто? Ведь фройляйн Терговен многое забыла сразу.
Вернике наливает себе и мне.
- Выпьем, пока не пришел его преподобие. Может быть, аромат ладана - и святой аромат, но он испортит букет такого вина. - Вернике делает глоток, поводит глазами и говорит: - Сразу все забыла? Разве уж так сразу? По-моему, это в ней давно подготовлялось.
Он прав. Я тоже заметил. Бывали минуты, когда Изабелла, видимо, не узнавала меня. Я вспоминаю последнюю встречу и в бешенстве выпиваю стакан вина. Сегодня оно кажется мне безвкусным.
- Ведь это как подземные толчки, - спокойно продолжает Вернике, так упорно добивавшийся победы над болезнью, - как землетрясение в океане. Исчезают острова, даже целые материки, и возникают другие.
- А что, если произойдет вторичное землетрясение в океане? Все вернется на прежние места?
- Может случиться и так. Но это бывает, почти как правило, в других случаях, когда болезнь сопровождается усиливающимся идиотизмом. Вы же видели у нас и таких больных. Разве вы желали бы фройляйн Терговен такой судьбы?
- Желаю ей самого лучшего, - отвечаю я.
- Ну вот!
Вернике наливает в стаканы остаток вина. А я думаю о безнадежно больных, которые стоят и лежат по углам своих комнат, у них слюна течет изо рта, и они ходят под себя.
- Конечно, я желаю ей, чтобы она никогда больше не болела, - говорю я.
- Трудно допустить, чтобы болезнь вернулась. Это тот случай, когда для излечения необходимо было устранить причины заболевания. Все шло очень удачно. И мать и дочь испытывают теперь то чувство, которое иной раз возникает при сходной ситуации, после смерти соответствующего лица: в каком-то смысле обе чувствуют себя обманутыми, обе как бы осиротели и поэтому стали друг другу ближе, чем до того.
Я с изумлением смотрю на Вернике. Никогда еще не видел я его столь поэтически настроенным. Но, конечно, он говорит все это не вполне серьезно.
- Сегодня за обедом вы получите возможность убедиться в моей правоте: мать и дочь выйдут к столу.
Мне очень хочется уйти, но что-то заставляет меня остаться. Если человеку представляется случай помучить себя, он не так легко откажется от этой возможности. Появляется Бодендик, он неожиданно человечен. Потом приходят мать и дочь, и начинается банальный разговор цивилизованных людей. Матери лет сорок пять, она довольно полная, шаблонно красивая и так и сыплет легковесными, закругленными фразами. На все она сразу и не задумываясь находит ответ.
Я наблюдаю за Женевьевой. На краткий миг мне чудится, будто сквозь ее теперешние черты, как сквозь черты утопленницы, вдруг проступает ее прежнее, взволнованное, безумное, любимое мною лицо; но его тут же смывает плещущая вода болтовни о санатории, оборудованном по последнему слову медицины - обе дамы упорно называют лечебницу санаторием, - о живописных окрестностях, о нашем старинном городе, о всяких дядях и тетках, находящихся в Страсбурге и Голландии, о трудных временах, необходимости религиозной веры, качестве лотарингских вин и прекрасном Эльзасе. И ни слова о том, что когда-то меня так взволновало и потрясло. Все как бы опустилось на дно, словно его никогда и не было. Я скоро откланиваюсь.
- Прощайте, фройляйн Терговен, - говорю я. - Вы, кажется, уезжаете на этой неделе.
Она кивает.
- Разве вы сегодня вечером еще разок не заглянете к нам? - спрашивает меня Вернике.
- Да, я приду к вечерней службе.
- А потом зайдите ко мне, выпьем. Вы не откажетесь, сударыни?
- С удовольствием, - отвечает мать Изабеллы. - Мы все равно будем в церкви.

* * *

Вечер оказывается еще мучительнее, чем день, мягкий свет его обманчив. Я видел Изабеллу в часовне. Сияние свечей плыло над ее головой. Она сидела почти неподвижно. При звуках органа лица больных казались бледными плоскими лунами. Изабелла молилась: она была здорова.
Не становится легче и после службы. Мне удается перехватить Женевьеву при выходе из часовни и пройти с ней вперед. Вот и аллея. Я не знаю, что мне сказать. Женевьева кутается в пальто.
- Какими холодными становятся вечера, - замечает она.
- Да. Вы уезжаете на этой неделе?
- Да. Хотелось бы. Давно я не была дома.
- Вы рады?
- Конечно.
Говорить больше не о чем. Но я не могу сдержаться, ведь я слышу те же шаги, и так же белеет ее лицо в темноте, и в душе возникает то же мягкое предчувствие.
- Изабелла, - произношу я, пока мы еще в аллее.
- Простите, как вы сказали? - удивленно спрашивает она.
- Ах, - отвечаю я, - просто я назвал одно имя.
На мгновение она задерживает шаг.
- Вы, наверное, ошиблись, - отвечает она затем. - Меня зовут Женевьева.
- Да, разумеется. Изабеллой звали кого-то другого. Мы иногда об этом с вами говорили.
- Да? Может быть. Ведь говоришь о стольких вещах, - виновато замечает она. - Поэтому иной раз кое-что и забываешь.
- О да!
- Это кто-нибудь, с кем вы были знакомы?
- Да, более или менее.
Она тихонько смеется.
- Как романтично. Извините, что я не сразу сообразила. Теперь я припоминаю...
Я смотрю на нее с изумлением. Ничего она не помнит, я же вижу, она лжет, чтобы не быть невежливой.
- Ведь за последние недели произошло так много, - бросает она легким тоном и чуть свысока. - В таких случаях у человека в голове возникает некоторая путаница. - И затем, чтобы снова сгладить свою неловкость, она спрашивает: - Ну и как же все это шло дальше в последнее время?
- Что именно?
- Да то, что вы хотели рассказать об Изабелле.
- Ах, это? Да никак. Она умерла.
Женевьева в испуге останавливается.
- Умерла? Как жалко! Простите меня, я же не знала...
- Ничего. Наше знакомство было очень мимолетным.
- Умерла внезапно?
- Да, - отвечаю я. - Но так, что она сама даже не заметила. Это ведь тоже чего-нибудь да стоит.
- Конечно, - она протягивает мне руку. - И я искренне жалею...
Рука у нее крепкая, узкая и прохладная. Лихорадочности в ней уже не чувствуется. Просто рука молодой дамы, которая слегка оступилась, но потом все исправила.
- Красивое имя - Изабелла, - замечает она. - Свое имя я раньше ненавидела.
- А теперь уже нет?
- Нет, - приветливо отвечает Женевьева.

* * *

Она остается ею и дальше. Я ощущаю в ней ту проклятую вежливость, с которой принято относиться к жителям небольшого городка; с ними встречаешься мимоходом и потом скоро о них забываешь. И я вдруг чувствую, что костюм, перешитый портным Зульцбликом из старого военного мундира, дурно сидит на мне. Наоборот, Женевьева одета очень хорошо. Впрочем, она всегда хорошо одевалась; но никогда это так не бросалось мне в глаза. Женевьева и ее мать решили сначала поехать на некоторое время в Берлин. Мать - воплощенная благодарность и сердечность.
- Театры! Концерты! В настоящем большом городе сразу оживаешь. А магазины! А новые моды!
Она ласково похлопывает Женевьеву по руке.
- Мы там хорошенько побалуем себя, верно?
Женевьева кивает. У Вернике сияющее лицо. «Они убили ее, но что именно они в ней уничтожили?» - размышляю я. Может быть, это есть в каждом из нас, засыпанное, запрятанное, и что это такое в действительности? Разве его нет и во мне? И так же ли его успели убить или его никогда не выпускали на свободу? Есть оно только сейчас или существовало до меня и будет существовать после меня, как более важное, чем я сам? Или вся эта путаница только кажется чем-то глубоким, а на самом деле она только сдвиг ощущений, иллюзия, бессмыслица, которую мы принимаем за глубокомыслие, как утверждает Вернике? Но почему же тогда я это неведомое любил, почему оно на меня прыгнуло, точно леопард на вола? Почему я не в силах его забыть? И не вопреки ли теориям Вернике мне казалось, словно в тесной комнате распахнули дверь и стали видны и дождь, и молнии, и звезды?
Я встаю.
- Что с вами? - спрашивает Вернике. - Вы нервничаете, как... - Он делает паузу, затем продолжает: - Как курс доллара!
- Ах, доллар, - подхватывает мать Женевьевы и вздыхает. - Прямо несчастье! К счастью, дядя Гастон...
Я уже не слышу, что сделал дядя Гастон. Вдруг я оказываюсь во дворе и только помню, что еще успел сказать Изабелле: «Спасибо за все», - а она удивленно ответила: «Но за что же?»
Медленно спускаюсь я с холма. Спокойной ночи, милая моя, буйное сердце мое, думаю я. Прощай, Изабелла! Ты не утонула, это вдруг становится мне ясно. Ты не померкла и не умерла. Ты только отступила вглубь, ты отлетела, и даже не это: ты вдруг стала незримой, подобно древним богам, оттого что изменилась длина волны, на которой их видели, ты здесь, но ты неуловима, все всегда здесь, ничто не исчезает, по нему только проходят свет и тени, оно всегда тут - наше лицо до рождения и после смерти, оно иногда просвечивает сквозь то, что мы считаем жизнью, и на миг ослепляет нас, поэтому мы никогда потом уже не бываем прежними.
Я замечаю, что иду очень быстро. Делаю глубокий вздох, потом бегу. Я весь в поту, спина у меня взмокла, я подбегаю к воротам лечебницы и снова возвращаюсь. Я все еще охвачен каким-то необычным чувством - оно подобно мощному чувству освобождения, все оси мира вдруг проносятся через мое сердце, рождение и смерть кажутся только словами, дикие гуси надо мной летят с начала мира, больше нет ни вопросов, ни ответов! Прощай, Изабелла! Приветствую тебя, Изабелла! Прощай, жизнь! Приветствую тебя, жизнь!
Лишь потом я замечаю, что идет дождь. Поднимаю лицо, чувствую на губах вкус влаги. Затем направляюсь к воротам. Благоухая вином и ладаном, там ждет какая-то высокая фигура. Мы вместе выходим, и сторож запирает за нами ворота.
- Ну что ж? - спрашивает Бодендик. - Откуда вы? Искали вы Бога?
- Нет. Я нашел его.
Его глаза недоверчиво поблескивают из-под широких полей шляпы.
- Где же? В природе?
- Я даже не знаю, где. Разве его можно найти только в каких-нибудь определенных местах?
- У алтаря, - бурчит Бодендик и показывает направо. - Ну, мне по этой дороге. А вам?
- По всем, - отвечаю я. - По всем, господин викарий.
- Кажется, вы вовсе не так много выпили, - с некоторым удивлением ворчит он мне вслед.
Я возвращаюсь домой. В саду кто-то набрасывается на меня.
- Наконец-то я изловил тебя, мерзавец!
Я стряхиваю с себя нападающего, уверенный, что это шутка. Но он тут же вскакивает и головой наносит мне удар под ложечку. Я падаю, стукнувшись о цоколь обелиска, но успеваю еще пнуть противника ногой в живот. Пинок недостаточно силен, так как я даю его, уже падая. Человек снова кидается на меня, и я вдруг узнаю мясника Вацека.
- Вы что, спятили? - спрашиваю я. - Разве вы не видите, на кого напали?
- Да, вижу! - И Вацек хватает меня за горло. - Теперь я отлично вижу, кто ты, сволочь! Теперь уже тебе крышка!
Я не знаю, пьян ли он. Да у меня и времени нет для размышлений. Вацек ниже меня ростом, но мускулы у него, как у быка. Мне удается перевернуться и прижать его к обелиску. Он невольно ослабляет хватку, а я бросаюсь вместе с ним в сторону и при этом стукаю его головой о цоколь. Вацек совсем отпускает меня. Для верности я еще раз даю ему плечом в подбородок и встаю, спешу к воротам и зажигаю свет.
- Что все это значит? - спрашиваю я.
Вацек медленно поднимается. Он еще оглушен и мотает головой. Я наблюдаю за ним. А он вдруг снова бросается вперед, нацелившись головой мне в живот. Я отскакиваю в сторону, даю ему подножку, он с глухим стуком опять налетает на обелиск и ударяется в этот раз о полированную часть цоколя. От такого удара другой потерял бы сознание, но Вацек только слегка пошатнулся. Он поворачивается ко мне, в руках у него нож. Это длинный острый нож, каким колют скотину, я отлично вижу его при электрическом свете. Вацек вытащил его из сапога и с ним кидается ко мне. Я не стремлюсь к бесцельным героическим деяниям: при столкновении с человеком, который умеет так искусно обращаться с ножом и привык колоть лошадей, это было бы самоубийством. И я прячусь за обелиск, Вацек бросается следом за мной. К счастью, я более ловок и проворен.
- Вы спятили? - шиплю я. - Хотите, чтобы вас вздернули за убийство?
- Я покажу тебе, как спать с моей женой! - хрипит Вацек. - Ты поплатишься своей кровью!
Наконец-то я узнаю, в чем дело!
- Вацек! - восклицаю я. - Вы же казните невинного!
Мы носимся вокруг обелиска. Я не догадываюсь позвать на помощь: все происходит слишком быстро; да и кто мог бы мне действительно помочь?
- Вас обманули! - кричу я сдавленным голосом. - Какое мне дело до вашей жены?
- Ты спишь с ней, сатана!
Мы продолжаем бегать то вправо, то влево. Вацек в сапогах, он более неповоротлив, чем я. И куда запропастился Георг! Меня тут по его вине зарежут, а он прохлаждается с Лизой в своей комнате!
- Да вы хоть свою жену спросите, идиот! - кричу я, задыхаясь.
- Я зарежу тебя!
Озираюсь, ища какое-нибудь оружие. Ничего нет. Пока мне удастся поднять маленький могильный камень, Вацек успеет перерезать мне горло. Вдруг я замечаю осколок мрамора величиной с кулак, он поблескивает на подоконнике конторы. Я хватаю его, проношусь вокруг обелиска и запускаю его Вацеку в голову, удар приходится под левой бровью, и сейчас же течет кровь, он видит теперь только одним глазом.
- Вацек, вы ошибаетесь! - кричу я. - Ничего у меня нет с вашей женой. Клянусь вам!
Движения Вацека замедлились, но он все еще опасен.
- И так оскорбить однополчанина! - беснуется он. - Какая мерзость!
Он делает выпад, точно бык на арене. Я отскакиваю в сторону, снова хватаю осколок мрамора и вторично запускаю в него, к сожалению, промахиваюсь, и осколок падает в куст сирени.
- Плевать мне на вашу жену, равнодушен я к ней! - шиплю я. - Понимаете? Плевать!
Вацек безмолвно продолжает бегать за мной. Из левой брови кровь течет у него очень сильно, поэтому я бегу влево. Он и так видит меня довольно смутно, поэтому в решительную минуту я могу что есть силы пнуть его в коленку. В это мгновение он наносит мне удар ножом, но задевает только мою подметку. Пинок спас меня. Вацек останавливается весь в крови, держа нож наготове.
- Слушайте! - говорю я. - Не двигайтесь! Давайте на минуту объявим перемирие. Вы можете потом продолжать, и я выбью вам второй глаз! Берегитесь! Спокойно, болван вы этакий! - Я смотрю, не отрываясь, на Вацека, словно хочу его загипнотизировать. Как-то я прочел книгу на этот счет. - Ни... чего... меж... ду... мной... и... ва... шей... же... ной... нет! - скандирую я медленно и настойчиво. - Она меня не интересует! Стоп, - шиплю я при новом движении Вацека. - У меня у самого жена есть...
- Тем хуже, кобель проклятый!
Вацек снова бросается вперед, но налетает на цоколь обелиска, так как не рассчитал расстояние, едва не теряет равновесие, я опять даю ему пинок, на этот раз по большой берцовой кости. Правда, он в сапогах, но удар все же подействовал. Вацек снова останавливается, широко расставив ноги и, увы, все еще сжимая в руках нож.
- Слушайте, вы, осел! - говорю я властным тоном гипнотизера. - Я влюблен в совсем другую женщину! Постойте! Я сейчас вам покажу ее! У меня есть фотокарточка!
Вацек безмолвно делает выпад. Мы обегаем обелиск, описывая полукруг. Я успеваю вытащить из кармана бумажник. Герда дала мне на прощание свою фотокарточку. Я быстро стараюсь нащупать ее. Несколько миллиардов марок разлетаются пестрым веером, а вот и фотография.
- Видите, - заявляю я и, спрятавшись за обелиск, протягиваю ему фотографию, но осторожно и на таком расстоянии, чтобы он не мог ткнуть меня ножом в руку. - Разве это ваша жена? Посмотрите-ка внимательнее! Прочтите надпись!
Вацек косится на меня здоровым глазом. Я кладу изображение Герды на цоколь.
- Вот! Смотрите! Разве это ваша жена?
Вацек делает неуклюжую попытку схватить меня.
- Слушайте, верблюд! - говорю я. - Да вы хорошенько посмотрите на карточку! Когда у человека есть такая девушка, неужели он будет бегать за вашей женой?
Кажется, я перехватил. Вацек обижен, он делает резкий выпад. Потом останавливается.
- Но кто-то ведь спит с ней! - неуверенно заявляет он.
- Вздор! - говорю я. - Ваша жена верна вам!
- А почему же она торчит здесь так часто?
- Где?
- Да здесь!
- Понять не могу, о чем вы говорите, - отвечаю я. - Может быть, она несколько раз говорила из конторы по телефону, допускаю. Женщины любят говорить по телефону, особенно когда они много бывают одни. Поставьте ей телефон!
- Она и ночью сюда ходит! - заявляет Вацек.
Мы все еще стоим друг против друга, разделенные обелиском.
- Она недавно была здесь ночью, когда фельдфебеля Кнопфа принесли домой в тяжелом состоянии, - отвечаю я. - А ведь обычно она работает по ночам в «Красной мельнице».
- Это она уверяет, но...
Нож в его руках опущен. Я беру с цоколя фотокарточку Герды и, обогнув обелиск, подхожу к Вацеку.
- Вот, - говорю я. - Теперь можете меня колоть и резать, сколько вашей душе угодно. Но мы можем и поговорить. Чего вы хотите? Заколоть человека ни в чем не повинного?
- Это нет, - отзывается Вацек. - Но...
Выясняется, что ему открыла глаза вдова Конерсман. Мне слегка льстит сознание того, что она из всех обитателей дома заподозрила в блуде только меня.
- Слушайте, - обращаюсь я к Вацеку. - Если бы только вы знали женщину, из-за которой я схожу с ума! Вы бы меня не заподозрили! А впрочем, сравните хотя бы фигуры. Вы ничего не замечаете?
Вацек тупо смотрит на фотографию Герды, где написано: «Людвигу с любовью от Герды». Но что он в состоянии заметить одним глазом?
- Похоже это на фигуру вашей жены? - спрашиваю я. - Только рост одинаковый. Впрочем, может быть, у вашей жены есть красно-рыжий широкий плащ наподобие накидки?
- Ясно, есть, - отвечает Вацек снова с некоторой угрозой. - И что же?
- У моей дамы - такой же. Этих плащей всех размеров сколько угодно в магазине Макса Клейна на Гроссештрассе. Сейчас они очень в моде. Ну, а старуха Конерсман полуслепая, вот вам и разгадка.
У старухи Конерсман глаза зоркие, как у ястреба. Но чему не поверит рогатый муж, если ему хочется верить?
- Поэтому она их и спутала, - поясняю я. - Дама, снятая на карточке, несколько раз приходила сюда ко мне в гости. Надеюсь, она имеет право прийти или нет?
Я облегчил Вацеку все дело, ему остается только ответить «да» или «нет». Сейчас ему достаточно кивнуть.
- Хорошо, - говорю я. - И поэтому вы человека ночью чуть не зарезали?
Вацек тяжело опускается на ступеньки крыльца.
- Ты тоже меня сильно потрепал, дружище, посмотри на меня.
- Глаз цел.
Вацек ощупывает подсыхающую черную кровь.
- Если вы будете продолжать в том же духе, то скоро попадете в тюрьму, - замечаю я.
- Что я могу поделать? Такая уж у меня натура.
- Заколите себя, если вам необходимо кого-нибудь заколоть. Это избавит вас от многих неприятностей.
- Иногда мне даже хочется прикончить себя. Ну как же мне быть? Я с ума схожу по этой женщине. А она меня терпеть не может.
Я вдруг чувствую себя растроганным и уставшим и сажусь на ступеньки рядом с Вацеком.
- А все мое ремесло! - говорит он с отчаяньем. - Она ненавидит этот запах, дружище. Но ведь если много режешь лошадей, от тебя пахнет кровью!
- А у вас нет другого костюма? Чтобы переодеться, когда вы возвращаетесь с бойни?
- Нельзя этого. Иначе другие мясники подумают, что я хочу быть лучше их. Да и все равно я насквозь пропитан запахом. Его не вытравишь.

Предыдущая страница 31 Следующая страница


Черный обелиск 32

- А если хорошенько мыться?
- Мыться? - удивляется Вацек. - Где? В городских банях? Они же закрыты, когда я в шесть утра возвращаюсь с бойни.
- Разве на бойнях нет душа?
Вацек качает головой.
- Только шланги, чтобы мыть пол. А становиться под них сейчас уже холодно, осень.
С этим я не могу не согласиться. Ледяная вода в ноябре - небольшое удовольствие. Будь Вацек Карлом Брилем, это бы его не испугало. Карл зимой прорубает на реке лед и плавает вместе с членами своего клуба.
- А как насчет туалетной воды? - спрашиваю я.
- Не могу ею пользоваться. Другие мясники решат, что я гомосексуалист. Вы не знаете, каковы люди на бойнях.
- А что, если бы вам переменить профессию?
- Я ничего другого не умею, - уныло отвечает Вацек.
- Торговать лошадьми, - предлагаю я. - Это ведь занятие, очень близкое к вашей профессии.
Вацек качает головой. Мы сидим некоторое время молча. Какое мне дело, думаю я. Да и чем ему поможешь? Лизе нравится в «Красной мельнице». И привлекает ее не столько сам Георг, сколько желание иметь кого-то получше, чем этот ее мясник.
- Вы должны стать настоящим кавалером, - говорю я. - Зарабатываете вы хорошо?
- Неплохо.
- Тогда у вас есть шансы. Ходите каждые два дня в городские бани, потом вам нужен новый костюм, который вы будете носить только дома, несколько сорочек, один-два галстука; вы можете все это купить?
Вацек размышляет. Я вспоминаю вечер, когда на меня взирала критическим оком фрау Терговен.
- В новом костюме чувствуешь себя гораздо увереннее, - говорю я. - Сам испытал.
- Правда?
- Правда.
Вацек с интересом смотрит на меня.
- Но у вас же безукоризненная наружность!
- Смотря для кого. Для вас - да. Для других людей - нет. Я замечал.
- Неужели? И давно?
- Сегодня, - отвечаю я.
Вацек от удивления разевает рот.
- Скажи пожалуйста! Значит, мы вроде как братья. Вот удивительно!
- Я когда-то где-то читал, будто все люди - братья. А посмотришь на жизнь и удивляешься, как еще далеко до этого.
- И мы чуть друг друга не убили, - мечтательно говорит Вацек.
- Братья частенько друг друга убивают.
Вацек встает.
- Завтра пойду в баню. - Он ощупывает левый глаз. - Я было хотел заказать себе мундир штурмовика... их как раз сейчас выпускают в Мюнхене.
- Элегантный двубортный темно-серый костюм выигрышнее. У такого мундира нет будущего.
- Большое спасибо, - говорит Вацек. - Но, может быть, мне удастся приобрести и то и другое. Ты не сердись на меня, приятель, что я хотел зарезать тебя. За это я тебе пришлю завтра большой кусок первоклассной конской колбасы.

XXIV

- Рогоносец, - говорит Георг, - подобен съедобному домашнему животному, например курице или кролику: ешь с удовольствием, только когда его лично не знаешь. Но если вместе с ним рос, играл, баловал его и лелеял - только грубый человек может сделать из него жаркое. Поэтому лучше, когда ты с рогачом не знаком.
Я молча указываю на стол. Там, между образцами камней, лежит толстая красная конская колбаса - дар Вацека; он сегодня утром занес мне эту колбасу.
- Ты ешь ее? - спрашивает Георг.
- Разумеется. Во Франции мне приходилось есть конину и похуже. Но ты не уклоняйся. Вон лежит подарок Вацека. И я стою перед дилеммой.
- Она возникла только из-за твоей любви к драматическим ситуациям.
- Хорошо, - говорю я. - Допускаю. Но как-никак я тебе спас жизнь. Конерсманша будет шпионить и дальше. Стоит ли игра свеч?
Георг берет из шкафа бразильскую сигару.
- Вацек смотрит на тебя теперь как на собрата, - отвечает он. - Для твоей совести в этом конфликт?
- Нет. Он, кроме того, еще нацист. Факт, аннулирующий одностороннее братство. Но хватит об этом.
- Вацек и мой брат, - заявляет Георг, посылая клубы белого дыма в лицо Святой Катарине из раскрашенного гипса. - Дело в том, что Лиза обманывает не только его, но и меня.
- Ты это сейчас придумал? - удивленно восклицаю я.
- Ничуть. А откуда же иначе у нее наряды? Вацек в качестве супруга не задает себе этого вопроса, а я не могу не задавать.
- Ты?
- Лиза сама мне призналась, хотя я ее не спрашивал. Не желает, чтобы между нами был какой-нибудь обман, так она мне заявила. И она честно этого хочет, не ради шутки.
- А ты? Ты изменяешь ей со сказочными образами твоей фантазии и с героинями из твоих великосветских журналов?
- Конечно. Что значит вообще слово «изменять»? Оно обычно употребляется только теми, кому изменяют. Но с каких пор чувство имеет какое-либо отношение к морали? Разве я для того дал тебе здесь, среди чувственных образов преходящего, дополнительное послевоенное воспитание? Измена? Какое вульгарное название для тончайшей, высшей неудовлетворенности, для поисков все большего, большего...
- Спасибо! - прерываю я его. - Вон тот коротконогий, но очень крепкий мужчина с шишкой на лбу, который сейчас входит в ворота, только что побывавший в бане мясник Вацек. Он подстригся и еще благоухает одеколоном. Он хочет понравиться своей жене. Разве тебя это не трогает?
- Конечно; но он своей жене никогда не может понравиться.
- Почему же она тогда вышла за него?
- Она стала с тех пор на шесть лет старше. И вышла за него во время войны, когда очень голодала, а он раздобывал много мяса!
- Почему же она теперь от него не уйдет?
- Он грозится, что тогда уничтожит всю ее семью.
- Она сама тебе все это рассказала?
- Да.
- Боже праведный, - восклицаю я. - И ты веришь?
Георг искусно выпускает кольцо дыма.
- Когда ты, гордый циник, доживешь до моих лет, тебе, надеюсь, уже станет ясно, что верить не только очень удобно, но что иногда наша вера бывает даже оправдана.
- Хорошо, - отвечаю я. - Но как же тогда быть с ножом Вацека? И с глазами Конерсманши?
- И то и другое очень огорчительно, - говорит Георг. - А Вацек идиот. В данное время ему живется приятнее, чем когда-либо: Лиза изменяет ему и поэтому обращается с ним лучше. Подожди, увидишь, как он будет снова орать, когда она к нему вернется и начнет за это вымещать на нем свою ярость! А теперь пойдем обедать. Мы можем все обдумать и по пути.

* * *

Эдуарда чуть удар не хватил, когда он нас увидел. Доллар вскарабкался почти до миллиарда, а у нас все еще имеется запас талонов, и он как будто неисчерпаем.
- Вы, наверное, печатаете их! - заявляет он. - Вы фальшивомонетчики! Тайком печатаете!
- Мы хотели бы выпить после обеда бутылку «Форстериезуитенгартена», - с достоинством заявляет Георг.
- Как это - после обеда? - недоверчиво спрашивает Эдуард. - Опять какие-то штучки?
- Это вино слишком хорошо для тех обедов, какими ты нас кормишь за последнее время, - заявляю я.
Эдуард вскипает.
- Обедать на прошлогодние талоны, по шесть тысяч гнусных марок за обед, да еще критику наводить - это уже черт знает что! Следовало бы позвать полицию!
- Зови! Еще одно слово, и мы будем обедать только здесь, а вино пить в «Гогенцоллерне»!
Кажется, у Эдуарда сейчас печенка лопнет, но он сдерживает себя из-за вина.
- Язву желудка... - бормочет он и поспешно удаляется. - Язву желудка я себе нажил из-за вас! Только молоко могу пить!
Мы садимся и озираемся. Я украдкой ищу глазами Герду, так как совесть у меня нечиста, но нигде ее не нахожу. Вместо этого замечаю знакомое веселое усмехающееся лицо - кто-то спешит к нам через зал.
- Ты видишь? - обращаюсь я к Георгу. - Ризенфельд! Опять здесь. «Тот лишь, кто знал тоску...»
Ризенфельд здоровается с нами.
- Вы явились как раз вовремя, чтобы поблагодарить нас, - обращается к нему Георг. - Наш молодой идеалист вчера из-за вас дрался на дуэли. Американская дуэль; нож против кусочка мрамора.
- Что такое? - Ризенфельд садится и требует себе пива. - Каким образом?
- Господин Вацек, муж вашей дамы Лизы, которую вы преследуете букетами и конфетами, решил, что эти подношения идут от моего товарища, и подстерег его с длинным ножом.
- Ранены? - отрывисто спрашивает Ризенфельд и разглядывает меня.
- Только подметка, - отвечает Георг. - Вацек легко ранен.
- Вы, наверное, опять врете?
- На этот раз - нет.
Я с восхищением смотрю на Георга. Его дерзость зашла весьма далеко. Но Ризенфельда сразить не так просто.
- Пусть уезжает! - решает он тоном римского цезаря.
- Кто? - спрашиваю я. - Вацек?
- Вы!
- Я? А почему не вы? Или вы оба?
- Вацек опять будет драться. Вы - естественная жертва. На нас он не подумает. Мы уже лысые. Значит, уехать надо вам. Понятно?
- Нет, - отвечаю я.
- Разве вы и без того не собирались покинуть этот город?
- Не из-за Лизы.
- Я ведь сказал, вы и без того собирались, - продолжает Ризенфельд. - Неужели вам не хотелось бы изведать бурную жизнь большого города?
- В качестве кого? В больших городах даром не кормят.
- В качестве сотрудника газеты в Берлине. Вначале вы немного будете зарабатывать, но на жизнь в обрез хватит. А там видно будет.
- Вы предлагаете мне?.. - спрашиваю я, задыхаясь.
- Вы же меня несколько раз спрашивали, не знаю ли я чего-нибудь подходящего для вас! Что ж, у Ризенфельда есть связи. И я могу вам кое-что обещать. Поэтому и заехал. Первого января тысяча девятьсот двадцать четвертого года можете приступать. Должность скромная. Зато в Берлине. Решено?
- Стоп! - заявляет Георг. - Он обязан предупредить об уходе за пять лет.
- Ну так он смоется, не предупредив. Ясно?
- Сколько же он будет получать? - спрашивает Георг.
- Двести марок, - спокойно отвечает Ризенфельд.
- Я сразу почувствовал, что вы мне голову морочите, - сердито заявляю я. - Вам что, приятно дурачить людей? Двести марок! Разве такая смехотворная сумма еще существует?
- Она снова будет существовать, - заявляет Ризенфельд.
- Где? - спрашиваю я. - В Новой Зеландии?
- В Германии. «Ржаная марка [17]». Ничего на этот счет не слышали?
Мы с Георгом переглядываемся. Слухи об установлении новой валюты действительно ходят. При этом одна марка должна стоить столько, сколько определенная мера ржи; но за последние годы было так много всяких слухов, что им уже перестали верить.
- На этот раз - правда, - говорит Ризенфельд. - Я знаю об этом из самых достоверных источников. А потом ржаную марку заменят золотой. Таково решение правительства.
- Правительство! Оно же само виновато в девальвации!
- Может быть. Но теперь вопрос решен. У него больше нет долгов. Один миллиард инфляционных марок будет равняться одной золотой марке.
- А потом золотая марка опять начнет падать, да? И мы опять начнем плясать от печки?
Ризенфельд допивает свое пиво.
- Так вы хотите или не хотите? - спрашивает он.
Кажется, что в ресторане вдруг наступила глубокая тишина.
- Хочу... - Мне кажется, что ответил не я, а кто-то рядом со мной. На Георга я не решаюсь взглянуть.
- Вот это разумно, - заявляет Ризенфельд.
Я рассматриваю скатерть. Она словно расплывается передо мной. Потом я слышу, как Георг говорит:
- Кельнер, сейчас же подайте бутылку «Форстериезуитенгартена».
Я поднимаю глаза.
- Ты же нам жизнь спас! - говорит он. - Вот почему!
- Нам? Почему нам? - спрашивает Ризенфельд.
- Отдельного человека спасти нельзя, - отвечает Георг с полным самообладанием. - С ним всегда связано несколько других.
Трудная минута миновала. Я с благодарностью смотрю на Георга. Я его предал, оттого что не мог не предать, и он это понимает. Он ведь остается здесь.
- Ты приедешь ко мне в гости, - говорю я. - И тогда я познакомлю тебя с берлинскими светскими дамами и знаменитыми актрисами.
- Все это мечты, молодые люди, - обращается ко мне Ризенфельд. - А где же вино? - спрашивает он. - Ведь я только что спас вам жизнь.
- Трудно сказать, кто кого тут спас.
- Каждый когда-нибудь кого-то спасает, - замечает Георг. - Так же как он всегда кого-то убивает. Даже если и не догадывается об этом.

* * *

Вино стоит на столе. К нам подходит Эдуард. Он бледен и расстроен.
- Дайте и мне стакан.
- Исчезни! - восклицаю я. - Лизоблюд! Мы и одни выпьем это вино.
- Не потому. Пусть бутылку запишут на меня. Я оплачу ее. Но поделитесь со мной. Мне необходимо что-нибудь выпить.
- Ты хочешь угостить нас этой бутылкой? Подумай, что ты говоришь!
- То, что сказал! Валентин умер, - заявляет Эдуард.
- Валентин? Что с ним случилось?
- Паралич сердца. Мне только что сообщили по телефону.
Он тянется к стакану с вином.
- И ты хочешь по этому случаю выпить, негодяй? - с гневом восклицаю я. - Отделался от него?
- Клянусь вам, нет! Не поэтому. Ведь он же спас мне жизнь.
- Как? - спрашивает Ризенфельд. - Вам тоже?
- Конечно, мне, а то кому же?
- Что это? - удивляется Ризенфельд. - Разве мы клуб спасателей жизни?
- Такое уж время, - отвечает Георг. - За эти годы жизнь многих была спасена. А многих - не была.
Я с удивлением смотрю на Эдуарда. У него в самом деле слезы на глазах, но кто его знает, искренне ли это.
- Я тебе не верю, - заявляю я. - Это ты желал ему смерти! Сколько раз ты говорил об этом. Тебе хотелось сэкономить твое проклятое вино.
- Клянусь вам, нет! Мало ли что иной раз сболтнешь. Но ведь не всерьез же! - Из глаз Эдуарда вот-вот польются слезы. - Он спас мне жизнь.
Ризенфельд встает.
- Хватит с меня этой болтовни о спасении жизни. После обеда вы будете в конторе? Хорошо!
- А вы больше не посылайте цветов, Ризенфельд, - предостерегает его Георг.
Ризенфельд кивком прощается с нами и исчезает; выражение его лица трудно определить.
- Выпьем стакан в память Валентина, - говорит Эдуард. Его губы дрожат. - Ну кто бы подумал! Через всю войну прошел, а теперь вот дело секунды - и он лежит мертвый.
- Если уж хочешь сентиментальничать, так делай это по-настоящему. Принеси бутылку того вина, в котором ты ему всегда отказывал.

Предыдущая страница 32 Следующая страница


33 Эрих Мария Ремарк

- «Иоганнисбергер»? Да, хорошо. - Эдуард торопливо встает и уходит, переваливаясь.
- Мне кажется, он искренне огорчен, - говорит Георг.
- Чувствует искреннее огорчение и искреннее облегчение.
- Я это и имею в виду. Большего, как правило, и требовать нельзя.
Мы сидим молча.
- За несколько мгновений произошло немало, верно? - говорю я наконец.
Георг смотрит на меня.
- Твое здоровье! Ведь когда-нибудь ты все равно уехал бы! А Валентин? Он прожил на несколько лет больше, чем можно было предполагать в тысяча девятьсот семнадцатом году.
- Все мы прожили больше.
- Да, и мы должны были бы эти годы использовать.
- А разве мы этого не делаем?
Георг смеется.
- Используем в те минуты, когда не хотим ничего другого, кроме того, что делаем.
Я отдаю честь.
- Значит, я эти годы никак не использовал. А ты?
Он щурится.
- Пойдем, смоемся отсюда до того, как Эдуард возвратится. К черту его вино!

* * *

- Нежная, - шепчу я в темноте, повернувшись к стене. - Нежная и дикая, мимоза и хлыст, как безумен я был, желая владеть тобой! Разве ветер запрешь? Чем он станет? Затхлым воздухом. Иди, иди своим путем, ходи по театрам и концертам, пусть твоим мужем станет офицер запаса, директор банка или инфляционный герой, иди, юность, ибо ты покидаешь только того, кто хочет тебя покинуть, ты - знамя, которое трепещет, но не дается в руки, ты - парус в синеве небес, фата-моргана, игра пестрых слов, иди, Изабелла, иди, моя запоздавшая, настигнутая, из довоенных лет пришедшая, слишком много узнавшая, не по годам умудренная юность, уходите вы обе, и я уйду, нам не за что упрекать друг друга, и хоть разойдемся мы в разные стороны, но и это только так кажется, ведь смерть не обманешь, ее только можно выдержать. Прощай! Каждый день какая-то часть нас самих умирает, но и каждый день мы живем немного дольше, вы мне это открыли, и я не забуду, что нет уничтожения, и тот, кто ничего не хочет удержать, владеет всем; прощайте, целую вас моими пустыми губами, сжимаю вас в объятиях, которые не смогли вас удержать, прощайте, прощайте, вы, живущие во мне до тех пор, пока я вас не забуду...
Я держу в руке бутылку водки и сижу на последней скамье в аллее, откуда видны все корпуса лечебницы. В кармане у меня хрустит чек на твердую валюту: на тридцать полноценных швейцарских франков. Чудеса не прекращаются: швейцарская газета, которую я уже два года бомбардирую своими стихами, в припадке безумия приняла один и сейчас же прислала мне чек. Я уже заходил в банк - все в порядке. Управляющий банком немедленно предложил мне оплатить этот чек черными марками. Я ношу чек в нагрудном кармане, возле сердца. Он опоздал на несколько дней. Я смог бы тогда купить на него новый костюм и белую рубашку, иметь элегантную внешность и в таком виде предстать перед дамами Терговен. Но я уезжаю! Посвистывает декабрьский ветер, чек похрустывает, я сижу здесь, внизу, на скамейке в воображаемом смокинге и лакированных туфлях, которые мне обещал Карл Бриль, хвалю Господа и обожаю тебя, Изабелла! В боковом кармане у меня небрежно засунутый тончайший батистовый платок, я - путешествующий капиталист, «Красная мельница» у моих ног; если захочу, в моей руке блеснет шампанское бесстрашных пьяниц, всегда недостаточно пьяных, напиток фельдфебеля Кнопфа, которым он заставил смерть обратиться в бегство; и я пью, глядя на серую стену, за которой находишься ты, Изабелла, ты, юность, с твоей матерью, с бухгалтером Господа Бога Бодендиком, с командиром разума Вернике, с великим смятением и вечной войной; я пью и смотрю влево: там окружной родильный дом, в нескольких окнах еще горит свет, матери родят, и меня вдруг изумляет, как близко стоит родильный дом от лечебницы для душевнобольных; я знаю этот дом, должен знать, ведь я же в нем родился, но до сих пор об этом как-то не думал! Приветствую и тебя, знакомое убежище, улей плодовитости, мою мать привезли сюда оттого, что родители были бедны, а здесь рожали бесплатно, если роды принимали учащиеся - будущие акушерки; таким образом, я уже при своем рождении послужил науке! Приветствую архитектора, который с таким глубокомыслием построил тебя, родильный дом, почти рядом с другим домом! Вероятно, в этом не было никакой иронии, ибо лучшие остроты на свете говорятся серьезными людьми, которые на виду. Во всяком случае - да здравствует наш разум, но не будем чересчур гордиться им и не будем в нем слишком уверены! Ты, Изабелла, получила его обратно, этот дар данайцев, а наверху сидит Вернике и радуется, и он прав. Но каждая правота - это шаг к смерти. И тот, кто прав, всегда становится черным обелиском! Надгробным памятником!
Бутылка пуста. Я зашвыриваю ее как можно дальше. Падая, она мягко ударяется о взрыхленную пашню. Я встаю. Выпито достаточно, я созрел для «Красной мельницы». Сегодня Ризенфельд устраивает там прощальный вечер в честь спасших ему жизнь. Будут Георг, Лиза, потом приду я - мне нужно предварительно кое с кем попрощаться, - и мы все вместе грандиозно отпразднуем прощание... с инфляцией.

* * *

Поздно ночью следуем мы по Гроссештрассе, словно похоронное шествие пьяных. Редкие фонари мигают. Несколько преждевременно опускаем мы в могилу истекший год. К нам присоединились Вилли и Рене де ля Тур. Между Вилли и Ризенфельдом разгорелся яростный спор: Ризенфельд клянется, что инфляции пришел конец и что вводится «ржаная марка», а Вилли заявляет, что он тогда станет банкротом и уже по одному этому такой слух не может быть правдой. Зато Рене де ля Тур стала очень молчаливой.
Сквозь веющий ветром ночной сумрак мы видим вдали другое шествие, оно движется нам навстречу с противоположного конца Гроссештрассе.
- Георг, - говорю я, - пусть дамы немного отстанут. Похоже, что те затеют с нами ссору.
- Ладно.
Мы уже возле Нового рынка.
- Если заметишь, что они берут верх, сейчас же беги в кафе «Мац», - инструктирует Лизу Георг, - спросишь там Бодо Леддерхозе и скажешь, что он нам нужен. - Затем поворачивается к Ризенфельду: - Лучше сделайте вид, что не имеете никакого отношения к нам.
- А ты, Рене, удирай, - наставляет Вилли свою даму. - Держись подальше, если начнется драка!
Второе шествие подошло к нам вплотную. Его участники в сапогах - это же великая мечта немецкого патриота, - и все они, кроме двух, не старше восемнадцати-двадцати лет. Зато их вдвое больше, чем нас.
Мы минуем друг друга.
- А этого красного пса мы знаем! - вдруг кричит кто-то. Шевелюра Вилли светится и ночью.
- И того вон, лысого! - кричит второй голос и показывает на Георга. - Бей их.
- Лиза, беги! - говорит Георг.
И у Лизы только подметки засверкали.
- Эти трусы хотят позвать полицию! - восклицает белобрысый очкастый молодчик, он намерен погнаться за Лизой.
Вилли дает ему подножку, белобрысый летит наземь, и тут же начинается свалка. Нас пятеро, не считая Ризенфельда. Вернее, четверо с половинкой. Половинка - Герман Лотц, наш однополчанин и инвалид войны, у него левая рука ампутирована по самое плечо. Он и другой наш сотоварищ, малорослый Келер, присоединились к нам в кафе «Централь».
- Берегись, Герман, - кричу я, - как бы они тебя не сбили! Держись посередке! А ты, Келер, если упадешь, кусай их!
- Прикрыть тылы! - командует Георг.
Правильный приказ. Но в данную минуту нашим прикрытием служат всего-навсего большие витрины магазина мод Макса Клейна. Патриотическая Германия атакует нас, а кому приятно, если его прижмут к витрине? Об осколки раздерешь себе спину, да и хозяин потребует возмещения убытков. И если мы застрянем в разбитой витрине, то будем пойманы с поличным. Бегство окажется невозможным.
Пока мы держимся тесной кучкой. Витрины изнутри слегка освещены, поэтому наши противники нам очень хорошо видны. Я узнаю одного из более взрослых: он был в числе тех, с кем у нас в кафе «Централь» уже произошел скандал. Следуя древнему правилу, что надо сначала обезвредить вожаков, я кричу ему:
- Подходи, трус, лопоухая задница!
Но он об этом и не помышляет.
- А ну, вырвите-ка его оттуда, - приказывает он своей охране.
Трое бросаются на нас. Вилли дает одному молодчику такой удар по голове, что тот валится с ног. Второй вооружен резиновой дубинкой и бьет меня по руке. Я не могу его схватить, поэтому он хватает меня. Вилли это видит, делает скачок и выкручивает ему кисть. Резиновая дубинка падает наземь. Вилли хочет ее поднять, но его опережает другой.
- Хватай дубинку, Келер, - кричу я.
Келер вмешивается в свалку дерущихся на земле, где борется Вилли в своем светло-сером костюме.
Наш боевой порядок прорван. Я получаю удар и отлетаю к витрине с такой силой, что звенит стекло. К счастью, оно цело. Над нами открываются окна. А позади, из глубины витрины, на нас таращат глаза элегантные деревянные манекены Макса Клейна. Они неподвижны в своих одеждах, сшитых по последней зимней моде, и похожи на странную немую версию рассказа о древнегерманских женщинах, которые, стоя перед военными обозами, разжигали боевой пыл воинов.
Долговязый прыщеватый малый хватает меня за горло. От него несет селедкой и пивом, а лицо так близко от моего лица, словно он намерен поцеловать меня. Моя левая рука совсем онемела от удара дубинкой. Пытаюсь большим пальцем правой руки нажать ему на глаз, но он мешает мне тем, что крепко прижимается головой к моей щеке, словно мы противоестественные влюбленные. Я не могу и пнуть его ногой, так как он стоит слишком близко, и я оказываюсь в довольно беспомощном положении. Но в ту минуту, когда я, задыхаясь, последним усилием соскальзываю на мостовую, я вижу нечто кажущееся мне бредом моего меркнущего сознания: из прыщеватого лба этого молодчика вдруг вырастает цветущий куст герани, словно это особо удобренная куча навоза, в его глазах появляется покорное изумление, рука, сжимающая мне горло, ослабевает, вокруг нас разлетаются глиняные черепки, я приседаю, освободившись, резко выпрямляюсь и слышу громкий треск - мне удалось ударить его снизу головой в подбородок, и он медленно оседает на колени. Странная вещь: корни герани, которой в нас запустили сверху, так тесно обхватили его голову, что этот прыщавый германец падает на колени, увенчанный цветком. Он кажется прелестным потомком своих предков, украшавших головы бычьими рогами. А на его плечах, словно обломки разбитого шлема, лежат два майоликовых черепка.
Это был большой цветочный горшок, но лоб у патриота, как видно, оказался медным. Я чувствую, как он, все еще стоя на коленях, пытается меня ударить в пах; я хватаю герань вместе с корнями и комьями прилипшей земли и хлещу его по глазам. Он подносит руки к глазам, трет их, и так как я не могу пустить в ход кулаки, то в свою очередь даю ему пинок в пах. Он точно переламывается и опускает руки, чтобы защитить себя. Я опять хлещу его по глазам переплетенными корнями с землей и песком и жду, когда он снова поднимет руки, чтобы протереть глаза. Но он падает ниц, словно отвешивая по-восточному низкий поклон, и через миг все вокруг меня наполняется звоном. Я зазевался и получил сбоку оглушительный удар. Медленно соскальзываю наземь вдоль витрины. Кукла-великанша в бобровой шубе безучастно пялится на меня намалеванными глазами.
- Пробиваться к уборной! - слышу я голос Георга.
Он прав. Нам нужно более надежное прикрытие с тыла. Но хорошо ему приказывать: мы вклинены в противника. Он откуда-то получил подкрепление, и дело идет к тому, что мы с пробитыми головами останемся лежать среди манекенов Макса Клейна.
В эту минуту я замечаю, что Герман Лотц стоит возле меня на коленях.
- Помоги мне стащить рукав, - кричит он.
Я берусь за левый рукав его куртки и сдергиваю его. Виден поблескивающий протез. Это никелевый остов, лишь на конце которого прикреплена искусственная рука в черной перчатке. Поэтому его и прозвали «Гетц фон Берлихинген - железный кулак». Быстро отстегивает он протез от плеча, затем берет настоящей рукой искусственную и встает на ноги.
- Дорогу! Идет Гетц! - кричу я снизу.
Георг и Вилли быстро расступаются и пропускают Германа. Он размахивает вокруг себя протезом, точно цепом, и сразу же попадает в одного из вожаков. Атакующие на миг отступают, Герман врывается в их толпу и начинает вертеться, далеко вытянув руку с протезом, он держит его за плечо и стальной искусственной рукой наносит удары.
- Скорее к уборной! - кричит он при этом. - Я прикрою вас!
Герман работает искусственной рукой, и это странное зрелище. Я видел не раз, как успешно он сражается ею. Наши противники не видели. Они опешили и несколько мгновений стоят неподвижно, точно в их толпу ворвался сатана. Нам это замешательство на пользу. Мы пробиваемся через них и мчимся к уборной на Новом рынке. Пробегая мимо, я вижу, как Герман наносит здоровенный удар по орущей морде второго вожака.
- Скорее, Гетц! - кричу я. - Беги с нами! Мы пробились!
Герман снова орудует протезом. Пустой рукав его куртки летает вокруг него, он делает культей судорожные движения, чтобы удержать равновесие, а два носителя сапог, загородившие ему дорогу, ахая и дивясь, в страхе уставились на него. Один получает удар в подбородок, другой, видя, что на него несется со свистом черная искусственная рука, верещит от ужаса и, прикрыв глаза руками, убегает прочь.
Мы достигли уборной - красивого квадратного здания из песчаника - и окапываемся на дамской половине. Ее легче защищать. В мужскую можно проникнуть сверху и напасть на нас с тыла, у дам окна маленькие и расположены довольно высоко.
Противники последовали за нами. Теперь их, по крайней мере, человек двадцать: им на помощь явились еще нацисты. Я вижу несколько мундиров навозного цвета и тут же замечаю, что с того края, где стоим Герман и я, они пытаются прорваться. Однако, невзирая на свалку, я замечаю, что сзади и к нам спешит подкрепление. Через секунду я вижу, как Ризенфельд сложенным вдвое портфелем, в котором, я надеюсь, лежат образцы гранита, лупит кого-то, а Рене де ля Тур, стащив с ноги ботинок на высоком каблуке и схватив его за шнуровку, намеревается драться каблуком.
Но в ту минуту, когда я смотрю на это, какой-то молодчик с разбегу бьет меня головой под ложечку, так что воздух, чем-то хрястнув, вылетает у меня изо рта. Я отбиваюсь слабо, но с яростью, и вдруг у меня возникает ощущение, что все это мне уже знакомо. Я автоматически поднимаю колено, так как жду, что этот баран снова меня боднет. Одновременно я вижу картину, которая в данной ситуации кажется мне одной из самых прекрасных: Лиза, словно Ника Самофракийская, мчится к нам через рынок, рядом с нею Бодо Леддерхозе, а за ним весь его певческий союз. В ту же секунду я ощущаю новый удар барана, но портфель Ризенфельда, словно желтый флаг, опускается на него. Вместе с тем Рене де ля Тур с размаху бьет куда-то вниз, и баран испускает вопль. Рене кричит подчеркнуто генеральским голосом:
- Смирно, негодяи!
Часть агрессоров невольно вздрагивает. Затем в бой вступают члены певческого союза - и мы спасены.

* * *

Я выпрямляюсь. Вдруг стало тихо. Агрессоры бежали. Они утаскивают с собою своих раненых. Герман Лотц возвращается. Он, как центавр, догнал бегущего противника и наградил кого-то еще одной железной оплеухой. Наш урон не очень велик. У меня на голове шишка с добрую грушу и ощущение, что сломана рука. Но она не сломана. Кроме того, меня тошнит. Я слишком много выпил, чтобы боданье в живот могло доставить мне удовольствие. И снова меня мучает воспоминание о чем-то, чего я не могу вспомнить. Что же это все-таки?
- Если бы я мог глотнуть водки, - говорю я.
- И ты получишь ее, - отвечает Бодо Леддерхозе. - Только уйдем скорей отсюда, пока не явилась полиция.
В этот миг раздается звонкий шлепок. Удивленные, мы оборачиваемся. Лиза кого-то ударила.
- Пьяница проклятый! - спокойно говорит она. - Вот как ты заботишься о доме и о жене...
- Ты... - клокочущим голосом отвечает кто-то.
Лиза дает вторую оплеуху. И тут вдруг узел моих воспоминаний распутывается. Вацек! Вон он стоит и почему-то прижимает руки к заднице.
- И это мой супруг! - на весь рынок заявляет Лиза, ни к кому не обращаясь. - Приходится быть женой такого вот сокровища!
Вацек не отвечает. Кровь льется по его лицу. Прежняя рана на лбу, которую я нанес ему, снова открылась. Кроме того, и с волос его капает кровь.
- Это вы его так отделали? - вполголоса спрашиваю я Ризенфельда. - Портфелем?
Он кивает и внимательно разглядывает Вацека.
- Бывают же встречи, - говорим мы.
- А что у него с задницей, почему он держится за нее?
- Его ужалила оса, - поясняет Рене де ля Тур и вкалывает длинную шпильку в серебристо-голубую бархатную шапочку, сидящую на ее кудрях.
- Примите мое глубочайшее уважение! - Я отвешиваю ей поклон и подхожу к Вацеку. - Так, - говорю я, - теперь мне известно, кто боднул меня головой в живот! Это что же, благодарность за советы, как лучше наладить свою жизнь?
Вацек удивленно уставился на меня.
- Вы? Но я же вас не узнал! Господи!
- Он никогда никого не узнает, - саркастически заявляет Лиза.
Вацек представляет собой печальное зрелище. При этом я вижу, что он буквально последовал всем моим указаниям. Гриву свою он коротко подстриг - удар, нанесенный Ризенфельдом, оказался тем чувствительнее, - на нем даже новая белая рубашка, но в результате кровь на ней гораздо заметнее, чем была бы на цветной. Вот уж не везет так не везет!
- Пошли домой! Пьяница! Буян! - говорит Лиза и уходит.
Вацек послушно плетется за ней. Они идут через рынок, одинокая пара. Никто не следует их примеру. Георг помогает Лотцу кое-как прикрепить к плечу протез.
- Пошли, - говорит Леддерхозе, - в моей пивной вы еще можете чего-нибудь глотнуть. Ведь мы - свои люди!

* * *

Мы сидим некоторое время с Бодо и членами его союза. Затем отправляемся домой. Подкрадывается серый рассвет. Мимо нас проходит мальчишка-газетчик. Ризенфельд делает ему знак и покупает газету. В ней крупными буквами напечатано: «КОНЕЦ ИНФЛЯЦИИ! ОДИН МИЛЛИАРД - ОДНА МАРКА!»
- Что скажете?
- Ребята, я ведь, может быть, действительно уже банкрот, - заявляет Вилли. - Я еще спекулировал на понижении курса. - Он огорченно смотрит на свой серый костюм, потом на Рене. - Как нажился, так и прожился, но что такое деньги, верно?
- Деньги - вещь очень важная, - холодно отвечает Рене. - Особенно когда их нет!
Мы с Георгом идем по Мариенштрассе.
- Как странно, что Вацеку дали трепку именно я и Ризенфельд, - говорю я. - А не ты. Ведь было бы естественнее, если бы дрались друг с другом вы!
- Конечно, но это было бы более несправедливо.
- Несправедливо? - удивляюсь я.
- Ну, в более сложном смысле. Сейчас я слишком устал, чтобы объяснять. Мужчинам, которые уже полысели, не следовало бы драться. Им следовало бы философствовать.
- Тогда тебе предстоит очень одинокая жизнь. Кажется, в воздухе вообще запахло драками.
- Не думаю. Какой-то отвратительный карнавал кончился. Разве сейчас все не напоминает космический великий пост? Гигантский мыльный пузырь лопнул.
- И? - говорю я.
- И? - повторяет он.
- Кто-нибудь пустит новый мыльный пузырь, еще огромнее.
- Все может быть.
Мы стоим в саду. Серо-молочное утро как будто омывает кресты. Появляется невыспавшаяся младшая дочь Кнопфа. Она ждала нас.
- Отец сказал, что за двенадцать миллиардов вы можете взять обратно его памятник.
- Скажите ему, что мы предлагаем восемь марок. Да и это только до полудня. Теперь деньги будут в обрез.
- Что такое? - спрашивает Кнопф из своей спальни - он подслушивал.
- Восемь марок, господин Кнопф. А после обеда только шесть. Курс падает. Кто бы подумал? Вместо того, чтобы подниматься!
- Пусть лучше памятник останется у меня навеки, мародеры проклятые! - хрипит Кнопф и захлопывает окно.

XXV

В «Старогерманской горнице» отеля «Валгалла» верденбрюкский клуб поэтов дает мне прощальный вечер. Поэты встревожены, но притворяются растроганными. Хунгерман первый обращается ко мне:
- Ты знаешь мои стихи. Ты сам сказал, что они были для тебя одним из самых сильных поэтических переживаний. Сильнее, чем стихи Стефана Георге.
Он многозначительно смотрит на меня. Я этого никогда не говорил, сказал Бамбус. В ответ Хунгерман сказал о Бамбусе, что считает его значительнее Рильке. Но я не возражаю. Полный ожидания, я смотрю на певца Казановы и Магомета.
- Ну хорошо, - продолжает Хунгерман, но отвлекается: - Впрочем, откуда у тебя этот новый костюм?
- Я купил его сегодня на гонорар, полученный из Швейцарии, - отвечаю я с напускной скромностью павлина. - Это мой первый новый костюм, после того как я стал солдатом его величества. Не перешитый военный мундир, а настоящий, подлинно гражданский костюм! Инфляция кончена!
- Гонорар из Швейцарии? Значит, ты достиг уже интернациональной известности! Вот как! - говорит Хунгерман, он удивлен и уже раздосадован. - Из газеты?
Я киваю. Автор «Казановы» делает пренебрежительный жест.
- Ну ясно! Мои произведения, разумеется, не подходят для ежедневного употребления. Может быть, только для первоклассных журналов. Я имею в виду, что сборник моих стихов, к несчастью, вышел три месяца назад у Артура Бауэра в Верденбрюке! Это просто преступление.
- Разве тебя принуждали?
- Морально - да. Бауэр наврал мне, он хотел создать огромную рекламу, обещал выпустить одновременно с моей книжкой Мерике, Гете, Рильке, Стефана Георге и прежде всего Гельдерлина - и ни одного не выпустил, обманул.
- Зато он напечатал Отто Бамбуса.
Хунгерман качает головой.
- Бамбус - это, между нами, эпигон и халтурщик. Он мне только повредил. Знаешь, сколько Бауэр продал моих книг? Не больше пятисот экземпляров!
Мне известно от самого Бауэра, что весь тираж был не больше двухсот пятидесяти экземпляров; продано двадцать восемь, из них девятнадцать куплены тайком самим Хунгерманом, и печатать книгу заставлял не Бауэр Хунгермана, а наоборот.
Хунгерман, будучи учителем немецкого языка в реальном училище, шантажировал Артура, угрожая ему, что порекомендует для своей школы другого книготорговца.
- Если ты теперь будешь работать в берлинской газете, - заявляет Хунгерман, - помни, что товарищество среди художников слова - самая благородная черта.
- Знаю. И самая редкая.
- Вот именно. - Хунгерман извлекает из кармана томик своих стихов. - На. С автографом. Напиши о ней, когда будешь в Берлине. И непременно пришли мне два оттиска. А я за это здесь, в Верденбрюке, буду тебе верен. И если ты там найдешь хорошего издателя, имей в виду, что я готовлю вторую книгу своих стихов.
- Решено.
- Я знал, что могу на тебя положиться. - Хунгерман торжественно трясет мне руку. - Ты тоже собираешься скоро напечатать что-нибудь новое?
- Нет. Я отказался от этой мысли.
- Что?
- Хочу еще подождать, - поясняю я. - Хочу в жизни немножко осмотреться.
- Очень мудро! - многозначительно заявляет Хунгерман. - Как было бы хорошо, если бы побольше людей следовали твоему примеру, вместо того чтобы стряпать незрелые вирши и тем самым становиться поперек дороги настоящим мастерам!
Он внимательно разглядывает присутствующих. Я так и жду, что он мне шутливо подмигнет; но Хунгерман становится вдруг очень серьезным. Я для него новая возможность устраивать дела - и тут юмор покидает его.
- Не рассказывай другим о нашей договоренности, - внушает он мне напоследок.
- Конечно, нет, - отвечаю я и вижу, что ко мне незаметно подкрадывается Отто Бамбус.

* * *

Через час у меня в кармане уже лежит книжечка Бамбуса «Голоса тишины» с весьма лестной надписью, а также отпечатанные на машинке сонеты «Тигрица», я должен их пристроить в Берлине; Зоммерфельд дал мне экземпляр своей книжки о смерти, написанной свободным размером, остальные всучили еще с десяток своих творений, а Эдуард - рукопись его пеанов «На смерть друга» объемом в сто шестьдесят восемь строк, они посвящены Валентину, «другу, однополчанину и человеку». Эдуард работает быстро.
И все это внезапно остается где-то далеко позади. Так же далеко, как инфляция, скончавшаяся две недели назад, как детство, которое изо дня в день душили военным мундиром, так же далеко, как Изабелла.
Я смотрю на присутствующих. Что это - лица недоумевающих детей, перед которыми открылся хаос, а может быть, чудо, или уже лица ловких дельцов от поэзии? Осталось в них что-нибудь похожее на восхищенное и испуганное лицо Изабеллы, или они уже только имитаторы, болтливые хвастуны, обладающие той десятой долей таланта, которая всегда найдется у молодых людей, и они пышно и завистливо воспевают его затухание, вместо того чтобы молча созерцать его и спасти для жизни хоть несколько искр?
- Друзья, - заявляю я. - Отныне я уже не член клуба.
Все лица поворачиваются ко мне.
- Исключено! Ты останешься членом-корреспондентом нашего клуба поэтов, - заявляет Хунгерман.
- Я выхожу из клуба, - говорю я.
Поэты молчат. Не знаю, ошибаюсь ли я, но мне кажется, что кое у кого в глазах я читаю нечто вроде страха перед возможными разоблачениями.
- Ты действительно решил? - спрашивает Хунгерман.

Предыдущая страница 33 Следующая страница


Черный обелиск 34

- Я действительно решил.
- Хорошо. Мы готовы принять твой уход и избираем тебя почетным членом нашего клуба.
Хунгерман озирается. Остальные шумно выражают свое одобрение. Напряженность исчезает.
- Принято единогласно! - возвещает автор « Казановы».
- Благодарю вас, - отвечаю я. - Этой минутой я горжусь. Но не могу принять ваше предложение. Это было бы все равно, что превратиться в свою собственную статую. Я не хочу идти в жизнь в качестве почетного члена чего бы то ни было, даже «заведения» на Банштрассе.
- Сравнение довольно неуместное, - замечает Зоммерфельд, поэт смерти.
- Ему разрешается, - говорит Хунгерман. - В качестве кого же ты хочешь идти в мир?
Я смеюсь.
- Просто как искорка жизни, которая попытается не угаснуть.
- Боже мой, - восклицает Бамбус. - Разве что-то похожее не сказано уже Еврипидом?
- Возможно, Отто. Значит, тут есть какой-то смысл. Но я не хочу об этом писать; я хочу этим быть.
- Еврипид не говорил этого, - заявляет Хунгерман, поэт с высшим образованием, бросив радостный взгляд на деревенского учителя Бамбуса. - Итак, ты хочешь... - обращается он ко мне.
- Вчера вечером я многое сжег. Костер горел хорошо. Вы знаете старое правило для идущих в поход: бери с собой как можно меньше.
Все усердно кивают. Они такого правила уже не помнят, мне это вдруг становится ясно.
- Итак, - говорю я, - Эдуард, у меня тут еще двенадцать обеденных талонов. Девальвация обогнала их; но мне кажется, что если бы я действовал через суд, я бы еще имел право на них поесть. Хочешь обменять эти талоны на две бутылки «Иоганнисбергера»? Мы их сейчас и разопьем.
Эдуард высчитывает молниеносно. В его расчеты входят и Валентин, и стихотворение, посвященное его памяти и лежащее у меня в кармане.
- На три, - заявляет он.

* * *

Вилли сидит в маленькой комнатке. Он обменял на нее свою элегантную квартиру. Это гигантский скачок в бедность, но Вилли хорошо его переносит. Ему удалось спасти свои костюмы, кое-какие драгоценности, и поэтому он еще долго будет считаться шикарным кавалером. Красную машину ему пришлось продать. Он слишком рискованно спекулировал на понижении. Стены своей комнаты он сам оклеил, воспользовавшись для этого денежными знаками и обесцененными акциями инфляции.
- Это стоило дешевле, чем обои, - заявил он. - И интереснее.
- А вообще?
- Я, вероятно, получу небольшую должность в верденбрюкском банке. - Вилли усмехается. - Рене в Магдебурге. Пишет, что имеет огромный успех в «Зеленом какаду».
- Хорошо, что она хоть пишет.
Вилли делает великодушный жест.
- Все это не имеет значения, Людвиг. Что кончено - кончено, и что ушло - ушло. Кроме того, я за последние месяцы никак не мог заставить Рене орать ночью генеральским басом. Поэтому половина удовольствия пропала. Впервые она снова начала командовать во время нашей памятной битвы возле уборной на Новом рынке. Прощай, мой мальчик. А как прощальный подарок... - Он открывает чемодан, набитый акциями и бумажными деньгами, - возьми себе, что хочешь. Миллионы, миллиарды! Это был сон, правда?
- Да, - соглашаюсь я.
Вилли провожает меня на улицу.
- Несколько сот марок я спас, - шепчет он. - Отечество еще не погибло. Теперь очередь за французским франком. Буду играть там на понижение. Хочешь участвовать маленьким взносом?
- Нет, Вилли. Я играю теперь только на повышение.
- На повышение, - повторяет он, но кажется, как будто он говорит: «Попокатепетль».

* * *

Я сижу один в конторе. Это последний день. Ночью я уезжаю. Перелистываю наш каталог и решаю, написать ли мне на прощание фамилию «Вацек» на одном из изображенных мною памятников или не написать. Мои размышления прерывает телефонный звонок.
- Это тот, кого зовут Людвиг? - спрашивает хриплый голос. - Тот, который собирал лягушек и медянок?
- Может быть, - отвечаю я. - Смотря для какой цели. А кто говорит?
- Фрицци.
- Фрицци? Конечно, я. Что случилось? Или Отто Бамбус...
- Железная Кобыла умерла.
- Что?
- Да. Вчера вечером. Паралич сердца. Во время работы.
- Легкая смерть, - отвечаю я. - Только слишком рано.
Фрицци кашляет в трубку. Потом говорит:
- Вы ведь, кажется, торгуете памятниками, верно? Вы что-то рассказывали на этот счет!
- У нас первая в городе контора по установке надгробий, - отвечаю я. - А что?
- Что? Боже мой, Людвиг, как ты не догадываешься? Мадам, конечно, хочет иметь дело со своим клиентом. А ведь ты с Железной Кобылой...
- Я - нет, - прерываю я ее. - Но вполне возможно, что мой друг Георг...
- Все равно! Мы хотим дать заказ клиенту. Приходи! Но как можно скорее. Здесь уже был какой-то разъездной агент от ваших конкурентов. Он лил крупные слезы и уверял, что тоже...
Оскар-плакса! Несомненно!
- Выхожу сейчас же. Но этот ревущий буек врет.
Меня принимает мадам.
- Хотите взглянуть на нее?
- Она лежит здесь?
- Наверху, в своей комнате.
Мы поднимаемся по скрипучей лестнице. Двери комнат открыты. Я вижу, что девицы одеваются.
- Они сегодня тоже работают? - спрашиваю я.
Мадам качает головой.
- Сегодня вечером нет. Дамы просто одеваются. Привычка, понимаете ли! Впрочем, мы не так уж на этом теряем. С тех пор как марка опять стала маркой, дела никак не идут. Ни у одного черта нет денег. Чудно, верно?
Это не чудно, это правда. Инфляция тут же перешла в девальвацию. Там, где раньше считали на миллиарды, теперь опять считают на пфенниги. Везде нехватка денег. Отвратительный карнавал кончился. Начался чисто спартанский великий пост.
Железная Кобыла лежит среди зелени и лилий. У нее теперь строгое старое лицо, и я узнаю ее только по золотому зубу, который сбоку чуть поблескивает между губ. Зеркало, перед которым она так часто приводила себя в порядок, завешено белым тюлем. В комнате стоит застарелый запах духов, пахнет хвоей и смертью. На комоде - несколько фотографий и хрустальный шар с плоским дном, на который налеплена картинка! Если шар потрясти, то кажется, что вокруг людей на картине поднялась метель. Я хорошо знаю эту вещь: она принадлежит к лучшим воспоминаниям моего детства. Я охотно украл бы этот шар в те годы, когда еще ходил на Банштрассе учить уроки.
- Для вас она была ведь чем-то вроде мачехи? - обращается ко мне мадам.
- Скажем прямо, вроде матери. Не будь Железной Кобылы, я, вероятно, стал бы биологом. Но она так любила стихи, просила, чтобы я приносил ей все новые, и я в конце концов охладел к биологии.
- Верно, - говорит мадам, - вы ведь и были тем мальчиком, который постоянно возился с рыбами и медянками.
Мы выходим из комнаты. Попутно я замечаю на шкафу казацкую шапку.
- А где же ее высокие ботинки? - спрашиваю я.
- Они перешли к Фрицци. И Фрицци уже не хочется заниматься ничем другим. Пороть мужчин не так утомительно. И доходы больше. Кроме того, кто-то должен же быть преемницей Железной Кобылы. У нас есть небольшой круг клиентов, которым требуется строгая массажистка.
- Как все-таки это с ней произошло?
- На работе. Она до сих пор слишком отдавалась своему делу - вот настоящая причина. У нас есть одноглазый коммерсант-голландец, очень изысканный господин; по нему не скажешь, но он требует только одного: чтобы его пороли, и приходит каждую субботу; когда с него довольно, он кричит петухом, очень смешно. Женатый, трое прелестных детей, ну и, конечно, не может же он требовать от собственной жены, чтобы она его лупила. Итак - постоянный клиент, кроме того, он платит гульденами... Мы на него прямо молились из-за высокой валюты. И вот вам, вчера это и случилось. Мальвина слишком увлеклась - вдруг упала навзничь, и хлыст в руке держит.
- Мальвина?
- Ну да, это ее имя. А вы разве не знали? Клиент, конечно, в ужасе. Он, разумеется, больше не придет, - с грустью добавляет мадам. - Такой клиент! Прямо сахар! На его девизы мы обычно закупали мясо и пирожные на целый месяц. А впрочем, как теперь гульдены? - Мадам поворачивается ко мне. - Стоят уже вовсе не так дорого? Да?
- Один гульден равняется примерно двум маркам.
- Не может быть! Раньше это были миллиарды. Ну, тогда не такая уже беда, если этот клиент перестанет бывать. Не хотите ли взять какую-нибудь мелочь на память о Железной Кобыле?
На мгновение мне приходит мысль о шаре с метелью. Но ничего не следует брать с собой на память. Я качаю головой.
- Тогда давайте выпьем внизу по чашке крепкого кофе и выберем памятник.
Я рассчитывал на маленькое надгробие; но, оказывается, Железной Кобыле удалось благодаря голландцу сберечь несколько девизов. Она прятала гульдены в шкатулку и не обменяла их. Они так и лежат там, и на порядочную сумму. Коммерсант был в течение ряда лет ее верным клиентом.
- У Мальвины нет родных, - сказала мадам.
- Тогда, конечно, - отвечаю я, - мы можем перейти в высший класс надгробных памятников. Там, где мрамор и гранит.
- Мрамор для Железной Кобылы не подходит, - заявляет Фрицци. - Его ведь больше ставят детям, правда?
- Давно уж нет. Сколько раз мы ставили мраморные колонны над успокоившимися навеки генералами.
- Гранит! - заявляет мамаша. - Гранит лучше. Больше подходит к ее железному сложению.
Мы сидим в большой комнате. Кофе кипит, поданы домашние пирожные со взбитыми сливками и бутылка «кюрасо». Мне кажется, будто вернулись прошлые времена. Дамы смотрят через мое плечо в каталог, как они раньше смотрели в мои школьные тетрадки.
- Вот лучшее, что у нас есть, - говорю я. - Черный шведский гранит, надгробие с крестом и двойным цоколем. Во всем городе найдется только два-три таких памятника.
Дамы рассматривают мой рисунок. Это один из последних. Для надписи я использовал майора Волькенштейна, якобы павшего в 1915 году во главе своих войск, что было бы лучше, по крайней мере, для убитого в Вюстрингене столяра.
- А Железная Кобыла была католичкой? - спрашивает Фрицци.
- Кресты ставят не только католикам, - отвечаю я.
Мадам в нерешительности.
- Не знаю, подходит ли ей такой вот религиозный памятник. Не найдется ли что-нибудь другое? Скажем, в виде естественной скалы?
У меня перехватывает дыхание.
- Если вы хотите получить что-нибудь в этом роде, - говорю я затем, - то могу вам предложить нечто особенное! Нечто классическое! Обелиск!
Конечно, я знаю, что это выстрел наугад, но вдруг, охваченный охотничьим азартом, торопливо отыскиваю изображение нашего ветерана и кладу на стол.
Дамы молчат и разглядывают его. Я держусь в сторонке. Бывают такие счастливые находки - в начале или в конце, когда человек, словно играя, достигает того, над чем специалисты бьются без всякой надежды на успех. Фрицци вдруг смеется.
- В конце концов для Железной Кобылы неплохо, - говорит она.
Мадам тоже усмехается.
- А сколько эта штука стоит?
С тех пор как я служу в нашей фирме, за обелиск никогда не назначали цены, так как каждый был уверен, что его продать невозможно. Я быстро высчитываю.
- Официально - тысячу марок, - говорю я. - Для вас, как для друзей, - шестьсот; для Железной Кобылы, как одной из моих воспитательниц, - триста. Я могу позволить себе предложить эту бросовую цену - ведь сегодня и без того мой последний день службы в конторе, но будь это не так, меня бы уволили. Оплата, разумеется, наличными. И за надпись отдельно.
- А почему бы и не согласиться? - замечает Фрицци.
- Я тоже за, - отвечает мадам.
Я ушам своим не верю.
- Значит, по рукам? - спрашиваю я.
- По рукам, - отвечает мадам. - Триста марок. Сколько это в гульденах?
Она принимается отсчитывать банкноты. Из часов в виде домика, висящих на стене, выскакивает кукушка и выкрикивает время. Я засовываю деньги в карман.
- Помянем Мальвину стаканчиком коньяку, - говорит мадам. - Завтра утром мы ее похороним. Ведь вечером ресторан должен опять работать.
- Жаль, что мне нельзя быть на похоронах, - говорю я.
Мы все выпиваем по стаканчику коньяку с мятной водкой. Мадам прижимает платок к глазам.
- Я очень расстроена, - заявляет она.
Все мы расстроены. Я встаю и прощаюсь.
- Георг Кроль установит памятник, - говорю я.
Дамы кивают. Никогда я не видел такого доверия и верности, как в этом доме. Они машут мне в окна. Доги заливаются лаем. Я торопливо шагаю вдоль ручья к городу.

* * *

- Что? - восклицает Георг. - Не может быть!
Я молча извлекаю из кармана голландские гульдены и раскладываю их на письменном столе.
- А что ты продал?
- Подожди минутку!
Я услышал велосипедный звонок. Тут же раздается за дверью властное покашливание. Я сгребаю деньги и сую обратно в карман. На пороге появляется Генрих Кроль, кромка брюк у него слегка в грязи.
- Ну, - спрашиваю я, - что продали?
Он язвительно смотрит на меня.
- Идите сами и попробуйте продать! При общем банкротстве! Ни у кого нет денег! А если у человека и есть несколько марок, так он их не выпускает из рук!
- А я был в городе. И кое-что продал.
- Да? И что же?
Я поворачиваюсь так, чтобы видеть обоих братьев, и отвечаю:
- Обелиск.
- Вранье! - безапелляционно заявляет Генрих. - Поберегите ваши остроты для Берлина!
- Я, правда, к вашей фирме уже не имею никакого отношения, - говорю я, - так как сегодня в двенадцать дня перестал у вас работать. Но мне все же хотелось показать, как просто продаются надгробия. Не работа, а отдых.
Генрих вскипает, но сдерживает себя, хоть и с трудом.
- Слава Богу, весь этот вздор нам придется уже недолго слушать! Счастливого пути! В Берлине вам, конечно, вправят мозги!
- Он в самом деле продал обелиск, Генрих.
Генрих недоверчиво уставляется на брата.
- Доказательства? - шипит он.
- Вот они! - отвечаю я и веером выбрасываю банкноты на стол. - Даже в девизах!
У Генриха глаза лезут на лоб. Потом он хватает один из банкнотов, переворачивает и рассматривает, не фальшивый ли.
- Повезло, - со скрежетом бормочет он наконец. - Дурацки повезло!
- Мы это везение используем, Генрих, - говорит Георг. - Иначе мы бы не смогли уплатить по векселю, которому завтра срок. Ты бы лучше от души поблагодарил. Это первые настоящие деньги, которые мы получили. И они до черта нам необходимы.
- Благодарить? И не подумаю!
И Генрих удаляется, грохнув дверью, как истинный, гордый немец, который никому и ничем не обязан.
- Нам действительно деньги так необходимы? - спрашиваю я.
- В достаточной мере необходимы, - отвечает Георг. - Но теперь сосчитаемся: сколько у тебя денег?
- Хватит. Мне прислали на билет третьего класса. А я поеду в четвертом и сэкономлю двенадцать марок. Потом я продал рояль - я не могу тащить его с собой. Эта старая шарманка принесла мне еще сто марок. Все вместе составит сто двенадцать марок. На них я могу прожить до первой получки.
Георг отсчитывает тридцать голландских гульденов и протягивает их мне.
- Ты работал как специальный агент, поэтому имеешь право получить за комиссию не меньше, чем Оскар-плакса. За особые достижения еще пять процентов.
Возникает короткая борьба великодуший; затем я соглашаюсь взять деньги, на тот случай, если в первый же месяц слечу со своего нового места.
- А ты знаешь, что тебе придется делать в Берлине?
Я киваю:
- Сообщать о пожарах; описывать кражи; рецензировать брошюрки; приносить пиво редакторам; чинить карандаши; держать корректуры - и стараться выдвинуться.
Кто-то распахивает дверь ногой. Словно привидение, стоит в ее прямоугольнике фельдфебель Кнопф.
- Я требую восемь миллиардов, - хрипит он.
- Господин Кнопф, - отвечаю я. - Вы видели долгий сон и не вполне очнулись. Инфляция кончилась. Две недели назад вы еще смогли бы получить восемь миллионов за памятник, который приобрели за восемь миллиардов. Но сегодня их стоимость - восемь марок.
- Негодяи! Вы это нарочно подстроили!
- Что именно?
- Да насчет инфляции! Чтобы меня ограбить! Но я не продам его! Я дождусь следующей!
- Чего именно?
- Следующей инфляции.
- Ладно, - говорит Георг. - Выпьем за это.
Кнопф хватает бутылку.
- Держим пари? - спрашивает он.
- Какое?

Предыдущая страница 34 Следующая страница


35 Эрих Мария Ремарк

- Что я по вкусу узнаю, откуда эта бутылка.
Он вытаскивает пробку и нюхает.
- Не отгадаете, это исключено, - заявляю я. - Когда водка из бочонка - может быть; известно, что вы лучший знаток во всей округе, но не когда водка бутылочная.
- А на сколько мы будем держать пари? На стоимость памятника?
- Мы внезапно обеднели, - отвечает Георг. - Но тремя марками рискнуть готовы. Это и в ваших интересах.
- Хорошо. Дайте мне стакан.
Кнопф нюхает и пробует. Потом требует, чтобы ему налили второй полный стакан, третий.
- Бросьте, - говорю я. - Отгадать невозможно. И можете не платить.
- Эта водка из гастрономического магазина Брокмана на Мариенштрассе, - заявляет Кнопф.
Мы с изумлением глядим на него. Он угадал.
- Выкладывайте денежки! - хрипит он.
Георг отдает ему три марки, и Кнопф исчезает.
- Как ему удалось узнать? - удивляюсь я. - Или этот старый пьянчужка - ясновидящий?
Вдруг Георг начинает хохотать.
- Он же надул нас!
- Каким образом?
Георг поднимает бутылку. На дне наклеена снаружи крошечная этикетка: «И. Брокман, гастрономия, Мариенштрассе, 18».
- Вот жулик! - говорит Георг одобрительно. - И какое еще у него зрение!
- Что зрение! - отвечаю я. - А вот послезавтра ночью, когда он будет возвращаться домой и обелиска не окажется на обычном месте, он во всем усомнится. Его привычный мир рухнет.
- А твой разве рушится? - спрашивает Георг.
- Ежедневно, - отвечаю. - Как же иначе жить?

* * *

За два часа до отъезда мы слышим топанье, голоса, пение. И тут же на улице вокальный квартет затягивает:

О святая ночь, пролей
Мир небесный в душу мне...

Мы подходим к окну. Внизу стоит Бодо Леддерхозе со своим певческим союзом.
- Что это значит? - спрашиваю я. - Ну-ка, Георг, зажги свет!
В матовом луче, падающем из окна на улицу, мы видим Бодо.
- Это в твою честь, - говорит Георг. - Прощальная серенада в исполнении союза. Не забудь, что ты тоже его член.
Певцы мощно продолжают:

Пилигриму дай покой
И страданья исцели...

Кое-где открываются окна.
- Тише! Замолчите! - кричит старуха Конерсман. - Ведь двенадцать часов, слышите, вы, пьяный сброд?

Вспыхнули ясные звезды
В неба ночной синеве.

В окне стоит Лиза и кланяется. Она вообразила, что серенада предназначена ей. Вскоре появляется и полиция.
- Разойтись! - рявкает басовитый голос. С прекращением инфляции изменились и нравы полиции. Она стала цепкой и энергичной. Воскрес старый прусский дух. Каждый штатский - это вечный рекрут.
- Нарушение тишины и порядка в ночное время! - рычит антимузыкальный носитель полицейского мундира.
- Арестуйте их! - вопит вдова Конерсман.
Певческий союз Бодо состоит из двадцати здоровенных малых. Против них - двое полицейских.
- Бодо! - зову я с тревогой. - Не трогайте их! Не защищайтесь! Иначе вас засадят в тюрьму на годы!
Бодо делает успокаивающий жест и поет, широко раскрывая рот:

Как бы я хотел с тобою
Вознестись на небеса!

- Замолчите! Мы спать хотим! - вопит вдова Конерсман.
- Эй вы! - кричит Лиза на полицейских. - Оставьте певцов в покое! Где крадут - там вас нет!
Полицейские растеряны. Они еще несколько раз отдают приказ:
- Немедленно идти в полицейский участок!
Но никто не двигается. В конце концов полицейские делают то, что в их силах: каждый арестовывает по одному певцу.
Певцы не оказывают сопротивления. Их уводят. Оставшиеся как ни в чем не бывало продолжают петь. Участок недалеко. Полицейские возвращаются бегом и арестовывают еще двух. Остальные поют; но первые тенора что-то зазвучали слабо. Полицейские забирают певцов, начиная с правого края. При третьем налете уводят Вилли, поэтому первые тенора совсем смолкают. Мы протягиваем им в окно бутылки с пивом.
- Не сдавайся, Бодо, - говорю я.
- Не беспокойся! Выстоим до последнего человека.
Полицейские возвращаются и арестовывают кого-то из вторых теноров. Пива у нас больше нет, и мы пускаем в дело водку. Через десять минут поют уже одни только басы. Они стоят, не глядя на то, как арестовывают других. Я где-то читал, что моржи остаются совершенно равнодушными, когда охотники, нападая на стадо, убивают дубинками их соседей, - и я видел, как во время войны целые народы вели себя совершенно так же.
Проходит четверть часа, и из всех певцов остается один Бодо. Потные, разъяренные полицейские прибегают галопом в последний раз. Они становятся по обе стороны Бодо. Мы наблюдаем за ходом событий. Бодо поет один.
- Бетховен, - кратко заявляет он и опять жужжит, как одинокая музыкальная пчела.
Но вдруг нам чудится, что издали ему аккомпанируют эоловы арфы. Мы прислушиваемся. Это похоже на чудо, но ангелы действительно как будто подпевают ему. Ангелы поют первым и вторым тенором и двумя басами. Голоса ласково льются и зачаровывают Бодо; чем дальше мы идем, тем они становятся громче, а огибая церковь, мы уже различаем, что именно поют эти бесплотные летящие голоса: «О святая ночь, пролей...» На ближайшем углу нам становится ясно, откуда они доносятся: оказывается - из участка, где арестованные товарищи Бодо храбро продолжают петь, ничего не страшась. Бодо, как дирижер, входит в их толпу, точно это самая обыкновенная вещь на свете, и пение продолжается: «Пилигриму дай покой...»
- Господин Кроль, что же это? - озадаченно спрашивает начальник охраны.
- Сила музыки, - отвечает Георг. - Прощальная серенада человеку, который уходит в широкий мир. Совершенно безобидное дело, и его следует поощрять.
- И все?
- И все.
- Но это же нарушение тишины и порядка, - замечает один из полицейских.
- А если бы они пели «Германия, Германия превыше всего»? Вы бы тоже сказали, что это нарушение тишины и порядка?
- Ну, то другое дело!
- Когда человек поет, он не крадет, не убивает и не пытается свергнуть правительство, - обращается Георг к начальнику. - Вы что же, хотите весь хор засадить, потому что он всего этого не делает?
- Гоните их в шею! - шипит начальник. - Только пусть ведут себя тихо.
- Они будут вести себя тихо. А скажите, вы не пруссак?
- Франконец.
- Я так и думал, - говорит Георг.

* * *

Мы стоим на вокзале. Ветрено, перрон пуст, нет никого, кроме нас.
- Ты приедешь ко мне в гости, Георг, - говорю я. - Я все сделаю, чтобы познакомиться с женщинами твоих грез. Двух-трех я тебе непременно приготовлю к тому времени, когда ты приедешь.
- Я приеду.
Но я знаю, что он не приедет.
- Ну хотя бы твой смокинг, он тебя обязывает, - продолжаю я. - Где ты здесь можешь его надеть?
- Это верно.
Поезд прокалывает темноту двумя огненными глазами.
- Держи знамя высоко, Георг! Ты же знаешь - мы бессмертны.
- Верно. А ты не падай духом. Тебя так часто спасали, что ты просто обязан пробиться.
- Ясно, - отвечаю я. - Хотя бы ради тех, кто не был спасен. Хотя бы ради Валентина.
- Чепуха. Просто потому, что ты живешь.
Поезд с грохотом врывается под своды вокзала, как будто его ждут, по крайней мере, пятьсот пассажиров. Но жду один я. Нахожу место в купе и сажусь. Пахнет сном и людьми. Я открываю в коридоре окно и высовываюсь наружу.
- Если от чего-нибудь отказываешься, то не надо это терять совсем, - говорит Георг. - Так поступают только идиоты.
- Кто говорит о потере? - отвечаю я.
Поезд трогается.
- Ведь мы в конце все теряем, и мы можем себе позволить до этого побеждать, как делают пятнистые лесные обезьяны.
- Разве они всегда побеждают?
- Да, оттого что понятия не имеют о победе.
Колеса поезда уже катятся. Я ощущаю руку Георга. Она такая маленькая и мягкая, а во время драки возле уборной была изранена и еще не зажила. Поезд ускоряет ход, Георг остается, он вдруг кажется старше и бледнее, чем я думал, мне видна уже только его бледная голова, а потом не остается ничего, кроме неба и летящего мрака.
Я возвращаюсь в купе. В одном углу посапывает пассажир в очках; в другом - лесничий; в третьем храпит какой-то усатый толстяк; в четвертом, захлебываясь, выводит рулады женщина в сбившейся набок шляпке.
Я ощущаю мучительный голод печали и открываю чемодан, который положил на сетку. Фрау Кроль щедро снабдила меня бутербродами, их хватит до самого Берлина. Я стараюсь найти их, но не нахожу и снимаю чемодан. Женщина в сбившейся набок шляпке просыпается, бросает на меня злобный взгляд и тут же продолжает свои вызывающие рулады. Теперь я понимаю, почему сразу не нашел бутерброды: на них лежит смокинг Георга. Вероятно, он положил его в мой чемодан, когда я продавал обелиск. Я смотрю некоторое время на черное сукно, потом принимаюсь за бутерброды. Это вкусные, первоклассные бутерброды. Все пассажиры на миг просыпаются от запаха хлеба и роскошной ливерной колбасы. Но мне наплевать, я продолжаю есть. Потом откидываюсь на спинку сиденья и смотрю в темноту, где время от времени пролетают огни, думаю о Георге и о смокинге, затем об Изабелле, Германе Лотце, обелиске, на который мочились, а он в конце концов спас фирму, затем уже ни о чем.

XXVI

Я больше не видел ни одного из этих людей. У меня не раз появлялось желание съездить в Верденбрюк, но всегда что-нибудь да задерживало, и я говорил себе, что еще успеется, но вдруг оказалось, что успеть уже нельзя. Германия погрузилась во мрак, я покинул ее, а когда вернулся - она лежала в развалинах. Георг Кроль умер. Вдова Конерсман продолжала свою шпионскую деятельность и выведала, что Георг находился в связи с Лизой; в 1933 году, десять лет спустя, она доложила об этом Вацеку, который был в то время штурмбанфюрером. Вацек засадил Георга в концентрационный лагерь, хотя прошло уже пять лет с тех пор, как мясник развелся с Лизой. Несколько месяцев спустя Георг там и умер.
Ганс Хунгерман стал оберштурмбанфюрером и ведал в нацистской партии вопросами культуры. Он воспевал эту партию в пылких стихах, поэтому у него в 1945 году были неприятности и он потерял место директора школы; но с тех пор его притязания на пенсию давно государством признаны, и он, как бесчисленное множество других нацистов, живет припеваючи и даже не думает работать.
Скульптор Курт Бах просидел семь лет в концлагере и вышел оттуда нетрудоспособным калекой. Нынче, через десять лет после поражения нацизма, он все еще добивается маленькой пенсии, подобно другим бесчисленным жертвам нацистского режима. Он надеется, что ему наконец повезет и он будет получать семьдесят марок в месяц; это составляет около одной десятой той суммы, какую получает Хунгерман, а также около одной десятой того, что уже много лет получает от государства руководитель гестапо, организовавший тот самый концлагерь, где искалечили Курта Баха, не говоря уже о гораздо больших пенсиях, которые выплачиваются всякого рода генералам, военным преступникам и именитым партийным чиновникам.
Генрих Кроль прожил эти годы неплохо и очень этим горд, ибо видит в этом несокрушимость правового сознания нашего возлюбленного отечества.
Майор Волькенштейн сделал блестящую карьеру. Он вступил в нацистскую партию, участвовал в составлении законов против евреев, после войны на несколько лет притих, а теперь вместе с многими другими нацистами работает в министерстве иностранных дел.
Пастор Бодендик и врач Вернике долгое время прятали в доме для умалишенных нескольких евреев. Они поместили их в палатах для неизлечимых больных, обрили наголо и научили, как изображать из себя сумасшедших. Впоследствии Бодендик позволил себе возмутиться тем, что епископ, которому он был подчинен, принял титул государственного советника от правительства, считавшего убийство своим священным долгом, - и его загнали в небольшую деревушку.
Вернике сняли за то, что он отказался делать своим больным уколы, от которых те умирали. До своего ухода ему удалось переправить дальше евреев, укрытых им в доме для умалишенных. Его послали на фронт, и он был убит в 1944 году. Вилли погиб в 1942-м, Отто Бамбус - в 1945-м, Карл Бриль - в 1944-м. Лиза погибла во время бомбежки. Старуха Кроль тоже.
Эдуард Кноблох, несмотря на все, уцелел; он с одинаковой предупредительностью обслуживал в своем ресторане и правых и виновных. Его отель был разрушен, но потом отстроен заново. На Герде он не женился, и никто не знает, что с ней. И о Женевьеве я больше не слышал.
Любопытную карьеру сделал Оскар-плакса. Будучи солдатом, он попал в Россию и вторично стал комендантом кладбища. В 1945 году служил переводчиком в оккупационных войсках и, наконец, в течение нескольких месяцев - бургомистром Верденбрюка. Затем вместе с Генрихом Кролем опять начал торговать памятниками. Они основали новую фирму, и дело стало процветать, ибо в те дни люди нуждались в надгробиях почти так же, как в хлебе.
Старик Кнопф умер спустя три месяца после того, как я уехал из Верденбрюка. Он ночью попал под автомашину. А через год его вдова вышла за столяра Вильке. Никто этого не ждал. Их брак был счастливым.
Город Верденбрюк во время войны так сильно разбомбили, что не уцелело почти ни одного дома. Он был железнодорожной узловой станцией и очень часто подвергался налетам. Я посетил его проездом через год после окончания войны и пробыл в нем всего несколько часов. Искал знакомые улицы, но заплутался в этом городе, где прожил так долго. Кругом были одни развалины, а из прежних знакомых я не нашел никого. В лавчонке, неподалеку от вокзала, я купил несколько открыток с довоенными видами города. Это все, что от него осталось. Раньше, когда человеку хотелось вспомнить свою молодость, он возвращался в те места, где провел ее. Нынче это в Германии уже невозможно. Все было разрушено, потом построено заново, и ничего не узнаешь. Поневоле накупишь открыток.
Лишь два здания сохранились в полной неприкосновенности - дом для умалишенных и родильный дом, главным образом потому, что они стоят за чертой города. И они сразу же оказались переполненными, переполнены они и сейчас. Их пришлось даже значительно расширить.
--------------------------------------------------------------

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эрих Мария Ремарк - Биография

Эрих Мария Ремарк

На основную страницу

Биография

Эрих Мария Ремарк (настоящее имя Эрих Пауль Ремарк) - родился в 1898 году, умер в 1970. Сын переплетчика. Посещал католическую семинарию в Оснабрюке.
1916 - уходит добровольцем на Западный фронт.
1918 - получает ранение. После окончания войны публикует первые рассказы и заметки, берется за любую работу (бухгалтер, корреспондент, агент конторы по изготовлению надгробий, тапер, учитель).
1923 - вступает в должность главного редактора рекламного
издания. Совершает путешествие в Швейцарию, Италию, Турцию и на Балканы.
1925 - становится редактором берлинской газеты "Sport im Bild".
1928 - в "Vossische Zeitung" выходит газетный вариант романа "На Западном фронте без перемен". Следом выходит книга, тираж которой составил 600 000 экз.
1931 - эмиграция в Швейцарию.
1933 - книги Ремарка запрещаются фашистским режимом. Устраиваются их публичные сожжения. 1938 - отказ от немецкого подданства.
1939 - эмиграция в США.
1948 - возвращение в Швейцарию.
1970 - Эрих Мария Ремарк умирает в Локарно.


Оглавление

  • I (Страница 1)
  • II (Страница 1)
  • III (Страница 2)
  • IV (Страница 3)
  • V (Страница 5)
  • VI (Страница 6)
  • VII (Страница 7)
  • VIII (Страница 9)
  • IX (Страница 10)
  • Х (Страница 11)
  • XI (Страница 13)
  • XII (Страница 14)
  • XIII (Страница 15)
  • XIV (Страница 17)
  • XV (Страница 18)
  • XVI (Страница 20)
  • XVII (Страница 21)
  • XVIII (Страница 23)
  • XIX (Страница 24)
  • XX (Страница 26)
  • XXI (Страница 27)
  • XXII (Страница 28)
  • XXIII (Страница 30)
  • XXIV (Страница 32)
  • XXV (Страница 33)
  • XXVI (Страница 35)


Эрих Мария Ремарк

Черный обелиск

Перевод В.Станевич

 Читать книгу

Аннотация

В романе "Черный обелиск" Э.М. Ремарк блестяще воссоздал атмосферу Германии 20-х годов.Время между двумя мировыми войнами. Время зарождения фашизма. Главный герой, служащий в фирме по изготовлению надгробных памятников, пытается найти ответ на вопрос о смысле человеческого существования. А в эпоху "межвременья" это особенно трудно.

Содержание
Биография автора

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Исправление ошибок: Александр Секретов aka Stellar Axe (secret-off@mail.ru)
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel


[1] | Ergo - Следовательно (лат.)
[2] | Excusez, mademoiselle, je me... - Извините мадемуазель, я... (франц.)
[3] | Vox humana, vox caelesta - «человеческий голос», «небесный голос» (лат.) - название регистров органа.
[4] | Agnus Dei qui tollis peccata mundi. - Агнец Божий, взявший на себя грехи мира (лат.)
[5] | Те Deum - Тебя, Бога, хвалим (лат.)
[6] | Je ne sais pas quoi. - В ней есть изюминка. (франц.)
[7] | Memento mori. - Помни о смерти. (лат.)
[8] | Catch as catch can. - Кто схватил, тот и прав (англ.)
[9] | Меа culpa. - Моя вина. (лат.)
[10] | Excellent! - Превосходно! (франц.)
[11] | Scherz - шутка (нем.)
[12] | Tantum ergo - изо всех сил (лат.)
[13] | Ego te absolvo. - Отпускаю тебе грехи твои. (лат.)
[15] | Delirium tremens - белая горячка (лат.)
[16] | Servus! - Приветствую вас! (лат.)
[17] | «Ржаная марка» - имеется в виду рентная марка, выпущенная в 1923 году.