Энтони Бёрджесс - Заводной апельсин

1 Энтони Бёрджесс

* ЧАСТЬ ПЕРВАЯ *

- Ну, что же теперь, а? Компания такая: я, то есть Алекс, и три моих druga, то есть Пит, Джорджик и Тем, причем Тем был и в самом деле парень темный, в смысле glupyi, а сидели мы в молочном баре "Korova", шевеля mozgoi насчет того, куда бы убить вечер-подлый такой, холодный и сумрачный зимний вечер, хотя и сухой. Молочный бар "Korova" - это было zavedenije, где давали "молоко-плюс", хотя вы-то, бллин, небось уже и запамятовали, что это были за zavedenija: конечно, нынче ведь все так скоро меняется, забывается прямо на глазах, всем plevatt, даже газет нынче толком никто не читает. В общем, подавали там "молоко-плюс" - то есть молоко плюс кое-какая добавка. Разрешения на торговлю спиртным у них не было, но против того, чтобы подмешивать кое-что из новых shtutshek в доброе старое молоко, закона еще не было, и можно было pitt его с велосетом, дренкромом, а то и еще кое с чем из shtutshek, от которых идет тихий baldiozh, и ты минут пятнадцать чувствуешь, что сам Господь Бог со всем его святым воинством сидит у тебя в левом ботинке, а сквозь mozg проскакивают искры и фейерверки. Еще можно было pitt "молоко с ножами", как это у нас называлось, от него шел tortsh, и хотелось dratsing, хотелось gasitt кого-нибудь по полной программе, одного всей kodloi, а в тот вечер, с которого я начал свой рассказ, мы как раз это самое и пили.
Карманы у нас ломились от babok, а стало быть, к тому, чтобы сделать в переулке toltshok какому-нибудь старому hanyge, obtriasti его и смотреть, как он плавает в луже крови, пока мы подсчитываем добычу и делим ее на четверых, ничто нас, в общем-то, особенно не понуждало, как ничто не понуждало и к тому, чтобы делать krasting в лавке у какой-нибудь трясущейся старой ptitsy, а потом rvatt kogti с содержимым кассы. Однако недаром говорится, что деньги это еще не все.
Каждый из нас четверых был prikinut по последней. моде, что в те времена означало пару черных штанов в облипку со вшитой в шагу железной чашкой, вроде тех, в которых дети пекут из песка куличи, мы ее так песочницей и называли, а пристраивалась она под штаны как для защиты, так и в качестве украшения, которое при определенном освещении довольно ясно вырисовывалось, и вот, стало быть, у меня эта штуковина была в форме паука, у Пита был ruker (рука, значит), Джорджик этакую затейливую раздобыл, в форме tsvetujotshka, а Тем додумался присобачить нечто вовсе паскудное, вроде как бы клоунский morder (лицо, значит), - так ведь с Тема-то какой спрос, он вообще соображал слабо, как по zhizni, так и вообще, ну, темный, в общем, самый темный из всех нас. Потом полагались еще короткие куртки без лацканов, зато с огромными накладными плечами (s myshtsoi, как это у нас называлось), в которых мы делались похожими на карикатурных силачей из комикса. К этому, бллин, полагались еще галстучки, беловатенькие такие, сделанные будто из картофельного пюре с узором, нарисованным вилкой. Волосы мы чересчур длинными не отращивали и башмак носили мощный, типа govnodav, чтобы пинаться. - Ну, что же теперь, а?
За стойкой рядышком сидели три kisy (девчонки, значит), но нас, patsanov, было четверо, а у нас ведь как - либо одна на всех, либо по одной каждому. Kisy были прикинуты дай Бог - в лиловом, оранжевом и зеленом париках, причем каждый тянул никак не меньше чем на трех- или четырехнедельную ее зарплату, да и косметика соответствовала (радуги вокруг glazzjev и широко размалеванный rot). В ту пору носили черные платья, длинные и очень строгие, а на grudiah маленькие серебристые значочки с разными мужскими именами - Джо, Майк и так далее. Считалось, что это mallshiki, с которыми они ложились spatt, когда им было меньше четырнадцати. Они все поглядывали в нашу сторону, и я уже чуть было не сказал (тихонько, разумеется, уголком rta), что не лучше ли троим из нас слегка porezvittsia, а бедняга Тем пусть, дескать, отдохнет, поскольку нам всего-то и проблем, что postavitt ему пол-литра беленького с подмешанной туда на сей раз дозой синтемеска, хотя все-таки это было бы не по-товарищески. С виду Тем был весьма и весьма отвратен, имя вполне ему подходило, но в mahafshe ему цены не было, особенно liho он пускал в ход govnodavy. - Ну, что же теперь, а? Hanurik, сидевший рядом со мной на длинном бархатном сиденье, идущем по трем стенам помещения, был уже в полном otjezde: glazzja остекленевшие, сидит и какую-то murniu бубнит типа "Работы хрюк-хряк Аристотеля брым-дрым становятся основательно офиговательны". Hanurik был уже в порядке, вышел, что называется, на орбиту, а я знал, что это такое, сам не раз пробовал, как и все прочие, но в тот вечер мне вдруг подумалось, что это все-таки подлая shtuka, выход для трусов, бллин. Выпьешь это хитрое молочко, свалишься, а в bashke одно: все вокруг bred и hrenovina, и вообще все это уже когда-то было. Видишь все нормально, очень даже ясно видишь - столы, музыкальный автомат, лампы, kisok и malltshikov, - но все это будто где-то вдалеке, в прошлом, а на самом деле ni hгепа и нет вовсе. Уставишься при этом на свой башмак или, скажем, на ноготь и смотришь, смотришь, как в трансе, и в то же время чувствуешь, что тебя словно зашкирку взяли и трясут, как котенка. Трясут, пока все из тебя не вытрясут. Твое имя, тело, само твое "я", но тебе plevatt, ты только смотришь и ждешь, пока твой башмак или твой ноготь не начнет желтеть, желтеть, желтеть... Потом перед глазами как пойдет все взрываться - прямо атомная война, - а твой башмак, или ноготь, или, там, грязь на штанине растет, растет, бллин, пухнет, вот уже- весь мир, zaraza, заслонила, и тут ты готов уже идти прямо к Богу в рай. А возвратишься оттуда раскисшим, хныкающим, morder перекошен - уу-ху-ху-хуууу! Нормально, в общем-то, но трусовато как-то. Не для того мы на белый свет попали, чтобы общаться с Богом. Такое может все силы из парня высосать, все до капли. - Ну, что же теперь, а? Радиола играла вовсю, причем стерео, так что golosnia певца как бы перемещалась из одного угла бара в другой, взлетала к потолку, потом снова падала и отскакивала от стены к стене. Это Берти Ласки наяривал одну старую shtuku под названием "Слупи с меня краску". Одна из трех kisok у стойки, та, что была в зеленом парике, то выпячивала живот, то смова его втягивала в такт тому, что у них называлось музыкой. Я почувствовал, как у меня пошел tortsh от ножей в хитром молочишке, и я уже готов был изобразить что-нибудь типа "куча-мала". Я заорал "Ноги-ноги-ноги! " как зарезанный, треснул отъехавшего hanygu по чану или, как у нас говорят, v tykvu, но тот даже не почувствовал, продолжая бормотать про "телефоническую бармахлюндию и грануляндию, которые всегда тыры-дырбум". Когда с небес возвратится, все почувствует, да еще как!
- А куда? - спросил Джорджик. - Какая разница, - говорю, - там glianem - может что и подвернется, бллин.
В общем, выкатились мы в зимнюю необъятную notsh и пошли сперва по бульвару Марганита, а потом свернули на Бутбай-авеню и там нашли то, что искали, - маленький toltshok, с которого уже можно было начать вечер. Нам попался ободранный starikashka, немощный такой tshelovek в очках, хватающий разинутым hlebalom холодный ночной воздух. С книгами и задрызганным зонтом подмышкой он вышел из публичной biblio на углу, куда в те времена нормальные люди редко захаживали. Да и вообще, в те дни солидные, что называется, приличные люди не очень-то разгуливали по улицам после наступления темноты - полиции не хватало, зато повсюду шныряли разбитные malltshipaltshiki вроде нас, так что этот stari профессор был единственным на всей улице прохожим. В общем, podrulivajem к нему, все аккуратно, и я говорю: "Извиняюсь, бллин".
Глянул он на нас этак puglovato - еще бы, четверо таких ambalov, да еще откуда ни возьмись, да с ухмылочками, но ничего, отвечает. "Я вас слушаю, - говорит, - в чем дело? " - причем этак зычно, учительским тоном: пытается, значит, представить, будто он и не puglyi вовсе. Я говорю:
- Вижу вот книжонки у тебя под мышкой, бллин. Редкостное, можно сказать, удовольствие в наши дни встретить человека, который что-то читает.
- Да ну, - сказал он, весь дрожа. - Неужто? Впрочем, да, да. - А сам все смотрит на нас, на одного, другого, в глаза заглядывает, уже стоя посередине этакого улыбчивого аккуратного квадрата.
- Ага, - говорю. - Очень было бы интересно глянуть, бллин, если разрешишь, конечно, что это у тебя за книжки такие. Больше всего на свете люблю хорошенькие чистенькие книжки.
__ Чистенькие? - удивился он. - Хм, чистенькие. - и тут Пит хватъ у него из-под мышки всю его drebedenn и скоренько нам раздал. Каждому по книжке досталось, кроме Тема. Та, что оказалась в руках у меня, называлась "Введение в кристаллографию", я раскрыл ее и говорю: "Здорово, первый сорт", а сам страницы листаю, листаю. И вдруг говорю таким голосом раздраженным;
- Эт-то еще что такое? Гадкое слово, мне на него и глядеть-то стыдно. Ох, разочаровал ты меня, братец, ох, разочаровал!
- Но где? - засуетился он. - Где? Где? - Ого, - вступил Джорджик, - вот уж где грязь так грязь! Вот: одно слово на букву "х", а другое на "п". - У него была книга под названием "Загадки и чудеса снежинок".
- Надо же, - присоединился к нам и balbesina Тем, глядя через плечо Пита и, как всегда, perebarstshivaja. - И впрямь, все как по нотам: и чего куда, и на картинке показано. Слушай, - говорит, - да ты же просто грязный kozlina!
- И это в таком почтенном возрасте, ай-яй-яй, - заговорил снова я, принимаясь рвать попавшую мне в руки книгу пополам, а мои друзья занялись тем же с остальными книгами, а особенно старались Тем с Питом, вдвоем расправляясь с "Ромбоэдрическими структурами". Stari intell сразу в kritsh: "Они не мои! Хулиганство! Вандализм! Это муниципальная собственность! " - или что-то вроде. Попытался даже вроде как вырвать книги у нас из рук, но это уж вовсе была hohma.
- Что ж, придется тебя, братец, проучить, - сказал я. - Достукался. - Причем оказавшийся у меня в руках учебник был переплетен очень крепко, нелегко было устроить ему razdryzg - еще бы, книга была старая, выпущенная во времена, когда все делали очень добротно, вроде как не на один день, но я все же выдирал из нее страницы, комкал и осыпал ими starikashku, они кружились и летали в воздухе, словно огромные снежинки, при этом мои друзья делали то же самое, и только Тем просто плясал вокруг и кривлялся - клоун и есть клоун.
- Вот тебе, вот тебе, - приговаривал Пит. - Получай под расписку, погань, грязный порнографист!
- Поганое ты otroddje, padia, - сказал я, и начали мы shustritt. Пит держал его за руки, а Джорджик раскрыл ему пошире pastt, чтобы Тему удобней было выдрать у него вставные челюсти, верхнюю и нижнюю. Он их швырнул на мостовую, а я поиграл на них в каблучок, хотя тоже довольно крепенькие попались, гады, из какого-то, видимо, новомодного суперпластика. Kashka что-то там. нечленораздельное зачмокал - "чак-чук-чок", а Джорджик бросил держать его за gubiohi и сунул ему toltshok кастетом в беззубый rot, отчего kashka взвыл, и хлынула кровь, бллин, красота, да и только. Ну, а потом мы просто раздели его, сняв все до нижней рубахи и кальсон (sfaryh-staryh; Тем чуть bashku себе на них глядя не othohotal), потом Пит laskovo лягнул его в брюхо, и мы оставили его в покое. На заплетающихся ногах он пошел прочь - мы ему не очень-то сильный foltshok сделали, - только все охал, не понимая, где он и что с ним, а мы похихикали tshutok и прошлись по его карманам, пока Тем выплясывал вокруг с замызганным зонтиком, но в карманах мы мало чего обнаружили. Нашли несколько старых писем, из которых некоторые, написанные еще в шестидесятых, начинались с "милый мой дорогой" и всякой прочей driani, еще нашли связку ключей и старую пачкающуюся авторучку. Старина Тем прервал свою пляску с зонтиком и, конечно же, не выдержал - принялся читать одно из писем вслух, вроде как чтобы показать всей пустой улице, что он умеет читать. "Мой дорогой, - начал он своим писклявым голосом, - пока тебя нет со мной, я буду все время о тебе думать, а ты не забывай, пожалуйста, одевайся потеплее, когда выходишь из дому вечерами". Тут он выдал gromki такой smeh - "ух-ха-ха-ха" - и притворился, будто вытирает этим письмом себе jamu.
- Ну ладно, - сказал я. - Завязываем, бллин. В карманах брюк у starikashki нашлось немного babok (денег, стало быть) - не больше трех hrustov, так что всю его melotshiovku мы раскидали по улице, потому что все это было курам на смех по сравнению с той капустой, что распирала наши карманы. Потом мы разломали зонтик, всем тряпкам и одежде устроили razdryzg и разметали их по ветру, бллин, и на том со старым kashkoi-учителем было покончено. Конечно, я понимаю, то был вариант, так сказать, усеченный, но ведь и вечер еще только начинался, так что никаких всяких там иззи-винни-ненний я ни у кого за это не просил. "Молоко с ножами" к тому времени как раз начинало чувствоваться, что называется, budle zdraste.
На очереди стояло сделать смазку, то есть слегка разгрузиться от капусты, тем самым, во-первых, обретя дополнительный стимул, чтобы triahnutt какую-нибудь лавочку, а во-вторых, купив себе заранее алиби, и мы пошли на Эмис-авеню в пивную "Дюк-оф-Нью-Йорк", где не бывало дня, чтобы в закутке не сидели бы три или четыре babusi, lakafa помойное пиво на последние грошовые остатки своих ГП (государственных пособий). Тут мы уже выступали этакими pai-malltshikami, улыбались, делали благовоспитанный zdrastiпg, xoтя старые вешалки все равно от страха были в отпаде, их узловатые, перевитые венами rukery затряслись, расплескивая пиво из стаканов на пол.
- Оставьте нас в покое, ребятки, - сказала одна из них, вся такая морщинистая, будто ей тысяча лет, - не трогайте бедных старух. - Но мы только зубами блесь-блесь, расселись, позвонили в звонок и стали ждать, когда придет официант. Он явился, нервно вытирая руки о грязный фартук, и мы заказали себе четыре "ветерана", а "ветеран" - это в те времена был такой коктейль очень модный из рома и шерри-бренди, а еще некоторые любили добавить туда сок лайма-тогда это называлось "канадский вариант". А я и говорю официанту:
- А ну-ка, обслужи babushek по полной программе. Всем по двойному виски и еще дай им чего-нибудь взять с собой. - Я вывалил из кармана на стол весь свой запас deng, и трое моих друзей сделали то же самое - ох, времена были! В общем, появились на столе у регеpuglyh старых вешалок стаканы с горючкой, а они сидят ни живы ни мертвы и не знают, чего сказать. Насилу одна из них выдавила: "Спасибо, ребятки", но по ним было видно: смекнули уже, что тут дело нечисто. Ладно, выдали мы им, по бутылке "Янк-Дженерал" - коньяка, значит, причем это уже с собой, а я еще дал deng, чтобы им с утречка принесли на дом по дюжине пива, а они, дескать, пусть только свои voniutshije адреса рассыльному оставят. Потом на оставшуюся капусту мы скупили в zabegalovke все пироги, крекеры, бутерброды, чипсы и шоколадки, и все это тоже для старых кочерыжек. Потом говорим: "Stshias вернемся", и под бормотанье старых куриц - мол, спасибо, ребятки, дай Бог вам здopoвья, мальчики - мы уже пошли на выход без единого цента deng в карманах.
- Ну и ну, прям что в самом деле какие-то мы dobery, - сказал Пит. Причем явно наш темный Тем ни в зуб ногой не vjezzhajet, но он помалкивал, чтобы мы не назвали его лишний раз glupym и bezmozgiym. Ну и пошли мы тут же за угол на Эттли-авеню, там в тот час еще работала лавка, где продавали сласти и tsygarki, Мы сюда уже месяца три как не заходили, на улице было тихо, пустынно - ни милисентов с автоматами, ни всяких там патрулей ополчения, которые в те дни все больше по ту сторону реки сшивались. Надели мы маски - тогда это было новшество, чудненькие такие, в самом деле baldiozhno сделаны в виде лиц всяких исторических персонажей (когда покупаешь, тебе в магазине сразу и фамилию его говорят), так что я был Дизраэли, Пит был Элвис Пресли, Джорджик был Генрих VIII, а Тем был поэт по имени П. Б., Шелли; маски были просто otpad: волосы и всякое такое, и еще специальная пластмассовая штучка приделана - дернешь, и вся fignia тут же скатывается трубочкой, чтобы, когда дело сделано, спрятать в сапог; в общем, надели и втроем вошли. Пит остался снаружи па striome - не то чтобы это так уж нужно было, просто на всякий роzharni. Очутившись в лавке, мы тут же бросились к Слаузу - он там хозяином был, толстый такой kashka с пивным брюхом, который сразу все ponial и кинулся к себе в контору, где у него был телефон, а может даже и хорошо смазанная шестизарядная pushka. Тем лихо перемахнул прилавок, взметнув ворох пачек с куревом, которые с треском ударили в большой плакат, на котором какая-то kisa демонстрировала покупателям zuby и grudi для рекламы очередной марки mahry. Все, что можно было vidett потом, это единый ком, в который сплелись старина Тем и Слауз, покатившиеся за штору в подсобку. Потом можно было только slyshatt хрипы и удары за шторой, грохот падения каких-то vestshei, ругань, а потом звон стекол: дзынь-ля-ля! Мамаша Слауз, жена хозяина, так и замерла, словно примерзла к полу за прилавком. Ясно, что, дай ей волю, она сразу подымет kritsh - убивают, мол, и тому подобный kal, поэтому я скоренько заскочил за прилавок, sgrabastal ее и тоже смял в ком, ощутив в ноздрях vonn ее парфюмерии, а под руками ее трясущиеся обвислые grudi. Я зажал ей rot своей grablei, чтобы она не bazlala на весь белый свет о том, что ее грабят и убивают, но эта подлая swnka так укусила меня за ладонь, что я сам испустил дикий kritsh, а потом уже и она завопила на всю вселенную, призывая ментов, то есть милисентов. В общем, пришлось выдать ей toltshok гирей от весов, а потом поработать над ней ломиком, которым они ящики распечатывали, и тут уж она как миленькая заплясала под красным флагом. Поваляли мы ее по полу, shmotki, конечно, на ней vrazdryzg, но это уж так, dlia baldy - и slegontsa попинали govpodavami, чтобы прекратила свой kritsh. А когда я увидел, как она лежит, выкатив наружу grudi, я еще подумал, может, заняться, но нет, это у нас было намечено на потом. Взяли мы кассу-очень, кстати, неплохо pripodnialiss - и с несколькими блоками лучших tsygarok, бллин, svalili.
- Ну и тяжелый же хряк-то он оказался., - все повторял Тем.
Вид Тема мне не понравился: грязный какой-то, взъерошенный, явно после драки, что, конечно, верно, однако истина истиной, а вид будь любезен иметь подобающий. Галстук такой, будто по нему ногами ходили, маска съехала, morder в пыли, и мы втащили Тема в переулок, где, послюнив платки, shutok его подправили, убрали кое-какую griazz. Чего не сделаешь ради дружбы! Назад в пивную "Дюк-оф-Нью-Йорк" мы возвратились очень скоро, я по часам проверил: нас не было каких-нибудь минут десять. Престарелые babushki все еще сидели, попивая пиво и виски, которое мы им поставили, и я сказал: "Привет, девчата, как житуха? " Они опять за свое: "Спасибо, ребятки, дай Бог вам здоровья, мальчики", а мы позвонили в kolokol, пришел на сей раз другой официант, и мы заказали пива с ромом - ужасно пить, бллин, захотелось; поставили выпивку и старым вешалкам - на их выбор. Потом я сказал babushkam: "Мы ведь никуда отсюда не выходили, правда же? Все время здесь были, верно? " До них все мгновенно doshlo, отвечают:
- Все верно, ребята. Ни на минуту с глаз не отлучались, как Бог свят. Благослови вас Господь, мальчики. - И снова за стаканы взялись.
Впрочем, это вряд ли было так уж важно. Прошло не меньше получаса, прежде чем менты начали проявлять признаки жизни, да и то пришли всего лишь каких-то два молоденьких мусора, все такие розовенькие под shlemami. Один говорит:
- Эй вы, кодла, вы что-нибудь знаете про то, что случилось только что в лавке Слауза?
- Мы? - невинным тоном спрашиваю я. - А что там такое случилось?
- Грабеж, избиение. Двое госпитализированы. А ваша кодла где была нынче вечером?
- Нечего со мной таким тоном разговаривать, - отвечаю. - Я на эти ваши подколки плевать хотел. Мне, бллин, вообще не нравится ваша манера общения.
- Эти ребята все время здесь были, - вступились за нас старые veshalki. - Дай Бог им здоровья, уж такие парнишки чудные, такие добрые, щедрые! Они все время здесь были, ни на минуту не отлучались. Уж мы-то видели бы, если что не так.
- Мы просто спросили, - примирительно отозвался молоденький мент. - Работа у нас такая, что ж поделаешь. - Однако, уходя, он окинул нас довольно мрачным и подозрительным взглядом. Мы проводили их громким, исполненным на губах, салютом: пыр-дыр-дыр-дыр! Но лично сам я находил события той ночи, да и предыдущих тоже, слегка разочаровывающими. Толком даже и подраться не с кем. Все просто, как поцелуй в jamu. Впрочем, вечер был весь еще впереди.

2

Выходя из пивной "Дюк-оф-Нью-Йорк", мы сквозь ее широкую витрину zasekli старого hronika, в смысле пьяницу, распевавшего поганые песни своих поганых предков, а в промежутках икавшего и рыгавшего так, будто у него в прогнивших вонючих кишках целый поганый оркестр. Если есть vestsh, которую я не выношу, так это именно такое поведение. Ну не могу я смотреть, когда muzhik грязный, качается, рыгает пьяным своим выхлопом, сколько бы ему лет ни было, однако в особенности когда он такая старая obrazina, как этот. Он стоял, будто влипнув в стену, в жутком. и изгвазданном виде - штаны мятые, на них griazz, kal и Бог знает что еще. Пришлось за него взяться, пару раз хорошенько vrezatt, но все равно он продолжал горланить. Песня была такая:
Будем вместе мы, моя милая, Хоть ушла ты далеко. Но когда Тем сделал ему несколько раз toltshok кулаком по поганым его zubbjam, пьяница петь перестал и заголосил; "Давайте, кончайте меня, трусливые выродки, все равно я не хочу жить, не хочу я жить в таком подлом сволочном мире! " Я велел Тему слегка tormoznuttsia, потому что иногда мне интересно бывало послушать, что эти старые hanygi имеют сказать насчет жизни и устройства мира. Я сказал: "О! А отчего это мир, по-твоему, такой уж подлый? "
Он выкрикнул: "Это подлый мир, потому что в нем позволяется юнцам вроде вас на стариков нападать, и никакого уже ни закона не осталось, ни порядка". Он орал во всю-мочь, в такт словам размахивал rukerami, однако kishki его продолжали изрыгать все те же блыр-длыр, словно у него внутри что-то крутится или будто сидит в нем какой-то настырный и грубый muzhik, который нарочно его zaglushajet, и starikashke приходится воевать с ним кулаками, продолжая орать: "В этом мире для старого человека нет места, а вас я не боюсь вовсе, потому что я так пьян, что бейте сколько хотите-. все равно я боли не почувствую, а убьете, так только рад буду сдохнуть! " Мы похмыкали, похихикали, по ничего ему не отвечали, в он продолжал: "Что это за мир такой, я вас спрашиваю! Человек на Луне, человек вокруг Земли крутится, как эти жуки всякие вокруг лампы, и при этом никакого уважения нет ни к закону, ни к власти. Давайте, делайте, что задумали, хулиганы проклятые, выродки подлые! " И после этого он выдал нам тот же исполненный на губах салют: пыр-дыр-дыр-дыр! - точно такой же, каким мы проводили молоденьких ментов, и тут же снова запел;
Я за родину кровь проливал И с победой вернулся домой - так что пришлось его slegontsa zagasitt, что мы и сделали, веселясь и хохоча, но он все равно продолжал горланить. Тогда мы ему так vrezali, что он повалился навзничь, выхлестнув целое ведро пивной блевотины. Это было так отвратно, что мы, каждый по разу, пнули его сапогом, и уже не песни и не блевотина, а кровь хлынула из его поганой cтарой pasti. Потом мы отправились своей дорогой.
Только это мы подошли к районной электроподстанции, как появился Биллибой со своими пятью koreshami. Дело тут вот в чем: в те дни, бллин, парни ходили больше четверками и пятерками, вроде как автомобильными командами, поскольку четверо - это как раз экипаж для машины, а шестеро - уже вообще верхний предел. Временами несколько таких небольших шаек объединялись в одну большую, чтобы получилось что-то вроде армии для ночного сражения, но чаще всего бывало удобней болтаться по городу мелкими группками. Биллибой меня дико раздражал. До тошноты, я просто видеть не мог его толстый ухмыляющийся morder, к тому же от него еще и vonialo словно пережаренным жиром, пусть даже он, как в тот раз, был разодет в лучшие shmotki. Мы zasekli их, они нас, и принялись мы друг за другом по-тихому nabliudatf. Тут-то уж дело намечалось стоящее, будь спок: nozb, tsepp, britva, а не какие-нибудь там кулачки с каблучками. Биллибой с koreshami tormoznuliss, бросив на полпути задуманное - что-то они там такое собирались делать с плачущей devotshkoi, которой было лет десять, не больше; она у них уже в kritsh пустилась, но платье все еще было на ней, причем Биллибой держал ее за один ruker, а его первый друг Лео - за другой. Они, видимо, занимались как раз матерной частью, а к материальной собирались перейти чуть позже. Увидели на подходе нас и тут же melkuju kisu отпустили: иди-иди, hnykalka, таких, как ты, на пятак ведро, и она бросилась прочь, посверкивая в темноте белизной тощих коленок и продолжая повизгивать: "Ой-ей-ей! Ой-ей-ей! " А я-с такой еще улыбкой, широкой, дружеской - и говорю:
- Кого я вижу! Надо же! Неужто жирный и вонючий, неужто мерзкий наш и подлый Биллибой, koziol и svolotsh! Как поживаешь, ты, kal в горшке, пузырь с касторкой? А ну, иди сюда, оторву тебе beitsy, если они у тебя еще есть, ты евнух drotshenyi! - И с этого началось.
Нас было четверо против шестерых, хотя это я уже говорил, но зато у нас был balbessina Тем, который, при всей своей тупости, один стоил троих по злости и владению всеми подлыми хитростями драки. У Тема вокруг пояса была дважды обернута увесистая tsepp, он размотал ее и принялся shurovatt ею у недругов перед глазами. У Пита с Джорджиком были замечательные острые nozhi, я же, в свою очередь, не расставался со своей любимой старой очень-очень опасной britvoi, с которой управлялся в ту пору артистически. И пошла у нас zaruba в потемках - старушка луна с людьми на ней только-только еще вставала над горизонтом, а звезды посверкивали, будто nozhi, которым тоже хочется vstriatt в наш dratsing. Одному из друзей Билли-боя я ухитрился бритвой вспороть спереди всю одежду, аккуратненький такой razrez сделал, даже не коснувшись под shmotkami тела. В драке этот приятель Биллибоя не сразу обнаружил, что бегает весь нараспашку, как лопнувший стручок, сверкая голым животом и болтая beitsami, а когда заметил, вышел из себя настолько, что Тем с легкостью до него добрался - ш-ш-ш-асть его tseppju по glazzjam, и покатился, болезный, кубарем, вопя и завывая. Успех явно сопутствовал нам, и вскоре мы уже взяли главного помощника Биллибоя в каблучки: ослепленный ударом цепи Тема, он ползал и выл, как животное, но получив наконец хороший toltshok по tykve, замолк.
Из нас четверых вид, как обычно, хуже всех был у Тема: лицо в крови, шмотки грязным комом, зато остальные были в полном порядке. Осталось мне только добраться до вонючки Биллибоя, вокруг которого я плясал со своей britvoi в руке, как какой-нибудь корабельный парикмахер в очень бурную погоду, - вот-вот popishu его по грязной его поганой hare. У Биллибоя был nozh - длинный такой выдвижной клинок, но он tshutok отставал с ним от событий и особого вреда никому причинить не мог. Да, бллин, истинное было для меня наслаждение выплясывать этот вальсок-левая, два-три, правая, два-три - и чиркать его по левой щечке, по правой щечке, чтобы как две кровавые занавески вдруг разом задергивались при свете звезд по обеим сторонам его пакостной жирной физиономии. Вот уже льется кровь, бежит, бежит, но Биллибой явно ни figa не чувствует, по-прежнему топчется со своим дурацким nozhom, как разжиревший voniutshi медведь, а достать меня не может.
Тут послышались сирены - на подходе были менты с пушками наготове, выставленными во все окна полицейской машины. Та hnykalka, должно быть, уже projabedala - будка для вызова мусоров была неподалеку, сразу за районной электроподстанцией.
- Ладно, не бойсь, - крикнул я напоследок, - koziol вонючий. Я тебе еще beitsy поотрезаю.
С тем они и побежали прочь - все, кроме главного их molotily по имени Лео, который посапывал, лежа на земле, - медленно, отдуваясь, побежали они к северу, в сторону реки, а мы пошли в. противоположном направлении. Как раз за следующим поворотом обнаружился переулок, пустой и темный и с обоих концов открытый для отхода, и там мы передохнули, сперва быстро-быстро хватая воздух, потом все спокойнее и наконец стали дышать нормально. Было это подобно отдыху между подножиями двух ужасающих огромных гор, чьи роли отводились двум многоквартирным корпусам, во всех окнах которых плясали быстрые голубоватые сполохи. Все смотрели telik. В тот день происходило то, что у них называлось всемирным вещанием - одну и ту же программу передавали по всему миру, кому угодно, а угодно главным образом бывало людишкам средних лет и среднего достатка. Выступал обычно либо какой-нибудь дурацкий знаменитый клоун, либо певец-негр, и всю эту volynku ловили в космосе специальные телевизионные спутники и отбрасывали обратно на Землю. Подождали мы, попыхтели, слышим - менты с сиренами катят на восток, - ну, все, значит, пронесло, как говорится. Один balbesina Тем не радовался, все глядел вверх на звезды, на планеты, на Луну эту самую, причем с таким открытым rotom, будто он ребенок и никогда ничего подобного прежде не видывал; глядел-глядел да и выдал:
- Интересно, есть там на них что-нибудь? Вообще, что там наверху может быть? Я сильно Ткнул ему в бок, сказав: - Ну ты, глупый ubludok! Не твоего ума дело. Скорей всего там такая же zhiznn, как здесь: одни режут, а другие подставляют брюхо под nozh. А сейчас, пока еще не вечер, пойдем-ка, бллин, дальше.
Ребята посмеялись, но balbesina Тем поглядел на меня серьезно, а потом снова уставился на звезды и на Луну. И мы пошли по переулку дальше, под голубоватыми сполохами этого самого всемирного вещания с обеих сторон. Теперь нам требовалось заполучить машину, и мы, выйдя из переулка, свернули влево, где раскинулась площадь Пристли-плейс, как мы определили по сразу же бросившейся в глаза большой бронзовой статуе какого-то старого поэта с обезьяной верхней губой и всунутой в немощный дряхлый rot трубой. Шагая к северу, мы вышли к старому замызганному Фильмодрому - облупившейся развалюхе, пришедшей в полный упадок, потому что туда ходили разве что malltshiki вроде меня и моих дружков, да и то лишь для того, чтобы сделать кому-нибудь toltshok или razrez либо заняться в темноте добрым старым sunn-vynn. Судя по закрывавшему фасад Фильмодрома рекламному щиту, где, кроме всего прочего, имелось два-три засиженных мухами кадра из предлагавшейся картины, фильм, по обыкновению, был ковбойским боевиком, причем на стороне шерифа там, естественно, дерутся сплошные ангелы, которые со страшной силой лупят из револьверов по мерзавцам противникам - этакая долбежно-напыщенная vestsh, из тех, что, по милости Госфильма, во множестве наводняли в те времена экраны. Машины, припаркованные у киношки, в большинстве своем были, прямо скажем, не подарок, дряхлые и разболтанные, однако одна была поновее - "дюранго" 95-го года, и я решил, что эта подойдет. У Джорджика на связке с ключами имелись и отмычки, дубль-диезы, как они тогда назывались, и вскоре мы были уже в машине - Тем с Питом сели сзади, начальственно попыхивая tsygarkami, а я включил зажигание, завел, и машина недурственно затарахтела, пробуждая в кишках приятное такое, теплое трепетанье. Ногу на педаль, со стоянки задним ходом, и понеслась - только нас и видели.
Мы немножко покрутились по задворкам, на переходах распугивая starikashek и babushek, зигзагами гоняясь за кошками и так далее. Потом мы свернули к западу. Движения на дороге было немного, и я знай себе давил педаль до упора, так что "дюранго" заглатывал дорогу, как спагетти. Вскоре мимо побежали зимние деревья, стало темно, как бывает только за городом, а в одном месте я переехал что-то большое, с ощеренным зубастым rotom, мелькнувшим в свете фар, после чего это что-то заверещало, хрустнув под колесами, и старина Тем на заднем сиденье чуть себе bashku напрочь не отхохотал. Потом попался нам молоденький парнишка, который obzhimalsia со своей подружкой под деревом, мы остановились, поулюлюкали tshutok, потом немножко их для порядку potuzili, дождались, когда они поднимут kritsh, и уехали. У нас была задумана операция "незваный гость". Вот где можно будет от души повеселиться, размять кости и pobestshinstvovatt. Наконец приехали в какой-то поселок, на краю которого был маленький коттеджик - торчит себе на отшибе, и маленький садик при нем.
Луна стояла уже высоко, коттеджик виднелся очень явственно, я подкатил, поставил машину на тормоз и, покуда остальные трое хихикали, как bezumni, я разглядел на воротах надпись "ДОМ" - мрачноватое, надо сказать, название для усадьбы. Я вышел из машины, приказав koresham вести себя потише и притвориться серьезными, потом открыл калитку и подошел к двери. Вежливо и тихонько постучал, но никто не появился, тогда я постучал tshutok сильней, и на этот раз услышал, что кто-то подошел, щелкнул замок, дверь на дюйм-другой приотворилась, вижу, смотрит на меня glaz, "а дверь на цепочке. "Да? Кто там? " По голосу женщина, скорее даже kisa, поэтому я заговорил очень вежливо, тоном настоящего джентльмена:
- Пардон, мадам, простите, что побеспокоил, но мы вот гуляли тут с приятелем, и вдруг с ним что-то такое произошло, по-моему, с ним плохо, он там на дороге - упал и лежит, стонет и встать не может. Не будете ли так добры, не позволите ли мне воспользоваться вашим телефоном, чтобы вызвать "скорую"?
- У нас нет телефона, - сказала kisa. - Сожалею, но телефона у нас нет. Придется вам зайти к кому-нибудь другому. - А изнутри коттеджика все "тра-та-та" да"тра-та-та"-кто-то на машинке печатает, и вдруг машинка смолкла и донесся мужской голос; - Дорогая, что там стряслось? - Гм, - начал я по новой, - не будете ли вы так добры, не пустите ли его выпить стакан воды? С ним, похоже, обморок, понимаете? Похоже, он отключился, вроде как в обморок выпал.
Девушка чуть поколебалась и говорит: "Подождите-ка". После чего куда-то пошла, а трое моих дружков тихонько вылезли из машины, крадучись подобрались поближе, на ходу надевая маски, я свою тоже надел, а шаловливую ручонку шасть в щель, цепочку-то и скинул - kisu я своим приличным голосом так umaslil, что, уходя, она дверь не заперла снова, как это подобает, когда имеешь дело с подозрительными типами вроде нас, да еще ночью. Вчетвером мы с ревом ворвались; Тем, как всегда, прыгал и выплясывал, изрыгая грязнейшую брань, а коттеджик маленький был, это уж точно. Мы с хохотом ввалились в комнату, где горел свет, а там эта kisa вся съежилась - а так из себя ничего вообще, симпатичная, и grudi что надо, а рядом с ней ее muzh, тоже такой довольно-таки моложавый tshelovek в больших очках, а на столе пишущая машинка, везде разные бумаги разбросаны и одна стопочка у машинки - ее он, видимо, только что напечатал, так что перед нами, стало быть, опять intell, книжник наподобие того, с которым мы пошустрили пару часов назад, только на сей раз это был не читатель, а писатель. В общем, он говорит:
- Что такое? Кто вы? Как вы смеете врываться без разрешения в мой дом? - А у самого и голос дрожит, и руки тоже. А я ему в ответ:
- Не бойсь. Пусть страх покинет твое сердце, брат мой, забудь о нем и не трясись от страха никогда. - Тем временем Джорджик и Пит отправились искать кухню, а старина Тем стоял рядом со мной, разинув rot, и ждал приказаний. - Кстати, что это такое? - сказал я, берясь за стопку напечатанных листочков на столе, а очкастый muzh в крайнем смятении отвечает:
- Вот именно, я у вас хотел бы спросить: что это такое? Что вам нужно? Убирайтесь вон, пока я вас отсюда не вышвырнул! - Старина Тем под маской П. Б. Шелли прямо так и зашелся от хохота, заревел, как медведь.
- Это какая-то книга, - сказал я. - Похоже, вы книжку какую-то пишете! - Говоря это, я сделал свой голос хриплым и дрожащим. - С самого детства я преклоняюсь перед этими, которые книжки писать могут. - Потом я поглядел на верхнюю страницу с заглавием - "ЗАВОДНОЙ АПЕЛЬСИН" - и говорю; - Фу, до чего глупое название. Слыханное дело - заводной апельсин? - А потом зачитал немножко оттуда громким и высоким таким голосом, как у святоши: "Эта попытка навлечь на человека, существо естественное и склонное к доброте, всем существом своим тянущееся к устам Господа, попытка навлечь на него законы и установления, свойственные лишь миру механизмов, и заставляет меня взяться за перо, единственное мое оружие... " - Тут Тем произвел губами все ту же музыку - пыр-дыр-дыр-дыр, а я не выдержали усмехнулся. Потом я начал рвать страницы, разбрасывая обрывки по всему полу, а этот самый muzh-писатель, как bezumni, кинулся на меня, ощерив стиснутые желтоватые zubbja и выставив вперед руки, как лапы с когтями. Стало быть, настала очередь Тема, который осклабился и, повторяя "э-э-э", а затем "во-во-во", принялся расшибать inteliu htebalo-хрясь, хрясь, с левой, с правой, так что из бедняги потекло что-то красное, вроде вина, снова того же самого вина, что и везде, словно им снабжает нас какая-то единая всеобщая корпорация, - потекло, капая на чистенький новый ковер и на обрывки книжки, которую я продолжал неутомимо раздирать - razdryzg! razdryzg! Все это время kisa, эта его любящая верная жена, стояла, замерев у камина, и сперва вообще будто окаменела, а потом принялась испускать malennkije kritshki, словно аккомпанируя работе кулаков Тема. Потом из кухни появились Джорджик с Питом, что-то дожевывая, однако все-таки в масках - в этих масках можно было даже есть, и ничего страшного, причем Джорджик держал в одной gгаblе копченый окорок или что-то вроде, в другой краюху хлеба со здоровенным шматом масла, а Пит побалтывал в бутылке пиво, держа в другой руке изрядный кусище торта. "Ха-ха-ха", - загоготали они оба, видя, как Тем, пританцовывая, лупит писателя, и наконец тот взвыл, зарыдав что-то типа того, будто рушится дело всей его жизни, заухал чего-то там сквозь окровавленный rot, а эти хохотали, но, правда, приглушенно, потому что с набитыми ртами, и было видно, как вылетают и падают крошки. Такого я не любил - это грязно и неопрятно, а потому сказал:
- Бросьте zhratshku! Я вам этого еще не разрешал. Давайте-ка лучше подержите его как следует, чтобы он все видел и не вырвался, - Они, стало быть, отложили свои припасы и взялись за писателя, у которого очки были уже треснутые, но все еще кое-как держались, а старина Тем продолжал прыгать и скакать, отчего на полочке подпрыгивали всякие безделушки (потом я их все смахнул на пол, чтобы они не тряслись там zria, пакость этакая), в общем. Тем, прыгая, продолжал шустрить с автором "ЗАВОДНОГО АПЕЛЬСИНА", украшая его morder сиреневыми разводами и вышибая у него из ноздрей вкусно чавкающий черный sok.
- Ладно, horosh. Тем, - сказал я. - Теперь следующий номер, с Bogorn. - Тем навалился на kisu, которая все еще поскуливала, лихо взял ее в переплет, скрутил руки сзади, а я срывал с нее triapku за triapkoi, те двое похохатывали, и наконец на меня вылупились своими розовыми glazzjami две очень даже tshudnennkije grudi - да, бллин, а я, готовясь, уже razdergivalsia. Vjehav, услышал крик боли, а этот писатель hrenov вообще чуть не вырвался, завопил как bezumni, изрыгая ругательства самые страшные из всех, которые были мне известны и даже придумывая на ходу совершенно новые. После меня была очередь Тема, и он в обычной своей skotskoi манере с задачей справился, не снимая бесстрастную маску П. Б. Шелли, а я покуда держал kisu. Потом смена составов: мы с Темом держим уже ослабевшего и почти не сопротивляющегося писателя, у которого сил только и оставалось, что бормотать nevniatitsu, будто он нахлебался молока с ножами, а Пит с Джорджиком shustriat с kisoi. В общем, мы вроде как otstrelialiss, а все равно, ну вроде как кипит в нас такая ненависть, такая ненависть, и мы пошли все ломать, что было можно, - машинку, торшер, стулья, а Тем (в своем репертуаре) otlil, загасив огонь в камине, и приготовился наделать кучу на ковер, тем более бумажек хватало, но я сказал "нет".
- Ноги-ноги-ноги! - скомандовал я. Писателя и его жены вроде как уже и не было в этом мире, они лежали все в кровище, растерзанные, но звуки подавали. Жить будут.
. В общем, залезли мы в поджидавшую нас машину, я, чувствуя себя не совсем в норме, уступил очередь за рулем Джорджику, и мы понеслись обратно в город, давя по дороге всяких визжащих и скулящих мелких zveriuh.

3

Мы почти доехали до города, бллин, уже вот-вот должна была показаться Kanava, которая тогда называлась "Индустриальный канал", и вдруг смотрим: стрелка указателя топлива вроде как zdohla, подобно тому как свалились к нулю те стрелки, что указывали желание каждого из нас продолжать хохотать и веселиться; двигатель машины забарахлил - kashl-kashl-kashl. Нет, ну ничего страшного, конечно, - неподалеку вспыхивали и гасли, вспыхивали и гасли голубые огни железнодорожной станции, причем совсем рядом. Оставалось решить, бросить ли машину, чтобы ее потом подобрали менты, или, как повелевала нам ненависть и желание крушить и убивать, спихнуть ее в мутные воды и насладиться тем, как она там bullknet, и тем самым завершить вечер. Решили, пусть bullknet, вышли, отпустили тормоз, вчетвером подкатили ее к краю канавы, где чуть не вровень с краями плавали griazz и kal, потом toltshok - и полетела, родимая. Нам пришлось отскочить, чтобы одежду не забрызгало грязью, но она ничего, нормально пошла: ххрррясь-буль-буль-буль! "Прощай, ненаглядная! " - выкрикнул Джорджик, а Тем присовокупил к этому свой клоунский хохоток. Потом двинулись на станцию - всего-то одна остановка до центра и оставалась. Мы, как pai-malltshiki, купили билеты, дисциплинированно подождали на платформе, где было полно игральных автоматов, с которыми shustril Тем (у него карманы вечно были битком набиты мелочью и всякими шоколадками, чтобы при необходимости umaslivatt бедных и неимущих, хотя таковых на горизонте что-то не наблюдалось), а потом с грохотом подкатил старый "экспресс-рапидо", и мы вошли в вагон поезда, в котором народу ехало очень мало. Чтобы не терять времени даром, все три минуты, за которые поезд доехал до центра, мы shustrili с обивкой кресел (было в те времена такое: кресла, да еще и с мягкой обивкой)-сделали ей полный razdryzg с выпусканием внутренностей, а старина Тем долго лупил по окну tseppju, пока стекло не треснуло, разлетевшись на зимнем ветру, но что-то мы притомились, приутихли и скисли - удалось все же, бллин, кое-какую энергию порастрясти за вечер, и только из Тема, клоуна неуемного, радость так и перла, хоть и был он весь грязный, а уж потом от него разило за версту - тоже, между прочим, черта, которая мне в нем не нравилась.
В центре мы вышли и медленно двинулись к бару "Korova", уже slegontsa позе-о-о-о-вывая, показывая луне, звездам и уличным фонарям коренные зубы с пломбами: все-таки мы были еще подростки, malltshi-palltshiki, и с утра нам надо было в школу, - а когда зашли в "Korovu", народу там было еще больше, чем когда мы выходили оттуда ранним вечером. Но тот hanurik, который в полном otrube что-то лопотал, накачавшись синтемеском или чем там он накачался, все еще был на месте и продолжал бормотать: "У дурмоп-сов туда-сюда инк-стинкт обоняние брым дырыдум... " Это, видимо, у него был третий или четвертый otpad за вечер, потому что он уже приобрел некую нечеловеческую бледность, вроде как стал vestshju, и его лицо было словно изваяно из мела. Вообще-то, если уж захотелось ему так долго болтаться на орбите, надо было сразу занять один из маленьких кабинетиков за перегородкой, а не сидеть в общем зале, потому что здесь кое-кому из malltshikov может прийти в голову slegontsa poshustritt с ним, хотя и не всерьез, поскольку во внутренних помещениях бара всегда сидят здоровенные вышибалы, которые запросто сумеют прекратить любую серьезную zavaruhu. В общем, Тем сел рядом с этим hanurikom, едва втиснув под стол свою клоунскую песочницу, скрывавшую его хозяйство, и изо всех сил треснул того по ноге своим грязным govnodavorn. Однако hanurik, бллин, ни черта не почувствовал, потому что слишком он витал в облаках.
Кругом большинство были nadtsatyje-shustrili и баловались молочком со всяческой durrju (nadtsatyje - это те, кто раньше назывался тинэйджерами), однако были некоторые и постарше, как veki, так и kisy (но только не буржуи, этих ни одного), сидели у стойки, разговаривали и смеялись. По их стрижкам, да и по одежде (в основном толстые вязаные свитера), было ясно, что это все народ с телевидения - они там за углом на студии что-то репетировали. У kis в их компании лица были очень оживленные, большеротые, ярко накрашенные, kisy весело смеялись, сверкая множеством zubbjev и ясно показывая, что на весь окружающий мир им plevatt. Потом был такой момент, когда диск на автоматическом проигрывателе закончился и пошел на замену (то была Джонни Живаго, русская koshka со своей песенкой "Только через день"), и в этом промежутке, в коротком затишье, перед тем как вступит следующая пластинка, одна из тех женщин, kisa лет этак тридцати с большим gakom (белые волосы, rot до ushei) вдруг запела; она и спела-то немножко, всего такта полтора, как бы для примера в связи с тем, о чем они между собой говорили, но мне на миг показалось, бллин, будто в бар залетела огромная птица, и все мельчайшие волоски у меня на tele встали дыбом, мурашки побежали вниз и опять вверх, как маленькие ящерки. Потому что музыку я узнал. Она была из оперы Фридриха Гиттерфенстера "Das Betfzeug" - то место, где героиня с перерезанным горлом испускает дух и говорит что-то типа "может быть, так будет лучше". В общем, меня аж передернуло.
Однако паршивец Тем, сглотнув фрагмент арии, будто ломтик горячей сосиски, опять выдал одну из своих пакостей, что на сей раз выразилось в том, что, сделав пыр-дыр-дыр-дыр губами, он по-собачьи взвыл и дважды ткнул двумя растопыренными пальцами в воздух и разразился дурацким смехом. Меня от его вульгарности прямо в дрожь бросило, кровь кинулась в голову, и я сказал: "Svolotsh! Дубина грязная, vyrodok невоспитанный! " Лотом я, перегнувшись через Джор-джика, сидевшего между мной и Темом, резко ткмул Тема кулаком в zubbja. Тема это чрезвычайно удивило, он даже rot разинул, вытер рукой с губы кровь и с изумлением стал глядеть то на окровавленную руку, то на меня.
- Ты чего это, а? - спросил он с совершенно дурацким видом. Того, что произошло, почти никто не видел, а кто видел, не обратили внимания. Проигрыватель опять вовсю играл, причем какой-то zhutki электронно-эстрадный kal. Я говорю:
- А того, что ты guboshliop паршивый, не умеющий себя вести и не способный прилично держать себя в обществе, бллин.
Тем напустил на себя злокозненный вид и сказал: - Ну так и мне, знаешь ли, не всегда нравится то,. что ты проделываешь. И я отныне тебе не друг и никогда им не буду.
Он вынул из кармана огромный obsoplivienni платок и стал вытирать кровяные потеки, озадаченно на него поглядывая, словно думал, что кровь - это у других бывает, только не у него. Он изливал кровь, словно во искупление pakosti, которую сделал, когда та kisa вдруг излила на нас музыку. Но та kisa уже вовсю хохотала со своими koreshami у стойки, сверкая zubbj'ami и всем своим зазывно размалеванным litsom, явно не заметив допущенной Темом грязной вульгарности. Оказывается, это только мне Тем сделал пакость. Я сказал:
- Что ж, если я тебе не нравлюсь, а подчиняться ты не хочешь, тогда ты знаешь, что надо делать, druzhistshe. - Но Джорджик довольно резко, так, что я даже обернулся к нему, проговорил: - Ладно вам. Kontshiaite.
- А это уж личное дело Тема, - возразил я. - Не хочет, видите ли, всю жизнь ходить у меня shesterkoi. - И я твердо взглянул на Джорджика. Тем, у которого кровь течь уже переставала, продолжал ворчать:
- Интересно, кто дал ему право приказывать и делать мне toltshok, когда ему вздумается? Я ему beitsy оторву, glazzja tseppju вышибу, тогда будет знать.
- Осторожнее, - сказал я как можно тише, лишь бы слышно было сквозь уханье стереопроигрывателя, которое било в ushi, отдаваясь ото всех стен и потолка; да еще этот, который в otpade, начал пошумливать: "Искра приближается, бутлитыкбум... " И еще я сказал: - Когда хотят жить, такими словами не бросаются, имей в виду!
- Нгеn тебе, - проговорил Тем, осклабясь. - Большой такой tolsti тебе hren. Не следовало тебе делать то, что ты сделал. В следующий раз выходи лучше с tseppju или britvoi, больше я от тебя такого не стерплю.
- Что ж, popishemsia, когда скажешь, точи nozh, - рявкнул я в ответ. Тут и Пит подал голос:
- Ну ладно, хватит, заткнитесь оба. Друзья мы или нет, а? Нехорошо, когда друзья начинают tsapattsia. Гляньте, вон patsany какие-то на нас скалятся, прямо rty до ushei. Нельзя так ронять себя.
- Нельзя, - согласился я. - Но Тем должен знать свое mesto. Верно?
- Постой-ка, - удивился Джорджик. - Ну-ка, отсюда поподробнее! Что-то я впервые слышу насчет того, чтобы кому-то нужно было знать свое mesto.
- По правде говоря, Алекс, - поддержал его Пит, - не следовало тебе давать Тему этот совершенно незаслуженный toltshok. Это сказал я и повторять не буду. Я говорю это с полным уважением, но если бы это мне он от тебя достался, тебе пришлось бы отвечать. Больше ничего говорить не буду. - И он опустил litso к стакану с молоком.
Я чувствовал, как внутри все вскипает, однако, стараясь скрыть это, заговорил спокойно:
- Кто-то должен быть во главе. Дисциплина необходима. Так или нет? - Никто на это не сказал ни слова, даже не кивнул. Внутренне я вскипел еще больше и еще спокойнее стал внешне. - Признаться, - сказал я, - что-то я давненько уже руковожу вами. Верно? Так или нет? - Они все слегка покивали, довольно-таки нехотя. Тем отирал последние следы крови. Он теперь и заговорил:
- Ладно, ладно, zamniom. Тарабумбия, сижу на тумбе я. С устатку мы все, видать, немножко oborzeli. Больше не говорим об этом. - Меня удивило, даже, пожалуй, слегка испугало то, что Тем заговорил так мудро. А он продолжал: - Щас лучше всего в теплую кроватку, а потому айда по домам. Правильно? - Меня все это до крайности удивляло. Двое других согласно закивали, мол, правильно, правильно. Я говорю:
- Про тот toltshok. Тем, ты пойми меня правильно. Это все музыка, понимаешь? Я становлюсь как bezumni, когда какая-нибудь kisa поет, а ей мешают. Из-за этого и получилось.
- Ладно, все, идем домой, маленькая spiatshka, - сказал Тем. - Большим мальчикам надо много спать. Правильно? - "Правильно, правильно", - закивали остальные двое. Я сказал;
- Что ж, я думаю, это лучшее, что мы можем придумать. Тем нам правильную идею podkinul. Если не встретимся днем, бллин, что ж, тогда завтра в тот же час и в том же месте?
- Конечно -сказал Джорджик. - Zamiotano. - Я, может быть, немного опоздаю, - предупредил Тем. - Но в том же месте, это уж точно. Может, только чуть позже. - Он все еще притрагивался время от времени к губе, хотя крови на ней уже не было. - И будем надеяться, что тут больше всякие kisy не будут упражняться в пении. - И он издал свой коронный, так знакомый нам всем клоунский ухающий хохоток: "Ух-ха-ха-ха". Я решил, что он настолько темный, что и обидеться как следует не способен.
В общем, разошлись мы каждый в свою сторону, я шел и все время рыгал от холодной duri, которой наглотался. Бритву держал наготове на случай, если вдруг какие-нибудь дружки Биллибоя окажутся поблизости от моего подъезда, да, кстати, и другие bandy, shaiki и gruppy тоже время от времени набегали повоевать друг с дружкой. Жил я с mamoi и papoi в микрорайоне муниципальной застройки между Кингсли-авеню и шоссе Вильсонвей, в доме 18а. К двери подъезда я добрался без приключений, хотя пришлось-таки миновать какого-то malltshika, который лежал в канаве, корчился и стонал, весь порезанный, и под фонарем видны были следы крови, будто это сама ночь, роshustriv, напоследок расписалась в своих проделках. А еще совсем рядом с домом 18а я видел пару девчоночьих nizhnih, явно грубо сдернутых в пылу схватки. Короче, вхожу. Стены в коридоре еще при постройке были разрисованы картинами: tsheloveki и kisy при всех своих pritshindalah, очень подробно выписанных, с достоинством трудятся - кто у станка, кто еще как, причем - я повторяю - совершенно безо всякой одежды на их местами очень даже vypukiuh телах. Ну и, конечно же, кое-кто из mallishikov, живущих в доме, на славу потрудился над ними, где карандашом, где шариковой ручкой приукрасив и дополнив упомянутые картины подрисованными к ним всякими торчащими shtutshkami, volosnioi и площадными словами, на манер комиксов якобы вырывающимися изо ртов этих вполне респектабельно трудящихся нагих vekov и zhenstshin. Я подошел к лифту, но нажимать кнопку, чтобы понять, работает ли он, не потребовалось, потому что лифту кто-то только что дал izriadni toltshok, даже двери выворотил в приступе какой-то поистине недюжинной силы, поэтому мне пришлось все десять этажей топать пешком. Пыхтя и ругаясь, я лез наверх, весьма утомленный физически, хотя голова работала четко. В тот вечер я страшно соскучился по настоящей музыке - может быть, из-за той kisy в баре "Korova". Перед тем, как на въезде в зону сна мне проштемпелюют паспорт и приподнимут полосатый shest, мне хотелось еще успеть как следует ею насладиться.
Своим ключом я отпер дверь квартиры 108, в маленькой передней меня встретила тишина, па и ма уже оба десятый сон видели, но перед сном мама оставила мне на столе ужин - пару ломтиков дрянной консервной ветчины и хлеб с маслом, а также стакан доброго старого холодного молока. О-хо-хо, молоко-молочишко, без ножей, без синтемеска и дренкрома! До чего же злокозненным будет всегда теперь казаться мне обычное безобидное молоко! Однако я выпил его и яростно все sozhral - оказывается, я был куда голоднее, чем самому казалось; из хлебницы достал фруктовый пирог и, отрывая от него куски, принялся запихивать их в свой ненасытный rot. Потом я почистил зубы и, цокая языком, чтобы добыть остатки zhratshki из дыр в zubbjah, поплелся в свою комнатуху, на ходу раздеваясь. Здесь была моя кровать и стереоустановка, гордость и отрада моей zhizni, здесь хранились в шкафу мои диски, на стенах красовались плакаты и флаги, напоминавшие о жизни в исправительной школе, куда я попал одиннадцати лет, - да, бллин, - и на каждом какая-нибудь надпись, какая-нибудь памятная цифирь: "ЮГ-4"; "ГОЛУБАЯ ДИВИЗИЯ ГЛАВНОЙ ИСПРАВШКОЛЫ"; "ОТЛИЧНИКУ УЧЕБЫ". Портативные динамики моей установки расположены были по всей комнате: на стенах, на потолке, на полу, так что, слушая в постели музыку, я словно витал посреди оркестра. Первое, что мне в ту ночь придумалось, это послушать новый концерт для скрипки с оркестром Джефри Плаутуса в исполнении Одиссеуса Чурилоса с филармоническим оркестром штата Джорджия; я достал пластинку с полки, где они у меня аккуратно хранились, включил и подождал.
Вот оно, бллин, вот где настоящий prihod! Блаженство, истинное небесное блаженство. Обнаженный, я лежал поверх одеяла, заложив руки за голову, закрыв глаза, блаженно приоткрыв rot, и слушал, как плывут божественные звуки. Само великолепие в них обретало plott, становилось телесным и осязаемым. Золотые струи изливались из тромбонов под кроватью; где-то за головой, трехструйные, искрились пламенные трубы; у двери рокотали ударные, прокатываясь прямо по мне, по всему нутру, и снова отдаляясь, треща, как игрушечный гром. О, чудо из чудес! И вот, как птица, вытканная из неземных, тончайших серебристых нитей, или как серебристое вино, льющееся из космической ракеты, вступила, отрицая всякую гравитацию, скрипка соло, сразу возвысившись над всеми другими струнными, которые будто шелковой сетью сплелись над моей кроватью. Потом ворвались флейта с гобоем, ввинтились, словно платиновые черви в сладчайшую изобильную plott из золота и серебра. Невероятнейшее наслаждение, бллин. Па и ма в своей спальне по соседству уже привыкли и отучились стучать мне в стенку, жалуясь на то, что у них называлось "шум". Я их хорошо вымуштровал. Сейчас они примут снотворное. А может, зная о моем пристрастии к музыке по ночам, они его уже приняли. Слушая, я держал glazzja плотно закрытыми, чтобы не spugnuit наслаждение, которое было куда слаще всякого там Бога, рая, синтемеска и всего прочего, - такие меня при этом посещали видения. Я видел, как veki и kisy, молодые и старые, валяются на земле, моля о пощаде, а я в ответ лишь смеюсь всем rotom и kurotshu сапогом их litsa. Вдоль стен - devotshki, растерзанные и плачущие, а я zasazhivaju в одну, в другую, и, конечно же, когда музыка в первой части концерта взмыла к вершине высочайшей башни, я, как был, лежа на спине с закинутыми за голову руками и плотно прикрытыми glazzjami, не выдержал и с криком "а-а-а-ах" выбрызнул из себя наслаждение. Потом прекрасная музыка, подступая все ближе, пошла плавно снижаться. После этого был чудный Моцарт, "Юпитер", и снова разные картины, litsa, которые я терзал и kurotshil, а уже затем надумалось поставить напоследок, на самой границе сна, завершающий диск, что-нибудь мощное, старое и zaboinoje, и я вынул И. С. Баха, "Бранденбургский концерт" для альта и виолончели. Слушая его с наслаждением теперь совсем другого рода, я вновь увидел то название на листе, которому я сделал razdryzg нынче вечером, уже, казалось, давным-давно, в коттеджике под названием "ДОМ". Что-то про заводной апельсин. Под звуки И. С. Баха я стал гораздо лучше ponimatt, что это название значит; коричневая, охряная роскошь аккордов старого мастера раскрыла мне глаза на то, что мне бы следовало их обоих toltshoknutt куда серьезней, разорвать их на части и растоптать в пыль на полу их же собственного дома.

4

Наутро я проснулся еле-еле - о-хо-хо, бллин, восемь часов уже! - проснулся, чувствуя себя так, будто меня били, колотили и не давали опомниться; glazzja неодолимо слипались, и я решил в школу не ходить. Решил malennko понежиться в постели-скажем, часик-другой, потом с ленцой одеться, поплескавшись, быть может, сперва в ванне, поджарить себе тосты, послушать радио или почитать газету в полном своем odinotshestve. А уж потом, если возникнет такое мое желание, после большой перемены можно и в школу наведаться, глянуть, что там prohodiat в великом храме бессмысленного учения. Мне было слышно, как возится, ворчит и шаркает в прихожей папа, уходя работать на свой химзавод, а потом подала голос мама; очень вежливым тоном, который она усвоила с тех пор, как я стал большой и сильный, она напомнила:
- Уже девятый час, сынок. Ты ведь не хочешь снова опаздывать? Я ей в ответ:
- Что-то голова побаливает. Посплю tshutok - может, пройдет, а после полдника точно пойду, как shtyk. - Послышался ее вздох и тихий голос: - Завтрак на плите. Мне самой уже идти надо. Что верно, то верно, особенно в связи с законом о том, чтобы каждый взрослый здоровый гражданин трудился на благо общества. Мама у меня работала в одном из так называемых госмагов, где она расставляла на полках консервированные супы, овощи и всякий прочий kal. Короче, я слушал, как она звякнула кастрюлей, ставя ее в духовку газовой плиты, потом надевала туфли, снимала с вешалки за дверью пальто, и, снова вздохнув, она сказала: "Все, ухожу, сынок". Но тут я отплыл обратно в страну снов и vydryhsia, надо сказать, отменно, причем снился мне очень странный и явственный сон, почему-то про моего друга Джорджика. Во сне он был гораздо старше, был очень строг, суров, говорил о дисциплине и послушании, требовал, чтобы все подчиненные ему malltshiki беспрекословно повиновались приказам и отдавали честь, как в армии, а я стоял с остальными вместе в одном строю и отвечал "да, сэр" и "нет, сэр", а потом заметил, что уДжорджика на плечах звезды и он вроде как генерал. Потом по его вызову появился balbesina Тем с хлыстом в руке, Тем тоже был какой-то старый и седой, у него даже несколько zubbjev не хватало (я заметил это, когда он, увидев меня, усмехнулся), и тут Джорджик, мой старый drug Джорджик, сказал, указывая на меня: "У этого veka на одежде грязь и kal", и это было правдой. Тогда я закричал: "Не бейте меня, bra+sy, пожалуйста, не бейте" и бросился бежать. Я бегал от них как-то кругами, Тем настигал, хохоча во всю глотку и щелкая своим хлыстом, удар которого прожигал меня каждый раз до нутра, и одновременно еще раздавался какой-то звон, словно электрического звонка - ззынь-зынь-зынь, - и этот звон тоже отдавался болью.
Потом я внезапно проснулся, сердце в груди бухало, и, конечно же, действительно звонил звонок - дрррррр, это звонили в дверь. Я сделал вид, будто никого нет дома, но этот дррррр не унимался, а потом сквозь дверь донесся голос: "Давай-давай, вылазь, нечего, я знаю, что ты в кровати". Голос я сразу же узнал. Это был П. Р. Дельтоид (из мусоров, и притом durenn), он был назначен моим "наставником по перевоспитанию" - заезженный такой kashka, у которого таких, как я, было несколько сот. Я закричал "да-да-да", голосом как бы больным, вылез из кровати и привел себя в порядок. Халатец у меня был - это, бллин, vastshe! - натурального шелка и такими еще узорами изукрашен наподобие городских пейзажей. Сунул ноги в удобные войлочные тапочки, причесал роскошные кудри и тогда уже впустил П. Р. Дельтоида. Открыл дверь, и он вошел, весь какой-то потрепанный, походка шаркающая, на голове бесформенная shlapa, плащ грязный.
- Ах, Алекс, Алекс, - заговорил он. - Кстати, я по дороге встретил твою мать. Она сказала, что у тебя вроде болит что-то. Стало быть, в школу не пошел?
- Ужасная, непереносимая головная боль, koresh, то есть сэр, - сказал я своим самым вежливым тоном. - Думаю, к обеду, может, пройдет.
- А к вечеру так уж просто непременно, - отозвался П. Р. Дельтоид. - Вечер - замечательное время, не правда ли, Алекс? Садись, - сказал он, - садись, садись, - словно он был у себя дома, а я у него в гостях. Сам уселся в старое отцовское кресло-качалку и принялся раскачиваться, словно за этим только и пришел. Я говорю:
- Может, potshifiriajem? В смысле, чашечку чаю, сэр?
- Я спешу, - ответил он. И продолжал качаться, посверкивая на меня глазами из-под нахмуренных бровей, словно в запасе у него целая вечность. - Я спешу, - повторил этот durenn, - хотя давай. - Я поставил на плиту чайник. Потом говорю:
- Чем я обязан столь редкостному удовольствию? Что-нибудь случилось, сэр?
- Случилось? - каким-то коварным тоном чересчур быстро переспросил он, глядя на меня исподлобья, но продолжая качаться. Потом ему на глаза попалась реклама в газете, лежавшей на столе, - симпатичная молоденькая kisa глядела, усмехаясь и вывесив на всеобщее обозрение свои grudi, символизирующие прелести югославских пляжей. Потом, словно бы роzhrav ее в два приема, он продолжал: - А почему ты думаешь, что непременно что-нибудь случилось? Сотворил что-нибудь или как?
- Да это я так просто, из вежливости, - сказал я. И добавил: - Сэр.
- Гм, - промычал П. Р. Дельтоид. - А я вот из вежливости предупреждаю тебя, Алекс, чтобы ты поостерегся, потому что следующий раз тебе уже не исправительная школа светит. За решетку попадешь, и вся моя работа насмарку. Если тебе на себя, паршивца, плевать, мог бы хоть обо мне немного подумать, ведь столько сил в тебя вбито! Мне за каждое поражение большую черную отметину ставят (это я тебе по секрету говорю) - за каждого, кто кончит в тюряге.
- Я ничего такого не сделал, сэр, - ответил я. - У милисентов на меня ничего нет, koresh, то есть в смысле сэр.
- Ты мне это брось, насчет милисентов, - устало процедил П. Р. Дельтоид, продолжая раскачиваться. - То, что тебя давно не задерживала полиция, еще не значит, как ты сам прекрасно знаешь, что ты никаких гадостей не устраивал. Вчера вот драчка какая-то была, так или нет? С ножами, велосипедными цепями и так далее. Один приятель некоего толстого парня госпитализирован, его подобрала "скорая" около подстанции, весьма и весьма пакостно обработанного ножами, н-да. Поминали тебя. До меня это по обычным каналам дошло. Кое-кого из твоих дружков тоже упоминали. Вообще вчера вечером совершено довольно много отборных пакостей. Ну, естественно, никто ни о ком ничего толком доказать не может, это как обычно. Но я предупреждаю тебя, Алекс, малыш, как добрый друг тебя предупреждаю, как единственный в этом подлом и гнилом районе человек, который хочет спасти тебя от тебя самого.
- Я ценю вашу заботу, сэр, - сказал я, - честно, очень ценю.
- Ага, ты ценишь, конечно. - На его лице появилось подобие ухмылки. - Смотри у меня, смотри в оба... н-да. Мы знаем больше, чем ты думаешь, Алекс. - Потом он сказал тоном глубочайшего страдания, но все еще продолжая качаться: - И что на вас на всех нашло? Мы эту проблему изучаем, изучаем, уже чуть ли не целый век изучаем, н-да, но ни к чему все это изучение не приводит. У тебя здоровая обстановка в семье, хорошие любящие родители, да и с мозгами вроде бы все в порядке. В тебя что, бес вселился, что ли?
- Ни у кого на меня ничего нет, сэр, - повторил я. - К милисентам я давно не попадал.
- Это меня и беспокоит, - вздохнул П. Р. Дельтоид. - Слишком давно, не к добру это. Сейчас бы как раз самое время. Потому я и предупреждаю тебя, Алекс, чтобы ты держал свой юный миловидный хоботок подальше от всякой мути... н-да. Я достаточно ясно выразился?
- Как ясное незамутненное озеро, сэр, - сказал я. - Как лазурное небо ясным днем в разгар лета. вы можете на меня положиться, сэр. - И я одарил его любезнейшей zubastoi улыбкой.
Но когда он встал, чтобы уйти, а я как раз заваривал крепкий чай, я даже усмехнулся себе под нос над тем, какая qlupostt волнует П. Р. Дельтоида и всю его дельтовидную ratt. Ну хорошо, я плохой, я делаю весь этот toltshoking, krasting, britvoi балуюсь и добрым старым sunn-vynn, так что, если меня поймают, мало мне не покажется, бллин, ибо, ясное дело, нельзя допускать, чтобы каждый вел себя по ночам, как я. В общем, если меня поймают (сперва три месяца, потом шесть, и наконец, как дружески предупредил П. Р. Дельтоид, несмотря на блаженное малолетство, долгая-долгая propiska в клетке поганейшего зверинца), ничего, ладно, я им скажу тогда; "Все правильно, начальнички, а все ж таки помилосердствуйте, потому что жить взаперти я просто не способен. Зато в будущем, которое потом когда-нибудь все равно ведь раскроет мне свои снежно-белые лилейные объятья (пока не наткнусь на nozh или не взметнется последним судорожным выбрызгом кровь среди искореженного металла и битого стекла на шоссе), в этом прекрасном будущем все мои усилия, все старания будут направлены на одно: только бы больше не vlipnutt. И это будет как минимум честно. Но больше всего веселило меня, бллин, то усердие, с которым они, грызя ногти на пальцах ног, пытаются докопаться до причины того, почему я такой плохой. Почему люди хорошие, они дознаться не пытаются, а тут такое рвение! Хорошие люди те, которым это нравится, причем я никоим образом не лишаю их этого удовольствия, и точно так же насчет плохих. У тех своя компания, у этих своя. Более того, когда человек плохой, это просто свойство его натуры, его личности - моей, твоей, его, каждого в своем odinotshestve, - а натуру эту сотворил Бог, или Gog, или кто угодно в великом акте радостного творения. Неличность не может смириться с тем, что у кого-то эта самая личность плохая, в том смысле, что правительство, судьи и школы не могут позволить нам быть плохими, потому что они не могут позволить нам быть личностями. Да и не вся ли наша современная история, бллин, это история борьбы маленьких храбрых личностей против огромной машины? Я это серьезно, бллин, совершенно серьезно. Но то, что я делаю, я делаю потому, что мне нравится это делать.
И вот теперь, улыбчивым зимним утром, я пью крепчайший tshai с молоком, добавляя туда ложку за ложкой сахар (люблю сладенькое), а потом вытаскиваю из духовки завтрак, который моя бедная старушка мама мне сготовила. Она оставила яичницу из одного яйца - всего-навсего, - но я поджарил себе тост и съел яичницу с тостом и джемом, чавкая и причмокивая над газетой, которую заодно читал. Газета была, по обыкновению, полна описаний всевозможного насилия, ограблений банков, забастовок, упоминалось также о том, что футболисты повергли всех в шок, пригрозив отменить матч в следующую субботу, если им не прибавят жалование-экие ведь противные huligantshiki! Еще там говорилось о новых полетах в космос, увеличении экранов стерео ТВ и о том, что если пришлешь им сколько-то там этикеток от жестянок с супами, то получишь бесплатно пакет мыльных хлопьев - поразительная щедрость, от которой меня разобрал смех. Дальше шла большая статья о современной молодежи (обо мне, значит, и я даже отвесил газете поклон, ухмыляясь, как bezumni); статью написал какой-то умный лысый papik. Я внимательно ее читал, прихлебывая tshajok, чашку за чашкой, и хрустя ломтиками черного тоста, намазанного джемом и накрытого яичницей. Этот ученый papik ничего нового не говорил, все как обычно: об отсутствии родительской дисциплины (его термин), нехватке приличных нормальных учителей, которые вышибли бы дурь из неразумных недорослей, заставив их, рыдая, просить прощения. Все это была сплошная murnia, от которой меня разбирал смех, однако приятно было знать, что мы продолжаем быть притчей во языцех, бллин. Каждый день в газете было что-нибудь про современную молодежь, но лучшую vestsh написал какой-то старый pop в воротнике наподобие собачьего ошейника, причем писал он, якобы все обдумав, да еще и как человек Божий; ДЬЯВОЛ ПРИХОДИТ ИЗВНЕ, извне он внедряется в наших невинных юношей, а ответственность за это несет мир взрослых - войны, бомбы и всякий прочий kal. Что ж, это нормально. Видимо, он знает, что говорит, этот человек Божий. Стало быть, нас, юных невинных mallishipalltshikov, и винить нельзя. Это хорошо, это правильно. Пару раз с детской непосредственностью сыто икнув, я принялся вынимать из шкафа свой будничный костюм, предварительно включив радио. Передавали музыку, очень даже приличный струнный квартет Клау-диуса Бердмана, vestsh, которую я хорошо знал. Не выдержав, я еще раз усмехнулся по поводу того, что прочитал в одной из таких статей про современную молодежь - насчет того, что эта самая молодежь была бы куда как лучше, если бы ей прививался живой интерес к искусствам. Великая Музыка, говорилось в ней, и Великая Поэзия усмирила бы современную молодежь, сделав ее более цивилизованной. Цивилизуй мои сифилизованные beitsy. Что касается музыки, то она как раз все во мне всегда обостряла, давала мне почувствовать себя равным Богу, готовым метать громы и молнии, терзая kis и vekov, рыдающих в моей - ха-ха-ха - безраздельной власти. А потом, слегка плеснув водой в litso и на руки и одевшись (будничный мой костюм был чисто ученического толка: синенькие брючата и свитер с буквой А, потому что Алекс), я подумал, что наконец-то у меня есть время сходить в магазин пластинок (кстати, не только время: babok в карманах полно), чтобы спросить насчет давно обещанной и давно заказанной пластинки с записью Девятой (она же хоральная) симфонии Бетховена (фирма "Мастерстроук", дирижер Л. Мухайвир). Туда я и отправился.
Днем все не так, как вечером и ночью. Ночь принадлежит мне, моим koresham и всем прочим nadtsatym, а всякие старые буржуи в это время прячутся по домам, baldejut под глупый telik, зато днем вылезают, день - время starikashek, да и ментов днем на улицах куда больше. Я сел на углу в автобус, доехал до центра, а потом чуть вернулся к Тэйлор-плейс, где находился любезный моему утонченному сердцу магазин грампластинок. Н-да. Название у него было глуповатое: "Melodija", но дело там знали, работали быстро, и там, как правило, проще всего было доставать новые записи. Войдя, я увидел, что покупателей в магазине почти нет, за исключением двух юненьких kisok, которые, не переставая лизать мороженое (это зимой-то, в такую холодину, бррр! ), копались в каталоге новинок поп-музыки - Джонни Берневей, Стае Крох, "Зе Миксерз", "Полежи чуток с Эдиком", Ид Молотов и тому подобный kal. Kiskam было лет по десять, не больше; они, видать, тоже, вроде меня, решили школу в тот день zadvinutt. Самим себе они виделись вполне взрослыми девушками, это было заметно: крутеж popami при виде вашего покорного слуги, поддельные grudi и намазанные красным gubiohi. Я подошел к стойке, лучезарно улыбнулся старине Энди, который в тот день стоял за прилавком (obaldenni был тип, кстати: сам всегда вежливый, всегда поможет, очень хороший vek, разве что лысый и дико тощ). Он заговорил первым:
- А! Кажется, знаю, чего ты хочешь. Могу порадовать, получили. - И, отмахивая своими дирижерскими ручищами такт шагам, пошел в подсобку. Две мелкие kiski принялись хихикать, как у них в этом возрасте принято, а я окинул их холодным взглядом. Энди мигом вернулся, поигрывая глянцевым белым конвертом с Девятой, а на конверте-то, бллин, еще и портрет - хмурое, с яростно сдвинутыми бровями лицо самого Людвига вана.
- Вот, - сказал Энди. - Дорожку проверять будем? - Но мне хотелось поскорей унести ее домой, поставить на свой аппарат и в odinotshestve слушать, упиваясь каждым звуком. Я вынул deng заплатить, и тут одна из kisk сказала:
- И кто это к нам пришел? И чем это он обарахлился? - У мелких kisk была своя манера govoriting. - Кто у тебя в прихвате, папик? "Хевен Севентин"? Люк Стерн? "Гоголь-Моголь"? - И обе захихикали, вихляя popami. Тут вдруг мне пришла идея, я прямо что чуть в осадок не выпал от пронзительного предвкушения, да, бллин, я аж дохнуть не мог секунд десять. Пришел в себя, ощерил свои недавно чищенные zubbja и говорю:
- Что, сестрички, оттягиваетесь пилить диск на скрипучей телеге? - А я уже заметил, что пластинки, которые они накупили, сплошь был всяческий nadtsatyi kal. - Наверняка же у вас какие-нибудь портативные fuflovyje крутилки. - В ответ на это они только горестно выпятили нижние губки. - Дядя щас добрый, - сказал я, - дядя даст вам их послушать putiom. Услышите ангельские трубы и дьявольские тромбоны. Вас приглашают. - Я вроде как поклонился. Они опять похихикали, а одна сказала:
- Да-а, а мы е-есть хотим! Сперва хотим где-нибудь покушать!
Вторая жеманно присовокупила: - Хи, ей бы только zhratt, смотри не лопни! А я в ответ:
- Дядя dobberi, дядя накормит. Куда пойдем? Тут они вообразили себя светскими дамами, что выглядело довольно-таки жалко, и принялись поминать манерными голосишками названия типа "Ритц", "Бристоль", "Хилтон", а также "Иль Ристоранте Гран-Турко". Это я быстренько пресек, сказав: "Слушаться дядю, пошли! " и привел их в соседнюю пиццерию, где они принялись otjedatt свои юные щечки, поглощая спагетти, сосиски, крем-брюле, сушеные бананы и шоколадный мусс, пока меня уже чуть не затошнило от этого зрелища: я-то ведь, бллин, позавтракал едва-едва, всего каким-нибудь кусочком ветчины с кетчупом да яичницей. Две эти kiski были очень друг на дружку похожи, хотя и не сестры. Одинаковые мысли (вернее, отсутствие таковых), одинаковые волосы - что-то вроде крашеной соломы. Что ж, сегодня им предстоит здорово повзрослеть. Ox, vezuha! Нет, ну, конечно, никакой школы сегодня в помине быть не может, а вот ученье будет, причем Алекс выступит учителем. Назвались они Марточкой и Сонеточкой, что было, разумеется, чистой brehnioi, зато звучало в их детском воображении diko элегантно. Я им говорю:
- Ладно, Марточка-Сонеточка, horosh питаться. Пошли, крутнем диски. Ноги-ноги-ноги!
Выйдя на холодную улицу, они решили, что автобус - это им не в kaif, им нужна tatshka, так Что пришлось оказать им такую честь, внутренне при этом diko потешаясь. Я подозвал такси со стоянки на площади. Шофер, stari усатый kashka в замызганном костюме, предупредил:
- Только чтоб сиденья не драли. Они у меня новые, только что обивку менял. - Я развеял его глупые страхи, и покатили мы в сторону дома, причем храбрые kiski непрестанно хихикали и шептались. Короче, прибыли, я шел по лестнице впереди, они, пыхтя и похихикивая, спешили за мной, потом их обуяла жажда, в комнате я отпер один хитрый ящичек и налил своим десятилетним невестам по изрядной порции виски, хотя и разбавленного должным образом содовой шипучкой. Они сидели на моей кровати (все еще неубранной), болтали ногами и тянули свои коктейли, пока я прокручивал им на своем стерео жалкое их fuflo. Крутить на нем такое - это было все равно что хлебать сладковатую кашицу детского питания из драгоценных, прекрасной работы золотых кубков. Однако они ахали, baldeli и только выдыхали временами "pisets", или "montana", или еще какое-нибудь из идиотских словечек, которые тогда были в моде у этой возрастной группы. Проигрывая для них этот kal, я то и дело напоминал им, чтобы пили, наливал еще, и они, бллин, надо сказать, не отказывались. Так что к тому времени, когда их жалкенькие пластиночки прокрутились каждая по два раза (а их всего было две: "Медонос" Айка Ярда и "Ночь за днем и день за ночью", с которой блеяли какие-то два однояйцевых евнухоида, чьих имен я не помню), - в общем, к этому моменту kiski мои были уже в состоянии буйного восторга - прыгали и катались по кровати, и я вместе с ними.
Что в тот день у меня с ними было, об этом, бллин, так нетрудно догадаться, что описывать не стану. Обе вмиг оказались раздетый заходились от хохота, находя необычайно забавным вид дяди Алекса, который стоял голый и торчащий со шприцем в руке, как какой-нибудь падо! доктор, а потом, выбрызнув из шприца тонкую струйку, вколол себе в предплечье хорошенькую дозу вытяжки из мартовского вопля камышового кота. Потом вынул из конверта несравненную Девятую, так что Людвиг ван теперь тоже стал nagoi, и поставил адаптер на начало последней части, которая была сплошное наслаждение. Вот виолончели; заговорили прямо у меня из-под кровати, отзываясь оркестру, а потом вступил человеческий голос, мужской, он призывал к радости, и тут потекла та самая блаженная мелодия, в которой радость сверкала божественной искрой с небес, и наконец во мне проснулся тигр, он прыгнул, и я прыгнул на своих мелких kisk. В этом они уже не нашли ничего забавного, прекратили свои радостные вопли, но пришлось им подчиниться, бллин, этаким престранным и роковым желаниям Александра Огромного, удесятеренным Девятой и подкожным впрыском, желаниям мощным и tshudesnym, zametshatellnym и неуемным. Но так как обе они были очень и очень пьяны, то вряд ли сами много почувствовали.
Когда эта последняя часть докручивалась по второму разу со всеми ее выплесками и выкриками о Радости, Радости, Радости, две моих маленьких kiski уже не играли во взрослых опытных dam. Они вроде как малопомалу otshuhivaliss, начиная ponimatt, что с ними маленькими, с ними бедненькими только что проделали. Начали проситься домой и говорить, что я зверь и тому подобное. Вид у них был такой, будто они побывали в настоящем сражении, которое, вообще-то, и в самом деле имело место; они сидели надутые, все в синяках. Что ж, в школу ходить не хотят, но ведь учиться-то надо? Ох я и поучил их! Надевая платьица, они уже вовсю плакали - ыа-ыа-ыа, - пытались тыкать в меня своими крошечными кулачками, тогда как я лежал на кровати перепачканный, голый и выжатый как лимон. Основной kritsh издавала Сонеточка: "Зверь! Отвратительное животное! Грязная гадина! " Я велел им собрать shmotjo и валить подобру-поздорову, что они и сделали, бормоча, что напустят на меня ментов и всякий прочий kal в том же духе. Не успели они спуститься по лестнице, как я уже крепко спал, прямо под звуки сталкивающихся и переплетающихся призывов к Радости, Радости, Радости...
Проснулся я, однако, несколько поздновато (на моих часах было около полвосьмого), что, с моей стороны, было, как оказалось, не слишком умно. Дело в том, что в этом svolofshnom мире все идет в счет. Надо учитывать, что всегда одно цепляется и тянет за собой другое. Так-так-так-так. Проигрыватель уже не пел ни о Радости, ни о том, чтобы обнялись миллионы, а это значило, что какой-то veto нажал на "выкл. ", и скорее всего то был па или ма - родители уже вернулись с работы, судя по доносящемуся из столовой позвякиванию посуды и причмокиванию, с которым они тянули горячий чай из чашек: усталый обед двух trudiastshihsia после рабочего дня у одного на фабрике, у другой в магазине. Бедные kashki. Жалкая старость. Я надел халат и, прикинувшись смиренным tshadom, выглянул со словами:
- Привет-привет-привет! Вот, отдохнул хорошенько, и все прошло. Готов теперь вечерок поработать - надо ведь и зарабатывать хоть чуть-чуть! - Дело в том, что, по их сведениям, именно этим я вечерами последнее время занимался. - Ням-ням, мамочка. Хочу ням-ням. - На столе был какой-то stylyi пудинг, который она разморозила, подогрела, и в результате он не слишком-то аппетитно выглядел, но ничего не поделаешь. Отец не очень радостно и как-то даже подозрительно посмотрел на меня, но ничего не сказал, зная, что связываться не следует, а мать чуть озарилась подобием усталой улыбки типа "сыночек, дитятко мое, кровиночка! ". Я зарулил в ванную, наскоро принял душ - я и в самом деле чувствовал себя липким и грязным, - потом вернулся в свою berlogu переодеться в вечернее. Потом, сияющий, причесанный, чистый и блистающий, сел пообедать ломтиком пудинга. Заговорил рара:
- Пойми меня правильно, сын, я не хочу лезть в твои дела, но хотелось бы знать, где именно ты вечерами работаешь?
- Ну, в общем-то, - с набитым ртом прочавкал я, - по мелочам, на подхвате. То там, то здесь, где придется. - Я бросил на него резкий jadovityi взгляд, как бы говоря: не лезь ко мне, и я к тебе не полезу. - Я ведь денег у вас не прошу, правда же? Ни на развлечения, ни на тряпки, верно? Ну так и чего же ты тогда спрашиваешь?
Отец смущенно похмыкал, покашлял и говорит: - Ты прости меня, сын, но иногда я за тебя беспокоюсь. Сны всякие снятся. Ты, конечно, можешь сколько хочешь смеяться, но, бывает, такое приснится! Вот и вчера тоже видел тебя во сне, и совсем мне тот сон не понравился.
- Да ну? - Мне даже интересно стало, что же он такое про меня увидел. Мне тоже что-то вроде бы снилось, но я никак не мог вспомнить, что именно. - Расскажи.
- Причем так явственно! - начал отец. - Вижу, ты лежишь на мостовой, избитый другими мальчишками. Ну, вроде тех, с которыми ты хороводился, перед тем как последний раз попасть в исправительную школу.
- Да ну? - Внутренне я посмеивался над незадачливым своим papoi, который верил или думал, что верит, будто я там действительно исправился. И тут я вспомнил свой собственный сон, который мне как раз в то утро приснился, - где был Джорджик, который по-генеральски распоряжался, и Тем со своей беззубой ухмылкой и обжигающим хлыстом. Однако сны, как мне когда-то говорили, сбываются с точностью до наоборот. - Отец, отец, не изволь беспокоиться за единственного своего сына и наследника, - сказал я. - Оставь пустые страхи. Он сможет сам за себя постоять, и с большим успехом.
- И еще, - продолжал отец, - мне виделось, будто ты весь в крови, обессилел и не можешь им сопротивляться. - Вот уж действительно все наоборот; я снова не мог внутренне не усмехнуться, а потом я вынул весь свой deng из карманов и хлопнул его на скатерть.

1 Следующая страница


Энтони Бёрджесс - Заводной апельсин

Заводной апельсин 2

- Вот, папа; здесь немного, конечно. Это все, что я заработал вчера вечером. Но, может быть, этого хватит, чтобы вы с мамой сходили куда-нибудь, посидели, выпили по рюмочке хорошего виски.
- Спасибо, сын, - ответил он. - Мы редко теперь куда-либо ходим. Да ведь и опасно стало - на улицах сам знаешь, что творится. Всякие малолетние хулиганы и так далее. Все же спасибо. Завтра я куплю на них бутылочку, и мы с мамой посидим дома. - С этими словами он сгреб мои netrudovyje babki и сунул их в карман брюк, а мать пошла на кухню мыть посуду. И я ушел, со всех сторон обласканный улыбками.
Дойдя до нижней лестничной площадки, я, прямо скажем, удивился. Удивился - это даже не то слово. Застыл, можно сказать, с открытым rotom. Меня, понимаете ли, пришли встречать. Стояли на фоне всех этих iskariabannyh стенных росписей, которым полагалось воплощать величие подвига во имя трудовой славы, увековечивать его в виде голых yekov и kis, сурово приникших к рычагам индустрии, изрыгая при этом скабрезности, пририсованные к их rotam хулиганистыми мальчишками. У Тема в руке был тюбик черной масляной краски, и он как раз обводил очередное ругательство большим овалом, как всегда одновременно похохатывая - ух-ха-ха-ха. Но когда Пит и Джорджик со мной поздоровались, вовсю щеголяя ощеренными в дружеских улыбках zubbjami, он завопил во всю глотку: "Наконец-то, их величество прибыли, ур-ра! " и сделал что-то не вполне понятное на манер салюта с прищелкиванием каблуками.
- Мы беспокоились, - сказал Джорджик. - Сидим-сидим, пьем tshiortovo молоко с ножами, а потом думаем, вдруг на тебя нападут или еще чего-нибудь, вот и пришли на подмогу. Как, Пит, я правильно излагаю?
- Верно, верно, - ухмыльнулся Пит. - Иззи-винни-нитте, - осторожно проговорил я. - У меня немножко tykva разболелась, пришлось это дело zaspatt. А родители не разбудили меня, когда я им велел. Что ж, мы собрались тем не менее и вместе возьмем то, что нам предложит старушка notsh... н-да. - Я поймал себя на том, что подхватил это дурацкое лишнее "н-да" у П. Р. Дельтоида, моего наставника по перевоспитанию. Очень странно.
- Насчет tykvy - сочувствую, - сказал Джорджик как-то даже чересчур участливо. - Много думаешь, не иначе. Приказы, дисциплина, то, се... Но она прошла, ты уверен? Уверен, что тебе не захочется снова пойти прилечь? - И все они эдак подленько zaostsherialiss.
- Постой, - проговорил я. - Давай-ка проясним обстановку. Этот сарказм, если я правильно понял вашу интонацию, не идет вам, о дружина и братие. Возможно, вы устроили маленький такой sgovoriting за моей спиной, потешились на славу, отпуская шуточки и тому подобный kal. Однако в качестве вашего друга и предводителя я, видимо, имею все-таки право знать, что происходит, или как? Ну-ка, давай, Тем, выкладывай, что означает эта твоя дурацкая обезьянья ухмылка? - Я это не случайно по Тему проехался - он как раз стоял с открытым rotom и вид являл совершенно bеzumni. Тут внезапно встрял Джорджик:
- Ладно, Тема больше не задираем, приятель. Это теперь у нас будет такой новый курс.
- Новый курс? - удивился я. - Что еще такое за новый курс? Я смотрю, вы успели основательно все обсудить за моей сонной спиной. Ну-ка, давайте подробнее! - С этими словами я скрестил rukery на груди и поудобнее прислонился к изломанному поручню лестницы, все еще стоя тремя ступеньками выше этих моих так называемых друзей.
- Не обижайся, Алекс, - сказал Пит, - но мы хотим, чтобы и у нас была кое-какая демократия. А не так, чтобы ты все время говорил, что делать и чего не делать. Но ты не обижайся. Джорджик поддержал его:
- Обиды тут вообще никакой быть не может. Все дело в том, у кого есть идеи, а у кого их нет. Что он нам всю дорогу предлагал? - И Джорджик очень прямо взглянул мне в лицо храбрыми своими glazzjami. - Мелочевку, ерунду всякую, вроде как прошлой ночью. Но мы-то растем!
- Так, дальше, - процедил я, не двинувшись. - Слушаю, слушаю.
- Что ж, - продолжал Джорджик. - Хочешь выслушать до конца - слушай. Мы, понимаешь ли, по задворкам ходим, трясем мелкие лавчонки, а в результате мелочью в карманах звякаем. При том что в кафе "Масклмэн" есть такой Билл Англичанин, и вот он говорит, что способен narisovatt нам такой krasting, о котором каждый malltshik только мечтать может. Настоящее дело может оформить - briuliki, - говорил Джорджик, не сводя с меня взгляда холодных глаз. - Это пахнет большими, очень большими деньгами - вот что говорит Билл Англичанин.
- Так, - протянул я небрежно, хотя и diko razdrazh внутри. - С каких это пор ты снюхался с Биллом Англичанином?
- Знаешь, - ответствовал Джорджик, - я ведь, бывает, и сам по себе туда-сюда похаживаю. Ну вот хоть в прошлый shabbat. Могу я иметь какую-то личную zhiznn, нет?
На его личную жизнь мне было natshatt это уж точно.
- А что, интересно, ты делать-то будешь с этими большими-пребольшими babkami, или деньгами, как ты их столь почтительно именуешь? Тебе что, не хватает чего-нибудь? Нужна tatshka - срываешь ее прямо с дерева. Нужен кайф - его тоже lovish. Да или нет? Чего это тебе вдруг так захотелось стать жирным капиталистом?
- А-а, - махнул рукой Джорджик, - ты иногда думаешь и говоришь, как маленький ребенок. - Тут Тем снова заухал филином - "ух-ха-ха-ха! " - Сегодня, - заявил Джорджик, - сделаем взрослый krasting.
Стало быть, сон был все-таки в руку. Джорджик стал генералом, говорит, что делать и чего не делать, а Тем, этот ухмыляющийся безмозглый бульдог, того и гляди вытащит хлыст. Однако я разыграл свою роль как по нотам, очень осторожно разыграл, улыбчивый, со всем согласный:
- Ладно. Tshudnennko. Кто долго ждет своего часа, тот дождется. Я многому научил вас, други мои. Но, может, ты хоть посвятишь меня в свои планы, Джорджик?
- Ну, - с хитрецой ухмыльнулся Джорджик, - что ж планы... любимое молоко-плюс - видимо, так, а? Надо сперва взбодриться, всем надо, а тебе особенно у тебя сегодня трудный день. - Ты прямо будто мои мысли читаешь! - Я изобразил улыбку. - Как раз хотел предложить наведаться в добрую старую "Korovu". Чудно-чудно-чудно. Ну веди нас, Джорджик! - И я выдал ему вроде как низкий поклон, улыбаясь, как bezumni, но при этом лихорадочно соображая. Однако, когда мы вышли н улицу, я понял: думает glupi, a umni действует по озарению, как Бог на душу положит. И снова мне помогла прекрасная музыка. Мимо проехала машина, в не работало радио, до меня донесся всего лишь такт или полтора, но то был Людвиг ван Скрипичный концерт заключительная часть, и я сразу понял, что от меня требуется. Хриплым голосом говорю: "Ну, Джорджик давай! " и выхватываю свою britvu. Джорджик от неожиданности как-то так ухнул, но очень даже быстренько - шшшасть! - выщелкнул из рукояти клинок поzha, и мы кинулись друг на друга. Старина Тем говорит "Ну нет, так дело не пойдет", и начал отматывать с талии tsepp, но Пит удержал его, схватив за руку: "Оставь их. Так надо". В результате Джорджик и ваш покорный слуга, как коты, заходили друг возле друга, выжидая мгновенье, когда противник otkrojetsia, причем обе друг друга назубок знали, слишком даже хорошо знали; Джорджик время от времени шасть-шасть сверкающим своим клинком, но все впустую. То и дело мимо шли люди, видели все это, но не совались - надо полагать, такого рода зрелища им давно примелькались. Потом я сказал себе: "Раз, два, три! " и бросился хак-хак-хак бритвой, - правда, не в лицо и не по glazzjam, а нацеливаясь на руку, в которой у Джорджика был nozh, и он его, бллин, все же выронил. Да, бллин. Выронил, и nozh дзынь-блям на зимний звонкий тротуар. Я лишь слегка мазнул Джорджика по пальцам britvoi, а он стоит и смотрит, как набухают под фонарем капельки крови.
- А ну! - повернулся я к Тему (причем теперь начинал я первый, потому что Пит перед этим дал Тему soviet не разматывать tsepp, и Тем внял ему). - Ну, Тем, теперь с тобой разберемся, ладненько? - Тем, как какой-то большой bezumni зверь, с криком "Гхааааа" мгновенно размотал опоясывавшую его tsepp, да так ловко, obaldett можно. Тут правильной тактикой для меня было держаться как можно ниже, прыгая по-лягушачьи, чтобы защитить лицо и glazzja, и я так и делал, бллин, что беднягу Тема изрядно изумило - он-то привык хлестать по открытой morder - хлесь-хлесь-хлесь! Однако он, надо признать, здорово влепил мне по спине, меня аж до нутра прожгло, но эта боль только побудила меня скорей с ним разделаться. Ну я и мазнул его britvoi по левой ноге через штанину - штанина тесная, разом на пару дюймов разъехалась, и брызнуло немножко крови, отчего Тем стал вообще как bezumni. И тут, пока он завывал вау-вау-вау собачьим голосом, я провел с ним тот же прием, что и с Джорджиком, вложив все в одно движение - вверх, вбок, вжжик, - и почувствовал, как brilva вошла в мякоть его запястья, отчего он выронил змеиную свою tsepp и заверещал, как ребенок. Потом попытался всосать всю лишнюю кровь с запястья, одновременно не переставая верещать, но крови было слишком много, и он захлебнулся ею - бупль-бупль, - а кровь хлестанула фонтаном, хотя и ненадолго. Я говорю: - Ну что, други, вам все ясно? Ты как, Пит? - А я разве чего говорил? - отозвался Пит. - Я и не говорил ничего! Слушай, как бы Тем до смерти не истек кровью!
- Не sdohnet, - сказал я. - Sdohnutt можно только один раз. А Тем sdoh еще до рожденья. Вся эта кровища сейчас перестанет. - Я знал, что главные кабели у него целы. Вынул свой чистый платок из кармана, чтобы обернуть ruker бедному умирающему Тему, который вопил и стенал, и кровь действительно вскоре остановилась - да и куда бы она делась-то! Будут теперь знать, кто истинный vozhdd и хозяин, бараны tshiortovy, подумал я.
Довольно быстро я обоих раненых бойцов успокоил в уюте бара "Дюк-оф-Нью-Йорк", поставив перед ними двойные бренди (купленные на их же babki, поскольку свои я все отдал отцу) и сделав пару примочек из пропитанных водой носовых платков. Старые veshalki, к которым мы в предыдущий вечер отнеслись с такой заботой, снова были тут как тут и наперебой твердили: "Спасибо, ребятки", "Дай Бог вам здоровья, мальчики", прямо удержу на них не было, хотя мы вовсе не собирались вновь расшибаться перед ними в lepioshku. Однако Пит сказал: "Что будем пить, девушки? " и принес им пивка s pritsepom, как будто у него денег куры не клюют, и тут уж их совсем зациклило: "Уж как мы вам рады, как рады, мальчики", "Никогда не заложим вас, ребятишки", "Вы самые лучшие в мире ребятки, вот вы кто! " Наконец я говорю Джорджику:
- Ну что, возвратимся туда, откуда начали, да? Ссоры забыты, все как было, правильно?
- Во-во-во! - сказал Джорджик. Однако старина Тем все еще смотрел несколько ошалело и даже так высказался: "А я ведь достал бы гада, ну, как ее, этой - tseppju, просто мне какой-то vek под локоть попался", - словно он все еще продолжал dratsing, причем даже не со мной, а с каким-то другим противником. Я говорю:
- Ладно, Джорджибой, так что там у тебя на уме-то было?
- Да ну, - отмахнулся Джорджик, - не сегодня. В эту notsh, видимо, все же не надо.
- Ты большой сильный tshelovec, - сказал я, - так же, как и все мы. Мы ведь не дети, правда, Джорджибой? А посему скажи мне, не томи, что ты надумал в глубине души своей?
- Эх, по glazzjam бы гада tzeppju, - бормотал Тем, а старые sumki все никак не могли уняться со своими благодарностями и благословениями.
- Помнишь, нам один дом попался, - проговорил Джорджик. - Еще два фонаря там у ворот. Название у него какое-то дурацкое, не припомнить. - Какое дурацкое название?
- Да что-то там, то ли "Усадьба", то ли "Засадьба", - какая-то tshiush. Там живет одна старая ptitsa со своими кошками, и у ней полный дом старинного дорогого добра. - Например?
- Ну, золото, серебро, а может даже и briuliki. Это мне Билл Англичанин сказал.
- Poni, - сказал я. - Я вас poni. - Я действительно понял, что за дом имелся в виду: в Олдтауне, сразу за парком Pobedy. Что ж, настоящий предводитель умеет выбрать момент, когда пойти на уступку, сделать широкий жест, чтобы умаслить своих подчиненных. - Очень хорошо, Джорджик, - сказал я. - Идея хорошая, и мы ее примем. Давай-ка сразу туда и отправимся.
Вслед нам одна из babushek прошептала: "Мы никому не скажем, ребята. Будет считаться, что вы всю дорогу здесь сидели". А я ей в ответ:
- Молодцы, девчонки. Через пару минут вернемся, поставим вам еще выпить, - и с этими словами повел друзей вон из бара, на улицу, навстречу своей судьбе.

6

Когда идешь от бара "Дюк-оф-Нью-Йорк" к востоку, сперва попадаются всяческие конторы, потом старая развалюха biblio, потом большой парк, названный парком Pobedy в честь Победы в какой-то незапамятной военной кампании, а после попадаешь в район старой застройки, который называется Олдтаун. Некоторые старинные дома там действительно попадаются очень даже ничего, бллин, и люди, которые живут там, тоже по большей части старые - тощие, гавкающие по-полковничьи kashki с палками, старые veshalki вдовы да глухие старые девы, которые прожили век среди своих кошек и никому за всю жизнь ни разу не дали к себе прикоснуться. Там действительно могли сохраниться кое-какие vestshitsy, за которые можно выручить хороший deng у иностранных туристов, - всякие картины, камешки и прочий доисторический kal. В общем, подобрались мы по-тихому к этому дому, над воротами которого была надпись: "Усадьба", а по обеим сторонам на железных стеблях горели шарообразные фонари, стоявшие как часовые, причем внутри дома свет притушен, еле светит, да и то в одной лишь комнате на первом этаже, и мы, держась в тени, подобрались к окошку ближе, чтобы взглянуть, кто там и что. Окно было с решеткой, будто это не дом, а тюрьма какая-то, но сквозь нее было очень даже здорово видно, что там происходит.
А происходило там то, что старая ptitsa, вся седая и с маленьким морщинистым личиком, разливала из бутылки по блюдцам молоко, а потом ставила их на пол, где, видимо, кишмя кишели мяукающие koty и koshki. Нам их тоже было видно, правда не всех, только двух-трех толстых skotiny, которые вспрыгивали на стол, разевая вопящие рты: вя-вя-вя-вя! Еще было видно, что эта sumka разговаривает с ними, вроде как строго их за что-то отчитывает. На стенах висело множество старых картин и старые очень замысловатого вида часы, кроме того стояли вазы и безделушки, на вид старые и дорогие. Джорджии зашептал мне на ухо:
- Baldiozhno pripodnimemsia, скажи? У Билла Англичанина губа не дура. А Пит в другое ухо: - Как влезем-то?
Теперь дело за мной, и соображать надо быстро, пока Джорджик сам не начал объяснять, как влезть.
- Перво-наперво, - зашептал я, - попробуем обычную тактику - типа свободный вход. Я напускаю на себя вид pai-malltshika и этак вежливенько говорю, что один приятель у меня упал на улице в обморок. Когда она откроет, Джорджик притворится, будто еле жив. Потом просим стакан воды или вызвать по телефону доктора. Дальше и вовсе просто.
- Вдруг не откроет? - усомнился Джорджик. А я говорю:
- Попробуем, что мы теряем? - На это он передернул плечом и скривил rot. А я Скомандовал Питу и Тему: - Вы стойте по обе стороны двери. Понятно? - Они согласно закивали в темноте: ясно-ясно-ясно. - Начали, - сказал я Джорджику и пошел прямо ко входной двери. Там была кнопка звонка, я нажал, и из коридора донеслось "дрррррр-дррррррр". После этого все в доме замерло, вроде как обратилось в слух, словно и babushka, и все ее koshki при звуках этого дрр-дрр одновременно навострили уши и насторожились. Тогда я позвонил чуть настойчивей, и тут послышалось шарканье ног - шлеп-шлеп, шлеп-шлеп, - бабушка в тапках шла по коридору, причем мне вдруг пришло в голову, что она идет, а под мышками у нее с каждого боку по коту. Потом раздался ее очень такой неожиданно басовитый голос:
- Прочь! Уходите, или я стреляю. - Джорджик это как услышал, чуть не прыснул. А я говорю, причем несчастным таким, просительным голосом:
- Мадам, прошу вас, пожалуйста, помогите! Мой друг очень болен!
- Уходите, - повторила она. - Знаю я ваши подлые штучки: я вам открою, а вы заставите меня купить то, что мне не нужно. Уходите, говорю вам. - Надо же, и ведь встречается же такая поразительная наивность! - Уходите, - снова заладила она, - а то я напущу на вас своих кошек! - Видать, спятила от своей zhizni в odinotshestve. Тут я глянул вверх и заметил, что повыше двери есть застекленное окно, так что куда быстрей будет, если туда вскарабкаться и влезть через него. Иначе этот спор будет идти всю notsh. И тогда я сказал:
- Хорошо, мадам. Если вы не хотите помочь нам, я поведу моего больного друга куда-нибудь в другое место. - Тут я мигнул друзьям, чтобы они отошли по-тихому, и только я один топал и громко декламировал: - Ничего, друг мой, мы обязательно найдем доброго самаритянина где-нибудь в другом месте. Эту пожилую леди, конечно же, нельзя винить за ее подозрительность, тем более что по ночам разгуливает множество негодяев и подонков. Нет, ее винить нельзя! - Потом мы немного постояли в темноте, подождали, и я прошептал: - Пошли, возвращаемся к двери. Я взберусь Тему на плечи. Открою то окошко и влезу, бллин. Потом заткну старую ptitsu и впущу вас. Запросто! - Мне было важно показать, вроде как кто среди нас главный, кто подает идеи. - Вон там, - показал я, - видите? Карнизик над дверью засекли? Как раз будет упор для ноги.
Все поглядели, восхитились, видимо, моей находчивостью и закивали в темноте, зашептали: "Да, да, "да, правильно".
На цыпочках обратно к двери. Тем был у нас самым рослым и сильным, поэтому Пит сДжорджиком вскинули меня на его крутые мужские плечи. Благодаря очередной duratskoi передаче всемирного ТВ, а главное благодаря тому, что из-за нехватки полиции люди боялись notshi, за все это время на улице не появилось ни души. Взобравшись на Тема, я убедился, что карнизик над дверью как раз годится, чтобы на него встать. Подтянулся, уцепился коленом, и готово дело. Окно, как я и ожидал, было заперто, но я вынул бритву, легонько стукнул костяной рукояткой, стекло и треснуло. Снизу доносилось озабоченное сопенье моих друзей. Вынув кусок стекла, я просунул руку, отпер окно, и рама как миленькая поехала вверх. Я осторожно, будто опускаясь в горячую ванну, полез внутрь. А эти, как бараны, стоят, смотрят снизу, аж рты, бллин, пооткрывали.
Я оказался в темноте, ощетинившейся со всех сторон углами каких-то шкафов, кроватей, тяжеленных табуреток, книг в коробах и книг россыпью. На ощупь я стал пробираться к двери, из-под которой сквозь маленькую щелочку виднелся свет. Дверь сделала "скрииииииип", а дальше был пыльный коридор и опять всякие двери. Этакие хоромы пропадают - в том смысле, что столько комнат и всего для одной старой veshalki с ее koshkami, пусть даже у kotov и koshek разные спальни и отдельная столовая, где их по-королев ски кормят сметаной и рыбьими головами. Снизу уже доносился голос ptitsy, которая повторяла: "Да. Да. Да. Верно. Верно... ", но это она, видимо, разговаривала со своим мяукающим выводком, громко домогающимся добавки молока. Тут я заметил ступеньки, ведущие в холл нижнего этажа, и решил показать этим безмозглым balbesam, что я один стою их всех вместе взятых. Я все проверну сам, odi noki. Сделаю rasterzats старой ptitse, передушу, если понадобится, всю ее kotovasiju и, набрав полные rukery всего, что покажется полезным, aida в темпе джаза обратно, поливать золотым и серебряным дождем терпеливо ожидающих меня приятелей. Тогда уж они как следует узнают, кто настоящий vozhdd.
Тихонько, мягко ступая, пошел вниз, любуясь по дороге на griazni картины, изображающие старинную жизнь: длинноволосые devotshki в платьях с высокими воротниками; картинки вроде как из деревенской zhizni с деревьями и лошадьми, бородатый святой vek, весь nagoi, висящий на кресте. В доме стояла жуткая vonn от кошек, от кошачьей рыбы и от старинной пыли, которая здесь пахла совсем по-другому, - нежели в блочных многоквартирниках. И вот я уже внизу, вижу свет из той комнаты, где babusia разливала молоко по блюдцам для своей кошачьей братии. Более того, я уже видел множество огромных перекормленных skotin, которые бродили туда и сюда, шевеля хвостами и вроде как притираясь к дверным косякам. На большом деревянном сундуке в темном холле я заметил красивую маленькую статую, сиявшую в отблесках света из комнаты, и я решил ее skrasst и оставить потом для себя - симпатичная такая молодая devotshka, стоящая на одной ноге раскинув руки, а главное - сразу видно, сделана из серебра. Так что она была уже у меня в руках, когда я входил в освещенную комнату со словами: "Привет-привет-привет. Давненько не виделись. Наши краткие переговоры сквозь замочную скважину, пожалуй, нельзя сказать чтобы так уж удались, не правда ли? Нет-нет, спорить не будем, я сказал не будем спорить, старая ты поганая voniutshka". От яркого света в комнате, где была старуха, я даже сморгнул. Там кишмя кишели koty и koshki, катались по ковру, в воздухе летала шерсть, причем эти жирные stervy были всевозможного вида и расцветки - черные и белые, полосатые и рыжие, чуть ли даже не в клеточку и всех возрастов от крошечных котят, которые гонялись и играли друг с другом, до взрослых кошек и еле держащихся на ногах, но зато чрезвычайно зловредных старых кошатин. Их хозяйка, эта старая ptitsa, взглянула на меня в упор, по-мужски, и говорит:
- Как ты сюда забрался? А ну, не подходи, подлый звереныш, или мне придется тебя ударить!
При виде ее клюки, зажатой в испещренной венами старческой grable, меня, понятное дело, разобрал smeh, а она как ни в чем не бывало трясет ею, угрожает. Ну, я усмехнулся - блесь-блесь zubbjami - и подбираюсь к ней ближе, не забывая по дороге ее ubaltyvatt, а тут еще вижу вдруг на буфете очень симпатичненькую вещицу, прекраснейшую вещицу, shtuku, которую malltshik вроде меня, понимающий и любящий музыку, может только надеяться увидеть воочию, потому что это была голова и плечи самого Людвига вана - то, что. у них называется "бюст"; сделана она была из камня, с каменными длинными волосами, слепыми glazzjami и длинным развевающимся шарфом.
- Ба, - вырвалось у меня, - как здорово, и все это мне! - Как зачарованный на нее уставясь, я шагнул, уже и руку даже к ней протянул, но не заметил на полу блюдца с молоком, vliapalsia в него и вроде как оступился. - Оп-па, - проговорил я, пытаясь удержать равновесие, однако старая sumka с необычайным для ее возраста проворством успела-таки коварно подобраться и принялась - хрясь! хрясь! - лупить меня по голове палкой. В результате вдруг оказалось, что я стою на четвереньках и, пытаясь подняться, повторяю; "О, бллин! О, бллин! О, бллин! " А она опять - хрясь! хрясь! хрясь! - да еще приговаривает: "Клоп ты поганый, трущобное ты отродье, не смей к нормальным людям в дома врываться! " Вся эта igra в хрясь-хрясь не больно-то мне понравилась, я схватил мелькнувший передомной конец клюки, и тут уже оступилась staruha, схватилась, пытаясь удержаться, за край стола, но скатерть поехала, кувшин с молоком и молочная бутылка на ней сперва заплясали, а потом - бенц! бенц! - на пол, разбрызгивая белое во все стороны, и старуха тоже рухнула не пол с воплем: "Будь ты проклят, мальчишка, ты еще получишь свое! " Все koshki в панике запрыгали, заметались в кошачьем своем испуге и, не разобравшись, в чем дело, принялись наскакивать друг на друга, раздавая злые toltshoki налево и направо - ЯУУУУУУУУУ! вяууууууу! мяууууууу! Я встал на ноги, а эта злобная старая погань ерзала в сбившемся набок парике по полу, пытаясь подняться, и я сделай ей маленький toltshok в morder, что ей не очень-то понравилось - она взвыла оееооооой, и прямо видно было, как в том месте, куда пришлась моя нога, ее веснушчатое, испещренное прожилками litso лиловеет-шмиловеет.
Лягнув ее, я чуть отпрянул и, видимо, наступил на хвост одной из дерущихся вопящих кошатин, потому что услышал grornki мяв и мою ногу оплело что-то меховое и состоящее сплошь из когтей и зубов; в результате я запрыгал на одной ноге, тряся другой" и тщетно пытаясь освободиться, при этом в одной руке я держал серебряную статуэтку, а другой силился через старуху дотянуться до милого моему сердцу Людвига вана, хмуро взиравшего на меня каменными глазами. Тут я наступил на другое блюдце, полное отменнейшего молока, и чуть снова не полетел, - да-да, все это и впрямь может показаться забавным, особенно если это не с тобой, если тебе об этом приходится только slushatt. В это время старая vedma, потянувшись через tshehardu дерущихся кошек, схватила меня за ногу (все еще со своим "оееоооой"), а у меня равновесие-то уже было нарушено, я и хряпнулся на этот раз со всего маху об пол в молочные лужи, на дерущихся кошек, а рядом еще эта старая koloda возится, пытаясь заехать мне кулаком в morder, и вопит: "Бейте его, жука навозного, лупите, царапайте! ", имея в виду, что приказ должны исполнять кошки, и действительно, несколько кошек, словно послушавшись старую veddmu, бросились на меня и начали царапаться, как bezumni. Ну, тут я и сам стал как bezumni, бллин, начал их koloshmatitt, а бабка как заорет: "Жук навозный, не тронь моих котяток", да как вцепится мне в litsol Тут и я в kritsh: "Ax ты, старая svolotsh! ", взмахнул серебряной статуэткой, да и приложил ей хорошенький toltshok по tykve, отчего она наконец-то прочно успокоилась.
Встав с пола, среди кошачьего визга и воя, что же я слышу? А слышу я отдаленный звук полицейской сирены, и тут до меня доходит, что старая svolotsh разговаривала тогда вовсе не с кошками, а с милисентами по телефону: будучи, видимо, подозрительной от природы, она сразу к нему кинулась после того, как я позвонил в zvonok, якобы обратившись за помощью. Услышав этот пугающий shum ментовозки, я бросился к двери, где мне пришлось изрядно повозиться, прежде чем я отпер все замки, цепочки, засовы и прочий охранительный kal. Ну, открыл наконец и вижу: на пороге стоит Тем, а оба других моих так называемых druga вовсю rvut kogti.
- Атас! - крикнул я Тему. - Менты! - А Тем в ответ:
- Нет уж, ты останься, поговоришь с ними, ух-ха-ха-ха!
Глядь, в руке у него tsepp, он ею размахнулся да как полоснет - жжжжжжах! - меня ею no glazzjam, одно слово артист, я только и успел, что зажмурить вовремя веки. Я завопил, завертелся, пытаясь хоть что-то vidett сквозь ослепительную боль, а Тем и говорит:
. - Мне, знаешь ли, не нравится, как ты себя стал вести, приятель. Не надо было так со мной поступать, ох, не надо было, bratets. - И тут же до меня донеслось буханье его раздолбанных govnodavov: сваливает, гад, со своим "ух-ха-ха-ха" во тьму, а всего секунд семь спустя слышу, подкатил ментовский фургон со своей сиреной, поющей, как какой-нибудь zverr bezumni. Я тоже выл без умолку, кинулся куда-то наугад - не туда! - грохнулся головой об стену, потому что глаза у меня были зажмурены, а из-под век текло ручьями - diko больно. В общем, когда пришли менты, я вслепую возился в прихожей. Видеть я их, естественно, не видел, зато почуял vonn этих ubludkov - то есть это сперва, а потом я ощутил их остервенелую хватку, когда тебе заламывают руку назад и волокут. Еще я услышал голос одного из ментов, который донесся из комнаты, той самой, полной kotov и koshek: "Досталось ей крепко, но пока дышит", и все время бил по ушам diki кошачий мяв.
- Какое приятное знакомство! - услышал я другой ментовский голос, и меня с размаху зашвырну" ли в машину. - Коротышка Алекс собственной персоной! Я выкрикнул в ответ:
- Я ничего не вижу, я ослеп, бога вам в душу matt, pidery грязные!
- Не выражаться, не выражаться, - донесся голос вроде как с усмешкой, и мне кто-то сунул toltshok кастетом в rot. Я за свое:
- Ах вы погань, выродки, вам все равно не жить! Где остальные? Где эти вонючие предатели? Меня один из них, из этих выродков griaznyh, полоснул tseppju по glazzjam. Поймайте их, пока они не сбежали окончательно. Это все они затеяли, братцы, поверьте! Я не хотел, меня заставили! Я не виновен, вас покарает Bog!
К этому времени менты потешались надо мной уже всей kodloi, грубо запинав меня в угол фургона, а я все продолжал выкрикивать что-то насчет моих так называемых друзей, пока до меня вдруг не doshlo, что это совершенно без толку, потому что они скорей всего уже сидят в уюте бара "Дюк-оф-Нью-Йорк", поят вонючих старых veshalok чем ни попадя от пива до лучшего виски, а те знай повторяют: "Спасибо, мальчики, благослови вас Господь, милые. Вы здесь сидели все время, это как Бог свят! Ни на минуточку никуда не отлучались, ей-ей! "
А мы в это время под вой сирены мчались к полицейскому участку, причем меня, стиснутого меж двух ментов, попеременно то пинали, то били в morder эти развеселившиеся kozly. Через некоторое время я обнаружил, что способен слегка разлепить веки и сквозь слезы смутно видеть, как проносится мимо дымный город, и все его огни сливаются, будто липнут друг к другу. Несмотря на резь в глазах, я уже видел двух хохочущих ментов по бокам, видел шофера с тонкой шеей, а рядом с ним быкоподобного vyrodka - того, который с таким сарказмом сказал: "Ну, коротышка Алекс, теперь нам предстоит чудесный вечерок, ты чуешь? " Я говорю:
- Откуда вы знаете, как меня зовут, паршивые вонючие kozly? Чтоб вам всем провалиться, сгореть к tshiortovoi матери, vyrodki, pidery griaznyje. - Они все над этим похохотали, а потом один из ментов стал крутить мне uho. Толстый, который рядом с водителем, отвечает:
- Дак ведь коротышку Алекса с его дружками кто ж не знает! Довольно большую известность приобрел наш юный коротышка Алекс!
- Это те, другие! - продолжал я kritshing. - Джорджик, Пит и Тем. Они и не друзья мне вовсе, эти zasrantsy.
- Что ж, - произнес толстый, - теперь у тебя целый вечер впереди, все сможешь рассказать и про лихие вылазки этих юных джентльменов, и про то, как они сбивали с пути истинного бедного невинного коротышку Алекса. - В это время послышался звук другой сирены, но проехавшая мимо машина шла в обратном направлении.
- Это за ними, за этими zasrantsami, что ли? - спросил я. - Ваши kozly их уже сцапали?
- Это, - сказал тот, с бычьей шеей, - "скорая помощь". А вызвали ее к твоей жертве, отвратный ты, подлый негодяй.
- Это все они, - vskritshival я, превозмогая резь в glazzjah. - Они пьют сейчас в баре "Дюк-оф-Нью-Йорк". Заберите их, черт бы вас взял, pidery вонючие! - Тут снова раздался смех, и мне еще раз слегка сунули toltshok в rot, о, бллин, бедный мой раскровененный rot! Вскоре мы подъехали к ментовской, пинками и ударами мне помогли выбраться из машины, на ступеньках участка вновь ждал меня изрядный toltshok, и я понял, что ничего похожего на справедливость, на честную игру от этих podlyh gadov, tshiort бы побрал их, не дождешься.

7

Меня втащили волоком в ярко освещенную свежепобеленную kontoru, в которой стояла жуткая vonn, как бы от смеси блевотины с пивом, хлоркой и уборной, а исходила она из зарешеченных камер по соседству. Было слышно, как некоторые из plennyh орут, ругаются в своих камерах, некоторые поют, причем мне показалось, будто я разобрал слова одного из них:
Будем вместе мы, моя милая, Хоть ушла ты далеко.
Однако тут же раздались голоса ментов, призывающих всех заткнуться, раздался даже тот ни с чем не сравнимый звук, когда кому-то делают strashni foltshok, после чего избитый взвыл: "Ааааааааоооооо", и его голос был похож на vskritsh пьяной старой ptitsy, а не мужчины. В kontore со мной было четверо ментов, они шумно прихлебывали tshai, большой чайник с которым стоял посреди стола, и все они чавкали и громко рыгали, поднося ко рту свои огромные мерзкие кружки. Чаю они мне не предложили. А предложили мне всего лишь старое загаженное зеркало, чтоб поглядеться, и я действительно был уже не тот симпатичный юный ваш повествователь, а просто zhutt что такое: распухший pot, красные glazzja, да и нос тоже слегка покалеченный. Они от души веселились, видя мой испуг, а один говорит: "Такой только в пьяном кошмаре приснится! " Потом пришел главный мент, сверкая звездами на погонах, дескать, вот какой я великий-превеликий, увидел меня и сказал: "Гм". Тут все началось по-серьезному. Я говорю:
- Вы не дождетесь от меня ни одного slova, пока я не увижу своего адвоката. Законы я знаю, vyrodki поганые. - Конечно же, это вызвало у всех громкий smeh, а мент со звездами сказал:
- Отлично, отлично, ребята, начнем с того, чтоб показать ему, что мы, во-первых, тоже законы знаем, а во-вторых, что знание законов это еще не все. - У него был голос светского джентльмена, говорил он с этакой утомленной ленцой и при этом кивнул и дружески улыбнулся тому, похожему на быка толстому ubludku. Толстый снял китель, так что стало еще виднее его пивное брюхо, вразвалку подошел ко мне, и когда он открыл rot в зловещей усмешке, я почувствовал vonn чая с молоком, который он только что пил. Для мента он был не слишком-то хорошо выбрит, на рубашке под мышками виднелись разводья застарелого пота, а когда подошел еще ближе, от него пахнуло чем-то вроде серы из ушей. Потом он сжал в кулак вонючую свою красную ручищу и сунул его мне в poddyh - низость какая! - а все остальные менты, кроме главного, хохотали в свое удовольствие, тогда как главный продолжал только утомленно и скучающе ухмыляться. Меня отбросило к свежепобеленной стене, так что весь мел с нее я собрал на одежду, пытаясь, несмотря на боль, перевести duh, и тут нестерпимо подступило желание выблевать из себя клейкий пудинг, которого я наелся дома перед выходом. Но таких vestshei я не терпел: как это? наблевать по всему полу? Ну нет; и я сдержался. Потом вижу, этот жирный молотила обернулся к своим ментовским друзьям, чтобы еще раз хорошенько порадоваться с ними вместе; я мигом размахнулся правой ногой и, пока ему не успели крикнуть, предупредить, треснул его со всех сил по голени. Ах, как он завизжал, как запрыгал!
Но зато после этого они отвели душу, устроили мне piatyi ugol, швыряя от одного к другому, как какой-нибудь изношенный и дырявый мяч, бллин, били меня по beitsam, по morder, били в живот, пинали, и в конце концов пришлось все-таки мне блевануть на пол, помню, я даже, как совсем уже bezumni, говорил им: "Простите, братцы, я был не прав, я был очень не прав, простите, простите, простите". Но мне дали обрывки старой gazety и заставили вытирать, потом заставили посыпать опилками. А после чуть ли не дружески предложили сесть и поговорить спокойно и po-tihomu. Потом посмотреть на меня зашел П. Р. Дельтоид, спустился из своего кабинета, который был у него здесь же, в этом же здании. Он выглядел усталым, griaznym, приблизился ко мне и говорит:
- А, достукался, Алекс! Н-да. Впрочем, я так и думал. Ах ты Боже мой! - Тут он повернулся к ментам со словами: - Привет, инспектор. Привет, сержант. Привет, привет всем. Что ж, моя веревочка на этом рвется, н-да. Ах ты Боже ж мой, что за вид у парня, что за вид! Поглядите, на кого он похож!
- Насилие порождает насилие, - сказал главный мент тоном святоши. - Он оказывал сопротивление аресту.
- Рвется моя веревочка, н-да, - вновь посетовал П. Р. Дельтоид. Глянул на меня своими холоднющими glazzjami так, словно я стал вещью, не был уже избитым, окровавленным и очень усталым tshelovekom. - Похоже, завтра мне придется присутствовать на суде.
- Это не я, koresh, то есть сэр, - проговорил я со слезой в голосе. - Замолвите там за меня словечко, сэр, пожалуйста, я не такой плохой! Меня обманом завлекли мои дружки, сэр.
- Соловьем поет, прямо разливается, - с усмешкой проговорил главный мент. - И песня такая жалостная, того и гляди все растаем.
- Я скажу свое слово, - ледяным тоном пообещал П. Р. Дельтоид. - Завтра буду там, не волнуйся.
- Если хотите ему пару раз врезать, нас не стесняйтесь, - сказал главный мент. - Его подержат. Надо же как вас опять подвели!
И тут П. Р. Дельтоид сделал то, чего я никак не ожидал от такого человека, как он, от человека, которому положено превращать всяких plohishei вроде меня в pai-mallfshikov, особенно при том, что вокруг было полно ментов. Он подошел чуть ближе и плюнул. Да-да, плюнул. Плюнул мне прямо в litso, а потом вытер свой обслюнявленный rot тыльной стороной ладони. А я принялся тереть, тереть, вытирать оплеванное litso кровавым платком, на разные лады повторяя: "Благодарю вас, сэр, спасибо вам большое, сэр, вы очень добры ко мне, сэр, спасибо". После этого П. Р. Дельтоид вышел, не сказав больше ни слова.
Теперь мусора принялись составлять протокол моего допроса, чтобы я его потом подписал, а я подумал, ну и пусть, будь оно все проклято, если эти выродки стоят на стороне Добра, тогда я с удовольствием займу противоположную позицию.
- Ладно, - сказал я им, - ubliudki griaznyje, pidery вонючие. Пишите, пишите все до конца. Я не собираюсь больше ползать тут на briuhe, мерзкие вы гады. Откуда хотите, чтобы я начал, поганые животные? С того момента, когда меня последний раз выпустили из исправительной школы? Хорошо же, начнем оттуда. - И я как пошел, как пошел им выдавать - выкладывал и выкладывал, а стенографист, тихий человечек с испуганным litsom, совсем не похожий на мента, исписывал страницу за страницей. Я выдал им по полной программе: избиения, krasting, dratsing, делишки с добрым старым sunn-vynn, все в kutshu вплоть до последней vestshi с участием богатой старой ptitsy и ее вопящих kotov и koshek. И уж я постарался, чтобы мои так называемые друзья были замазаны, что называется, ро ushi. Когда я закончил, стенографист, казалось, вот-вот свалится в обморок, бедный kashka. Главный мент участливо сказал ему:
- Ну, молодец, сынок, отдохни теперь, попей чайку, потом зажми покрепче нос и перепечатай всю эту грязь и мерзость в трех экземплярах. Потом дадим ~их нашему симпатичному юному другу на подпись. А тебе, - повернулся он в мою сторону, - сейчас покажут твои апартаменты с водопроводом и всеми удобствами. Ну, взяли, - это он уже обращался к двоим самым здоровущим ментам, причем голос у него стал опять утомленным. - Уберите его.
Меня опять скрутили, поволокли, награждая по дороге пинками и затрещинами, и вбросили в камеру к десяти или двенадцати другим plennym, многие из которых были пьяны. Были среди них действительно lizhasnyje, звероподобные существа - один с полностью сгнившим носом и ртом, отверстым, как пустая черная дыра, другой валялся на полу и храпел, а изо рта у него непрестанно сочилась какая-то слизь, третий весь свой kal откладывал себе в shtany. Тут же оказались двое, видимо, голубых, которым я вроде как приглянулся, один прыгнул на меня сзади, и пришлось устроить ужасный dratsing - действительно ужасный, потому что от напавшего исходила zhutkaja vonn, как бы смесь гнилого болота с дешевой парфюмерией, такая гадкая, что мне вновь захотелось блевануть, только желудок теперь у меня уже пуст был, бллин. Потом руки распускать стал другой голубой, и между ними разгорелась крикливая свара по поводу того, кому из них достанется моя plott. Поднялся ужасный shum, явились двое ментов с дубинками, слегка обработали ими голубых, и те затихли, спокойно уселись, глядя в пространство, причем no litsu одного из них - кап-кап-кап - стекала каплями кровь. В камере были нары, но мест на них не оказалось. Я залез на верхний ярус (ярусов было четыре) и нашел там храпящего пьяного kashku, заброшенного туда, по всей вероятности, ментами. Короче, скинул я его обратно вниз (он был не очень тяжелый), и он рухнул на какого-то другого толстого пьяницу, лежавшего на полу; в результате оба проснулись, подняли kritsh и затеяли бессильную и жалкую толкотню друг с другом. А я улегся на вонючие нары и, несмотря на боль во всем теле, забылся тяжелым сном. Однако это получился вроде как и не сон, а какой-то переход в другой, Лучший мир. И в этом Другом, лучшем мире, бллин, я оказался вроде как на широкой поляне среди цветов и деревьев, и там же был вроде как козел с человеческим litsom, играющий вроде как на флейте. И тут, как солнце, восстал сам Людвиг ван с litsom громовержца, с длинными волосами и развевающимся шарфом, и я услышал Девятую, заключительную ее часть, только слова в ней слегка смешались и переменились, причем как-то так сами собой, как, впрочем, и положено во сне: И тут, прежде даже чем он объяснил мне, я понял, в чем дело. Старая ptitsa, разводившая у себя дома целыми выводками kotov и koshek, преставилась в одной из городских больниц, отошла в лучший мир. Я tolshoknul ее чуть сильней, чем надо. Что ж, значит, - все. Мне вспомнились ее koty и koshki, подумалось, как они, небось, мяукают теперь, молока просят, а им fig- во всяком случае от старой хозяйки они больше его не получат. Так что - все. Ну, натворил делов. А ведь мне еще только пятнадцать.
Выше огненных созвездий, Брат, верши жестокий пир, Всех убей, кто слаб и сир, Всем по morder - вот возмездье! В зад пинай voniutshi мир!
Но музыка была та, это я твердо знал, проснувшись через две, а может, через десять минут, а может, через двадцать часов, или дней, или лет - часы у меня давно отняли. Внизу, словно за десятки миль от меня, стоял мент, он тыкал меня длинной палкой с острием на конце и говорил:
- Проснись, сынок. Проснись, красавчик. Проснись, теперь начнутся настоящие неприятности.
- Кто? Что? Почему? Куда? Что такое? - Внутри у меня звучала мелодия "Оды к радости" из Девятой, звучала чисто и мощно. Мент продолжал:
- Спускайся, узнаешь. Тебе тут хорошенькие новостишки подоспели, сынок.
Я кое-как слез, весь затекший, с ломотой в костях и совершенно сонный, так что пока мент, от которого diko несло сыром и луком, выпихивал меня из загаженной храпящей камеры и гнал по коридорам, внутри у меня все звучала и звучала сверкающая музыка: "Радость, пламя неземное... " Потом мы вошли в какую-то чистенькую контору с машинками и цветами на столах, и там сидел за начальственным столом главный мент, который хмуро смотрел на мое заспанное litso леденящим взором. Я говорю:
- Ну-ну-ну-ну. Что так соскучился по мне, а koresh? Какого figa в этот час, среди тишайшей notshi?
- Даю тебе десять секунд, - сказал он, - чтобы ты убрал с физиономии эту идиотскую ухмылку. Потом выслушаешь.
- Чего-чего? - со смешком проговорил я. - Тебе все мало? Меня избили до полусмерти, плюнули мне в hariu, заставили признаться в стольких преступлениях, что не успевали записывать, а потом бросили среди каких-то bezLimtsev и voniutshih piderov в griaznoi камере! У тебя что, новая пытка для меня припасена, ты, выродок!
- Ты сам ее себе припас, - серьезно проговорил он. - Клянусь, мне не хотелось бы, чтобы ты от нее спятил.

* ЧАСТЬ ВТОРАЯ *

- Ну, что же теперь, а? Ладно, поехали, начинаю самую жалостную, даже трагическую часть своей истории, о братья мои и други единственные, которая разворачивалась в гостюрьме номер 84-ф. Вряд ли вам так уж захотелось бы слушать полностью uzhasni и pogani рассказ о том, какой был у отца припадок, как он бился о стену, богохульствуя и покрывая rukery ссадинами и синяками, о том, как у матери перекосило rot от плача оооооой-оооооооой-оооооой, когда она подняла kritsh о единственном сыне, родной кровиночке, который так всем изгадил zhizni. Потом был суд нижней инстанции, проходивший в старом мрачном здании магистрата, где говорились всякие жесткие слова о вашем друге и скромном повествователе, - это было уже потом, после всех злобных поношений, побоев и плевков, которыми его наградили П. Р. Дельтоид с ментами, будь они все прокляты. Потом его держали в грязной камере среди voniutshih извращенцов и prestupnikov. Потом суд более высокой инстанции, уже с адвокатами и присяжными, и, надо сказать, там тоже говорились всякие пакости, причем весьма торжественным тоном, а потом - "Виновен! ", и после слов "четырнадцать лет" kritsh моей мамы "УУУУУУухууухуухууууууу", блпин. И вот я сижу, два года уже сижу с тех пор, как меня пинками, под лязганье запоров впихнули в гостюрьму 84-ф, одетого по последней арестантской моде, то есть в комбинезон цвета kala, да еще и с пришитыми над тикалкой на грудь и на спину номерами, так что как ни повернись, перед вами номер 6655321, а вовсе не Алекс, ваш юный друг. - Ну, что же теперь, а? Ничего облагораживающего в том, чтобы сидеть два года в griaznoi клетке человеческого зверинца, конечно же. не было, а были одни побои, tolshoki ее стороны зверюг надзирателей, и было знакомство с миром вонючих злобных заключенных, среди которых оказалось полно настоящих извращенцов, готовых в любой момент наложить лапу на соблазнительного юного мальчика вроде вашего покорного слуги. И была необходимость работать в мастерских, делать спичечные коробки и ходить, ходить, ходить по двору вроде как для разминки, а по вечерам иногда какой-то старый vek, с виду как бы учитель, читал лекции о жуках или о Млечном Пути, а еще, бывало,. на тему "Загадки и чудеса снежинок" - это вообще smeh, потому что сразу вспоминался тот раз, когда мы сделали toltshok kashke, вышедшему из публичной biblio зимней notshju, в те времена, когда мои koresha еще не стали предателями, а я был счастлив и свободен. Об этих своих бывших друзьях я здесь услышал всего один раз, когда навестить меня пришли па и ма и рассказали мне, что Джорджика уже нет. Да, погиб, бллин. Мертв, как собачий kal на дороге. Джорджик привел остальных двоих в дом к какому-то очень богатому veku, они ему сделали toltshok, zagasili и попинали еще на полу, и Джорджик начал делать razdryzg занавесям и подушкам, а старина Тем стал бить какие-то очень дорогие безделушки - статуи и тому подобное, а этот избитый богач взъярился, как bezumni, и бросился на них с тяжелым железным прутом. Razdrazh придал ему какую-то нечеловеческую силу, Тем и Пит выскочили в окно, а Джорджик споткнулся о ковер, и хозяин грохнул его этой кошмарной железиной по tykve, тут и конец пришел хитрюге Джорджику. Старого убийцу оправдали: мол, самооборона, что было совершенно правильно и справедливо. Вообще, то, что Джорджик убит, хотя и спустя год с лишним, после того как сдал меня ментам, по мне, было правильно, нормально и даже вроде как промысел Божий. - Ну, что же теперь, а? Дело было в боковой часовне воскресным утром; тюремный свищ наставлял нас в Законе Божием. Моей обязанностью было управляться со стареньким проигрывателем, ставить торжественную музыку перед и после, а также в середине службы, когда полагается петь гимны. Я был во внутреннем приделе боковой часовни (всего их в гостюрьме 84-ф было четыре), неподалеку от того места, где стояли надзиратели и вертухаи с их винтовками и подлейшими синещекими otjeеymi - hariami, и мне хорошо было видно слушавших Закон Божий зеков, сидевших внизу в своих комбинезонах цвета kala; от них подымалась особая какая-то грязная vonn, причем не то чтобы они были действительно немытые, не в том дело, это была особая необычайно гадкая vonn, которая исходит только от преступников, бллин, - вроде как пыльный такой, тусклый запах безнадежности. И я подумал, что от меня, видимо, тоже такой запах, поскольку я уже настоящий зек, хотя и очень еще молодой. Так что мне, понятное дело, очень важно было как можно скорее покинуть этот вонючий griazni зверинец. Впрочем, как вы поймете, если вам не надоест читать, вскоре я его и впрямь покинул.
- Ну, что же теперь, а? - вопросил тюремный свищ в третий раз. - Либо пойдет карусель тюрьма-свобода-тюрьма-свобода, причем для большинства из вас в основном тюрьма и лишь чуть-чуть свободы, либо вы прислушаетесь к Священному писанию и поймете, что нераскаявшихся грешников ждут кары еще и в том, грядущем мире после всех мытарств этого. Сборище отпетых идиотов, вот вы кто (большинство, конечно), продающих первородство за жалкую миску холодной похлебки. Возбуждение, связанное с кражей, с насилием, влечение к легкой жизни - стоит ли эта игра свеч, когда у вас есть веские доказательства - да, да, неопровержимые свидетельства того, что ад существует? Я знаю, знаю, друзья мои, на меня снисходили озарения, и в видениях я познал, что существует место мрачнее любой тюрьмы, жарче любого пламени земного огня, и там души нераскаявшихся преступных грешников вроде вас... и нечего мне тут хихикать, что за смешки, будь вы неладны, прекратить смех!.. Да, вроде вас, говорю, вопят от бесконечной непереносимой боли, задыхаясь от запаха нечистот, давясь раскаленными экскрементами, при этом кожа их гниет и отпадает, а во чреве бушует огонь, пожирающий лопающиеся кишки. Да, да, да, я знаю!
В этом месте, бллин, какой-то зек в заднем ряду сделал губами пыр-дыр-дыр-дыр, и тут же налетели звери надзиратели, кинулись туда, откуда им послышался этот shum, раздавая направо и налево tolshoki и зуботычины. Они схватили какого-то бледного дрожащего зека, тощего, маленького и довольно старого выволокли его, хотя он и кричал им, не переставая "Это не я, это он, он, смотрите! ", но им было все равно. Его жестоко избили и, воющего, вопящего, выволокли из часовни.
- Теперь, - сказал тюремный свищ, - внемлите Слову Господа нашего. - Затем он взял в руки толстую книгу, перелистнул страницы, плюя все время для этого на пальцы - тьфу-тьфу-тьфу. То был огроменный дородный буйвол, очень красный litsom, но он испытывал ко мне слабость, потому что я был молод и очень интересовался его Книгой. Считалось, что для дальнейшего моего образования мне можно читать эту книгу и даже слушать тюремный проигрыватель, пока читаю. Бллин. И это было, в общем, неплохо. Меня запирали и давали слушать духовную музыку И. С. Баха и Г. Ф. Генделя, пока я читал про всех этих древних видов, которые друг друга убивали, напивались своего еврейского вина и вместо жен тащили в постель их горничных - довольно забавное чтиво. Только оно и помогало мне продержаться, бллин. В последних главах этой книги я не очень-то kopalsia - там все больше шла душеспасительная говорильня, а про войны и всякие там sunn-vynn почти ничего не было. Но однажды свищ сказал мне: "Ах, номер 6655321, пора бы тебе о Страстях Господних подумать. Сосредоточься на них, мой мальчик". При этом от него пахнуло богатым духом хорошего виски, и он удалился в свою kamorku, чтобы выпить еще. Ну, прочитал я про бичевание, про надевание тернового венца, потом еще про крест и всякий прочий kal, и тут до меня дошло, что в этом ведь что-то есть. Проигрыватель играл чудесную музыку Баха, и я, закрыв glazzja, воображал, как я принимаю участие и даже сам командую бичеванием, делаю весь toltshoking и вбиваю гвозди, одетый в тогу по последней римской моде. Так что пребывание в гостюрьме 84-ф проходило для меня не совсем впустую, даже сам комендант был доволен, когда ему сказали, что я пристрастился к религии, и вот тут-то для меня забрезжила надежда.
В то воскресное утро свищ читал из книги про tshelovekov, которые слушали Slovo и не кинулись тут же очертя голову исполнять его, - будто бы они подобны тому, кто строил свой дом на песке, а тут как раз дождь хлесь-хлесь, гром бабах! и дом развалился. Однако я подумал, что это только очень темный vek будет строить свой дом на песке, а кроме того, еще и все его соседи, и приятели должны быть полными подонками, если не подскажут ему, какой он темный, раз затевает такое строительство. Потом свищ сказал: "Эй, вы там, заканчиваем. Споем сейчас гимн номер 435 из тюремного сборника". Раздался хлоп-тресь-шварк-хлысь-хлысь - это зеки раскрывали, роняли и перелистывали, плюя на пальцы, свои griazni маленькие книжки гимнов, а зверюги вертухаи покрикивали: "А ну, не разговаривать, мерзавцы. Эй, номер 920537, я тебя вижу! " У меня, естественно, пластинка уже была поставлена, и я сразу врубил орган, взревевший УУУУУУУУУУУУУУУ. Зеки начали петь, и вот уж это было на самом деле ужасно.
Чтобы чай окреп в стакане, Не спеши его студить. Так и мы другими станем На свободу выходить.
Они выли и горланили эти glupi слова под непрестанные понукания свища: "Громче, будь вы неладны, всем петь как следует! ", перемежающиеся рявканьем надзирателей: "Смотри у меня, номер 774922! " или "Ща вот подойду, получишь у меня, дерьмо! " Наконец пение кончилось, свищ сказал: "Да пребудет с вами Святая Троица, да совершит она ваше исправление, аминь", и скрипучая телега тюремного проигрывателя заиграла Симфонию N9 2 Адриана Швайгзельбера, премилый фрагментик, отобранный вашим скромным повествователем, бллин. Что за bydlo, думал я о заключенных, наблюдая со своей позиции у тюремного проигрывателя за тем, как они бредут, шаркают, чего-то там мычат и блеют, как животные, а в меня тычут griaznymi пальцами: "Эй ты, музыкант hrenov! - потому что, по их мнению, я просто zhutt как высоко вознесся. Когда последний зек, по-обезьяньи ссутулясь и свесив руки, вышел вон, удостоившись напоследок громкого подзатыльника от надзирателя, и проигрыватель у меня уже был выключен, подошел, попыхивая tsygarkoi, свищ, все еще в богослужебной одежде, белой и украшенной кружевами, как у devtshonki. Подошел и говорит:
- Спасибо, ты меня, как всегда, не подвел, малыш 6655321. Что новенького сегодня расскажешь?
Тут дело в том, что наш свищ, как я уже знал, собирался очень высоко подняться в среде тюремного клира и хотел заработать наилучшие рекомендации от коменданта, которому старался как можно чаще сообщать о всяких там подлых, черных замыслах арестантов, а информацию, всякий такой kal, он вознамерился получать от меня. Обычно я все врал, но иногда говорил и правду, к примеру в тот раз, когда в нашей камере узнали (услышали, как кто-то с кем-то перестукивался по трубам: тук, тук, тукитук, тукитукитукитук, тук, тук), что верзила Гарриман планирует побег. Он собирался, когда пойдет выносить помои, tolshoknutt надзирателя и бежать, переодевшись в его мундир. Потом еще был случай, когда зеки договорились за обедом все вместе выбросить вон мерзкую zhraishku, которой нас кормили, а я узнал об этом и рассказал. Свищ передал дальше и заработал вроде как благодарность от коменданта за Общественную Жилку и Чуткое Ухо. На сей раз я ему сказал совершеннейшую tshush:
- Вы знаете, сэр, тут по трубам стучали, будто в одну из камер пятого яруса каким-то необычайным способом передали пакет кокаина и он оттуда поползет по всей тюрьме. - Я все это на ходу придумал, как и многие из своих сообщений, однако тюремный свищ diko обрадованно сказал:
- Молодец, молодец. Передам это Самому. - (Это он так называл коменданта. ) А я говорю:
- Сэр, я ведь на славу постарался, правда же? - Причем, общаясь с начальством, я всегда строил из себя джентльмена, говорил этаким. вежливым и Приятным тоном. - Делаю все, что могу, верно?
- Думаю, - проговорил свищ, - что в целом это верно, 6655321. Ты действительно помогаешь мне и, по-моему, выказываешь искреннее желание исправиться. Если так пойдет и дальше, ты без труда заработаешь себе уменьшение срока.
- Я вот о чем, сэр, - продолжал я. - Как насчет новой методы, о которой все только и твердят? Как насчет того вроде как лечения, пройдя которое можно чуть ли не завтра выйти из тюрьмы, причем с гарантией, что больше туда не попадешь в жизни?
- А-а, - каким-то тусклым голосом протянул он. - Где ты об этом услышал? Кто вам такие вещи рассказывает?
- Да так, идут всякие толки, сэр. Может, надзиратели между собой разговаривали, а кто-то случайно услышал. А потом еще кто-то в мастерской нашел кусок газеты, и там тоже об этом говорилось. Как насчет того, чтобы вы устроили мне это дело, сэр, если, конечно, мне позволено просить об этом.
Видели бы вы, как он ломал голову, пыхтя своей tsygarkoi, - никак не мог решить, можно ли и что именно можно мне рассказать о той shtuke, про которую я упомянул. Потом говорит;
- Я так понял, что ты имеешь в виду метод Людовика. - Голос его все еще оставался тусклым.
- Я не знаю, как это называется, сэр, - настаивал я. - Знаю только, что таким образом можно быстро выйти на свободу с гарантией, что обратно не попадешь.
- Это правда, - проговорил он, глядя на меня из-под напряженно сдвинутых бровей. - Это чистейшая правда, номер 6655321. Хотя эта методика пока еще на стадии экспериментальной доводки. Она проста, но действует весьма крепко.
- Но ведь ее применяют здесь, правда же, сэр? - не унимался я. - Вон в том новом белом здании у южной стены, верно, сэр?
- Пока еще не применяют, - сказал свищ, - во всяком случае в этой тюрьме, номер 6655321. У Самого насчет нее большие сомнения. Должен признаться, что и я его сомнения разделяю. Весь вопрос в том, действительно ли с помощью лечения можно сделать человека добрым. Добро исходит изнутри, номер 6655321. Добро надо избрать. Лишившись возможности выбора, человек перестает быть человеком.
Подобный kal свищ мог извергать часами, он бы еще продолжил, но тут послышались шаги следующей партии зеков - блям-бум, блям-бум спускались они по железным ступеням за своей порцией Религии. Поэтому свищ сказал:
- Вот что. Поболтаем об этом как-нибудь в другой раз. А сейчас запускай соло на органе.
Пришлось мне опять включать старый проигрыватель, ставить хоральный прелюд "Wachet auf" И. С. Баха, пока в часовню втекал поток griaznyh вонючих выродков, преступников и извращенцов, которые тащились, как побитые обезьяны, а надзиратели и вертухаи пинками и рявканьем подгоняли их. И свищ уже вопрошал: "Ну, что же теперь, а? " И в этот момент начинала звучать музыка.
В то утро у нас было четыре таких lomtika Тюремной Религии, однако свищ больше ничего не сказал мне про этот самый метод Людовика, в чем бы он ни заключался, бллин. Когда я закончил vozniu с проигрывателем, он лишь кратко поблагодарил меня, а потом меня отвели обратно на шестой ярус, в битком набитую камеру, которая была теперь моим domom. Вертухаи на сей раз незлой попался, он по пути не бил меня и в камеру не зашвырнул, а просто сказал: "Пришли, сынок, залазь, давай, в свою берлогу". Здесь я пребывал со своими новыми koreshami, которые все были закоренелыми prestupnikami, но, слава Богу, не приверженными извращениям плоти. На своей полке лежал Зофар, тощий коричневокожий vek, который все время бубнил что-то прокуренным голосом, но слушать его никто не удосуживался. То, что он говорил, звучало примерно так: "Захожу это я в шалман (что бы это ни значило, бллин), и как раз того фраера встречаю, что на бану мне затырил. Ну и что, говорю, да, с кичмана подломил, ну и что? Щас буду коцать! " Он говорил на настоящем воровском жаргоне, но очень старом, который давным-давно отошел. Еще там такой был одноглазый Уолл, он как раз в честь воскресенья занимался отдиранием кусков ногтей на ногах. Еще был Еврей, вечно потный очень шустрый vek; этот лежал на своей полке ничком, как мертвый. Если кому мало, так были еще Джоджон и Доктор. Джоджон был жилистый, очень резкий и злобный, его специальностью были преступления на сексуальной почве, тогда как Доктор сел за то, что притворялся, будто лечит сифилис и гонорею, но вкалывал простую воду, а кроме того, убил двух devotshek, которым обещал избавить их от нежелательного бремени. Компания мерзкая и griaznaja, их общество нравилось мне не больше чем вам сейчас, о други мои и братие, но вскоре моя судьба должна была перемениться.
Кроме того, хотелось бы заострить ваше внимание на том, что эта камера при строительстве была рассчитана на троих, а сидело нас там шестеро, все друг к другу впритирку, среди вони и пота. То же самое творилось в те дни во всех камерах всех тюрем, бллин, такое паскудство, tsheloveku даже ноги некуда протянуть. К тому же - вы не поверите! - в то воскресенье к нам vpihnuli еще одного арестанта. Мы к тому времени, получив ужасную нашу zhratshku - вонючее варево с клецками, - лежали каждый на своей полке, мирно покуривали, и тут в этакую толчею vpihnuli еще одного.
Это был kashka с костистым, торчащим вперед подбородком, и сразу же он затеял kritsh, мы еще даже и понять ничего не успели. Он тряс прутья решетки и вопил: "Нарушены мои права, черт бы их драл, здесь и так полно, это произвол, вот что это такое! " Но к нему подошел один из вертухаев и сказал, чтобы тот выкручивался, как умеет, - может, кто его на свою полку пустит, а нет, так спать ему на полу. "Кстати, - добавил охранник, - дальше лучше не будет, а только хуже. Вы же сами такое положение создали, развелось вас как собак нерезаных, ворье паскудное! "

2

В общем, как раз с водворения к нам этого нового зека и началось мое освобождение из Гостюрьмы - из-за его скверного и склочного нрава, грязных помыслов и подлых намерений, которые привели к тому, что неприятности начались в тот же день. Он был очень hvastliv, в упор нас не замечал и разговаривал высокомерным тоном. Дал нам понять, что он единственный во всем зоопарке настоящий prestupnik v zakone, он, дескать, сделал то, он сделал это, одним щелчком он десять ментов убил, и всякий тому подобный kal. Ни на кого он этим большого впечатления не произвел, бллин. Тогда он стал вязаться ко мне, поскольку я там был самый младший, пытаясь доказать, что это я, как самый младший, должен zaspat на полу, а вовсе не он. Однако остальные за меня вступились, заорали: "Оставь его в покое, ты, выродок baratshni, и тогда он затянул старую-престарую песню про то, что его никто не любит. Короче, в ту же ночь я проснулся оттого, что этот ужасный зек и впрямь улегся ко мне на полку, которая и так была diko узкой (она была в нижнем из трех ярусов), мало того, он еще принялся нашептывать мне какие-то qriaznyje любовные словечки и гладить, гладить, гладить. Ну, тут я стал совсем bezumni и с ходу выдал ему, хоть я и не различал ничего толком, потому что горел только маленький красный свет на площадке. Но я знал, что это он, вонючий kozlina, а когда начался настоящий переполох и включили свет, я увидел его подлую hariu, которая была вся в крови, текущей из губы, рассеченной ударом моего кулака. Дальше все пошло, как всегда, то есть мои сокамерники проснулись и стали присоединяться к драке, шедшей немного nesuraz из-за полутьмы; от шума проснулся чуть не весь ярус, там и сям послышались kritshi и громыхание жестяными мисками о стену: всем зекам во всех камерах почудилось, будто вот-вот начнется большой бунт. Зажегся свет, набежали, размахивая дубинками, вертухаи в своих кепи и рубашках навыпуск. Стали видны наши разгоряченные hari, мелькающие в воздухе кулаки, стоял kritsh и ругань. Я высказал сбою жалобу, но вертухаи в один голос заявили, что, видимо, это я сам, ваш скромный повествователь, все и затеял, потому что на мне не было ни царапинки, тогда как тот uzhasni зек обливался кровью из разбитого моим кулаком rota. От этого я вконец obezumel. Сказал, что ни одной notshi не стану spatt в этой камере, если тюремная администрация позволяет всякому вонючему pideru приставать ко мне, когда я сплю и не могу постоять за себя. "Жди до утра, - ответили мне. - Или, может, вашему высочеству подавай отдельную комнату с ванной и телевизором? Утром разберемся. А в данный момент, druzhok, хватит выступать, и давай-ка преклони bashku на соломенный тюфяк, да чтоб никаких тут больше zavaruh не затевал. Ты хорошо понял? " С тем они удалились, дав всем напоследок хорошенькую nakatshku; вскоре погасили свет, но я сказал, что весь остаток notshi проведу сидя, а тому гаду говорю: "Давай, лезь на мою полку, если хочешь. Мне она больше не нравится. Из-за того что такой kal, как ты, к ней прикасался, для меня она теперь опоганена". Но тут вмешались сокамерники. Все еще отирая пот после ночной bitvy, Еврей сказал:
- Нет уж, знаешь ли, так не пойдет, братец. Нечего всяким паскудникам сдавать позиции. А новенький говорит:
- Ну ты, жид, заплыви govnom, - в том смысле, что заткнись, но так звучало обидней, отчего Еврей тут же изготовился к toltshoku. А Доктор говорит:

Предыдущая страница 2 Следующая страница


Энтони Бёрджесс - Заводной апельсин

3 Энтони Бёрджесс

- Ну-ну, джентльмены, зачем нам неприятности, что за чушь? - причем тоном этаким светски-небрежным. Однако новенький продолжал нарываться. Явно видел себя zhutt каким крутым громилой, которому при шестерых других сокамерниках спать на полу прямо-таки zapadlo, а лезть на милостиво предложенную койку обидно. В своей издевательской манере он прицепился и к Доктору:
- Аааааа, ты неприяааааатносгей не хочешь, пуууупсик!
Но тут Джоджон, жилистый, резкий и злобный, сказал:
- Если уж не выходит поспать, займемся образованием. Нашему новому другу хочется, чтобы мы преподадим ему урок. - Несмотря на специальность насильника, речь у него была неплохая, он говорил веско и точно. Новый зек презрительно осклабился:
- У-тю-тю-тю-тю, как страшно! - И вот с этого все началось всерьез, причем как-то так по-тихому, никто даже голоса не повысил. Сперва новенький попытался было пискнуть, но Уолл заткнул ему rot, а Еврей держал его прижатым к прутьям решетки, чтобы его было видней в красноватом отсвете лампочки на площадке, и он лишь едва постанывал - оо, оо, оо. Был он не бог весть каким крепышом, отбивался слабенько; видимо, для того он и shumel, для того и хвастался, чтобы возместить свою слабость. Зато я, увидев в красной полутьме красную кровь, почувствовал в kishkah прилив знакомого радостного предвкушения.
- Мне, мне его оставьте, - говорю. - Дайте-ка, братцы, я его поучу. Еврей поддержал меня:
- Пгавильно, пгавильно, гебята. Вгежь ему, Алекс. - И они все отступили в темноту, предоставив мне свободу действий. Я измолотил его всего кулаками, обработал ногами (на них у меня были башмаки, хотя и без шнурков), а потом швырнул его - хрясь-хрясь-хрясь - головой об пол. Еще разок я ему хорошенько приложил сапогом по tykve, он всхрапнул, вроде как засыпая, а Доктор сказал:
- Ладно, по-моему, хватит, урок запомнится. - Он сощурился, пытаясь разглядеть распростертого на полу избитого veka. - Пусть ему сон приснится, как он отныне будет паинькой.
Мы все устало расползлись по своим полкам. А во сне, бллин, мне приснилось, будто я сижу в каком-то огромном оркестре, где кроме меня еще сотни и сотни исполнителей, а дирижер вроде как нечто среднее между Людвигом ваном и Г. Ф. Генделем - то есть он и глухой, и слепой, и ему вообще на весь остальной мир plevatt. Я сидел в группе духовых, но играл на каком-то таком розоватом фаготе, который был частью моего тела и рос из середины живота, причем только это я в него дуну, тут же - ха-ха-ха: щекотно, прямо не могу, до чего щекотно, и от этого Людвиг ван Г. Ф. весь стал zhutko razdrazh, как bezumni. Подошел ко мне вплотную да как закричит мне в ухо, и я, весь в поту, проснулся. Разбудил меня, конечно же, совсем другой shum - это заверещал тюремный звонок - ззззынь-ззззынь-ззззынь! Утро, зима, glazzja слипаются, будто там сплошной kal, разлепил их, и сразу безжалостно резанул врубленный на всю тюрьму электрический свет. Вниз глянул, смотрю, новенький лежит на полу в кровище, синий, и до сих пор не пришел в себя. Тут я вспомнил ночные дела и себе под нос uhmyllnulsia.
Однако спустившись с полки и тронув его босой ногой, я ощутил ею нечто твердое и холодное, и тогда я подошел к полке Доктора и стал его трясти, потому что вставал Доктор всегда diko тяжело. Но на сей раз он скоренько соскочил с полки, так же как и остальные, кроме Уолла, который спал, как tshushka.
- Эк-кое невезенье, - сказал Доктор. - Видимо, сердце не выдержало. - Потом добавил, переводя взгляд с одного из нас на другого: - Зря вы его так. И кто только догадался! - Но Джоджон тут же okry-silsia:
- Вот еще. Док. Ты ведь и сам дубасил его за милую душу.
Ко мне повернулся Еврей и говорит: - Я так скажу: наш Алекс чегесчуг гогяч. Тот последний удаг был очень нехогош. Тут уже и я взъелся:
- А кто начал-то, кто начал-то, а? Я немножко, в самом конце добавил, скажешь, нет? - И пальцем на Джоджона: - Это его, его была идея. - Тут Уолл всхрапнул громче обычного, и я сказал: - Разбудите же этого вонючего vyrodka. Это же он ему pastt затыкал, пока Еврей держал у решетки. - А Доктор в ответ:
- Никто не отрицает, все к нему по чуть-чуть. приложились - чисто символически, надо ведь учить уму-разуму, - но совершенно очевидно, мой дорогой мальчик, что это именно ты со свойственной юности горячностью и, я бы сказал, неумением соразмерить силу, взял да и замочил беднягу. Жаль, жаль, жаль.
- Предатели! - возмутился я. - Лжецы и предатели! - Вижу, опять, точь-в-точь как два года назад мои так называемые друзья того и гляди сдадут меня со всеми potrohami ментам. Никому, бллин, ну никому на белом свете нельзя верить! Джоджон пошел разбудил Уолла, и тот сразу же с готовностью подтвердил, что это я, ваш скромный повествователь, совершил весь этот razdryzg и насилие. Когда пришли сперва вертухай, потом начальник охраны, а потом и сам комендант, все мои как бы товарищи по камере, перекрикивая друг друга, бросились наперебой рассказывать, что и как я делал, чтобы ubivatt этого никчемного извращенца, чей окровавленный труп мешком валялся на полу.
Странный был день, бллин. Мертвую plott утащили, после чего во всей тюрьме всех заперли по камерам до особого распоряжения; zhratshku не выдавали, не разносили даже tshai. По площадкам ярусов расхаживали вертухай и надзиратели, то и дело покрикивая; "Молчать! " или "Заткни хлебало! ", едва только им послышится, что где-то в какой-то камере раздался шепот. Потом около одиннадцати утра движение как-то так напряженно стихло, и в камеру извне начала проникать вроде как vonn страха. А потом мимо нас торопливо прошли комендант, начальник охраны и какой-то очень важного вида tshelovek; при этом они спорили между собой, как bezumni. Похоже, что они дошли до самого конца яруса, потом стало слышно, что они возвращаются, на этот раз медленнее, и уже выделялся голос коменданта, толстенького, вечно потного белобрысенького человечка, который в основном говорил: "Да, сэр! " и "Ну что же тут поделаешь, сэр? " и все в таком духе. Потом вся компашка остановилась у нашей камеры, и начальник охраны отпер дверь. Кто среди них главный, было видно сразу: высоченный такой голубоглазый diadia в таком роскошном костюме, бллин, каких я в жизни не видывал: солидном и в то же время модном до невозможности. Нас, бедных зеков, он словно в упор не видел, а говорил поставленным, интеллигентным голосом: "Правительство не может больше мириться с совершенно устаревшей, ненаучной пенитенциарной системой. Собирать преступников вместе и смотреть, что получится! Вместо наказания мы создаем полигоны для отработки криминальных методик. Кроме того, все тюрьмы нам скоро понадобятся для политических преступников". Я не очень-то, бллин, poni, но, опять-таки, он ведь не ко мне и обращался. Потом говорит: "А обычный преступный элемент, даже самый отпетый (это он меня, бллин, валил в одну кучу с настоящими prestupnikami и предателями к тому же), лучше всего реформировать на чисто медицинском уровне. Убрать криминальные рефлексы, и дело с концом. За год полная перековка. Наказание для них ничто, сами видите. Им это их так называемое наказание даже нравится. Вот, начинают уже и здесь убивать друг друга". И он обратил жесткий взгляд голубых глаз на меня. А я - храбро так - и говорю:
- При полном к вам уважении, сэр, я категорически возражаю. Я не обычный преступник, к тому же не отпетый. Другие, может, здесь и есть отпетые, но не я. - При этих моих словах начальник охраны весь стал лиловый, да как закричит:
- А ну, сволочь, заткни свое пакостное хлебало! Не знаешь, что ли, перед кем стоишь?
- Да ладно, ладно, - отмахнулся от него важный vek. Потом обернулся к коменданту и сказал: - Вот его первым в это дело и запустим. Молод, смел, порочен. Бродский с ним завтра займется, а ваше дело сидеть и смотреть, как работает Бродский. Не волнуйтесь, получится. Порочный молодой бандюга изменится так, что вы его не узнаете.
Вот эти-то жесткие слова, бллин, как раз и оказались вроде как началом моего освобождения.

3

Тем же вечером вечно дерущиеся зверюги надзиратели вежливо и любезно препроводили меня в самое сердце тюрьмы, священнейшее и заветнейшее место - кабинет коменданта. Комендант нехотя глянул на меня и сказал:
- Ты, видимо, не знаешь, кто это приходил утром, а, номер 6655321? - И, не ожидая от меня ответа, продолжал: - Это был ни больше ни меньше как министр внутренних дел, новый министр; что называется, новая метла. В общем, какие-то у них там странные новые идеи в последнее время появились, а я - что ж... мне приказали, я выполнил, хотя, между нами говоря, не одобряю. Самым решительным образом не одобряю. Сказано было; око за око. Если кто-то тебя ударит, ты ведь дашь сдачи, так или нет? Почему же тогда Государство, которому от вас, бандитов и хулиганов, так жестоко достается, не должно с соответствующей жестокостью расправляться с вами? А они вот говорят: не должно. У них теперь такая позиция, чтобы плохих в хороших превращать. Что мне лично кажется грубейшей несправедливостью. Так, нет?
Чтобы не показаться невежливым и упрямым, пришлось сказать: "Да, сэр!", и тут же начальник охраны, стоявший за креслом коменданта, вновь налился краской, и в kritsh: - Заткни поганое хайло, сволочь! - Ладно, ладно, - устало поморщился комендант. - Тебя, номер 6655321, приказано исправить. Завтра пойдешь к этому Бродскому. Якобы через две-три недели тебя можно будет снять с госдовольствия. Через две-три недели выйдешь за ворота, и ступай на все четыре стороны уже без всякого номера на груди. Думаю, - тут он слегка как бы хрюкнул, - такая перспектива тебя радует?
Я ничего не сказал, и снова рявкнул начальник охраны:
" - Отвечай, грязная свинья, когда комендант тебя спрашивает!
- Да-да, конечно, сэр, - ответил я. - Большое спасибо, сэр. Я все время старался исправиться, правда, сэр. Я благодарен всем, кто заметил это.
- Ох, не за что, - со вздохом качнул головой комендант. - Это не награда. Далеко не награда. Вот, подпиши бумагу. Здесь говорится, что ты просишь, чтобы остаток срока тебе заменили на то, что тут обозначается как - странное, однако, название! - исправительное лечение. Подпишешь?
- Конечно, обязательно подпишу, сэр, - сказал я. - И большое вам спасибо. - Сразу же мне выдали чернильный карандаш, и я подписал свою фамилию, сделав еще в конце красивый росчерк. Комендант откинулся в кресле.
- Ха-арошо. Ну, собственно, вот и все, наверное. Опять ожил начальник охраны. - С ним хочет поговорить тюремный священник, сэр.
Меня вывели вон и повели по коридорам к боковой часовне, причем на этот раз один из вертухаев все время норовил tolshoknul меня то по затылку, то по спине, однако делал это неуверенно, а может, просто ленился. В общем, прошли через зал часовни, поднялись к kontore свища, впихнули меня внутрь. Свищ сидел за столом, распространяя вокруг себя сильную мужскую vonn крепких tsygarok и хорошего виски. Посидел-посидел и говорит;
- Ну, номер 6655321, садись, - И вертухаям: - Подождите в коридоре, ладно? - Они вышли. Тогда он очень серьезно и доверительно заговорил со мной: - Слушай, я хочу, чтобы ты понял одно, малыш: от меня это не исходит никоим образом. Если бы мой протест имел смысл, я бы протестовал, но протестовать смысла нет. Тут дело не только в том, что это бы мне испортило карьеру, но и в том, что мой слабый голос ничего не значит по сравнению с громовым рыком из неких высших политических сфер. Я достаточно ясно выражаюсь? - Мне было как раз ничего не ясно, но я кивнул, дескать, да, да. - Затрагиваются очень трудные этические проблемы, - продолжал он. - Тебя, номер 6655321, собираются превратить в хорошего мальчика. Больше никогда у тебя не возникнет желания совершить акт насилия или нарушить каким бы то ни было образом порядок в Государстве. Я надеюсь, ты понял, о чем речь. Я надеюсь, ты идешь на это, абсолютно ясно все сознавая. Я отвечаю:
- Ну, ведь приятно же быть хорошим, сэр. - А сам внутри смеюсь-потешаюсь, бллин. А он говорит:
- Может быть, и вовсе не так уж приятно быть хорошим, малыш 6655321. Может быть, просто ужасно быть хорошим. И, говоря это тебе, я понимаю, каким это звучит противоречием. Я знаю, у меня от этого будет много бессонных ночей. Что нужно Господу? Нужно ли ему добро или выбор добра? Быть может, человек, выбравший зло, в чем-то лучше человека доброго, но доброго не по своему выбору? Это глубокие и трудные вопросы, малыш 6655321. Но тебе я хочу сказать сейчас лишь одно: если в будущем настанет такой час, когда ты вспомнишь этот день, вспомнишь меня, нижайшего и скромнейшего из прислужников Божиих, молю тебя, не думай плохо обо мне в сердце своем, не думай, будто я каким-либо образом связан с тем, что должно с тобой случиться. И, кстати, раз уж речь зашла о молениях, я с грустью понимаю, что и молиться за тебя бессмысленно. Ты уходишь в пространства, где молитва не имеет силы. Ужасная, ужасная штука, если вдуматься. Правда, в некотором смысле, избрав путь, лишающий тебя возможности этического выбора, ты определенным образом и в самом деле совершаешь выбор. Так что мне об этом еще думать и думать. В общем, номер 6655321, я еще буду думать, и да поможет нам всем Господь! - И тут он заплакал. Впрочем, я не обратил на это большого внимания, бллин, я про себя только потешался, потому что видел: свищ zdorovo prilozhilsia к бутылке виски; вот и опять он вынул из ящика стола бутылку и принялся наливать себе изрядную порцию в griazni захватанный стакан. Osushil его и говорит: - Может, все к лучшему, кто знает. Пути Господни неисповедимы, - и запел громким, хорошо поставленным голосом псалом. Затем дверь отворилась, вошли вертухаи, чтобы ottastshitt меня обратно в вонючую камеру, но старый свищ, не прерываясь, продолжал петь свой псалом.
В общем, на следующее утро пришло время прощаться с Гостюрьмой, и мне было даже слегка грустновато, как это всегда бывает, когда покидаешь место, к которому кое-как все ж таки привык. Но путь мой оказался не далек, бллин. Пинками и затрещинами меня погнали к новому белому зданию на другой стороне двора, в который нас выводили на прогулки. Здание было новехонькое, в нем стоял клейкий такой запах новостройки, от которого даже мурашки бежали по коже. Я стоял в diko огромном пустом вестибюле, привыкая к новым запахам - к ним мой nos очень даже чуток. Пахло вроде как больницей, а человек, которому вертухаи меня передали, был в белом халате - значит, видимо, врач. Он за меня расписался, а один из зверюг вертухаев, которые привели меня, и говорит:
- Вы за ним смотрите, сэр. Он как был мерзавцем и громилой, так и опять им станет, а то, что все время к тюремному капеллану подлизывался да Библию читал, так это притворство! - Но новый tshelovek с красивыми голубыми glazzjami, которые вроде как смеялись, когда он говорил, ответил ему:
- Нет-нет, трудностей у нас не предвидится. Мы ведь будем друзьями, не правда ли? - И он одарил меня такой лучезарной улыбкой, в которой участвовали не только его glazzja, но и красиво очерченный rot, блеснувший белизной zubbjev, - такой улыбкой, что я вроде как сразу ему поверил. Между тем он передал меня другому человеку в халате - видимо, рангом пониже, хотя и этот был очень вежлив, и меня ввели в чудненькую чистенькую комнатку с занавесками, настольной лампой, кроватью - надо же, это все мне, мне одному! При этом ваш скромный повествователь diko про себя потешался, решив, что все-таки он большой vezuntshik. Мне велели снять ужасную тюремную робу и дали замечательный пижамный костюм, бллин, бледно-зеленый и даже сшитый по последней моде. Кроме того, дали чудесный теплый халат и мягкие тапочки, чтобы не ходить bosikom, так что я подумал: "Ну, Алекс, ну, парень, ну, бывший номер 6655321, четко ты vpisalsia, безошибочно. Здесь прямо не жизнь, а сказка! "
После того как мне дали большую tshashku настоящего хорошего кофе и несколько старых газет и журналов, чтобы мне не скучно было завтракать, пришел первый vek в белом халате - тот, который за меня вроде как расписался, и говорит:
- Ба, вот вы где! - Что, в общем-то, было довольно глупо, но почему-то глупо не прозвучало - настолько этот vek был приветлив. - Меня зовут, - сказал он, - доктор Браном. Я ассистент доктора Бродского. С вашего разрешения, я бы хотел провести небольшой осмотр - так, на всякий случай, - и вынул из правого кармана старенький стетоскоп. - Надо ведь убедиться, что вы в форме, не правда ли? Надо, а как же! - А я, лежа с задранной на груди пижамой, пока он выслушивал и выстукивал, спрашиваю:
- А что именно, сэр, вы собираетесь со мной здесь делать?
- Ну, - проговорил доктор Браном, прикладывая к моей спине холодный стетоскоп, - в принципе ничего особенного. Просто покажем вам кое-какие фильмы.
- Фильмы? - удивился я. Я не мог поверить собственным usham, бллин, и вы понимаете почему. - Вы имеете в виду, - еще раз переспросил я, - что я буду вроде как в кино ходить?
- Это особые фильмы, - уточнил доктор Браном. - Очень специфические. Первый сеанс будет сегодня после обеда. Да, - произнес он, выпрямляясь, - похоже, вы вполне здоровы и в хорошей форме. Разве что немного потеряли в весе. Из-за тюремной пищи. Можете застегнуть пижаму. После каждой еды один укольчик в руку. Не повредит. - Я почувствовал прилив благодарности к симпатичному доктору Браному. Спрашиваю:
- Это что будет, сэр, витамины? - Что-то вроде, - dushevno и дружески улыбаясь, сказал он. - Один укольчик каждый раз после еды. - С этими словами- он вышел. А я лежал на кровати, радуясь такой райской zhizni, и читал оставленные мне журналы - "Уорлдспорт", "Синни" (журнал для любителей кино) и "Гоул". Потом я откинулся на подушку, прикрыл glazzja и стал думать о том, до чего же здорово будет выйти на свободу и как днем стану ходить на какую-нибудь непыльную работенку (из школьного-то возраста я уж немного вырос), а там, глядишь, новая shaika подберется для ночных вылазок, и первое наше delo будет изловить старину Тема с Питом, если до них еще не добрались менты. На этот раз буду smotrett в оба, чтоб не попасться. Мне ведь дают такой шанс - мне, который совершил убийство и все прочее, - так что просто даже нечестно было бы: на меня столько сил потратили, фильмы, от которых я стану pai-malltshikorn, показывали, и после этого взять и снова попасться! Внутренне я diko потешался над наивностью всех этих spetsov, а когда мне принесли завтрак, да еще и на подносе, вообще чуть голову напрочь не othohotal. Как раз тот самый vek, который провожал меня в палату из вестибюля, его мне и принес, да еще говорит:
- А вы тут, я смотрю, хорошо устроились, это приятно.
Zhratshka, которая была на подносе, оказалась добротной и аппетитной - два-три lomtika горячего ростбифа с картофельным пюре и овощами, мороженое и горячий tshai в красивой tshashke. Прилагалась даже одна tsygarka и коробок с одной спичкой в нем. Так что, похоже, zhiznn мне улыбалась, бллин. Затем, примерно через полчаса, когда я, полусонный, лежал на кровати, вошла медсестра, очень даже симпатичная kisa с большими grudiami (их я не лицезрел уже два года), при ней был поднос со шприцем. Я говорю:
- А, витамины, что ли? - и подмигнул ей, но она не обратила внимания. Сразу же вколола мне иглу в левую руку, и - пшшш - в мышцу пошел витамин. После этого она удалилась - клик-клак, клик-клак туфельками на высоких каблучках. Потом появился тот санитар в белом халате, катя перед собой кресло на колесах. Эта деталь меня слегка удивила. Я говорю:
- Слышь, koresh, это еще зачем? Я и сам дойду, если куда itti надо. - Но он не согласился.
- Лучше, - говорит, - я вас отвезу. - И впрямь, бллин, спустив ноги с кровати, я обнаружил, что меня слегка пошатывает. Неужто действительно сказывается тюремный nedokorm, о котором говорил доктор Брaном? Ничего, витамины после каждой еды быстренько поставят меня tortshkom. Тут и сомневаться нечего.

4

Помещение, куда меня привезли, было вроде кинозала, но такого, каких я прежде не видывал. Одна стена была, как водится, скрыта серебристым экраном, в стене напротив виднелись квадратные отверстия для луча проектора, и по всему помещению - стереодинамики. При этом у правой стены стоял пульт с какими-то маленькими шкалами и циферблатами, а посреди пола, обращенное к экрану, стояло что-то вроде зубоврачебного кресла, все опутанное всевозможными проводами, и мне пришлось на него переползать при поддержке еще одного санитара в белом халате. Потом я заметил, что пониже отверстий для проекторов в стене вроде как окошко с матовым стеклом; мне показалось, что за ним движутся чьи-то тени, и я даже услышал, как кто-то там поперхнулся; kashl-kashl-kashl. Но потом я уже ничего не замечал, всецело поглощенный тем, до чего я слаб, - обстоятельство, которое я приписал внезапному переходу от скудной тюремной zhratshki к хорошей и калорийной, да еще и к витаминным уколам.
- Отлично, - сказал санитар, привезший меня в кресле. - Я тебя покидаю. Начнут, как только придет доктор Бродский. Надеюсь, тебе понравится. - По правде говоря, бллин, в тот вечер мне вовсе не хотелось смотреть фильм. Как-то настроения не было. Куда больше удовольствия доставила бы мне небольшая такая spiatshka на кровати в тишине, спокойствии и odinotshestve. Какой-то я был вялый.
Потом пошли vestshi и вовсе необычайные; один из medbrattjev пристегнул мне голову ремнем к подголовнику, напевая при этом себе под нос какой-то популярный эстрадный kal.
- Это еще зачем? - говорю. Санитар прервал на секунду свое пение и ответил мне, что это затем, чтобы зафиксировать мне голову и заставить смотреть на экран. - Послушайте, - удивился я. - Я ведь и сам хочу смотреть на экран. Для этого меня сюда притащили, так почему бы мне не посмотреть? - На это второй medbrat (всего их было трое, причем еще была одна kisa, сидевшая у приборного пульта) только усмехнулся. И пояснил:
- Как знать. Ох, ничего заранее не скажешь! Ты уж поверь нам, приятель. Так будет лучше. - И тут обнаружилось, что они и руки, и ноги мне пристегивают к специальным захватам кресла. Это мне показалось слегка bezumni, но я не стал препятствовать им в том, что они делали. Если через две недели я буду свободным как ветер malltshipaltshikorn, то до той поры я готов стерпеть многое, бллин. Одна vestsh мне, правда, здорово не понравилась - это когда мне защемили кожу лба какими-то зажимами, чтобы у меня верхние веки поднялись и не опускались, как бы я ни старался. Попытавшись усмехнуться, я сказал:
- Ничего себе, obaldennyje, vidatt, вы мне фильмы показывать собираетесь, если так настаиваете, чтобы я смотрел их. - На что один из санитаров с улыбкой ответил:
- Obaldennyje? Что ж, ты, брат, прав. Увидишь - обалдеешь, это точно! - И надел мне на голову вроде как шлем со множеством бегущих от него проводочков, а к животу и к тикалке присобачил какие-то присоски, и тоже с проводами. Хлопнула дверь, и вошел, видимо, кто-то очень важный, судя по тому, как замерли его подчиненные в белых халатах. Тут я впервые увидел доктора Бродского. Он был маленького роста, толстенький, с густой шапкой курчавых волос, в толстых очках, сидевших на носу типа kartoshka. Костюм его, распространявший слабый запашок операционной, был, однако, shikarni и diko моднющий. Рядом с Бродским стоял и доктор Браном с улыбкой от уха до уха - видимо, он так старался меня ободрить.
- Все готово? - спросил доктор Бродский одышливым голосом. Какие-то люди отозвались, рапортуя готовность, - сперва в отдалении, потом поближе, а потом послышалось тихое жужжанье, что-то включили, значит. Но вот гаснет свет, и ваш покорный слуга, скромный ваш повествователь, сидит испуганный и odi noki, не в силах ни шевельнуться, ни закрыть glazzja. Наконец под громкий, бьющий по usham и по нервам треск атмосферных помех, начался фильм. На экране возникло изображение, не предваренное ни названием, ни указанием на изготовившую фильм киностудию. Появилась улица, самая обыкновенная, каких сотни в любом городе, время ночное, горят фонари. Снято вроде как профессионально - никаких мельканий, никаких приставших к оптике шерстинок и грязи, которые порой то и дело скачут по экрану на домашнем просмотре у дворового кинолюбителя-порнографиста. Музыка нарастает, diko зловеще. Затем на улице появляется kashka, очень stari, а на него наскакивают двое модно одетых мальчиков (с моих времен мода несколько изменилась: до сих пор еще носили узкие штаны, но галстуки бабочкой уже отошли, теперь в ходу были галстуки типа seliodka), и эти мальчики начинают с ним shustritt. Слышатся его vskritshi и стоны, очень натуральные, и различается даже пыхтенье и хаканье мальчиков, которые его бьют. Мальчики делают из этого veka настоящую котлету - трах, трах, трах его кулаками, одежду на нем razdryzg, razdryzg, а потом, обнаженного, его еще sapogoi, sapogoi (он лежит уже весь в крови и грязи, сваленный в придорожную канаву), после чего, конечно же, malltshiki скоренько rvut kogti. Потом крупным планом tykva этого избитого veka; красиво струится красная кровь. Забавно, но почему-то в реальности все цвета вроде как не такие яркие и настоящие, как на экране.
Но все время, пока я смотрел, все более и более явственным становилось у меня ощущение недомогания, которое я списывал на тюремный nedokorm и на то, что мой желудок не вполне готов еще к здешней сытной zhratshke и витаминам. Однако я пытался от этого отвлечься, сосредоточив свое внимание на следующем фильме, который начался сразу же за первым без всякого перерыва. В этот раз на экране сразу появилась молоденькая kisa, с которой проделывали добрый старый sunn-vynn - сперва один мальчик, потом другой, потом третий и четвертый, причем из динамиков несся ее истошный kritsh пополам с печальной и трагической музыкой. Все было очень и очень реалистично, хотя, если как следует вдуматься, то диву дашься, как могут люди соглашаться, чтобы с ними такое проделывали на съемках, более того, даже вообразить трудно, чтобы киностудии типа "Гуд" или "Госфильм" могли такое снимать и не вмешиваться в происходящее. Так что скорее всего это был очень искусный монтаж или комбинированные съемки, или как там у них подобные vestshi называются. Но сделано было очень реалистично. Так что, когда очередь дошла до шестого или седьмого maltshika, который, ухмыляясь и похохатывая, zasadil, и devotshka зашлась от kritsha, вторя zhutkoi музыке на звуковой дорожке, меня начало подташнивать. По всему телу пошли боли, временами я чувствовал, что вот-вот меня вытошнит, и подступила тоска, бллин, оттого что меня привязали и я не могу шевельнуться в кресле. Когда эта часть фильма подошла к концу, от пульта управления до меня донесся голос доктора Бродского: "Реакция на уровне двенадцати с половиной? Что ж, это обнадеживает".
Потом без перехода пошел следующий lomtik фильма; на этот раз показывали просто человеческое litso, очень вроде как бледное, которое удерживали неподвижным и делали с ним всякие пакостные vestshi. Меня слегка прошиб пот, в kishkah все болело, ужасно мучила жажда, в голове стучало - бух-бух-бух, и хотелось только одного: не видеть, не видеть этого, иначе стошнит. Но я не мог закрыть глаза, и даже скосив зрачки в сторону, я не мог отвести их с линии огня этого фильма. Так что, хочешь не хочешь, я видел все - все, что делалось с этим лицом, и слышал кошмарные исходящие от него kritshi. Я говорил себе, что это не может быть взаправду, но муки мои не уменьшались. Меня всего корчили спазмы, но стошнить почему-то не удавалось, и я смотрел, как сперва бритвой вырезали глаз, потом полоснули по щеке, потом - вжик-вжик-вжик по всему лицу, и красная кровь брызнула на линзу объектива. Потом плоскогубцами по одному выдергивали зубы, и такой пошел kritsh, такие потоки крови, что это просто немыслимо. Потом послышался довольный голос доктора Бродского: "Замечательно, великолепно! "
Следующий lomtik фильма посвящался тому, как старую женщину, хозяйку лавки, под громкий смех пинает ногами kodla парней, которые потом громят и поджигают лавку. Показано, как бедная старая ptitsa, вопя и стеная, пытается ползком выбраться из пламени, но malltshiki сломали ей ногу, и она не может двинуться с места. В результате ее охватывает ревущее пламя, ее искаженное страданием, умоляющее litso проглядывает сквозь огонь и исчезает, после чего доносится самый громкий, кошмарный и душераздирающий kritsh, какой только может вырваться из человеческой глотки. Теперь я уже определенно должен был blevanutt, и я закричал;
- Меня тошнит! Пожалуйста, дайте мне стошнить! Ради Бога, принесите мне что-нибудь, во что стошнить! Но доктор Бродский в ответ: - Это только твое воображение. Тебе не о чем беспокоиться. Следующий фильм, поехали. - Должно быть, это была какая-то шутка, потому что следом из темноты донесся вроде как смех. После чего меня заставили смотреть отвратительнейшую ленту о японских пытках. Речь шла о войне 1939-1945 годов, и там солдат прибивали к столбам гвоздями, разводили под ними костры, отрезали им beitsy, а одному отрубили голову мечом, и, пока голова с живыми glazzjami и гоtom еще катилась, он продолжал бежать, извергая из шеи фонтан крови, а потом упал, и все это под громкий смех японцев. Резь в животе, головная боль и жажда мучили меня невыносимо, причем все это как бы наваливалось на меня с экрана. Я закричал:
- Остановите! Пожалуйста, остановите фильм! Я не могу больше. - И голос доктора Бродского:
- Остановить? Как ты сказал, остановить? Ну что ты, мы еще только начали. - И он с остальными вместе громко рассмеялся.

5

Я не хочу описывать, бллин, остальные ужасные vestshi, которые меня заставили просмотреть в тот вечер. Все эти головастые докторы Бродские и Браномы и все прочие в белых халатах - вы помните, там ведь была еще и devotshka, которая крутила ручки на приборном пульте, - все они, по-моему, куда гаже и отвратнее любого из prestupnikov в Гостюрьме. Ну в самом деле: я ведь даже и помыслить не мог бы, чтобы кому-то пришло в голову делать такие фильмы, которые меня заставляли смотреть привязанным к креслу, да еще с насильно открытыми glazzjami. Все, что я мог делать, это поднимать kritsh, чтобы выключили, выключили, отчасти перекрывая этим шум драк, резни и музыку, которая это сопровождала. Можете себе представить мое облегчение, когда, просмотрев последний отрывок, услышал я голос доктора Бродского, который со скучающим зевком произнес: "Ну, пожалуй, для первого дня довольно, как вы считаете, доктор Браном? " Включили свет, а мою голову все еще распирало буханье словно бы какой-то огромной машины, производящей боль, во рту был kal и сухость, и такое чувство, будто я сейчас vybliuju всю zhratshku, которая съедена мной, бллин, с тех пор как я был младенцем.
- Ладно, - сказал доктор Бродский, - пусть отправляется обратно в постель. - Затем он вроде как потрепал меня по плечу и говорит: - Неплохо, неплохо. Очень многообещающее начало. - И, во весь рот осклабившись, поплелся вон; доктор Браном пошел следом, однако перед уходом одарил меня дружелюбной и участливой улыбкой, словно он со всем происходящим не имеет ничего общего, а втянут в это силком, так же как я.
В общем, отвязали они меня от кресла, освободили кожу над глазами, чтобы я мог открывать и закрывать их, и я их закрыл - о, бллин, какая боль и буханье было у меня в голове! - а потом меня перевалили в кресло-каталку и повезли в палату, причем medbrat, который меня вез, все время бубнил себе под нос какой-то эстрадный kal, так что я не выдержал и говорю: "Заткнись, ты!" - но он только усмехнулся и ответил: "Брось, ерунда, парень", - и запел еще громче. Ну, положили меня в постель, я чувствовал себя bollnym и разбитым, но спать не мог, однако вскоре почувствовал, что скоро вроде как почувствую, что скоро почувствую себя вроде как чуть лучше, а потом мне принесли чашку свежего горячего tshaja с молоком и с сахаром, и когда я его выпил, пришло ощущение, что этот ужасный кошмар вроде как отошел в прошлое и кончился. А затем пришел улыбчивый и доброжелательный доктор Браном. Он говорит:
- Ну, по моим расчетам вам уже должно стать лучше. Правильно?
- Сэр... - преодолевая слабость, отозвался я. Как-то я не вполне poni, что он имел в виду, говоря о расчетах, потому что когда ты bolen и начинаешь чувствовать себя лучше, это твое личное дело, и никакие расчеты тут ни при чем. Он сел, весь такой diko располагающий и дружелюбный, на край кровати и сказал:
- Доктор Бродский вами доволен. У вас очень положительная реакция. Завтра, разумеется, будет два сеанса, утренний и вечерний, так что могу себе представить, какой вы будете к концу дня измотанный. Но нам надо жать на все педали, чтобы вас вылечить. - А я говорю:
- Вы к тому, чтобы мне снова?.. Чтобы я снова смотрел на?.. О нет, - простонал я. - Это ужасно!
- Разумеется, ужасно, - улыбнулся доктор Браном. - Насилие - ужасающая штука. Этому-то вы у нас и учитесь. Ваше тело этому учится.
- Но я все же не понимаю, - проговорил я. - Не понимаю, почему мне так плохо от этого. Раньше мне никогда от этого плохо не делалось. Раньше было как раз наоборот. Я в смысле, что когда я делал это или смотрел на это, я чувствовал себя как раз хорошо. Не понимаю, что такое... почему... какого figa...
- Жизнь - удивительная штука, - сказал Браном тоном святоши. - Процессы жизни, устройство человеческого организма - кому дано полностью постигнуть эти чудеса? Доктор Бродский, конечно же, выдающийся человек. С вами происходит то, что и должно происходить с каждым нормальным, здоровым человеческим существом, наблюдающим действие сил зла, работу разрушительного начала. Вас делают нормальным, вас делают здоровым.
- Во-первых, мне этого не нужно, - сказал я. - Во-вторых, я вообще не понимаю. Я чувствую себя совершенно больным от того, что вы со мной делаете.
- Разве вы сейчас плохо себя чувствуете? - спросил он со своей дружелюбной улыбкой от uha до uha. - Вы пьете чай, отдыхаете, спокойно беседуете с другом - вам сейчас может быть только хорошо!
Слушая его, я осторожненько попробовал вновь ощутить боль и тошноту в голове и во всем теле, но нет, бллин, действительно я чувствовал себя хорошо и даже проголодался.
- Не могу взять в толк, - сказал я. - Вы, видимо, специально что-то делаете, чтобы мне было так скверно. - И я в раздумье нахмурился.
- Вам только что было плохо, - сказал он, - потому что вы выздоравливаете. Когда человек здоров, он отзывается на зло чувством страха и дурноты. Вы выздоравливаете, вот и все. Завтра к этому времени вы будете еще здоровее. - Затем он похлопал меня по коленке и вышел, а я задумался, силясь разгадать эту головоломку. Похоже было, что провода и всякие прочие штуки, которые они цепляли к моему телу, заставляли меня чувствовать себя больным, и все это сплошной подвох. Я все еще силился найти разгадку и подумывал уже о том, не лучше ли будет завтра вообще воспротивиться их попыткам привязать меня к креслу и затеять с ними настоящий dratshing - есть же у меня все-таки какие-то права! - когда ко мне вошел еще один человек. Это был улыбчивый starikashka, который назвался представителем комиссии по социальной интеграции бывших заключенных; он принес с собой множество бумажек и бланков.
- Куда, - обратился он ко мне, - вы пойдете, когда окажетесь на свободе?
Я, по правде говоря, как-то даже не думал о таких вещах, и вообще до меня только теперь начало доходить, что очень скоро я буду свободен как вольный ветер, и тут же я осознал, что это произойдет только в том случае, если я буду идти у них на поводу и не стану затевать dratshing, kritshing, не буду ни от чего отказываться и так далее. Я говорю: - Ну, домой пойду. Назад к своим predkarn. - К вашим - кому? - Он не очень-то vjezzhal в жаргон nadtsatyh, поэтому я пояснил: - В свой родной дом, к родителям. - Понятно, - отозвался он. - А когда у вас в последний раз с ними было свидание?
- С месяц назад, - сказал я, - или что-то около. Нам отменили потом все свидания из-за того, что какому-то prestupniku удалось протащить в зону durr, которую ему передала его kisa. Этакую подлянку сыграли - чтобы безвинных людей всех из-за одного наказывали! Поэтому я их уже около месяца не видел.
- Понятно, - сказал kashka. - А ваши родители информированы о том, что вас перевели сюда и скоро освободят? - Слово-то какое: освободят, - спятить можно! Я говорю:
- Нет. - И добавил: - Будет им приятный такой сюрприз, а что? Вдруг вхожу в дверь и говорю: "Вот и я, явился не запылился, снова на свободе! " Очень даже neslabo.
- Ладно, - сказал представитель комиссии, - этот вопрос отпал. Раз у вас есть где жить, пускай. Теперь остается проблема работы, верно? - И он показал мне длинный перечень всяких мест, куда я мог устроиться на работу, но я подумал - вот еще, это дело потерпит. Сперва надо устроить себе небольшой отпуск. А потом всегда можно будет пуститься в krasting и запросто набить полные карманы deng, единственное только, что теперь мне надо будет работать очень осмотрительно и действовать в odinotshestve; никаким так называемым друзьям я уже не верил. Поэтому я предложил ему с этим делом подождать и обсудить как-нибудь потом. "Хорошо-хорошо-хорошо", - сразу же согласился он и поднялся уходить. И тут выяснилось, что он какой-то слегка с приветом, потому что в дверях он хихикнул и говорит:
- А ты не хочешь мне напоследок двинуть в рыло? Я даже решил, что скорей всего ослышался, и говорю: - Чего?
- Не хочешь ли ты, - снова хихикнул он, - напоследок вроде как дать мне в морду? Я озадаченно нахмурился и сказал: - Зачем?
- Ну, - усмехнулся он, - просто чтобы посмотреть, как ты выздоравливаешь. - И с этими словами он нагнулся, подставляя мне hariu, жирную и расплывшуюся в ухмылке. Я сжал кулак и с размаху двинул, но он проворно отстранился, все еще ухмыляясь, так что мой кулак пронзил пустой воздух. Все это показалось мне очень непонятным, и я нахмурился, а он удалился, хохоча во всю глотку. И тут, бллин, я снова почувствовал тошноту, точь-в-точь как после сеанса, хотя и ненадолго, всего на пару минут. Потом тошнота исчезла, и когда мне принесли обед, оказалось, что аппетит мой не пострадал, и я готов наброситься на жареную курицу. Однако странно - с чего это вдруг starikashke захотелось получить toltshok в litso? И, опять-таки, странно, с чего мне потом стало дурно?
А самое странное случилось, когда я в ту ночь заснул, бллин. Мне приснился кошмар, причем, как вы, вероятно, догадываетесь, на тему одного из фильмов, которые я смотрел перед этим. Кошмарный сон это ведь, в общем-то, тоже всего лишь фильм, который крутится у тебя в голове, только это такой фильм, в который можно войти и стать его персонажем. Это со мной и произошло. Мой кошмар напоминал один из фрагментов, которые мне показывали под конец сеанса, там хохочущие malltshiki резвились с молоденькой kisoi, которая обливалась кровью и kritshala, а вся ее одежда была vrazdryzg. Я был среди тех, кто с ней shustril, - одетый по последней моде nadtsatyh, я хохотал и был вроде как за главаря. А потом, в разгар dratsinga, меня словно бы парализовало, я почувствовал ужасную дурноту, и все остальные malltshiki принялись надо мной громко потешаться. А потом я дрался с ними и, силясь проснуться, плавал в лужах собственной крови, чуть не утопал в ней, и очутился опять в палате, в своей постели. Меня затошнило, я вылез из кровати и на дрожащих ногах ринулся к двери, потому что туалет был в конце коридора. И - вот те раз, бллин! - дверь была заперта. Я оглянулся и, словно впервые, увидел на окне решетку. Так что, доставая из прикроватной тумбочки какую-то миску, я уже понимал, что деваться некуда. Хуже того, я даже не смел забыться сном. Вскоре я обнаружил, что до рвоты все-таки не дойдет, но для того, чтобы лечь в кровать и вновь заснуть, я уже был слишком puglyi. Однако все равно потом я вдруг заснул, как провалился, и снов больше не видел.

6

- Остановите! остановите! остановите! - кричал я как заведенный. - Выключите, svolotshi griaznyje, я не могу больше! - То был следующий день, бллин, и я вовсю старался, как утром, так и после обеда, играть по их правилам, во всем потакать им и, пока на экране мелькают всякие ужасы, сидеть на этом пыточном кресле как pai-maltshik со вздернутыми веками и привязанными к захватам кресла руками и ногами, лишенный возможности шевельнуться. На этот раз меня заставляли смотреть vestsh, которая прежде не показалась бы мне чересчур неприятной - всего-навсего crasting: трое или четверо maltshikov обчищают лавку, набивая карманы babkami и одновременно пиная вопящую старую ptitsu, причем довольно-таки лениво, только чтобы пустить красную jushku. Однако буханье и какие-то взрывы - трах-тах-тах-тах в голове, дурнота и ужасная раздирающая сухость во рту были еще хуже, чем вчера. - Хватит, ну хватит же! Так нечестно, вы, kozly voniutshije! - кричал я, пытаясь выпутаться из захватов, но это было невозможно, кресло ко мне как приклеилось.
- Первый класс! - воскликнул доктор Бродский. - Ты у нас прямо молодец. Еще отрывочек, и заканчиваем.
На экране опять возникли картины старинной войны 1939-1945 годов, пленка-вся царапанная, драная и полустершаяся - была заснята немцами. Начиналась она немецким орлом и нацистским флагом с изломанным крестом, который так любят рисовать malltshiki в школах, а потом появились кичливые и надменные немецкие офицеры, они шли по улицам, от которых, кроме пыли, бомбовых воронок и развалин, ничего не осталось. Потом показали, как людей ставят к стенке и расстреливают, а офицеры подают команды, а еще показали ужасные nagije тела, брошенные в канаву - одни ребра и белые костлявые ноги. Потом пошли кадры, где людей куда-то тащат, а они кричат, но на звуковой дорожке их криков не было, бллин, была одна музыка, а людей тащили и по дороге избивали. Тут я сквозь боль и дурноту заметил, что это была за музыка, пробивающаяся сквозь треск и взвизгивание старой пленки: это был Людвиг ван, последняя часть Пятой симфонии, и я закричал как bezymni:
- Стоп! - кричал я. - Прекратите, подлые griaznyje kozly! Это грех, вот что это такое, это самый последний грех, вы, ублюдки! - Остановить они, конечно, не остановили, тем более что пленки оставалось всего минуты на две - как кого-то там избили в кровь, опять дала залп очередная зондеркоманда, потом нацистский флаг и конец. Однако, когда зажегся свет, передо мной стояли оба - и доктор Бродский, и доктор Браном. Бродский спросил: - Ну-ка, насчет греха подробнее, а? - Грех, - сказал я сквозь ужасную дурноту, - грех использовать таким образом Людвига вана. Он никому зла не сделал. Бетховен просто писал музыку. - И тут меня по-настоящему стошнило, так что им пришлось принести тазик, сделанный вроде как в форме почки.
- Музыку, - задумчиво произнес доктор Бродский. - Так ты, стало быть, музыку любишь. Я-то сам в ней ничего не смыслю. Что ж, это удобный эмоциональный стимулянт, и вот тут-то уж я дока. Ну-ну. Что скажете, Браном?
- Ничего не поделаешь, - отозвался доктор Бра-ном. - Каждый убивает то, что любит, как сказал один поэт, сидевший в тюрьме. В этом есть некий элемент наказания. Комендант будет доволен. - Пить, - простонал я. - Ради Бога!
- Отвяжите его, - приказал доктор Бродский. - И дайте ему графин со льдом. - Санитары принялись за работу, и вскоре я поглощал воду галлон за галлоном - о, как это было божественно! Доктор Бродский говорит:
- Похоже, вы достаточно развитой молодой человек. Да и вкус у вас кое-какой имеется. Вам сейчас показали очередной фрагмент о насилии. Насилие и воровство, воровство как аспект насилия. - Я не отвечал ни слова, бллин, меня все еще тошнило, хотя уже и слегка поменьше. Но день был просто ужасный. - Ну так вот, - продолжил доктор Бродский, - как вы думаете, что с вами происходит? Скажите, что, по-вашему, мы тут с вами делаем?
- Вы делаете меня больным, я становлюсь больным, когда смотрю эти ваши извращенские фильмы. Но на самом деле это не из-за фильмов. Хотя, когда вы останавливаете фильм, я перестаю чувствовать себя больным.
- Правильно, - сказал доктор Бродский. - Ассоциативный метод, древнейший в мире способ обучения. А на самом деле из-за чего все это?
- Из-за griaznyh kozlinyh vesfshei, которые происходят у меня в tykve и в kishkah, - ответил я. - Вот из-за чего.
- Эк ведь загнул, - покачал головой доктор Бродский, улыбаясь одними губами. - Язык племени мум-ба-юмба. Вам что-нибудь известно о происхождении этого наречия, а, Браном?
- Да так, - пожал плечами доктор Браном, который уже не строил из себя моего закадычного друга. - Видимо, кое-какие остатки старинного рифмующегося арго. Некоторые слова цыганские... Н-да. Но большинство корней славянской природы. Привнесены посредством пропаганды. Подсознательное внедрение.
, - Ладненько, ладненько, - потирая ладошки, проговорил доктор Бродский, вроде как в раздумье и совершенно больше мной не интересуясь. - Да, так вот, - спохватился он, - провода тут ни при чем. То что к тебе прикрепляют, служит для другого. Просто мы измеряем с их помощью твои реакции. Что остается, ну?
И тут я сразу понял - конечно же, что я за глупый shut, как я раньше-то не догадался, что были ведь еще и уколы в ruker!
- А! - вскричал я. - А, все понял! Вонючий kal, подлые трюкачи! Предатели, pidery заразные, больше у вас это не пройдет!
- Я рад, что вы заявили протест, - сказал доктор Бродский. - Теперь у нас по этому поводу полная ясность. Но мы ведь можем вводить в ваш организм вакцину Людовика и другими путями. Через пищу, например. Но подкожные инъекции лучше всего. И не надо против этого бороться, я вас умоляю. Толку от вашего сопротивления не будет. Вы все равно нас не пересилите.
- Грязные vyrodki, - со всхлипом проговорил я. Потом более жестко: - Я не возражаю, пускай будет насилие и всякий прочий kal. С этим я уже смирился. Но насчет музыки это нечестно. Нечестно, чтобы я становился больным, когда слушаю чудесного Людвига вана, Г. Ф. Генделя или еще кого-нибудь. Так делать могут только злобные svolotshi, я никогда вас не прощу за это, kozly!
Оба постояли с видом слегка вроде как задумчивым. Наконец доктор Бродский сказал:
- Разграничение всегда непростое дело. Мир един, жизнь едина. В самом святом и приятном присутствует и некоторая доля насилия - в любовном акте, например; да и в музыке, если уж на то пошло. Нельзя упускать шанс, парень. Выбор ты сделал сам.
Я не понял этой его тирады, но сказал так: - Вам нет необходимости углублять курс моего лечения, сэр. - Тут я исхитрился и прибавил к своему тону еще толику смирения. - Вы доказали мне, что всякий там dratsing, toltshoking, убийства и тому подобное - вещи нехорошие, очень и очень нехорошие. Я усвоил этот урок, сэр. Я вижу сейчас то, чего никогда не видел прежде. Я излечился, слава Богу. - И с этими словами я как бы молитвенно воздел glazzja к потолку. Однако оба моих мучителя печально покачали головами, а доктор Бродский сказал:
- Пока вы еще не излечены. Многое еще предстоит сделать. Только тогда, когда ваше тело начнет реагировать мгновенно и действенно на всякое насилие как на змею, причем без какой бы то ни было нашей поддержки, без медикаментозной стимуляции, только тогда... А я говорю:
- Но, сэр, господа, у меня ведь и соображение какое-то имеется! Насилие- это зло, потому что оно против общества, потому что каждый vek на земле имеет право на zhiznn, право на счастье, на то, чтобы его не били, и не издевались, и не сажали на nozh. Я многому научился, ну правда же, ей-богу! - Но доктор Бродский долго от души над этим смеялся, показывая белые zubbja, а потом говорит: "Ересь эпохи разума" или что-то в этом духе, столь же мудреное.
- Я понимаю, - продолжил он, - что такое добро, и одобряю его, но делаю при этом зло. Нет-нет, мой мальчик, это уж ты предоставь нам. Но ты не унывай. Скоро все кончится. Теперь уже меньше чем через две недели ты будешь свободным человеком. - И он потрепал меня по плечу.
Меньше чем через две недели. О други мои, о братие, это же целая вечность! Это все равно что время от начала мира до его конца. По сравнению с этими двумя неделями отсидеть в Гостюрьме четырнадцать лет от звонка до звонка было бы сущей чепухой. И каждый день одной то же. Впрочем, через три или четыре дня после того разговора с Бродским и Браномом, когда вошла kisa со шприцем, я сказал:
- Вот уж на fig, - и toltshoknul ее по руке, так что шприц - дзынь-блям - упал на пол. Это я сделал специально, чтобы поглядеть, что они предпримут. А предприняли они то, что ко мне явились четверо или пятеро здоровенных ambalov в белых халатах, они свалили меня на кровать и, смеясь мне в litso, надавали затрещин, а kisa-медсестричка со словами "Вы гадкий, злой хулиган, поняли?" вонзила мне в руку другой шприц и нарочно, чтобы сделать мне больно, изо всех сил нажала на поршень, вгоняя мне под кожу раствор. И опять, обессиленного, меня ввезли на каталке в этот их адский кинозал.
Каждый день, бллин, показывали примерно одно и то же, сплошные пинки, toltshoki и кровь, кровь красными ручьями, стекающая с lits и tel, забрызгивая объектив камеры. Все те же ухмыляющиеся или хохочущие malltshiki, одетые по последней принятой у nadtsatyh моде, хихикающие японские мастера заплечных дел либо нацистские штурмовики или зондеркоманды. И с каждым днем жесточайшая жажда, желание уме реть от нее и от боли - головной, зубной, всевозможной - становилось все сильней и сильней. Пока однажды утром я не попытался победить мучителей тем, что - трах, трах, трах - стал колотиться головой о стену, чтобы упасть без сознания, но результатом была лишь дурнота оттого, что это тоже было насилием, очень похожим на насилие из фильмов; я обессилел, дал сделать себе укол, и меня снова, как и прежде, отвезли в зал.
А потом наступило утро, когда, проснувшись и поедая на завтрак яйца, поджаренную булку с джемом и горячий чай с молоком, я подумал: "Должно быть, уже немного осталось. Уж теперь-то срок, наверное, совсем близок. Я уже настрадался так, что больше страдать просто не способен". Я ждал и ждал, бллин, когда придет та kisa со шприцем, но она так и не пришла. Вместо нее явился санитар в белом и сказал:
- Сегодня, старина, тебе разрешается идти самому.
- Идти? - спросил я. - Куда?
- Да все туда же, - ответил он. - Ну да, не надо смотреть так удивленно. Пойдешь сам смотреть фильмы, в моем сопровождении, конечно. Тебя больше не будут возить в каталке.
- Но, - продолжал недоумевать я, - как же насчет утреннего укола? - Потому что я действительно удивился, бллин, ведь они так неукоснительно всегда следили за тем, чтобы пичкать меня этой вакциной Людовика, как они ее называли. - Неужто мне больше не будут всаживать в бедную мою исколотую руку эту проклятую тошнотную жидкость?
- С этим покончено, - усмехнулся санитар. - Отныне и присно и во веки веков. Аминь. Будешь теперь обходиться без уколов, парень. Сам будешь пешком ходить в камеру ужасов. Но привязывать и насильно заставлять смотреть тебя все равно будут. Пошли, пошли, тигренок.
Пришлось мне надеть халат и tufli и topat по коридору в этот их кинематограф.
На сей раз, бллин, не только тошнота одолевала меня, но и удивление. Опять понеслись все те же драки, насилие, раздробленные черепа, опять растерзанные kisy сочились кровью, умоляя о пощаде - что называется, жестокость и грязь в частной жизни. Все те же Концлагеря, евреи и серые улицы завоеванных городов, полные танков и солдат в форме, люди, падающие под убийственным автоматным огнем, - так сказать, общественная сторона того же самого. Теперь я не мог списать свое чувство дурноты и жажды, чувство выжженности изнутри ни на что, кроме фильмов, которые меня вынуждали смотреть (веки вздернуты, руки-ноги привязаны к захватам кресла, но никаких проводов, ничего уже не прицеплено ни к голове, ни к телу). Так что же, как не фильмы, которые я смотрю, производит на меня это действие? Правда, не исключено, конечно же, и такое, бллин, что эта жидкость Людовика, действуя на манер прививки, циркулирует у меня в крови и отныне всегда, во веки веков будет заставлять меня заболевать каждый раз, когда я вижу насилие и жестокость. От такой мысли я разинул rot и зарыдал - УУУУУ-хууу-хуууу, - отчего слезы вроде как застлали вид на то, чем мне полагалось во что бы то ни стало любоваться, застлали его благостными каплями бегучего серебра. Но эти svolotshi в белом проворно подоспели с платками и принялись вытирать мне слезы, приговаривая: "Ну, ну, разнюнился, вакса-плакса! " И снова все чисто у меня перед глазами - немцы подталкивают причитающих и плачущих евреев - vekov, zhenstshin, malеshikov и devotshek - в камеры, где им всем конец от ядовитого газа. "Уууу-хууу-хууууу! " - снова, не удержавшись, завыл я, и снова ко мне подскочили вытереть слезы, проворно, чтобы я не упустил ни одной детали из того, что мне показывали. То был ужасный и отвратительный день, о други мои и братие.
Вечером после обеда, состоявшего из тушеной баранины, фруктового пирога и мороженого, я лежал в своей палате odi noki и про себя думал: "Будь оно все проклято, последний шанс-это только выбраться отсюда немедленно". Впрочем, оружия нет как нет. Держать при себе бритву мне не разрешалось, каждый день меня брил толстый лысый vek, который приходил ко мне перед завтраком, но при этом каждый раз присутствовали два выродка в белых халатах, чтобы я не выкидывал фокусов и был послушным и сговорчивым maltshikom. Ногти на руках мне коротко подстригали и заравнивали пилкой, чтобы я не мог царапаться. Но быстрота реакции у меня еще осталась, хотя меня и измотали, ослабили, бллин, до состояния бледной тени того, каким я был когда-то на свободе. И вот слезаю я с кровати, подхожу к запертой двери и начинаю dubasitt ee кулаками, одновременно подняв kritsh: "Помогите, ну помогите же, мне плохо! Пожалуйста! Ну я умру так! Помогите! " Прямо горло надсадил, пока докричался. Потом слышу: шаги по коридору и вроде как недовольное ворчание; я узнал голос санитара, который приносил мне zhratshku и провожал к моему ежедневному мучению. Он бормотал:
- Что такое? В чем дело? Что ты там такое задумал?
- О, я умираю, - простонал я. - Ужасная боль в боку. Аппендицит, не иначе. Ооооооо!
- Сам ты хуже всякого аппендицита, - проворчал санитар, и тут - о радость! - слышу звяканье ключей. - Если это очередная шутка, приятель, я приведу людей, и мы будем лупцевать тебя весь вечер. - Он отпер замок, и надо мной пронеслось сладостное дуновение предчувствия свободы. Он распахнул дверь, а я стоял за ее открывшейся створкой и при свете коридорной лампочки видел, как он остановился и озадаченно озирается. Тогда я замахнулся двумя руками сразу, чтобы свалить его сокрушительным ударом по шее, но тут, клянусь, едва я вроде как представил себе: вот он лежит на полу, стонет или вообще vyrubilsia, и только это у меня приятно защекотало в животе, как сразу же волной подкатила к горлу тошнота и ужасный страх, словно я вот-вот умру. Еле доковыляв, я рухнул на койку - блах, блах, блах, - а санитар, который был не в белом, а в обыкновенном домашнем халате, понял, что было у меня на уме, и говорит:
- Что ж, и этот урок на пользу, не правда ли? Век живи, век учись, как говорится. А ну, дружочек, вставай, вставай с кровати и ударь меня. Ну да, ударь, конечно, я серьезно. Врежь мне хорошенько в челюсть. Позарез надо, ну, ей-богу же! - Но я только и мог, что лежать и хныкать - УУУУУ-УУУ-ХУУУУУ! - Подонок, - процедил санитар. - Дерьмо. - Он взял меня за шиворот пижамной куртки и приподнял, причем я обвис в его руке, безвольно и расслабленно; и тут он размахнулся и правой рукой влепил мне полновесный toltshok в litso. - Это, - пояснил он, - за то, что поднял меня с постели, пакость ты мелкая. - После этого он вытер руки одна о другую - шись-шись - и вышел вон. Klutsh-klufsh - щелкнул замок.
Скорей заснуть - скорей, чтобы отделаться от недостойного и гадостного чувства, будто получить удар лучше, чем ударить самому. Если бы санитар не ушел, я бы еще, чего доброго, подставил другую щеку!
Я не поверил своим usham. Казалось, меня держат в этом поганом meste целую вечность и будут держать еще столько же. Однако вечность целиком уместилась в две недели, и наконец мне сказали, что эти две недели кончаются: "Завтра, дружок, на выход", - да еще большим пальцем этак, словно показывая, где этот самый выход располагается. А потом и санитар, который toltshoknul меня, но продолжал носить мне на подносе zhratshku и провожать на ежедневную пытку, подтвердил:
- Последний тяжелый день тебе остался. Вроде как выпускной экзамен, - и гаденько при этом uchmylialsia.
В то утро я ожидал, что меня, как обычно, в пижаме и тапочках поведут в этот их кинозал. Но нет. В то утро мне вернули мою рубашку, нижнее belljo, боевой костюм и govnodavy, причем все вычищенное, выстиранное и наглаженное. Мне отдали даже опасную бритву, которой я вовсю пользовался во дни веселых выступлений. Так что, одеваясь, я только озадаченно хмурился, но nedonosok в белом лишь ухмылялся, ничего не объясняя, бллин.
Меня вполне вежливо проводили туда же, куда всегда, но там кое-что изменилось. Киноэкран задернули занавесом, а под отверстиями для проекторов никаких матовых стекол уже не было - их, видимо, подняли или раздвинули в стороны, как дверцы шкафа. Там, где когда-то были только звуки - kashl-kashl-kashl - и неясные тени, теперь открыто восседала публика, и в этой публике кое-какие litsa были мне знакомы. Присутствовал комендант Гостюрьмы, присутствовал капеллан - священник, или свищ, как мы его между собой называли, присутствовал начальник охраны и присутствовал тот самый важный и шикарно одетый vek, который оказался министром то ли внутренних, то ли нутряных дел. Остальных я не знал. Там же были и доктор Бродский с доктором Браномом, правда, уже не в белых халатах; теперь они были одеты так, как и положено одеваться intellam, достаточно преуспевающим, чтобы следить за модой. Доктор Браном стоял молча, а стоявший рядом с ним доктор Бродский, обращаясь к собравшимся, что-то им поученому втолковывал. Увидев меня в дверях, он произнес:
- А-аа! Теперь прервемся, джентльмены, чтобы познакомиться с самим объектом. Как вы сами можете убедиться, он здоров и прекрасно выглядит. Он выспался, хорошо позавтракал, наркотиков не получал, гипнотическому воздействию не подвергался. Завтра мы уверенно выпустим его в большой мир, и будет он добр, как самаритянин, всегда готовый прийти на помощь словом и делом. Не правда ли, разительное превращение - из отвратительного громилы, которого Государство приговорило к бессмысленному наказанию около двух лет назад и который за два этих года ничуть не изменился. Не изменился, я сказал?. Это не совсем так. Тюрьма научила его фальшивой улыбке, лицемерным ужимкам, сальной льстивой ухмылочке. Она и другим порокам обучила его, а главное - утвердила в тех, которым он предавался прежде. Но, джентльмены, довольно слов. Дела свидетельствуют вернее. А потому-за дело. Смотрите же!
Я был слегка ошеломлен всем этим govoritingom, никак не мог взять в толк, каким боком оно касается меня. Потом везде погас свет и зажглись вроде как два прожектора, светивших из проекционных отверстий, причем один из них осветил вашего скромного многострадального повествователя. А в круг, очерченный другим, вступил какой-то здоровенный dylda, которого я раньше не видел. У него была жирная усталая haria и жиденькие, будто наклеенные волосы на лысеющей голове. На вид ему было что-нибудь лет тридцать, или сорок, или пятьдесят-не важно, одним словом-starikashka. Он двинулся ко мне, и вместе с ним двинулся луч прожектора, пока оба луча не слились в один яркий световой круг. Отвратительно ухмыльнувшись, он сказал мне: "Привет, дерьма кусок. Фуу, да ты, видно, не моешься, судя по запаху! " Потом он, вроде как пританцовывая, отдавил мне ногу - левую, потом правую, потом пальцем щелкнул меня по носу, uzhasno больно, у меня даже слезы на glazzja навернулись, потом крутанул мне uho, будто это телефонный диск. Из публики донеслось хихиканье, а пару раз кто-то даже громко хохотнул. У меня ноги, нос и uho разболелись, как bezumni, и я сказал:

Предыдущая страница 3 Следующая страница


Энтони Бёрджесс - Заводной апельсин

Заводной апельсин 4

- Зачем ты так делаешь? Я ведь ничего плохого тебе не сделал, koresh!
- Я, - отозвался этот vek, - это делаю, - (тресь-тресь опять меня по носу), - и вот это делаю, - (снова жгучая боль в скрученном uhe), - и вот это, - (бац мне опять каблуком на правую ногу), - потому что ненавижу таких гадов, как ты. А если хочешь со мной за это посчитаться, давай, начинай!
Я уже знал, что britvu надо выхватить очень быстро, пока не накатила убийственная тошнота, которая превратит радость боя в ощущение близости собственной uzhasnoi кончины. Однако едва лишь моя рука нащупала в кармане briivu, перед моим внутренним оком пронеслась картина того, как этот merzavets, захлебываясь кровью, вопит и просит пощады, и сразу за этой картиной нахлынули ужасная тошнота, сухость в горле и боль, так что мне стало ясно: надо skorennko менять свое отношение к этой skotine, поэтому я похлопал себя по карманам в поисках сигарет или babok, но вот ведь, бллин, - ни того, ни другого. И я плаксивым таким голосом говорю:
- Я бы угостил тебя сигаретой, koresh, да только нету их у меня. А тот в ответ:
- Ах-ах-ах! Уй-юй-юй! Поплачь, поплачь, сосуно-чек! - И снова он - тресь-тресь-тресь мне своим поганым черепаховым ногтем по носу, отчего зрители в темном зале, судя по доносящимся звукам, пришли в буйный восторг. А я, уже в полном отчаянии пытаясь умаслить этого отвратительного и настырного veka, со всех сил старался не дать повода к тому, чтобы нахлынули тошнота и боль.
- Пожалуйста, позволь мне что-нибудь для тебя сделать, - взмолился я, роясь в карманах и не находя там ничего, кроме своей верной britvy, поэтому я вынул ее и, подав ему, проговорил: - Прошу тебя, возьми, пожалуйста, вот это. Маленький презент. Пожалуйста, возьми себе. - На что он ответил:
- Нечего совать мне свои паршивые взятки. Этим ты меня не проведешь. - И он ударил меня по руке, отчего britva полетела на пол. А я говорю:
- Прошу тебя, я обязательно должен чтр-нибудь для тебя сделать. Можно, я почищу тебе ботинки? - И тут, бллин, - отрежьте мне beitsy, если вру, - я опустился на колени, высунул мили на полторы красный язык и принялся лизать его griaznyje вонючие башмаки. А он на это хрясь мне сапогом в rot, правда не слишком больно. В этот миг мне подумалось, что, может быть, тошнота и боль не настигнут меня, если всего лишь обхватить его как следует руками за лодыжки и дернуть, чтобы этот подлый vyrodok свалился на пол. Так я и поступил, и он, к несказанному своему изумлению, с грохотом рухнул под хохот всех этих svolotshei, сидевших в зале. Однако, едва лишь я увидел его на полу, сразу ужас и боль охватили меня с новой силой, и в результате я протянул ему руку, чтобы он поскорее встал. После чего он изготовился врезать мне зубодробительный toltshok в litso, но доктор Бродский остановил его:
- Хорошо, спасибо, хватит. - А этот гад вроде как поклонился и танцующей походкой комедианта ушел со сцены, на которой зажегся свет, выставивший меня на всеобщее обозрение в самом пакостном виде: полные слез глаза, перекошенный плаксивый morder и т. д. К публике обратился доктор Бродский:
- Наш объект, как видите, парадоксально понуждается к добру своим собственным стремлением совершить зло. Злое намерение сопровождается сильнейшим ощущением физического страдания. Чтобы совладать с этим последним, объекту приходится переходить к противоположному модусу поведения. Вопросы будут?
- Как насчет выбора? - пророкотал глубокий грудной бас. То был знакомый мне голос тюремного свища. - Ведь он лишен выбора, не так ли? Только что нами виденный чудовищный акт самоуничижения его заставила совершить боязнь боли и прочие своекорыстные соображения. Явно видна была его неискренность. Он перестает быть опасным для окружающих. Но он также перестает быть существом, наделенным способностью нравственного выбора.
- Это все тонкости, - чуть улыбнулся Бродский. - Мотивациями мы не занимаемся, в высокую этику не вдаемся. Нам главное - сократить преступность и...
- И, - подхватил щеголеватый министр, - разгрузить наши отвратительно переполненные тюрьмы. - Болтай, болтай... - обронил кто-то вполголоса. Тут разгорелся спор, все заговорили разом, а я стоял, совершенно забытый всеми этими подлыми недоумками, так что пришлось подать голос:
- Э-э-э! А что же со мной? Мне-то теперь как же? Я что теперь, животное какое-нибудь получаюсь, собака? - И от этого все зашумели, в мой адрес полетели всякие раздраженные slova. Я опять в kritsh, еще громче: - Я что, по-вашему, заводной апельсин? - Не знаю, что побудило меня произнести эти слова, бллин, они вроде как сами собой возникли у меня в голове. На мйнуту-другую воцарилось молчание. Потом встал один тощий профессорского вида kashka с шеей, похожей на сплетение проводов, передающих энергию от головы к телу, и сказал:
- Тебе не на что жаловаться, мальчик. Ты свой выбор сделал, и все происшедшее лишь следствие этого выбора. Что бы теперь с тобой ни случилось, случится лишь то, что ты сам себе избрал. И тут же голос тюремного свища: - О, как трудно в это верится! - Причем комендант тут же бросил на него взгляд, в котором читалось: все, дескать, все твои надежды высоко взлететь на поприще тюремной религии придется тебе похоронить. Шумный спор разгорелся снова, и тюремный свищ кричал наравне со всеми что-то насчет Совершенной Любви, которая Изгоняет Страх и всякий прочий kal. Тут с улыбкой от uha до uha заговорил доктор Бродский:
- Я рад, джентльмены, что вы затронули тему любви. Сейчас мы увидим на практике то поведение в любви, которое считалось невозвратно исчезнувшим еще со времен средневековья. - Тут свет погасили, и опять зажглись прожекторы, один из которых направили на меня, бедного и исстрадавшегося вашего друга и повествователя, а в другой бочком вступила молодая kisa, причем такая, красивее которой - я клянусь - вам в жизни, бллин, не приходилось видеть. То есть, во-первых, obaldennyje grudi, выставленные прямо напоказ, потому что платье у нее было с таким низким-низким вырезом. Во-вторых, божественные ноги, а походка такая, что прямо в кишках sverbit, и вдобавок litso красивое и детски невинное. Она подошла ко мне в луче прожектора, свет которого показался мне сиянием Благодати Господней, которую, как и весь прочий kal, она вроде как несла с собой, и первой промелькнувшей у меня в голове мыслью было, что нехудо было бы ее тут же на полу и оформить по доброй старой схеме sunn-vynn, но сразу же откуда ни возьмись нахлынула тошнота, будто какой-то подлый мент из-за угла все подглядывал, подглядывал да вдруг как выскочит и сразу тебе руки за спину. Даже vonn ее чудных духов теперь заставляла меня лишь корчиться, подавляя рвотные позывы в желудке, так что пришлось мне постараться подумать о ней как-нибудь по-другому, пока меня окончательно не раздавила вся эта боль, сухость во рту и ужасающая тошнота. В отчаянии я закричал:
- О красивейшая из красивых devotshek, я бросаю к твоим ногам свое сердце, чтобы ты его всласть потоптала. Если бы у меня была роза, я подарил бы ее тебе. Если бы шел дождь и на земле была сплошная грязь и, kal, я подстелил бы тебе свою одежду, чтобы ты не запачкала изящные ножки. - И вот я говорю все это, а сам чувствую, как дурнота вроде как съеживается, отступает. - Позволь мне, - заходясь в kritshe, продолжал я, - позволь мне поклоняться тебе и быть твоим телохранителем, защищать тебя от этого svolotshnogo мира. - Тут я немного задумался, подыскивая слово, нашел его и, проговорив: - Позволь мне быть твоим верным рыцарем, - вновь пал на колени и стал бить поклоны, чуть не стукаясь лбом об пол.
И вдруг- я почувствовал себя shutom каким-то, посмешищем: оказывается, это опять была вроде как игра, потому что вновь загорелся свет, a devotshka улыбнулась и ускакала, поклонившись публике, которая разразилась рукоплесканиями. При этом glazzja у всех этих griaznyh kashek прямо чуть не на лоб вылезли, до того похотливыми взглядами они ее, бллин, провожали.
- Вот вам истинный христианин! - воскликнул доктор Бродский. - Он с готовностью подставит другую щеку; он взойдет на Голгофу, лишь бы не распинать других; при одной мысли о том, чтобы убить муху, ему станет тошно до глубины души. - И он говорил правду, бллин, потому что, когда он сказал это, я подумал о том, как убивают муху, и сразу почувствовал чуть заметный наплыв тошноты, но тут же справился, оттолкнул и тошноту, и боль тем, что стал думать, как муху кормят кусочками сахара и заботятся о ней, будто это любимый щенок, padia этакая. - Перевоспитан! - восторженно выкрикнул Бродский. - Господи, возрадуются уповающие на тебя!
- Главное, - зычно провозгласил министр внутренних дел, - метод работает!
- Да-а, - протянул тюремный свищ вроде как со вздохом, - ничего не скажешь, работает. Господи, спаси нас всех и помилуй.

* ЧАСТЬ ТРЕТЬЯ *

- Ну, что же теперь, а?
Это уже, бллин, я сам себя спрашивал на следующее утро, стоя заворотами белого здания, пристроенного к старой Гостюрьме; светало; одет я был, как тогда, вечером два года назад, в руках держал tostshi пакет с немногочисленными пожитками и весьма скромной суммой денег, которыми на первое время милостиво снабдило меня тюремное начальство, будь оно неладно.
Остаток предыдущего дня утомил меня несказанно: пришлось давать бесконечные интервью перед телекамерами и вспышками фоторепортеров - блесь, блесь, блесь - вновь и вновь я должен был показывать, как меня корчит от одного упоминания о mahalovke, нести постыдную tshush и kal. Потом я рухнул в постель и чуть ли не в тот же миг, как мне показалось, меня разбудили и сказали, чтобы я выметался, чтобы шел домой, - они, дескать, не хотят больше видеть вашего скромного повествователя, бллин. Ну и вот, стою тут ни свет ни заря, перебираю в левом кармане deng, позвякиваю ими и недоуменно соображаю: - Ну, что же теперь, а? Первым делом я решил пойти куда-нибудь позавтракать - все же с утра маковой росинки во rtu не держал, так меня старались поскорей выпихнуть на свободу. Всего чашку tshaja и выпил. Гостюрьма располагалась в довольно-таки непотребной части города, однако маленьких рабочих stolovok кругом было полно, и вскоре я набрел на одну из них, бллин. Там было мерзко, стояла vonn, c потолка свисала единственная лампочка, засиженная мухами до того, что едва светилась; рабочие по дороге на утреннюю смену rubali здесь жуткого вида сосиски, с чавканьем запивая их tshajem и заглатывая один за другим куски хлеба - хрумп-хрумп-хрумп, - а когда хлеб на столе кончался, требовали еще. Девица, которая их обслуживала, была страшненькая, но с большими grudiami, и некоторые из посетителей то и дело пытались ее с хохотом облапить, она в ответ хихикала, и от одного вида всего этого меня тянуло blevanutt. Однако я очень вежливо, джентльменским голосом заказал поджаренного хлеба с джемом и tshajem, уселся в темном углу и стал есть и пить.
Пока я питался, в заведение вошел продавец газет, маленький карлик, весь raskhristannyi, грязный, преступного вида парень в толстых очках со стальными дужками, одетый в какое-то тряпье цвета заплесневелого смородинового пудинга. Я купил газету, решив для возвращения в колею нормальной zhizni сперва узнать, что происходит в мире. Оказавшаяся у меня в руках газета, по всей вероятности, была правительственной, потому что единственное, чему посвящалась вся первая страница, это чтобы каждый непременно приложил все силы для переизбрания правительства на новый срок во время всеобщих выборов, до которых вроде бы оставалось недели две или три. Хвастливо расписывалось, как много правительство сделало за последний год, насколько возрос экспорт, какие великие у него успехи на международной арене, как улучшилась социальная защищенность и всякий прочий kal. Но больше всего правительство кичилось тем, как ему за последние полгода удалось якобы сделать улицы безопаснее для всех законопослушных жителей, кому приходится ходить по ним вечерами, а достигнуто это было увеличением жалованья полицейским и более строгим отношением полиции к хулиганствующим юнцам, извращенцам и грабителям, и так далее, и тому подобный kal. Это уже некоторым образом заинтересовало вашего скромного повествователя. А на второй странице оказалась мутная фотография, с которой смотрел на меня некто очень и очень знакомый; на поверку оказалось, что это я сам и есть. Смотрел я с нее мрачно и вроде как испуганно, но это единственно из-за вспышек, которыми мне - блесь-блесь-блесь - то и дело слепили глаза. Подпись гласила, что это первый выпускник нового Государственного Института Исправления Преступных Элементов, излеченный от криминальных инстинктов всего за две недели и ставший теперь законобоязненным добрым гражданином, и дальше все такой же kat. Чуть дальше здесь же обнаружилась очень хвастливая статья о методе Людовика, о том, какое мудрое у нас правительство и опять всякий kal. Снова фотография; похоже, и этого человека я знаю: конечно, министр внутренних дел. Он беспардоннейшим образом хвастался, что предвидит наступление эры полной победы над преступностью, когда не надо будет опасаться подлых нападений несовершеннолетних хулиганов, извращенцов, грабителей, и снова kal в том же духе. Зарычав от ярости, я швырнул газету на пол, и она накрыла лужицы расплесканного tshaja, крошки и отвратительные плевки поганых животных, которые посещали эту stolovku. - Ну, что же теперь, а? А что теперь? Видимо, домой, бллин, пора преподнести сюрприз папапе с мамой: сын, дескать, вернулся, снова он в лоне семьи. Потом я лягу на кровать в своем zakutke и, слушая прекрасную музыку, подумаю о том, что теперь делать со своей zhiznnju. Зa день до того представитель комиссии по социальной интеграции выдал мне длинный перечень mest, куда я мог обратиться в поисках работы, он даже звонил обо мне разным людям, однако у меня, бллин, не было ни малейшего желания прямо сразу начинать vkalyvatt. Сперва следует tshutok отдохнуть, да-да, и спокойно подумать, лежа в кровати под звуки прекрасной музыки.
Так что вперед, автобусом до центра, потом другим автобусом до Кингсли-авеню, а оттуда до нашего квартала рукой подать. Думаю, вы поверите, что сердце у меня от волнения так и стучало - тук-тук, тук-тук, тук-тук! На улицах было пустынно (раннее зимнее утро), и когда я вошел в вестибюль нашего дома, там не было никого, кроме nagih tshelovekov и zhenstshin по стенам, занятых трудовыми подвигами. Что удивило меня, так это чистота - все убрано, подкрашено, не было даже обведенных овалами всяких слов, накарябанных рядом с rotami славных тружеников; не было подрисованных к их фигурам непристойных частей тела - куда только подевались все похабствующие malltshiki с фломастерами. Еще меня удивило, что лифт работал. Едва я нажал кнопку, он загудел и съехал вниз, причем, зайдя в него, я снова удивился, до чего там внутри было чисто.
Я поднялся на десятый этаж, поглядел на ничуть не изменившуюся дверь под номером 10-8, и у меня даже руки задрожали, когда я вынул из кармана маленький ключик, чтобы отпереть ее. Однако я решительно сунул ключ в скважину, повернул, отворил дверь и вошел, встреченный взглядами трех пар удивленных, почти испуганных glazzjev, две из которых принадлежали па и ма, но был с ними и еще один vek, которого я прежде никогда не видел, - большой, толстый muzhik в рубашке и штанах с подтяжками; расположившись как дома, он прихлебывал tshai с молоком и хрусть-хрусть хрустел поджаренным хлебом с яичницей. Этот незнакомец заговорил первым:
- Ты кто такой, приятель? Откуда у тебя ключ взялся? Вон отсюда, пока я тебе morder не искровянил. Выйди и постучись. И говори, что нужно, да побыстрее!
Мама и папа остолбенело застыли - значит, газету еще не прочли, и тут я вспомнил, что газету ведь доставляют уже после того, как папа уйдет на работу. Но тут голос подала мать:
- Ой! Убежал, удрал! Что же нам делать? Скорее надо звонить в полицию, ой-ей-ей! Ах ты паршивец, гадкий мальчишка, снова ты нас позоришь! - И, провалиться мне на этом самом месте, она как взвоет: - УУУУУ-УУ-УУУУУУ - Но я принялся объяснять, дескать, хотите, можете позвонить в Гостюрьму, проверить, а этот незнакомец сидел и хмурился, глядя на меня так, будто вот-вот двинет меня по morder волосатым своим мясистым кулачищем. А я говорю:
- Может быть, сперва ты ответишь, a koresh? С каких пор ты здесь появился и за каким figom? Мне не нравится тон, которым ты говорил со мной. Смотри у меня! Ну, что скажешь?
Незнакомцу было лет тридцать или сорок - отвратная рабоче-крестьянская rozha, причем сидит, rot разинул и смотрит на меня, не говоря ни слова. Тут заговорил отец:
- Ты нас немножко врасплох застал, сын. Надо было известить заранее. Мы думали, тебе еще пять или шесть лет сидеть. Но ты не думай, - закончил он уже совсем печально, - что мы не рады видеть тебя на свободе.
- А это еще кто такой? - спросил я. - Почему он не отвечает? В чем дело-то, vastshe?
- Это Джо, - сказала мать. - Квартирант. Мы ему комнату сдаем, понимаешь? - И вновь запричитала: - О Боже, Боже мой! - Слушай сюда, - сказал этот Джо. - Я про тебя все знаю, парень. Знаю, что ты творил, и знаю, сколько принес горя, как поломал жизнь своим бедным родителям. Вернулся, значит? Будешь опять им кровь портить? Так знай, что это - только через мой труп, потому что они для меня как родные, а я им скорее сын, чем просто жилец.
Раньше я бы на это расхохотался, однако теперь поднявшийся во мне razdrazh вызвал волну тошноты, тем более что этот vek на вид был примерно того же возраста, что и мать с отцом, - и. он еще смеет, глядите-ка, этак по-сыновнему приобнимать ее за плечи, мол, защищает, бллин!
- А, вот, значит, как! - проговорил я, чувствуя, что сам вот-вот расплачусь. - Ладно, даю тебе пять минут, и чтобы ты сам, твое shmotjo и весь прочий kal из моей комнаты выметались! - С тем я прямиком шагнул к двери своей комнаты, пока этот uvalenn не успел остановить меня. Открыл дверь, и у меня сердце прямо чуть на пол не вывалилось, потому что это была уже совсем не моя комната. Вместо развешанных по стенам флагов он всюду поналеплял фотографии боксеров - и поодиночке, и даже целыми командами, где - они стоят и сидят с нагло скрещенными на груди руками, а перед ними серебряный щит с гербом. Потом вижу - еще кое-чего не хватает. Ни проигрывателя, ни стеллажа для дисков, а еще исчезла коробка, где я хранил свои сокровища - бутылки с выпивкой и durrju и два сверкающих чистотой шприца. - Ах ты гад voniutshi, ну ты и поработал! - вскричал я. - Куда ты дел мои личные вещи, svolotsh поганая? - Это я обращался к Джо, но ответил мне отец:
- Все твои вещи, сын, забрала полиция. Теперь такой закон насчет компенсации жертвам.
Очень трудно было бороться с подступающей дурнотой, голова болела кошмарно, во рту пересохло, я схватил со стола бутылку с молоком и присосался, на что Джо неодобрительно заметил: - Свинские у тебя манеры, знаешь ли. А я говорю:
- Но она же умерла. Какая, еще ей компенсация? - Остались ее кошки, сын, - грустно проговорил отец. - Чтобы за ними было кому присматривать, пока не оглашено завещание, пришлось нанимать специального человека. В общем, полиция распродала твои вещи - одежду и все прочее, чтобы оплатить уход за кошками. Таков закон, сын. Ты, правда, никогда особым уважением к законам не отличался. Я так и сел, а тут еще этот Джо вякает: - Разрешение надо спрашивать, прежде чем сесть, свинья невоспитанная! Ну, я ему сразу в ответ;
- Заткни свое жирное hlebalo, боров! - А сам уже еле жив. Решив хоть немного улучшить свое состояние, я после этого стал говорить рассудительно и даже с улыбкой: - Слушай, это все-таки моя комната, разве нет? Это мой дом. Может, вы что-нибудь скажете, па, ма? - Однако они только хмуро на меня поглядывали, у мамы дрожали плечи, ее мокрое от слез litso морщилось, а отец сказал:
- Это надо как следует обдумать, сын. Мы не можем просто так взять и выкинуть Джо на улицу, верно ведь? Я в смысле, что у Джо здесь работа, контракт на два года, и мы с ним договор заключили, верно, Джо? В смысле, мы думали, тебе еще долго сидеть в тюрьме, а комната пропадает. - Он явно стыдился собственных слов, это бросалось в глаза. Поэтому я улыбнулся, чуть-чуть вроде как кивнул и говорю:
- Все понял. Привыкли жить в мире, да еще и с прикормкой. Такие, значит, дела. А родной сын вам вроде как ненужная помеха. - И тут, хоть ешьте меня, хоть режьте мне beitsy, но поверьте, бллин: от жалости к себе я прямо вроде как расплакался. А отец говорит:
- В общем, видишь ли, сын, Джо заплатил нам за месяц вперед. Я в смысле, что как бы мы ни решили насчет будущего, мы не можем сказать Джо, чтобы он прямо сейчас съехал, правда, Джо? - А этот Джо в ответ:
- К тому же мне ведь надо и о вас заботиться, ведь вы мне как родные. Хорошо ли будет, справедливо ли, если я уйду, бросив вас на милость этого юноши, этого чудовища, которое никогда не было вам настоящим сыном? Вот он сейчас хнычет, но это только уловки его лицемерия. Пусть идет и ищет себе комнату где-нибудь в другом месте. Пусть поймет, насколько пути его неправедны, пусть поймет, что скверный юноша, каким он был всегда, не заслуживает таких чудесных родителей, как вы.
- Ладно, - вставая, сказал я, по-прежнему весь в слезах. - Теперь хоть знаю, на каком я свете. Никто не любит меня, никому я не нужен. Я страдал, страдал, страдал, и все хотят, чтобы я продолжал страдать. Я понял.
- Ты заставлял страдать других, - сказал этот Джо. - Это всего лишь справедливо, чтобы ты как следует пострадал сам. Вот здесь, за этим круглым семейным столом, я целыми вечерами слушал рассказы о твоих подвигах, и это было ужасно. Прямо жить после этого не хотелось, ей-богу.
- И зачем только, - проговорил я, - меня выпустили! Сидел бы себе в тюрьме и сидел. Все, ухожу. Вы больше никогда меня не увидите. Как-нибудь сам проживу, спасибо вам за все. Пусть это ляжет грузом на вашу совесть.
- Не надо так воспринимать это, сын, - сказал отец, а мать, некрасиво перекосив rot, снова взвыла - УУУУ-УУ-УУУ - и Джо опять обнял ее за плечи, похлопывая и приговаривая "ну-ну, ну-ну", как bezumni. Я встал и, весь разбитый, еле дотащился до двери - пусть сами, бллин, со своей zhutkoi виной разбираются.

2

Я шел по улице, не зная, куда и зачем иду, все в том же боевом костюме, на который все оборачивались, ежился от холода (был zhutko холодный зимний день), и все, чего я хотел, это уйти от всего этого как можно дальше и по возможности не думать вообще ни о чем. Сел в автобус, доехал до центра, потом пешком к Тэй-лор-плейс, а там смотрю - магазин пластинок "Melodija", который я так любил посещать когда-то в прошлом, бллин, причем он совершенно не изменился, и, войдя, я даже ожидал увидеть там старого знакомого Энди - ну, того лысого и diko тощего veka, у которого я всегда покупал диски. Но Энди там теперь не было, бллин, одни визги и вопли nadtsatyh (тинэйджеров, стало быть), которые, пританцовывая, слушали свой излюбленный эстрадный kal, да и сам стоявший за прилавком продавец был вряд ли старше них; он все время щелкал костяшками пальцев и хихикал, как bezumni. Я подошел, выждал, когда он удостоит меня взглядом, и говорю:
- Я бы хотел послушать пластинку с моцартовской Сороковой. - Почему именно это взбрело мне в голову, даже и не знаю, как-то само собой получилось. Продавец говорит; - Сороковой - чего? Я говорю:
- Симфонией. Симфонией номер сорок в соль миноре.
- Xoппa! - выкрикнул один из пританцовывавших nadtsatyh, мальчишка, заросший волосами до самых глаз. - Симфонией! Во дает! А семафории тебе не надо?
Во мне уже начинал вскипать razdrazh, но я старался справляться с ним, поэтому изо всех сил улыбался - и стоявшему за прилавком veku, и приплясывающим шумливым nadtsatym. Продавец сказал:
- Зайди вон в ту кабину, дружище, щас чего-нибудь подберу.
Я вошел в крошечный zakut, где покупателям давали прослушивать пластинки, которые они вознамерились купить, и продавец поставил на проигрыватель диск, но то была не Сороковая Моцарта, а моцартовская "Прага" - он, видимо, взял первую попавшуюся ему на полке пластинку Моцарта, отчего я начал всерьез сердиться, но старался совладать с этим чувством из страха перед тошнотой и болью, однако я совсем забыл то, чего забывать как раз не следовало, и теперь мне от этого. было хоть в петлю. Дело в том, что эти svolotshi доктора устроили так, что любая музыка, которая навевает всякие там чувства, подымала теперь во мне такую же тошноту, что и всякий вид или поползновение к насилию. А все потому, что в фильмах насилие сопровождалось музыкой. Особенно запомнился мне тот uzhasni нацистский фильм с заключительной частью бетховенской Пятой. И вот теперь прекрасный Моцарт превращен в сущий ад. Я выскочил из магазина, за спиной, беснуясь, хохотали nadtsatyje, а продавец кричал: "Эй! Эй! Эй! " Но я не обращал внимания, шел, как пьяный, по улице и свернул за угол к молочному бару "Korova". Я знал, что мне нужно.
Zavedenije было по-утреннему почти пусто. Внутри вид непривычный - какие-то красные коровы по всем стенам, а за прилавком vek тоже какой-то незнакомый. Но когда я сказал; "Молоко-плюс, двойное", - этот длиннолицый, гладко выбритый субъект сразу понял, что требуется. Двойное молоко-плюс я отнес в одну из маленьких кабинок, по всем стенам окаймлявших zavedenije и отгороженных от основного зала вроде как занавесками, там я сел на бархатный стул и принялся прихлебывать. Когда выпил стакан до дна, почувствовал: действует. На не очень-то аккуратно подметенном полу лежал обрывок серебряной бумажки от пачки с tsygarkami, и у меня glazzja к нему как приклеились. Этот клочок серебра начал расти, расти, расти и стал таким ярким, таким огненным, что пришлось даже сощурить glazzja. Он перерос собой не только кабинку, где я прохлаждался, но и весь бар "Korova", всю улицу, весь город. Потом он перерос целый мир, бллин, заменил собой всю вселенную, стал морем, в котором плавало все, причем не только когда-либо сотворенное, но и существующее в воображении. До моих ушей начали доноситься всякие звуки и слова, которые я сам же и произносил, вроде: "Дорогие лебляблюбледи, дохлопендрики вас промдырляются", и всякий прочий kal. Потом все это серебро пошло как бы волнами, появились цвета, каких никто никогда не видывал, и вроде как в отдалении показалась скульптурная группа, которая придвигалась все ближе и ближе, вся в освещении вроде как ярчайших прожекторов снизу и сверху, бллин. Скульптурная группа изображала Boga или Goga и всех его ангелов и святых, они блестели, как бы отлитые из бронзы, с бородами, большущими крыльями, которые трепыхались вроде как на ветру, так что вряд ли они были из камня или бронзы, a glazzja у них были живыми и двигались. Огромные фигуры близились, близились, вот-вот сейчас сомнут меня, раздавят, и я услышал свой собственный голос: "Ииииииии! " И уже чувствую: нет у меня больше ничего - ни одежды, ни тела, ни головы, ни имени - ничего; ух, хорошо, прямо божественно! Тут шум поднялся, будто все рушится и валится, а Бог, ангелы и святые принялись вроде как качать мне головами, словно говоря, что сейчас не время, но я должен попытаться снова, а потом все заухмылялись, захихикали и пропали, жаркий всеозаряющий свет стал холодным, и вот я уже снова сижу как сидел за столом перед пустым стаканом и чуть не плачу оттого, что единственный выход, похоже, это смерть.
Да, понял я, вот оно, вот что мне надо сделать, но как это сделать, я не знал, потому что прежде об этом никогда не думал, бллин. В мешочке с личным имуществом у меня была моя опасная britva, но при первой мысли о том, как я проведу ею по своему телу, вжжжжжик, и хлынет красная-красная кровь, меня охватила ужасная тошнота. Нужно придумать что-нибудь ненасильственное, отчего я просто вроде как мирно усну, и не станет вашего скромного повествователя, не будет он больше никому мешать. Я решил, что, может быть, стоит сходить в публичную biblio за углом да поискать книжку там про какой-нибудь безболезненный способ расстаться с zhiznnju. Я представил себя мертвым, представил, как все меня будут жалеть - па, ма и этот voniutshka Джо, который занял мое mesto, а кроме того, доктор Бродский и доктор Браном, и тот нутряных дел министр и всякие прочие. И хвастливое подлое правительство тоже. С тем я и выкатился на улицу, на зимнюю стужу, а времени было уже за полдень, к двум часам уже - это я понял, увидев большие часы на башне, так что в otklutshke я, оказывается, был дольше, чем мне казалось, - крепенькое мне дали молоко-плюс! Я прошел по бульвару Марганита, свернул на Бутбай-авеню, опять за угол и вот наконец biblio. То была поганенькая развалюха, куда я вряд ли заходил хоть раз с тех пор, как мне минуло лет шесть от роду; она делилась на два зала: один - чтобы брать книги на дом, другой - чтобы читать их прямо здесь, весь заваленный газетами и журналами и пропахший старичьем - особой такой vonnju старости и нищеты. Kashki толклись у стеллажей по всей комнате, сопели, рыгали, разговаривали сами с собой, печально перелистывали газетные страницы либо сидели за столами, притворяясь, будто читают журналы, причем некоторые спали, а кое-кто даже громко храпел. Сперва я вроде как забыл, зачем пришел, а потом меня как стукнуло, что ведь пришел-то я поискать какой-нибудь безболезненный способ сыграть в ящик, и я направился к картотеке. Книг оказалось множество, бллин, но, по названиям судя, вряд ли хоть одна из них годилась в дело. Одну медицинскую книжку я все же выписал, но когда я раскрыл ее, оказалось, что там полно рисунков и фотографий всяких uzhasnyh ран и болезней, и меня опять слегка затошнило. Так что я отложил ее и взял огромный том Библии, решив, что хоть она, может быть, даст мне кое-какое утешение, как бывало в добрые старые времена в Гостюрьме (не такие уж добрые, да и не старые, но теперь мне казалось, что тюремная жизнь была когда-то очень давно), взял и поплелся за стол читать. Однако все, что я там обнаружил, это распри и ругань евреев с евреями да избиения всех до седьмого колена, и мне снова стало тошнехонько. Тут уж я чуть не расплакался, а сидевший напротив меня kashka заметил и говорит: - Что случилось, сынок? В чем дело? - Жить не хочу - ответил я. - Надоело, все надоело. Жизнь эта у меня уже во где сидит!
Мой сосед по столу сказал: "Тшшшшшшшшш! ", не отрываясь от журнала, где он, как bezumni, разглядывал какие-то большие геометрические построения. Что-то в нем показалось мне знакомым. А тот, другой kashka, и говорит:
- Ну-ну, такой молодой! Зачем же, ведь у тебя еще все впереди!
- Ага, - сказал я горестно. - Впереди, как две фальшивых sisski. - Сосед по столу снова сказал: "Тшшшшшшшш! ", на сей раз обернувшись, и нас обоих словно током ударило. Я понял, кто это. А он. и говорит, да так громко:
- Никогда не забываю очертаний, ей-богу! Любые очертания запоминаю накрепко. Даже столь мерзкие, как у твоей свинской рожи, гад, ну наконец-то ты мне попался!
Кристаллография, вот оно что. Та самая книга, которую он тогда нес из biblio. Искусственная челюсть - хрусть-хрусть. Пиджак - хрясь - и в клочья. Книжки его все vrazdryzg, и все по кристаллографии. Ну, думаю, пора отсюда в темпе сматываться, бллин. Однако этот kashka был уже на ногах и поднял bezumni kritsh на весь зал, так что все полудохлые kashki со своими газетами и журналами аж встрепенулись.
- Держите его, - кричит, - это тот самый малолетний подонок, который порвал мне книги по кристаллографии, редкие книги, таких теперь днем с огнем не сыщешь! - Экий ведь shum поднял, прямо bezumni. - Подлый трус, типичный малолетний преступник! - кричит. - Он здесь, он среди нас, теперь никуда не денется! С бандой таких же своих приятелей он избивал меня, пинал и топтал ногами. Раздел меня и разломал мою вставную челюсть! Они хохотали, когда я стонал и истекал кровью! Погнали меня домой голого и растерзанного!
Как вы знаете, все было не совсем так. Кое-какую одежду мы ему оставили, он был не совсем nag.
Я кричу в ответ:
- Это же два года назад было! Меня за это наказали уже! Я теперь научился! Сюда поглядите, вот мой портрет в газете!
- Наказали, говоришь? - сказал один, вроде как из отставных военных. - Да таких, как ты, уничтожать надо. Морить, как крыс! Наказали, как же!
- Ну хорошо, хорошо, - все еще Пытался урезонить их я. - У всех есть право на собственное мнение. Но я прошу вас меня простить, всех прошу, а мне идти надо. - И я попытался покинуть это pribezhistshe bezumnyh kashek. Аспирин, вот что мне было нужно. Сто таблеток аспирина съешь, и kranty. Продается в любой аптеке. Но любитель кристаллографии закричал:
- Не упускайте его! Мы ему сейчас покажем "наказали", мерзкая малолетняя скотина! Бейте его! - И хотите верьте, хотите нет, бллин, двое или трое старых истуканов, каждый этак лет под девяносто, схватили меня трясущимися rukerami, причем меня чуть не выворачивало от болезненной старческой voni, которая исходила от этих полутрупов. Любитель кристаллографии повалил меня и пытался давать мне маленькие слабые toltshoki в litso, а я силился высвободиться и смыться, но старческие rukery держали меня крепче, чем можно было себе представить. Потом и другие kashki, отделяясь мало-помалу от стендов с газетами, заковыляли ко мне, чтобы вашему скромному повествователю не показалось мало. И все кричали что-то вроде: "Убей его, топчи его, по зубам его, по роже! " и прочий kal, но меня-то не проведешь, я понимал, в чем дело. Для них это был шанс отыграться за свою старость, отомстить молодости. А другие повторяли: "Бедный старина Джек, он ведь чуть не убил старого Джека, свинья такая! " и тому подобное, словно это было чуть не вчера. Хотя для них-то это вроде как вчера и было. Я оказался посреди волнующегося моря из старых voniutshih тел, kashki тянулись ко мне слабыми ручонками, норовили зацепить когтем, кричали и пыхтели, а этот мой кристальный drug бился впереди всех, выдавая мне toltshok за toltshokom. А я не осмеливался ничего предпринять, ни единым движением им ответить, бллин, потому что мне лучше было, чтобы меня били и терзали, чем снова испытать ужасную тошноту и боль, хотя, конечно же, сам факт происходящего насилия заставлял тошноту выползать откуда-то из-за угла, как бы в раздумье, то ли наброситься на меня в открытую, то ли скрыться обратно.
Тут появился библиотекарь, довольно молодой еще vek, и закричал:
- Что тут происходит? Прекратите немедленно! Это читальный зал! - Но никто на него не обращал внимания. Тогда библиотекарь сказал: - Ладно, звоню в полицию. - И тогда я заорал что есть мочи, никогда в жизни я так неорал:
- Да! Да! Да! Сделайте это, защитите меня от этих чокнутых стариков!
Я решил, что библиотекарь, который явно не рвался принять участие в избиении, вызволит меня из когтей этих старых безумцев; он повернулся и ушел в свою конторку или где там у него стоял телефон. Старики к этому моменту уже изрядно выдохлись, и я мог бы левым мизинцем их всех раскидать, но я позволял держать себя, лежал спокойно, с закрытыми глазами, терпел их слабые toltshoki в litso и слушал одышливые старческие голоса: "Мерзавец, малолетний убийца, хулиган, вор, убить его мало! " Потом мне достался такой болезненный toltshok в нос, что, сказав себе "ну вас к черту", я открыл глаза и стал биться по-настоящему, так что вскоре без особого труда вырвался и кинулся в коридор. Но старичье, Чуть не помирая от одышки, кинулось толпой следом, грозя вновь поймать вашего скромного повествователя в свои трясущиеся звериные когти. Меня снова свалили на пол и начали пинать, а потом донеслись голоса помоложе: "Хватит вам, ладно, прекратите", - и я понял, что прибыла полиция.

3

Состояние у меня было, бллин, полуобморочное, виделось все нечетко, но мне сразу показалось, что этих ментов я где-то уже видел. Того, что вывел меня, приговаривая "ну-ну, ну-ну", за дверь публичной biblio, я не знал вовсе, мне только показалось, что для мента он что-то больно уж молод. Зато двое других со спины показались мне смутно знакомыми. Они с явным удовольствием вклинились в толпу kashek и принялись охаживать тех плетками, покрикивая: "А ну, драчуны! А ну, вот, будете знать, как нарушать спокойствие в публичном месте, паршивцы этакие! " Одышливо кашляющих и еле живых kashek они загнали обратно в читальный зал и, все еще хохоча и радуясь представившемуся им развлечению, повернулись ко мне. Старший из двоих сказал:
- Так-так-так-так! Неужто коротышка Алекс? Давненько не виделись, koresh. Как жизнь?
Я был чуть не в обмороке, форма и shlem мешали понять, кто это, но litso и голос казались очень знакомыми. Тогда я поглядел на второго, и тут уж, когда мне бросилась в глаза его идиотская ухмылка, насчет него сомнений не возникло. Тогда, все больше и. больше цепенея, я вновь оглянулся на того, который так-такал. Им оказался толстяк Биллибой, мой заклятый враг. А другой был, разумеется, Тем, мой бывший друг и тоже в прошлом враг толстого kozliny Биллибоя, а теперь мент в форме и в шлеме и с хлыстом для поддержания порядка. Я сказал: - Ой, нет.
- Ага, удивился! - И старина Тем разразился своим ухающим хохотом, который я так хорошо помнил: - Ух-ха-ха-ха!
- Не может быть, - вырвалось у меня. - Этого же не может быть. Я не верю!
- Разуй glazzja! - осклабился Биллибой. - Все без обмана. Ловкость рук и никакого мошенства, koresh. Обычная работа для ребят, которым приспело время где-то работать. Служим вот в полиции.
- Но вы же еще patsany, - возразил я. - Вы слишком молодые. В полицию не берут в нашем возрасте.
- В каком еще таком "нашем"?! - с некоторой обидой проговорил podlyi мент Тем. Я просто ушам не верил, не мог, бллин, поверить, да и только. - Время идет, растем, - пояснил он. - А кроме того, ты ведь всегда был среди нас младшим. Вот мы, глядишь, и выросли.
- Бред какой-то? - прошептал я. Тем временем Биллибой, мент Биллибой (в голове не укладывается! ), обратился к молодому менту, который держал меня и которого я вроде как раньше не знал:
- Пожалуй, - говорит, - будет лучше, Рекc, если мы отдадим ему кое-какой старый должок. Между нами мальчиками, как говорится. Везти его в участок - только морока лишняя. Ты о нем вряд ли слышал, а я его хорошо знаю, это у него старые заморочки. Нападает на престарелых и беззащитных, ну и нарвался, наконец. Но мы поговорим с ним от имени Государства.
- О чем вы? - промямлил я, не в силах поверить собственным usham. - Ребята, они же сами на меня напали! Ну скажите, ведь вы не можете быть на их стороне! Ведь это не так. Тем? Там был kashka, с которым мы poshustrili когда-то в прежние времена, и теперь, через столько времени, он решил отомстить мне.
- Лучше поздно, чем никогда, - сказал Тем. - Вообще-то я те времена помню плохо. И, кстати, перестань звать меня "Тем". Зови сержантом.
- Но кое-кого мы все-таки помним, - в тон ему продолжил Биллибой. Он уже не был таким толстяком, как когда-то. - Кое-кого из мальчиков-хулиганчиков, очень лихо управлявшихся с опасной бритвой; к ногтю его, к ногтю! - И они, крепко взявшись, вывели меня на улицу. Там их ждала патрульная машина, а этот самый Рекc оказался шофером. Они забросили меня в фургон, причем я никак не мог отделаться от ощущения, что все это всего лишь шутка, что Тем сейчас стянет с головы полицейский шлем и захохочет - ух-ха-ха-ха! Но он сидел молча. А я, стараясь рассеять закопошившийся во мне strah, говорю:
- Слушай, а как наш Пит поживает, что с Питом? Про Джорджика я слышал, с Джорджиком это очень печально вышло.
- Пит? Пит, говоришь? - отозвался Тем. - Имя вроде знакомое...
Вижу, машина едет прочь от города. Я говорю: - Куда это мы едем?
Биллибой со своего места рядом с шофером обернулся и говорит:
- Еще не вечер. Съездим за город, погуляем tshutok; зима, конечно, я понимаю, уныло, однако все ж таки природа. Да и то сказать, вряд ли полезно всему городу видеть, как мы старые долги отдаем. К тому же сорить на тротуарах, тем более бросать на них падаль, негоже, ох, негоже! - И он вновь отвернулся.
- Да ну, - сказал я, - что-то я вас совершенно не понимаю. Прежние времена позади. За то, что я тогда делал, меня уже наказали. Меня вылечили!
- Про это нам читали, - сказал Тем. - Старшой нам все прочитал насчет этого. Оченно, говорит, хороший способ. - Вам читали, - повторил за ним я, слегка язвительно. - Ты все такой же темный, сам читать так и не выучился?
- Ну, нет, - проговорил Тем очень спокойно и даже как-то удрученно. - Так говорить не стоит. Не советую, дружище. - И он тут же выдал мне bollshoi toltshok прямо в kliuv, так что кровь сразу кап-кап-кап - красная-красная.
- Никогда у меня не было к тебе доверия, - с обидой проговорил я, вытирая нос тыльной стороной ладони. - Всегда я был odi noki.
- Ну вот, годится, - сказал Биллибой. Мы были уже за городом, вокруг голые деревья, птички время от времени чирикают, а вдалеке гудит какая-то сельскохозяйственная машина. Зима была в самом разгаре, смеркалось. Вокруг ни людей, ни животных. Только мы четверо.
- Вылазь, Алекс, - приказал Тем. - Немножко надо подрассчитаться.
Все время, пока они со мной возились, шофер сидел за рулем машины, курил tsygarki и почитывал какую-то книжечку. В кабине у него горел свет, чтобы vidett. На то, что с вашим скромным повествователем делали Биллибой и Тем, он никакого внимания не обращал. Не буду сейчас вдаваться в детали, вспомню только про чириканье птичек в голых ветвях, рокот какой-то там сельхозтехники и звуки нескончаемого пыхтенья и ударов. При свете автомобильных фар я видел туман от их дыхания, а в кабине шофер совершенно спокойно переворачивал страницы. Долго они, бллин, меня обрабатывали. Потом Биллибой или Тем, не помню уж который из них, говорит:
- Ладно, хватит, koresh, по-моему, довольно, как ты думаешь? - И они напоследок каждый по разу врезали мне toltshok в litso, я повалился и остался лежать на прошлогодней траве. Холод стоял zhutki, но я его не чувствовал. Потом они вытерли руки, снова надели кителя и шлемы и сели в машину.
- Когда-нибудь еще встретимся, Алекс, - проронил Биллибой, а Тем разразился своим клоунским смехом. Шофер дочитал страницу, отложил книжку, потом завел мотор, и они уехали в сторону города, причем оба - и бывший мой drug, и бывший враг - на прощанье сделали ручкой. А я остался лежать в полном otrube. Боль подступила не сразу, навалилась, меня всего скорчило, а тут еще пошел ледяной дождь. Людей поблизости видно не было, не было ни домов, ни даже огонечка. Куда же мне идти, бездомному и почти без deneg в карманах? И я от жалости к себе заплакал: ууух-хуу-хууу. Потом встал и поплелся прочь.

4

Дом, дом, дом - вот все, что мне было нужно, и как раз именно "ДОМ" попался мне на пути, бллин. Я брел сквозь тьму не по-городскому, а просто напрямик, туда, откуда доносился шум сельскохозяйственной машины. Вышел в результате к какому-то поселку, который показался мне смутно знакомым, однако поселки - они все похожи, особенно в темноте. Несколько домиков, пивная, а в самом конце поселка, слегка этак на отшибе - небольшой коттеджик, и на его воротах название: "ДОМ". Под ледяным дождем я вымок до нитки, так что мой боевой костюм уже не выглядел супермодным, теперь я в нем скорей похож был на мокрую курицу, тем более что моя роскошная sheveliura превратилась в нашлепку, будто какой-то kal распластан по голове, a morder был, надо полагать, изукрашен ссадинами и синяками; трогая языком zubbja, я обнаружил, что некоторые шатаются. Все тело у меня ныло и болело, uzhasno хотелось пить, и я ловил rotom ледяные капли, а в желудке пело и ворчало оттого, что я с утра не ел, да и утром-то поел довольно-таки, бллин, условно.
"ДОМ"; что ж, дом так дом - может быть, там и люди найдутся, кто бы помог мне. Я отворил калитку и захлюпал под дождем, переходящим в снег, по дорожке, потом тихонько, жалобно постучал в дверь. Никто не отозвался, и я постучал tshutMshutt сильнее и дольше, после чего послышались шаги. Дверь отворилась, и мужской голос спросил: "Да, что такое? "
- О, - взмолился я, - пожалуйста, помогите. Меня избили полицейские и оставили умирать на дороге. Пожалуйста, дайте мне чего-нибудь выпить и погреться у огня, сэр, прошу вас.
Дверь полностью отворилась, за ней был мягкий свет и доносилось тресь-тресь поленьев, горевших в камине. - Входите, - сказал открывший дверь, - кто бы вы ни были. Помоги вам Господь, бедняга, входите, дайте на вас взглянуть.
Я еле переступил порог, причем не очень-то и притворялся, бллин, я действительно чувствовал себя хуже некуда. Добрый этот vek обхватил меня руками за плечи и помог добрести до комнаты, где горел камин, и уж тут-то я сразу понял, где я и почему надпись "ДОМ" над воротами показалась мне такой знакомой. Я поглядел на хозяина, который тоже смотрел на меня, да так сочувственно, и теперь я его тоже вспомнил. Меня-то он, конечно, не припомнит, потому что в те беззаботные. денечки мы с моими так называемыми друзьями на все большие dratsingi, krastingi и прочие всякие выступления ходили в масках. Хозяин был низкорослый очкастый vek среднего возраста - лет тридцати, а может, сорока или пятидесяти.
- Сядьте к огню, - сказал он, - а я принесу вам виски и теплой воды. Боже ты мой, надо же, как вас отделали! - И он вновь окинул меня сочувственным взглядом.
- Полицейские, - буркнул я. - Чертовы гады полицейские.
- Еще одна жертва, - проговорил он со вздохом. - Жертва эпохи. Сейчас принесу виски, а потом я должен немножко промыть вам раны. - И вышел. Я оглядел маленькую уютную комнатку. Почти сплошь книги, камин, пара стульев, а женской руки как-то не заметно. На столе пишущая машинка, множество скомканных бумажек, и мне сразу вспомнилось, что этот vek- писатель. "Заводной апельсин" - вот он что писал тогда. Даже забавно, что я это вспомнил. Но выдавать себя не следовало, потому что нынче мне без его помощи и доброты - никуда. Подлые griaznyje выродки в той беленькой больничке сделали меня таким, что теперь мне без доброты и помощи хоть пропадай, они даже так сделали, чтобы я и сам не мог не предлагать другим. помощь и доброту, если кому-нибудь таковая понадобится.
- Ну вот, готово, - сказал хозяин, вернувшись. Он дал мне горячее подкрепляющее питье в стакане, и мне стало получше, потом промыл мне ссадины на litse. Потом говорит:
- Теперь в горячую ванну, я сейчас вам воды напущу, а потом за ужином все расскажете; я приготовлю, пока вы в ванне.
Во, бллин, я от такой доброты аж чуть не всплакнул, и он, видимо, заметил в моих glazzjah слезы, потому что сказал: "Ну-ну-ну" и потрепал меня по плечу.
В общем, поднялся я на второй этаж, залез в ванну, а он принес мне пижаму и халат, согретые у огня, и еще пару очень поношенных тапок. Теперь, бллин, несмотря на всю ломоту и боль, я определенно чувствовал, что скоро мне будет гораздо лучше. Спустившись, я обнаружил, что на стол уже накрыто; ножи, вилки, хлеб, бутылка соуса "Прима", и вот он уже несет zametshatellnuju яичницу с ломтиками ветчины и сосисок и большие кружки горячего сладкого tshaja с молоком. Я прямо разнежился: тепло, еда, а я оказался zhutko голодным, так что после яичницы я умял lomtik за lomtikom весь хлеб, намазывая его маслом и клубничным джемом из большой банки.
- Здорово! - сказал я. - Как же мне вас отблагодарить?
- Мне кажется, я знаю, кто вы, - сказал он. - Если вы действительно тот, за кого я вас принимаю, то вы, друг мой, попали прямо по адресу. Это ведь ваше фото в сегодняшних газетах? Если так, то вас сюда послало само провидение. Вас пытали в тюрьме, потом выкинули, и теперь вас взялись мучить полицейские. Бедный мальчик, у меня, на вас глядя, сердце кровью обливается.
От этих слов, бллин, я прямо так и онемел, аж челюсть отпала.
- Вы не первый, кто пришел сюда в минуту несчастья, - продолжал он. - Окрестности нашего поселка полиция почему-то избрала любимым местом для своих расправ. Но это просто перст Божий, что и вы, тоже своего рода жертва, пришли сюда. Но, может быть, вы что-то слышали обо мне?
Мне надо было соблюдать осторожность, бллин, и я сказал:
- Я слышал про "Заводной апельсин". Я его не читал, но слышал о нем.
- О! - воскликнул он, и его лицо просияло, как медный таз в ясный полдень. - Ну, теперь о себе расскажите.
- Да особенно-то рассказывать мне нечего, сэр, - как бы скромничая, промямлил я. - Так, были кое-какие шалости, ребячество в общем-то, и в результате мои так называемые друзья уговорили меня - или даже скорей заставили - ворваться в дом к одной старой ptitse - то есть в смысле леди. Плохого-то я ничего не хотел. К несчастью, когда эта леди вышвыривала меня вон, куда я и сам, по своей воле бы вышел, ее бедное доброе сердце не выдержало, и она вскоре умерла. Меня обвинили в том, что я оказался причиной ее смерти. Ну и посадили в тюрьму, сэр. - Да-да-да-да, дальше, дальше! - Там меня выбрал министр нутряных, или внутря-ных, или каких еще там дел, и на мне стали испытывать этот самый метод Людовика.
- Вот-вот, о нем расскажите, - весь загорелся он и придвинулся ко мне ближе, попав рукавом свитера в перепачканную джемом тарелку, которую я от себя отодвинул. Ну, я ему и рассказал. Все как есть, бллин, рассказал. Слушал он очень внимательно, каждое слово ловил - губы врастопырку, glazzja сияют, а жир на тарелках уже весь застыл. Когда я закончил, он встал и, убирая посуду, все что-то кивал и хмыкал себе под нос. - Да я сам уберу, сэр, мне запросто. - Нет-нет, отдыхай, отдыхай, парень, - отозвался он, так открутив кран, что оттуда рванул кипяток пополам с паром. - Ты, надо полагать, очень грешен, но наказание оказалось совершенно несоразмерным. Они тебя я даже не знаю во что превратили. Лишили человеческой сущности. У тебя больше нет свободы выбора. Тебя сделали способным лишь на социально приемлемые действия, сделали машиной, производящей добродетель. И вот еще что ясно видится: маргинальные эффекты. Музыка, половая любовь, литература и искусство - все это теперь для тебя источник не удовольствия, а только лишь боли.
- Это верно, сэр, - сказал я, закуривая одну из предложенных мне этим добрым человеком tsygarok с фильтром.
- Это они вечно так: захапают столько, что подавятся, - сказал он, рассеянно вытирая тарелку. - Но даже само их намерение уже грех. Человек без свободы выбора - это не человек.
- Вот и свищ мне тоже так говорил, сэр, - подтвердил я. - То есть в смысле тюремный священник.
- А? Что? Ну конечно, разумеется. Он-то понятно, иначе какой же он был бы христианин! Н-да, ну вот что, - сказал он, продолжая тереть ту же тарелку, которую он вытирал уже минут десять, - завтра мы пригласим кое-кого, они придут, на тебя посмотрят. Думаю, тебя можно использовать, мой мальчик. Быть может, с твоей помощью удастся сместить это совершенно зарвавшееся правительство. Превращение нормального молодого человека в заводную игрушку не может рассматриваться как триумф правительства, каким бы оно ни было, если только оно открыто не превозносит свою жестокость. - При этом он все еще вытирал ту же тарелку. Я говорю:
- Сэр, вы вытираете одну и ту же тарелку, сэр. Я с вами согласен, сэр, насчет жестокости. Наше правительство, сэр, похоже, очень жестокое.
- Тьфу ты, - спохватился он, словно впервые увидев в своих руках тарелку, и отложил ее. - Все никак не привыкну, - говорит, - по хозяйству управляться. Раньше этим жена занималась, а я только книжки писал.
- Жена, сэр? Она что, ушла от вас, бросила? - Мне действительно интересно было узнать про его жену, я ее хорошо помнил.
- Да, ушла, - сказал он громко и горестно. - Умерла она, вот ведь какое дело. Ее жестоко избили и изнасиловали. Шок оказался слишком силен. Убили прямо здесь, в этом доме. - Его руки, сжимавшие полотенце, дрожали. - В соседней комнате. Нелегко было заставить себя продолжать тут жить дальше, но она бы сама хотела, чтобы я жил здесь, где все пронизано светлой памятью о ней. Да, да, да. Бедная девочка.
Я вдруг ясно увидел все, что было, бллин, той давней notshju, и себя в деле увидел, и сразу накатила тошнота, a tykvu стиснула боль. Хозяин это заметил - еще бы, litso у меня стало белым-бело, вся кровь отхлынула, и это нельзя было не заметить.
- Идите-ка спать, - сочувственно сказал он. - Я вам постелил в вашей комнате. Бедный, бедный мальчик, как много вам пришлось вынести. Жертва эпохи, такая же, как и она. Бедная, бедная, бедная девочка.

5

Предыдущая страница 4 Следующая страница


Энтони Бёрджесс - Заводной апельсин

5 Энтони Бёрджесс

Ночью я замечательно выспался, бллин, вообще без никаких снов, утро выдалось очень ясным и морозным, а снизу доносилась аппетитная vonn завтрака, который жарили не кухне в первом этаже. Как водится, мне не сразу вспомнилось, где я, но вскоре я все сообразил, и пришло ощущение теплоты и защищенности. Однако, полежав еще немного в ожидании, когда меня позовут к завтраку, я решил, что надо бы узнать, как зовут этого доброго veka, который принял меня и обогрел прямо как мать родная, поэтому я встал и принялся bosikom бродить ло комнате в поисках "Заводного апельсина", на котором должно же стоять его imia, если он автор книги! Но в моей комнате ничего, кроме кровати, стула и настольной лампы, не было, поэтому я зашел в комнату хозяина, которая была по соседству, и там первым делом увидел на стенке его жену - огромное увеличенное фото, так что мне опять стало немножко не по себе от воспоминаний. Но тут были и две или три книжных полки, причем на одной из них, как я и ожидал, обнаружилась книжка "Заводного апельсина", на обложке и на корешке которой стояло imia автора - Ф. Александр. Боже праведный, - подумал я, - он тоже Алекс! Я начал ее перелистывать, стоя bosikom и в пижаме и ни капельки не замерзая, потому что весь дом был хорошо прогрет, однако мне долго не удавалось понять, про что книжка. Она была написана каким-то совершенно bezumnym языком, там во множестве попадались ахи, охи и тому подобный kal, и все это вроде как к тому, что людей в наше время превращают в машины, а на самом деле они - то есть и ты, и я, и он, и все прочие razdolbai - должны быть естественными и произрастать, как фрукты на деревьях. Ф. Александр, похоже, считал, что мы все плоды того, что он называл мировым древом в мировом саду, который насадил Бог, а цель нашего там пребывания в том, чтобы Бог утолял нами свою жгучую жажду любви или какой-то kal наподобие этого. Вся эта абракадабра мне совсем не понравилась, бллин, и я подумал, до чего же на самом-то деле этот Ф. Александр bezumni, хотя, может быть, он и спятил как раз оттого, что у него жена skopytilass. Но тут он позвал меня вниз совершенно здравым таким нормальным голосом, в котором была и радость, и любовь, и всякий прочий kal, ну и ваш скромный повествователь к нему спустился.
- Долго спите! - сказал он, ковыряя ложечкой яйцо всмятку и одновременно снимая с гриля поджаренный lomtik черного хлеба. - Без малого десять. Я уже не первый час на ногах, поработать успел. - Новую книжку писали? - поинтересовался я.
- Нет-нет, сейчас - нет, - ответил он. Мы мирно уселись, принявшись хрустеть скорлупой и поджаренным хлебом, запивая завтрак молоком и tshajem из большущих objomistyh кружек. - Звонил тут кое-кому по телефону.
- Я думал, у вас нет телефона, - сказал я, целиком занявшись выковыриванием яйца и совершенно не следя за своими словами.
- Почему это? - спросил он, вдруг насторожившись как какое-то верткое животное, ложечка так и застыла у него в руке. - Почему вы думали, что у меня нет телефона?
- Да нет, - сказал я, - нипочему, просто так. - Сказал, а сам думаю: интересно, бллин, много ли он запомнил из начальной стадии той notshi, когда я подошел к двери со старой сказкой про то, что надо позвонить, вызвать врача, а она ответила, что телефона нет. Он оч-чень этак внимательно на меня глянул, но потом опять стал вроде как добрым и дружелюбным и принялся доедать яйца. Пожевал-пожевал и говорит:
- Ну так вот, значит, я позвонил нескольким людям, которых может заинтересовать ваша история. Вы можете стать очень мощным оружием, в том смысле, чтобы наше подлое правительство лишилось всяких шансов на предстоящих выборах. Один из главных козырей правительства - то, как оно последние несколько месяцев теснит преступность. - Он снова внимательно посмотрел на меня поверх наполовину выеденного яйца, и вновь я подумал: вдруг он знает, какую роль я сыграл в его zhizni. Однако он как ни в чем не бывало продолжал: - Брутальных хулиганствующих юнцов стали привлекать для работы в полиции. Вовсю начали разрабатывать антигуманные и разрушающие личность методы перевоспитания. - И пошел чесать, и пошел, да все такие слова научные, бллин, и этакий bezumni блеск в глазах. - Мы, - говорит, - уже все это видели. В других странах пока что. Но это ж ведь лиха беда начало. И оглянуться не успеем, как получим на свою голову весь аппарат тоталитаризма. - Эк, думаю, его зацепило-то, а сам потихоньку желток выедаю да тостом захрупываю.
- А я-то, - говорю, - тут при чем, сэр? - Вы? - слегка tormoznulsia он, все так же bеzumno блуждая взглядом. - Вы живое свидетельство их дьявольских козней. Народ, обычные простые люди должны знать, они понять должны... - Бросив завтрак, хозяин встал и заходил по кухне от раковины к кладовке, продолжая громко витийствовать; - Разве хотят они, чтобы их сыновья становились такими же несчастными жертвами, как вы? Не само ли правительство теперь будет решать, что есть преступление, а что нет, выкачивая жизнь, силу и волю из каждого, кого оно сочтет потенциальным нарушителем своего спокойствия? - Тут он несколько приуспокоился, но к выковыриванию желтка не возвращался. - Я статью написал, - говорит, - сегодня утром, пока вы спали. Через денек-другой выйдет, вкупе с фотографией, где вы избиты и замучены. Вам надо ее подписать, мой мальчик, там полный отчет о том, что с вами сделали.
- Да вам-то с этого, - говорю, - что толку, сэр? Ну, в смысле, кроме babok, которые вам за эту вашу статью заплатят? Я к тому, что зачем вам против этого самого правительства так уж упираться, если мне, конечно, позволено спрашивать?
Он ухватился за край стола и, скрипнув прокуренными желтыми zubbjami, говорит:
- Кто-то должен бороться! Великие традиции свободы требуют защиты. Я не фанатик. Но когда вижу подлость, я ее стремлюсь уничтожить. Всякие партийные идеи - ерунда. Главное - традиции свободы. Простые люди расстаются с ними, не моргнув глазом. За спокойную жизнь готовы продать свободу. Поэтому их надо подкалывать, подкалывать! - и с этими словами, бллин, он схватил вилку и ткнул ею - raz i raz! - в стену, так что она даже согнулась. Отшвырнул на пол. Вкрадчиво сказал: - Питайся, питайся получше, мой мальчик, бедная ты жертва эпохи! - отчего я с совершенной ясностью понял, что он близок к помешательству. - Ешь, ешь. Вот, мое яйцо тоже съешь. Однако я не унимался:
- А мне что с этого будет? Меня сделают снова нормальным человеком? Я смогу снова слушать Хоральную симфонию без тошноты и боли? Смогу я снова жить нормальной zhiznnju? Со мной-то как? Он бросил на меня такой взгляд, бллин, будто совершенно об этом не думал, будто моя zhiznn вообще ерунда, если сравнивать с ней Свободу и всякий прочий kal; в его взгляде сквозило какое-то даже удивление, что я сказал то, что сказал, словно я проявил недопустимый эгоизм, требуя чего-то для себя. Потом говорит:
- А, да. Ну, ты живой свидетель, мой мальчик. Доедай завтрак и пойдем, посмотришь, что я написал - статья пойдет в "Уикли Трампет" под твоим именем.
Н-да, бллин, а написал он, оказывается, длинную и очень слезливую parashu; я читал ее вне себя от жалости к бедненькому malltshiku, который рассказывал о своих страданиях и о том, как правительство выкачало из него всю волю к zhizni, а потому, дескать, народ должен не допустить, чтобы им правило такое злонамеренное и подлое руководство, а сам этот бедный страдающий malltshik был, конечно же, не кто иной, как в. с. п то есть ваш скромный повествователь.
- Очень хорошо, - сказал я. - Просто baldiozh. Вы прямо виртуоз пера, papik.
В ответ он этак с прищуром глянул на меня и говорит:
- Что-что? - будто он меня не расслышал. - А, это... - говорю. - Это такой жаргон у nadtsatyh. Все тинэйджеры на этом языке изъясняются.
Потом он пошел на кухню мыть посуду, а я остался, сидя по-прежнему в пижамном одеянии и в тапках и ожидая, что будет в отношении меня предприниматься дальше, потому что у самого у меня планов не было никаких, бллин.
Когда, от двери донеслось дилинь-дилинь-дилинь-канье звонка, Ф. Александр Великий был все еще на кухне.
- Вот! - воскликнул он, выходя с полотенцем в руках. - Это к нам с тобой. Открываю. - Ну, отворил, впустил; в коридоре послышались дружеские приветствия, всякие там ха-ха-ха, и погода отвратная, и как дела, и тому подобный kal, а потом они вошли в комнату, где был камин, книжка и статья о том, как я настрадался, увидели меня, заахали. Пришедших было трое, и Ф. Алекс назвал мне их imena. Один был 3. Долин - одышливый прокуренный толстячок, кругленький, в больших роговых очках, все время перхающий - kashl-kashl-kashl - с окурком tsygarki во рту; он все время сыпал себе на пиджак пепел и тут же смахивал его суетливыми rukerami. Другой был Неразберипоймешь Рубинштейн - высоченный учтивый starikashka с джентльменским выговором и круглой бородкой. И, наконец, Д. Б. Да-Сильва - быстрые движения и парфюмерная vonn. Все они долго и внимательно меня разглядывали и, казалось, результатами осмотра остались довольны до чрезвычайности. 3. Долин сказал:
- Что ж, прекрасно, прекрасно. Этот мальчик может оказаться орудием весьма действенным. Впрочем, не повредило бы, если б он выглядел похуже и поглупее - этаким, знаете ли, зомби. Делу пошло бы на пользу. Надо будет что-нибудь в этом направлении предпринять, и непременно!
Triop насчет зомби мне не очень-то понравился, и я сказал:
- Что за дела, vastshe! Что вы такое готовите своему mennshomu другу? Но тут Ф. Александр пробормотал: - Странно, очень странно, но этот голос мне что-то напоминает. Где-то мы уже встречались, ну точно ведь встречались! - И он, нахмурившись, погрузился в воспоминания, а я решил, что с ним, бллин, надо поосторожнее. Д. Б. Да-Сильва и говорит:
- Главное - митинги. Первым долгом покажем его народу на митинге. - Разбитая жизнь-вот тональность. Людей надо взволновать. - И он показал все свои тридцать с лишним zubbjev, очень белых на фоне смуглого, слегка
иностранного на вид, litsa.
- Никто, - вновь подал голос я, - не говорит мне, что самому-то мне со всего этого! Меня пытали в тюрьме, вышвырнули из дому собственные родители, которых совершенно подмял под себя этот их постоялец, потом меня избили старики и чуть не убили менты, ну, и мне-то теперь - как? На это отозвался Рубинштейн:
- Вот увидишь, парень. Партия не останется неблагодарной. Нет-нет! Когда сделаем дело, ты получишь очень даже соблазнительный сюрпризик. Подожди, сам увидишь.
- Да мне только одно и нужно! - выкрикнул я. - Мне только бы стать вновь нормальным, здоровым, каким я был раньше, - чтобы в zhizni была радость, чтоб были настоящие друзья, а не такие, которые называют себя друзьями, а сами в душе предатели. Можете вы это сделать, да или нет? Кто-нибудь может сделать меня снова прежним? Только это мне нужно, и только это я хочу у вас узнать. - Kashl-kashl-kashl. У мученика на алтаре Свободы, - прочистив горло, заговорил 3. Долин, - есть определенные обязанности, и вы не должны забывать о них. А мы, в свою очередь, о вас позаботимся. - И он с дурацкой улыбочкой принялся поглаживать мне левую руку, словно я буйно помешанный. Я возмутился:
- Перестаньте обращаться со мной, как с вещью, которую надо пристроить к делу. Я не такой идиот, как вы думаете, глупые vyrodki. Рядовые prestupniki - народ темный, но я-то не рядовой, не какой-нибудь тем недоразвитый. Вы меня слушаете?
- Тем, - задумчиво проговорил Ф. Александр. - Тем. Где-то мне это имя попадалось. Тем.
- А? - обернулся я. - При чем тут Тем? Вы-то что можете знать про Тема? - и махнул рукой: - О, Господи! - Причем мне очень не понравилась промелькнувшая в его глазах догадка. Я пошел к двери, чтобы подняться наверх, забрать свою одежду и sliniatt.
- Неужто такое бывает? - проговорил Ф. Александр, оскалив свои пятнистые zubbia и bezumno вращая глазами. - Нет-нет, не может быть. Но попадись мне тот гад, Богом клянусь, я разорву, его в клочья. Да-да, клянусь, я руки-ноги ему повыдергаю!
- Ну-ну, - сказал Д. Б. Да-Сильва, похлопывая его по груди, как psa, которого надлежит успокоить. - Все в прошлом. То были совсем другие. Нам надо помочь бедной жертве. Мы должны это сделать во имя Будущего и нашего Дела.
- Пойду соберу shmotki, - сказал я, поднимаясь по лестнице, - в смысле одежду, и все, ухожу v otryv odi noki. Я к тому, что всем спасибо, но у меня своя zhiznn, а у вас своя. - Еще бы, бллин, земля под ногами начинала мне уже zharitt piatki. Но. 3. Долин сказал:
- Ну нет. Ты теперь наш, мы тебя не отпустим. Поедем вместе. Все будет хорошо, не волнуйся. - С этими словами он подступил ко мне, вроде как чтобы снова схватить за руку. Я было подумал затеять dratshing, однако от одной мысли об этом накатила тошнота, и я чуть в обморок не упал, так что я даже не дернулся. Еще раз глянул в полубезумные глаза Ф. Александра и говорю:
- Как скажете. Я в ваших руках. Но давайте, чтобы сразу и по-быстрому, bratsy. - Потому что главным теперь для меня было поскорей выбраться из этого mesta под названием "ДОМ". Мне уже очень и очень вроде как не нравилось выражение глаз Ф. Александра.
- Хорошо, - сказал Рубинштейн. - Одевайтесь, и поехали.
- Тем... Тем... Тем... - бормотал себе под нос Ф. Александр. - Что это за Тем, кто это? - Но я skorennko взбежал по ступенькам и спустя мгновение уже был одет. Потом с тремя этими vekami вышел и сел в машину, причем посадили меня посередке между Рубинштейном и 3. Долином, непрерывно перхающим kashl-kashl-kashl, а Д. Б. Да-Сильва, взявшись за руль, повел машину в город, в один из жилых кварталов, который был не так уж далеко от того, где я когда-то жил с родителями.
- Ну, парень, выходи, - сказал 3. Долин, покашливая и при этом не забывая затягиваться tsygarkoi, так что ее тлеющий кончик начинал пылать и искриться, как небольшая доменная печь. - Пока разместишься здесь.
Заходим; обычный вестибюль с очередным hudozhestvom, прославляющим Трудовую Доблесть; подымаемся на лифте, бллин, и попадаем в квартирку, один к одному похожую на все прочие во всех новостройках города. Маленькая-маленькая - всего две спальни и одна гостиная, она же столовая и кабинет, и на обеденном столе куча книг, бумаг, какие-то чернила, бутылочки и прочий kal.
- Твой новый дом, - повел рукой Д. Б. Да-Сильва. - Располагайся. Еда в холодильнике. Пижама в шкафу. Покой и отдых для смятенного ума. - Чего? - переспросил я, не совсем vjehav. - Ничего, ничего, - успокоил меня Рубинштейн своим старческим голосом. - Мы тебя покидаем. Дела. Зайдем попозже. Будь как дома.
- Да, вот что, kashl-kashl-kashl, - одышливо проговорил 3. Долин. - Ты понял, видимо, что шевельнулось в измученной памяти нашего добрейшего Ф. Александра? Ты, случаем, не... то есть, я хочу сказать, это не ты?.. Ты понимаешь, что я имею в виду. Смелей, мы больше никому не скажем.
- Я понес свое наказание, - поморщился я. - Бог свидетель, я сполна за все расплатился. И не только за себя расплатился, но и за этих svolotshei, которые называли себя моими друзьями. - Прилив ненависти вызвал во мне тошноту. - Пойду прилягу, - сказал я. - О, какой кошмар!
- Кошмар, - подтвердил Д. Б. Да-Сильва, улыбаясь во все свои тридцать zubbiev. - Это уж точно.
В общем, бллин, они ушли. Удалились по своим делам, посвященным, как я себе это представлял, тому, чтобы делать политику и всякий прочий kal, а я лежал на кровати в odinotshestve и полной тишине. В кровать я повалился, едва скинув govnodavy и приспустив галстук, лежал и совершенно не мог себе представить, что у меня теперь будет за zhiznn. В голове проносились всякие разные картины, вспоминались люди, которых я встречал в школе и в тюрьме, ситуации, в которых приходилось оказываться, и все складывалось так, что никому на всем bollshom белом свете нельзя верить.
Проснувшись, я услышал за стеной музыку, довольно громкую, причем как раз она-то меня и разбудила. Это была симфония, которую я очень неплохо знал, но много лет не slushal, Третья симфония одного датчанина по imeni Отто Скаделиг, shtuka громкая и burlivaja, особенно в первой части, которая как раз и звучала. Секунды две я slushal с интересом и удовольствием, но потом на меня накатила боль и тошнота, и я застонал, взвыл прямо всеми kishkami. Эк ведь, до чего я дошел - это при моей-то любви к хорошей музыке; я сполз с кровати, еле дотащился, подвывая, до стенки и застучал, забился в нее, vskritshivaja: "Прекратите! Прекратите! Выключите! " Но музыка не кончалась, а, наоборот, стала вроде бы даже громче. Я колотил в стену до тех пор, пока кулаки в кровь не сбил, всю кожу с них содрал до мяса, я кричал, вопил, но музыка не прекращалась. Тогда я решил от нее сбежать, выскочил из спальни, добрался до двери на лестницу, но она оказалась заперта снаружи, и я не смог выбраться. Музыка тем временем становилась все громче и громче, бллин, словно мне нарочно устроили такую пытку. Я заткнул ushi пальцами, но тромбоны с литаврами все равно прорывались. Снова я kritshal, просил выключить, молотил в стенку, но толку от этого не было ни на grosh. "Ой-ей-ей, что же делать? - причитал я. - Воzhennka, помоги! " Обезумев от боли и тошноты, я метался по всей квартире, пытаясь скрыться от этой музыки, выл так, будто мне выпустили kishki, и вдруг на столе, среди наваленных на него книг и бумаг, я увидел, что надо делать, - собственно, то, что я и собирался, еще тогда, в публичной biblio, пока старцы-читатели, а потом Тем с Биллибоем, переодетые мусорами, не помешали мне, а собирался я себя прикончить, отбросить кости, свести счеты с zhiznnju в этом поганом и подлом мире. Я увидел одно слово: "СМЕРТЬ", оно было на обложке какой-то брошюрки, хотя там имелась в виду всего лишь СМЕРТЬ ПРАВИТЕЛЬСТВУ. И, словно самой судьбой мне подкинутый, рядом лежал еще один буклетик с нарисованным на обложке открыл тым окном, а под ним подпись: "Отвори окно свежему ветру, новым идеям и новой жизни". Я понял это как указание, что разгрести весь этот kal можно, лишь выпрыгнув в окно. Одно мгновенье боли, а после нескончаемый, вечный сон.
Музыка по-прежнему кипела и клокотала всеми своими ударными и духовыми, скрипки и барабаны водопадами изливались сквозь стену. Окно в комнате, где стояла кровать, было приоткрыто. Я подошел к нему, глянул на машины, на автобусы и на людей далеко внизу. Всему этому миру я крикнул: "Прощай, прощай, пусть Вод простит тебе загубленную жизнь! " Потом я влез на подоконник (музыка была теперь от меня слева), закрыл glazzja, щекой ощутил холодное дуновение ветра и тогда прыгнул.

6

Прыгнуть-то я прыгнул, бллин, и об тротуар briak-nulsia будь здоров как, но в ящик сыграть-это dudki. Если бы я okotshurilsia, меня бы тут не было и я не написал бы то, что вы читаете. Видимо, чтобы убиться насмерть, все-таки высоты не хватило. Но я сломал себе спину, переломал руки и ноги и перед тем, как отключиться, бллин, боль чувствовал zhutkuju, а сверху на меня смотрели ошарашенные и испуганные litsa прохожих. И, уже vyrubajass, я вдруг осознал, что все, все до единого в этом страшном мире, против меня, что музыку за стеной мне подстроили специально, причем как раз те, кто вроде бы стал как бы моими новыми друзьями а то, чем все это кончилось, как раз и требовалось для их эгоистической и отвратной политики. Все это пронеслось во мне за одну миллионную долю миллионной доли минуты, после чего я взмыл над всем миром, над небом и над litsami уставившихся на меня сверху прохожих.
Вернувшись к zhizni после долгого черного-черного провала, длившегося, быть может, не один миллион лет, я оказался в белоснежной больничной палате, где пахло, как всегда пахнет в больницах, - дезинфекцией и чопорной тоскливой чистотой. Лучше бы этим всем больничным антисептикам придавали хорошую такую ядреную vonn жареного лука или хотя бы tsvetujotshkov. Мало-помалу я пришел в себя, постепенно все вспомнил, но лежал я весь спеленутый белым и тела своего не чувствовал вовсе - ни боли, ни вообще ничего naprosh. Голова вся перемотана бинтами, какие-то клейкие нашлепки на litse, rukery тоже там и сям перемотаны, к пальцам привязаны какие-то палки, словно это не пальцы, а цветочные стебли, которым надо помочь вырасти прямыми, ноги тоже на каких-то растяжках - сплошные бинты, проволочные распорки и стержни, а в правую руку около плеча вставлена какая-то штуковина, в которую капает кровь из перевернутой банки. Но чувствовать я ничего не чувствовал, бллин. Рядом с моей койкой сидела медсестра, которая читала книжку, напечатанную очень нечетко, хотя по черточкам перед некоторыми строчками можно было понять, что это рассказ или роман, причем, судя по ее охам и вздохам, речь там шла не иначе как про добрый старый sunn-vynn. Медсестричка была очень даже kliovaja kisa: пухленькие губки, длинные ресницы, а под жестко накрахмаленным форменным платьем вырисовывались вполне приличных размеров grudi. Я и говорю ей:
- Ну, я торчу, малышка! А что, заваливайся рядом, покувыркаемся!
Однако слова еле выговаривались, rot словно окостенел, к тому же, пошевелив в нем языком, я обнаружил, что нескольких zubbjev не хватает. А медсестра как вскочит, книгу уронила на пол и говорит: - Ой, пациент пришел в сознание! Такая симпатичная kisa могла бы называть меня и попроще, и я хотел ей об этом сказать, но вместо слов у меня получалось только пык да мык. Она вышла, оставила меня в odinotshestve, и, оглядевшись, я увидел, что лежу в небольшой комнатке на одного, не то что когда-то в детстве, когда я, попав в больницу, валялся в огромной палате, где было полно народу - кашляющих полуживых стариков, от одного вида которых хотелось как можно скорей оттуда вырваться. Тогда у меня, бллин, была, кажется, вроде как дифтерия.
Похоже, я еще не мог надолго удерживать сознание, потому что почти сразу же вроде как снова заснул, но к тому времени понял уже, что kisa вернулась и привела с собой одетых в белые халаты tshelovekov, которые, загадочно хмыкая, хмуро разглядывали вашего скромного повествователя. И удивительное дело, с ними был старый свищ из Гостюрьмы, который, дыша на меня застарелым алкогольным перегаром, сперва причитал: "О сын мой, сын мой", а потом сказал: "Я, - говорит, - оттуда ушел уже. Не смог, никак не смог я примириться с тем, что эти мерзавцы творят, а ведь они и с другими преступниками то же самое делали. Так что я ушел оттуда и рассказываю теперь обо всем этом в своих проповедях, о сын мой во Христе".
Позже я снова проснулся, и кто бы вы думали стоял теперь возле моей кровати? Да все та же троица, те, из чьей квартиры я выпрыгнул, - Д. Б. Да-Сильва, Не-разберипоймешь Рубинштейн и 3. Долин.
- Друг, - обратился ко мне один из них (я не заметил и не расслышал толком, кто именно), - Друг, юный друг наш, ты зажег в народе огонь возмущения. Лишил этих ужасных злодеев последнего шанса на переизбрание. С ними покончено раз и навсегда. Ты сослужил хорошую службу Свободе.
В ответ я попытался сказать, что, если бы я умер, вам, svolotshi, политиканы проклятые, это было бы еще выгоднее, подлые вы предатели. Но получалось у меня только пык да мык. Затем один из этой троицы вытащил пачку газетных вырезок, и я увидел себя окровавленного на носилках и даже вроде как вспомнил вспышки света, когда фотографы это снимали. Одним глазом я читал заголовки, вздрагивавшие в руке veka, который держал вырезки: "ЮНАЯ ЖЕРТВА РЕФОРМАТОРОВ ПЕНИТЕНЦИАРНОЙ СИСТЕМЫ", "УБИЙЦЫ В ПРАВИТЕЛЬСТВЕ", и еще я заметил фотографию tsheloveka, показавшегося мне знакомым, а под ней подпись: "ГНАТЬ В ШЕЮ" - видимо, это был министр нутряных, или внутряных, или каких там еще дел. Но тут медсестричка сказала: - Его нельзя волновать. Вам нельзя делать ничего такого, что могло бы его расстроить. Пойдемте, я вас выведу.
- В шею, в шею, в шею, - попытался я крикнуть им вслед, но получилось опять только пык да мык. Тем не менее троица политиков удалилась. И я удалился тоже, только не туда, куда они, а во тьму, освещаемую лишь обрывочными видениями, которые непонятно даже, можно ли называть снами, бллин. Типа, например, такого, в котором из моего тела вроде как выливают нечто наподобие грязной воды и заливают туда снова чистую. А потом пошли очень даже приятные и baldiozhnyje сны, где я угоняю чей-то автомобиль, а потом еду в нем по белу свету, и всех по дороге сшибаю и давлю, и слышу, как они издают предсмертные kritshki, а во мне ни боли от этого, ни тошноты. А еще были сны про sunn-vynn с devotshkami - как я швыряю их наземь и насильно zasazhivaju, а вокруг все стоят, хлопают в ладоши и подбадривают меня, как bezumni. А потом я снова проснулся, и как раз па и ма пришли навестить их больного сына, причем ма прямо ревет белугой. Говорить я к этому времени стал уже лучше, так что смог сказать им:
- Ну-ну-ну-ну, что за дела? Вы почему решили, что я хочу вас vidett?
А папа и говорит, этак пристыженно: - Мы про тебя в газетах прочли, сын. Там сказано, что с тобой обошлись очень несправедливо. Что правительство довело тебя до самоубийства. В этом ведь и наша вина есть - в какой-то мере. Я только хочу сказать, сын, что наш дом - это твой дом. - Тем временем мама все выла и уу-хуу-хуухала, и вид у нее был прямо оторви да выбрось. Я и говорю:
- А как же насчет вашего нового сына Джо? Ведь он такой правильный, умненький-благоразумненький, небось жалко расставаться-то? А ма отвечает:
- Ой, Алекс, Алекс, ой-ей-ей-ей - Так что папе пришлось пояснить:
- Такая, понимаешь ли, скверная с ним произошла штука. Он повздорил с полицейскими, и они его отделали.
- Да ну? - отозвался я. - Правда? Такой прямо добропорядочный tshelovek, подумать только! Это вы меня budd zdorov как озадачили. - Да он стоял себе, никому зла не делал, - сказал папа. - А полицейский велел ему проходить и не задерживаться. Он, понимаешь ли, на углу стоял, ждал свою девушку. Они его прогонять стали, а он сказал, что имеет право стоять, где хочет, и тогда они на него набросились и отделали его почем зря.
- Ужас, - сказал я. - Просто ужас. И где же теперь этот бедняга?
- Ууу-хуу-хуу, - взвыла мать. - Доо-моой-хуу-хуу-еехал.
- Да, - подтвердил отец. - Он уехал в свой родной город выздоравливать. И работа его перешла кому-то другому.
- Стало быть, - уточнил я, - вы хотите, чтобы я снова поселился дома и чтобы все стало, как прежде?
- Да, сынок, - ответил мой папапа. - Прошу тебя, пожалуйста.
- Я подумаю, - отозвался я. - Я хорошенько об этом подумаю.
- Уу-хуу-хуу, - не унималась мать. - Да заткнись ты, - прикрикнул на нее я, - или я тебе так сейчас выдам, что повод повыть у тебя найдется куда серьезнее. По зубам как vrezhu! - Говорю, а сам чувствую, бллин, что от слов от этих самых мне вроде как легче становится, снова вроде как свежая кровь по жилам zastrujatshila. Я задумался. Получалось, что для того, чтобы мне становилось лучше, я, выходит, должен становиться хуже.
- Не надо так говорить с родной матерью, сын, - сказал мой папапа. - Все же ты через нее в этот мир пришел.
- Да уж, - говорю, - тоже мне мир - graznyi и podtyr. - После чего я плотно закрыл глаза, будто бы мне больно, и сказал: - Теперь уходите. Насчет возвращения я подумаю. Но теперь все должно быть совсем по-другому.
- Конечно, сын, - сказал отец. - Все, как ты скажешь.
- И тогда уж сразу договоримся, кто в доме главный.
- Уу-хуу-хуу, - опять взвыла мать. - Хорошо, сын, - сказал папапа. - Все будет так, как ты захочешь. Только выздоравливай.
Когда они ушли, я полежал, думая о всяких разных vestshah, в голове проносились всякие разные картины, а потом пришла медсестричка, и когда она стала расправлять на моей кровати простыни, я спросил ее: - Давно я здесь валяюсь? - Что-нибудь неделю или около, - отвечает. - И что со мной делали?
- Ну, - говорит, - у вас все кости были переломаны, масса ушибов, тяжелое сотрясение мозга и большая потеря крови. Пришлось повозиться, чтобы все это привести в порядок, такое само не заживает, верно?
- А с головой, - говорю, - мне что-нибудь делали? То есть, в смысле, в мозгах у меня не копались?
- Если что с вами и делали, - отвечает, - так только то, что вам на пользу.
А через пару дней ко мне вошли двое моложавых vekov, по виду вроде врачей; вошли, сладенько так улыбаясь, и принесли с собой книжку с картинками. Один из них говорит:
- Нам надо, чтобы вы посмотрели эти картинки и сказали нам, что вы о них думаете, ладно?
- Что за дела, koresha? - отозвался я. - Какие еще новые bezumni идеи решили вы на мне отрабатывать? - На это оба смущенно заусмехались, а потом сели по обеим сторонам кровати и раскрыли книжку. На первой странице была фотография птичьего гнезда с яйцами.
- Ну? - проговорил один из докторов. - Птичье гнездо, - сказал я. - Полно яиц. Очень мило.
- И что бы вы хотели с ним сделать? - спросил другой.
- Ну, - говорю, - расквасить, естественно. Взять его да и шваркнуть об стену или об камень, а потом поглядеть, как там все яйца в лепешку будут.
- Неплохо, неплохо, - закивали оба и перевернули страницу. Открылась картинка с большой такой птицей, которая павлин называется, и хвост у него распущен, разноцветный такой, наглый донельзя. - Ну? - спрашивают.
- Я бы хотел, - говорю, - выдергать у него из хвоста все перья, чтобы он орал, как резаный. А то вон какой наглый, гад.
- Неплохо, - сказали они оба в один голос. - Неплохо, неплохо. - И давай листать страницы дальше. Где были на картинках симпатичные devotshki, я говорил, что хотел бы сделать им добрый старый sunn-vynn, а заодно и pomordovatt хорошенько. Попалась картинка, где человеку въехали сапогом в morder и в разные стороны брызжет кровь; я сказал, что хотел бы ему добавить. А еще была картинка, где nagoi друг нашего тюремного свища тащил в гору крест, и я сказал, что пошел бы следом с молотком и гвоздями. И снова: "Неплохо, неплохо". Я говорю; - К чему все это?
- Глубокая гипнопедия, - отвечает один (или какое-то словцо наподобие, точно не помню). - Похоже, вы выздоровели.
- Выздоровел? - возмутился я. - Валяюсь тут плашмя на койке, а вы говорите - выздоровел? Поцелуй меня в jamu, вот что, koresh!
- Подождите, - сказал его приятель. - Теперь уже недолго осталось.
Я ждал, бллин, а заодно поправлялся, а заодно уплетал за обе щеки всякие там яйца-шмяйца, тосты-шмосты, запивая их чаем с молоком, и вот настал день, когда мне сказали, что ко мне пришел очень-очень необыкновенный посетитель.
- Но кто? - допытывался я, пока поправляли белье на постели и причесывали мне grivu - повязку с головы уже сняли, и волосы начали отрастать.
- Увидите, увидите, - вот все, что мне отвечали. И я наконец увидел. В полтретьего дня палату заполонили фотографы и газетчики с блокнотами, карандашами и прочей murnioi. Они чуть ли не в трубы трубили, встречая великого и важного veka, который должен был посетить вашего скромного повествователя. Он пришел, и, конечно же, это оказался не кто иной, как министр нутряных, или внутряных, или каких еще там дел; он был одет по последней моде и вовсю поигрывал интонациями своего хорошо поставленного начальственного баса. Щелк, щелк, бац - ожили фотокамеры, как только он подал мне ruker поздороваться. Я говорю:
- Так-так-так-так. Что за дела, koresh, чего pripiorsia?
Похоже, никто меня толком не poni, но один говорит:
- Смотри, парень, не забывай, с кем говоришь, это министр!
- В гробу я видал, - чуть ли не гавкнул я ему в ответ, - и тебя, и твоего министра.
- Ну ладно, ладно, - торопливо вклинился внутряной. - Он говорит со мной как друг, верно, сынок?
- Ага, я всем друг, - отвечаю, - кроме тех, кому враг.
- А кому ты враг? - спросил министр, и все газетчики схватились за свои блокноты. - Скажи нам, мой мальчик.
- Моим врагам, - отвечаю, - всем тем, кто плохо себя ведет со мной.
- Что ж, - сказал Минвнудел, присаживаясь на край моей койки. - Мы, то есть все правительство, членом которого я являюсь, хотели бы, чтобы ты считал нас своими друзьями. Да-да, друзьями. Мы ведь помогли тебе, вылечили, правда же? Тебя поместили & лучшую клинику. Мы никогда тебе не желали зла, не то что некоторые другие, кто и желал, и воплощал это желание в реальных действиях. Я думаю, ты знаешь, о ком я говорю.
- Да-да-да-да, - продолжал он. - Есть люди, которые хотели бы использовать тебя, да-да, использовать в своих политических целях. Они были бы счастливы, да, счастливы, если бы ты умер, потому что думают, будто им удалось бы это свалить на правительство. Думаю, ты знаешь, кто эти люди.
- Есть такой человек, - после паузы вновь заговорил МВД, - некий Ф. Александр, сочинитель подрывной литературы, так вот он как раз и жаждал твоей крови. Прямо с ума сходил, до чего ему хотелось всадить тебе нож в спину. Но ты уже можешь не бояться. Мы его изолировали.
- Но мы с ним вроде как pokoreshaliss - сказал я. - Он был мне как мать родная.
- Видишь ли, он узнал, что ты когда-то нехорошо поступил с ним. Во всяком случае, - сразу поправил сам себя МВД, - он думает, что узнал это. Он вбил себе в голову, что из-за тебя умер один очень близкий и дорогой ему человек.
- Вы это к тому, - проговорил я, - что ему рассказал кто-то?
- Просто он вбил это себе в голову, - сказал МВД. - Он стал опасен. Мы изолировали его для его же собственного блага. Ну и, - добавил он, - для твоего тоже.
- Спасибо, - сказал я. - Большое спасибо. - Когда тебя выпишут, - продолжал министр, - тебе ни о чем беспокоиться не придется. Мы все предусмотрели. У тебя будет хорошая работа и хорошая зарплата. Потому что ты нам помогаешь. - Разве? - удивился я.
- Мы ведь всегда помогаем своим друзьям, верно? - Тут он снова взял меня за руку, кто-то крикнул: "Улыбочку! ", я, как bezumni, без единой мысли в bashke осклабился, и - щелк, бум, трах - заработали фоторепортеры, снимая меня с Минвнуделом в обнимку. - Молодец, - похвалил меня великий деятель. - Ты хороший парень. Вот, это тебе в подарок.
Подарок - сияющий полированный ящик - тут же внесли в дверь, и я сразу понял, что это такое. Стереоустановка. Ее поставили рядом с кроватью, соединили шнуры, и какой-то vek из свиты министра включил ее в розетку.
- Ну, кого поставим? - спросил очкастый diadia, тасуя передо мной целую стопку пластинок в глянцевых роскошных обертках. - Моцарта? Бетховена? Шенберга? Карла Орфа?
- Девятую, - сказал я. - Мою любимую Девятую. И Девятая зазвучала, бллин. Народ на цыпочках, молча стал расходиться, а я лежал с закрытыми глазами и слушал восхитительную музыку. "Ты хороший, хороший парень", - тронув меня за плечо, проговорил министр и вышел. Какой-то vek, оставшийся последним, сказал: "Вот, здесь подпиши". Я открыл glazzja и подписал, а что подписал - без понятия, да и не желал я, бллин, ничего poni matt. После этого меня оставили наедине с великолепием Девятой Людвига вана.
О, какой это был kaif, какой baldiozh! Когда началось скерцо, мне уже виделось, как я, радостный, легконогий, вовсю полосую вопящий от ужаса белый свет по morder своей верной очень-очень опасной britvoi. А впереди была еще медленная часть, а потом еще та, где поет хор. Я действительно выздоровел.
- Ну, что же теперь, а?
Теперь представьте себе меня, вашего скромного повествователя, с тремя koreshami - Леном, Риком и Бугаем, которого так прозвали за толстую bytshju шею и громкий bytshi kritsh - гыыыыыыыыы! Сидим, стало быть, в молочном баре "Korova", шевеля mozgoi насчет того, куда бы убить вечер - подлый такой, холодный и сумрачный зимний вечер, хотя и сухой. Вокруг народ в otpade - tastshatsia от молока плюс велосет, синтемеск, дренкром и всяких прочих shiu-tshek, от которых идет тихий baldiozh, и ты минут пятнадцать чувствуешь, что сам Господь Бог со всем его святым воинством сидит у тебя в левом ботинке, а сквозь mozg проскакивают искры и фейерверки. Но мы не это пили, мы пили "молоко с ножами", как это у нас называлось, - от него идет tortsh, и хочется dratsing, хочется gasitt кого-нибудь по полной программе, одного всей kodloi, но это я уже объяснял в самом начале.
Каждый из нас четверых был одет по последней моде, что в то время означало пару широченных штанов и просторную, сияющую черным лаком кожаную kurtenn, надетую на рубашку с открытым воротом, под которым намотан шейный платок. Еще в то время было модно брить tykvu, чтобы посередине все было лысо, a volosnia только по бокам. Что же касается обувки, тут ничего нового не наметилось: все те же мощные govnodavy, чтобы пинаться. - Ну, что же теперь, а? Я был как бы за главаря в нашей четверке, koresha видели во мне предводителя, но мне иногда казалось, что Бугай vtiharia подумывает о том, чтобы взять верх, - ведь он такой большой и сильный и у него такой громкий kritsh на тропе войны. Однако все идеи исходили от вашего скромного повествователя, бллин, а кроме того, играло свою роль и то, что я был вроде как знаменитость; все-таки фото в газетах, статьи про меня и всякий прочий kal. К тому же я куда как лучше всех был устроен в смысле работы - служил в национальном архиве грамзаписи, в музыкальном отделе, и в конце каждой недели карманы у меня ломились от babok, да еще и диски имел бесплатно для моего собственного услаждения.
В тот вечер в "Korove" собралось множество vekov, kis, devotshek и malltshikov, которые пили, смеялись и посреди разговора vypadali, разражаясь чем-нибудь вроде "Горгорская приятуха, когда червяк вдрызг натюльпанит по кабыздохам", а из динамиков стереустановки несся всякий эстрадный kal типа Неда Ахимоты, который тогда как раз пел "Эх, денек, ух, денек, йе-йе-йе". У бара стояли три devotshki, прикинутые по последней моде nadtsatyh: длинные нечесаные patly, крашенные в белый цвет, накладные grudi, торчащие вперед на полметра, и коротюсенькие юбчонки в обтяжку с торчащими из-под них беленькими кружавчи-ками, на которые все поглядывал Бугай, вновь и вновь повторяя: "Эй вы, пошли к тем лошадкам, есть шанс проехаться, ну, хоть троим из нас. Все равно ведь Лену это не нужно. Пускай сидит тут, своему богу молится". А Лен не соглашался; "Nafig-nafig, как же тогда дух товарищества, как же тогда один за всех и все за одного, а, дружище? " Я же, ощутив одновременно dikuju усталость и вместе с тем щекочущий прилив энергии, сказал:
- Ноги-ноги-ноги!
- Куда? - спросил Рик, у которого litso было как у лягушки.
- Да так, поглядим просто, что там происходит в стране великих возможностей, - ответил я. Но при этом, бллин, я ощущал ужасную скуку и какую-то вроде как безнадежность, причем это уже не в первый раз так бывало за последние дни. Я повернулся к ближайшему hanyge - он сидел на бархатном сиденье, которое вкруговую шло вдоль стен zavedenija, к тому то есть, кто бормотал v ofpade, и vrezal ему - хрясь, хрясь, хрясь - в puzo. Но он ничего не почувствовал, бллин, и продолжал бормотать свое: "Катится, катится колбасиной псиной балбарбасиной, а может дулдырдубиной? " С тем мы и выкатились в зимнюю необъятную notsh.
Пошли сперва по бульвару Марганита, ментов видно не было, поэтому, когда нам встретился starikashka, который как раз отошел от киоска, где он покупал газету, я сказал Бугаю: "Давай, Бугаек, прояви способности, коли желаешь". Все чаще и чаще в последнее время я только отдавал распоряжения, а потом отходил назад поглядеть, как их выполняют. Ну, Бугай vrezal ему - бац, бац, бац, - другие двое повалили и с хохотом принялись пинать, а потом мы дали ему уползти, стеная и голося, к месту проживания. Бугай говорит;
- Как насчет стаканчика чего-нибудь покрепче для sugreva, а, Алекс? - Потому что мы были уже совсем близко от бара "Дюк-оф-Нью-Йорк". Другие двое закивали - да, да, - а сами на меня смотрят, дескать, как я к этому отнесусь. Я тоже кивнул, и мы двинулись. Заходим, сидят те же старые ptitsy, или, по-нашему, sumki или babushki, про которых в начале было, и сразу же они завели свое:
- Добрый вечер, ребятки, дай Бог вам здоровья, мальчики, и какие же вы чудные, и какие хорошие, - а сами ждут, когда мы скажем: "Ну, что девушкам заказать?" Бугай позвонил в kolokol, и пришел официант, на ходу вытирая rukery о griazni фартук.
- Капусту на стол, ребята! - скомандовал Бугай, звякнув вынутой из карманов горстью монет. - Виски для нас и то же самое старым babushkam. Годится? А я говорю:
- К черту. Пускай на свои пьют. - Не знаю, что на меня накатило, но в последние дни я что-то был не в себе. Какая-то злость вступила в голову, хотелось, чтобы деньги мои оставались при мне, мне их зачем-то вроде как копить приспичило. Бугай удивился: - Что за дела, koresh? Что это с нашим Алексом? - Да ну к черту, - скривился я. - Не знаю. Сам не знаю. С нашим Алексом то, что он не хочет швыряться деньгами, которые с таким трудом заработал, вот и все.
- Заработал? - вскинулся Рик. - Заработал? Да ведь их же не надо зарабатывать, и ты это сам лучше нашего знаешь, старина. Брать, и все тут, просто вроде как брать, да и все. - И он громко расхохотался, так что я увидел, что два или три из его zubbjev были порченые.
- Это, - проговорил я, - надо еще подумать. - Однако, видя, как эти babusi прямо аж трясутся в предвкушении бесплатной выпивки, я вроде как пожал плечами, вынул капусту из кармана, где у меня монеты были вперемешку с бумажками, и бросил - deng-deng-hrust-deng - их все на стол.
- Значит, всем виски? - сказал официант. Но я зачем-то возразил:
- Нет, парень, мне только маленькую пива. - На что Лен, озабоченно нахмурившись, отозвался так:
- Ну, ты, бллин, vashtsheee! - И, плюнув на ладонь, потянулся приложить ее к моему лбу - дескать, аж шипит, до чего перегрелся, но я рыкнул на него, как злой pios, чтобы он это дело бросил. - Хорошо, хорошо, не буду, - сказал он. - Все putiom. Все, как скажешь. - А Бугай в это время, открыв rot, уставился на фото, которое я случайно вытащил из кармана вместе с деньгами. - Так-так-так-так, - говорит. - А мы и не знали.
- Дай сюда! - рявкнул я и выхватил у него фотографию. Я и сам не знаю, как она попала ко мне в карман, однако я ее зачем-то собственноручно вырезал ножницами из старой газеты, а изображен на ней был младенец. Младенец чего-то там гулюкал, на губах у него пузырилось moloko, - в общем, вид у него был такой, будто он радуется всем и каждому; он был nag и весь подернут складчатым жирком, потому что это был очень упитанный младенец. Тут начались smeshki, попытки вырвать у меня фотку, так что пришлось снова рявкнуть, выхватить у них этот кусок газеты, после чего я разодрал его на множество мелких обрывков, которые снежинками полетели на пол. Тут подоспело виски, и babushki опять принялись нас благословлять, желать нам здоровья и долголетия, провозглашая нас всяческую хвалу и прочий kal. А одна из них, вся морщинистая и без единого зуба во ввалившемся rtu, сказала:
- Не надо рвать деньги, сынок. Если они не нужны тебе, отдай друзьям, - что с ее стороны было очень смело. Но Рик ей ответил:
- Это вовсе не деньги были, babushka. Это была картинка с младенчиком-симпампунчиком. А я говорю:
- Просто я что-то уставать стал, вот и все. А что младенец - так это сами вы младенцы, вся ваша kodla. Все бы вам хихикать да насмехаться, а если бить людям morder, так только трусливо, когда вам не могут дать сдачи.
- Гляди-ка ты, - отозвался Рик, - а мы-то думали, что как раз ты у нас по этой части и есть главный vozhdd и учитель. Ты просто заболел, видать, вот и все, koresh.
Я поглядел на стакан помойного пива, стоявший передо мной на столе, и, чуть не blevanuv, с возгласом "Аааааааах" вылил всю эту пенистую вонючую motshu на пол. Одна из старых ptits даже привстала: - Сам не пьешь, зачем же продукт портить? - Слушайте, koresha, - сказал я. - Что-то я сегодня не в духе. Почему, отчего - я и сам не знаю, но ничего не попишешь. На дело нынче пойдете сами, втроем, а я otstiogivajuss. Завтра встретимся там же, в то же время, и надеюсь, что настроение у меня будет получше.
- Надо же! - сказал Бугай. - Жалко, жалко. - Но мне-то видно было, как заблестели его glazzja, потому что нынче ночью он будет у них главным. Власть, власть, всем нужна власть. - А может, отложим на завтра? - неохотно проговорил он. - Ну, в смысле, что на сегодня планировали. Krasting в лавке на Гагарина-стрит. Ты бы там здорово pripodnialsia, koresh.
- Нет, - сказал я. - Ничего не откладывайте. Действуйте сами, по своему усмотрению. А теперь, - вздохнул я, - все, ухожу. - И я поднялся со стула. - И куда пойдешь? - спросил Рик. - Пока bez poniatija, - отвечаю. - Побуду немного odinoki, подумаю, что к чему.
Babushki пораженно провожали меня взглядами - чего, мол, это с ним, угрюмый какой-то весь, совсем не тот шустрый и веселый malltshipalltshik, каким мы его помним. Но я, выдохнув напоследок; "А, к tshiortu", распахнул дверь и вышел один на улицу.
Было темно, задувал резкий и острый, как nozh, ветер, людей вокруг почти не было. Только ездили туда-сюда патрульные машины с жестокими мусорами, да на перекрестках там и сям парами стояли, переминаясь от холода с ноги на ногу, совсем молоденькие менты, и в морозном воздухе видны были струйки пара от их дыхания. Думаю, что и впрямь krasting и dratsing на улицах пошел на убыль: больно уж мусора жестоко обходились с теми, кого удастся поймать, зато между ментами и хулиганистыми nadtsatymi разыгралась настоящая война, причем менты, похоже, куда ловчей управлялись и с nozhom, и с britvoi, не говоря уж о револьверах. Однако мне это становилось с каждым днем все более и более do lampotshki. У меня внутри словно какое-то размягчение началось, и я не мог понять отчего. Чего-то хотелось, а чего - неясно. Даже музыку, которой я так любил услаждать себя в своей маленькой комнатухе, я теперь слушал такую, над которой раньше бы только смеялся, бллин. Перешел на короткие лирические песенки, так называемые "зонги" - просто голос и фортепьяно, тихие, вроде как даже тоскливые, не то что раньше, когда я слушал большие оркестры, лежа в кровати и воображая себя среди скрипок, тромбонов и литавр. Что-то во мне происходило, и я силился понять, болезнь ли это какая-нибудь или последствия того, что сделали с моей головой, пытаясь напрочь свести с ума и повредить мне rassudok.
Так, склонив голову и глубоко сунув руки в карманы, я бродил и бродил по городу, пока наконец не почувствовал, что очень устал и мне позарез нужно подкрепиться хотя бы чашкой tshaja с молоком. Думая про этот tshai, я вдруг вообразил, как я сижу перед большим камином в кресле с чашкой tshaja в руках, причем самое смешное и странное было то, что я виделся себе старым-старым kashkoi, лет этак семидесяти, потому что, глядя на себя как бы со стороны, я видел свои волосы, сплошь седые, к тому же у меня еще вроде как были усы, и тоже седые. В общем, я был старик, сидел у камина, а потом видение исчезло. Но это было очень странно.
Я подошел к одной из кофеен и сквозь длинную-предлинную витрину увидел, бллин, толпу зауряднейших простых людишек с терпеливыми невыразительными litsami, по которым сразу было видно, что эти tsheloveki не обидят и мухи; они сидели там и негромко переговаривались, прихлебывая свой несчастный tshai или кофе. Я вошел, пробрался к прилавку, взял себе большую чашку горячего tshaja с молоком, потом вернулся к столикам и за один из них уселся. За моим столом сидела вроде как молодая пара, они пили кофе, курили tsygarki с фильтром и очень тихо между собой переговаривались, спокойно друг другу улыбаясь, но я на них внимания не обращал, а только прихлебывал tshai, целиком уйдя в свои видения и мысли о том, что это такое во мне происходит, что меняется и что будет дальше. Однако я заметил, что devotshka, сидевшая с этим vekom, очень даже хорошенькая, причем не из тех, кого хочется сразу швырнуть на пол и взяться за добрый старый sunn-vynn, нет, у нее была действительно изящная фигура, красивое litso, приятная улыбка, белокурые волосы и тому подобный kal. Vek, который был с ней, сидел в шляпе и глядел в сторону от меня, но потом он крутнулся на своем стуле, чтобы посмотреть на большие стенные часы, висевшие в zavedenii, и тут я увидел, Кто он, а он увидел, кто я. Это был Пит, один из тех, с кем я был неразлучен во времена, когда само слово "друзья" означало меня, его, Тема и Джорджика. Пит выглядел очень постаревшим, хотя ему вряд ли могло быть больше девятнадцати с небольшим; он отрастил себе усики, а одет был в обычный деловой "костюм. Я говорю:
- Так-так-так-так, koresh, как делишки? Давненько не videliss. А он говорит:
- Коротышка Алекс, если я не ошибся? - Ничуть не ошибся, - отвечаю. - Как много воды-то утекло с тех давних прекрасных денечков. Бедняга Джорджик, я слышал, уже в могиле, а старина Тем ssutshilsia, ментом стал, только мы двое и ostaliss, ты б хоть povedal мне, что у тебя новенького, koresh.
- Как странно он говорит, не правда ли? - проговорила devotshka, вроде как хихикнув.

Предыдущая страница 5 Следующая страница


Энтони Бёрджесс - Заводной апельсин

Заводной апельсин 6

- Это, - пояснил ей Пит, - мой старый друг. Его зовут Алекс. Разреши, - обратился он ко мне, - я представлю тебе мою жену. Я даже rot открыл.
- Жену? - выдохнул я. - Как так жену? Быть не может! Для брачных uz ты вроде как чересчур jun, koresh. Да этого просто быть не mozhet!
Девушка, которую Пит представил мне как свою жену (в голове не укладывается), снова хихикнула и говорит Питу:
- Ты что, раньше тоже так разговаривал? - Ну, - пожал плечами Пит, - мне ведь все-таки скоро двадцать. Вполне уже можно остепениться, что я и сделал два месяца назад. Не забудь, ты ведь был младше нас - из молодых, да ранний.
- Так-так-так. - Я все еще сидел с открытым гоtom. - Прям никак... perevaritt... не в состоянии, koresh. Пит, и вдруг женился! Так-так-так.
- У нас своя квартирка, - сказал Пит. - Работаю в страховой фирме Госфлота, денег, правда, платят маловато, но со временем все образуется, это точно. А Джорджина...
- Как-как? - проговорил я, все еще ошарашенно разевая rot. Жена Пита (жена, бллин! ) снова хихикнула.
- Джорджина, - повторил Пит. - Она тоже работает. Машинисткой - ну, на машинке печатает. Ничего, кое-как перебиваемся. - А я на него, бллин, как уставился, так и глаз не могу отвести. Он вроде как и ростом стал повыше, и даже голос стал взрослый, и вообще.
- Ты бы, - сказал Пит, - зашел к нам как-нибудь, посидели бы. А ты по-прежнему совсем мальчишкой смотришься, несмотря на все твои злоключения. Да-да-да, мы про тебя все читали. Хотя ты ведь и впрямь еще совсем молод.
- Мне восемнадцать, - сказал я. - Только что исполнилось.
- Восемнадцать, говоришь? - Пит поднял брови. - Ого. Так-так-так. Ну, нам пора. - И он бросил на эту свою Джорджину нежный и влюбленный взгляд, взял ее руку в свои, и она тоже на него поглядела так, что прямо - о, бллин! - Пока, - бросил мне напоследок Пит, - мы спешим к Грегу на вечеринку. - К Грегу?
- А, ну конечно! - улыбнулся Пит. - Ты ведь не можешь знать его, естественно. При тебе его еще не было. Ты исчез, и тут появился Грег. Он иногда вечеринки небольшие устраивает. Так, чепуха: коктейли, салонные игры. Но очень мило, очень прилично. Как бы это тебе объяснить - безобидно, что ли.
- Ага, - отозвался я. - Безобидно. Что ж, я это ponimaju. Baldiozhnaja tusovka. - И снова эта самая Джорджина захихикала над моей манерой выражаться. А потом они рука об руку отправились заниматься своими voniutshimi салонными играми у этого Грега, кто бы он ни был. А я остался в odinotshestve допивать tshai, который уже остывал, остался думать и удивляться.
Наверное, в этом все дело, думал я. Наверное, я просто слишком стар становлюсь для той zhizni, бллин, которую вел все это время. Восемнадцать - это совсем немало. В восемнадцать лет у Вольфганга Амадеуса уже написаны были концерты, симфонии, оперы, оратории и всякий прочий kal... хотя нет, не kal, а божественная музыка. Потом еще Феликс М. со своей увертюрой "Сон в летнюю ночь". Дай другие. Еще был французский поэт, которого положил на музыку Бенджи Бритт - у того вообще все стихи к пятнадцати годам, бллин, уже были написаны. Артюр его звали. Стало быть, восемнадцать лет - это не такой уж и молодой возраст. Но мне-то теперь что делать?
Выйдя из кофейни, я долго слонялся по отчаянно холодным зимним улицам, и передо мной возникали все новые и новые видения, разворачиваясь и сменяя друг друга, будто в газетных комиксах. Вот ваш скромный повествователь возвращается с работы домой, а его там ждет накрытый стол и горячий обед, причем подает его этакая kisa, вся довольная и радостная и вроде как любящая. Но хорошенько разглядеть ее мне не удавалось, бллин, и я не мог представить себе, кто это такая. Однако вдруг возникало очень ясное ощущение, что если я перейду из комнаты, где горит камин и накрыт стол, в соседнюю, то там как раз и обнаружу то, что мне на самом деле нужно, и тут все сошлось воедино - и картинка, вырезанная ножницами из газеты, и случайная встреча с Питом. Потому что в соседней комнате в колыбельке лежал гулюкающий младенец, мой сын. Да, да, да, бллин, мой сын. И вот уже я чувствую, как в груди появляется сосущая пустота, и сам же этому ощущению удивляюсь. И вдруг я понял, что со мной, бллин, происходит. Я просто вроде как повзрослел.
Да, да, да, вот оно. Юность не вечна, о да. И потом, в юности ты всего лишь вроде как животное, что ли. Нет, даже не животное, а скорее какая-нибудь игрушка, что продаются на каждом углу, - вроде как жестяной человечек с пружиной внутри, которого ключиком снаружи заведешь - др-др-др, и он пошел вроде как сам по себе, бллин. Но ходит он только по прямой и на всякие vestshi натыкается - бац, бац, к тому же если уж он пошел, то остановиться ни за что не может. В юности каждый из нас похож на такую malennkuju заводную shtutshku.
Сын, сын, мой сын. У меня будет сын, и я объясню ему все это, когда он подрастет и сможет понять меня. Однако только лишь подумав это, я уже знал: никогда он не поймет, да и не захочет он ничего понимать, а делать будет все те же vestshi, которые и я делал, - да-да, он, может быть, даже убьет какую-нибудь старую ptitsu, окруженную мяукающими kotami и koshkami, и я не смогу остановить его. А он не сможет остановить своего сына. И так по кругу до самого конца света - по кругу, по кругу, по кругу, будто какой-то огромный великан, какой-нибудь Бог или Gospodd (спасибо бару "Korova") все крутит и крутит в огромных своих ручищах voniutshi griaznyi апельсин.
Но ведь еще найти надо такую kisu, бллин, которая бы стала матерью моему сыну! Я решил, что займусь этим с завтрашнего утра. Вот и чудесно: новый азарт, есть чем заняться. А кстати и рубеж, ворота в новую, неведомую полосу zhizni.
Как я все время спрашивал? "Что же теперь? " Стало быть, вот что, бллин, причем на этом я и закончу свой рассказ. Вы побывали всюду, куда швыряло коротышку Алекса, страдали вместе с ним, видели кое-кого из самых griaznyh vyrodkov на Bozhjem белом свете, и все были против вашего druga Алекса. А причина тому одна-единственная, и состоит она в том, что я был jun. Но теперь, после всех событий, я не jun, о нет, бллин, уже не jun больше! Алекс стал большой, бллин, вырос наш Алекс.
Туда, куда я теперь пойду, бллин, я пойду odinoki, вам туда со мной нельзя. Наступит завтра, расцветут tsvetujotshki, еще раз провернется гадкая voniutshaja земля, опять взойдет луна и звезды, а ваш старый drug Алекс отправится искать себе пару и всякий прочий kal. Все-таки сволочной этот мир, griazni, podli и voniufshi, бллин. Так что попрощайтесь со своим junym drugom. А всем остальным в этой истории сотворим салют, сыграв им на губах самую красноречивую в мире музыку: пыр-дыр-дыр-дыр. И пусть они целуют меня в jamu. Но ты, о мой сочувственный читатель, вспоминай иногда коротышку Алекса, каким ты его запомнил. Аминь. И всякий прочий kal.

Предыдущая страница 6


[i] Огл. 1 2 3 4 5 6


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Энтони Бёрджесс - Биография

Энтони Бёрджесс

На основную страницу

Биография

Энтони Бёрджесс (1917-1993) - известен также как Джозеф Келл, настоящее имя - Джон Энтони Бёрджесс Уилсон.

Английский романист, композитор и критик, романы которого создают сатирический образ мира, примечательны словотворчеством. Бёрджесс был также автором нескольких биографий. Однако первой любовью его была музыка: он сочинил несколько музыкальных произведений, прежде чем выпустил в свет первые книги. Самым известным романом Бёрджесса является "Заводной апельсин" (1962)

Джон Энтони Бёрджесс Уилсон родился в Манчестере в католической семье. Его отец был кассиром и играл на фортепиано в местном пабе. Так как мать мальчика умерла от пандемии гриппа в 1919 году, его воспитанием занималась сначала тетка, а затем приемная мать. Бёрджесс учился в колледже Ксавериан и в университете Манчестера, где, по окончании его в 1940, он стал читать курс лекций по истории английского языка и литературы. Во время Второй Мировой войны служил в сухопутных войсках. В 1942 году женился на Луелле Ишервуд Джонс

С 1946 по 1950 Бёрджесс преподает в университете Бирмингема, работает в министерстве образования и в школе Бэнбари. До 1959 года он пишет сравнительно мало, так как изучает теорию музыки. Его первый роман "Видение битвы" (A VISION OF BATTLEMENT) был завершен в 1949 году, а напечатан только в 1965. Он во многом был вдохновлен "Энеидой" и текстами Джойса. В 1954 году Бёрджесс был инспектором по делам образования в Малайи и Брунее, и вскоре написал так называемую малайскую трилогию, которая состояла из романов: "Время тигра" (1956-TIME FOR A TIGER), "Враг в одеяле" (1958-THE ENEMY IN THE BLANKET) и "Ложе востока" (1959-BEDS IN THE EAST). В этих произведениях показана прогрессирующая деградация гос. чиновников наряду с зарождением малайзийской независимости. После того как однажды Бёрджесс упал в обморок на одном из уроков, он возвращается в Англию, врачи обнаруживают у него опухоль мозга, и говорят, что жить ему осталось не больше года. Понимая, что оставит свою жену без средств к существованию, Бёрджесс активно начинает заниматься литературой. Под угрозой смерти он лихорадочно создает один роман за другим, пишет обзоры, а также продолжает образование. Диагноз докторов оказывается ошибочным, так как Бёрджесс проживет еще 33 года, написав около пятидесяти книг и сотни статей. Его первая жена Линн предложила ему выступить под псевдонимом Энтони Пауэл, или Энтони Джилверн. Фамилия Бёрджесс была девичьей фамилией матери писателя. Он также использовал псевдоним Джозеф Келл, и даже однажды написал рецензию для газеты "Йоркшир Пост" на роман г-на Келла, который назывался "Внутри мистера Эндерби" (1963). Дело в том, что редактор прислал ему книгу для рецензирования, и Бёрджесс решил, что это шутка, тогда как редактор и не подозревал, что просит написать рецензию самого автора. Бёрджесс также оправлял письма в Дэйли Мэйл под подписью Мухамеда Али.

С 1959 года Бёрджесс целиком посвятил себя писательству, и с тех пор жил на Мальте, в Италии, Америке и Монако. Между 1960-м и 1964-м годами он написал 11 романов. Роман THE WANTING SEED (1962) живописал перенаселенную Англию будущего под гнетом тоталитарной системы. В 1962 году вышла в свет его самая известная книга "Заводной апельсин", которая утвердила за ним репутацию мастера сатиры, в 70-е годы книга была экранизирована Стэнли Кубриком. Роман был создан в связи с ростом числа подростковых банд и распространением бихевиористской теории Скиннера*, и попытками применить ее в работе приютов, психиатрических больниц и тюрем. В 1961 году в Ленинграде Бёрджесс имел опыт общения со стилягами - молодыми хулиганами.

К вопросам, поднятым в романе "Заводной апельсин", Бёрджесс обращается вновь в ироническом ключе в романе "Эндерби"(1968), который рассказывает о приключениях бунтаря-поэта в Англии и на континенте. В романе-сиквеле "Завещание заводному миру или последние годы Эндерби" (1975), герой (альтер-эго самого Бёрджесса) живет в Нью-Йорке. В этой книге автор резко критикует американские средства массовой информации, говорит об упадке языка.

В 1968 году Бёрджесс женится на итальянской княжне, они проводят много времени на континенте, хотя ему удается время от времени появляться в ток-шоу на телевидении и писать статьи в британские газеты. В 1970-1971 годах Бёрджесс преподавал в Принстонском университете, был почетным профессором колледжа Сити в Нью-Йорке (1972), работал в нью-йоркском университете г. Буффало (1976). В 1972 году он был назначен заведующим литературной частью театра Гатри в Миннеаполисе. В 1975 и до смерти жены спустя восемь лет Бёрджесс жил на Мальте.

В 70-е и 80-е годы он опубликовал около 30 книг, в том числе "Силы земли" (1980), который многие критики признают самым лучшим романом Бёрджесса. В нем повествование ведется от лица восьмидесятилетнего преуспевающего гомосексуального писателя, Кеннета Туми; считается, что прототипом для него был Сомерсет Моэм. В книге также содержится немало шутливых замечаний о многих значительных в мире литературы людях. Место действия другого романа под названием "Царство слабых" (1985) переносится в раннехристианскую эпоху.

Бёрджесс писал сценарии к фильмам, а также исследования по истории литературы, особенно занимали иго Шекспир и Джойс. Его музыкальные сочинения включают симфонии, балет и оперу. Автобиографии Бёрджесса, "Маленький Уилсон и большой Бог" (1987), "У тебя было время" (1990) приоткрывают читателю образ автора, как человека, подверженного сомнениям, что так не соглавсуется с его публичным имиджем. Третья симфония Бёрджесса исполнялась в университете Йова в 1975 году, а музыкальная композиция "Улисс, Блумс и Дублин" транслировалась по радио в день годовщины смерти Джеймса Джойса.


Энтони Бёрджесс - Заводной апельсин

Оглавление

  • * ЧАСТЬ ПЕРВАЯ * (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 1)
    • 6 (Страница 2)
    • 7 (Страница 2)
  • * ЧАСТЬ ВТОРАЯ * (Страница 2)
    • 2 (Страница 2)
    • 3 (Страница 3)
    • 4 (Страница 3)
    • 5 (Страница 3)
    • 6 (Страница 3)
  • * ЧАСТЬ ТРЕТЬЯ * (Страница 4)
    • 2 (Страница 4)
    • 3 (Страница 4)
    • 4 (Страница 4)
    • 5 (Страница 4)
    • 6 (Страница 5)


Энтони Бёрджесс - Заводной апельсин

Энтони Бёрджесс

Заводной апельсин

 Читать книгу

Аннотация

Этот роман - настоящее откровение и культурный шок для всех читателей, и если вы не считаете себя слабонервным и готовы к эксперименту, то эта книга для вас.И книга, и знаменитый фильм Стенли Кубрика с Малькомом Макдауэлом в главной роли шокировали публику, а в Великобритании этот фильм до сих пор запрещен к широкому показу. Больше всего в книге поражает, что в сознании и душе юного Алекса уживаются садизм и насилие с тягой к прекрасному, – он преклоняется перед Бетховеном, называет его любовно "Старый добрый Людвиг Ван". Садизм и эстетизм, поставленные рядом, – ключевое и шокирующее решение книги.

Создание книги: Major (Major14@web.de)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel