Энн Маккефри - Дельфины Перна

Энн Маккефри

Когда люди впервые обосновались на Перне, разумные дельфины пришли вместе с ними - чтобы колонизовать океан планеты. Теперь, спустя столетия, когда борьба со смертоносными Нитями близится к концу, колонисты вспомнили свои обязательства перед легендарными "морскими спутниками".

ПРОЛОГ

Через 102 года после Высадки.
Кибби в последний раз потянул за веревку колокола. Он и Кори по очереди делали это весь день, но теперь, когда солнце опускалось за высокую землю, им по-прежнему никто не ответил. Обычно кто-нибудь выходил из жилища Людей в доке: хотя бы один из лодочников. Но лодки покачивались рядом с высоким причалом и было очевидно, что давно уже никто не выходил на них, даже ловить рыбу.
Кори с отвращением щелкнула на него. Другие из их стаи, устав ждать пока люди их накормят, ушли в богатые северные воды, где в это время было полно мелкой рыбешки.
Она винила его в своем голоде, настолько раздраженная недостатком человеческого внимания, что отказывалась говорить.
- Была болезнь. Бен говорил нам это, - напомнил ей Кибби.
- Он был очень плох, - ответила Кори, неохотно воспользовавшись Речью. - Люди могут умирать.
- Да. Это правда, - Кибби был один из самых старых в их стае и у него было двое напарников дельфинеров. Он все еще с нежностью вспоминал Эми, его первую напарницу. Она была такой же рыбой, как и он, несмотря на то, что ей приходилось одевать ласты и у нее не было плавников.
Она лучше всего чесала ему подбородок и точно знала, где нужно сдирать старую кожу. Когда он был ранен, она оставалась в воде в его вольере днем и ночью, пока не убедилась, что он выздоровеет. Он никогда не пережил бы ту длинную и глубокую рану, если бы она не зашила ее и не дала ему человеческих лекарств, предотвративших инфекцию.
У Кори был только один человек, да и видела она его совсем не долго. Это объясняло ее скептичное настроение. Она не общалась с людьми столько, сколько общался Кибби. Теперь покинутый. Они хорошо поработали вместе, хотя осталось еще много длинных отрезков береговой линии, которую нужно нанести на карту, и много косяков рыбы, за которыми нужно следить. Работа была веселой, но и для игр находилось время. В последнее время, все, что он был способен сделать для поддержания Договора дельфинов с людьми, так это следовать за кораблями, чтобы убедиться, что никто не выпал за борт и помочь спасению, если это вдруг произойдет. Его предупреждения о надвигающихся штормах можно было бы принять во внимание, но люди иногда игнорировали советы, особенно если рыба шла хорошо.
Кибби был один из тех, кого выбрали служить возле Северо-западной Впадины, где живет Тиллек, выбранный всеми стаями за мудрость. Имя, данное Предводителю Стай, было традиционным. Он учил так, как делали инструкторы дельфинов: почему дельфины последовали за людьми в этот мир, такой далекий от вод Земли, в которых они развились. Это был шанс заселить чистые воды незагрязненного мира и жить так, как жили дельфины, пока тех-но-ло-ги-я (он очень хорошо научился говорить это слово) не испортила Старые Океаны Человечества. Он знал и учил этому, несмотря на удивление, которое это вызывало, что дельфины когда-то ходили по земле. Именно поэтому они дышали воздухом, и Природа требовала подниматься на поверхность, чтобы вдохнуть кислорода.
Одной из любимых историй Кибби была та, которую Тиллек с большой гордостью рассказывала со всеми подробностями: как однажды дельфиний народ почтил тех, кто погиб, когда один из космических кораблей потерпел крушение и утонул в море. С тех пор дельфины Перна почитали все похороны своим эскортом. Люди не просили дельфинов включить эту церемонию в свои традиции, но они всегда казались благодарными за это.
Изучение Имен Дельфинов, которые спали в Большом Сне и сопровождали человечество к этим новым чистым морям Перна, был важный урок. Из этих имен выбирается одно для каждого новорожденного детеныша дельфинов, чтобы прославлять первых Дельфинов и тех, кто родился в Годы Перед Нитями. Имена были переложены на музыку дельфинов и могли быть пропеты в долгих странствиях по Великим Течениям. Имя всегда обязательно пропеть перед тем как молодой дельфин попытается пересечь большой Водоворот в Северо-западной Впадине или даже маленький Водоворот в Восточном море.
Кое-чему Тиллек учит просто потому, что эти вопросы имеют значение как детали общей истории. Большой Сон, например, озадачивает всех, потому что дельфины не нуждаются во сне. А проспать пятнадцать лет было вообще невероятно. Дельфины знают, что яркие мигающие точки в небе называются "звезды" и там их великое множество. Тиллек не могла сказать, которая была Старой Землей. У людей было устройство, позволяющее видеть очень далеко. Поскольку звезды находятся в воздухе, дельфины не могут звуком прозондировать их. А еще там есть три точки света, на рассвете и закате, которые постоянны. Тиллек говорила, что это космические корабли, которые принесли на Перн человечество и дельфиний народ. Они должны принимать все на веру, говорила она, поскольку она научилась этому от Тиллека, который учил ее. В нужно верить, даже если и нет возможности все проверить. Это была История.
И История была одним из Великих Подарков Человечества, данных дельфиньему народу: История была памятью о прошлых событиях. Чтобы дельфины могли пересказывать Историю, им подарили возможность говорить так, как это делали люди. Это был еще один Великий Подарок человечества. Благодаря этому они могли повторять слова Истории: слова, которые звучат как человеческая речь, а не дельфинья. И они могут говорить с людьми и между собой словами, а не звуками моря.
Кибби очень хорошо давалось изучение всех слов, которые люди использовали в общении с дельфинами и все специальные подводные сигналы. А еще он хорошо пел слова, поэтому он выбрал самых способных молодых из своей стаи, чтобы те шли вместе с ним в воды Тиллека и закончили свое обучение. Кибби знал традиции в отношениях между дельфинами и людьми: дельфины должны защищать людей в воде настолько, насколько позволяют их способности, при любой погоде и в любых условиях, даже ценой жизни дельфина для спасения слабого человека; они должны предупреждать людей о плохой погоде, показывать расположение косяков рыбы и предупреждать о разнообразных морских опасностях. Взамен этого люди обещали удалять любую кровавую рыбу, которая может присосаться к телу дельфина; помочь запутавшемуся или попавшему на мель дельфину; лечить больных и ухаживать за раненными, говорить с ними и быть напарниками, если сам дельфин того пожелает.
В ранние дни на Перне дельфины и люди с большим удовольствием исследовали новые моря; то были важные годы: годы жизни Человека по имени Тиллек, которого все уважали. Колокол Дельфинов был установлен в заливе Монако, и морские и сухопутные жители пообещали друг другу отвечать всегда, когда зазвонит Колокол. В те дни у каждого молодого дельфина был напарник человек, чтобы помочь с обучением, чтобы исследовать моря, глубокие пропасти, Великие Течения и обе Впадины, Большую и Малую. То были дни уважения всех к каждому человеку, будь он морским или сухопутным.
Тиллек всегда с уважением говорила о людях и строго наказывала любого малыша, который использовал термин "длинноногий" или "бесплавниковый", как теперь некоторые дельфины нахально их описывали. Когда какой-нибудь несмышленыш жаловался что люди не выполняют свою часть древнего соглашения, Тиллек со всей строгостью говорила ему что никто не освобождал дельфиний народ от выполнения своей части. Человечество прекратило исследование Перна, чтобы защищать свои земли от Нитей.
А вот это утверждение казалось весьма глупым и всегда вызывало шутливые щелчки, выражающие бессмыслицу. Почему люди не едят Нити подобно дельфинам?
На это Тиллек отвечала, что у людей иное строение тела и они вынуждены жить на земле, где Нити не тонут, а разъедают человеческое тело наподобие кровавой рыбы, высасывая из него всю жизнь. Но не долго, а почти мгновенно, за время нескольких вдохов, при этом поглощая все тело человека.
Этот еще одно понятие, которому все дельфины должны верить так же как в то, что Нити очень хороши для еды.
И вот тогда Тиллек говорила Историю и рассказывала о Дне, когда Нити Упали на Перн и как они пожирали людей.
О том, как тяжело сражались люди огнем - источником жара и света, который прибрежные дельфины могли распознать, но никогда не могли потрогать - чтобы сжигать Нити в небесах, чтобы они не смогли упасть на землю и есть ее или упасть на людей и их животных и тоже есть их. Когда все вещи, привезенные людьми со Старой Земли, истощились, дельфины помогли людям провести множество кораблей Дюнкерка на север, где они могли получить защиту в больших пещерах, отказавшись от приятных теплых южных вод. Кибби всегда нравилось слушать, как дельфины помогли маленьким корабликам совершить свое долгое путешествие, несмотря на шторма и необходимость пересечения Великих Течений. В Форте тоже был Колокол Дельфинов. И было еще много хороших лет сотрудничества дельфинов со своими напарниками. До Болезни.
Кибби знал, что умерли не все люди: все еще плавали корабли с людьми на борту, и на земле можно было заметить работающих людей, если было не время Падения Нитей.
Поскольку у Кибби был напарник, он знал людей, все их слабости, и их умение лечить те немногие болезни, которым подвержены дельфины. Но молодежь в его стае не понимает, почему дельфины должны беспокоится.
- Это традиция. Мы всегда делали так, как мы делаем сейчас. Мы всегда должны следовать Традициям.
- Почему люди хотят прийти в воду? Они не могут отдаться на волю течений, как это можем мы.
- Когда-то люди плавали так же хорошо, как дельфины, - отвечал Кибби.
- Но мы не можем ходить по земле, - говорили малыши.
- Зачем нам это?
- У нас разное строение тела с разными потребностями: у дельфинов в воде, а у человечества в земле.
- Верно. Каждому свое.
- Почему люди хотят прийти в воду? Почему бы им ни остаться на земле, а воду оставить для нас?
- Им, также как и нам, нужна рыба, которая находится в море, - говорил Кибби. Приходилось повторять эти слова для молодых помногу раз, прежде чем они понимали. - Им нужно путешествовать в другие места на земле и единственный путь туда - по воде.
- У них есть драконы, которые летают.
- Не у каждого есть дракон, чтобы летать.
- А драконы похожи на нас?
- Я полагаю, что это так, но в последнее время мы видели немногих. Однажды, говорю вам, они будут плавать вместе с нами.
- Как они могут плавать с их огромными крыльями?
- Они складывают их вдоль спины.
- Странные существа.
- Многие сухопутные существа выглядят для нас странно, - говорил Кибби, изящно качаясь на волнах рядом с малышами, которых он обучал.
Лично Кибби считал людей неповоротливыми и неуклюжими существами в воде и даже вне ее. Они, тем не менее, в воде выглядят немного более грациозно, особенно если плавают подобно дельфинам, держа ноги вместе. И все-таки, некоторые из них тратят много энергии впустую, дрыгая ногами раздельно.
Теперь же люди не следуют традициям, установленным предками, но это никоим образом не означает, что дельфины должны быть менее внимательны, сберегая традиции.
Очень немногие капитаны склоняются за борт своего корабля, когда их сопровождают дельфины; очень немногие спрашивают о делах стаи и расположении косяков рыбы. Очень немногие угощают рыбой сопровождающих в знак благодарности за помощь. Конечно же, было еще много сезонов, когда дельфины находили и приносили людям утонувшие коробки. И было много сезонов, когда дельфинеры плавали со своими напарниками на большие расстояния.
Грустно, когда традициями пренебрегают, думал Кибби. Такой, например, как ответ на Колокол.
Он в последний раз проплыл перед причалом, осматривая покинутое здание. В последний раз он ударил в колокол, думая, что звучит он очень печально. Кибби чувствовал тишину, некогда заполненную людскими звуками, вспоминал хорошую работу, которую они делали вместе и игры, в которые они играли.
Махнув на прощанье хвостом, он развернулся и начал свое долгое путешествие к Большой Впадине в Северо-западном море, чтобы сообщить Тиллеку, что опять никто не ответил на Колокол. Люди, плывущие на кораблях, не узнают о последних опасностях, когда согласно долгу дельфины придут об этом сообщить. Как сказала Тиллек, дельфины должны продолжать патрулирование линии побережья чтобы, если человек когда-нибудь будет слушать, дельфины могли сообщить ему об изменениях и спасти корабль от крушения на неизвестных рифах или скалах; сообщить о том, где изменившиеся Течения могут представлять опасность для кораблей и людей, плывущих на них.

ГЛАВА 1

Когда тем утром, мастер-рыбак Алеми пришел к холду Райдиса, то увидел своего приятеля по рыбалке ждущего в полной готовности.
- Я думал ты уже никогда не придешь, дядя Алеми, - сказал Райдис тоном, граничащим с обвинением.
- Последний час он сидит на веранде, - с торжеством сказала Арамина Алеми, пытаясь согнать с лица улыбку. - Он встал, когда еще не рассвело! - она закатила глаза.
- Дядя Алеми говорит, что лучше всего клюет на рассвете, - снисходительно сообщил Райдис своей маме, спрыгнув через три ступеньки, и поспешил пожать крепкую, мозолистую руку своего любимого дяди.
- Я не знаю, что взволновало его больше: ловля рыбы с тобой или возможность посетить Встречу у Сваки этим вечером. - Она погрозила пальчиком своему маленькому сыну. - Запомни, тебе надо будет поспать этим вечером.
- Сейчас я иду ловить рыбы, - сказал Райдис, игнорируя угрозу. - Я взял с собой немного закусить, - он продемонстрировал сетку с бутылкой воды и завернутым бутербродом, - и еще мой спасательный жилет, - презрительно добавил он.
- Ты ведь знаешь, что я тоже ношу свой, - доверительно сказал Алеми, похлопав паренька по плечу.
Арамина хихикнула:
- Это единственная причина, по которой он носит свой.
- Я хорошо плаваю! - объявил Райдис твердым громким голосом. - Я плаваю не хуже любой рыбы!
- Да, конечно, - спокойно согласилась его мама.
- Я же сам учил тебя, - бодро ответил Алеми. - А я, плаваю намного лучше тебя, однако, для спокойствия в маленькой лодке я ношу спасательный жилет.
- И во время шторма, - добавил Райдис, что бы доказать, что он отлично запомнил урок о спасательных жилетах. - Мама сделала мне мой, - сказал он, гордо вздернув подбородок над жилетом и улыбаясь ей. - С любовью в каждом стежке!
- Давай, парень, время идет, - поторопил его Алеми. Помахав рукой Арамине на прощанье, он пошел со своим грузом вниз, на пляж, к маленькой плоскодонной лодке, которая переправит их туда, где, как Алеми чувствовал, они найдут большую красноперку. Ее, как было обещано, пожарят на вечернем торжестве у Сваки.
Сваки был частью жизни Райдиса, сколько тот себя помнил. Приземистый, бывший солдат, присоединившийся к Джейду и Арамине, когда тетя Темма и дядя Назер прибыли с севера. Он жил в одном из маленьких домиков, выполняя случайную и необходимую работу в холде Райская река.
Сваки знал много историй об охране всех холдов, в которых служил. Он рассказывал их очарованному маленькому мальчику. Отец Райдиса, Джейд, никогда не говорил о проблеме отщепенцев, которая свела его и Сваки вместе. Сваки, будучи сам очень свирепым, не прощал отщепенцев, за то, что они убивали невинных людей и животных, только для того, что бы увидеть, как течет их кровь. И он никогда не упоминал, что сделал Джейд в те дни. Кроме того, он делал вид, что это было связано с теми

Оглавление 1 Следующая страница


Дельфины Перна

отщепенцами, которые атаковали караван Лилиенкампов, разорив торговое дело семьи Джейда.
Если бы Райдиса спросили, кого он больше всего любит - за исключением его отца, конечно же, - Сваки или Алеми, ему пришлось бы глубоко призадуматься.
И Сваки и Алеми занимали значительное место в молодой жизни Райдиса. Сегодня Райдису выпало две возможности: утром вместе с Алеми ловить рыбу, а вечером попировать, отмечая семьдесят пятый Оборот в жизни Сваки!
Навалившись вместе, они с легкостью столкнули ялик с песчаной мели в спокойно плескавшуюся воду. Они шли, пока вода не стала доставать Райдису до пояса, тогда Алеми знаками показал ему запрыгнуть и взять весло. Это было главное отличие между двумя наставниками Райдиса: Сваки много говорил, а Алеми использовал жесты там, где другой человек использовал бы слова.
Одним могучим толчком Алеми отправил ялик вперед через небольшую волну и запрыгнул. В ответ на другой привычный жест Райдис подвинулся к корме и начал грести своим веслом, что бы сохранить движение вперед, пока Алеми развернет парус, позволив, утлегарю расправится. Утренний бриз наполнил парус и Райдис, прекратив грести, перебрался к килю, направив весло вдоль кормы, он укрепил его в специальный клин, что бы крепко закрепить на месте.
- Слева по борту земля! - свистнул Алеми, аккомпанируя своей команде соответствующими жестами. Когда, утлегарь наклонился, он проворно увернулся, и, пробравшись вдоль лееров, уселся рядом с товарищем по плаванию. Алеми приспустил парус и положил свободную руку за спину Райдису, инстинктивно ища руль.
Хорошенькая супруга Алеми подарила ему трех замечательных девочек и вынашивала четвертого ребенка, который, как оба горячо надеялись, будет мальчиком. Но до того времени Алеми "практиковался" с Райдисом. Джейд одобрял это, потому что прибрежный житель должен ощущать щедрость и изменчивость моря, да и Райдису принесет пользу владение не одним мастерством.
Алеми носом втянул бриз, дувший с берега и пахнущий тропиками и экзотическими цветами. Он решил, что ветер изменится, когда они выйдут из русла Райской реки. Алеми не собирался отплывать далеко от земли. А недалеко от берега, со стороны Великого Южного Течения они наверняка найдут красноперку, которая там ходит огромными косяками. Вчера Алеми послал два меньших корабля из своего небольшого флота на встречу этим косякам. Как только починка его судна будет завершена, он со своей командой последует за ними.
Алеми было очень приятно оказаться на берегу, на Встрече у Сваки. Он мог потерять дневной лов рыбы, но пока главные детали не отремонтированы, он вынужден оставаться на берегу.
Когда они дошли до мели в устье реки, маленький ялик начал брыкаться и подпрыгивать. Раздался веселый смех Райдиса, наслаждающегося игрой лодки на волнах.
Затем Алеми, заметив на поверхности воды блеск и сверкание, коснулся плеча Райдиса и указал ему на воду. Мальчик прислонился к нему и посмотрел вдоль вытянутой руки, взволнованно кивнул, тоже увидев косяк рыб. Так много рыбы, пытающей втиснуться в одно место, что казалось, будто они были на спинах друг у друга.
В едином порыве они добрались до удочек, которые были сложены под планширом. Это были крепкие удочки из самого лучшего бамбука, с катушками крепчайшей, крепко скрученной лески, и крючками ручной работы кузнеца холда, с жалом, способным удержать за глотку самую хитрую красноперку.
Для вечернего празднества нужно двенадцать красноперок, каждая длиной с руку взрослого человека. Будут мясные колбаски, жаркое из сочного верра, но больше всего Сваки любил красноперку. Он сначала хотел пойти вместе с ними, говорил Сваки Райдису прошлым вечером, но ему пришлось остаться и организовать свою Встречу, потому как никто не сделает ее так, как он хочет.
Алеми разрешил Райдису самому насадить на свой крючок внутренности моллюска, которые красноперка любит больше всего. Райдис аккуратно наживлял слизистую массу на крючок, от усердия высунув изо рта кончик языка. Он посмотрел на Алеми и увидел одобрительный кивок. Затем, очень ловким для мальчика его возраста броском, он закинул крючок с наживкой в воду по правому борту лодки. Что бы дать мальчишке шанс первым поймать рыбу Алеми занялся свертыванием паруса и другой рутиной работой. Потом, тоже, сел на крышу кубрика и закрепил удочку с левого борта.
Им не пришлось долго ждать, пока рыба клюнет. Райдису повезло первому.
Его удочка так изогнулась, что ее кончик почти коснулся неспокойных волн, когда красноперка начала бороться с приманкой. Райдис, кусая губу от напряжения, с глазами наполненными решимостью, встал обеими ногами на сиденье и потянул удочку на себя. Ворча, он изо всех сил тянул удочку, пытаясь затащить этого монстра в лодку. Алеми выставил руку за его спиной, готовый перехватить удочку, если рыба окажется слишком сильной.
От напряжения Райдис часто и тяжело дышал, когда, так же измотанная красноперка, слабо извиваясь, показалась из воды с правого борта. Одним ловким движением Алеми поймал ее саком и затащил на борт; Райдис издал радостный возглас, увидев размеры рыбины.
- Пока что это самый большой, правда, дядя Алеми? Это самый большой, из тех, что я поймал. А? Самый большой и хороший!
- Действительно, - коротко ответил Алеми. Рыба была не длиннее его предплечья, но это хорошая добыча для мальчика.
В этот момент его леска тоже натянулась.
- У тебя тоже клюнуло. У тебя клюет!
- Вижу. Со следующей тебе придется справиться самому.
Алеми изумило сопротивление клюнувшей рыбы. Ему пришлось напрячь все свои силы, чтобы не дать удочке выскочить из рук. На какой-то мимолетный миг ему показалось, что он по недосмотру поймал морского спутника, которого, насколько он знал, еще ни один рыбак не ловил. Он успокоился, увидев красные плавники, когда рыба изогнулась над поверхностью, пытаясь сорваться с крючка.
- Она огромна! - завопил Райдис и с благоговением посмотрел на мастера-рыбака.
- Ага, большая, то, что надо, - сказал Алеми, ставя в упор ногу под сиденьем, чтобы получить преимущество над сопротивляющейся рыбой. - И она тянет лодку!
Для Алеми было очевидно еще и то, что рыба тянет их прямо к краю Южного Течения. Он уже даже мог заметить разницу цветов моря и течения.
- Мы прямо в центре косяка! - крикнул Райдис, подобравшись к краю борта и взглянув вниз на стремительные тела, окружавшие их маленький ял.
- Лучше ударь по голове, то, что поймал, пока оно не уплыло за борт, - сказал Алеми, кивнув в сторону барахтающихся рядом рыб, не желая, чтобы их жир покрыл всю палубу. Он умудрился накрутить значительную часть лески на руку, хотя конец удочки и ушел плавно под воду. Он сильно потянул и получил возможность намотать ее немного.
- Это самая сильная рыба, которую ты когда-либо ловил, - сказал Райдис. Он ловко ударил красноперку по голове и бросил ее в бак, не забыв быстро закрепить крышку.
Бросив взгляд на Южное Течение, Алеми ускорил процесс вылавливания. Райдис подбадривал его возгласами вперемешку с сообщениями об огромности рыбы, так что Алеми надеялся, что он выиграет эту борьбу.
- Приготовь сак! - отдал приказ Алеми, подтягивая свою добычу ближе к левому борту ялика.
Райдис был наготове, но брыкающаяся рыба была слишком большой и тяжелой для его юных рук, и Алеми кинул удочку, чтобы помочь ему. Как только они втянули рыбу на борт, Алеми, долбанув ее по голове, шагнул через нее к румпелю, чтобы изменить курс яла в сторону от Южного Течения. Они были достаточно близко к нему, чтобы можно было видеть быстрый поток и наполнявшую его непоколебимый путь рыбу.
- Ух, ты, посмотри на это, дядь Алеми! - крикнул Райдис, показывая окровавленным пальцем на косяк красноперок, - можем мы здесь половить?
- Только не в Течении, парень, если только ты не хочешь продолжить плавание и пропустить Встречу сегодня вечером.
- Я не хочу этого де... - глаза Райдиса расширились, и его рот широко открылся, когда он оглянулся. - Ого!
Алеми повернул голову через плечо и затаил дыхание. Сгущаясь за ними, слишком близко, что бы добраться до безопасного устья реки, шел черный шквал, один из тех, которыми славился здешний берег: шквал, который не поддавался даже его отточенному морскому чутью. Сильный порыв ветра ударил в лицо, отчего заслезились глаза. Когда Алеми передвинулся, чтобы укрепить утлегарь, жестом приказав Райдису вспомнить все, чему он был обучен как раз на случай такой ситуации. Алеми проклинал капризную погоду, не давшую ни одного предупреждения, которые он привык замечать в водах Нератского залива, где он оттачивал свое мастерство.
Его отец, Янус, всегда ругал безрассудство человека, настаивающего на плавании в Великих Течениях, когда рядом есть спокойные воды, в которых можно поймать, так же много рыбы, но уже без риска. Алеми, который скорее любил риск, никогда не соглашался с отцом на этот счет, так же, как и другие.
Он слегка потянул за узел жилет Райдиса, успокаивающе улыбнулся, и поднял якорь.
- Ну, что должен делать рыбак на ветру, Райдис? - он перекрикивал поднимающийся ветер, который заглушал его слова.
- Идти против него! Или плыть с ним! - Райдис улыбался со всей нахальной самоуверенностью, присущей его возрасту. Он вцепился в руку, которой Алеми обхватил его, когда они привязывали друг друга в кубрике. - Что из этого делать сейчас?
- Плыть по ветру! - сказал Алеми, устанавливая курс, так, чтобы порывистый ветер дул ему в затылок, держа нос корабля в соответствии с направлением волн.
Их ялик был очень хрупок для открытых морей, так что внезапный шквал, такой как этот, мог запросто его перевернуть. Алеми всей душой надеялся, что это будет короткий шторм. Один большой вал поперек лодки и они будут потоплены.
Береговая линия исчезла в темноте окружающего их шторма, но не это волновало Алеми, а возможность попасться в Великое Южное Течение, которое может унести их очень далеко от земли. Или разбить о невидимый для них мыс, за бухтой Райской реки. Вращая румпель из стороны в сторону, он надеялся, что ветер снесет их вправо, в сторону берега. Но ветры здесь были так же непредсказуемы, как моря. Он проверил барометр - один из новых инструментов, которые ввел Айвас для наблюдения за погодой. Зная, что он привык к более спокойным водам Нератского залива, Алеми воспользовался советом, несмотря на насмешки рыбаков. Он так же изучил погодные карты и подробную информацию об этих водах, накопленные древними в кажущихся неистощимыми "файлах" Айваса.
Все, что могло помочь его Цеху и предотвратить потерю кораблей и людских жизней, Алеми не стеснялся проверить.
Однако барометр был на отметке "ясно", когда он пошел за Райдисом. Теперь слишком поздно волноваться об этом, подумал он, когда внезапный шквал ударил в бок лодки. Огромная волна окатила борт водой, заставив Алеми задуматься о своем желудке. Райдис засмеялся, крепче ухватившись за планшир. Алеми удалось выдавить из себя одобрительную улыбку смелому товарищу по плаванию.
Огромная волна, завладев маленьким кораблем, подняла его на гребень волны, а затем резко бросила вниз, так, что вода окружила их темно-зеленой комнатой, а якорь летел позади них. Ялик накренился, окунув нос в поднявшуюся отвесной стеной воду. Они черпнули воды, а когда Райдис собирался добраться до ведра, для откачки воды, Алеми крепко схватил его, мотая головой из стороны в сторону. Лодка могла набрать очень много воды, - это сделает ее более тяжелой и устойчивой, но есть опасность переборщить и пойти ко дну. Но больше всего Алеми боялся, что лодка опрокинется. Он был несказанно рад, что научил Райдиса, что надо делать при перевороте яла. Сейчас все что они могли сделать, так это держаться. Из-за поперечно вздымающихся волн, кидающих ялик из стороны в сторону и вверх-вниз, у них не было возможности что-либо сделать. Алеми крепко держался, одной рукой за корабль, а другой за Райдиса, прося о завершении шквала. Штормы, такие, как этот, могли прекращаться, так же внезапно, как начинались. Сейчас их единственной надеждой было скорое завершение шторма.
Увидев, как треснула и отломалась мачта, он почувствовал, как крепче прижался к нему Райдис. Внезапно лодка перевернулась, когда волна ударила их в правый борт, смыв их в бушующее море. Рука Алеми, еще сильнее сжалась на плече Райдиса, прижимая мальчика к груди. Через шум шторма он услышал дрожащий и испуганный крик паренька. Их швыряло в воде из стороны в сторону, но Райдис крепко держался за него.
Алеми отталкивался свободной рукой от воды, пытаясь всплыть на поверхность. Он сумел набрать воздуха, когда другая волна накрыла их. Райдис вырывался из его рук, но все, что он мог сделать, это держать крепче. Он не должен потерять мальчика. Но вдруг его рука наткнулась на что-то твердое. Перевернутый ялик? Алеми схватился за это, что-то круглое, но не деревянное, а живое и упругое.
Морской спутник? Морской спутник! Сквозь льющийся дождь и брызги морской воды Алеми увидел окружившие их силуэты. Как часто рассказывали, что они спасали рыбаков!
Твердый край спинного плавника ткнулся ему в руку и он, ухватившись за него, прильнул к гладкому боку, когда очередная волна обрушилась на него. Но морской спутник вошел в волну своим проворным телом и вышел с другой стороны. Маленькое тело Райдиса тоже оказалось на поверхности, беззащитное под натиском огромных волн.
Крепко держась, Алеми каким-то образом перетащил Райдиса на свою сторону морского спутника. Сквозь бушующие воды, заливающие глаза, он увидел руки Райдиса, пытающиеся найти какую-нибудь опору на гладком, скользком теле.
- МОРСКИЕ СПУТНИКИ, РАЙДИС! - Алеми перекрикивал шум ветра. - ОНИ ПОМОГУТ НАМ! ДЕРЖИСЬ!
Вдруг он почувствовал другое тело, слегка подталкивающее его с другой стороны, давая ему с Райдисом дополнительную поддержку. Алеми не знал, как эти существа умудряются делать это в такой бурной воде. Но дополнительная помощь позволила ему немного передохнуть; затем он снова ухватился руками за спинной плавник и даже помог Райдису удержать одну руку на твердом крае плавника.
Когда они прошли сквозь очередную стену воды, Алеми вдруг пришло на ум, что Райдис достаточно мал, чтобы плыть на спине морского спутника верхом. Только через три волны, Алеми сумел приподнять Райдиса и посадить на спину рыбе. К его огромному удивлению, казалось, что морской спутник помогает, держась прямо и немного погрузившись в воду, насколько это было возможно.
- ДЕРЖИСЬ! КРЕПКО ДЕРЖИСЬ! - крикнул Алеми, заставив маленькие руки Райдиса обхватить плавник. Паренек с белым от испуга лицом, но с упрямо сжатым ртом, кивнул, и пригнулся за плавником, как всадник на драконе, только на морском.
На Алеми внезапно нахлынула волна слабости и моментально его руки потеряли опору и он ушел в воду. И тут же, тупой нос повелительно ткнулся в него и спинной плавник толкнул его правую руку. Но огромная волна упала на него, вдавила в воду, а спасение было так далеко, что ему пришлось бороться с паникой.
Но морской спутник был прямо под ним, толкая его вверх своим носом. Они оказались на поверхности, и Алеми снова вцепился в рыбу, ухватившись за спинной плавник обеими руками, но только для того, что бы очередная волна сбросила его с длинного тела. Но на этот раз, он удержался на одной руке. Он судорожно боролся с водой за единственную возможность спасения, предложенную в штормующем море. Помощь, оказанную морскими спутниками. Когда они прошли сквозь следующую волну, он взглядом отыскал Райдиса, согнувшегося на оседланной им спине. Он увидел сопровождавший их, с каждой стороны, эскорт и понял, насколько надежной была их защита.
Казалось, что шквал слабеет, или они просто доплыли до его границы, где море было спокойнее. Так или иначе, море стало намного спокойнее. Посмотрев в направлении, в котором, как он, Райдис думал, должна была быть земля, он увидел размытую линию берега. И закричал от радости:
- Ййаааааа!
Испуганный этим криком, Алеми повернулся и увидел, как морской спутник грациозно взлетел над водой и по дуге вошел в воду. Другие тоже начали проделывать подобные трюки, стрекоча или щелкая.
- Уурраааа! - кричал чистый мальчишеский голос, и Алеми посмотрев через левое плечо, увидел Райдиса, сидящего на своем морском спутнике и наслаждавшегося представлением.
- Это прекрасно! - добавил Райдис. - Ведь они прекрасны, Алеми?
- Пррррррекрррасно! - но это был голос морского спутника, повторившего слово, также, как сказал его Райдис, но растягивая букву "р".
Со всех сторон морские спутники кричали "Прекрасно!", продолжая делать свои трюки на и под водой. Алеми судорожно ухватился за спинной плавник. Он не мог поверить тому, что услышал. Стресс, полученный из-за шторма, возможно, подводит его глаза, или, может быть, это просто от страха. Морской спутник, на котором он плыл, поднял голову, выпустив фонтан воды из дыхала в основании черепа, чисто сказал:
- Эт-то прекрасно!

Предыдущая страница 2 Следущая страница


Энн Маккефри

- Они разговаривают, дядь Алеми, они разговаривают!
- Как они могут, Райдис? Они же рыбы!
- Не рыбы! Животные, - его спаситель сказал эти три слова низким неестественным тоном. - Делль-фины, - четко добавил он и Алеми тряхнул головой. - Делль-фины хорошо говорят! - И, как будто подчеркивая это, он устремился вперед, неся ошеломленного мастера-рыбака по морю.
Делль-фин Райдиса и его компаньоны поменяли курс, и увеличили скорость, все еще продолжая показывать свои акробатические трюки, прыжки и перевороты.
- Поговори еще, а? - попросил Райдис своим высоким детским голосом. Похоже, что получается стоящая история для Встречи. Всем там придется поверить тому, что он сказал, потому что дядя Алеми был с ним и может подтвердить - то, что он скажет правда!
- Говорить? Ты говоришь. Долго времья не говорил, - свободно сказал делль-фин, плывущий рядом. - Люди вернулись на Посадочную площадку? Дель-фи-не-ры вернулись?
- Посадочная площадка? - ошеломленно повторил Алеми. Делль-фины знают древнее название? Весьма удивительно.
- Люди вернулись на Посадочную площадку, - подтвердил Райдис очень гордо, как будто это он был причиной возвращения.
- Хорошо! - крикнул один делль-фин, переворачиваясь в воздухе, и вошел в воду практически без брызг.
- Скуииииии! - закричал другой, выпрыгнув из воды.
Алеми слышал возбужденные щелчки и треск в воде вокруг них. Вода была настолько заполнена морскими спутниками, что было удивительно, как они двигаются, не задевая друг друга.
- Смотри, дядь Алеми, мы почти вернулись! - сказал Райдис, показывая пальцем на быстро приближающуюся землю.
Их доставили так быстро, что Алеми разрывался между облегчением, что суша так близко, и сожалением, что это невероятное путешествие подходит к концу. Движение морских спутников замедлилось, когда они подошли к первой песчаной отмели. Некоторые перепрыгнули через нее, а другие последовали за теми, кого оседлали Алеми с Райдисом, к устью реки, но большинство развернулось и поплыло в сторону моря.
Еще несколько мгновений движения и делль-фин плавно остановился; осторожно опустив ноги, Алеми почувствовал твердое дно, плавно поднимающееся к берегу. Он отпустил спинной плавник и похлопал дельфина по боку, тот повернулся к нему и ткнул свой нос ему в руку, как будто прося ласки. Смущенный, Алеми почесал его, как свою собаку или кошку, которые начали обживать холд. Райдис все еще сидел верхом позади него.
- Спасибо, друг мой. Вы спасли наши жизни, и мы вам очень благодарны, - сказал Алеми официально.
- Не стоеит благодарности. Наш долг, - сказал морской спутник, а затем, разогнавшись в заводи, перепрыгнул отмель и его плавник, быстро удаляясь, присоединился к остальным.
- Эй! - предупреждающе крикнул Райдис. Его спаситель бесцеремонно скинул его на мель, где, только встав на цыпочки, он мог бы держать свой подбородок над водой.
- Поблагодари делль-фина, - сказал Алеми, пробираясь к мальчику так быстро, как только мог. - Почеши ему подбородок.
- Ой? Тебе нравится, а? - Райдис, барахтаясь в воде, умудрился обеими руками почесать подставленный ему нос. - Большое спасибо, за то, что спас мне жизнь, и за этот великолепный заплыв к берегу.
- Не за что, мхальчик! - делль-фин описал невероятную дугу над головой Райдиса и последовал за своими товарищами по стае, направляющимися обратно в море.
- Возвращайтесь! Возвращайтесь скорее, - крикнул Райдис вдогонку, высунувшись из воды, что бы его услышали. Затихающий стрекот был ему ответом. - Как ты думаешь, они слышали меня? - жалобно спросил Райдис Алеми.
- Похоже, что у них очень хороший слух, - сухо ответил Алеми. Затем он как бы невзначай помог Райдису вылезти из воды. Мальчик был очарован. Он обязательно расскажет об этом Джейду. Отец иногда не видел в сыне терпеливого наблюдателя.
Как бы они не были уставшими после выпавшего им испытания, радость от спасения добавила им энергии, что бы добраться до песчаного пляжа, прежде чем они сели, чтобы передохнуть.
- Они не поверят нам, да, дядь Алеми? - сказал Райдис, с тяжелым вздохом растянувшись во весь рост на теплом песке пляжа.
- Я и сам не уверен, верю ли я нам, - сказал Алеми, развалившись за мальчиком на песке, он выдавил улыбку. - Но морские спутники, несомненно, спасли нас. Вот это уж точно!
- И морской спутник, как там он себя назвал... животное? Он говорил с нами. Ты слышал его. "Не стоеит благодарности! Наш долг" - Райдис сделал свой голос пискливым, подражая делль-финам. - У них даже есть манеры!
- Запомни это, Райдис, - сказал Алеми, неуверенно хихикнув. Он знал, что ему надо встать и идти успокоить Арамину, что они выжили в шторме. Но, подняв голову, что бы осмотреть береговую линию, он не увидел ни души. Возможно ли это, что никто на берегу и не заметил внезапного шквала? Может, никто даже и не знал, что они были в опасности? С равным успехом можно было случайно ушибиться, для чего еще представится отличная возможность на именинах у Сваки.
- Дядь Алеми? - вскрикнул Райдис. - Мы потеряли наших красноперок, - и торопливо добавил, что бы ни показать, что для него важнее, - и ялик тоже.
- Зато мы живы, Райдис, и у нас есть, что рассказать. А теперь просто отдыхай, через несколько минут мы пойдем в холд.
Несколько минут превратились в час, прежде чем они пошевелились, потому что теплый песок прогнал остаток штормового холода из их костей: звуки моря и теплого ветра вместе с усталостью их недавней борьбы, сморили их.
Все знали, что Алеми не был склонен к выдумкам, большая часть населения холда не поверила поразительной истории, которую они оба рассказали. Однако на следующее утро остатки ялика были вынесены приливом на пляж.
Никто в холде Райская река не знал о рыбалке, чуть не приведшей к трагедии. Никто с берега даже не заметил шквал, занимаясь своими делами и готовясь к вечерней Встрече. Арамина была в доме Теммы, готовя. Она чуть было не упала в обморок, когда Алеми поведал ей, как можно осторожней, о недавнем испытании, которое ее сын великолепно выдержал. Она так суетилась вокруг Райдиса, пытающегося пообедать (так как свой обед он потерял в море), что выглядела обиженной, когда он попросил не приставать к нему. Когда она отошла, он смог и дальше набивать пустой желудок. Но тут же строго оборвала его, когда он сказал, что морской спутник говорил.
- Как могут рыбы разговаривать? - она посмотрела на Алеми так, как будто бы это он внушил мальчику такую чушь.
И до того, как Алеми смог подтвердить сказанное Райдисом, тот сердито взглянул на мать:
- Драконы разговаривают! - выпалил он.
- Драконы разговаривают со своими всадниками, а не с маленькими мальчиками.
- Ты слышала драконов, Мама, - он нагло протестовал, хотя знал, что она не любит, когда ей об этом напоминают. Она так долго молчала, что Райдис пожалел о своих словах, которых уже не вернешь.
- Да, я слышала драконов, но я определенно никогда не слышала морских спутников!
- Даже когда они спасли вас с папой?
- В середине шторма? - спросила она скептически.
- Мои начали говорить когда шторм был позади.
Арамина снова взглянула на Алеми, требуя подтверждения.
- Это правда, Арамина. Они говорили.
- Их звуки могли звучать как слова, Алеми, - она пыталась настоять на своем.
- Но только не тогда, когда они говорят "не за что", после того, как я сказал "спасибо", - горячо начал Райдис и Алеми энергично кивнул под осудительным взглядом Арамины. - И они знают то место, что древние называли Посадочной площадкой, и они животные, а не рыбы!
- Конечно же, они рыбы! - воскликнула Арамина. - Они плавают в море!
- Мы тоже, но мы не рыбы! - возразил Райдис, возмущенный ее неверием, и выскочил из комнаты, отказавшись вернуться, когда Арамина позвала его.
- Вот видишь, что ты наделал! - упрекнула Арамина Алеми, и тоже вышла из кухни Теммы. Алеми беспомощно посмотрел на пожилую женщину.
- Если ты, Алеми, говоришь, что они говорили, значит, они говорили, - сказала бывшая торговка и подчеркнула свои слова кивком головы. Затем улыбнулась, глядя на сконфуженное выражение его лица. - Не волнуйся насчет Ары. Она успокоится, но ты должен признать, что ты испугал ее до полусмерти. Никто здесь даже не знал, что был сильнейший шквал. Вот! - она подала ему чашку свежезаваренного кла, добавив немного специального отвара, который она хранила для всяких чрезвычайных случаев.
- Ха! - сказал Алеми, причмокнув губами после большого глотка. - Это мне и было нужно! - он вернул чашку, лукаво улыбнувшись.
- Тебе больше не нужно, если ты хочешь попировать на Встрече сегодня вечером и рассказать о вашем приключении, - сказала Темма, подмигнув.
Стая вернулась назад, в привычные воды. Все были полные радости, что снова спасли сухопутный народ. Это заслуживает передачи Тиллеку без ожидания конца Оборота, когда стаи соберутся в Великой Впадине, чтобы посмотреть, как молодые самцы проходят Водоворот и обменяться новостями, накопившимися у каждой стаи. Южных стаям, в отличие от северных, выпадает не так уж много возможностей, чтобы исполнять свой традиционный долг. Итак, сигналы пошли, сообщив в эфир, что Афо и Киб играли с людьми, потерявшимися в море. Это был великий момент. Они говорили с людьми Словами, и те отвечали им, используя древние Слова Вежливости.
Киб снова повторил историю, бормоча в воду Слова своего Отчета. Он послал звуки, которые будут передаваться от стаи к стае, пока их не услышит Тиллек. Может быть, настало то время, о котором обещала Тиллек: однажды люди вспомнят, как говорить с морским народом и они снова станут напарниками.
Сигналы путешествовали к Тиллеку, кто сделает так, чтобы их повторяли от одного конца моря к другому, всем стаям во всех водах Перна. Многие завидовали такой удаче, и некоторые даже пожелали присоединиться к везучей стае. Афо, Киб, Мел, Темп и Мул плыли быстро и гордо, делая великолепные прыжки. И Мел думала, а знают ли люди, как избавиться от кровавой рыбы, которая однажды так присосалась к ней, что она не могла ее увидеть и отодрать, как бы она не пыталась.

ГЛАВА 2

Той ночью Райдис лег спать только после третьего пересказа своего приключения.
- У него получается не хуже чем у арфистов, - сказал его отец с некоторой досадой.
- Пока что он однозначно дал понять, - Арамина подчеркнула это, - что он не отправится туда на лодке или, тем более, вплавь...
- Ялик поломан, помнишь? - успокаивающе вставил Джейд.
- ...чтобы попробовать опять найти тех морских спутников, - закончила она, сверкнув глазами.
- Ты слышала его обещание, Мина, что он даже близко к воде не подойдет без сопровождения. Он ребенок и ты знаешь, чего стоит его обещание.
- Хм... - грозно произнесла Арамина.
На протяжении следующих двух дней она со всей строгостью следила за ним и он ни разу не нарушил своего обещания, хотя можно было часто увидеть как он, прикрыв глаза рукой от солнца, вглядывается в беспокойные воды Южного моря. Неправильно истолковав это, она начала беспокоиться, что он стал бояться моря. Когда он нерешительно упомянула об этом своему мужу, Джейд решительно это опроверг.
- Он слушается - разве не этого ты от него хотела? - спросил Джейд.
Арамина вздохнула и сразу была отвлечена от раздумий по поводу Райдиса громким обидным плачем Араньи - у ее игрушечной тележки опять возникли проблемы с отваливающимся колесом.
В полдень следующего дня, когда все жители холда отдыхали, прячась от жаркого солнца, Рут послал Арамине вежливое послание, что он и Джексом посетят Райскую реку. Она передала это своему мужу. Арамина была на полпути к кухне, чтобы приготовить фруктовый сок, что так любил Джексом, когда, озадаченная, вернулась.
- Они уже здесь, - сказала Арамина. С этим она прошла на край широкой веранды, затененной домом и, посмотрев на небо, попыталась отыскать такой знакомый силуэт дракона. - Но где? Это не похоже на Джексома. Почему он говорит мне что прилетит, когда он уже рядом. Ой, я, наверное, ослышалась Рута. У меня это иногда случается. - Она тоскливо вздохнула, пожала плечами и вернулась в дом.
Джейд уселся так, чтобы хорошо были видны все подходы к дому, положив ноги на перила. Времена, когда Арамина отлично слышала все беседы драконов между собой, давно прошли, к ее огромному облегчению. Драконы должны специально подумать о ней, чтобы передать сообщение. Джейд не мог сообразить, что же могло задержать Рута, который обычно отличался пунктуальностью. Джейд и сам ожидал Джексома, лорда холда Руат, но он улыбнулся, представив, как обрадуется Райдис, увидев белого дракона, когда проснется.
- Он оценит это не настолько высоко, как плавание с дельфином, - громко пробормотал Джейд. Как хорошо, что первые всадник и дракон, которые приземлятся в Райской реке после приключения Райдиса, будут Джексом и Рут. Им лучше всего отвечать на искренние вопросы.
Как только Рут ловко спланировал на площадку перед домом, Джейд поднялся на ноги и с широкой улыбкой на лице пошел приветствовать Джексома.
- Ара начала выжимать сок, когда Рут сказал ей, что вы к нам заглянете. Вы ее запутали. Она сказала, что вы уже здесь, но нигде не было видно белой шкуры. И я рад вас видеть - есть, о чем поговорить!
Джексом улыбнулся, а Джейд нахмурил брови, неожиданно осознав, что Джексом несет свою летную куртку в руках, а его рубашка насквозь промокла от пота. На его лице блестели капельки пота. Учитывая, что в Промежутке очень холодно, Джейд был озадачен. Рут повернулся и под счастливое щебетание огненных ящериц полетел к берегу.
- Не терпится искупаться? - спросил Джейд, жестом приглашая своего гостя в прохладу веранды. - Как это ты умудрился так вспотеть в Промежутке?
- Песок воровал, - молодой лорд озорно усмехнулся. - Мы проверяли качество вашего местного песка.
- Вот оно что... и зачем вам понадобился песок Райской реки? Я уверен, что ты именно за этим и прилетел, - он жестом пригласил Джексома занять гамак, подвешенный в стратегически расположенном месте, продуваемом ветерком, а сам скрестил руки на груди и прислонился к перилам, ожидая объяснений.
- У поселенцев был карьер - там, дальше в зарослях. Он высоко ценили здешний песок для производства стекла.
- Да, здесь у нас его предостаточно. Как там Пьемур с Джейнсис - пригодились им эти... как там их?
- Чипы? - с улыбкой подсказал Джексом правильный термин.
- Чипы. И их после всего этого можно использовать?
- Нам удалось выбрать годные транзисторы и конденсаторы, но мы пока еще не успели пустить их в дело.
Джейд наградил его пристальным, подозрительным взглядом.
- Как скажешь, - с улыбкой добавил он.
В этот момент малыш Райдис, одетый только в короткую рубашонку, вышел на веранду, протирая заспанные глаза. Он поглядел на Джексома, лениво качающегося в гамаке, и повел взглядом вдоль фасада дома.
- Рут?
Джексом махнул рукой в сторону белого дракона, плещущегося на мелководье в окружении усердных файров.
- Его присмотра достаточно, а? - откинув голову назад и копируя одну из поз отца, спросил Райдис.
Джейд кивнул, довольный, что Райдис так придерживается своего обещания не заходить в воду без присмотра.
- Рут сейчас купается и, кроме того, я хочу, чтобы ты рассказал

Предыдущая страница 3 Следущая страница


Дельфины Перна

Джексому о том, что на днях произошло с тобой и Алеми.
- Ты только для этого и приехал? Чтобы послушать эту историю? - спросил Райдис, хотя он знал, что у лорда Джексома найдется куча других дел. Но с другой стороны он был уверен, что даже такой занятой человек как лорд Джексом найдет время, чтобы послушать его рассказ о приключении. Тем более что это было настоящее приключение.
- Да, и для этого тоже, - сказал Джексом с улыбкой. - Так что там у вас с Алеми на днях приключилось?
Из дома появилась Арамина, в одной руке неся извивающуюся дочку, а в другой поднос. Джейд быстро поднялся, чтобы забрать у нее поднос, но получил вместо него Аранью. Арамина вручила Джексому высокий стакан с холодным напитком и несколько свежеиспеченных бисквитов. Еще немного времени было потрачено на то, чтобы Райдис уселся на табурет с двумя бисквитами и маленьким стаканом. Когда его мама села, Райдис посмотрел на отца, ожидая разрешения начинать.
Он глубоко вздохнул и начал хорошо отрепетированный рассказ своей истории. Он смотрел в лицо лорду Джексому, чтобы быть уверенным, что тот внимательно его слушает. И тот слушал, почти сначала.
- Морские спутники? - воскликнул Джексом, когда Райдис добрался до соответствующей части повествования. Он мельком глянул на Джейда и Арамину. Тогда Райдис увидел их торжественное подтверждение.
- Целая стая, - с гордостью подтвердил Райдис. - Дядя Алеми сказал, что их, должно быть, двадцать или тридцать. Они тянули нас почти до самого берега, пока не убедились, что мы справимся сами. И, - выразительно добавил он, - на следующее утро наш ялик нашли около рыбацкого холда, как будто они точно знали, кому он принадлежит.
- Это удивительная история, юный Райдис. Ты просто прирожденный арфист. И удивительное спасение. По-настоящему удивительное! - Райдис понял, что Джексом говорит искренне. - А красноперку случайно не вернули вместе с яликом?
- Не-а, - отмахнулся Райдис, разочарованный тем, что его сундучка не оказалось на берегу вместе с лодкой. - Они утонули. Так что пришлось нам жевать старых жилистых верров, вместо сочной жареной красноперки. И знаешь что еще?
- Нет. Что? - с готовностью спросил Джексом.
- Они не просто нас спасли, они еще и разговаривали с нами!
- И что же они вам говорили?
Джексом вдруг насторожился и уставился на Райдиса так, как будто уличил того во лжи.
Райдис распрямил спину и выпятил грудь.
- Они сказали "не за что", когда мы поблагодарили их. И они называли себя "животные", не рыбы. Дядя Алеми это тебе подтвердит!
Райдис заметил, как Джексом глянул на Джейда, и тот медленно кивнул ему. Затем Джейд повернулся к нему.
- А теперь, Райдис, иди и проследи, достаточно ли хорошо файры поскребли Руту спину.
Райдис очень обрадовался тому, что ему доверяют такое важное дело как купание Рута. К тому же Рут был его самым любимым драконом из всех, с кем он до сих пор успел познакомиться.
- Можно? Правда? - он посмотрел на Джексома.
- Конечно можно, - ответил Джексом.
Райдис спрыгнул с веранды и с громким криком понесся к берегу, где плавал Рут.
Когда мальчик вышел за пределы слышимости, Джексом обратился к его родителям:
- Я знаю то, что дельфины, которых мы называли морскими спутниками все эти столетия, пришли на Перн вместе с первоначальными поселенцами. И они говорят? Удивительно! - Он мельком глянул в сторону Рута.
- Они никогда не сравняются с драконами, - быстро сказал Джейд, заметив взгляд Джексома.
- Нет, - ответил Джексом с легкой усмешкой, - ничто не сравнится. Хотя вам, приморским холдерам, было бы неплохо возобновить старую дружбу. Особенно со шквалами, которые тут у вас бывают.
- Гм... - Джейда явно заинтересовала эта идея.
- Вы не должны, - Арамина сделала паузу, чтобы подчеркнуть свое несогласие, - подавать моему сыну идеи в дополнение к тем, что у него уже имеются.
- А почему нет? - спросил Джейд и, прищурившись, уставился на нее. - Поймать их, пока они молодые и обучить как надо.
- Райдис, как и ты будет владетелем Райской реки, - горячо начала Арамина.
- И он будет владетелем и, мне кажется, будет очень даже неплохо если он будет знать все доступные здесь возможности, - сказал Джейд и широким жестом указал на искрящуюся воду. - Конечно, когда он будет достаточно взрослым, чтобы все это постичь.
- Ты же знаешь, что нельзя так рано начинать, - сказал Джексом Арамине.
- Ты такой же, как и он! Только не говори мне, что Шарра позволит Джеролу самому бродить вдоль береговой линии.
- Ну, в Руате такого берега точно нет, - весело сказал Джексом. - И к слову о моей жене, я предпочту вернуться к ней. Сделаю ей сюрприз своим ранним возвращением. Так что, лорд владетель, я имею твое разрешение на использование песка из Райской реки? - он повернулся к Джейду.
Джейд поднял обе руки в полном согласии:
- Столько, сколько нужно.
- Спасибо, - Джексом допил остатки сока, и причмокнул губами. - То, что надо. А теперь надо соблазнить моего дракона, чтобы он согласился покинуть своих поклонников.
Джейд, одной рукой обнимая Арамину за плечи, помахал другой на прощанье. Потом он взглянул на свою жену и, как всегда, слегка удивился, почему она предпочла жить вместе с ним.
- Одних людей привлекает море, других лошади, а кого-то - драконы, - он ободрительно сжал ее плечи, заметив, как помрачнело ее лицо. - Для такого малыша как Райдис это было огромное приключение. Давай пока с этим повременим. А еще я хотел бы послушать, что скажет Айвас по поводу эти морских спутников. В конце концов, моя дорогая, мы тоже обязаны им своими жизнями и всем, что за этим последовало. Ради нашего сына мы должны все о них узнать.
Она прислонилась к нему.
- Но ведь он пока еще только маленький мальчик.
- Из которого, я надеюсь, вырастет отличный сильный парень. И который будет таким же упрямым, как и его мать.
- Ха! И не только его мать, - ехидно ответила она. - Только не нужно форсировать события, Джейд.
- А я и не собираюсь, но мне любопытно послушать то, что Айвас сможет рассказать о говорящих рыбах.
- Ага, - сказала Арамина, отойдя чтобы забрать из рук дочери засыпанный песком бисквит, - в стрессовых ситуациях люди выдумывают много чего странного.
- А как же! - Джейд улыбнулся, припомнив их собственное спасение. - А ведь мы даже и не подумали их поблагодарить.
Арамина одарила его долгим возмущенным взглядом:
- Учитывая то, что мы едва добрались до берега и не понимали, что морские спутники говорили с нами, почему мы должны были их благодарить?
Дельфины продолжали патрулировать воды Райской реки в надежде попросить человека удалить кровавую рыбу. Она доставала многих из них. Иногда они пытались откусить паразита друг и друга, но тот присасывался настолько сильно, что удалить его можно было только острым человеческим ножом. В этом заключается одно из преимуществ напарника человека. Он или она быстро освободят их тела от паразитов, дельфины будут меньше болеть и смогут плавать быстрее.
Так, когда они нашли обломки человеческой лодки, они подтолкнули их туда, где течение вынесет их на берег, потому что вода возле берега для дельфинов была слишком мелкой.
Может быть, видя, что дельфины помнят задачи, которые Традиция велит им выполнять, люди сделают для дельфинов то, что сами дельфины сделать для себя не могут. Они ждали, пока люди обнаружат обломки. Киб звал и звал, спрашивая, когда можно будет удалить кровавую рыбу и куда ему следует прийти, чтобы его вылечили. Люди так обрадовались, найдя обломки корабля, что ушли без ответа.
Если бы только был Колокол, думал Киб. Должен быть Колокол.
Тогда они могли бы звонить в него, как это делали их предки, а люди отвечали бы на вызов. У дельфинов из залива Монако уже есть Колокол, в который они могут звонить, но его еще не очистили от грязи. Может, человек забыл свои обязанности перед дельфинами?
Тиллек говорила, что однажды, когда снова зазвонят колокола дельфинов, люди вспомнят, что они должны помогать дельфинам.

ГЛАВА 3

Если Арамина в тайне и надеялась, что лорд Джексом забудет такое незначительное обещание как разговор с Айвасом о приключении ее сына, она ошибалась. Однако именно мастер- рыбак Алеми попросился приехать и рассказать об этом случае.
Джейд немного расстроился, что Райдис упускает такой удобный случай пообщаться с поразительным устройством первоначальных колонистов, но Арамина считала, что так будет намного лучше.
- Он только успокоился, Джейд. Общение с Айвасом только расстроит его. И что вообще мальчик его возраста может понимать во всем этом? Я имею в виду, что это совсем не похоже на общение с живым человеком. Ведь так?
- Я мог бы настаивать, чтобы Райдис сопровождал меня, - сказал Алеми, не желая накалять разногласия между владетелем и его леди. Его первоначальный восторг был несколько охлажден известием о том, что его юный друг исключается из предстоящей беседы. Раньше вместе с другими рыбаками он уже бывал в здании Администрации, где хранилось множество информации о течениях и глубинах океана, которая все еще была чрезвычайно полезна. Мальчик, наверное, чрезвычайно гордился бы оказанной честью.
- Нет! - с некоторым нажимом сказала Арамина. - Ему достаточно его приключения. Он любит несколько преувеличивать некоторые вещи и я не хочу, чтобы он помышлял о еще одном плавании с теми морскими спутниками. Ты езжай. Разузнаешь, что о них известно Айвасу. Тогда мы сможем решить, можно ли рассказать об этом Райдису. А сейчас я бы хотела, чтобы все это забылось.
- Забыть, что мы обязаны делль-финам жизнью нашего сына?
- Свои мы тоже им задолжали, - огрызнулась она, - но я не смотрю на море целый день. Райдис должен учиться жить на земле, а не в море. - Она быстро глянула на Алеми и уже более мягко добавила. - Я имею ввиду что для мальчика его возраста он знает достаточно много о морском ремесле и я благодарна тебе за то, что ты обучил его всему этому, - она глубоко вздохнула и резко добавила. - Ему только семь Оборотов! Он получит намного больше пользы от общения с драконами, чем с делль-финами.
Мужчины молча с пониманием переглянулись.
- Я поеду на Посадочную площадку, - спокойно сказал Алеми. - И там посмотрю, что есть у Айваса об этих созданиях. Должен признать, что я сам немного очарован ими. И, - добавил он с кривой улыбкой, - в последнем плавании я припас немного рыбы, чтобы их угостить. И вы знаете, я как-то до этого не осознавал, как часто они сопровождали мой корабль. И как часто они спасали жизни. У всех моих старших помощников есть занятные истории. Оли рассказывал, как однажды несколько делль-финов поддерживали его ялик на плаву, пока он не подобрался к берегу настолько близко, чтобы можно спокойно добраться до него вплавь. Его лодка затонула сразу же, как только он ее покинул.
- Сделай мне одолжение, - серьезно попросила Арамина.
- Что?
- Не рассказывай Райдису эти истории.
- Ара... - Джейд попытался возразить.
Она резко повернулась к нему:
- Я слишком хорошо знаю, Джейд Лилкамп, что может случиться с ребенком, у которого голова забита всякими идеями!
Джейд немного отступил и робко заявил:
- Хорошо, Ара, я согласен. Алеми?
- Полностью за. Я буду держать свой рот на замке.
Повисла неловкая пауза и Арамина смягчилась:
- Если он спросит, скажите ему правду. Я не хочу, чтобы ему лгали.
- Ты хочешь этого в любом случае? - спросил Джейд.
Она нахмурилась, после чего слабо улыбнулась.
- Думаю что так. Но ему только семь и чем меньше он знает, тем лучше.
Они достигли согласия, когда Алеми покинул их дом в тот вечер. Он позаботился, чтобы на следующий день его первый помощник взял шлюп для ловли красноперки, которая все еще шла косяками. Если не получится продать ее в свежем виде, они прокоптят ее и так она сохранится дольше. Он совсем не хотел терять день, даже если его пригласили посетить Посадочную площадку.
Китрин не хотела, чтобы он находился так далеко от нее.
- Когда я ловлю рыбу, дорогая, я ухожу намного дальше, - напомнил он жене. Во время беременности они становилась легкораздражимой. Он взял ее за руку и притянул в объятия, поглаживая ее красивые темные волосы. - И я обещаю, что даже не буду смотреть на тех девушек, которые работают на Посадочной площадке.
Они оба почувствовали, как младенец задвигался в ее животе, и улыбнулись друг другу.
- Тебе достаточно послать ко мне Битти, - заверил он ее, кивнув на маленького бронзового файра, растянувшегося на в веранде в полосе солнечного света. - Возвратиться с Посадочной площадки намного легче, чем с моря.
- Знаю, знаю, - успокоилась она.
Алеми понимал, что визит на Посадочную площадку для разговора с Айвасом будет весьма интересным, и совсем не хотел его пропустить из-за переживаний Китрин. А еще он предпочел бы говорить один и без ограничений. И он в самом деле понимал беспокойство Арамины о Райдисе. Мальчик достаточно предприимчив и самоуверен, чтобы попытаться самостоятельно предпринять то, на что он реально не способен.
Алеми хотел рассказать ему все, что произошло в его последнем плавании: как он устроился на носу судна, чтобы поприветствовать морских спутников, чтобы посмотреть, будут ли другие разговаривать с ним и чтобы в качестве благодарности угостить их запасенной рыбой. Он делал это каждое утро и вечер. К своему собственному удивлению, он начал подмечать различия в окраске и рисунке царапин на их мордах так, что стало возможным различать их между собой. Алеми сообразил, что делль-финов, также как и драконов, можно отличать, если знать что искать: различия в окраске и узор царапин. Но лучше, размышлял он, различать людей по волосам и коже, чем по рисунку шрамов.
Также Алеми радовался возможности прокатиться на драконе. У него не было для этого много возможностей. Его первый полет через Промежуток состоялся по просьбе его сестры Менолли. Она услышала от своего учителя, арфиста Робинтона, о поселении на Райской реке и подумала, что было бы неплохо для Алеми перебраться на юг и основать свой собственный холд. (Как хорошо его сестра поняла обстоятельства, особенно учитывая консерватизм их отца). Так что его переправили на спине дракона для своей первой встречи с недавно утвержденным владетелем Джейдом Лилкампом, и они понравились друг другу достаточно, чтобы он решил остаться. С тех пор он дважды летал на различные встречи в Цех Мореходов в Тиллеке. Хотя Менолли неоднократно повторяла ему, что он, как мастер рыбак, в любое время может вызвать дракона и попросить о поездке туда, куда ему надо, он не злоупотреблял этой привилегией.
Он часто заплывал туда, что сейчас стали называть заливом Монако, с рыбой для Вейра и припасами для растущего населения Посадочной площадки. Раскопки все еще продолжались, и он приобрел для себя пару вещей из пещер Катерины, когда их распределяли.
Для этого посещения Посадочной площадки он надел новую тунику с вышитой эмблемой мастера, цветами холда Райская река и недавно завязанными наплечными узелками мастера. Китрин ловко управлялась с иглой и делала много специфической ручной работы для всего холда.
Он попросил всадника, чтобы тот подобрал его с морской стороны жилища, где Райдис не должен заметить его отлета. Алеми был несколько удивлен, увидев молодого бронзового всадника, который появился в точно назначенное время.
- Я Т'лион, мастер, чтобы забрать вас, - сказал мальчик с высоты своего места на шее бронзового. - Это - Гадарет, мой дракон, - в его голосе звучала глубокая привязанность и уважение. - Вам нужна помощь, чтобы усесться, мастер Алеми?

Предыдущая страница 4 Следущая страница


Энн Маккефри

- Думаю, что нет, - ответил Алеми, размышляя, а не в первый ли раз парня послали на перевозку пассажира. - Если Гадарет сделает одолжение и предложит мне свое колено, - добавил он. Бронзовый еще не достиг своего полного роста, так что посадка пока еще не была той проблемой, в которую скоро превратиться.
- Ой, да, извините, мастер, - по ставшему отрешенным выражению лица мальчика было понятно, что он разговаривает со своим драконом.
Гадарет повернул свою голову к Алеми, - его глаза вращались немного быстрее, чем, как думал Алеми, нормально для этих громадных животных - и слегка приподнял переднюю левую лапу.
- Не подашь ли мне руку? - предложил Алеми.
- Да, конечно, - вспыхнул молодой Т'лион.
Он наклонился, сжав коленями шею, чтобы не свалится с нее. Так Алеми забрался на предложенное колено, слегка коснулся поданной руки и уселся между шейных гребней позади всадника.
- Ничего, - сказал Алеми, устраиваясь.
Несколько моментов они просто сидели, потом Алеми прочистил горло.
- Я готов. Мы можем ехать? - спросил он вежливо.
- Ах, да, отлично. Мы едем. Гадарет! - теперь он говорил более уверенно и решительно.
Когда Гадарет оторвался от земли, Алеми засомневался в навыках мальчика и искренне надеялся, что они не очутятся где-нибудь в неизвестном месте, далеко от знакомой местности. Он слышал рассказы о жестоком холоде Промежутка, и начал считать удары сердца - раз ... два ... три ... че- ... Они оказались высоко над поверхностью воды. Гадарет развернулся на кончике крыла и великолепный полумесяц побережья залива Монако появился перед ними. Молодой бронзовый пошел на снижение, скользя над поверхностью, таким образом, от которого у Алеми перехватило дыхание и он обхватил коленями шею дракона так крепко, как только мог.
Приземлились они довольно непринужденно, но Алеми не оценил плавное планирование и приземление дракона прямо перед зданием Администрации, содержащего в себе Айвас.
Алеми знал историю его открытия, - это были истории арфистов на многих собраниях. Одно из последних зданий Древних, которые должны были быть откопаны и которое откопали мастер Джейнсис, арфист-подмастерье Пьемур и лорд Джексом. При огромной помощи Рута. Они нашли сильно укрепленное здание и предположили, что оно хранит нечто особенное. И обнаружили Искусственную Интеллектуальную Справочную Систему с Голосовой Связью - АЙВАС - оставленный первыми поселенцами на Перне: интеллект, который рассказал им многое из первых лет жизни людей на этой планете и многое о Нитях. Айвас, он предпочитал, чтобы к нему так обращались, также обещал помочь навсегда уничтожить угрозу Нитей.
Конечно же, здание было расширено, с тех пор как Айвас начал обучать утерянным знаниям по каждому ремеслу. Алеми не знал, как этот Айвас один мог преподавать одновременно многим. Он был более чем доволен предстоящей беседой с интеллектом.
Слезая с бронзового, Алеми не забыл поблагодарить обоих за перевозку.
- Мы должны подождать и забрать вас обратно, мастер Алеми, - ответил Т'лион. Он быстро оглянулся через плечо и увидел, что другие драконы, кружась, опускаются к земле для посадки, и торопливо добавил. - Мы будем там, на горном хребте, где ожидают другие, - он указал направление. - Помашите нам.
Бронзовый уже начал подниматься вверх, освобождая место для тех, кто хотел приземлиться, так что слова мальчика были унесены ветром. Алеми помахал ему рукой, показывая, что услышал. Затем он повернулся к входу в здание Администрации. Сразу за дверью стоял стол, за которым сидел не кто иной, как сам Робинтон, Главный арфист Перна. Алеми немного сконфузился, но Робинтон приветливо улыбнулся и встал из-за стола, чтобы пожать руку молодому мастеру-рыбаку.
- О, мастер Алеми, очень рад тебя видеть. И с таким поручением. Тебе и малышу Райдису очень повезло, что вас спасли таким необычным образом.
- Ты знаешь об этом? - поразился Алеми. Значит Главный арфист, даже оставив свою должность, был прекрасно информирован о делах на всем Перне.
- Конечно же, я знаю, - убедительно сказал Робинтон, - лорд Джексом лично рассказал мне. Но почему с тобой нет молодого Райдиса?
- Ну, в общем, его мама решила, что она пока не хочет вовлекать его во все это. Ему только несколько месяцев назад исполнилось семь Оборотов. Она думает, что он еще слишком молодой, - по тону Алеми можно было понять, что он с этим не согласен.
- Вижу, - и арфист сочувственно улыбнулся, подумав о материнских опасениях. - В любом случае ты здесь. Айвас может многое тебе рассказать о морских спутниках. Он восхищен, узнав, что они процветают и не разучились говорить. Если ты пройдешь вот сюда, - арфист указал в коридор по левую руку. - Ты уже здесь был, Алеми? Да, ну, в общем, ты увидишь, на сколько мы тут расширились.
Они прошли по коридору несколько занятых комнат с небольшими группами людей у экранов, и пришли к маленькой комнатке в конце.
- Здесь, - он шагнул в сторону, давая Алеми пройти.
- Айвас и здесь тоже? - Алеми развернулся на пятке, осматривая комнатку, в которой были только стулья, сделанные по моде Древних, пару штук которых он заказал и для своего холда. Его глаза остановились на черном экране, размещенном по центру длинной наружной стены. Маленький красный огонек мигал в углу экрана.
- Доброе утро, мастер-рыбак Алеми. Очень рад вас снова видеть, - сказал голос глубоким, приятным баритоном.
- Он помнит меня? Я с ним до этого еще не разговаривал.
- Он помнит всех и все, - хихикнул мастер Робинтон и вышел.
Теперь экран засветился и на нем появилась движущаяся сцена с морскими спутниками, которые прыгали о погружались обратно в воду.
- А не должны ли в этой встрече участвовать двое? Ты и твой товарищ по приключению?
- Да, ну, в общем... - и Алеми объяснил сомнения Арамины. Они звучали неувереннее, чем когда-либо.
- Матери предполагают, что знают, что будет лучше для своих детей, - сказал Айвас, Алеми и не подозревал, что у машины может быть ирония. - У молодых больше способностей к изучению азов языка. Было бы полезно иметь молодого ученика. Кстати, приятно было узнать, что дельфины не забыли свои обязанности по прошествии многих Оборотов. Пожалуйста, присаживайся мастер Алеми. Ввод твоих знаний о дельфинах дополнит опыт первоначальной колонизационной команды.
Пытаясь осознать то, что дельфины были в числе первоначальных колонистов этого мира, Алеми наткнулся на ближайший стул и, уселся на нем, не отрывая взгляда от экрана. В сцене, которую он рассматривал, было что-то не совсем правильное. Дельфины были правильные, но... - принцип наблюдения за движущимися изображениями живых созданий поразил его.
- Как ты это сделал? - спросил он. В прошлый раз экран показывал одни только карты или то, что Айвас называл "сонарные сканирования", а не это представление резвости дельфинов, которую он наблюдал, развлекаясь, большую часть жизни, проведенную в море.
- Это - всего лишь одна из записей, доступных мне, - ответил Айвас. - Движущиеся изображения были неотъемлемой частью информационных служб в культуре ваших предков.
- О! - проделки дельфинов очаровали Алеми. - Я видел, как они делали это! Это как раз то, что делают морские спутники, - сказал он, взволнованный сценой, в которой эти существа сопровождали судно, плывя далеко впереди по курсу.
- Эта запись была сделана более чем двадцать пять сотен ваших Оборотов назад, - сказал Айвас мягким, поучительным тоном.
- Но они не изменились.
- Эволюционные изменения требуют намного большего времени, чем двадцать пять сотен Оборотов, мастер Алеми, и зоологи предполагали, что этот вид претерпел несколько видоизменений на пути к теперешней форме.
- Включая умение говорить? - выпалил Алеми.
- Дельфинам, которые сопровождали колонистов на Перн, было проведено ментасинхное усиление, чтобы улучшить их мыслительные способности и помочь им в обучении человеческой речи. Мне сообщили, что ты слышал, как они говорили понятные слова?
- Мы с Райдисом вместе слышали, как они говорят, - усмехнулся Алеми. - Райдис был более доверчив, чем я, - с сожалением добавил он.
- Мальчик, как считается, слишком молодой, чтобы обратили внимание на его слова.
- Да, - вздохнув, согласился Алеми, - я сообщу ему то, что ты о нем спрашивал.
- Как пожелаешь, - после некоторой паузы продолжил Айвас. - Это подтверждает, что дельфины не забыли речь и свои обязанности.
- Обязанности?
- Одной из их главных обязанностей были морские спасательные операции.
- Да, они спасли не только меня и Райдиса. С тех пор у каждого члена моей команды в моем Холде есть история о спасениях делль-финами.
- Да, они спасли не только меня с Райдисом. У всех членов команды моего холда есть история о спасениях делль-финами.
- Разъясни, пожалуйста.
- Ты имеешь в виду объяснить?
- Да, если хочешь.
- Для машины, ты очень вежлив, - сказал Алеми, пробуя обуздать свой страх перед этим удивительным творением Древних.
- Любезность полезна во всех отношениях с людьми.
- Особенно между людьми, - пошутил Алеми. Ему нравились манеры Айваса.
- Будь так любезен, опиши детально свой собственный опыт общения с дельфинами.
- Конечно. Хотя тебе действительно надо послушать то, что рассказывал Райдис. Он у нас большой мастак на такие дела.
- Так говорил и лорд Джексом.
- У тебя есть чувство юмора?
- Не такое, каким вы его понимаете. Поделись своими знаниями.
- Я не обучен делу арфиста.
- Ты был там. Твои сведения их первых рук подходят лучше всего.
Хотя в тоне Айваса и не было намека на осуждение или нетерпение, Алеми повиновался. Чтобы развлечься, он повторил фразы, которые Райдис использовал в своем описании приключения. У мальчика определенно есть дар к рассказам. Нужно напомнить Джейду, что холду Райская река нужен арфист.
- Они называли себя животными, - добавил Алеми, изложив все события, - не рыбами.
- Они и есть животные. Млекопитающие, - выразительно сказал Айвас, подчеркнув правильное произношение.
- Тогда что такое мле... млекопитающие?
- Мле-ко-пи-та-ю-щие - форма жизни, которая рождается живой и вскармливается грудью.
- В море? - недоверчиво переспросил Алеми. Сцена на экране изменилась и теперь показывала бурлящую воду и мелькавшие хвосты. И Алеми внезапно понял, что наблюдал рождение морского спутника из тела его матери. Он затаил дыхание, когда появилось маленькое существо и, сопровождаемое двумя дельфинами всплыло на поверхность.
- Как видишь, кислород важен и необходим для дельфинов, как и для всех морских млекопитающих, - заметил Айвас.
Следующая сцена показала маленькое создание, сосущее сосок матери.
- На Земле, - продолжил Айвас, - было много млекопитающих жизненных форм, обитающих в море, но только дельфины, семейства Delphinidae, бутылко-носая разновидность, tursiops tursio, были перевезены с Земли на Перн. К тому времени как это устройство было законсервировано, они приумножились и процветали в водах Перна. Объем морей, доступный на этой планете, был причиной включения дельфинов в список колонистов. Приятно знать, что они выжили и многочисленны. Оценки популяции не были закончены, так как они, кажется, развили мигрирующую культуру.
После этого небольшого резюме экран показал озадаченному моряку еще дельфинов с молодняком.
- Этого места нет на Перне, - Алеми указал на экран, внезапно осознав, что было неправильно в картинках, - по крайней мере, я этого нигде не видел.
- Точно подмечено, мастер Алеми, это снято на Земле в месте, называемом Флорида. Они - предки ваших дельфинов в их естественной среде обитания. Теперь я прокручу сцены, где дельфины работают со своими партнерами людьми, называвшимися дельфинерами.
- Дель-фи-не-ра-ми? - воскликнул Алеми, хлопнув себя по коленке, увидев мужчин и женщин, работающими со своими дельфинами под водой, - как драконы и их всадники?
- Не совсем так. Нет такой церемонии как Запечатление, которую проходят драконы и их всадники. Сотрудничество людей и дельфинов было взаимовыгодным и не пожизненным. Некоторые группы дельфинов, - на Земле было известно более двадцати разновидностей, - согласились на ментасинхное усиление, чтобы сделать сотрудничество с людьми более близким. Тех, что прилетели на космических кораблях вместе с колонистами, было двадцать четыре. Они хотели исследовать океаны и оказывать некоторую помощь людям. Вплоть до извержения в горах между людьми и дельфинами было очень тесное сотрудничество.
- Если они любят работать с людьми, я, как морской капитан, хотел бы работать с ними, если это возможно, - заявил Алеми. - Я обязан им своей жизнью, как и многие другие. Райдис очень удивился, что у д-дель-финов, - он сделал некоторое усилие, чтобы проговорить эти слоги как одно целое слово, - были такие хорошие манеры.
- Любезность во взаимоотношениях многих разновидностей может выражаться не только голосом. Другие абстрактные понятия, однако, требуют семантики, подходящей точки зрения и положений, предназначенных для передачи культурных различий.
- Чему я должен обучиться, чтобы общаться с дельфинами? - Алеми обрадовался, что у него получилось правильно произнести это слово.
- За столетия произошли некоторые лингвистические изменения, - начал Айвас, - но обе разновидности могут адаптироваться. Вот пример взаимодействия людей с дельфинами.
На экране развернулась новая сцена, в которой человек и дельфин проверяли ловушки для рыбы. Человек на спине нес какой-то вил аппарата и был одет в черный костюм с короткими рукавами и штанинами, по бокам раскрашенный желтыми полосками. Картинка была такой свежей, что Алеми показалось будто он смотрит через окно выходящее в лагуну. Он подался вперед, не желая пропустить ни одной мелкой детали.
Алеми, зачарованный, смотрел, бормоча себе под нос фразы, которыми обменивалась пара на экране. Дельфин буксировал человека, держащегося за его спинной плавник, мимо ловушек, чтобы можно было их проверить.
На короткий миг Алеми задумался над тем, что скажет его консервативный отец, услышав, что "морские спутники" могут говорить.
- Как заставить их говорить с тобой, Айвас?
- Это частый вопрос, задаваемый многими дельфинерами.
- В самом деле? - восхитился Алеми.
- Обычно у дельфинов есть некоторая склонность отложить "работу", чтобы "поиграть".
На экране появилась новая картинка, в которой Алеми узнал залив Монако, но такой, каким он его никогда не видел: заполненный множеством разнообразных кораблей всех типов и размеров, с устройствами, скользящими в небе, но не так грациозно, как драконы. Огромный причал возвышался в дальнем конце залива. Затем он увидел большой постамент с большим колоколом наверху.
- Я видел это, - воскликнул Алеми, указывая на колокол. - Это достали со дна моря.
- Да. В этот колокол звонили дельфины, когда хотели что-нибудь сообщить. Или звонили люди, когда нужно было позвать дельфинов.
- Дельфины, позванные людьми? - Алеми был восхищен этим. - Ты думаешь, что они ответят на звон?
- Желательно, чтобы ты использовал это средство, для вызова, - ответил Айвас. - Интересно посмотреть, признают ли дельфины старые обязательства. Распечатанные листы - это резюме файлов по дельфинам и дельфинерам. Они также содержат ручные сигналы, которые дельфинеры использовали для общения под водой. Они могут пригодиться. Также как и список слов в лексиконе дельфинов.
Внезапно тонкие листы из нового материала для письма, производимые мастером Бендареком, полезли из ниши под экраном.
- Инструкции о том, как вести себя при возобновлении контакта с дельфинами, мастер Алеми. Буду ждать твоего отчета о достигнутых успехах.
Алеми осторожно собрал листы, понимая ответственность, которую он так или иначе, собрался на себя возложить. Он всегда немного завидовал всадникам и их драконам, хотя, в отличие от многих своих друзей в детстве, не мечтал стать всадником: море уже было у него крови. По примеру своей сестры Менолли, он находил огненных ящериц полезными существами, но мысль, что он может общаться с другим разумным морским созданием, была непреодолимой: существа были столь хороши в воде, как драконы в воздухе.
Покинув здание Администрации и рассеяно ответив на прощание арфиста, он задумался, где можно достать колокол, чтобы позвать дельфинов.

Предыдущая страница 5 Следущая страница


Дельфины Перна

Молодой Т'лион со своего места на холме позади Администрации заметил Алеми, так что он и Гадарет уже приземлялись.
Молодой Т'лион, наблюдавший со своего поста на холме позади Администрации заметил Алеми и они с Гадаретом уже приземлялись, так что Алеми даже не успел подать сигнал.
- Как вы узнали, что я уже здесь? - удивленный и довольный спросил Алеми.
Мальчик несколько смутился:
- Ну, господин, мы увидели, как ты покинул Администрацию. Твоя походка немного изменилась. Ты шел как-то вразвалку.
Алеми рассмеялся.
- Послушай, тебе нужно сейчас возвращаться в Вейр?
- Нет, господин, на сегодня я полностью в твоем распоряжении.
- Отлично. Мы можем спуститься к заливу? - Алеми указал в сторону невидимого с этого места залива Монако. Он хотел посмотреть, насколько велик был колокол дельфинов.
- Конечно, - и Т'лион подал Алеми руку, когда тот запрыгнул на подставленное колено Гадарета.
Алеми уселся между спинных гребней дракона и спросил:
- Нам обязательно лететь через Промежуток? Прямой полет займет слишком много времени?
- Нет, нисколько. - ответил Т'лион.
Гадарет, набрав достаточную высоту, заскользил в сторону моря, искрящегося на горизонте.
Алеми никогда не было возможности по-настоящему рассмотреть Посадочную площадку, где было так много чудесных вещей со времен первых поселенцев, которые были откопаны за последние два Оборота. Теперь у него сложилось общее представление о размещении откопанных зданий, старой "посадочной площадки" с раздавленной башней, даже луг, где откопали летающие корабли древних. Они пролетали над густым лесом, который никогда не будет уничтожен Нитями, поскольку он защищен личинками, которые распространены по всему южному континенту.
Т'лион иногда поворачивал голову, чтобы убедиться, что его пассажир все еще едет с ним и ему удобно, и Алеми показывал большим пальцем, что все в порядке и улыбался. Это был его самый долгий полет на драконе и он этим во всю наслаждался, испытывая легкое смущение по поводу того, что занимает всадника и его дракона для личных целей. Но у поездки есть определенная цель, напомнил себе Алеми, и пощупал пачку инструкций в кармане.
Вскоре стал виден почти идеальный полумесяц залива Монако и то, что осталось от пирса в восточной части залива. Пирс, должно быть, был построен из того практически неразрушимого материала, который использовали Древние. Мастер Идаролан говорил Алеми, что эта штука сейчас примерно в половину от своей первоначальной длины. Алеми вспомнил картинки, показанные Айвасом из своего архива, со строениями на берегу, множеством плавучих доков и всяких разнообразных машин, и вздохнул.
Тогда, с высоты, Алеми увидел на пляже длинную колонну, на которой должен был висеть колокол. Он тронул Т'лиона за плечо и указал вниз. Т'лион кивнул, понимая, что говорить на такой скорости просто не возможно. Мгновение спустя Гадарет заложил крутой вираж вниз и, немного качнувшись вправо, приземлился на расстоянии нескольких длин дракона от обломков.
Алеми крепко сжал шею дракона, надеясь, что она выдержит.
Толстый налет из ракушек, покрывавший длинный постамент, исказил его первоначальные очертания, решил Алеми, пройдясь вдоль него. Колокол, упиравшийся в постамент, был огромного размера - полных четыре охвата его руками. Большая часть украшений была отбита, но кто-то догадался отполировать металл. Язычок отсутствовал. Алеми постучал согнутым указательным и большим пальцем по колоколу и был приятно удивлен, услышав бархатистый, чуть искаженный, звон.
- Вот, попробуй это, - Т'лион предложил Алеми камень величиной с кулак.
У Алеми получился намного более глубокий и сочный звон, который прокатился над заливом.
- Отличный звук, - обрадовался Т'лион.
Так, подобрав более большой камень, он ударил колокол и получил еще более сильный звук. Кряхтя, Алеми склонился над колоколом и смотрел внутрь, пытаясь определить, насколько большой должен был быть язычок.
- Мой получился громче, - заявил Т'лион, предлагая свой камень Алеми.
Алеми взял оба камня, стукнул одним, затем другим по колоколу, и повертел головой, чтобы уловить эхо прекрасного звука. Вдруг Т'лион воскликнул, посмотрев на своего бронзового дракона, у которого от волнения вращались глаза. Т'лион двинулся к воде, но потом остановился и вытянулся, разглядывая залив.
- Скорлупа! Гадарет прав! Смотри! - крикнул он, быстро указав направление.
Алеми, спиной к воде, вывернул шею и, посмотрев, увидел шеренгу дельфинов, плывущих к берегу, выпрыгивая и кувыркаясь над водой по ходу. Вода позади них была полна спинных плавников и прыгающих дельфинов. Мастер-рыбак поднялся на ноги, и, вытаращив глаза, уставился на приближающуюся толпу.
- Коликал! Скуииииии! Коликал! Коликал звонит! Скуииииии! Коликал! Коликал! - они издавали и другие звуки, слова, которые были почти понятны, но все они четко кричали несколько искаженное слово "Колокол"!
Встревоженный, что они так очертя голову несутся к берегу и не смогут вовремя остановиться, Алеми побежал к кромке воды, на ходу маша руками:
- Нет! Осторожно! Вы выброситесь на мель! Осторожно!
Он сомневался, что его слова будут услышаны на фоне всех этих щелчков и болтовни о колоколе. Так что он бухнулся в воду, в надежде повернуть их назад. Вместо этого он ступнями почувствовал толчки, причиняемые всеми этими телами, баламутящими воду вокруг него. Тогда поднялся над телом одного дельфина, подталкиваемый многими носами снизу. Вокруг него сразу появились морды нескольких дельфинов. Они начали щелкать, выражая свое ликование по поводу того, что колокол опять звонил.
- Полегче! Не торопитесь! Вы утопите меня! - лепетал смеющийся Алеми.
Огромная тень накрыла его, и он увидел бронзового Гадарета, планирующего так, как будто он намеревался когтями вытащить его из воды, прочь от такого бурного проявления внимания дельфинов.
- Я в порядке, Т'лион. Я в порядке! Отзови Гадарета.
- Они утопят тебя, - вопил Т'лион, беспокойно прыгая вдоль берега.
Одновременно, Алеми пытался успокоить дельфинов, отогнать Гадарета, который видел, что человек все еще в опасности и пытался заверить в обратном молодого всадника.
- ХВАТИТ! - заорал Алеми, когда у него хватило достаточно дыхания.
Неожиданно, волнение вокруг него прекратилось и бутылкообразные морды обратились к нему, выстроившись большим полукругом. Сзади образовывалось еще большее кольцо из приплывающих в залив.
- Я - Алеми, рыбак. А кто - ты? - И он указал на дельфина, который носом терся о его бедро.
- Имья Дар, - счастливо прострекотал дельфин.
Два слова, понял Алеми. Он расслышал первое слово, как искаженное слово "имя" и был восхищен тем, что его вопрос был понят. - Кто главный в вашей стае?
Второй дельфин зашевелился и подплыл ближе.
- Имья Фло. - и еще он использовал слово, которое Алеми не смог распознать.
- Я не умею хорошо говорить с дельфинами, - сказал Алеми. - Повтори еще раз, пожалуйста.
Волна стрекотания и щелканья прокатилась в ответ на это.
- Мы абучим. Ты слуш-шай, - сказал Фло, повернув один глаз к нему, так, что он мог увидеть счастливый изгиб дельфиньего рта. - Коликал звонил? Неп-приятности? Сделаешь кровьрыба?
- Нет. Нет неп-приятности, - со смехом сказал Алеми. - Когда я звонил в колокол, то не собирался звать вас, - добавил он, а затем пожал плечами, потому что не понял их последнего вопроса.
- Хороший вызов. Далеко слыш-шен. Нет вызова. Мы ..., - слово Алеми не разобрал, - колокол. Паж-жалуйста? - она склонила голову и Алеми сам не зная почему, вдруг решил что этот дельфин - женского рода. Что-то в ее виде. Он решил это на уровне подсознания и исходя из опыта, полученного при рассматривании этих млекопитающих на картинках Айваса. Это будет большим потрясением для некоторых консервативных рыбаков. В особенности для его отца. "Рыба" не имеет права быть разумной, а, тем более, отвечать людям.
- Этот колокол, - и Алеми указал на берег за своей спиной, - не работает. У меня будет колокол, который будет работать. Я поставлю его в холде Райская река. Я позову вас оттуда. Вы везде сможете услышать меня?
Послышалось много стрекотания и щелчков, сопровождаемых шумными хлопками из дыхал. Это выглядело так, как будто они пытались его понять.
Неожиданно Фло поднялась из воды и стала почти перпендикулярно поверхности воды. Она наклонила свою голову так, что ее глаза стали вровень с глазами Алеми:
- Леми позвонит в колокол. Фло придет. Ты ждешь? Точно будешь ждать? Фло придет! - и она подчеркнула последнее слово щелчком хвоста, прежде чем погрузиться в воду.
- Точно буду ждать? - повторил Алеми.
- Я сказала тебе - приду! Я приду! - сказала Фло с бульканьем и свистнула своим дыхалом. Все вокруг нее защелкали с такой убедительностью, что Алеми невольно улыбнулся относительно их настойчивости. - Ыыы счииииистишь кровьрыбу? - с надеждой добавила Фло.
Последнее, что он уяснил, было нетерпеливое желание дельфинов наладить свои контакты с людьми. Он попробовал повторить последний вопрос так, как он его услышал. "Ыыы" означало "Ты". Но "счииииистишь" и "кровьрыба" были звуками, о значении которых он не мог догадаться. Фло кружилась в воде вокруг него.
Невольно он рассмеялся над ее проделками: почти детскими. Но тут он осознал, что ему очень жарко и дискомфортно в тяжелой и промокшей куртке, пропитанной водой.
- Не позволите ли мне выйти на берег? - спросил он, показывая, что ему надо пройти между дельфиньими телами, напирающими на него со всех сторон. Он поднял руки, чтобы поплыть и почувствовал, что дельфины помогают ему своими телами. - Я умею плавать. Позвольте я сам.
- Плувать, человеку плувать, человеку плувать, - и неожиданно кольцо впереди него со щелканьем распалось, уступая дорогу.
Дракон и его всадник стояли возле кромки воды, с сомнением наблюдая невероятную сцену.
- Запомни! Запомни! Ыыы звонишь. У-ми придем! - крикнул дельфин, когда Алеми уже выбирался на берег залива. - Ыыы сделаешь кровьрыбу.
Он обернулся и принялся с энтузиазмом кивать головой и махать руками. Дельфины поплыли в более глубокие воды, и он заметил, какое огромное количество их плавало в водах залива. Тогда, в закрепление, он скрестил руки над головой:
- Я позвоню. Вы придете. Я буду ждать.
Т'лион смотрел на него с изумлением:
- Они говорили? Говорили с тобой?
Стянув с себя куртку, Алеми кивнул, и занялся ботинками:
- Это - как раз то, о чем я разговаривал с Айвасом - дельфины. Никогда не подумал бы, что, просто позвонив в колокол, получу такой ответ.
Т'лион медленно покачал головой:
- Я - тоже. - Он шумно выдохнул, взял у Алеми куртку и растянул ее на постаменте, в то время как Алеми снял рубашку и принялся ее выкручивать:
- Будет лучше, если я раздобуду для тебя сухую одежду. Даже на полуденном солнце она будет долго сохнуть. А ты не можешь ехать через Промежуток в мокрой одежде.
- Да, нельзя. И сухие вещи будут очень кстати. Это большая проблема?
Т'лион некоторое время его оценивал:
- Нет. Это займет у меня всего несколько минут, - сказал он, устраиваясь на спине дракона. - Я позаимствую немного у всадников. У нас всегда есть некоторая одежда про запас.
Молодой бронзовый подпрыгнул в воздух, окатив Алеми песком.
- Скорлупа! - выругался Алеми и нагнулся за бумагами Айваса, которые он положил во внутренний карман куртки. Трясущимися руками он открыл влажный пакет - бумаги, кажется, не пострадали. Придавив каждый галькой, он тщательно разложил листки на песке, чтобы те сохли под палящим солнцем.
Фло вспоминала старые истории, услышанные в свое время от Тиллека в Большой Впадине, прежде чем она удачно проплыла через Водоворот и доказала, что она достойна учить молодых. Истории о временах, когда люди плавали рядом дельфинами, над и под поверхностью воды и делали много чудесных вещей. И теперь будут люди, которые смогут исцелить раненных и больных. И будет хорошая Работа, которую они будут делать. Море изменило побережье с тех пор, как морской и сухопутный народ пришли сюда.
Люди должны знать. Дельфины смогут показать человеку, где изменились берег и течения, где плавают самые большие косяки рыбы. И, конечно же, найдется время для игры.
Теперь Фло, предводитель стаи из залива Монако, возвращалась, чтобы сообщить всем о том, что Колокол звонил. Не совсем так, как он должен был звонить, но они должны были ответить на его призыв. Они собрались все, чтобы ответить людям и показать, что они будут приходить, когда услышат Колокол. Прошло очень много времени с того момента, как звон был слышен под водой и над ее поверхностью. Не один член стаи, даже Терес, которая была такой старой, что ее нужно сопровождать, когда она кормиться, не пропустила звона колокола. Но они ничего не забыли. Те дельфины, из РайРеки, не единственные, кто говорил с людьми и пользовался Словами.
Людей было двое, и они принесли счастье стае. Вся стая была рада ответить на звон Колокола. Они выражали свои чувства высокими прыжками, хождением по поверхности воды на хвосте, кувырками и нырянием в глубину. Люди говорили, что они избавят их от кровавой рыбы, и это была самая лучшая новость из всех.
Этим вечером, когда они отдыхали в Великом Течении, Терес повторила старые истории.

ГЛАВА 4

Когда Алеми вернулся в холд Райская река, его прямо так и распирало от новостей, и он выследил Джейда, чтобы поделиться ими.
Возможно то, чем занимался Джейд, - вырубал зеленый подлесок, который неуклонно надвигался на защитную полосу вокруг холда; потная и трудная работа, которую лучше всего было сделать сейчас, до наступления жаркого сезона, - сделало его мрачным. В любом случае, энтузиазм относительно нового приключения Алеми был меньше ожидаемого.
Джейд сделал передышку в работе, вытирая пот, который просачивался из-под повязки на лбу.
- Это, конечно же, все очень и очень хорошо, Алеми. И полагаю, - Джейд запнулся, - что это хорошо. У нас есть драконы и огненные ящерицы, почему бы ни быть разумной жизни в море? Очевидно, Древние знали, что нужно перемешать, чтобы получить совершенный мир, так что эти делль-фины тоже играют свою роль... - он опять запнулся.
- Но ты беспокоишься за Райдиса?
Джейд шумно выдохнул:
- Да. Он все еще продолжает говорить об этих своих животных.
- Они, - сказал Алеми, перебирая в памяти все, что знал по этому вопросу, - млекопитающие, - он говорил тщательно, стараясь сказать так, чтобы это слово звучало слитно, - существа, которые рождают детенышей живыми и кормят их молоком.
Джейд одарил его скептическим взглядом:
- Под водой?
Алеми улыбнулся, вполне поняв его изумление:
- Видел записи движущихся картинок, где показано рождение и кормление малышей, так что теперь я в этом не сомневаюсь.
- И Айвас тратил свое время на подобную чепуху?
- Я бы не назвал это тратой времени, - сказал Алеми несколько мрачным тоном, - если в результате дельфины готовы спасать потерпевших кораблекрушение.
Джейд покраснел и сосредоточился на заточке лезвия своего широкого тесака.
- Слушай, я буду держать все это при себе. Не надо упоминать о моей беседе с Айвасом Райдису. Ты не возражаешь? Нет? Договорились. Я, конечно, этого делать не обязан, но я хотел бы получить у тебя, как у моего владетеля, разрешение на более близкое сотрудничество с этими созданиями. С такими шквалами, как тот, в который мы с Райдисом попали,

Предыдущая страница 6 Следущая страница


Энн Маккефри

нам потребуется вся возможная помощь.
- И эти делль-фины всегда будут помогать?
- Согласно тому, что я видел и тому, что говорил Айвас, спасение на воде - их прямая обязанность.
- Гм. А что говорит мастер Идаролан?
- Я только что вернулся, Джейд. Еще не успел сказать ему, но обязательно это сделаю. На большинстве кораблей есть колокола. Если владельцы будут знать, какая последовательность позовет дельфинов на помощь, у нас будет намного больше шансов на воде. Ведь это ты не можешь отрицать?
- Нет, - сказал Джейд, ярко вспомнив шторм, выбросивший его с Араминой за борт и дельфинов, которые их спасали. - Не могу. А, ладно. Только убедись, что Райдис не пронюхает об этом. Он еще слишком молод.
Алеми кивнул, несколько довольный тем, что он сам может налаживать отношения с дельфинами и потом ни с кем не нужно будет делиться опытом. В конце концов, у него есть причал в уютной бухте за мысом. Там можно будет поставить колокол и плот, подобный тому, что он видел на движущихся картинках, чтобы можно было общаться с дельфинами на одном уровне.
- Я украду у тебя самый толстый бамбук, Джейд, - предложил Алеми, прикидывая размер срубленного владетелем бамбука.
- Твои делль-фины едят растительность?
- Нет, но я использую их для этого, - Алеми начал подбирать подходящие по длине стебли. С воздушными пузырями для улучшения плавучести получится платформа, похожая на ту, что он видел в заливе Монако; меньше, но вполне достаточно для одного человека. - Предводители Бендена не говорили, когда нам ожидать новых переселенцев, ты случайно не слышал?
- Должны сообщить к концу недели, - Джейд остановился, чтобы вытереть бровь. - По-моему, они будут очень благодарны за припасы рыбы.
- С этим проблем не будет, - улыбнулся Алеми, потому что сейчас шла белая рыба. Ее можно засолить или прокоптить, чтобы сохранить вкус.
Он знал, что Джейд ожидал появления нового холда дальше по реке. И он, Алеми, тоже. Границы владений Джейда были утверждены и он, Сваки, Темма и Назер помогли всадникам разведать новые, где будет основан новый холд, на восточной стороне реки за изгибом, означавшим границу его владений, ближе к истоку реки. Лучшее место для холда находится в предгорьях. Там будут жить пастухи, которые будут следить за стадами диких и домашних скакунов и фермеры, которые будут выращивать зерно, что отказывается расти на побережье.
Он встречался с правителями Керуна, большим семейством со множеством дядюшек и тетушек, которые просили об основании нового холда. Хорошие, крепкие мужчины и женщины. Он ожидал их в качестве соседей. А еще был разговор с другой группой, пожелавшей поселиться в юго-западной части Райской реки.
У Алеми не было так много свободного времени, которое он мог бы потратить на новое увлечение. Ему нужно было отрядить своих моряков в помощь поселенцам, чтобы те благополучно добрались до изгиба Райской реки, а это означает, что рыбацкие команды малость поредеют. К тому времени как пойдет белая рыба, он хотел иметь как можно больше сетей. Он и остатки его команд все дни напролет занимались починкой сетей. Алеми припомнил некоторые предосторожности, которые в разговоре напомнил ему Айвас. Предосторожности, которые, к счастью, соблюдали все рыбаки: размер сетей должен быть меньше некоего критического, чтобы в сетях не запутывались морские спутники. Даже его отец, который не страдал излишним суеверием, выполнял это предписание. Хотя и не знал почему, - добавил про себя Алеми. Теперь причина была известна, но он сомневался, что его отец когда-нибудь признает истоки этого правила. А, тем более то, что дельфины могут говорить и они разумные. Еще одна из пропастей между тогда и теперь.
Вооружившись подтверждением Айваса разумности морских спутников - дельфинов, Алеми сообщил мастеру Идаролану о своих исследованиях и плане возобновления сотрудничества для взаимной выгоды. Хотя он точно и не знал, какую выгоду с этого получат дельфины. Так как он уважал мастера и не хотел понизить свою квалификацию в его глазах, то объяснил свой интерес на основании его и Райдиса спасения и непредсказуемости бурь в здешних тропических водах. Он послал это сообщение с Торком, своим бронзовым файром. Быстрое возвращение файра обрадовало его, поскольку при обучении ящерки он применял советы Менолли, а Торк оказался сообразительным учеником. Алеми чувствовал, что уж если он смог управиться с огненной ящерицей, то с умными дельфинами будет намного проще.
Учитывая, что вода усиливает звук, Алеми, тем не менее, чувствовал, что ему потребуется колокол несколько больший, чем тот, который он позаимствовал со своего стоявшего на якоре судна. Он задался вопросом, а можно ли он использовать сигнальный треугольник, который Джейд повесил возле холда после налета Теллы, но быстро отбросил эту идею. Треугольник просто не даст звука нужной частоты.
Так что в любом случае ему будет нужен колокол. Он послал Торка во второе путешествие за этот день, в Цех кузнецов в холде Телгар, с запросом на изготовление колокола, подобного тому, что в заливе Монако.
Главный кузнец Фандарел прислал ответное сообщение о том, что он будет рад сделать колокол такого роскошного размера, но Алеми придется дожидаться своей очереди, так как сейчас ресурсы всего Цеха брошены на проблему уничтожения Нитей. Алеми пришлось довольствоваться обещанным, а тем временем Главный арфист Робинтон нашел для него маленький ручной колокол. А немного погодя послал сообщение со своим файром Заиром о том, что арфист Форт Холда видел большой колокол в обширных кладовых на нижних уровнях.
Каждый вечер Алеми изучал заметки, полученные от Айваса, пока не выучил все ручные сигналы и основные команды, которые, как он надеялся, все еще остались в памяти дельфинов. Во время изучения он иногда недоверчиво качал головой.
- Почему ты, читая эти листки, все время качаешь головой, - вздохнув спросила его Китрин.
- Удивительно, - ответил Алеми, откинувшись на стуле. - Просто удивительно, почему мы пропускали мимо любые намеки, которые давали нам дельфины о том, что они хотят быть друзьями. Скорлупа, он пробовали говорить с нами, а мы, люди, их совершенно не слушали! - Китрин так скривила лицо, что он рассмеялся. Он часто угадывал ее мысли, прежде чем она произносила их вслух. - Могу только представить себе сцену, как мой хороший отец, Янус, слушает морских спутников! - Он фыркнул.
- Вот именно, - с некоторым запало сказала Китрин, на время отложив в сторону пеленку, которую она шила для их будущего ребенка. - Я не подразумевала никакой непочтительности, как может показаться, - слабо добавила она, - но иногда...
- Всегда, - твердо поправил ее улыбающийся Алеми.
- Он так уверен в своих убеждениях. Ты знаешь, ни он, ни твоя мать никогда не упоминали о Менолли. Хотя твоя мать в моем присутствии часто отмечала ее неблагодарность, - она вздохнула. - Как будто Менолли никогда и не существовала.
- Я предполагаю, что она хотела бы, чтобы так и было, -с кривой и немного горькой усмешкой сказал Алеми, слишком хорошо помня, как обращались в детстве с его талантливой сестрой в Полукруглом морском холде.
- Обе, и мать и дочь.
- Менолли никогда не вернется? Никогда?
- Только не в морской холд. Зачем ей это?
Китрин пожала плечами:
- Это так... так ужасно... то, что они не могут принять ее достижения, - после этого она застенчиво добавила, - Сибел никогда не забывает переслать нам самые последние ее песни. Алеми, когда у нас будет арфист?
Он улыбнулся, поскольку знал, что это была главная причина их беседы.
- Хм. Я спрашивал Джейда и Арамину. Райдис уже достаточно вырос, чтобы разучивать баллады и еще у нас есть достаточно молодежи, включая наших детей, чтобы у холда был свой собственный арфист. Нам вполне хватит подмастерья и мы, в свою очередь, можем предложить хороший климат и участок, где можно обосноваться.
- Попроси, если они просили, - сказала Китрин с неожиданной для нее силой. - Я не хочу, чтобы наши девочки, или наш сын, - она положила руку на свой большой живот, - росли, не зная своего долга перед холдом, Цехом и Вейром.
Алеми рассмеялся:
- Непременно скажу.
Он поднял вопрос арфиста для холда, когда доставил владетелю лучшую часть своего дневного улова - три огромных красноперки.
- Иногда мне хочется, - с ехидством сказал Джейд, - чтобы Айвас никогда не нашли.
- Я почти мог бы желать, - сказал Джейд с некоторым ехидством, - чтобы Айвас не был обнаружен. Все зависит от того, что ему нужно для начала!
- Конечно же, арфисты.
- Каждый арфист, выучившийся до подмастерья, хочет иметь долю в расшифровке информации Айваса, которая, кажется, неистощима. На любую тему, которую только можно себе вообразить. И все это надо сделать прямо сейчас! - владетель взволновано провел рукой против своих коротко стриженных черных волос. Он нахмурился. - Я просил много раз.
- Мастер Робинтон? - с надеждой предложил Алеми.
- Он больше чем кто-либо увяз там, в Администрации, - Джейд отклонил эту идею, и фыркнул, развлекаясь. - И у него все еще есть свой кусок во многих пирогах. Но я не хочу, чтобы Райдис пренебрегал своими обязанностями, даже если те способны измениться со всеми этими новыми устройствами и информацией, также, как и ты не хочешь, чтобы твои девочки росли необученными. С фермерами, которые должны вскоре прибыть, будет старый арфист, который мог бы время от времени навещать нас. Но...
- Если ты не возражаешь, то я кину словечко своей сестре, - предложил Алеми.
- Я не хотел бы утруждать...
- Почему бы и нет? - с усмешкой спросил Алеми. - У моей сестры, как ты можешь знать, тоже есть ребенок. И второй на подходе.
Джейд посмотрел на него и моргнул:
- Кажется, она занимается больше, чем сочинение песенок, которые теперь все поют.
- Это - единственная возможность делать что-то, - судя по ее заявлениям, - из того, что они должны делать сейчас.
В то время как на южном континенте был жаркий сезон, на северном континенте настали жестокие морозы. Результатом просьбы Алеми к Менолли на счет арфиста для обучения детей в холде Райская река было сообщение, что арфист будет, как только появиться транспорт для его доставки. Но никто в Райской реке не ожидал увидеть Менолли собственной персоной и ее сына Робса, которого нес крепкий и верный дурачок Камо, сходящих на берег с большого корабля мастера Идаролана.
Джейд, услышав, что должен прибыть новый арфист, организовал строительство опрятного трехкомнатного холда рядом со старым складом, который можно было бы использовать в качестве помещения для обучения, поскольку маленький холд стоял достаточно удаленно от всех других строений, чтобы обеспечить арфисту уединенность. Когда он узнал, что прибыла мастер Менолли, он намеревался выселить одну из молодых пар и обеспечить Менолли лучшее размещение.
- Ерунда. Я же не собираюсь оставаться тут постоянно, - сказала Менолли обеспокоенному Джейду. - Я могу оставаться здесь пока не родится ребенок. И это - исключительно, - она сморщила нос, - потому что даже Сибел устал слушать мои жалобы на слишком холодную погоду для сочинения музыки и, тем более для ее проигрывания. Видишь? - и она показала свои длинные пальцы. - Отморозились! - Она прошла мимо растерянного Джейда на широкую веранду, где покачивался гамак, подвешенный на "ветреном" углу. - Притом, что здесь вы проводите больше времени снаружи, чем внутри. В моей комнатке достаточно места для маленькой кроватки Робса и есть комната для Камо; он хорошо управляется с Робсом, который его обожает, так как сам Камо недалеко ушел от ребенка. Ты сделал очень хорошую кухню и я всегда смогу использовать помещение склада, если мне понадобится место для работы. Не правда ли?
- Нет проблем. Или я могу поселить Камо на складе. В таком случае он всегда будет рядом и, в тоже время, не будет путаться под ногами.
- Отлично. Тогда можно пойти туда, - сказала она, повернувшись лицом к дому и выразительно раскинув руки, - Как хорошо, когда тепло!
Джейд цинично улыбнулся:
- Подожди, пока начнется по-настоящему жаркая погода.
- В любом случае, - ответила Менолли, откинув за спину свои пышные волосы, - моя кровь оттает, - она поежилась. - Никогда еще не было так холодно.
Камо подошел к ней, толкая тачку с домашними вещами, которые она привезла с собой. Робс восседал на вершине, обнимая коленками футляр с арфой. Добрая треть багажа состояла из музыкальных инструментов и огромного количества материалов для письма. Позже Арамина сказала Джейду, что Менолли привезла только две смены одежды для себя и длинное, изящно вышитое, "арфистское" платье.
Которое она одела в первый вечер, когда Арамина и Джейд пригласили ее на быстро организованную встречу. Каждый, живущий в окрестностях холда Райская река, посчитал обязательным познакомиться с арфисткой Менолли. Новые поселенцы из холда Южный Изгиб принесли свои извинения за отсутствие на встрече, потому что они были очень заняты возведением большого каменного хлева. Но две их тетушки пришли, чтобы помочь со стряпней.
Джейд был горд, что оказал гостеприимство той ночью такому количеству народа, собравшемуся за последние Обороты. Каждый новый прибывший приносил новые навыки или ремесло. Джейд не был разборчивым, хотя и была одна пара, которой он по-настоящему отказал. Так что сорок семь жителей холда, взрослых и детей вместе с командой корабля "Сестра Рассвета", стоявшего на якоре в бухте, собрались той ночью.
Мастер Идаролан очень хотел поскорее увидеть этих "делль-финов" Алеми. И Алеми тоже очень не терпелось доказать мастеру Идаролану интеллект дельфинов но, конечно же, прибытие Менолли нужно было отпраздновать. Он и не предполагал, что его сестра будет арфисткой в Райской реке. Для него это был большой сюрприз. Хорошо зная престиж сестры ее мужа, Китрин готова была отказаться от своего любимого дома, но Алеми только улыбнулся.
- Менолли отказывается принять предложение, моя милая, - сказал он своей жене. - Особенно учитывая, что ты беременна.
- Но ведь она мастер-арфистка.
- А еще она - Менолли, моя сестра и она не позволила бы своему почетному положению вскружить себе голову.
Так что Китрин начала полномасштабное приготовления к готовке еды для вечернего ужина:
- В конце концов, мы не можем относиться непочтительно к мастеру-арфистке, а особенно к твоей сестре.
Алеми рассмеялся и оставил ее организовывать жен моряков для приготовления лакомств, которые в это время года предпочитали в Райской реке.
Был уже поздний вечер, но жители Райской реки, истосковавшиеся по новым лицам и новым песням, не желали расходиться.
Менолли по просьбам пела песню за песней. В основном, новые песни. Без, как заметил Алеми, упоминаний о том, которые она сама написала. Ее стиль был неподражаем. Она заставила Алеми подпевать ей, когда пела некоторые морские песни, которым они оба научились у Петирона. Алеми был искренне доволен тем, что они смогут насладиться компанией друг друга - возможность, которой они не имели, живя в Полукруглом.
Когда Алеми слушал богатый глубокий голос ее сестры, он больше чем когда-либо поразился, что никто в Полукруглом, за исключением Петирона и непосредственно его, не распознал и не поощрил ее таланты. Он всегда злился, когда вспоминал как родители, когда она поранила руку и рыбий яд попал в рану, попытались все провернуть так, чтобы она никогда больше не смогла играть. Они тогда были так довольны.
- Почему ты так скривился, Леми? - шепотом спросила Китрин во время небольшого перерыва в исполнении песен, когда Менолли пила сок и болтала с аудиторией.
- Что ты там говорила на счет моих родителей? - таинственно ответил он.
- Что? Когда? - удивленно переспросила Китрин.
- Об их недостаточной оценке нашей Менолли.
- А, это! - ее тон был несколько лукавым. - Из-за того, что они

Предыдущая страница 7 Следущая страница


Дельфины Перна

отсутствуют, мы можем наслаждаться еще больше. Вы хорошо пели вместе. Вам надо чаще вместе петь на встречах. И это была такая прекрасная баллада о Высадке. Только представь себе! Люди, точно такие же, как мы, предприняли то невообразимое путешествие сквозь небеса чтобы начать новую жизнь здесь. Так же, как мы добрались до Райской реки. Хоть нам для этого не понадобилось проспать пятнадцать лет.
Алеми похлопал Китрин по плечу и напомнил, как трудно ей было обживаться в новом холде.
А если, используя арфистку Менолли в качестве приманки, Райская река сможет заманить к себе какого-нибудь подмастерья?
Может быть. Тут Алеми позволил своим мыслям взвиться вверх, когда Менолли проиграла бодрый аккорд на своей гитаре. Может быть, дельфины сделают Райскую реку более привлекательной? Он должен это обдумать. Но, для начала, напомнил он себе, нужно убедить мастера Идаролана, что дельфины могут стать больше, чем просто животными акробатами, которые так любят сопровождать корабли.
Хотя у Алеми и не было много времени, однажды вечером он все-таки позвонил в колокол на своем судне, для эксперимента, почти боясь звонить громко, потому что боялся, что ни один дельфин не ответит на его призыв. Он подождал и, когда ничего не произошло, еще раз позвонил в колокол последовательность "отчет", как говорилось в инструкциях, напечатанных для него Айвасом. Вероятно, колокол звучал недостаточно громко, чтобы привлечь дельфинов.
- Коликал! Коликал!
Он очень хорошо прислушался, чтобы убедиться, что ему не послышался этот крик, прозвеневший над вечерними водами. Садящееся солнце слепило ему глаза, отражаясь от колышущейся воды. Он опять услышал этот крик, который ни с чем нельзя было спутать, и увидел выпрыгивающие из воды тела около полудюжины дельфинов, спешащих к берегу. Он и не думал, что получит отклик.
- Коликал! Скуииииии! Коликал! Отчееееет!
Радость в этом крике, была вознаграждением за усилия Алеми.
В инструкциях было сказано, что дельфинер должен наградить ответивших и он предусмотрительно запасся ведром мелкой рыбешки, которая не стоила того, чтобы ее коптили или солили.
Так как дельфины ели столько, сколько им было нужно, он задумался над этой традицией. И все-таки, это был жест гостеприимства. Люди предлагают кла или фруктовый сок гостям, хоть у тех дома всего предостаточно, но это был принцип предложения.
- Кто здесь? - спросил он. - Я - Алеми.
Один дельфин поднялся из воды, и солнце окрасило его серую кожу в розоватый цвет:
- Знаю тебя! Угости меня!
Алеми бросил ему рыбу:
- Спасибо еще раз.
- Человек, угости и меня! - проскрежетал второй дельфин, высунувшись почти весь из воды и стоя на хвосте.
- И для тебя рыба! И для всех, кто ответил на Колокол!
- Коликал! Коликал! - казалось, что дельфины произносят слово с неправильной гласной. Алеми рассмеялся, бросив им очередную рыбину.
- Отчет? - спросил один из них и Алеми решил, что этот - первый, кто заговорил с ним. В полутьме ему было трудно их различать, хотя к тому времени как ведро опустело, он, кажется, уже мог различить некоторых из них по царапинам на мордах и еще, думал он, на самом деле они разных размеров и слегка отличаются формой тела.
- Я только хотел узнать, придете ли вы, если я позвоню в Колокол.
- Коликал приведет стаю. Вс-сегда! Позвонит - придем.
Пока Алеми разбирался в словах, которые они ему наговорили, до него дошел смысл сказанного Айвасом о том, что произошли языковые изменения.
Действительно ли они понимают то, что он им говорит? Должен ли он исправлять их произношение? Айвас ничего не говорил по этому поводу. Хорошо, он только попробует, и будет только лучше, если он говорить нормально, тем самым, может быть, улучшив их выговор:
- Отлично! Пожалуйста, приходите всегда, когда услышите Колокол. Мне сделают побольше этого.
- А у-ми звонить? А если у-ми звоним в Колокол. Люди ответят?
Этот дерзкий вопрос еще больше рассмешил Алеми и он, достаточно осмелев, протянулся и почесал нос говорившего дельфина.
- Харрашо. Харрашо. Теперь счис-ишь кровьрыбу? - опять послышались эти странные слова, которые, вероятно, очень важны для дельфинов.
- Кровьрыба? - повторил он. - Что такое кровьрыба?
- Эээто... - и Киб повернулся набок так, чтобы можно было рассмотреть его светлое брюхо. Там Алеми увидел похожий на заплатку бугорок в котором, присмотревшись, распознал разбухшую рыбу-присоску, которая, как знал каждый моряк, имела свойство присасываться к открытой ране.
- Кровавая рыба... Конечно, кровьрыба. - Алеми пытался подражать стрекотанию дельфинов. - Как я мог быть таким глупым! - он хлопнул рукой по лбу. Алеми схватил паразита за голову и попытался отодрать, но тот, как оказалось, крепко приклеился к боку дельфина. - Хорошо присосался, да? У меня нет с собой огня, который моряки обычно используют, касаясь головы паразита нагретой маркой или пряжкой.
Киб повернулся спиной кверху, так что верхняя часть его тела оказалась над водой:
- Ношшш.
- Разве нож не причинит еще большую рану?
- Стаааарая рыба. Маленькая дырочка.
- Это будет больно, - Алеми вздрогнул. Обычно моряки старались удалить присосавшегося паразита сразу, как только могли, так что он не знал, что будет с засидевшимся паразитом.
- Когда удалишь, больше не будет болееееть.
- Ну раз ты так говоришь.
- Да, так говорю. Хорошо хорошо хорошо. Люди делают хорошо хорошо хорошо дельфинам, - и Киб перевернулся так, чтобы Алеми мог заняться паразитом.
Лезвие его ножа было отлично заточено и начисто сбрило кровососа. Алеми пришлось немного поковырять ножом, чтобы удалить присоску, но это оставило лишь небольшую дырочку в большой зажившей ране.
Еще два восторженных дельфина пожелали избавиться от кровавой рыбы. Когда Алеми удалил паразитов, каждый дельфин начал выражать свою радость по этому поводу, проделывая акробатические трюки, выпрыгивая из воды.
Алеми начал замечать у каждого свою индивидуальность. Киб, у которого была вылечена нижняя челюсть, был самый крупный самец. У Мула была пятнистая окраска и паразит был около хвоста. У Мел был самый длинный нос, в то время как Афо была самой маленькой самкой. Джим оказался самым способным к акробатике: он уверенно прошелся на хвосте довольно длинную дистанцию, когда Алеми избавил его от паразита на брюхе, а Темп определенно был самым толстым из всех.
В заметках Айваса говорилось, что у дельфинов есть толстая подкожная жировая прослойка, которая оберегает их в холодной воде и вообще обеспечивает температурную регуляцию тела.
Когда короткие тропические сумерки перешли в полную темноту, когда древесные свистуны начали свое пение, Алеми пожелал дельфинам спокойной ночи.
- Спокойной ночи, - сказал он, забравшись по короткой лестнице на пирс.
- Спасибо за избавление от кровавой рыбы. Спасибо. Хорошо хорошо хорошо. Ночь... ночь... спать - и он больше услышал, чем увидел, удаляющиеся силуэты дельфинов, возвращающихся в открытое море.
Еще раз у стаи Афо были хорошие вести, которые можно сообщить всем. Сообщить, что люди избавили их от неприятной кровавой рыбы. О том, что люди не забыли своего долга перед дельфинами. По звуковой связи они слышали другие хорошие новости, что с некоторых кораблей эскорт дельфинов угощали рыбой. Хотя иногда, когда дельфины в открытом море показывали места, где будет самый лучший лов рыбы, корабли оставались равнодушными. Тиллека спрашивали, как научить людей поступать правильно. Ведь дельфины помнят. Почему люди забыли?
Афо могла с гордостью сказать, что ее люди помнят. Нужно было только напомнить и показать, и он достал свое железо и помог. Помощь требовалась намного большому количеству дельфинов, но человек был один и не стоит забывать, что стае и так уже очень очень очень повезло. А еще в Рай-реке у них есть Колокол. Альта и Дар сообщали, что в заливе Монако Колокол еще не установили так, чтобы стая могла в него звонить. Скоро. Тиллек отвечала, что они должны быть терпеливыми. Когда установят Колокол, она приплывет чтобы посмотреть на людей, вернувшихся в свое Первоначальное Место. Возможно, будет так, что среди людей найдется Тиллек, который напомнит людям их часть Договора.
Несмотря на то, что мастер Идаролан, как и все остальные на вчерашней встрече, долго не ложился спать, он перебрался на берег с "Рассветных Сестер" как только солнце показалось над горизонтом, а тихое и спокойное море сделало это маленькое путешествие приятным. Алеми уже ждал его с намерением поговорить и держал чашку дымящегося кла в руке. После Оборотов ранних подъемов стало почти невозможным, чтобы Алеми спал после рассвета.
- Спасибо, молодой человек. Как хорошо, - сказал Идаролан, облизнув губы после первого основательного глотка горячего питья.
Алеми предложил ему корзинку с фруктами и оставшиеся со встречи ломти хлеба.
- Не думал, что получу здесь хоть кусочек, после того как моя команда собрала такие трофеи на столах, - сказал он, жуя хлеб. Он посмотрел на широкие окна холда. - Отличное место вы тут устроили. Такой опрятный двор. Я рад видеть то, что ты совсем не похож на своего отца.
- Хм, кстати о мастере Янусе хм... я полагаю, хм... что ты, мастер Идаролан...
- Не буду упоминать твоих делль-финов твоему отцу? - Идаролан рассмеялся и у него вокруг глаз пролегли глубокие морщины, вырезанные ветром и солнцем. - Вряд ли, хотя мне и нравиться видеть, как иногда человек принимает что-нибудь новое. В особенности тот, кто не любит ничего новомодного.
- Союз людей и дельфинов отнюдь не новомодный... - твердо заявил Алеми.
- Конечно нет, если ты получил свою информацию непосредственно от Айваса, - Идаролан хихикнул. - Мастер-владетель Янус хороший моряк, хорошо готовит учеников, отлично чувствует погоду в Нератском заливе и отменно знает собственную береговую линию, - Идаролан ненадолго замолчал, покосившись на Алеми, - но, как человек, которому нужно принять новую идею - это нет. - Он наклонился и опустил руку в корзинку с хлебом. - Между нами, он не верит, что может быть такое... существо, устройство, подобное Айвасу. Нет, не может быть, чтобы Айвас существовал.
Алеми с улыбкой почесал затылок:
- Почему-то меня это нисколько не удивляет.
- Удивительно, что у Януса и Мави могут быть такие дети, как ты и арфистка Менолли.
- Она - в самом деле неожиданность.
Идаролан бросил на Алеми быстрый взгляд:
- По крайней мере, ты можешь ею гордиться.
- Очень.
- Знаешь ли, ведь это ты причина ее приезда. Однажды она вечером она сказала мне, что у нее никогда не было возможности хорошо тебя узнать, но ты все равно был лучшим из многих.
Алеми повернулся к своему мастеру:
- Она сказала это? Обо мне? - Алеми почувствовал комок в горле.
- Плавание на корабле иногда вынуждает людей говорить то, что они никогда не скажут на твердой земле, - хитро добавил Идаролан. - Давай, приятель, напои меня еще одной чашкой кла и показывай мне своих делль-финов.
- Дельфинов, - рассеяно поправил Алеми, наполняя обе чашки. Он потянулся к ведерку с недоеденным хлебом и пирожными. Со вчерашнего улова у него не осталось никакой рыбы и он был не совсем уверен, будут ли дельфины есть человеческую пищу. Он провел Идаролана по тропинке ведущей прямо от его дома на причал.
Идаролан, так же как и Алеми, по лесенке ловко спустился на плот. Алеми, чувствуя некоторое смущение, взял маленький колокольчик и начал энергично звонить. Последовательность перезвонов "отчет" полетела над мягко колышущимися волнами.
И он и Идаролан вздрогнули, когда два дельфина выпрыгнули из воды рядом с краем плота.
- Какие шустрые, - заметил Идаролан.
- Леми, звонил Коликал! Отчееееет! Афо отчет! - эти слова отчетливо донеслись до обоих людей.
- Киб отчееееет! - послышалось от второго дельфина.
- Честное слово! - благоговейным шепотом выпалил Идаролан. Став на колени на самом краю плота, он пытался проследить за передвижениями дельфинов под водой.
Он отпрянул назад, когда один из них вынырнул прямо перед ним, почти коснувшись носом его подбородка.
- Ыыы звонил?
- Киб? - спросил Алеми, предлагая ему кусок хлеба. - Вы едите человеческую еду?
- Нет рыбы?
- Сегодня утром нет.
- Он отчетливо сказал "Нет рыбы?". В вопросительном тоне! - мягко воскликнул Идаролан, покачиваясь на пятках.
Алеми ухмыльнулся.
- Нет рыбы? - спросил второй дельфин, покачиваясь перед Алеми, который протянул руку, чтобы почесать ему подбородок.
- Почесать? Или вам нужно удалить кровавую рыбу? - Алеми улыбнулся шире, вспомнив, как он рассказывал Идаролану про паразитов.
- И они позволили тебе срезать паразита своим ножом?
- Мне показалось, что они были очень довольны, когда я удалил паразитов. Кажется, я обработал пятерых из этой стаи. А еще я обнаружил, что им очень нравиться, когда их почесывают. Иногда у них кожа облазит, но это нормально. Чешется или у кого-нибудь еще есть кровавая рыба?
- Чешется. Кровавая рыба, - тщательно выговорил дельфин, подняв голову. - Хоррошооо. С другой стороны, - и он повернул свою голову так, чтобы под пальцами Алеми оказалось нужное место.
- Какие он на ощупь? На что это похоже? - спросил Идаролан, дернув рукой.
- Попробуй сам. Позаботься об Афо. Только не касайся дыхательного отверстия - дыхала, а так им очень нравиться, когда чешут лоб и нос.
- Они эластичные, но твердые. И совсем не скользкие, в отличие от рыб.
- Не рыбы. Млекопитающие! - моментально последовал ответ Афо.
- Звезды! - Идаролан утратил равновесие от удивления и бухнулся на плот так, что тот немного погрузился в воду. - Они знают, что это такое!
Алеми захихикал:
- Также как и мы. Теперь ты не сомневаешься относительно их разумности?
- Нет, не сомневаюсь, - согласился Идаролан. - Все эти Обороты восхищался ими, но звуки, которые они издавали, не должны были быть словами, а значит, их никто не слушал! Да, я слышал то, что рассказывали мне спасшиеся, - он покрутил пальцем у виска, повторив старый жест, означавший психическую неуравновешенность, - но, конечно же, тогда они были под большим стрессом, почти утонув; все это, да еще шторм - легко было ошибиться. Но я слышал их сейчас, и ошибка исключена, - он решительно качнул головой. - И что же нам теперь делать, Алеми?
- Отчееееет? - спросил Киб, одним глазом посмотрев на Алеми и растянув свой рот в своеобразной улыбке.
Оба человека громко рассмеялись, и дельфины присоединились к ним, стрекоча и щелкая.
- Коликал? Коликал? - донесся с моря громкий крик, и Алеми с Идароланом увидели еще дельфинов, направляющихся к ним. - Коликал звонил! Коликал звонил!
Идаролан повертел головой по сторонам:
- Они говорят слово "колокол" как-то странно.
- И "Ыыы" означает "ты". А кровьрыба означает паразитов, - Алеми усмехнулся, опять вспомнив, что он сразу не распознал такую общую для всех, морскую опасность. - И еще пара других странных фраз, но я думаю, что если мы будем правильно произносить слова, они научатся говорить как мы. Что я хотел бы сделать сейчас, мастер Идаролан, так это укрепить начинание. Айвас дал мне инструкции, как правильно действовать. Ты можешь использовать колокол на своем судне, чтобы звонить в такой же последовательности, как это делал я, и спросить их об отчете. Айвас говорил, что они знают, где ходят косяки рыбы, где находятся подводные

Предыдущая страница 8 Следущая страница


Энн Маккефри

скалы и рифы, какая намечается погода. Мы знаем, что они спасают потерпевших кораблекрушение. Но есть еще много разнообразных задач, которые люди и дельфины могут делать вместе. Гм. "Проверьте корабль на счет моллюсков и пробоин". "Проверьте скорость течения" - Айвас дал мне журналы, которые ввел капитан Джим Тиллек.
- Тиллек! Тиллек! Здесь Тиллек? - закричали дельфины с таким пылом и удивлением, тем самым очень поразив Алеми и Идаролана.
- Нет, Тиллека здесь нет, - сказал Алеми. - Джим, - и Алеми сделал ударением на этим имени, - Тиллек мертв. Давно мертв. Ушел, - дельфины потыкались друг с другом носами и вся группа издала грустный звук. - В любом случае, капитан, - и Алеми улыбнулся, использовав эту рекомендацию, чтобы предупредить другую сильную реакцию дельфинов, - был одним из первых поселенцев, которые исследовали воды Перна. Я читал о том, как дельфины помогли людям благополучно перебраться на север, когда началось извержение вулканов. Удивительное путешествие. Множество маленьких лодок и дельфины спасли всех, не дав утонуть в одном из шквалов, что бывают в этих широтах, - он пристально посмотрел на Идаролана. - Хм. Они смышленые и могли бы время от времени передавать сообщения. Возможно, не так быстро как огненные ящерицы, хотя следует заметить, что те довольно легко отвлекаются от своего задания. Файры не достаточно сообразительные, чтобы надолго сосредоточиться на одной вещи.
Другие дельфины к этому времени достигли плота и толпились, ожидая, пока их узнают, чтобы назвать свои имена, а заодно узнать, кто такой Идаролан.
- Как они могут нас различать? - поинтересовался Идаролан.
- Прросто. Цвета человека, - сказал Киб, булькая.
Алеми понравилось то, что дельфин пошутил над ними.
- Это одежда, Киб, одежда, - сказал Алеми, предложив ему попробовать на ощупь ткань своих шортов из парусины.
Дельфин, не Киб, четко произнес: "Одеввваться" - и, весьма довольный, начал вертеться в воде.
"Идди" - было то, что они могли сказать вместо имени Главного моряка, но человек не обижался.
- Я, знаете ли, горжусь этим. Я говорил с животным, и оно поняло мое имя, - сказал Идаролан, похлопав по своей широкой груди, и добавил более доверительным тоном. - Никогда я не расскажу об этом утре Янусу, владельцу Полукруглого морского холда! Никогда! Но я привлеку мастеров, которые, насколько я знаю, оценят это сотрудничество, - он почувствовал настойчивый толчок в ногу. - Извините, на чем я остановился?
- Поччеши Темпа, - очень настойчиво попросил дельфин. - Поччеши Темпа.
Идаролан подчинился.
- А еще я никогда и предположить не мог, что буду этим заниматься, - шепотом заметил Идаролан, обращаясь к Алеми.
- Я тоже!

ГЛАВА 5

Не только Алеми пожелал поближе познакомиться с дельфинами.
После того как Т'лион и Гадарет вернули Алеми в его морской холд и получили назад одежду, которую Т'лион в спешке позаимствовал у сонного коричневого всадника, мальчик и бронзовый не спешили возвращаться в Восточный Вейр.
- Они не настолько хороши как ты, Гадди, - сказал Т'лион своему дракону, когда бронзовый взлетел, - но не думаешь ли ты, что разговор с морскими животными - это великолепно?
"А они и со мной будут говорить?"
- Ах, Гадди, даже и не думай, что я тебя обменяю на дельфина, - сказал Т'лион и рассмеялся, почесывая шею бронзового насколько это позволяли кожаные перчатки. Он еще не совсем дорос до летного снаряжения и пальцы перчаток были слишком длинные, поэтому почесывание было достаточно проблематичным занятием.
"Ты и я, мы разные. Ты - мой всадник. Я - твой дракон. И это хорошее различие, - уверенно сказал Гадарет. - И я выбирал тебя из всех, кто был в тот день, когда я родился".
- И я даже не мечтал стать кандидатом, - сказал Т'лион, вспомнив один из самых замечательных дней в его жизни.
Его брат, Канадин, был официальным кандидатом и, даже Запечатлев коричневого, никак не мог простить своему младшему брату Запечатление дракона, когда тот даже не был представлен как возможный всадник. А Запечатление бронзового совсем не смягчало вины.
- Ты слишком молодой! - кричал К'дин, когда все разошлись по своим вейрам. - Ты оказался там только потому, что мама и папа побоялись оставить дома тебя одного. Как ты мог со мной так поступить?
Не было никакого смысла Т'лиону говорить К'дину, что он не хотел Запечатлеть дракона, а уж тем более бронзового, но К'дин видел в этом личное оскорбление. Не могло быть и речи поменять Гадарета на его Булита, даже если прошло только десять минут после Запечатления.
Т'лион пытался представить, как это происходило бы в северном Вейре. Там места для зрителей расположены на возвышении, в отличие от открытой местности вокруг Площадки Рождений здесь. Гадарет не смог бы так легко до него добраться. Маленький бронзовый, хлопая крыльями и жалобно плача, пополз с песка Площадки рождений прямо к тому месту, где с сестрой и родителями стоял он. И в любом случае молодой Тарлион никоим образом не пытался привлечь внимание новорожденных малышей. Он даже не пошевелил ни одним мускулом. Конечно, он был очень ошеломлен, когда обнаружил, что маленький дракон бодает его в коленки. И он был убежден, что Т'геллан, Предводитель Вейра, разрешил это Запечатление. Да и сам он больше не мог сопротивляться тому, что Гадарет выбрал его как своего партнера.
Даже спустя три года, в пятнадцать, Т'лион пытался не попадаться на пути К'дина, насколько это было возможно. Тем более сейчас, когда К'дин сражался в боевом крыле и еще сильнее дразнил его, что он, как бронзовый всадник, еще только через несколько оборотов сможет послужить Вейру, приютившему и оберегающему его.
Т'лион был очень благодарен Т'геллану, Предводителю Вейра и его госпоже, Миррим, всаднице зеленой Пат, потому что они позволили ему почувствовать то, на что он никогда и не надеялся.
- Дракон выбирает, - сказал Т'геллан тогда, да и вообще он говорил это всегда, когда сожалел о выборе дракона.
Тогда он поздравил ошеломленное семейство с тем, что у него есть двое таких достойных сыновей.
Пока ему не исполнится шестнадцать, Т'лиона не примут в сражающийся Вейр, а потому Т'геллан использовал бронзового как рассыльного, давая ему множество возможностей попрактиковаться в нахождении координат поселений как южного, так и северного континента. Т'лион гордился тем, что он являлся добросовестным посыльным и был очень учтив с пассажирами и никогда не жаловался о том, что путешествие через Промежуток их пугало или расстраивало.
Или о тех, кто пытался превратить его в ездовую лошадь. Никакой дракон никогда не пожелает быть ездовой лошадью. Конечно, есть взрослые люди, которые, посмотрев на его молодость, могут подумать, что они могут повелевать им! Всадником!
"Внизу есть несколько плавников", - сказал Гадарет, ловко прервав неприятные мысли всадника. И, отгадав желание Т'лиона прежде чем тот успел о нем внятно подумать, заскользил вниз к стае.
С высоты Т'лиону открылся отличный вид на стаю в целом, на выпрыгивающие из воды тела и как зигзагами они плывут под водой. Это похоже на построение крыльев, атакующих Нити, подумал Т'лион. Он слышал, что морские спутники, - нет, дельфины, - любят Нити. Всадники видели, как те вместе с остальной морской живностью следовали за фронтом падения Нитей через океан.
- Не хуже чем мы с огнем, парень, - заметил тогда В'лайн.
Однако для Т'лиона, находящегося в воздухе, будет немного проблематично разговаривать с дельфинами, даже если Гадарет соизволит зависнуть над самой поверхностью воды - ему нужно будет очень осторожно взмахивать крыльями, чтобы случайно не задеть воду и не потерять равновесия.
Тут один дельфин вытолкнул себя из воды, на мгновение застыв на уровне дракона с всадником в пике своего прыжка, посмотрел на них и изящно нырнул в воду.
Такого сюрприза оказалось достаточно, чтобы Гадарет задел концом крыла воду. Он попытался выровняться и наклонился так, что страховочные ремни Т'лиона угрожающе заскрипели.
- Скуииииии! Скуииииии! Осторррррожнооооооо!
В том, что имели в виду дельфины, не было никаких сомнений и Гадарет, выровнявшись, пытался удерживать разумную высоту над волнами. После этого еще два дельфина выпрыгнули, чтобы поглазеть на дракона и всадника.
Оправившись от испуга, Т'лион с энтузиазмом ответил на их любопытство, пытаясь удержать взгляд на них, но это оказалось не просто, потому что дельфины постоянно всплывали и погружались. Тогда Гадарет подстроился к ритму маневров дельфинов и опустился ниже, когда над водой показался нос дельфина. Тот, изящно изогнувшись, прыгнул над водой не хуже акробата.
"Это - фин!", - заявил дракон, его глаза переливались синим и зеленым цветом.
- Весссело! Весссело! Игра! Играть в игру! - выпрыгивая из воды кричали дельфины.
"Они слышат меня?", - спросил Гадарет озадаченного всадника.
Попытка получить ответ дельфина на этот вопрос была за пределами физических возможностей при теперешнем маневрировании дельфинов, несмотря на то, что Т'лион кричал так громко, как только мог каждому выпрыгнувшему дельфину.
- Надо спросить мастера Алеми, Гадди, - сказал Т'лион своему дракону. - Может быть он знает. Он говорил, что Айвас ему очень много рассказал о дельфинах. О том, что на самом деле они не рыбы.
"Теперь я это знаю. Дельфины - рыбы. И они могут говорить".
- Мне кажется, что нам пора возвращаться в Вейр, - сказал Т'лион, посмотрев на заходящее солнце. - И, Гадди, давай держать наше приключение в тайне. Ты не против?
"Забавно знать что-то, что другие люди не знают", - ответил бронзовый, поскольку они иногда тратили свое свободное время на собственные исследования.
А был столько всего, что можно исследовать! Конечно, если бы Т'лион не так добросовестно выполнял свои обязанности, у Гадарета практически не оставалось бы свободного времени. Но Т'лион мог хорошо повеселиться, только если он завершил все возложенные на него хозяйственные обязанности.
Звуки были посланы. О том, что драконы, сделанные людьми, все еще любят дельфинов. Дельфины видели драконов в небесах, когда люди перебирались в Новое Место на севере. Дельфины пели, обращаясь к драконам, но те не отвечали. Драконы говорили со своими всадниками способом, который дельфины не совсем понимали. Они чувствовали речь и видели результаты - дракон делал то, о чем просил его всадник. Драконы принесут много новых игр. У них большие цветные глаза, совсем не такие как у дельфинов. Дельфины прыгали, чтобы посмотреть. Дракону нравилось смотреть на то, как они играли.
Когда Т'лион с Гадаретом вернулись в Вейр и доложили об этом управляющему Х'мару, всаднику бронзового Джейнрута. Т'лиона направили в помощь на кухню, против чего он никогда не возражал, потому что это давало возможность увидеть, что будет на обед, и всегда можно было стащить пару кусков. Его брат может сколько угодно упрекать относительно того, что ему приходиться выполнять работу ездового скакуна, потому что он еще мал и недостаточно дорос до чего-нибудь еще более серьезного. Т'лион неизменно реагировал не так, как ожидал К'дин и никогда не признавал, что ему нравиться делать то, что ему поручают. Но в таких поручениях есть и положительная сторона - он никогда не знает, что будет делать на следующий день.
Прежде чем отправиться в Главный зал Вейра, Т'лион посмотрел на Гадарета, удобно растянувшегося на поляне, которую Т'лион собственноручно расчистил для него в джунглях когда дракон подрос достаточно, чтобы покинуть общие бараки для молодняка. Сам Т'лион жил в однокомнатной хижине, с выходом на поляну. Возле хижины был навес, так что в самые жаркие ночи он спал в гамаке, натянутом между опорой навеса и стеной. Живя до своего Запечатления в холде, слишком маленьком для всех его братьев и сестер, Т'лион научился ценить свое уединение. Вспоминая холодные зимы и резкий ветер в своем родном холде Бенден, он понимал насколько ему повезло. На юге жить намного приятней. А жить в этом Вейре намного лучше чем, скажем, в Вейре Бенден, где всадники вынуждены жить высоко в горах, что далеко не так удобно как жизнь в лесу, где плод можно сорвать с ветки всего лишь протянув руку.
На протяжении следующих нескольких недель Т'лион с Гадаретом потратили много времени перевозя мастера Менолли по воздуху прямыми перелетами, потому что из-за беременности Менолли пользоваться Промежутком было нельзя. Иногда они летали на Посадочную площадку, но чаще всего в Прибрежный холд чтобы навестить мастера Робинтона, пожилых Лайтола и Д'рама. Ни тот, ни другой полеты не были особо долгими, особенно если дул попутный ветер, что в это время года случалось часто. Всадник из Восточного должен быть хорошо осведомлен о погоде. Пока он ждал возвращения мастера Менолли, у него и Гадарета было предостаточно свободного времени, чтобы искупаться в отличных водах Прибрежного. Как раз тогда однажды он и Гадарет в своих исследованиях обнаружили вторую бухту, расположенную немного восточнее. Она была достаточно глубока и там плавали дельфины.
Это оказалось весьма удобно для Т'лиона и дельфинов, которым очень не терпелось поговорить, чтобы наладить отношения. Ни дракон, ни всадник не знали, что дельфины плавают группами, которые называются стаями, патрулируя некоторые области в своих родных водах, так же, как у драконов есть области, которые они должны патрулировать. У Т'лиона не было колокола, хотя он и поискал его в Вейре, но мелодичный голос дракона, казалось, обеспечивал практически сходный эффект. Гадарет осмелел настолько, что плавал на поверхности воды, для плавучести широко расставив крылья. Это дало дельфинам новое развлечение - прыгать через его крылья или выпрыгивать через сомкнутые кольцом передние лапы. Дельфинам также нравилось щекотать бронзового дракона, трясь своими телами о его брюхо: "игра", которая вынудила Т'лиона нырять и отстегивать страховочные ремни, чтобы дельфины могли "наброситься" на Гадарета.
У Менолли вошло в привычку посылать одного из своих файров - Красотку или бронзового, - чтобы позвать его обратно в Прибрежный. Файры тоже очаровались дел
Для Менолли стало традицией посылать огненную ящерицу, Красотку, или одного из бронзовых, чтобы позвать его обратно в Прибрежный холд. Файры были очарованы дельфинами. Они рассаживались на одном из вытянутых крыльев Гадарета почесывали дельфинов своими коготками.
Гадарет пытался понять суть того, что хотели выразить файры, передавал это всаднику, а тот говорил это дельфинам. Это была трехсторонняя беседа и Т'лион полагал, что это поможет подобрать самые часто используемые понятия. Иногда он становился очень похож на арфиста, обучая дельфинов правильному произношению. Они теперь использовали слова более правильно: "мы" вместо "ми", "отчет" вместо "отчееееет" и "колокол" вместо "коликал".
Иногда он уходил с этих занятий, чувствуя себя значащим даже больше чем Т'геллан!
Со всеми этими полетами к Райской реке, Т'лион снова увидел мастера Алеми только через шесть недель.
- Т'лион, Гадарет, как дела? - спросил Алеми, держа в руках корзинку со свежей рыбой для Менолли.
- Мы в порядке, мастер Алеми. А как твои дельфины?
Удивленный, Алеми улыбнулся, услышав правильное произношение мальчика, потому что у него все еще была проблема заставить других произносить это слово правильно.
- Ты запомнил?
- Да, мастер. Вряд ли я забуду такой день, - сказав это, Т'лион смутился.
Алеми взял мягко взял его за плечо и посмотрел на него - Т'лион не достиг еще своего полного роста и выглядел моложе своих пятнадцати Оборотов.
- И с тех пор ты разговаривал с дельфинами, приятель? - он взглянул на Гадарета, который повернул спокойно вращающиеся глаза на рыбака. - И

Предыдущая страница 9 Следущая страница


Дельфины Перна

Гадарет? Что он о них думает?
- Они ему нравятся, мастер Алеми, очень нравятся. Знаешь бухточку западней Прибрежного холда? Там вода достаточно глубокая, дельфинам это нравиться, и у нас была возможность познакомиться с некоторыми из них.
- Отлично! - восхитился Алеми. - С кем? Я пытаюсь составить список имен дельфинов. Ты знаешь, они ими очень гордятся.
Т'лион хитро улыбнулся.
- Они всегда поправляют, если их позвать неправильно! Вот те, с которыми я общался: Ром, Альта - она предводитель стаи, Фесси, Гар, Том, Дик и Буги, этот последний детеныш Альты. И ...
- Погоди, парень, - остановил его Алеми, рассмеявшись от такого потока имен, порылся в поясном мешочке и достал карандаш и планшет. - А теперь это же, но помедленнее.
Т'лион подчинился.
- Мастер, а ты встречал кого-нибудь из них?
- Нет, но я встречал Дара и Альту из Монако, Киба, Афо, Мела, Джима, Мула и Темпа. Ты спроси своих, знакомы ли они с моими, а также поступлю со своими. И давай, позже сравним свои записи? Как ты вызываешь их? Ты используешь колокол?
- Гадарет трубит и они приходят. Он им нравиться!
- Я удивился бы, если б это было не так.
- Мы - полная противоположность дельфинов, ты так не думаешь? - заметил Т'лион, глядя на высокого рыбака. - Они едят то, что мы обычно выбрасываем.
- Точно. И дельфины, и драконы - разумные существа. Я бы сказал, что они будут уважать друг друга.
- Вот-вот, - взволновано подтвердил Т'лион.
- О чем ты с ними разговариваешь? Гадарет тоже их понимает?
- Вот об этом я и хотел тебя спросить, - серьезно сказал Т'лион. - Они могут слышать то, о чем он думает?
Алеми задумался это.
- Да, хм... Я никогда не слышал голос дракона в своей голове, как это получается у вас, всадников. Я понимаю, что драконы могут сделать так, чтобы нужный им человек их услышал, но я еще никогда не удостаивался такой чести.
"Я говорю с тобой, мастер-рыбак", - сразу же сказал Гадарет, чем удивил Т'лиона, потому что тот об этом не просил.
Ошеломленное выражение, появившееся на лице Алеми было прекрасным подтверждением того, что он все прекрасно расслышал.
- Ой! - Алеми широко раскрыл глаза и дотронулся рукой до виска. - Слова просто приходят к тебе в голову, - он церемонно поклонился Гадарету. - Спасибо, Гадарет. Это было очень любезно с твоей стороны.
"Не за что, мастер".
- Да, ну, в общем, на твой вопрос ответить не могу. Айвас ничего не упоминал о телепатических способностях дельфинов. Он говорил, что они только прошли ментасинхное усиление.
- А это что такое?
Алеми хмыкнул.
- Я не совсем уверен, что правильно понимаю. Это была некая обработка Древних, которую они использовали, чтобы научить дельфинов человеческой речи.
- Причина, по которой я хотел это знать... ну, в общем, иногда они говорят что-то сразу, как только Гадди или я что-нибудь говорим, все выглядит так, как будто они отвечают нам. Но на самом деле я ничего не произношу вслух.
- На самом деле? Это могло быть просто совпадение.
Т'лион рассеяно стащил свой летный шлем и взъерошил мокрые от пота волосы.
- Предполагаю, что это может быть. Я подумал, что раз ты говорил с Айвасом, то можешь это знать.
Алеми хихикнул:
- Айвас сказал мне только то, что знал сам и то, что нашел в записях. Я сомневаюсь, что он сможет понять наш личный контакт с дельфинами или твой с твоим драконом.
- А твои говорят больше? - Т'лион повернул голову к Алеми. - Я имею в виду что рассказывают тебе больше всяких вещей.
Алеми на мгновение задумался.
- Наверное. Я не знаю как там твои, но я пробовал преподавать им правильное произношение или, скорее, как правильно выговаривать слова. Айвас упоминал о языковом сдвиге.
- Я тоже, но у меня практически нет никаких арфистских навыков. Ведь будет лучше, если они будут произносить слова так, как они звучат сейчас. Ведь так?
- Если мы хотим, чтобы люди могли их понять здесь и сейчас, то это так. Но я думаю, что они помнят намного больше слов. А еще желательно не использовать слова, которые звучат одинаково, но имеют разные значения, - Алеми почесал макушку.
- Тогда ничего, что я их поправляю? - обрадовался Т'лион. - Я научил своих правильно говорить "колокол", "отчет" и еще некоторые другие слова. И как они смогли так... перекрутиться?
- Мы, - Алеми поднял руку, -говорим не так, как говорили наши предки.
- Мы? - воскликнул Т'лион, округлив глаза. - Но арфисты всегда твердили, что они держат наш язык чистым, таким, какой он был всегда.
Алеми расхохотался.
- Но Айвас думает иначе. Он должен был приспособиться к... - он немного поколебался, пытаясь подобрать правильное словосочетание, - языковым изменениям. Но давай не будем утирать нос арфистам. Я, конечно же, хочу сохранить доброе имя моей сестры, арфистки. Я только упомянул ее имя и она уже здесь! Добрый день, мастер Менолли.
- Добрый день, мастер Алеми, братец. Т'лион. Гадарет. Как хорошо, что вы с таким терпением летаете со мной, - сказала Менолли, продевая руки в лямки рюкзака, который она притащила с собой. - Алеми, ты не возражаешь, если мы поторопимся? В полетном снаряжении так жарко. И это рыба для меня? Спасибо тебе, Алеми. Камо?
Подошел большой мужик, неся на плечах хихикающего Робса.
- Вот, будь добр, положи это в охладитель. Сможешь? Что ты должен сделать с рыбой, Камо? - сказала она, потянув за его рукав, чтобы он посмотрел ей в лицо.
- Рыба? - сказал Камо. Его лицо выражало работу мысли, поскольку он пытался вспомнить, что она ему только что говорила.
- Положи рыбу, - она дала ему в руки корзинку с рыбой, - рыбу вот отсюда в холодильник. Ну, что ты должен сделать с рыбой?
- Положить в холодильник.
- Все верно, - она развернула его и мягко подтолкнула к двери. - Сейчас в холодильник, Камо. А потом отведи Робса к Мине.
- Рыбу в холодильник. Робса к Мине, - бубня эти инструкции под счастливый смех Робса, Камо направился к дому.
- Еще раз спасибо, Алеми, и хорошего дня. Т'лион, давай отправляться, пока я тут не изжарилась.
Пока они шли к ожидающему бронзовому дракону, Менолли спросила его, о чем это они с Алеми так увлеченно беседовали.
- А, это... - уклончиво ответил Т'лион, не желая упоминать то, что Алеми сказал о "лингвистическом" сдвиге и арфистах.
- Ты уже пару раз возил Алеми? - небрежно спросила она.
- Это то, на что я больше всего способен, - сказал Т'лион и пробежал несколько последних шагов до Гадарета. - Ты все еще можешь нормально залазить, мастер Менолли?
- Конечно могу, - хихикнула она и сразу это доказала. Хотя, на самом деле, ей потребовалось некоторое усилие, чтобы устроиться между спинных гребней Гадарета. - Хорошо, что ты бронзовый. Я теперь не помещаюсь на голубом или коричневом, - и прежде чем Т'лион послал бронзового в небо, с сожалением добавила. - И боюсь, очень скоро, не помещусь и на Гадарете. Думаю, что придется заставить моего брата возить меня в Прибрежный на корабле.
- Или я смогу привозить к тебе людей, которых тебе будет нужно повидать, - крикнул через плечо Т'лион.
- Это тоже вариант, - прокричала она в ответ, и затем трудность разговора из-за дующего навстречу ветра, заставила их молчать весь оставшийся полет.
Т'лион это был даже рад, потому что он не был уверен в том, надо ли кому-либо сообщать о своих визитах к дельфинам. Даже мастеру Менолли.
Один из архивариусов, в эти дни обитавших в Прибрежном, был на веранде и поспешил к ним, когда они прибыли.
- Мастер Менолли, мастер Робинтон хотел, что бы сегодня ты была на Посадочной площадке. У Айваса есть немного свободного времени чтобы выпустить новую музыку, - глаза арфистки засияли. - Я слышал, что она восхитительная.
- О, это, наверное, будут сонаты, которые мы просили скопировать для нас, - сказала Менолли, - Отлично. Давай в путь, Т'лион. Заодно я смогу проведать Шарру. Она приплыла на "Сестре Рассвета" вместе со мной.
Все время пути до Посадочной площадки Т'лион размышлял о том, что он будет делать, если роды у нее начнутся во время полета. Его мать всегда рожала ночью, а его с братьями на это время всегда выдворяли из дома. Ему никогда не простят, если что-нибудь произойдет с мастером Менолли, пока она будет под его опекой. Нужно будет спросить Миррим.
Это отвлекало его от мыслей о том, что он не сможет побездельничать с дельфинами. Что ж, ему и так очень повезло, что есть столько свободного времени, сказал он себе строго. И в кухнях на Посадочной площадке готовят намного лучшую еду, чем то, что можно получить на обед в Прибрежном холде, где обычно хватают мясной колобок или немного холодной еды и продолжают работать.
На Посадочной площадке было намного скучнее, чем в Прибрежном. Гадарет взлетал на вершины и нежился на солнце, или болтал с драконами, если те были из других Вейров.
Гадарет доложил, что большинство всадников были на чем-то вроде совещания. Здесь также был Главный кузнец и половина цеха арфистов, которые пытались сконструировать "печатный пресс".
Когда Т'лион украдкой проскользнул на кухню, его сразу атаковала смотрительница.
- Еще одна пара рук. Т'лион, не так ли? Да, здесь ты будешь полезным. Возьми этот поднос и осторожно, чтобы не пролить, отнеси в большой зал заседаний. У меня есть много чего чтобы приготовить обед, но не хватает рук, чтобы сделать это, - она добавила на поднос несколько сладких колобков и подмигнула ему. - И кое-что для тебя, парень.
Т'лион поспешил исчезнуть, чтобы она не надумала добавить, чтобы он возвращался и еще помогал на кухне.
Он доставил поднос в зал, забрал с него колобки и скрылся сам, прежде чем кто-либо успел заметить его присутствие.
Услышав голоса и шаги, он юркнул в маленькую пустую комнатку по соседству, чтобы спокойно полакомиться колобками.
- Да? Назовите себя? - сказал глубокий голос.
Пытаясь не подавиться большим куском, который он только что откусил от сладкого колобка, Т'лион виновато осмотрелся. В комнате никого не было, и дверь все еще была закрыта. Он сглотнул.
- Кто говорит?
- Айвас. Я не знал, что здесь назначена встреча.
- Где ты?
- Обращайтесь к экрану, пожалуйста, - последовал ответ Т'лиону.
- Хм? - он повернулся к экрану и увидел только мигающий красный огонек в правом нижнем углу экрана.
- Назовите себя, пожалуйста?
- Ты можешь видеть меня?
- Назовите себя! Пожалуйста!
- Ой, извини. Я - Т'лион.
- Всадник бронзового Гадарета?
Т'лион вытаращил глаза:
- Д-д-да. Откуда ты знаешь?
- Я просмотрел введенный список всех имен нынешних всадников во всех Вейрах, цвет и имя их драконов. Так что добро пожаловать, Т'лион. Чем могу тебе помочь?
- Ой, я не должен здесь находиться. Я имею в виду, я не думал, что кто-нибудь здесь есть и мне нужно было место... - Т'лион замолчал, покачал головой, смутившись от своих глупых слов. Он смутился от того, что его застукали там, где у него нет никаких дел и его поразило то, что его знает кто-то (или что-то?), кого так сильно уважают во всех Вейрах.
- У тебя нет ничего интересного, что можно сообщить? Любое сообщение будет ценно.
- Ты имеешь в виду о дельфинах? - Т'лион не думал что то, что он делает, может представлять интерес для Айваса. Он не думал, что мастер Алеми упомянет о его усилиях, но, по- видимому, он это сделал.
- У тебя был контакт с дельфинами? Твое сообщение будет весьма ценным.
- Будет ценным?
- Да, будет.
- Ну, я ничего не делал кроме как исправлял произношение некоторых слов, которые они говорили не правильно. Но мастер Алеми говорит, что это мы произносим слова не правильно, - Т'лион заметил, что ухмыляется. Хорошо говорить Айвасу то, что Алеми слышал от Айваса.
- Да, это верно. А дельфины приспосабливаются к исправлениям?
- Ну, те, с которыми я говорил, очень быстро исправили то, что они говорят, - сказал Т'лион с некоторым оттенком гордости в голосе. - Они говорят "мы" вместо "У-ми" и еще много чего. И они используют больше слов, чем когда мы только начали общаться.
- Ожидается более полный отчет.
- Ты действительно хочешь это знать? Я об этом больше никому не рассказывал, - начал было Т'лион, все еще отказываясь признать свое времяпрепровождение.
- Любой ввод полезен. Никто не будет извещен о твоем общении с дельфинами, если ты так пожелаешь, но твой отчет поможет в дальнейшем возобновлении контакта.
- В таком случае, - Т'лион уселся на стул и рассказал так подробно, как только мог. Айвас не прерывал его, но когда он закончил, попросил повторить все имена дельфинов, которые ему были сообщены.
- Интересно, что они все были переданы.
- Что?
- У теперешних дельфинов, кажется, укороченные имена тех, которые были даны первоначальным tursiops tursio.
- В самом деле?
- Киб - короткая форма от Кибби; Афо - возможно получено от Афродита; Альта от Атланта; Дар от Дарт. Приятно видеть, что они увековечили множество традиций. Пожалуйста, продолжай свой независимый контакт и сообщай обо всех разговорах любого значения. Спасибо тебе, Т'лион из Восточного Вейра, всадник бронзового Гадарета, - экран затемнился, и красный свет в углу экрана стал мигать намного медленнее.
- О, всегда пожалуйста, - ответил Т'лион, несколько смущенный таким обменом.
Из его живота послышалось громкое урчание, и он посмотрел на сладкие колобки, которые так и не получилось съесть. Беседуя с Айвасом, он о них начисто забыл.
"Менолли ищет тебя, Т'лион".
Облизывая пальцы, Т'лион поспешил из здания, чтобы забрать свою пассажирку.
Мастер Идаролан многим членам своего ремесла сообщил о разумности дельфинов и поделился своим личным опытом общения с ними. Но сообщил он не всем, поскольку знал, что некоторые особо твердолобые, такие как Янус из Полукруглого холда, отрицали бы сам факт интеллекта морских спутников. В ответах, которые он получил, сообщалось, что много его мастеров и подмастерьев уже имели некоторый опыт или знали об этом из надежных источников. Некоторые упоминали об облегчении от того, что морские спутники на самом деле говорят и им это не послышалось. Идаролан снабдил всех последовательность перезвона, записанной и прокомментированной цеховым арфистом так, чтобы любой не музыкант мог отзвонить надлежащий вызов. Он порекомендовал, чтобы просьбы о помощи были на самом простом языке: он говорил, что надо спрашивать о расположении и направлении движения рыбы, погоде или сообщениях о глубинах в опасных водах.
Просматривая сохранившиеся отчеты о крушениях кораблей, он заметил, что большинство из них произошло во время шторма или от слишком близкого подхода к рифам или отмелям. В некоторых случаях капитаны отмечали, что дельфины неожиданно разворачивались в сторону порта или пытались свернуть.
Теперь для мастера Идаролана стало очевидно, что дельфины пытались заставить рулевого изменить курс. Сообщалось о неизменном присутствии морских спутников, когда корабль попадал в шторм. Не все сообщали о спасении жизни морскими спутниками, но часто подразумевалось, что помощь пришла извне: большинство моряков были честными в том, что они записывали

Предыдущая страница 10 Следущая страница


Энн Маккефри

в корабельный журнал.
О двух инцидентах было правдиво доложено, что когда они попали в одно из Великих течений, выбраться оттуда им удалось только благодаря энергичным усилиям морских спутников.
Идаролан запросил и получил аудиенцию у Айваса, чтобы сообщить о своих результатах и попросить дополнительных советов о том, как лучше всего продолжать сотрудничество к выгоде обеих сторон.
Он узнал, что стаи автономны и следуют за своим выбранным предводитель - обычно это старшая самка. Молодые и старые самцы могли существовать самостоятельно в течение почти всего года. Идаролан получил копии инструкций, которые Айвас распечатал для Алеми: основной словарь слов, которому дельфины были обучены и ручные сигналы, чтобы общаться под водой.
И Идаролан, и Алеми немного огорчились, заметив, что новости о разумности морских спутников были затенены все разрастающейся индустрией, нацеленной на заключительное сражение с Нитями. Это был высший приоритет, и все подчинялись этому.
Даже Идаролан, после того как утих первоначальный бурный интерес, находил немного времени для налаживания отношений с дельфинами. Теперь он всегда держал на палубе ведерко с рыбой, которую, как говорил Айвас, предпочитали дельфины. Всякий раз, когда у Рассветных Сестер появлялся эскорт, он сам лично предлагал дельфинам вознаграждение. Он также приказал, чтобы его рулевой смотрел за направлениями, которые указывают дельфины и следовал за ними к местам скопления рыбы. Таким образом его уловы улучшились и дважды корабль избежал подводных рифов руководствуясь указаниями дельфинов.
Это Китрин надоумила Менолли заниматься по вечерам. Когда с моря начинала веять прохлада, Менолли делала упражнения, соответствующие ее состоянию.
В основном она плавала. Ей очень нравилось не чувствовать вес ее еще не рожденного ребенка. Арамина часто присоединялась к ней вместе с Араньей. Райдис в воде и под водой чувствовал себя как дома и имел тенденцию заплывать намного дальше, чем нравилось его матери, поэтому за ним требовалось постоянное наблюдение. Эти вечерние плавания Менолли пыталась использовать чтобы лучше узнать жену своего брата. Она не могла заманить Китрин поплавать вместе с собой и Араминой, но, по крайней мере, женщина будет сидеть на мелководье в прохладной воде. Алеми научил своих старших дочек отлично плавать и они в этом весьма преуспели, но как только мать их окликала и призывала оставаться поближе к берегу, они немедленно повиновались. Камо тоже приходил, бродя по колено в воде за бесстрашным Робсом, ковылявшим по мелководью.
Как только Менолли решала, что проплавала достаточно, она присоединялась к Китрин, чтобы обсудить проделки своих маленьких детей. Однажды вечером Менолли спросила, не могли бы они заманить сюда и Алеми. Фактически в компании Алеми она проводила намного меньше времени, чем ей того хотелось, но намного больше, чем за все предыдущие Обороты. Они очень хорошо себя чувствовали в компании друг друга, чего никак не могло быть в Полукруглом.
- А, он почти каждый вечер занят по какому-то проекту своего Цеха, - сказала Китрин, махнув рукой и усмехнувшись над мужским энтузиазмом. - Я никогда не сталкивалась с вопросами его Цеха и, независимо от этого, он всегда возвращается домой весьма довольный потраченным на это временем.
Менолли нахмурилась, она обошла все окрестности сама и с учениками, но не нашла никаких доказательств проекта.
- Он строит новый ялик?
Теперь была очередь Китрин нахмуриться, сосредоточившись.
- Не думаю, что это так, потому что он послал заказ к кораблестроителям в Исту. Айвас предложил ему какое-то дело, - она резко выпрямилась, одной рукой коснувшись живота. - Ох. Я так надеюсь, что это мальчик. Говорят, что если у тебя по утрам тошнота, то ты носишь мальчика, - она повернула голову к Менолли, ожидая подтверждения.
Менолли пожала плечами и кивнула в сторону Робса. Он боролся с маленькими волнами, которые расходились от него, когда он пытался что-то копать в песке под ногами. Он властно вытянул руку к очередной волне и завопил от негодования, когда та плеснула на него. Камо моментально подошел, чтобы убедиться, что малышу ничто не угрожает.
- Меня об этом спрашивать бесполезно. Никакой тошноты по утрам у меня не было, когда я носила Робса, да и вообще ничего подобного. А что говорит Арамина?
Китрин вздохнула.
- У нее никогда не было проблем.
- Не расстраивайся, Китрин, - мягко сказала Менолли, положив свою руку ей на предплечье, желая успокоить. Ее карие глаза омрачились беспокойством. - Алеми обожает тебя и будет продолжать делать так и дальше, несмотря на то, родишь ты ему сына или нет, - она нахмурилась. - Насколько я помню, женщины из морских холдов хотят дочерей, чтобы не бояться потерять их в шторме на море.
- Ой, - Китрин оглянулась, чтобы убедиться, что они одни. Тронув Менолли за руку, показывая что, доверяет ей, она наклонилась поближе. - Ты слышала, что морские спутники - Алеми настаивает на том, чтобы их называли делль-финами - разумны? И говорят?
- Да, я слышала этот слух. От Райдиса, - она улыбнулась. - Он рассказал мне все с множеством подробностей в первый же день, когда я знакомилась с классом, что его спасли "млекопитающие". Следует заметить, это был настоящий арфистская история.
Китрин опять вздохнула, но теперь несколько иным тоном.
- Да, это правда. Алеми так говорит. Айвас даже просил его прибыть и доложить об этом инциденте, - она наклонилась еще ближе. - Я думаю, что он с этими делль-финами по вечерам разговаривает. Если ветер дует в нашу сторону, я могу слышать колокол. Я знаю что он поместил свой заказ на большой колокол в очередь в цехе Кузнецов, но со всем, что они там делают для Айваса и Бенденских Предводителей, пройдут Обороты, прежде чем они займутся его заказом. А пока он получил небольшой колокол от мастера Робинтона. Мне кажется, что он использует его, чтобы вызывать делль-финов. Он делает это на пирсе за мысом, чтобы не расстраивать Арамину или чтобы Райдис не прознал, чем он там занимается.
- Райдис? - Менолли пристально посмотрела на бесстрашного мальчика, которой нырял и выныривал из воды способом, похожим на то, как резвились морские спутники.
- Да. Вообще то, она не хочет, чтобы Райдис, который горит желанием вновь поговорить с дельфинами, участвовал в этом. Только посмотри, как он теперь плавает. Райдис! - позвала она его, - сейчас же плыви обратно к берегу. Это то, что я имела в виду и вот поэтому она волнуется. Потому что он может поплыть прямо в открытое море, чтобы повстречать дельфина. Совсем не боится.
- Ладно, я могу помочь отвлечь его от этого, - сказала Менолли. - В его возрасте, он не может долго на чем-нибудь сосредоточиться, - она вздохнула. - Вы должны идти на шаг впереди него, с каким-нибудь новым занятием для него, новой игрой.
Заинтригованная, Менолли воспользовалась первой попавшейся возможностью, чтобы часто используемой тропинкой меж деревьев и кустов пробраться к пирсу. Три рыбацких корабля стояли на якоре на восточной стороне мыса, их ялики стояли привязанные к кольцам на пирсе. Был тихий вечер. Сначала она не заметила Алеми, хотя слышала странно звучащие голоса, иногда срывающиеся на еще более странные звуки. Сначала она увидела блики и поняла, что это полудюжина голов морских спутников высунулись из воды. И это как раз они производили те странные звуки - треск, щелчки и всякие бульканья. Только дойдя до конца пирса, она увидела своего брата, сидящего скрестив ноги на хрупком плоту, слегка затопленным волнами, вызванными энергичными морскими спутниками.
Не успела Менолли облокотиться на ограждение пирса, когда спутник неожиданно выпрыгнул в воздух и, прострекотав, уставился на нее одним черным глазом, прежде погрузился обратно в воду.
- Скуииииии! Новая игра пришла, Леми? - явно спросило существо.
Голова Алеми появилась над пирсом - Менолли?
- А кто же еще, братец, - сказала она самым забавным тоном, глядя на его удивленное лицо. - Это что, тайна? - спросила она, вглядываясь во внимательные морды, теперь повернутые к ней.
- Это - Менолли, моя сестра из стаи, - сказал Алеми дельфинам. Менолли подавила взрыв смеха, потому что он продолжил. - Менолли, начиная со стороны порта, это - Киб, Афо, Мел, Темп, Биз и Ром. Джим и Мул этим вечером отсутствуют.
- Очень приятно с вами познакомиться, - формальным тоном медленно сказала Менолли, кивнув каждой улыбающейся дельфиньей физиономии.
- Добрый день, Нолли, - некоторые пропели ей. Она не смогла больше сдерживать смех. - У Нолли, внутри ре-ебе-енок.
- Вот так! Я знаю, что я большая с ребенком, но как они об этом узнали? - воскликнула она, усаживаясь на углу пирса.
- Они знают или, как они выразились, "помнят" очень много о людях. Нолли! Симпатичное прозвище.
- Дельфинам можно, а вот тебе... - строго сказала она. - Что вы обсуждаете?
- Получаю погоду на завтра и отчет о рыбе, - ответил он своей сестре.
- Действительно?
- За последние несколько недель дельфины нам очень помогли. Никогда еще у нас никогда не было таких уловов. Они точно знают, где кормятся косяки и ведут нас точно на них. Мои люди восхищены, потому что нужно намного меньше находится в море, а еще они предупреждены о возможных шквалах.
- Да, ведь это весьма полезно, - Менолли попыталась поудобней устроиться на твердых досках. - Райдис все мне рассказал о вашем впечатляющем спасении.
Алеми улыбнулся.
- Не думаю, что он много придумал с того момента, как я последний раз слышал его рассказ. И это было на самом деле, сестренка. Только, - и он махнул рукой в сторону плота и дельфинов, - Арамина предпочла бы, что бы Райдис забыл это приключение.
- Китрин так мне и сказала. Мне кажется, что я смогу его отвлечь. Мина должна была сказать мне об этом.
Алеми пожал плечами.
- Она все еще оправляется от потрясения, вызванного твоим появлением, дорогая моя сестра.
- Ой? Она выглядит довольной.
- Конечно она довольна. Кто не хотел бы, чтобы его детишек учил арфист с твоим талантом?
- Учить? Учить? - спросили сразу два дельфина.
- Ой, извините, совсем забыл о вас, - сказал Алеми, поворачиваясь к бутылконосым. - Так на чем мы остановились? Я учу их новым словам... или, точнее, помогаю их вспомнить.
- Ты? Учишь?
- Брось, Менолли, я был лучшим учеником Петирона, пока не появилась ты.
- Ой, и ты пел своим новым друзьям?
- Нет, - Алеми отказался заглотить ее наживку, - ты певец в нашей семье. И учитель!
Менолли взглянула на брата. Алеми немного подразнивал ее, но сказал это весьма искренне.
- Давай. Ты пела огненным ящерицам, почему бы ни спеть дельфинам? Я возьму линию тенора, если ты будешь петь что-нибудь такое, что я знаю.
- Отлично, - и она начала одну из длинных морских песен. Хорошо поставленный голос Алеми немедленно присоединился к ней. После первого выражения треска и щелчков, ее аудитория затихла. Красотка, Крепыш и Нырок внезапно появились в воздухе. Их глаза от любопытства начали быстро вращаться, когда они увидели ее слушателей.
- Морзкая пезня, - заявил один из дельфинов, когда смолкли остальные восклицания. - Нолли пела морзкую пезню.
- Морзеее, скуиииии пезня, - добавил другой и Менолли расхохоталась.
- Морская песня, глупышки. Море, не морзеее.
Внезапно один из дельфинов начал довольно запутанный надводный и подводный маневр, в нескольких тональностях стрекоча "морз-з-зкая песня, морз-з-зкая песня" в тон тому, что она пела вместе с Алеми. Восхищенная его проделкой и очевидным комплиментом, Менолли захлопала в ладоши. Два дельфина, расплескивая воду своими плавниками, подражали ее действиям.
- Они сообразительные, Леми. Они что, веселятся?
- Ты только глянь на их улыбающиеся физиономии. - проговорил Алеми, подтянув свой плот, чтобы сидеть поближе к ней.
- Споешь песню, Нолли? Споешь две песни, Нолли?
- Хорошо. Но успокойтесь. Вы не сможете слышать меня, если будете так плескаться.
Красотка заняла свое обычно место на плече Менолли, обернув свой хвост вокруг ее шеи.
Менолли подняла руку, начиная одну из традиционных баллад. Она привыкла к внимательным слушателям, но внимание этих морских существ, было самое интенсивное, с которым она когда-либо сталкивалась. Они слушали глазами и вообще всем телом. Они, казалось, даже не дышали. Мягко, возле уха, Менолли услышала обычный дискант Красотки. Дельфины слушали и ее тоже, слегка скосив на нее глаза, и ей показалось, что их улыбки стали еще шире. Менолли приходилось выступать перед разнообразными зрителями, но эти, конечно же, были самыми уникальными. Нужно будет все рассказать Сибелу.
Она никогда не забудет этот вечер! По выражению на его лице, она была уверена, что и Алеми тоже.
Темнота наступила с обыкновенной тропической непосредственностью и, внезапно они оказались в полной темноте со сверкающими внимательными глазами дельфинов в серебристом свете Тимора, только начавшего восходить над морем.
- Спасибо вам всем, - сказала Менолли с благодарностью. - Я никогда не забуду эту встречу.
- Спасибо, Нолли. Нравятся мужские песни.
- В этом случае - это женская песня, - поправил Алеми.
- Песня Нолли. Песня Нолли! - последовало возражение.
- По-другому, лучше, лучшая, - добавила Афо, повернув голову и щелкнула носом, прощаясь.
Менолли и Алеми наблюдали за шестеркой дельфинов, удалявшейся в сторону моря, прыгая и изящно ныряя, пока их еще можно быть разглядеть.
- Отлично, это даже лучше чем я себе представляла, - заявила Менолли, когда они медленно шли к холду. Алеми держал корзинку с углями, которую он обычно брал с собой если собирался возвращаться по темноте. - Это почти позор!
- Что?
- Вся эта суета вокруг Нитей, когда Айвас может предложить нам намного больше.
- Что может быть более важным, чем навсегда избавиться от Нитей? - Алеми удивился таким замечанием сестры. - Видимо интерес к дельфинам ограничен только моим цехом и сухопутные жители их вообще игнорирует. Нет, я очень рад иметь такой выгодный союз, подобно драконам или файрам. Они гораздо более сообразительные, чем скакуны или даже собаки, и приносят гораздо больше пользы, чем огненные ящерицы. Тем более что они могут говорить вслух, а не мысленно, как файры и драконы.
- Нет, только не нужно занижать способности файров, особенно в разговоре с той, у кого их десять. А мастер Идаролан знает о твоих, - она хмыкнула, - морских драконах?
- Конечно. Он был первым, за исключением Айваса, кому я это рассказал. Я посылаю ему регулярные сообщения о моих успехах с этой стаей.
- Стая?
- Да, так называется отдельная группа. Стаи. У каждой есть свои воды, где она предпочитает ловить рыбу и играть. Они, дельфины, очень любят играть, - Алеми снисходительно улыбнулся. - И я всего лишь новая игра, в которую они играют.
- Но ты говорил, что они сообщают тебе новую информацию о рыбе и шквалах?
- О да, они сообщают, но отчеты для них скорее как игра.
- Понимаю.
- Только не надо занижать ценность такой игры, - убедительно добавил он.
- Нет, не буду, но мне кажется, нужно ограничивать то, что их привлекает. Их не так уж просто заманить домой, в отличие от файров.
- Точно, - Алеми хихикнул. - Но за ними так интересно наблюдать. Они намного любопытнее огненных ящериц или даже драконов. Если им не интересно, то они уходят, - Алеми пожал плечами.
- Как дети.
- Да, иногда они очень похожи на детей.
- Огненные ящерицы доказали свою полезность, -Менолли проговорила это с легким оттенком раздражения в голосе. - Некоторые люди совсем не

Предыдущая страница 11 Следущая страница


Дельфины Перна

ценят полезность файров.
- Спокойно, Нолли, - сказал Алеми таким тоном, что она посмотрела на него. Он улыбнулся, показав белые зубы. - И именно твой метод обучения файров помог мне осуществить стоящий контакт с дельфинами.
- Извини, братец, - застенчиво сказала Менолли.
- Мы за многое должны сказать "спасибо" предкам, - выразительно произнес Алеми.
- Но я удивлюсь, - глубокомысленно ответила Менолли, - если мы скажем тоже самое через несколько Оборотов, когда Айвас раскроет нам все свои чудеса.
- Я думал, что арфисты приветствуют весь, - как там Айвас его называет - ввод?
- Иногда знание обоюдоостро, Алеми. Ты обучаешься всем чудесам, которыми пользовался и они вскоре устанавливают стандарт на то, как все должно быть, а может и не быть.
- Ты беспокоишься?
- О, - она встряхнулась. - Вспомнила свои мечты. Есть столько всего, что мы не знаем, не помним, что мы утеряли. Как то, что морские спутники... извини, дельфины могут связно говорить. Каждый раз когда я бываю в Прибрежном, у Д'рама, Лайтола или мастера Робинтона всегда есть что-нибудь новенькое и интересное, что можно рассказать. Ум может поглотить так много.
- А не следят ли Цех арфистов и Предводители Бендена за тем, чтобы учили только лучшее из того, что есть? - наполовину шутя, наполовину серьезно спросил Алеми.
- Действительно это так, - очень торжественно заявила Менолли. - Огромная ответственность, я тебе ручаюсь.
- Тебе, должно быть, скучная жизнь здесь кажется болотом.
- Вовсе нет, Алеми, - она поймала его руку и слегка сжала. - Честно. Живя здесь и обучая ваших прекрасных детишек я получила такую необходимую отсрочку и шанс получить некоторую перспективу на то, что еще может со мной произойти в жизни.
- Но что бы ни случилось, она улучшится.
- А на самом ли деле улучшится?
- Странное у тебя настроение, Менолли.
- Кроме песни, которую я напишу следующей, я думаю еще кое о чем.
- А я никогда и не говорил, что ты этого не делаешь.
- Нет, ты не говорил. Извини, Леми. О ночных признаниях и сомнениях обычно сожалеют при дневном свете.
Алеми положил свою руку ей на плечи, и заверил:
- Никогда не сомневайся в себе, Менолли. Ты прошла такой длинный путь.
Она хихикнула.
- Неужели? - она сжала его руку на плече.
- Но ты, как арфистка и холдер, воспитанный на море, можешь видеть, насколько полезным может быть взаимодействие с дельфинами.
- Да, я в самом деле могу это увидеть, даже не учитывая мою благодарность за спасения тебя и Райдиса.
- Не могла бы ты, - и его пальцы предупредительно сжали ее плечо, -не упоминать об этом вечере Райдису или Арамине?
- Нет. Конечно, нет. Но я хотела бы рассказать об этом Сибелу и мастеру Робинтону.
- Им, конечно же, можно.
Она отказалась, когда он пригласил ее к себе и Китрин на чашку кла или вина. Алеми благополучно провел ее до дому, несмотря все на протесты и заверения, что она и так ясно видит всю дорогу до самой двери. Менолли хотела сесть и написать письмо с описанием вечерних событий для Сибела, но вид гамака, качающегося в ночном бризе, был таким манящим, что она прилегла на мгновение, как она думала, и немедленно заснула.
Афо восторженно сообщила, что Нолли пела для них. У дельфинов было множество собственных песен, которым их обучал Тиллек. Обучал так хорошо, что они запечатлелись в их памяти: как они пели, запоминая воды, откуда прибыли. Иногда песни были грустны - со времен, когда много дельфинов погибло в сетях, которые опутывали их. Иногда печаль приходила из-за отсутствия человека, большой работы, которая была проделана и счастливой дружбы. Счастливые песни были у дельфинов о тех вещах, которые они научились делать вместе с человеком, о Дюнкерке, о пересечении Великих Течений и Водоворота, о нахождении человеческих вещей, которые попали в воду и не должны в ней оставаться, о спасения людей в штормах. Есть много песен, которые поют дельфины. Иногда к песне присоединялась каждая стая во всех морях Перна.
Той ночью над Великими Течениями звучало много песен.
То, что нарушило сон двух женщин и одного маленького мальчика в холде Райская река, было чем-то, что закончилось с наступлением утра. Но песня осталась, как слабая, но приятная память; не печальная, как это бывало раньше.

ГЛАВА 6

Хотя Арамина и подозревала, что Алеми довольно много времени потратил на разговоры с дельфинами, в ее присутствии он никогда никому об этом не упоминал. Постепенно приключение Райдиса с морскими спутниками стало забываться под действием других занятий: вроде изучения традиционных баллад под руководством мастера Менолли, рождением ее второго сына Олоса, и долгожданного сына Китрин Алеки. Арамина снова могла расслабиться.
Райдис был очень сильный пловец, но она не хотела видеть его силу, которую будет перенапрягать дальнейшее прямое сотрудничество с морскими существами - млекопитающими, или кем бы они там ни были - соблазнявшими его со своих глубин. Райдис должен последовать за своим отцом как владетель Райской реки, хотя она тайно позволяла себе помечтать, что его могут найти в поиске как всадника для Восточного Вейра. Ему, конечно, нравилась компания драконов, которые бывали в холде: он вычистил многих, когда те купались в теплой воде, а особенно часто дракона лорда Джексома белого Рута, который, кажется, испытывает некоторую привязанность к ее сыну. И совсем невероятно, думала она, что Райдис может быть сразу и всадником, и владетелем, таким, как лорд Джексом. Хотя, со всеми этими планами навсегда избавить Перна от Нитей, такая двойная роль для сына ей не очень нравилась. Иногда, как и многие на Перне, она задумывалась о том, что произойдет, если Вейры будут расформированы после исчезновения Нитей.
Конечно, если бы Райдис стал всадником дракона, он будет еще довольно молод, - когда закончится это Прохождение ему исполнится только тридцать. Еще один голос "за", чтобы ему быть и всадником и владетелем. В конце концов, Джейд все еще молодой и энергичный человек и, скорее всего, с ним будет все в порядке до конца Прохождения.
Так что Райдис может быть и всадником и владетелем.
Тогда, также, драконы могли бы говорить с ним, что было бы очень важно, даже если пока еще по молодости это не понимает.
Он и не знал бы, насколько их готовность сделать это радовала ее сердце. Возможно, это имело бы вес при принятии его как кандидата на площадку рождений. Она не была уверена, как отнесется Джейд к таким ее амбициям относительно их сына. Но это не означало, что она не может их иметь. Во всех отношениях случай Райдиса отличается от ее собственного. Почему бы и не рассмотреть такое заманчивое будущее ее сына.
Прибыл новый арфист, которого в качестве своего приемника назначила Менолли - подмастерье по имени Боскони. Ему только исполнилось двадцать и он был воспитанником в рыбацком холде Иста, поэтому он был приучен к климату и образу жизни в Райской реке. Менолли оказала любезность, предоставив Райской реке нескольких кандидатов.
- Я не могу допустить чтобы таких прекрасных детей обременял какой-нибудь подмастерье, который хочет только погреть свои кости в здешнем климате, - заявила им Менолли. - Нужен внимательный, предприимчивый и прекрасно ориентирующийся в местной обстановке настолько, насколько это возможно. У нас там есть одна милая девушка, заканчивающая свое ученичество. Конечно, если вы не возражаете против женщины-арфистки, - с хитрой усмешкой она посмотрела на друзей и подмигнула.
- Конечно же, мы не возражаем, - в унисон заявили Джейд и Алеми и оба ухмыльнулись.
- Но Хэлли поменяет стол лишь через девять десять месяцев, а начатый процесс обучения очень нехорошо продолжать через столь долгое время. Детишкам этого холда нравится учится и мне не хочется лишать их этого.
Она перечислила сильные и слабые стороны каждого молодого человека. Пешар, лучший художник Цеха арфистов, послал эскизы портретов Боскони, Томола и Лесселана.
- Никогда не думала, что нам представится такой выбор, - сказала Арамина, тщательно изучая рисунки.
Менолли улыбнулась.
- Что? И лишить моих племянниц и племянника лучшего образования? Конечно, кто бы сюда ни прибыл, он должен будет тратить некоторое время, помогая архивариусам с музыкой, которой большое множество для нас выдал Айвас. Тагетарл фактически отвечает за печать, но арфист Райской реки будет находиться достаточно близко, чтобы помогать ему по работе. Это ведь не составит проблемы, не так ли?
- Нисколько, - заверил ее Джейд. - Здесь тихо и не так уж много детей.
- Это пока, - подмигнула Арамина. Когда волнение от предложения немного уложилось, она спросила, женат ли кто-нибудь из этих молодых людей.
- Пока еще нет, - улыбнулась Менолли. - Среди ваших холдеров есть несколько хорошеньких девушек. Нужно предоставить им некоторый выбор, не ограниченный одними только моряками, - теперь она усмехнулась своему брату.
- Мне нравится вот этот, - Арамина указала на Боскони. - У него добрые глаза.
Из этой тройки Боскони не выделялся особой красотой и ростом уступал Лесселану. Его вьющиеся волосы обесцветились от солнца и в уголках глаз появились морщинки, придающие лицу веселый вид. Арамине было приятно смотреть на его портрет в то время как другие два лица не казались ей особо искренними. - Воспитанник Исты, ты говоришь? Тогда, в отличие от двух других, он не будет возражать против высокой температуры. И нам не придется ему объяснять все неудобства проживания в тропическом климате.
- Очень хорошо, - оживленно сказала Менолли, подтянув к себе набросок Боскони. - Сибел сообщит Боскони о его назначении и я попрошу Т'геллана послать всадника, чтобы тот переправил арфиста сюда. Я хочу обсудить детей с ним, чтобы он знал на каких их умениях концентрироваться. Они - такая хорошая компания. Мне очень приятно было провести это время вместе с ними. Ой, опять малыш проснулся.
Когда прибыл Боскони Менолли должным образом его проинформировала о способностях его учеников и поселила его в домике арфиста так, как будто он всегда там жил. Менолли пообещала навестить Райскую реку еще раз, особенно когда Камо заявил, что хотел бы остаться здесь, в тепле. Ему не нравиться зима, - объяснила Менолли, - потому что он забывает надеть свою куртку, когда наступает зима и забывает ее снять весной.
Боскони решил выполнять свои обязанности на Посадочной площадке по вечерам и Т'лиону с Гадаретом обычно поручали возить их. Это оказалось весьма удобно Т'лиону с Гадаретом и Алеми, поскольку они продолжали налаживать свои отношения с дельфинами. Теперь намного больше стай могли ответить на Колокол. На самом большом дереве у побережья около Восточного Вейра Т'лион соорудил некоторое подобие колокольни, использовав немного меньший колокол, чем тот, который Алеми использовал на мысе возле Райской реки.
Т'лион и не думал скрывать свою деятельность. Ему это даже нравилось - никто его не высмеивал и не дразнил.
В конце концов, как будто Предводитель Т'геллан не знает, что дельфины спасали людей в море.
С тех пор как Т'геллан стал часто вызывать Т'лиона к себе, чтобы назначить его на разные хозяйственные работы, такие вызовы больше особо не тревожили Т'лиона. Но он совсем не ожидал увидеть там своего брата и ему не понравилось самодовольное выражение на его лице и строгие лица Т'геллана и Миррим.
"Я не знаю, почему ты так расстроен Монарт", -Т'лион в голове услышал достаточно громкий разговор своего дракона. - "Они - дельфины, которых Древние привезли с собой сюда. Они спасают жизни. Они могут говорить с кем угодно".
Это дало Т'лиону ключ к разгадке, в котором он так нуждался: К'дин шпионил за его вечерними встречами с дельфинами.
- Я полагаю, что у тебя есть кое-что, что нужно объяснить нам, Т'лион, - серьезно сказал Т'геллан молодому всаднику. Миррим тоже смотрела кровожадно.
- О дельфинах? - Т'лион надеялся, что голос его звучит непринужденно, хотя на самом деле он совсем себя так не чувствовал.
- Дельфины?
- Да, дельфины, как называет их Айвас, -он заметил, как обменялись взглядами Предводители, когда он так небрежно упомянул Айваса. - Они пришли с Древними, как вы можете знать. Они прошли ментасинхное усиление, чтобы они могли говорить со своими людьми партнерами - дельфинерами, - он проговорил все эти длинные слова без единой запинки.
Т'геллан нахмурился:
- С этим ты обращался к Айвасу?
- Вообще-то нет. Он сам спрашивал меня. Мастер Алеми из холда Райская река очень тесно сотрудничает с дельфинами. Они дают ему сообщения о погоде, новости о том, где и какая рыба идет. Спасают рыбаков от многих неприятностей. И даже предупреждают о шквалах.
- Да уж! - скорее утверждая, чем спрашивая проговорил Т'геллан, переваривая то, что так бодро сейчас рассказал Т'лион.
- И как ты во все это впутался, Т'лион? - поинтересовалась Миррим.
- О, ты знаешь, как случаются такие вещи, Миррим. Вроде того, как ты когда-то запечатлела файров.
Она нахмурилась, посмотрев на него взглядом типа не-шути-со-мной:
- Ты запечатлел эти существа?
- Нет, ничего подобного, - Т'лион отклонил ее предположение взмахом руки. - Они совсем не похожи на драконов, - он немного понизил свой голос. - Но, тем не менее, они полезны, - и решил не добавлять: "как огненные ящерицы". - Их надо вызывать звоном колокола. Если им хочется, они отвечают. Обычно они это делают, потому что мы для них всего лишь новый вид игры.
- Новая игра? - Т'геллан наклонился вперед.
- Так говорит мастер Алеми. Стая, которая живет в этих водах, отличается от той, с которой общается он. Айвас хочет, чтобы мы выяснили как можно больше и пытались улучшать их языковые навыки.
- Языковые навыки? - спросила Миррим, моргая.
Т'лион пожал плечами.
- Этот термин использовал Айвас. Они ужасно говорят. Они часто путают слова и их нужно учить правильному говору.
К'дин презрительно рассмеялся:
- Ты - учитель?
- Я знаю больше слов, чем знают дельфины, - четко ответил Т'лион.
- И когда ты учишь их, Т'лион?
Молодой бронзовый всадник понял, что с тех пор как Предводитель заинтересовался, ему уже ничего не угрожает.
- О, только когда у меня есть свободное время. Например, когда я купаю Гадарета. Ему тоже нравятся дельфины. Они плавают под ним и щекочут ему брюхо. А когда я чищу его крылья, они прыгают через них.
- Даже так? - риторически спросил Предводитель и Т'лион промолчал, пытаясь расслабиться.
Может на самом деле К'дин говорил что из-за дельфинов он пренебрегает Гадаретом? Не выкинут же его из Вейра! Но его могут наказать и запретить дальнейшее общение с дельфинами. Достаточно ли того, что он упомянул Айвас, чтобы Т'геллан успокоился?
Или этой дружбой он что-нибудь усложнил для Предводителя?
- Думая, что тебе, Предводитель, лучше самому пообщаться с этими дельфинами. Они тоже будут очень рады с тобой познакомиться, - Т'лион сказал это так весело, насколько мог, в тайне надеясь, что дельфины покажут свои положительные таланты, а не свою любовь к играм. -Может мой брат при этом присутствовать? Так ему удастся получше их рассмотреть.
Т'геллан окинул старшего коричневого всадника оценивающим взглядом:
- Кажется, это не повредит.
- Да, весьма, - добавила Миррим, бросив кислый взгляд в направлении К'дина.

Предыдущая страница 12 Следущая страница


Энн Маккефри

"Монарт и Пат тоже заинтересовались. Я рассказал им все, что мы делали. Но мы должны были раньше рассказать об этом Предводителям. Это единственная неправильная вещь. Остальное я не понимаю", - по-другому успокоить Гадарет не мог.
Когда Т'лион повернулся и последовал наружу за Предводителями, где их ожидали драконы, он понял, что Гадарет прав в том, что надо было пораньше сообщить об этом Предводителям. Но с перевозками Менолли и других пассажиров в эти дни он практически не появлялся в Вейре.
"Но провел много времени на побережье, разговаривая с дельфинами", - добросовестно напомнил Гадарет.
"Это все мой брат", - ответил Т'лион своему бронзовому, - "ему ничего больше не нравится, как доставить мне неприятности перед Предводителями".
"Булету это не нравится".
"В таком случае это плюс для Булета".
К счастью для Т'лиона Тана и Натуа появились, как только перезвон колокола прокатился над водой, покрытой легкой рябью от морского бриза и прилива. Чтобы встретить прибывших Т'лион по пояс зашел в воду в то время как всадники, драконы и файры Миррим остались на берегу.
- Только вы двое? - спросил Т'лион, понадеявшийся, что прибудет больше дельфинов из стаи, чтобы можно было похвастаться. Тогда он повысил свой голос, чтобы остальные на берегу могли услышать, как он представляет. - Тана, Натуа, вот предводитель моей стаи, Т'геллан, и его помощница, Миррим. И К'дин, - он решил не представлять его как своего брата.
- Добрый день, Геллин, Мирм, - вежливо сказал Натуа пока Афо плескала водой в их направлении.
- Добрый день, Натуа, - сказала Миррим и зашла в воду рядом с Т'лионом. На ее лице играла улыбка. Ее файры кружились над ее головой, готовые, если потребуется, защитить хозяйку. Она погладила бутылкообразный нос, которым Натуа ее толкал. Тана проплыла мимо, оглядывая Миррим сначала одним глазом, а потом другим на обратном пути. Потом она поднялась над водой так, что ее и Миррим глаза стали на одном уровне.
- Добрый день, Тана. Вода хорошая?
- Прекрасная. И рыба отличная. Стая кормится. Хорошо кормится.
Тана захотела узнать, в какую игру они сегодня будут играть и Т'лион торопливо вмешался:
- Извините, что вызвал вас с кормежки, Тана.
- Колокол звонил. Мы ответили. Мы обещали. Мы здесь.
Т'лион был доволен, что их речь так четко звучала - он, наконец, поборол их привычку говорить "у-ми" вместо "мы".
- Очень мило с вашей стороны, что вы прибыли так скоро. Предводители моей стаи хотели с вами познакомиться.
Натуа сделал переворот назад и облил водой Миррим с Т'лионом. Миррим замерла, вода капала с ее головы и плеч. Хорошо приученный к таким проделкам, Т'лион вздрогнул, досадуя, что не подумал предупредить об этом. Миррим отряхнула воду и глубоко вздохнула.
- Не нужно было мочить Миррим, - сказал Т'лион, качая пальцем перед носом Натуа. Дельфин прострекотал и проплыл вокруг двух людей.
- Теплая вода. Хорошо, - сказал Натуа и оттянул нижняя челюсть, изображая улыбку и тем самым показывая что ему жаль, что он поставил молодого всадника в неловкое положение.
Миррим рассмеялась:
- Что значит намочить, для морских существ? И я вошла в их воду, - она руками выжала воду из волос. - Вам нравиться мочить людей.
- Ты женщина, а не люди, - заявил Натуа.
От удивления что он признал отличие у Миррим отвисла челюсть.
- Спасибо, Натуа! Давай, Т'геллан, ты пропустишь самое интересное и вода к тому же теплая!
Тогда, к всеобщему удивлению, Тана преподнесла сюрприз: "У тебя внутри ребенок".
- ЧТО? - закричала Миррим, всем телом повернувшись к дельфину.
- Тана видит младенца.
- Что ты сказала? Подожди, подожди минутку, ты, ты рыба! - сказала Миррим. От пережитого потрясения ее сильно загоревшее лицо побледнело.
- Что там только что сказало это существо? - потребовал Т'геллан, продвигаясь в воду к своей помощнице и положив свою руку на ее плечо.
Т'лион был ошеломлен. Он не знал, что делать. Он сглотнул и запнулся увидев самодовольное выражение его брата.
- Это говорит, что я беременна, - ответила Миррим. - Это не шуточный вопрос, делль-фин!
- Не шутка, - сказала Тана. - Я знаю. Мы всегда знаем. Сонар говорит правду о женском теле.
- Сонар? Это еще что такое? - потребовал объяснений Т'геллан у молодого всадника. - Что вообще здесь происходит?
- Не знаю я, - вскрикнул Т'лион.
- Я права. Ты спроси медика. Скуиииии! Время с ребенком - хорошее время. У меня тоже ребенок. Мне это нравится.
- Медик? - повторил Т'геллан, проигнорировав остальную часть комментария.
- Так Древние называли целителей, - пробормотала Миррим, посмотрев на руку, которой она держалась за свой живот, чуть ниже поверхности воды.
- Мне жаль, Миррим. Я не знал, - сказал Т'лион, потрясенный заявлением Таны и всем случившимся. Как он мог предположить, что на этой встрече произойдет такое? Он думал, что они были его друзьями! Он мог бы перейти в другой Вейр, пока его позор не стал известен всей планете... и он не сомневался, что об этом узнают все, потому что К'дин об этом уж точно позаботится! Он, скорее всего, опозорил всю свою семью. И он был настолько горд, что говорил с ними!
К своему растущему ужасу, Тана не прекращала болтать, а Натуа неистово кивал, как будто он тоже был с этим согласен!
- Я знаю. Женщина бер-ременна, - повторила Тана, взволновано извиваясь перед тремя людьми. И, прежде чем любой смог предположить ее намерение, она погрузилась в воду и с большой осторожностью положила свой нос на руку Миррим. - Будет ребенок. Не скоро. Маленький.
Т'геллан, обменявшись взглядами с Миррим, начал нежно ей улыбаться.
- Я об этом даже не мечтал, - прошептал он так, что Т'лион не мог поручиться, слышал ли он это.
- Но пока еще ничего не случилось. Я имею в виду, что еще слишком рано, чтобы быть в чем-то уверенным, - в ответ пробормотала Миррим, с такой же нежностью посмотрев на высокого бронзового всадника. Тогда она качнулась и начала пробираться к берегу. - Первое что мы должны узнать от Айваса, так это то, может ли несмышленое морское существо знать то о чем оно говорит, - она остановилась возле Т'лиона и повернулась к нему. - Ты тоже пойдешь, Т'лион, и мы, в конце концов, уладим этот вопрос. Нельзя, чтобы такой молодой всадник имел дело с такими странными существами, как эти.
"Ты мне нравишься, Т'лион", - заявил Гадарет таким неистовым тоном, что Т'лион немного успокоился. Пока не увидел торжествующее выражение на лице К'дина. Он закрыл глаза и попытался не слушать радостные звуки писков и щелчков дельфинов, которые те начали производить, когда он начал выбираться из воды. - "Мне нравятся дельфины. Они такие веселые и нас тоже веселят".
"Не говори сейчас со мной о дельфинах, Гадди. Ты не знаешь, что они только что сделали".
"Я знаю. Пат знает. Пат очень рада, что у ее всадницы будет ребенок".
Т'лион тяжело вздохнул, повинуясь ручному сигналу Т'геллана усаживаться на драконов.
- Ты тоже пойдешь, К'дин, - приказал Т'геллан и внезапно выражение его лица стало суровым. - Я хочу чтобы ты был там, где я тебя смогу видеть. Мы полетим напрямую.
Миррим уселась на Пат и вода, капающая с ее ног и одежды, потекла по бокам зеленой.
- В полете держитесь низко, - сказала она. - Когда полетим, мы обсохнем, но я не хочу чтобы это произошло слишком быстро. - Она почти не смотрела на него и от этого Т'лион еще больше расстроился.
Косяки рыбы, предупреждения о мелководье и шквалах были хороши в пределах возможностей дельфинов, но это? Т'лион попробовал отдаться полету, когда Гадарет взлетел, но это не получилось и он чувствовал себя одеревеневшим, испуганным и полностью несчастным. Как могли Тана и Натуа так с ним поступить? Как раз тогда, когда нужно было представить их в самом лучшем виде.
У него даже не было шанса спросить их о состоянии надвигающейся погоды или косяках рыбы в окрестностях Восточного Вейра. Прямой перелет, хоть на самом деле и был не таким уж далеким, Т'лиону показалось, что он длился годами. Когда они добрались до Посадочной площадки, его одежда полностью просохла, а нос горел и начинал болеть. От страха самодовольность К'дина немного увяла когда он проследовал за Предводителями в здание Администрации к столу, за которым сидел Д'рам и встречал посетителей.
- Т'геллан, Миррим, как приятно вас видеть. Монарт и Пат в порядке? И Т'лион опять здесь, и это - твой старший брат, верно, Т'лион?
- Добрый день Д'рам. Тирот выглядит отлично и на солнце даже блестит, - поприветствовал Т'геллан тоном по которому Д'рам догадался что дело безотлагательное.
- Проблема?
- Да, и такая, которую только Айвас может решить для нас. Есть свободное время, чтобы запросить его?
- Да, конечно. Попробуйте в маленьком зале заседаний. Т'лион знает путь.
Т'лион отдал бы сейчас что угодно, чтобы Д'рам не знал его. Бывший Предводитель Исты улыбнулся, дав разрешение пройти, а Т'лион еще больше сжался.
- Веди, Т'лион, - приказал Т'геллан с неопределенным выражением на лице и проследовал за ним.
Т'лион, совершенно расстроенный, печально потащился к залу заседаний и короткая прогулка показалась ему такой же долгой, как и прямой перелет.
"Монарт говорит, что они хотели ребенка", - весело сказал Гадарет. - "И Пат соглашается".
"Но что, если Тана не может знать? Что, если она ошиблась? Я погиб!"
"Нет", - упрекнул его Гадарет за поспешность. - "Ты же ведь не хочешь, чтобы я так быстро умер, правда?"
"Нет, конечно нет!", - встрепенулся Т'лион. Чтобы сейчас не случилось, у него все равно останется Гадарет. Никто не сможет оторвать его от его дракона.
Он открыл дверь.
- Айвас, это Т'лион. Здесь Предводитель Вейра Т'геллан и всадница зеленой Пат Миррим, - представился он экрану и только когда поймал осудительный взгляд Т'геллана, пробормотал имя К'дина.
- Какую тему будем обсуждать сегодня? Дельфинов?
- Откуда он знает? - шепотом спросила Миррим.
- Потому что Т'лион обычно сообщает относительно своих встреч с дельфинами, Миррим, - сказал Айвас и Миррим вздрогнула, позабыв про остроту "слуха" машины.
- Один из дельфинов, Тана, говорит, что я беременна, - Миррим перешла прямо к сути.
- Если дельфин заметил изменения в твоей матке, то она, скорее всего, права.
В маленькой комнатке воцарилась полная тишина.
- Ладно. Но как? Я даже сама об этом не знала, Айвас, -Миррим опустилась на стул. - Я подразумеваю "сонар дельфинов" - именно это слово она использовала. "Сонар" - это что такое?
- "Дельфиний сонар" означает средство, при помощи которого они ориентируются в океанах Перна, выпуская сигналы и слушая ответные звуковые волны, которые к ним возвращаются. Еще сонар может дать информацию о текущих изменениях в теле. Кроме беременности дельфины могут точно диагностировать опухоли и часто прочие болезни на ранних стадиях. Медики - целители, как вы теперь их называете, - полагались на диагностику дельфинов как единственно верную.
- Ты полагаешь, что Миррим беременна? - спросил Т'геллан.
- Если об этом объявил дельфин, то, несомненно, у нее будет ребенок.
Т'лион посмотрел на улыбку, засиявшую на лице Миррим и гордое выражение Т'геллана. Боковым зрением он заметил гримасу на лице своего брата, но он был осторожен, чтобы не показать своего восторга по поводу вердикта Айваса. Он не хотел, чтобы К'дина после этого начал мстить ему. Было достаточно того, что он, Т'лион, был прав и он мысленно корил себя за сомнения в дельфинах. Но не имел никакого представления, что дельфины могут "видеть" внутри человеческих тел!
- Может быть, вы проглядели эту способность дельфинов? - спросил Айвас, когда счастливые Т'геллан и Миррим обнялись.
Т'геллан посмотрел на Т'лиона и тот отрицательно пожал плечами.
- Сдается мне, что мы должны попросить нашего целителя рассмотреть этот вопрос, - сказал Т'геллан. - Смогут дельфины увидеть заразу, которая лежит под кожей, а потом прорывается?
- Записи указывают на это. Ты ссылаешься на гнойную рану?
- Да. М'сур очень близко к потере ноги. Он ничего не знал, пока не заметил красные полоски с зараженной кровью и не понял, что подхватил заразу. Перселлан долго трудился, спасая его жизнь и его ногу! - Т'геллан повернулся к Т'лиону. - Я думаю, что лучше всего нам надо проинформировать об этом Цех целителей в Форт холде.
- Ты думаешь, что они тебе поверят? - усмехнулась Миррим. Левая рука ее скользила возле ремня и пальцами она поглаживала живот, как будто все еще не могла поверить в такой диагноз.
Т'геллан пожал плечами и улыбнулся:
- Они могут и не верить, если им так хочется, но я должен сообщить.
- На Посадочной площадке есть свой целитель? - спросила Миррим. - Спасибо тебе, Айвас, за потраченное время.
- Пожалуйста, всадница Миррим.
- Мои благодарности, Айвас, - он улыбнулся Т'лиону в знак заверения. - Это знакомство с твоими друзьями дельфинами приняло неожиданный оборот, парень. Спасибо тебе. Миррим потеряла двух детей, потому что она не знала, что беременна. Мы не хотим потерять еще одного. Пойдем, - сказал Т'геллан, одной рукой обнимая Миррим за талию, направился к двери. - Расскажем об этом Д'раму. Он проследит, чтобы об этом уведомили Цех целителей.
- Да, лучше будет, если он сообщит, - согласилась Миррим и поманила Т'лиона, чтобы он шел рядом с ней.
Чтобы переварить столь удивительные новости Д'раму потребовалось несколько мгновений. Тогда он поднялся со стула и сердечно пожал руку Т'геллану и улыбнуться Миррим.
- Для женщин Вейра всегда было проблемой понять что они беременны и в первые несколько месяцев воздержаться от Промежутка. Так у вас скоро будут толпы женщин, сходящихся к берегу, чтобы поговорить с дельфинами.
- Я не совсем уверен, что это то, что нам нужно, - насторожился Т'геллан.
- Ну, в общем, я сообщу в Цех целителей, а уж они там дальше решат, что нужно предпринять.
- Только если они поверят этой истории, - сказала Миррим.
- О, я знаю нескольких, у которых умы достаточно открыты для исследования чего-нибудь нового, а особенно, если это подтвердил Айвас. Сначала я попрошу Айваса дать мне сведения о диагностических возможностях дельфинов. Какие-нибудь печатные тексты для лучшего заверения, - пожилой всадник повернулся к Т'геллану. - Вы были правы, что решили подтвердить это у Айваса, вместо того чтобы сразу отбросить это.
- Это, конечно, стоило неприятностей прямого полета, - согласился Т'геллан, нежно улыбнувшись своей подруге. - Хотя я не буду отрицать, что мне трудно было с этим согласиться. Извини за это, Т'лион.
- Ничего, все в порядке, Т'геллан, - теперь Т'лион мог говорить честно, поскольку его друзья были реабилитированы. - Знаете ли, я сам на самом деле этому не поверил.
Если Т'лион обнаружил, что его назначили как связного - слово, которое Киб предложил ему из своего освеженного словаря Древних терминов - между дельфинами и скептичными врачевателями, которые приходили иногда с пациентами, но чаще без, то он совершенно против этого не возражал. Благодаря этому он мог как можно меньше попадаться на глаза К'дину. Перселлан, целитель Вейра, подмастерье с самой южной оконечности Южного Болла, вообще ему не поверил и презрительно сообщил, что беременность невозможно обнаружить в такие сроки.
Но Тана быстро разрушила его недоверие, когда точно определила еще одну гнойную рану на руке ребенка из Вейра, который жаловался на боли в руке. Главная смотрительница была уверена, что это попытка избежать работы по хозяйству. Тана не только оказалась права на счет инфекции, но и точно коснулась своим носом точки, куда недоверчивому Перселлану следовало ставить припарки.

Предыдущая страница 13 Следущая страница


Дельфины Перна

На следующее утро заражение рассосалось, и стала четко видна заноза - источник всех проблем.
Шипы разнообразных растений на Южном континенте постоянно доставляли проблемы целителям. Большинство людей жарким летом носило минимум одежды и поэтому очень легко можно было подхватить занозу. Даже жесткокожие драконы не были защищены от этой проблемы, хотя толстый подкожный слой заноза редко могла проткнуть.
Обычно всадник, купая дракона, подцепившего шип, получал занозу в свою размягченную от воды кожу.
Еще не совсем доверяя этому способу, Перселлан приводил женщин на разных сроках беременности, чтобы проверить Тану и других членов ее стаи, которым не терпелось доказать свои способности.
Но, как получилось, Перселлана убедила сломанная кость, которая плохо зажила и не позволяла полноценно пользоваться рукой. Женщина пришла, чтобы проверить, не беременна ли она в очередной раз, потому что она этого не желала, предполагая, что троих детей достаточно, чтобы не обременять Вейр.
- Кость сломалась. Неправильно зажила, - заявила Тана Перселлану. - Здесь.
- Что на счет ребенка, рыба? - потребовала женщина, когда Перселлан схватил ее за руку и умелыми руками ощупывал утолщение. - У меня не было кровотечений уже два месяца.
- Как давно это случилось?
Она вырвала свою руку из рук целителя и нахмурилась.
- Я пришла не на счет руки. Я была маленькой, когда она сломалась. Рыба, так что на счет ребенка?
- Нет реб-бенкаа, а полная матка. Не хорошо. Нуждается в чистке.
- ЧТО? - женщина выбралась из воды и побежала по песку подальше от дельфина и целителя.
- Что ты имеешь в виду? Полная матка? Нуждается в чистке? - спросил Перселлан. Его поразила реакция женщины, но за свое долгое ученичество он встречался со случаями, когда у пациентки были сильные и постоянные брюшные боли, а в некоторых случаях женщины умирали - тогда только большое количество холодильного бальзама позволяли ослабить вызванную боль.
- Ррррастет, - сказала Тана, пробуя четко выговорить трудное слово. - Плохие вещи.
- Нарост? - спросил Перселлан. Целители не практиковали хирургическое вмешательство, хотя теперь они знал, что фактически специально обученные целители резали человеческое тело. Айвас многое сообщил Цеху целителей, но очень немногие на самом деле применяли эти знания на практике. Он слышал, что Цех разрешил вскрытие после смерти. Даже размышления о таком вторжении заставляли его вздрагивать, но ценная информация была исчерпана. - Древние резали тело, чтобы удалять наросты?
- Не нужно. Открыть там. Почистить. Тогда будет реб-бенок.
- Как? Что открыть?
- Чуть ниже. Путь, которым появляется реббенок.
Перселлан опять вздрогнул. Сама идея такого подхода была противна ему. Но целителю часто требовалось выполнить меры неприятные, а порой и вредные для пациента, чтобы восстановить его здоровье.
Следующий сюрприз для Перселлана прибыл несколько позже в то богатое на события утро, когда Т'лион пришел и позвал его в залив.
- Они приведут раненого дельфина. Тана и Натуа говорят, что ты должен его зашить.
- Зашить дельфина? - Перселлан остановился на полпути к своему целительскому мешку. - В самом деле, Т'лион, достаточно!
- Почему? - потребовал Т'лион. - Ведь ты делаешь это раненным драконам.
- Но рыба?
- Они не рыбы, целитель, они - млекопитающие, такие же, как и люди. И Буджи не заживет как надо, если ты не зашьешь рану.
- Ты видел ее?
- Нет, но Тана просила. Она помогала тебе, теперь ты помоги ей.
Перселлан не мог поспорить с этим аргументом и всю дорогу до берега бормотал что-то о том, что ему придется расширить свою практику и на исцеление морских тварей. Увидев длинную, глубокую рану, он решительно развернулся и намерился вернуться в свой вейр.
- Я никак не смогу закрыть это. Ну... существо может укусить меня. Боль будет очень сильной.
- Холодилка, - сказал Т'лион, упрямо став на пути Перселлана и послав Гадарету срочную просьбу, чтобы тот помог.
- Почему ты решил, что холодилка поможет? Она даже может быть опасной.
- Тана говорила мне. Она сказала, что Буджи еще слишком молодой, чтобы умереть, но он умрет, если не закрыть эту рану.
- Как он так себя распорол? - Перселлан продолжал спорить пока Т'лион тащил его обратно к воде и толпе дельфинов, сгрудившихся вместе на мелководье. - Я даже не знаю, поможет ли зашивание.
- Зашей Буджи, - сказала Тана, осмелившись забраться в воду, слишком мелкую для того, чтобы плавать, и толкнула целителя к раненому дельфину, которого товарищи по стае держали на плаву.
- Давай, Перселлан, - сказал Т'лион, стоя по грудь в воде.
- Как я мог докатиться до такого абсурда, - воскликнул целитель, но жесткий нос толкнул его сзади. - Прекрати! - он шлепнул свободной рукой назойливую морду Таны. - Просто я не знаю, как избежать шока от такой раны, не говоря уже о зашивании. Никогда в своей жизни не делал ничего подобного.
- Разве тебя не предупреждали, что в Вейре тебе не придется скучать? - глупо сказал Т'лион от облегчения, что целитель подчинился.
Он сжал челюсти, когда увидел глубину раны, по краям которой висели куски плоти. Тошнота прошла и на смену ей пришло восхищение существом, которое, будучи так сильно раненным, пережило путешествие сюда. Буджи только дышал, слишком истощенный чтобы даже слегка пропищать. Только блеск в левом глазу, который был виден, такой же разумный, как и всегда, не смотря на рану, был свидетельством того, что дельфин жив. Т'лион положил руку возле дыхательного отверстия, подальше от ужасной раны, чтобы не причинить любую дополнительную боль и почувствовал биение жизни в теле дельфина.
- Если ты хочешь сделать что-нибудь, то лучше сделать это сейчас, Перселлан, - пробормотал он. - Пока еще Буджи держится.
- Как же я смогу зашивать в океане?
Решив, что дельфины не смогут дать нормальную опору для пациента и Перселлану будет очень неудобно, Т'лион позвал Гадарета.
- Можно использовать драконьи когти, - пояснил он Перселлану. - Гадди, будет держать Буджи в воде и повернутым нужным боком к тебе.
Бронзовый дракон, услышав мысленное пожелание своего всадника о том, что от него требуется, вошел в воду и приблизился к группе.
- Гадарет поможет, Тана. Скажи другим, чтобы они позволили взять ему Буджи. Он не хочет повредить ему. Ты же знаешь, что драконы не хотят причинить зло дельфинам.
Тана щелкнула, прострекотала и быстро выдула воду. Этого маневра оказалось достаточно, и они получили Буджи для починки.
- Во имя Первой Скорлупы, ты только посмотри на это? - воскликнул Перселлан и пальцем указал на толстый слой жира, находящийся под эластичной кожей дельфина. - Надеюсь, это нормально? Может она знает? Предположим, что у толстого животного более толстый жировой слой. Будем надеяться, что это в порядке. Ведь он может укусить меня, - продолжая этот монолог - на который Т'лион справедливо не видел причины отвечать - и мрачно бормоча что то о самом необычном лечении, Перселлан начал мазать холодильным бальзамом края раны. - Не знаю, проникнет ли он достаточно глубоко, чтобы получилось что-нибудь хорошее, но Главный скотовод всегда применяет ее на раненных животных, и я не вижу причин, почему бы ей ни подействовать на морскую тварь, - его движения стали более уверенными, потому что пациент не дергался и не двигался во время этой процедуры.
Т'лион, усмотрев, что нужно делать, помог своими тонкими пальцами распределить мазь по всем краям раны.
- Никогда в жизни не делал чего-нибудь более причудливого, - Перселлан пробормотал во время паузы, чтобы сбалансировать для первого стежка длинную тонкую иглу, которую он использовал для зашивания ран у драконов. - Никогда не слышал ничего более странного - зашивать рыбу.
- Буджи не рыба, - поправил Т'лион, но Перселлан усмехнулся.
- Он - млекопитающее. Положи руки с обеих сторон и попробуй сдвинуть края вместе?
Работа, которую Перселлан попросил Т'лиона выполнить, была не из легких и к концу, хотя целитель работал быстро, мышцы молодого всадника начали протестующе ныть. Но вместе люди быстро закончили с раной.
- В три локтя длинной, - измерил Перселлан и покачал головой. - Сомневаюсь, что он выживет. Сильный шок, хотя соленая вода способствует лучшему заживлению раны... - он опять покачал головой, счистив с рук оставшуюся кровь и передав щетку своему окровавленному помощнику. Затем он вымыл иглу, воткнул ее в кусок кожи и посмотрел на то, что осталось от нити, которую он использовал и положил все это в свой промокший мешок. Он забыл о нем во время процедуры и теперь пощелкал языком.
- И что же теперь делать с этим Буджи, Т'лион? Смотреть за ним здесь, на мелководье? Я уже весь сморщился от воды.
- Афо, что теперь? - спросил Т'лион, увидев ее в кружке наблюдающих дельфинов, сгрудившихся по обе стороны от Гадарета, который все еще держал Буджи в своих когтях.
- Вы сделали хорошо. Скажи дракону, чтобы отпустил его. Мы позаботимся о нем.
Обычно Т'лион поправил бы ее фразу, но понял, что она подразумевала. С серией высокочастотного посвистов она организовала своих помощников (Т'лион заметил среди них Гара, Джима и Тану), когда Гадарет очень тщательно опустил свои лапы в воду, пока тело Буджи не смогло свободно плавать. Т'лион заметил слабое движение плавников, которыми Буджи отреагировал на свое освобождение. Тогда его товарищи по стае возобновили свою поддержку и направились в сторону моря.
- Спа-сибо! Спа-сибо! Спа-сибо! - неожиданно донесся дружный гомон от толпы дельфинов, медленно плывущей к морю.
- С ним все будет в порядке, Натуа?
В ответ она проделала небольшой прыжок, который он решил принять за утвердительный. Т'лион и Перселлан в тишине наблюдали за спинными плавниками пока те не скрылись из виду.
- Никогда в жизни не делал ничего подобного, - пробормотал Перселлан с усмешкой, вылезая из воды. Он прошагал несколько шагов по песку, прежде чем свалился, растянувшись во весь свой рост на теплом песке. - И я даже не знаю, хватит ли этого. Но я попробовал.
- Ты это сделал, целитель, и я тебе благодарен за это, - сказал Т'лион. - Гадарет, ты был великолепен!
"Я знаю это. Я тоже никогда не делал ничего подобного. Но дельфин живой. Все мы сделал все хорошо. Скажи целителю".
- Гадарет тоже говорит, что ты преуспел, Перселлан, - пробубнил Т'лион с утомленной улыбкой. Только храп был ему ответом. Подремать было хорошей идеей, но у него хватило здравого смысла, чтобы сорвать два широких листа, которыми обычно защищались от яркого солнца. Одним он накрыл лицо и голову Перселлана, а другим накрылся сам.
Гадарет, аккуратно сложив крылья за спиной, прошагал мимо них по теплому песку, растянулся рядом, устроил голову на передних лапах и тоже расслабился на солнышке.

ГЛАВА 7

На следующее утро спозаранку Перселлан на берегу присоединился к Т'лиону и Гадарету, когда молодой всадник прозвонил последовательность "отчет". Он провел бессонную ночь, беспокоясь о Буджи, и очень обрадовался, увидев, что Перселлана это тоже волнует.
Не дольше чем эхо последней нота звонка пронеслось над водой, появились два дельфина, прыгающие над поверхностью и стало слышно отдаленное стрекотание.
- Надеюсь, что это радостный звук, - пробубнил Т'лион.
- Хм... - Перселлан прикрыв рукой глаза, смотрел вдоль освещенной восходящим солнцем воды.
- Если ты знаешь, они кормятся на рассвете, - проинформировал его Т'лион, пытаясь завязать разговор. - Лучшее время, чтобы позвать их.
- Теперь и мне, наверное, придется вызывать дельфинов?
Т'лион взглянул на него, чтобы определить настроение целителя. Он не знал его достаточно хорошо, чтобы судить, действительно ли его грубость подлинная. У большинства людей по утрам есть склонность быть раздражительными. Целители, конечно же, тоже имеют на это право, особенно когда их поднимают в такую рань.
- Что тебя беспокоит? - с нехорошими предчувствиями спросил Т'лион.
- Хм. Не знаю. Я понял, что существо, получившее такую рану, вполне можно зашить. Они часто получают такие повреждения? Как это с ним произошло?
- Я не знаю на счет повреждений вообще. У большинства дельфинов тут и там есть шрамы. Вообще-то, я не спрашивал, как они их получают. До таких веще мы еще не добрались. Большинство наших разговоров были очень простыми. Может мастер Алеми знает. Я могу спросить его.
- Кто такой мастер Алеми? - Перселлан все еще пристально вглядывался в приближающихся дельфинов.
- Мастер-рыбак из холда Райская река. Это он заинтересовал меня дельфинами. А Айвас попросил меня продолжать.
- Даже так? - Перселлан глянул на молодого компаньона.
- Да. Вчерашний мой визит к нему не был первым, - Т'лион попытался сказать это так, чтобы это не звучало хвастливо.
- Действительно! Хм, хорошо.
Стрекот стал громче и Т'лион решил, что он действительно звучит весело. Возможно, потому что он так этого хотел. Он вздохнул и, когда два дельфина приблизились к берегу, больше не смог ждать и побежал в воду, пока не оказался по пояс в воде.
- С Буджи ВСЕ В ПОРЯДКЕ? - прокричал он, сложив руки рупором.
- Скуиииии да. Скуиииии да!
- Да?
- Даааааааа, скуиииии дааааааа! - хором пропели оба дельфина и, казалось, еще больше ускорились. Их заключительный прыжок облил Т'лиона полностью, но его это не беспокоило. Натуа приблизил свою морду к лицу всадника и его вечная улыбка была шире чем когда-либо. Он оттянул челюсть и опять прострекотал.
- Буджи благодарит больше всех. Хорошо поел. Плавает немного. Уже лучше.
- Скажи ему, - позвал Перселлан, стоя у края воды. - Буджи нужно удалить швы. Дельфины чувствуют время? То есть я не хочу чтобы стежки остались навсегда. Они могут порвать тело.
- Когда ты хочешь чтобы Буджи вернулся? - спросил Т'лион.
- Через неделю. Они поймут это?
Т'лион энергично закивал, повторив инструкции дельфинам. - Через семь, - Т'лион растопырил нужное количество пальцев и поднес их к носу Натуа, - рассветов Буджи должен вернуться к целителю. Понятно?
- Скуиииии! Поняли. Семь рассветов.
- Мы скажем! - добавила Тана, утвердительно щелкая.
- Спасибо, что пришли, - добавил Т'лион.
- Ты звонишь. Мы приходим. Мы обещали. Спасибо, медик, - и Тана, наполовину высунувшись из воды, энергично покивала головой. Она прыгнула набок, прощально махнув хвостом, и поплыла прочь. Натуа прострекотал что-то и последовал за ней.
- Ты слышал, Перселлан? - спросил Т'лион после того, как выбрался из воды. - Буджи очень признателен. Он хорошо поел и они прекрасно поняли, что необходимо привести его через неделю.
- Должен заметить, что я рад, потому что я вообще не был уверен, что сделаю что-нибудь хорошее для этого существа.
- Но ты сделал, Перселлан. Ты сделал!
- Удивительное происшествие, на самом деле. Я должен доложить об этом. Только кому мне об этом докладывать? Не Главному скотоводу, конечно же. Вообще-то море - это не его владения.
- Мастер Алеми говорит, что Главный мореход Идаролан интересуется дельфинами.
- Отлично, тогда я доложу ему, Т'геллану, а еще мастеру Олдайву. По крайней мере, этот случай должен его заинтересовать. Многих - нет, а его должно заинтересовать, - эта идея понравилась Перселлану еще больше, когда они вернулись в Вейр.
Т'лион надеялся, что у него будет возможность сообщить обо всем вчерашнем мастеру Алеми, а также о сонаре. Может быть, он не должен пока говорить о ребенке Миррим, но он должен рассказать о том как Перселлан зашивал Буджи.

Предыдущая страница 14 Следущая страница


Энн Маккефри

Несколькими днями раньше Т'лиону выпал шанс остановиться в холде Райская река. Он перевозил мастера Фандарела в цех кузнецов в Телгаре и Т'лион решил, что не будет никакого вреда, если он сделает небольшую остановку по пути назад и повидает Алеми. Большого баркаса "Попутный Ветер" в бухте не обнаружилось. Т'лион уже собирался направить Гадарета назад в Вейр, когда увидел корабль, заходящий в соседнюю бухту. На северном берегу Южного материка много заливов. Он подумал, что очень странно, что корабль не подходит к пристани холда. Может быть, они перепутали порт назначения?
У той бухты тоже есть река, но маленькая и впадающая в море.
Мог ли капитан ошибиться и принять эту бухту за настоящий холд?
Озадаченный, он попросил Гадарета спланировать в том направлении. То, что он увидел на берегу совсем ему не понравилось. Люди поспешно выгружали маленькие лодки, а на пляже уже была свалена куча корзин и других вещей. Может Райская река закладывает новые поселения на своей земле? За ужином в Вейре он слышал несколько замечаний, что после необычайно холодной зимы все больше и больше людей двинулось на Южный континент.
"Гадди, давай удостоверился у владетеля Джейда", - сказал Т'лион и его дракон нырнул в Промежуток с надеждой, что люди на берегу их не заметили. Солнце светило в спину и их не должны были заметить.
- Владетель Джейд, вы ожидаете новых поселенцев? - спросил Т'лион, представившись и извинившись за прерванный ужин.
- Нет, - Джейд поднялся и нахмурился. - Почему ты спрашиваешь?
- Ну, там, в следующей бухте, корабль стал на якорь, а весь берег завален всякими вещами. Я подумал, что вы должны знать.
- Да, действительно я должен, Т'лион, - его глаза засверкали от гнева. - Ты случайно не видел "Попутный Ветер"?
- Нет, господин, мы вышли из Промежутка над пирсом и никаких признаков ваших кораблей не заметили.
- Я знаю, что всадники не должны вмешиваться в дела холдов, - сказал Джейд, поманив Т'лиона к главному входу, - но, если бы Алеми знал об этом... вторжении, он мог бы нам помочь, - он посмотрел на запад, где еще виднелся кусочек заходящего солнца. - Не мог бы ты прикинуть, сколько там их на пляже?
Т'лион покачал головой.
- Они разгружали две маленькие лодки, шныряющие туда сюда.
- Они видели тебя?
- Нет, мы подлетели с запада. Солнце было сзади.
- Отлично, - Джейд одобряюще пожал руку Т'лиону. - Если две лодки, то примерно восемь- десять людей. Так, если мы выступим прямо сейчас, то достигнем бухты как раз к восходу луны. Но я хотел бы получить подкрепление от Алеми, - он ждал подтверждения от Т'лиона.
- Я никогда не найду Алеми в море, - начал было Т'лион. Половина его желала помочь Джейду, а другая не хотела неприятностей с Т'гелланом. Которые обязательно будут, если он хоть немного вмешается. Кто-нибудь обязательно проболтается о том, что всадник говорил Алеми.
"Дельфины найдут Алеми быстрее", - хитро сообщил ему Гадарет из теней, в которых он ждал.
- Дельфины! Они могут найти Алеми и сказать, куда ему нужно плыть, - воскликнул Т'лион.
- Отлично, парень! - Джейд похлопал его по спине. - Эти твари действительно на что-то годятся.
В то время как Т'лион понимал, что это не подходящий момент говорить о последнем умении дельфинов, он не имел ничего против его использования.
- Я только пойду и позвоню в колокол на пирсе, - сказал Т'лион и побежал к своему дракону.
- Благодарю тебя, всадник, - вдогонку сказал Джейд.
Когда Гадарет взмыл в ночное небо и повернул в сторону мыса, Т'лион услышал, как Джейд стучит на сигнальном треугольнике.
Пирс оказался достаточно длинным, чтобы вместить на себе бронзового дракона, так что Гадарет высадил Т'лиона возле самой башенки с колоколом. Он позвонил также энергично, как это только что делал Джейд. Сумерки - тоже удобное время чтобы позвать дельфинов, которые в это время обычно ищут себе какую-нибудь игру. Про себя Т'лион подбирал слова, которые надо передать Алеми.
Киб, Темп и Афо ответили на вызов.
- Ты должен найти Алеми, Киб, - сказал Т'лион, держа голову дельфина под таким углом, чтобы смотреть прямо ему в глаза.
- Легко сделать. Он недалеко сейчас.
- Тогда скажи ему, что Джейду немедленно нужна его помощь в следующей бухте. Там, - и Т'лион указал рукой в соответствующем направлении.
- Там, где корабль?
- Ты видел его?
- Судно, пахнущее севером. В неправильном месте?
- Держитесь от них подальше, - сказал Т'лион. - Они вторглись в холд Райская река.
- Вторжение - не хорошо?
- Правильно. Те люди сделают нехорошо Алеми, Джейду и Райдису.
Т'лион удивился появившимся враждебным ноткам в щелчках и стрекоте. Они звучали почти угрожающе.
- Идите. Найдите Алеми. Сообщите ему, что сюда пришли неприятности. Пусть будет в следующей бухте к восходу луны, чтобы помочь Джейду и его людям.
Киб извивался, стоя на хвосте и махая плавниками:
- Найти Алеми. Сообщить ему о неприятности. Восход луны. Мы знаем где! Мы идем!
В одном из их невероятных маневров, три дельфина одновременно выпрыгнули из воды и, грациозно изогнувшись, нырнули обратно в глубину. Т'лион видел, как они не надолго появлялись на поверхности, на высокой скорости плывя в открытое море, как будто точно знали куда именно надо плыть.
"Они, вероятно, знают, куда им надо идти", - сказал Т'лион Гадарету. - "Так, а теперь нам лучше всего вернуться домой так быстро, как это возможно, или кто-нибудь может задуматься над тем, как много времени нам потребовалось, чтобы подвезти мастера Фандарела домой".
"Когда вы прилетели, тебя угостили едой", - заметил Гадарет, когда Т'лион умостился между его спинных гребней.
Т'лион расхохотался и шлепнул дракона по спине. - "Точно! Хорошая была еда. Давай домой!"
Несколькими днями позже на обеде в главном зале Вейра Т'лион услышал замечание о том, что из холда Райская река и в самом деле прогнали группу северян. Владелец судна, которое привезло их, будет строго наказан мастером Идароланом и лишен своей команды.
Бесхитростно Т'лион спросил о деталях:
- Я туда часто летал, - пояснил он. - Хороший народ.
Ему рассказали каким хитрым способом владетель Джейд и его небольшая группа людей появились из леса, поймали вторгшихся, которые спали в своем наскоро собранном лагере, и связали их. Мастер-рыбак Алеми из холда Райская река вместе со своими рыбаками захватил их транспортное судно и отбуксировал всех эмигрантов в гавань Исты, где судно было конфисковано, а команда с пассажирами была переправлена в точку отправки в Айгене. Лорд Лоуди был весьма недоволен этой авантюрой и приговорил замешанных мужчин и женщин к работам в шахтах. Арфисты очень хорошо распространили этот случай с такой моралью: тот, кто хочет поселиться на южном континенте должен сначала получить на это разрешение.
- Таких происшествий будет все больше и больше, - отметил В'лайн.
- В холде Райская река уже была парочка таких вот проблем.
- Ты имеешь в виду тот случай, когда пару Оборотов назад холд атаковала самозванная леди Телла? - спросил один командиров крыла.
- Тогда было хуже, - ответил В'лайн, который тогда имел неосторожность прилететь в самый разгар нападения.
- Вейры не могут вовлекать себя в дела холдов, - сказал, нахмурившись, коричневый всадник М'сур. - Достаточно и того, что мы изо дня в день возим людей на Посадочную площадку, - он кивнул в сторону Т'лиона. - Не говоря уже об исследовании каждого клочка этого континента для подготовки к тем дням, когда Падения навсегда прекратятся.
Т'лион пожал плечами и улыбнулся, когда несколько всадников посмотрели в его сторону. В полной темноте никто тогда даже и не заметил его возвращения. И действительно, ведь он и в самом деле не принимал никакого участия. Дельфины сделали это! И кто может знать каким образом?
Лорд Торик услышал о попытке вторжения и улыбнулся.
Его забавляло, что все большее количество людей пытается незаконно вторгнуться на юг - пока они держатся подальше от его рьяно охраняемых владений - и игнорируют указания Предводителей Бендена о том, что эмиграция должна проходить на одобренные ими участки. Это еще больше убеждало Торика в том, что Предводители хранят лучшие участки для всадников. Он надеялся, что некоторые попытки окажутся успешными только в доказательство того, что люди вполне могут выжить везде, где они пожелают достаточно потрудиться, чтобы "удержаться". Для Торика не имело значения, что эти потенциальные поселенцы могут умереть, попробовав какой-нибудь экзотический на вид и вкусно пахнущий фрукт с дерева, или повстречав голодное дикое животное, вполне способное разорвать взрослого человека. К этому нужно еще прибавить опасность разнообразных ядовитых шипов и лихорадку. По понятиям Торика выходило так, что сильный выживет, а слабый если и умрет, то по этому поводу грустить не стоит. Больше всего его бесило то, что Предводители Бендена чувствовали, что они имеют право разделить юг так, как им требуется. Только потому, что они нашли документ, в котором говорилось, как Древние управлялись с вопросом поселений.
И потом еще была та позорная встреча Предводителей Вейров и Лордов, на которой он не смог присутствовать, потому что был занят изгнанием предателя Денола с острова Ирэны. Это тогда все те старые лорды фактически постановили, что всадники имеют право управлять распределением Южного материка. "Из уважения к всадникам, которые помогали Цехам и холдам на протяжении столетий Падений Нитей. Как будто десятины, которую платили ленивым всадникам, было не достаточно драконам, чтобы они делали то, для чего их вывели. А им было нужно гораздо меньше, чем то, что отдали расточительным всадникам.
Когда Торик услышал о том решении, он пришел в ярость. А еще сильнее его бесило то, что все было решено за его спиной. Он навел бы там порядок, если б мог тогда придти.
Первым оскорблением было то, что северные лорды не подождали, пока он сможет прибыть на встречу, которая, когда все было сказано и, к сожалению, сделано, больше всего имела отношение к нему, поскольку он был единственным утвержденным лордом на юге.
И было смешно проводить ту встречу без лорда, холд которого больше, чем любой северный, включая Телгар. Конечно, Предводители Вейра спланировали это так, предвидя, что он будет возражать. Зная, что он может поколебать тех нерешительных идиотов, которые получили свои титулы по наследству и не способны прожить даже один сезон на юге. Он видел Южный континент открытым для всех, у кого есть желание и способности работать, чтобы удержать землю. Никаких обращений за подтверждением к полному совету лордов и Предводителей! И чтобы всадники не совали свой нос куда не следует, вынюхивая, кто и где устроился!
Все стены его спальни и рабочего кабинета были увешаны картами Южного континента в нескольких ракурсах, включая тот, который обошелся ему в кучу марок - пространственное представление юга, его ландшафт, уходящий до горизонта. Этот вид сильно раздражал Торика, доказывая, что его обманули. Госпожа Вейра показала ему только маленькую часть континента, когда она и Ф'лар обговаривали соглашение о присвоении ему во владение земель между этими двумя реками. Его обманули, и он согласился владеть этим маленьким кусочком, в то время как он мог иметь больше, гораздо больше. И оба Предводителя знали это. Хотя жена Торика пыталась убедить его в том, что они не могли знать всех размеров Южного до тех пор, пока мастер Идаролан и мастер Рамнези поплыли один на восток, а другой на запад и, встретившись, заявили, что теперь, наконец, размер Южного континента достоверно известен. По-другому Торика убедить было просто невозможно. Он желал большего и, так как Предводители помешали ему на той вероломной встрече, он будет иметь больше. Особенно после того, как всадники не захотели помочь ему забрать большой остров у захватчика Денола. Это обстоятельство его особо злило.
Теперь, конечно, когда каждый стремился выполнять приказы той машины, Айваса, нужно немного переждать. Это было так же необходимо, как и то, что Нити будут остановлены и больше никогда не упадут на Перн. Он даже позволил Хэмиану тратить все время на экспериментирование и изобретение новых машин и оборудования, необходимого для устранения воздушной угрозы. У него есть осведомители в нужных местах, так что все что-либо важное, что случится на Посадочной площадке, будет доложено ему.
Торик появился там, когда обсуждались жизненно важные вопросы. А еще он отмечал тех, кто ему пригодится позже. И, Торик отбросил всякие сомнения, Айвас сумеет сделать то, что обещал: освободить планету от Нитей.
Торик даже начал строить новые планы: на это его побуждала вражда с Бенденскими Предводителями. У него все еще есть заметки, которые молодой Пьемур сделал во время своих исследований побережья. Сам он предпринимал короткие путешествия, чтобы долгое его отсутствие не возбудило ничьих подозрений и никогда не был там, где всадники могли над ним пролететь. Он должен лично выбрать те места, где он расположит довольно большие поселения. Так, что после Прохождения будет много благодарных ему, Торику, лордов владетелей, чтобы утвердить его над всеми северными идиотами. Когда придет время... и он опять улыбнулся. Доминирование Вейров на Южном континенте сильно сократится. Он, без сомнений, найдет поддержку среди лордов, тем более что он мог бы использовать тот древний документ, чтобы оправдать свои действия. Ах, да, когда это время придет.
Следующее утро было седьмым днем, когда Буджи, как предполагалось, должен предстать перед Перселланом. Целитель и всадник прибыли на пляж с первыми лучами солнца и увидели дельфинов, прыгающих над водой и плывущих в направлении берега.
- Я надеюсь, что Буджи не один из тех прыгунов, - проворчал Перселлан. - Он растянет свои швы и мне не хочется снова его зашивать.
Т'лион несколько раз дернул колокол, чтобы убедиться, что их присутствие было замечено. Тогда он вместе с Перселланом, надевшим шорты и переложившим то, что ему могло понадобиться из его целительской сумки в маленький мешочек, закинутый за спину, зашли в воду, чтобы встретить приближающихся морских существ.
Один из них остановился прямо перед ними и, расслабившись, повернулся на бок. Под водой была видна страшная рана.
- Гадарет, ты можешь опять нам понадобиться, - начал было Т'лион.
- Нет, не думаю, что нам понадобится беспокоить Гадарета, - сказал Перселлан, потому что дельфин держался достаточно устойчиво, чтобы можно было удалить швы. - Вот, подержи это, - целитель достал из своего мешочка тупоконечные ножницы и подтолкнул его к Т'лиону.
Пробежавшись умелыми пальцами по ране, Перселлан издал одно из своих задумчивых "хм", выражая тем самым одобрение или удовлетворение.
- Хорошо закрылась, не один шов не порвался и не потянулся. В самом деле, если бы я знал, что они так быстро заживают, я удалил бы швы пораньше. Замечательное заживление.
- Соленая вода?
- Может быть. И превосходное состояние здоровья этих диких существ. Теперь скажи ему не двигаться. Я не хочу неосторожно его проколоть.
Т'лион нагнулся к голове Буджи и, отметив блеск глаза, смотрящего на него, похлопал дельфина по лбу.
- Держись вот так, Буджи. Больно не будет.
В знак понимания Буджи опустил свою челюсть. Т'лион отшатнулся и чуть не упал, когда сразу за головой Буджи из воды высунулся нос другого дельфина.
Нос сразу же исчез и он не успел определить, кто это был. Тана, возможно.
- Т'лион, убери руку, будь добр. Я должен убедиться, что удалил все швы.
Т'лион повиновался, и целитель быстро завершил процедуру. Перселлан склонил голову, осматривая затянувшуюся рану.
- Хммм. Да, замечательно. В самом деле нужно поощрять пациентов плавать или, по крайней мере, погружаться в здешнюю воду. У нее целительные свойства. Буджи славный малый. Отличный пациент. Где мне почесать?
- Не там, - торопливо сказал Т'лион и, взяв руку Перселлана, поместил ее куда надо. - Вот, здесь. Под подбородком. Им так нравится.
Перселлан погладил Буджи.

Предыдущая страница 15 Следущая страница


Дельфины Перна

- Ты был хорошим пациентом. Хотел бы я, чтобы и люди тоже так себя вели. Но мне не пришлось надзирать за тобой, чтобы ты оставался в воде, не так ли? - бормотание Перселлана перешло в хихиканье. - Всадники не всегда настолько любезны чтобы оставаться в своих кроватях. Скорлупа! - Перселлан удивленно отшатнулся, когда вдруг Буджи поднялся из воды до уровня его глаз. Затем своим носом дельфин очень осторожно дотронулся до рта Перселлана.
- Спасибо, Перрс-селллан, - с восторженным стрекотом произнес Буджи.
- Всегда рад, Буджи. На самом деле рад, - Перселлан несколько раз быстро поклонился дельфину. - Мои люди-пациенты не всегда так благодарны. Ты знаешь, Т'лион, я, в конце концов, не возражал бы стать целителем для дельфинов. Как ты думаешь, может мне следует запросить у Айваса более подробную информацию о болезнях морских млекопитающих и средствах их лечения?
Т'лион улыбнулся, вручил целителю его мешочек, и они вместе выбрались на берег.
- Почему бы и нет. Чем большему мы научимся у Айваса, тем лучше. Слышал что-нибудь от мастера Олдайва? - спросил Т'лион.
- Да, слышал. Он очень доволен. Весьма странно, что Цех арфистов, - а в особенности мастер Менолли - поддержали мое предложение, - Перселлан лукаво улыбнулся Т'лиону.
- Она была в холде Райская река и Алеми ее брат. Он мог ей рассказать о своих занятиях с дельфинами.
- Что именно?
- Многое из того, что делаю я. Узнаю их, и учу нашим словам.
- Но они знают их.
- Нет, они знают слова, которыми люди пользовались очень давно, - Т'лион справился с желанием улыбнуться при виде замешательства целителя. - Наш язык слегка изменился по сравнению с тем, который давным-давно выучили дельфины.
- Язык изменился? - возмутился Перселлан.
- Это Айвас мне рассказал.
- Для всадника, который даже еще не сражался с Нитями, ты, кажется, имеешь хорошие связи.
- Я? Скорлупа! Нет, Перселлан, я всего лишь перевожу множество людей туда и сюда, - искренне произнес Т'лион. Он не хотел, чтобы у Перселлана сложилось впечатление, что он хвастается или что-нибудь подобное. - Я перевозил мастера Алеми, когда он позвонил в тот старый колокол, который подняли со дна залива Монако, и вызвал дельфинов. Вот так и я втянулся в это.
- Но ты установил колокол здесь.
- Айвас меня тоже попросил. Предполагается, что я помогаю подсчитывать количество дельфинов, проживающих здесь теперь.
- И преуспеваешь в этом. Хммм. А что думает об этом Гадарет?
- Ты сам лично видел это, целитель. Он был очень рад помочь Буджи.
- Да, уж. Ладно, - они подошли к защитной полосе вокруг главного зала Вейра, - дай мне знать, если им опять понадобиться кого-нибудь заштопать или какая-нибудь другая помощь. Как и драконы, они могут это оценить! - он пренебрежительно фыркнул и направился к своему жилищу.
В Форт холде Менолли, Сибел, Олдайв и два его подмастерья были на пути в гавань Форта.
- Меня больше всего поражает что никто... - Олдайв сделал паузу, подчеркивая свое отрицание, - когда-либо не потрудился узнать, почему этот колокол был известен как "колокол делль-финов"?
Менолли смеялась, наслаждаясь этой вылазкой из Цеха целителей, особенно теперь, весной, когда погода стала более мягкой и теплой. Хорошо ехать вот так верхом и, особенно, когда есть что- -то, чем можно оторвать Сибела от исполнения его все усложняющихся обязанностей Главного Арфиста. У них редко выпадало время, чтобы побыть вместе за эти дни со всей деятельностью и промышленностью, связанной с планом Айваса избавить Перн от Падений. - Конечно же, вы натолкнулись на загадки в записях вашего Цеха.
- О да, - засмеялся Олдайв. - Даже самые четкие указания содержат ссылки на процедуры, с которыми авторы были знакомы, но которые мы за столетия утеряли. К счастью, Айвас объясняет все больше и больше, - задумчиво вздохнул он. Потом отбросил все сомнения, которые его беспокоили, и сказал более оживленно. - И ты сможешь общаться с дельфинами? Если кто-нибудь ответит на призыв.
- Мой брат заверил меня, что они заверили его, что все дельфины хранят свои традиции. И мы знаем, что в здешних водах тоже есть дельфины. Так что мы позвоним в колокол и посмотрим, что произойдет.
- Я надеюсь, что они придут, - тяжко вздохнув, сказал Олдайв. - Если они, как говорит целитель из Вейра Перселлан, своим сонаром могут точно определять неполадки в человеческом теле, я мог бы обратиться к ним за помощью с тремя загадочными случаями, которые меня очень волнуют.
Менолли понизила голос, чтобы его не услышали подмастерья, едущие позади. - У вас будут трудности с введением в ваше ремесло "хирургического" вмешательства, как рекомендуют древние записи.
- Действительно! - сердечно заметил Олдайв. - Мы практикуем кесарево сечение, чтобы помочь рождению малыша, да еще для удаления аппендикса, но ни разу долгое и глубокое вмешательство, какое, по сообщениям Айваса, было последней мерой даже тогда. Но у нас нет лекарств, которые использовали Древние, чтобы лечить другими способами.
Они достигли пирса и были приглашены мастером-рыбаком, который поручил помощнику забрать у них скакунов. Менолли заметила, что все пять судов рыбацкого флота Форта стоят в порту и скривилась. Она не хотела зрителей, но они должны были сообщить о целях своей вылазки.
Мастер Идаролан, конечно, проинформировал смотрителя о разумности дельфинов. Сибел, тоже распространяющий подобные новости, встретился со значительным скептицизмом, особенно от тех, кто жил внутри континента и никогда не видел дельфинов, сопровождающих корабли.
- После такой долгой прохладной поездки, прежде чем звонить в какой-нибудь колокол, вы должны выпить хотя бы кружку кла, - весело сказал Курран, приглашая их в свой маленький холд, расположенный над морем.
Менолли, всегда беспокоившаяся вдали от детей, предпочла бы не тратить попусту время, но этикет требовал принять гостеприимство. Да и горячий кла будет совсем не лишним. Последнее время у нее было мало времени для практики и после такой долгой поездки у нее кое-что одеревенело. Она почти обиделась на непринужденность Сибела, с которой он, постоянно ездящий на драконах и скакунах, спешился.
К кла, который был очень хорош, Робина, жена Куррана, предложила еще маленькие пряные рыбные колобки и холодную рыбную икру, намазанную на маленькие кусочки хлеба. Робина была родом из южного рыбацкого холда и любила такие подогревающие кровь угощения. Подмастерья, голодные, как будто только что родились, налегли на еду. Даже Олдайв основательно подкрепился.
В конце концов, они смогли пойти к длинному пирсу вместе с толпой заинтересовавшихся рыбаков и смотрителей. Менолли должна была догадаться, что это не будет рядовым событием, тем более после долгой нудной зимы. Как только она вышла из холда, Красотка, Крепыш и Нырок взлетели с крыши. Красотка уселась к ней на плечо, в то время как Нырок с Крепышом выделывали пируэты в воздухе прямо над ней. Другие файры присоединились к ним, оглашая окрестности радостными криками, хотя Менолли знала, что они едва могут понять смысл их действий.
Колоколу Дельфинов отвели новое место в деревянном предохранителе, чтобы он не звякал от легкого ветерка. Сам колокол отполировали до блеска.
- Мы поставили новый язычок, - гордо сказал Курран. - Сделанный мастером Фандарелом, которому пришлось приостановить некоторую другую деятельность, чтобы сделать его вовремя.
- Хотел бы я знать, как вам это удалось, мастер Курран, - сказал Олдайв с кривой улыбкой.
- А как долго колокол был без язычка? - тихо спросил Сибел, применив свой любимый способ добывания информации.
- О! - Курран всплеснул руками, большими от Оборотов вытягивания парусов и сетей. - Его не было, когда я стал тут мастером.
- А твой предшественник не знал? - спросил Сибел, сверкнув глазами.
- Предполагаю, что знал, но он все принял в таком же состоянии, - Курран выглядел обеспокоенным из-за этого пустяка.
- У колокола в заливе Монако тоже не было язычка, - сказал Сибел, чтобы его успокоить, но Менолли заметила, что он не упомянул, что колокол в Монако пролежал на дне залива целые столетия.
- Но теперь его достали и можно снова им воспользоваться. Не будешь так любезна, Менолли?
- С удовольствием, - сказала она и взялась за веревку. - Я думаю, Курран, что назначение Колокола Дельфинов для них самих - тоже позвонить в него для вызова людей, чтобы те выслушали их отчеты.
- Я не знал об этом, - удивился Курран. - Но что мне делать, если они вдруг позвонят?
Менолли улыбнулась. - Спросить, конечно, почему они позвали. Это даст им уверенность в том, что есть люди, которые могут им помочь, - она натянула веревку и резко дернула. Затем отзвонила последовательность "отчет", которой ее научил Алеми. Она от всей души желала, чтобы этот способ сработал, не то Курран подумает, что они впустую потратили время и усилия мастера Фандарела.
Притворившись, что последовательность прозвучала несколько дольше, чем должно быть, она отзвонила ее еще раз и добавила:
- С тех пор как Алеми начал слушать отчеты дельфинов, у него очень хорошие уловы. А еще ему удалось избежать несколько ужасных шквалов, которые бывают в южных водах.
- Смотрите! - закричал один из рыбаков, последовавших за ними на пирс. Красотка на плече Менолли издала пронзительный крик. В тот же миг Крепыш и Нырок поднялись вверх, чтобы проверить.
Кое-кто из моряков достал подзорные трубы.
- Фины! - закричал первый помощник Куррана. - Полдюжины... нет, больше. Идут со всех направлений. Направляются сюда!
Курран взял трубу у помощника и посмотрел в море. Красотка расправила крылья, запутавшись в зимней шапке Менолли, так что пришлось ловить ее, чтобы не улетела в море.
- Эй, Красотка, спокойней! Ты, ведь, уже видела дельфинов.
Красотка что-то прокурлыкала, но покорно сложила крылья. Ее глаза полыхали синим цветом.
- Целое представление устроили, - заметил Курран и вежливо предложил Менолли подзорную трубу. Она улыбнулась и жестом указала, чтобы он передал прибор Сибелу, которому пока еще не довелось увидеть стаю, прибывающую в ответ на древний вызов.
Как могли эти создания помнить это столько времени! Возможно, у дельфинов есть эквивалент арфистов? Предводители стай?
Сибел даже затаил дыхание, наблюдая.
- Они двигаются с такой невероятной скоростью и так высоко прыгают и... ого! Один только что сделал такой кувырок в воздухе!
- Я бы сказала, что они очень рады услышать вновь зазвонивший колокол, - сказала Менолли с тоскливой улыбкой. Когда тебя игнорируют и не обращают на твои умения должно быть очень трудно и все же все эти долгие столетия дельфины продолжали делать то, что могли, чтобы помочь людям. Она должна написать особенную песню для них. Очень особенную песню, полную верности и радости.
Вскоре присутствующие на пирсе смогли слышать стрекот, издаваемый дельфинами.
- Как они могут говорить? - спросил Курран.
- Могут, - сказала Менолли, - если ты будешь слушать, - она взглянула на Сибела.
Он стоял рядом с ней и озорно улыбался:
- Несмотря на все старания арфистов, произошел языковой сдвиг, но дельфины приспосабливаются к новым словам.
Сибел одарил ее осуждающим взглядом в ответ на уже знакомое поддразнивание, а она захихикала над замешательством арфиста по поводу "чистоты речи", которую Цех так старался сохранить.
- Но я думал, - начал Курран, но запнулся, прочищая горло.
Авангард, тем временем, приближался, и теперь наблюдатели смогли пересчитать количество прыгающих дельфинов.
- Где лодка? Нам надо быть поближе к ним, - спросила Менолли. Курран указал на лестницу в сторонке и Менолли, выглянув за бортик, увидела длинную покачивающуюся лодку привязанную за нос.
Курран пошел впереди и помог ей осторожно спуститься в болтающуюся лодку. Это было одно из прибрежных рыбацких судов, и все на нем поместиться не могли. Курран пропустил на борт только тех, кого он, очевидно, считал достойными для присутствия на такой важной встрече.
Они только успели устроиться когда голова первого дельфина показалась над водой.
- Коликал звонил. У-ми пришли! Коликал не звонил долго-долго, - прострекотало существо и к нему присоединились остальные головы, толкущиеся, чтобы лучше рассмотреть народ в лодке.
- Твое имя? Я - Нолли, - сказала Менолли, переклонившись за борт лодки и протянув руку, чтобы почесать подбородок дельфина.
С восторгом дельфин ответил на ласку, от восхищения погрузив нижнюю челюсть под воду.
- Инка! Инка! Предводитель стаи. Инка!
- Во имя первого Яйца, - воскликнул Курран и нечто похожее выдал другой моряк.
- Здесь Курран, - сказала Менолли, - мастер-рыбак.
- У-ми знаем, - сказала Инка.
- Меня Флип, - сказал другой дельфин, поднявшись до уровня глаз пораженного мастера.
- Хлип? - переспросил Курран.
- Флип! Флип! Ор-до-е имья.
- Ор-до-е? - повторил изумленный Курран.
- Может это означает "гордое"? - предположил Сибел, протянув руку в надежде приманить к себе дельфина. Тотчас один из них поднялся и направил плавники в его сторону. - Твое имя? - спросил Сибел.
- Аджей, Аджей. Имя человека? - Сибел безошибочно почувствовал требование в вопросе.
- Сибел. Сибел, Аджей!
- Сибел.
- Сибел, Нолли, Кур-ран, - подпели дельфины своими забавными высокими голосами.
- Олдайв, - представила Менолли, положив руку на плечо мастера целителей. Она уже давно не замечала горб на его спине и, представляя Олдайва, ее рука плавно описала дугу, чтобы лишний раз не акцентировать на этом внимание. - Целитель. Медик, - добавила она.
- Ме-дик! Меддик! - дельфины передали это назад к тем, которые теперь толпились в воде вокруг лодки и большого Т-образного пирса. - Олл-дааайв, медик! - вслед за этим последовали щелчки и возбужденный стрекот, а близлежащая вода забурлила от метавшихся дельфинов, каждый из которых хотел посмотреть на целителя. - Ыыы лечишь? Ыыы счииииистишь кровьрыбу?
- Как замечательно! - удивился Олдайв, оказавшись в центре внимания множества веселых морд. - "Ыыы лечишь", - обратился он за переводом к Менолли. - "Ыыы счииииистишь кровьрыбу"?
- Кровьрыба. Это - паразит и его нужно удалить, - сказала Менолли. - Алеми делал это для своей стаи. Кое-что они неспособны для себя сделать.
- Могу себе представить, каково было бы мне, если бы у меня были только плавники и никаких пальцев.
- У кого кровьрыба? - спросила Менолли и четыре дельфина, протолкавшись поближе к ней, прострекотали в ответ. У нее была возможность просмотреть записи Айваса, и теперь она подала им знак, чтобы они повернулись набок.
- Ага, вижу, - с сочувствием заметил Олдайв. - Никогда прежде не видел этого паразита полностью раздутым. Они, должно быть, очень болят. Здесь нужно использовать острый нож.
- Ноффф, ноффф, - в ответ повторили ближайшие дельфины, выставив животы и слегка покачиваясь. - Счииииисть кровьрыбу.
- Что ж, надеюсь, они знают, что говорят... - Олдайв достал свой нож и проверил лезвие. - Надеюсь, достаточно острый.
Он наклонился за борт лодки. Прежде, чем любой из моряков смог предупредить их, арфисты и целители тоже наклонились, чтобы посмотреть за операцией Олдайва. Лодка, конечно же, наклонилась, и Олдайв вместе с Менолли вывалился за борт.
- Нет, нет, оставьте меня. Со мной все в порядке. Я знаю толк в плавании, - Олдайв отбивался от рук, протянувшихся чтобы его спасти.
- Ух, тут холодно, - сказала Менолли, но тоже отвергла предложения втянуть ее обратно в лодку. Однако она стянула свои ботинки и протянула их Сибелу. Затем она сняла с пояса свой нож.
- Так вот как ты это делаешь, - сказала она, следя за действиями Олдайва. Сначала он разрезал голову паразита, ловко подцепил прилипшее тело и удалил его, а затем вырвал голову с присоской, оставив лишь маленькое отверстие. Присоска была поразительной длины, потому что

Предыдущая страница 16 Следущая страница


Энн Маккефри

паразиту, чтобы найти вену пришлось проникнуть через толстый слой кожи.
Как только Олдайв закончил с первым пациентом, другой дельфин, раздвигая носом своих товарищей, властно пощелкал и они расступились перед ним.
- Тебе следует дождаться своей очереди, - мягко, но с упреком сказал Олдайв.
Дельфин улыбнулся, повернулся к Олдайву, и его блестящие глаза уставились на целителя.
- Плохая спина! - четко произнесло существо.
- Замечательно! - это заявление вызвало кратковременное затишье, почти потрясение по поводу того, что морское существо может такое утверждать.
Олдайв протянул руку к носу существа.
- Откуда ты знаешь? - спросил он. Несмотря на то, что он был мокрый, горб практически не было видно из-за рубашки специального покроя и существо видело его только спереди.
- Вииижу. Вижу. Я - Бит. Олл-дааайв - медик.
- Трудно поверить в то, что я слышу, - Курран пробурчал Менолли. - И они знали о, - он сжал губы. - Как они могли увидеть?
- Возможно это... что же Перселлан говорил об этих созданиях? - Олдайв обратился к Менолли за словом.
- Сонар... - подсказала она.
- Совершенно верно. Хорошее доказательство, - и потому что Олдайва, казалось, этот вопрос развеселил, все немного расслабились. - Что это такое? Этот сонар?
Менолли вспомнила точную формулировку, которую услышала от Алеми:
- Сонар. Дельфины могут издавать высокочастотные звуки и ушами чувствуют вернувшиеся колебания. Таким вот способом они ориентируются в море и посылают сообщения на большие расстояния другим дельфинам. Каким-то образом они прекрасно могут этим воспользоваться применительно к человеческому телу.
Ну что ж. Если этот Бит может видеть мой горб через одежду, я хочу в это верить. Бит, ты хочешь, чтобы я убрал твою кровьрыбу?
- Мастер Олдайв, посмотрите сюда, - сказал один из целителей, которые были очень расстроены, видя своего мастера в воде, - там прибывают еще и еще. Вам лучше выйти из воды. Их слишком много для вас.
- Пока что я насчитал сорок, - добавил довольный Сибел.
- Пооожалуйста, Олл-дааайв. Много-много кровьрыбы.
- Счииииисть кровьрыбу, - донесся крик от толпы дельфинов.
- Еще сегодня я смогу обработать только одного, - сказал Олдайв, - вода слишком холодная, - он стучал зубами, и его начали просить залезть в лодку и обсушиться.
У Менолли тоже начали стучать зубы.
- Слушай, мы ведь люди, а не дельфины. Но в этой лодке достаточно народу, чтобы удалить столько паразитов, сколько дельфины пожелают. Те, которым мы не поможем сегодня, могут прийти завтра. Правильно?
- Пррравильно. Пррравильно, - был восторженный ответ дельфинов.
Людям не очень понравилось ее предложение. Когда она настояла, чтобы Олдайв вместе с ней залез обратно в лодку, они принесли теплые одеяла. Нашлось множество рук, чтобы помочь им.
За следующие несколько часов этой необычной встречи большинство людей перестало замечать свою влажную одежду, потому что они были не в силах уделить внимание всем дельфинам, нуждающимся в помощи. Когда Сибел заметил, что Бит и Инка, у которой на лбу было темное пятно подобно шляпе, имели некоторую власть над стаями, они, Менолли и Сибел сумели объяснить вновь прибывшим, что те должны вернуться на следующий день.
- Когда взойдет солнце, - используя ручной сигнал "следующий день", сказала Менолли. - Удалим много кровьрыбы. Понимаете?
В ответ послышались щелчки и стрекотание, сопровождающиеся акробатическими трюками и давкой дельфинов вокруг лодки.
Позже они узнали, что Бит была самым старым дельфином в близлежащих морях. Конечно, казалось, что она понимает больше остальных и, конечно, она была самым уважаемым членом стаи. Бит обучала молодняк и посылала самых сильных через Большой водоворот к Тиллеку. Сначала это название запутало двух арфистов. Постепенно они поняли, что Тиллек означает самого старого и самого знающего среди дельфинов, который, очевидно, хранил все знания. Подобно арфистам у людей.
Когда Сибел и Менолли спросили, смогут ли они когда-нибудь встретиться с Тиллеком, Бит ответила, что она спросит. Тиллеку, как известно, нравились люди.
- Тиллеки - это жен-щины, - сказала Бит, посмотрев на них своими умными глазами. - Лучшие, самые большие, самые мудрые.
- В этом я и не сомневаюсь, - сказала Менолли и продолжила задавать Бит детальные вопросы о том, чему учатся дельфины у Тиллека.
- Тиллек тоже поет, - отметила Бит. Ее нижняя челюсть оттянулась вниз, изобразив самую выразительную улыбку у дельфинов, какую они когда-нибудь видели.
- Думаю, меня это успокаивает, - оскалившись, сказала Сибелу Менолли, когда заметила, что большинство людей в лодке занято с отдельными дельфинами тем, что напоминало двухстороннюю беседу.
Холод наступивших сумерек, еще больше усиленный южным ветром, вынудил людей покинуть лодку с множеством обещаний продолжать знакомство завтра и вообще каждый день.
- Ыыы звони в колокол. У-ми придем. У-ми обещаем. Запомни! Ыыы запомни! На следующее солнце больше кровьрыб. - Хотя с наступлением ночи количество дельфинов с почти сотни сократилось до двадцати, они не хотели уходить, также как и люди.
Курран загнал всех в тепло своего холда, наполнившегося запахом масла и мокрой овечьей шерсти, и пустил по кругу разбавленное подогретое вино, что было весьма кстати. Первый помощник Тексур и трое других шкиперов развели народ по своим коморкам - сушить одежду. Робина все время кудахтала над Олдайвом, пытаясь вручить ему меховой плед.
- Тогда тебе, мастер, придется лечить самого себя, если ты не позаботишься о своем здоровье. - Сказала она, в отчаянии нахмурившись. - И что же тогда делать всем нам?
- Звонить в Колокол Дельфинов, - шепотом сказал Олдайв так, что только Менолли и Сибел его услышали. - Здесь так много всего, так много, настолько много, больше, чем мы могли ожидать, - он начал говорить немного громче, - и мы должны научиться всему, чему сможем. Всему, чему сможем, - его голос затих, и чашка с разбавленным вином почти выпала из руки. Менолли спасла ее и с улыбкой вернула. - Только подумать, за последние десятилетия я настолько долго ни разу не покидал своего кабинета.
- Нам нужно отправить тебя обратно на драконе, - с тревогой сказала Менолли.
- Нет, нет, моя дорогая, - сказал Олдайв, сев более прямо. - Я всегда делал упражнения и выходил на свежий воздух только после своих пациентов и я никогда не придерживаюсь своих собственных советов. Это и вправду был замечательный день.
- Как только ты достаточно обсохнешь, я пошлю Красотку в Форт Вейр, и они доставят тебя домой в полной сохранности, - твердо сказала Менолли, наградив его строгим взглядом.
- О нет, только не сегодня. Я должен подождать и снова поговорить с Бит.
- Но позволь нам отослать назад Ворлайна и Фабри.
- В моем цехе сейчас есть особенная пациентка. Бит могла бы увидеть то, что ее мучает и, я боюсь, что без некоторой помощи она умрет. Есть так много всего, что мы не знаем, - добавил он, покачав головой.
- Но мастер, - сказал Фабри, очевидно внимательно слушавший все, что говорит его мастер, - она последний человек, который покажется дельфину. Она очень испугается.
- Еще она боится смерти, - решительно заявил Олдайв.
- Но как мы ее сюда переправим? Тряска в крытом фургоне будет очень болезненна.
- Дракон нас выручит.
Фабри фыркнул:
- Она побоится поездки на драконе даже больше чем дель-фина.
- Дельфина, - поправил Сибел.
- Неважно, - сказал Фабри, посмотрев на арфиста со всем высокомерием, с которым некоторые целители смотрели на все остальные Цеха.
- Если та женщина из Холда хочет жить и увидеть внука, которого носит ее невестка, то она будет повиноваться моим указаниям, - сказал Олдайв с некоторым оттенком нетерпения в его обычно безмятежном голосе. Он положил свою чувствительную, с тонкими пальцами руку на руку Фабри и коренастый подмастерье приготовился очень внимательно слушать. - По возвращении в цех ты должен сделать все приготовления, Фабри. Я знаю, что на тебя можно положиться, только ты не должен ее предупреждать. Она захочет узнать детали.
- Она всегда хочет знать детали, - глубоко вздохнул Фабри.
- Море, Фабри. Возможно, что морское лечение поможет ей, - сказал Олдайв и, одна из его неотразимых улыбок озарила его мягкое лицо и добрые глаза.
- Морское лечение? - Фабри рассмеялся смехом, похожим на лай.
- Морское лечение, - улыбнулся в ответ Олдайв.
Так что Менолли отправила Красотку в Форт Вейр с просьбой к Н'тону, чтобы он помог драконами всем возвращающимся в тот вечер.
Хотя Менолли получила радушное приглашение от Робины остаться на ночь, она отказалась, сославшись на беспокойство о своих детях. Сибел вызвался остаться с Олдайвом для встречи с дельфинами на следующий день. Это заставило задуматься о скакунах, на которых они приехали, но Курран сказал, что один из холдеров отведет их, нагруженных рыбой, назад через несколько дней.
Сибел быстро обнял Менолли, когда прибыли драконы.
- А теперь, попытайся не сочинять музыку всю ночь на пролет. Не будешь?
- Даже если бы я и хотела, - сказала она, крепко его обнимая, - свежий воздух нагнал на меня зевоту. Я так довольна, что все это сработало.
- Ты переживала? - спросил Сибел, посмотрев на нее сверху вниз.
- Ладно, не переживала, но я, конечно, не ожидала такого поворота событий! Я должна рассказать обо всем этом Алеми. Он будет очень взволнован. Но, тем не менее, это слишком плохо, - добавила Менолли, разглаживая складки куртки, только что высохшей после полуденного купания.
- Что?
- Так много еще нужно сделать, чтобы искупить свою вину перед дельфинами.
- Хм. Да, но мы будем с дельфинами всю оставшуюся жизнь на Перне. Но прямо сейчас нам нужно точно следовать предписаниям Айваса, чтобы избавиться от Нитей.
- Ты, конечно же прав, Сибел. Дельфины будут с нами, поскольку они были с нами все это время. Я надеюсь, что Лесса возражать не будет.
- Почему бы это она должна возражать? - спросил Сибел, заставив ее посмотреть себе в лицо.
- Но ты ведь знаешь, как она относится к огненным ящерицам!
- Только не к твоим, моя дорогая. Только к недисциплинированной толпе. Я потолкую с мастером Робинтоном, а уж он ее уломает.

ГЛАВА 8

- Делль-фины? - спросила Лесса, выгнув свои черные брови. Она грозно смотрела на Алеми, пока Робинтон от этого не рассмеялся.
- Дельфины, Лесса, - ловко исправил он ее произношение. - О них упоминали. Они пришли с первоначальными поселенцами и счастливо плавали по морям, спасая жизни людей, когда это было возможно, и ждали, пока люди вспомнят о них. Айвас очень заинтересован в восстановлении этой дружбы.
Она моргнула и перевела взгляд на арфиста.
- Ладно, я припоминаю кое-какие упоминания о морских существах, но кроме этого было еще столько всего, - своим тоном она упрекала арфиста за поминание темы, которую она считала несущественной.
- Они были рядом с людьми дольше драконов, - поддразнил он. - И они показали себя намного полезнее огненных ящериц, - она бросила на него злой взгляд, поскольку всем была известна ее неприязнь к файрам, вечно докучающим ее золотому дракону, Рамоте.
Лесса смотрела на него с кислым выражением на лице, пока ее взгляд не упал на Рамоту, плещущуюся в водах Прибрежного и огненных ящериц, диких и ручных, помогающих ее купанию.
- Мне кажется, что драконам, которые общались с дельфинами, это нравилось, - сказал Алеми, вспомнив реплику арфиста о том, чтобы он не дал себя запугать маленькой, но влиятельной госпоже Бендена.
- Которые?
- Сначала Гадарет, бронзовый молодого Т'лиона из Восточного Вейра. Он подвозил меня в тот день, когда я по неосторожности вызвал стаю залива Монако, - она восприняла это, щелкнув пальцами, и Алеми продолжил. - У мастера Олдайва был очень трудный пациент, у которого дельфины из морского Форт холда обнаружили опухоль в животе.
- Это причиняло много хлопот его Цеху, - сухо сказала она. - Мне очень не нравится идея о разрезании человеческого тела, - она немного вздрогнула.
- Не больше, чем когда есть трудности с рождением ребенка, - сказал Алеми, зная, что Лессе пришлось на себе испытать эту операцию. Вероятно, поэтому она и не любила операции по вторжению в человеческое тело.
- Исцеление женщины, конечно, хорошо. Однако, - он оживленно продолжил, заметив ее сопротивление, - дельфины оказывают неоценимые услуги моему Цеху.
- Я слышала, что мастер Идаролан упоминал об этом, но сейчас не время на этом акцентироваться, - сказала она. - Мы не должны позволить чему-нибудь нарушить программу Айваса.
- Дельфины не нарушат, - успокоил ее Робинтон. - Я с ними пару раз встречался и они очаровательны. Так приятно видеть существ, все время улыбающихся.
Лесса еще сильнее нахмурилась, а потом неожиданно разразилась смехом. - Я, наверное, много ворчу, да?
- Вот именно, - бодро, совсем как дельфин, согласился Робинтон. - Тебе нужно повстречаться с кем-нибудь. У них у всех есть имена.
- Морские существа с именами? - воскликнула Лесса, и опять нахмурилась. То, что драконы знают свои имена при рождении неоспоримое доказательство их самосознания и интеллекта.
Услышать, что у дельфинов тоже есть имена для Лессы было равносильно ереси.
- Каждому дельфиненку при рождении дают имя, - торопливо пояснил Алеми. - Айвас сказал, что эти имена - несколько видоизмененные имена первых дельфинов. У них тоже есть традиции.
- Мне кажется, что следующим шагом будет формирование еще одного Цеха, который будет заботиться о дельфинах.
- Моя дорогая, они, кажется, прекрасно могут сами о себе позаботиться, - сказал Робинтон, - если они самостоятельно прожили все это время.
- Хм, ну ладно. Я не хочу, чтобы что-нибудь нарушало очередность, установленную для нас Айвасом.
- Этого не случиться, - с таким осуждением сказал Алеми, что вызвал у нее улыбку.
После этого она поднялась.
- На сегодня все? - спросила она Робинтона.
Он тоже поднялся, но двигался он как-то натянуто, отчего Лесса почувствовала укол боли за своего неоценимого друга. После сердечного приступа в Вейре Иста он уже никогда не был таким энергичным, хотя и говорил, что чувствует себя хорошо. Вся эта суета с Айвасом и открытиями на Посадочной площадке была не тем, в чем он нуждался. И все же.
- К нам в бухту пожаловали несколько очаровательных товарищей, - сказал Робинтон, указывая в сторону красиво окрашенных вод залива.
Она что-то сердито произнесла, отклоняя это предложение.
- У меня еще много дел. И гораздо больше "посетителей", с которыми я могу спокойно и с удобством поговорить, - увидев разочарование на лице Главного арфиста, Лесса ласково тронула его руку. - Как только мы закончим выполнение Айвасова плана, я обещаю тебе, что найду время для встречи с этими вашими делль... дельфинами.
- Великолепно! Тебе понравятся игры, в которые они играют...
- Игры? - Лесса опять нахмурилась.
- При необходимости работу можно представить игрой, Лесса, - мягко сказал Робинтон. - Ты недостаточно времени уделяешь себе.
- У меня не хватает времени делать то, что я должна, не говоря уже о себе, - сказала она и, наградив его одобрительной улыбкой, покинула прохладный тенек, в котором обитатели Прибрежного прятались от полуденной жары.
Рамота стала выбираться из воды, чтобы подобрать Лессу.

Предыдущая страница 17 Следущая страница


Дельфины Перна

"Морские существа знают, где у меня чешется брюхо, и умеют его почесать", - сказала она своей всаднице.
- Вот как? - Лесса глянула в сторону моря, где эти дельфины прыгали через ее дракона не хуже акробатов на встречах. И на их мордах были улыбки.
- Они родились для этого, - сказала она себе и, усевшись на шею Рамоты, добавила: "Давай, Рамота, мы должны еще посмотреть поселение на реке Джордана". Рамота специально не стала погружаться в воду полностью, потому что знала, что им нужно будет лететь через Промежуток и Лессе не понравиться сидеть на мокрой шее.
Лесса пыталась выкроить время для этой инспекции уже на протяжении нескольких недель, но всегда появлялось что-нибудь более срочное. Хотя и распределение земель для должным образом обученных северян из переполненных холдов тоже срочное дело. Хотя все это был вопрос приоритетов. Так как река Джордана была очень близко к Посадочной площадке, они были способны исследовать ее должным образом, - руины поселений Древних весьма привлекательны, - чтобы основать новые холды: не такие большие как первоначальные, но достаточно внушительные.
Чтобы получить самостоятельность, некоторым холдам приходится ждать пока наберется по представителю от каждого Цеха. Или, по крайней мере, одного подмастерья или лекаря, который будет обслуживать сразу несколько поселений. А еще людей нужно обучить распознавать все опасности этих диких мест.
А в Прибрежном холде Алеми обругал себя за то, что забыл упомянуть новую работу для дельфинов, предложенную Джейдом.
Владетель Райской реки был разъярен по поводу вторжения в его холд. И его совсем не успокаивало то, что он в этом был не один. Почти дюжина поселений на побережье пережили подобные вторжения. Он не хотел, чтобы это повторилось! Поэтому он попросил Алеми, чтобы тот выяснил, смогут ли дельфины патрулировать воды его холда и предупреждать о других незаконных высадках.
- Получив ведро рыбы, они очень обрадовались, - доложил Алеми владетелю после того, как объяснил стае новую работу.
- Хорошие корабли и плохие корабли, - сказала тогда ему Афо.
- У плохих кораблей никогда нет рыбы для дельфинов? - улыбаясь, спросил Алеми.
- Совершенно верно! Плохие корабли воняют, протекают и оставляют всякую дрянь в нашей воде. Не приятно, - она выпрыснула воду из дыхательного отверстия, показывая свое отвращение.
Алеми решил, что это вполне верное определение для тех мастеров, которые за несколько марок готовы перевезти незаконных пассажиров.
Ладно, поправился Алеми, большой мешок марок. Люди, высадившиеся в Райской реке, хорошо заплатили капитану, согласившемуся доставить их на юг. Его корабль был не совсем в том состоянии, чтобы плыть через море, на нем повсюду царила сырость и плесень, корпус и паруса все в заплатах, а из его трюмов нечистоты выливались прямо в море.
- Также отвратительно, как и пещеры Айгена, - кто-то с отвращением заметил.
- Со всей этой землей, почему мы не можем иметь хоть немного? - спросил капитан.
- Можете, если сделаете все должным образом, - ответил ему Джейд.
- Ха! Всадники держат лучшие места для себя, - но некоторая зависть промелькнула в его глазах, когда он посмотрел на прекрасные места около Райской реки.
- Я никакой не всадник, но я владею всем этим надлежащим образом, вместе с соседями вниз по реке, которые тоже доказали, что могут владеть своими землями.
- И заплатили большой мешок марок, чтобы доказать это. Не так ли?
- Нет. Отнюдь, - резко бросил Джейд. - Они обратились с просьбой и, набрав требуемое число ремесленников, получили то, что хотели. Это - все что требуется и, если бы ты жил здесь, ты знал бы, что жить на Южном континенте не так уж просто.
Тогда Джейд ушел, сильно нахмурившись. Алеми последовал за ним. Алеми знал, что Джейд и Арамина потерпели здесь кораблекрушение и доказали свою способность содержать холд довольно долго продержавшись в одиночку прежде чем их обнаружил Пьемур. А еще он знал, что ему очень повезло, когда он попросился устроить рыбацкий холд на Райской реке и он, конечно, знал, в каких ужасных условиях находились бездомные в переполненных пещерах Айгена и еще менее полезных для здоровья местах севера. Также он знал, что поселения теперь основывали там, где были руины, указывающие, где Древние строили дома.
Лорд Торик принимал достаточно большое количество желающих эмигрировать на юг - даже после того, как совет лордов владетелей вместе с Предводителями Бендена сформулировали правила, по которым позволялось основывать новые поселения. Торик был разборчив, предпочитая мужчин и женщин, которые показали себя хорошими работниками, и дослужились, как минимум, до подмастерья в своем Цехе. Жесткий лорд Южного не переносил дураков и у него уже имелся один инцидент с отщепенцами, попытавшимися отбить у него большой остров, который, как он считал, был частью его владений. Он попытался заставить всадников помочь ему выгнать поселенцев, но у него это не вышло. Это случилось несколько Оборотов назад, когда политика невмешательства Вейров в дела Холдов еще не была окончательно утверждена.
Алеми это одобрял. Всадники должны быть выше всего этого, независимо от того, в каком Цехе или холде они родились.
Но, даже после того как он помог Джейду выдворить вторгшихся, он размышлял, что намного легче было бы драконами в небе "поощрить" людей сдаться без кровопролития.
Как и большинство людей Алеми знал, что всадники будут иметь первоочередное право выбора земель на Южном континенте. Случайно брошенное мастером Идароланом замечание навело его на эти мысли и уже ничто не могло его в этом переубедить. Об этом стоило подумать. После того, как Нити больше не будут падать на Перн, всадники должны получить некоторую награду за их долгую службу Цехам и холдам. И ничего не может быть лучше, чем получить свой собственный холд там, где они захотят жить.
Как мастер своего Цеха, Алеми, несомненно, поддерживал слегка различающиеся мнения лордов, которые могли себя хорошо чувствовать, зная, что они должны участвовать в распределении земли, независимо от того, где она находится. Идаролан, проплывший вокруг Южного континента, отлично знал, насколько обширны пустующие земли.
С другой стороны, рыбаку нужен всего лишь клочок земли в безопасной гавани, чтобы привязать свои корабли и продать улов. Желание большего - жадность. А Алеми не одобрял жадность.
- Ладно, - пробормотал Главный арфист, вернув Алеми к настоящему, - это прошло даже лучше, чем я ожидал. Я очень уважаю Лессу из Вейра Бенден, но, как говорят, она слегка помешана на престиже драконов.
- А разве так не должно быть? - спросил пораженный Алеми.
- Да, конечно, так должно быть, - быстро сказал Робинтон. - И она ведет себя так, как должна вести себя Госпожа Вейра. А теперь, расскажи мне об этом дельфиньем морском дозоре, который ты хотел основать, чтобы предотвратить другие вторжения.
- Я должен был рассказать об этом Госпоже.
- О нет, не думаю, что сейчас время сообщать эту идею, - сказал Робинтон, хитро улыбаясь. - Позволь ей для начала привыкнуть к мысли о разумности дельфинов. Это будет лучшим доказательством их изобретательности. Как ты думаешь?
- Ну, если ты так говоришь, - сказал еще не совсем уверенный Алеми.
- Стая Райской реки теперь отгоняет нарушителей?
- Да. И я полагаю, что Т'геллан в Восточном Вейре попросил молодого Т'лиона организовать схожий дозор вдоль их береговой линии. Хотя, - теперь Алеми усмехнулся, - целитель Вейра, также как и Т'лион, много работает с дельфинами.
- Ага, расскажи мне об этом, - сказал Робинтон, наливая им обоим вино и приглашая Алеми присесть около него в прохладной тени широкого навеса, окружающего Прибрежный холд. - Они на самом деле приходят, чтобы люди их полечили?
Внутри других домов уже начали приготовление обеда.
В Прибрежном жили сменяющие друг друга архивариусы и арфисты, которые обрабатывали огромное количество информации, выдаваемой Айвасом. И было необычно, что так мало людей требовало внимания мастера Робинтона.
Д'рам и Лайтол, его компаньоны, теперь были заняты на Посадочной площадке.
- Да, - сказал Алеми. - И колоколом могут позвать людей. - Он прикрепил хорошую длинную и крепкую цепочку на свой колокол на мысе возле Райской реки так, чтобы приплывшие дельфины могли потянуть за нее и позвать его. Хотя обычно на звон дельфинов выбегал кто-нибудь из детей. И пока он был в море, к нему часто приходили члены "его" стаи.
- И они звонят в колокол ту последовательность "отчет", которую ты упоминал? - было видно, что Робинтон этим очарован.
- И продолжают звонить, пока кто-нибудь не придет, - сказал Алеми, и улыбнулся, потому что таким образом его несколько раз будили. Однако, были и критические случаи. - Однажды поселенцы с севера перевернулись в своем абсолютно неприспособленном ялике, а в другой раз дельфин показал глубокую рану. Темма зашила ее так аккуратно, что позавидовал бы любой целитель. Дельфины были очень благодарны. Айвас очень любезно печатает медицинскую информацию для любого целителя, который столкнулся с дельфинами.
Он немного помолчал.
- Я помню, как однажды обнаружили шесть мертвых дельфинов в бухте недалеко от Нерата. Мы так и не узнали, что же на них подействовало, потому что не было никаких видимых причин. Дельфины могут заболеть так же, как и люди. У них бывают проблемы с пищеварением, легкими, сердцем, почками и печенью.
- Действительно? - удивленный арфист оценивающе посмотрел на Алеми. - Никто никогда не думает, что рыбы... извини, - и он поправился прежде, чем Алеми успел поправить, - млекопитающие подвержены тем же проблемам, что окружают людское тело. Что же, спрашивается, может вызвать у дельфина сердечный приступ?
Алеми пожал плечами.
- Согласно отчетам переживание, физическое напряжение и, даже, врожденный порок, - и тогда Алеми вспомнил, какое переживание и физическое напряжение пришлось пережить мастеру Робинтону, прежде чем он отошел от дел. Он судорожно взглянул на арфиста, который, очевидно, переваривал полученную информацию.
- Шесть сердечных приступов одновременно? - спросил он удивленно.
- Нет. Тот случай был вызван чем-то еще. В отчетах Айваса говорится, что такое бывало на старой Земле и, как тогда думали, это было вызвано загрязненными водами, травившими дельфинов. Но наши воды чисты и прозрачны.
- И они такими останутся! - с неожиданной энергией сказал Робинтон. - Под руководством Айваса мы не повторим ошибки наших предков, совершенные в их мире. - Он замолчал, а потом добавил с кривой усмешкой. - По крайней мере, не те же самые и по той же самой причине. Мы сможем, возможно, быть более аккуратными, чем были Древние.
- О?
Лицо Робинтона осветилось улыбкой:
- Несмотря на все то что, мы пережили, пока Рассветные Сестры вращались над нами по своим орбитам, это мир остался точно в тех рамках, которые изложили основатели колонии. Конечно, мы не могли знать, что мы соблюдали те предписания, - он плутовато улыбнулся Алеми, - но факт в том, что мы оставили только технологии, нужные для выживания. Как только угроза Нитей будет исключена, мы сможем улучшить качество нашей жизни и все еще оставаться в пределах тех предписаний: мир, который не требует так много сложной технологии, которая овладела нашими предками. Мы будем лучше.
- И Вейры? - Алеми не терпелось задать этот вопрос.
Улыбка Робинтона угасла, но выражение его лица было скорее задумчивым, чем обеспокоенным. - Они, конечно, найдут для себя новое занятие, и я искренне сомневаюсь, что драконы исчезнут, потому что исчезли Нити.
Улыбка снова вернулась на его лицо, но стала слегка таинственной, как будто у него была информация, но он не собирался ее рассказывать, подумалось Алеми.
Ему не хотелось покидать навес и такого дружелюбного Робинтона, но он понимал, что не может дальше оправдывать узурпацию его внимания этим утром.
Т'лион, возможно, был немного возмущен постоянными предупреждениями Х'мара, главного смотрителя Вейра, чтобы он не пренебрегал своим драконом ради нового увлечения дельфинами. Но он стал держать свой язык за зубами, особенно после того, как Гадарет неистово ему возразил, а в особенности его бронзовому дракону, что им ни на мгновение не пренебрегали, а дельфины даже помогают содержать его в чистоте. Большинство вечеров Т'лиону поручали забирать арфиста Боскони из Райской реки и перевозить его на Посадочную площадку, где он работал.
Он подружился с Боскони и эта обязанность была ему совсем не в тягость. А еще это подразумевало, что он мог прилетать немножко раньше и тратить некоторое время на знакомство со стаей Райской реки, Кибом, Афо и обмениваться приветствиями с Натуа, Таной и Буджи. Иногда он сталкивался с Алеми благодарящим стаю за хороший улов рыбы или предупреждения о погоде.
- А еще стая занимается патрулированием, - сказал Алеми, улыбнувшись над термином, который высказали в Вейре, - вдоль владений Райской реки, чтобы предотвратить последующие вторжения. Таким образом, Т'лион, нам не нужно ставить тебя, под угрозу, хотя я ручаюсь, что мы очень благодарны тебе за помощь два месяца назад.
Т'лион пожал плечами и улыбнулся. - Только, пока мои Предводители об этом не услышат.
- Конечно нет.
Тогда Т'лион слегка нахмурился. - Но это защищает только вас, а есть еще огромная часть непатрулируемого побережья отсюда и до самого Южного холда.
- Ну и ладно, - теперь настала очередь Алеми пожать плечами. - Это уже не моя проблема. Но это не означает, что я не упомяну о любых новых нарушениях, если где-нибудь их замечу.
- Здесь тоже очень много земли, - сказал Т'лион, медленно качая головой.
- Парень, ты не можешь беспокоиться обо всем, хотя это - твоя положительная сторона, что ты берешь на себя дополнительную ответственность. А теперь помоги мне накормить эти рыбьи морды.
- Ш-ш-ш, - Т'лион сделал преувеличенный тревожный жест. - Они очень не любят, когда их называют... - и он изрек то ужасное слово.
Алеми рассмеялся. - Мне можно. Я - рыбак, - и он формально представил Т'лиона.
- Нет нужды, - сказал ему Киб, подняв свою голову над водой. - Тана и Натуа говорили. Хороший человек, всадник.
- Спасибо, - сказал Т'лион, очень довольный таким теплым признанием.
- Зашили Буджи, - Киб покрутил носом в воде и плеснул водой на Т'лиона.
- Я умру от холода, разговаривая с дельфинами, - сказал Т'лион выкручивая перед своей промокшей рубашки. - Но теперь я готов к этому и он не получит мою куртку.
- Я уже приучился не надевать рубашку, - заметил Алеми. - Так что, где завтра будет рыба, Афо?
Афо выдала информацию, включая "показания" сонара.
- Они знают, где находится косяк, но единственный способ, которым они могут это выразить для меня - сообщить время возвращения их звуковых сигналов, - сказал Алеми. - Я уже хорошо могу рассчитать расстояние таким способом.
- Это... это удивительно, - с благоговением сказал Т'лион.
- Не столько, сколько то, что вы зашили Буджи. О, - Алеми усмехнулся, увидев удивление Т'лиона, - мы все об этом слышали. Они могут пропустить мимо очень мало информации, особенно, подобной этой.
- Драконы все еще более надежны, - Т'лион с гордостью посмотрел на своего бронзового.
- Только не отрицай, парень, что каждый на Перне служит своей цели.
- Это напоминает мне, что я могу опоздать, забирая арфиста Боскони, - Т'лион вскарабкался по лестнице обратно на пирс и направился к своему дракону, на ходу стаскивая с себя мокрую рубашку. Он как раз успел надеть сухую рубашку из своей сумки, пока Гадарет пролетел короткое расстояние до холда.
Когда они спланировали на лужайку перед хижиной Боскони, арфист уже выглядывал из дверей.
- Один момент, - окликнул он.
Т'лион знал, сколько длятся такие "моменты" арфиста. Он развесил на кустах свою рубашку для просушки и, прислонившись к боку Гадарета, со скучающим видом стал ждать.

Предыдущая страница 18 Следущая страница


Энн Маккефри

Загоревший дочерна паренек вышел из зарослей и, улыбнувшись, увидев в этом месте дракона, уверенно направился к нему.
- Ты должно быть Т'лион, а это - Гадарет, - мальчик остановился на расстоянии вытянутой руки от пасти дракона. Гадарет поприветствовал его, вежливо коснувшись носом. - Боскони сказал, что вы прибыли, чтобы забрать его, так что я прибежал сюда.
- И ты? - спросил Т'лион, поведение паренька забавляло его. Ему, наверно, не больше восьми Оборотов.
- Я - Райдис, сын Джейда и Арамины. Я мою Рута, дракона лорда Джексома, всякий раз, когда он прилетает сюда. Может быть, я и Гадарета когда-нибудь помою? - он посмотрел на бронзового, который все еще не достиг своего полного роста. - Его намного больше, чем Рута, но я мог бы помочь.
Т'лион засмеялся. - Можно, если выпадет возможность остаться достаточно надолго. А вообще, обычно дельфины помогают мне мыть Гадарета.
Округлившиеся глаза мальчик заставили Т'лиона рассмеяться еще сильнее.
- Ты говоришь с дельфинами?
Теперь Т'лион удивился: мальчик не только знал, что дельфины говорят, но и правильно произнес это слово.
- Ты разговаривал с дельфинами? - спросил Т'лион. Может быть, мальчик отвечал на Колокол Дельфинов для Алеми. Это хорошая работа для молодого парня и сына владетеля.
- Только в тот день, когда они спасли мне жизнь. Но дядя Алеми говорил, что они спрашивали его, как я поживаю.
- Они спасли тебе жизнь? Расскажи мне как, - иногда Т'лион скучал по своему младшему брату, Тикини, который почти такой же бесхитростный с ним, как и сын этого владетеля. Он и Тикини были очень схожи.
Именно в этот момент Боскони вышел из своей хижины и на его лбу засверкал пот, потому что он был одет в тяжелое летное обмундирование.
- Тебе лучше отправиться домой, Райдис, - сказал он мальчику. - И надо поскорее убираться с этой жары. Мы можем, Т'лион?
- Мы с тобой еще увидимся, Райдис, - обратился Т'лион к мальчику, забравшись на шею дракона, а затем помог Боскони. Кружась в воздухе над холдом, Т'лион видел мальчика, махавшего рукой до тех пор, пока его еще можно было разглядеть.
На протяжении следующих нескольких недель Т'лион, забирая арфиста, несколько раз встречал Райдиса. Тот неизменно спрашивал, что было нового в его стае, кто заболел, кого вылечили, и Т'лион был только рад поговорить с тем, кто так страстно внимал его рассказам. Он совсем не осознавал, что снова подогрел интерес Райдиса к дельфинам, когда начал разговаривать с Райдисом, отвечавшим с таким энтузиазмом и искрящимися глазами.
- Слушай, если захочешь, то ты можешь опять поговорить с дельфинами, - однажды предложил он Райдису.
- Мне нельзя самому находится около воды, - сказал Райдис. - Я обещал.
Райдис глубокомысленно и задумчиво его рассматривал, ковыряя песок большим пальцем своей босой ноги. - Да, всадник и его дракон позволили бы мне сдержать свое обещание, - он подарил Т'лиону сияющую улыбку. - Но где? - и он прикрыл рукой свой рот.
- О, это очень безопасное место, - сказал Т'лион. - Ты знаешь, где причалы мастера Алеми? Тебе разрешают заходить так далеко?
Очень довольный, Райдис энергично закивал.
- Встретимся там завтра после полудня, скажем в четыре часа, так что у нас будет целый час, прежде чем я должен буду забрать мастера Боскони.
- О, я буду, я буду, я буду. Спасибо!
Начавшись достаточно невинно, полуденные встречи с дельфинами стали постоянным и веселым времяпровождением для них обоих. Если мама спросит Райдиса "где ты был?" и "кто с тобой был?", он сможет честно ответить, что он был с Т'лионом и Гадаретом. А то, что он плавал на плоту Алеми вместе с дельфинами, просто можно не упоминать.
Т'лион восхищался не только бесстрашием мальчика в воде и при общении с дельфинами, но и тем, как быстро, кажется, Райдис стал понимать их невнятную речь. Им, в свою очередь, нравился высокий молодой голос мальчика и, будучи предупрежденными, что Райдис маленький и с ним надо обращаться осторожно, никогда не топили и не толкали его, даже когда он плавал вместе с ними под водой.
- У тебя легкие как у дракона, он может долго оставаться под водой, - однажды сказал Т'лион, начиная беспокоиться, что мальчик ушел слишком глубоко под воду вместе с последним детенышем Афо, Виной, когда те вынырнули на расстоянии двух длин дракона от плота. - Больше так не делай, Райдис, - крикнул он. - А теперь плыви сюда и сделай передышку!
Со смехом Райдис позволил Вине отбуксировать его к плоту. Ухмыляясь, он вскарабкался на плот и весьма довольный собой сказал:
- Мы забрались очень глубоко, но не до самого дна. Вина щелкала, что это слишком далеко для нас. Поэтому нам пришлось подняться на поверхность. С ней так хорошо плавать.
- Теперь я понимаю, почему твои хотят, чтобы с тобой кто-нибудь был, когда ты плаваешь, - сказал Т'лион, все еще не оправившись от испуга. - Ты должен пообещать мне, что больше не будешь так долго оставаться под водой.
- Конечно. Я обещаю. Но это было очень весело. Ты должен попробовать. С дельфином ты сможешь забраться гораздо глубже!
- Не сомневаюсь. Только в следующий раз мы сделаем это вместе!
- Обещаешь? - затем Райдис раздраженно посмотрел на Афо, носом толкавшую его ногу.
- Шип. Плохой шип, - сказала она и настойчиво прострекотала Т'лиону.
- Ступня болит?
Райдис тупо посмотрел на своего друга, а затем вниз, на свою ступню:
- А, иногда. Я наступил на что-то, но это не мешает мне плавать.
- Дай посмотрю.
Райдис повернулся и улегся на плоту, предоставив Т'лиону свою мозолистую ступню и указал пятнышко воспаления.
- Плохой шип, - настаивала Афо.
- Ничего там нет, Афо, - упрямствовал Райдис и повернул свое лицо так, чтобы оказаться с ней на одном уровне. Он протянул руку к ней и начал почесывать так, как она любила. - Ничего не болит.
Афо энергично повертела носом, обрызгав его водой.
- Наверное, Райдис, тебе лучше показать твою ступню твоей маме или тете Темме. Она ведь целитель холда?
- А, чепуха. Давай опять поплаваем.
- Нет, - Т'лион сказал это так твердо, что Райдис понял, что с ним лучше не спорить. - Я должен забрать Боскони.
- Он всегда опаздывает, - с добродушным презрением сказал Райдис.
- Но это не означает, что я должен приходить не вовремя. Пошли.
Так случилось, что в тот день они пришли позже или Боскони поспел вовремя. Т'лион опустил Райдиса на землю и помог забраться Боскони, так что у него не осталось времени, чтобы напомнить мальчику, чтобы тот позаботился о своей ступне. Дельфины всегда были правы в этих вопросах.
На следующий день он должен был присутствовать на Падении, доставляя мешки с огненным камнем к сражающимся крыльям далеко за большим внутренним озером.
После его послали забрать мастеров-кузнецов, посещающих одну из бесконечных дискуссий, теперь ежедневно проводившихся в Администрации и поэтому только через три дня он смог вернуться к перевозкам Боскони. Он пришел к плоту Алеми, нетерпеливо ожидая прихода Райдиса, но паренек не пришел.
Когда Т'лион и Гадарет приземлились, чтобы подобрать Боскони, он спросил его, видел ли тот Райдиса.
- Нет, он болен. Очень заболел, насколько мне известно.
У Т'лиона появились нехорошие предчувствия. Скорлупа! Ведь он обещал показаться своей тете Темме.
- Подхватил одну из тех лихорадок, которые так часто здесь поражают детей его возраста, - добавил Боскони, усаживаясь между гребнями на шее бронзового. - Через пару дней будет как новенький. Смышленый ребенок.
- Ага, - ответил Т'лион, немного успокоившись. Его сестра умерла от одной из таких быстрых лихорадок, но она была младше Райдиса и не такая крепкая. - Может дельфину стоит осмотреть его. Они очень хороши в диагностике.
Боскони засмеялся, похлопав по плечу молодого всадника:
- О, не думаю, что у него что-нибудь настолько критичное, чтобы показывать его твоим друзьям, Т'лион, но это хорошо, что ты беспокоишься.
- Ага. Он для меня как брат.
- Я передам, что ты спрашивал о нем.
- Передай, пожалуйста.
На следующий день пришел к плоту и позвонил в колокол. Первого ответившего дельфина он попросил позвать Афо.
- Афо, какой шип был в ступне Райдиса? - торопливо спросил он.
- Плавал с нами, - прострекотала Афо, взволновано щелкая. - Ты не звонил уже три солнца.
- Нет, Райдис заболел.
- Плохой шип. Говорили ему.
- Шип мог вызвать у него лихорадку?
- Плохой шип. Морской шип, не земной. Хуже.
- Лучше сказать это его матери, - сказал Т'лион и быстро позвал Гадарета, чтобы тот подвез его к дому владетеля.
Там он обнаружил не только родителей мальчика, тетю Темму, но и мастера-целителя с Посадочной площадки. Все выглядели обеспокоенными, а его мать очень осунулась от волнения и бессонницы. Даже Джейд не скрывал беспокойство.
- Я слышал, что Райдис болен, - начал Т'лион, нервно сжимая свой летный шлем. - Я могу чем-нибудь помочь? Как вы знаете, дельфины могут хорошо рассказать, что у людей не правильно.
- Дельфины! - Арамина буквально выплюнула это слово. - Он бредит об этих дельфинах. - Она повернула лицо к Джейду. - Он не мог пережить это спасение опять, да?
"Т'лион, она боится дельфинов", - сказал Гадарет.
"Это почему?"
"Она боится их из-за Райдиса".
Тогда впервые Т'лион заподозрил что, взяв мальчика на плот Алеми, сделал неправильно. Но он был очень осторожен с ним и мальчик не нарушил обещание, данное, очевидно, его боязливой матери.
Мастер-целитель наградил Т'лиона строгим взглядом:
- Ты - бронзовый всадник, который помогал Перселлану в Восточном Вейре?
- Да, мастер. Т'лион, всадник Гадарета.
- Ты был очень добр, предложив это, всадник, но здесь у нас всего лишь детская лихорадка. Устойчивей чем обычно, но, на самом деле, ничего такого, чем могут помочь дельфины.
Т'лион колебался:
- Ведь он всегда бегает босой? Я никого не критикую, холдер Арамина, - добавил он торопливо, когда увидел, что она услышала его комментарий. - Мне бы тоже так хотелось, - он кивнул на свои тяжелые ботинки, в которых сильно потели ноги, - но я знаю какие грязные эти шипы и как легко от них заразиться.
- Его ступни опухли, - медленно сказал целитель.
- Обе ноги, - сказала Арамина с таким злым взглядом, что Т'лион пожал плечами, как бы показывая, что сожалеет о своем предложении.
- Но правая ступня необычно сильно раздута, - сказал целитель и по широкому коридору направился к спальням. Арамина с Теммой поспешили за ним.
- Лучше я пойду, - сказал Т'лион Джейду теперь, когда он сделал все что мог. - Я приду опять. Я каждый день забираю Боскони, - и он кивнул через плечо в сторону хижины, с тревогой посмотрев на Темму и Джейда.
- Спасибо за беспокойство, всадник, - Джейд любезно сказал Т'лиону, хотя было очевидно, что он во все уши прислушивается к происходящему в комнате больного.
- Он такой дружелюбный парень, похож на моего брата, - Т'лион поспешно ретировался, обеспокоенный больше, чем когда-либо.
"Ведь мы не делали ничего плохого. Ведь так, Гадарет?"
"Он хотел поговорить с дельфинами. Он уже говорил с дельфинами".
"Но его мать определенно была расстроена".
"Она слишком много слышит драконов. Мы осторожны и говорим не слишком громко. Чтобы не расстраивать ее. Наверно дельфины тоже расстраивают ее".
Т'лион быстро шел к хижине Боскони. Если бы он задавал правильные вопросы, то, возможно, смог бы выяснить то, что ему нужно знать. Но если он сделал что-нибудь неправильно, он должен признать это. Иначе у него будут неприятности с Т'гелланом. То, что он всадник не спасает его от совершения глупых ошибок. Но откуда он мог знать?
- Да ты ниоткуда не мог знать, - с тяжким вздохом сказал Боскони, когда Т'лион подробно изложил события. - И я не думаю, что ты поступил неправильно. Просто не повезло, что так плохо все обернулось. Ты говоришь, что четыре дня назад один из дельфинов "видел" морской шип у него ступне? - они оба знали, какие вредные шипы бывают в тропиках и что они могут причинить, попав в тело человека. Арфист положил руку молодому всаднику на плечо в качестве заверения. - Я сделаю все, что смогу, парень. И я отменил сегодняшнюю вечернюю встречу. Я нужен им здесь и сейчас. Ты иди. Поговори со своим Предводителем. Это - лучшее, что ты можешь сейчас сделать. Я найду Алеми и сообщу ему все, что ты мне рассказал.
В результате этого Т'лиона с Гадаретом назначили на другие обязанности, а к Боскони приставили другого всадника с голубым драконом.
Неделей позже Боскони по пути на Посадочную площадку оказался в Восточном Вейре и сообщил измучившемуся виной бронзовому всаднику, что лихорадка отпустила Райдиса и он поправится. Из уважения к чувствам Т'лиона, арфист не упомянул, что яд подействовал на правую ногу, повредив сухожилия, и Райдис никогда не сможет полноценно пользоваться своей ногой.
- Алеми сумел настоять, чтобы они взяли мальчика к дельфинам, и Афо точно определила место, где был шип и яд, к тому времени распространившийся аж до колена. Мне сказали, что он мог дойти до сердца и убить его.
Т'лион опустился на гамак, подвешенный возле его поляны, и обхватил голову руками.
- Я должен был сказать им тогда!
- Ну, парень, не принимай это близко к сердцу. Ты сказал мне, а я сказал им.
- Я могу... его увидеть?
Арфист вежливо покачал головой:
- Не сейчас. Он очень слаб, чтобы видеться с кем-нибудь, но он попросил Алеми сообщить тебе, почему он не пришел.
Т'лион опять застонал:
- Я, я... должен был тогда сразу повести его к целителю холда, сразу, как только Афо сказала нам, что у него плохой шип, но я так поздно прилетел, чтобы забрать тебя.
- И я был тогда раздражен и отослал тебя. Это ни в коем случае не твоя ошибка, Т'лион, и ты не должен принимать это так близко к сердцу. И, - теперь тон арфиста стал более легким и Т'лион увидел, что тот слегка улыбается, - все целители настаивают, что Райдис, чтобы восстановить тонус мышц ног, должен плавать каждый день.
- Правда? - тяжесть в груди Т'лиона немного ослабилась.
- Это - лучшая возможность для него.
- А что об этом говорит его мать?
Усмешка Боскони стала более ироничной:
- Она должна была согласиться на такое лечение. Это - единственный способ, который снова даст ему возможность ходить.
- О-ох! - Т'лион снова обхватил голову руками. - Он мне как брат.
- Ладно, Т'лион, хватит сокрушаться. Это было неудачное стечение обстоятельств. Однако я могу с полной уверенностью сказать, что Райдису это нравиться. Теперь он каждый день может общаться с дельфинами. Я слышал, что он заявил своей матери, что в воде чувствует себя лучше, чем на суше!
Т'лион выдал слабую улыбку. - Так оно и есть, правда? Он такой храбрый парень.
- С ним будет все в порядке. С тобой тоже.

ГЛАВА 9

За следующие четыре Оборота, пока Райдис основательно тренировал

Предыдущая страница 19 Следущая страница


Дельфины Перна

свои ноги в теплых водах возле мыса у Райской реки, на Посадочной площадке, в Вейре Бенден, Форте и Прибрежном развернулись грандиозные события. Руководствуясь советами и указаниями Айваса, Вейры, Цеха и холды объединили свои силы и, подкрепив их технологиями Айваса, изменили орбиту Алой Звезды так, что она больше никогда не сможет достаточно приблизиться к Перну и угрожать планете Нитями. В день, когда взрыв антиматерии двигателей трех колониальных кораблей можно было наблюдать через телескопы, все на Перне праздновали конец тирании Нитей. Вот только Нити падать не перестали, многих этим смутив, в том числе и Райдиса.
- Тогда почему вы праздновали? - спросил он отца четырьмя днями позже, когда Нити упали на холд.
- Потому что Нитям пришел конец. Это - последнее Прохождение.
- Это? Арфист говорит, что так неоднократно происходило в течение столетий и каждый раз, когда мы думали, что это, наконец, закончилось - во время долгого Интервала - Нити в любом случае возвращались.
Джейд улыбнулся своему сыну, высокому для своих одиннадцати Оборотов, и пытался не коситься на поврежденную правую ногу, носком которой он уперся около невредимой левой. Он взъерошил кудрявые волосы Райдиса и подумал, что в их семье была некоторая несправедливость в том, что у мальчиков волосы вьются, а у девочек получаются прямые.
- Всадники пошли на Алую Звезду и сдвинули ее достаточно далеко, чтобы она больше никогда не сбросила Нити на Перн.
- Как они смогли передвинуть Звезду? - допытывался Райдис. - Даже для драконов она слишком велика.
- Они использовали двигатели с Рассветных Сестер. Они столкнули Звезду с орбиты, которая приводит ее слишком близко к Перну. Ты понимаешь, что я хочу сказать?
- Конечно. Арфист рассказал нам все о нашей звездной системе. Он положил кокосовый орех в качестве солнца, а потом пошел на берег реки, чтобы положить маленькую гальку, обозначающую Перн. - Райдис хихикнул. - Он сказал, что это показаны от-но-си-тель-ны-е расстояния. - Очевидно, Райдис мог только повторить то, что ему рассказали, и не совсем не понял тонкости объяснения. - Перн вовсе не та галька. Я знаю это!
- Ты поймешь это лучше, когда вырастешь.
- Все всегда это говорят, - с отвращением ответил Райдис.
- Ты узнаешь, что это правда, - сказал Джейд, услышав отголосок своего ребяческого голоса. - Однако Боскони посоветовал нам определить тебя в школу на Посадочной площадке.
- Уф? И покинуть Рай? - Райдиса пугала сама мысль об этом.
- Днями, шесть из семи, с перерывом в течение жаркого сезона.
- Пааапа!
- Ты, Ками и Пардур уже зачислены. Райской реке чрезвычайно повезло получить сразу три места из двадцати пяти для особых учеников.
- Ты имеешь в виду, что из-за моей ноги я должен уйти?
- У Ками и Пардура все в порядке, друг мой! - серьезно сказал отец.
Райдис не совсем успокоился. Он ненавидел любого, делающего уступки для него. Он только ездил на маленьком скакуне, которого лорд Джексом тренировал и послал специально, чтобы он использовал его для передвижения по земле, поскольку Рут сказал, что он, белый дракон, выбрал это животное для Райдиса, который так прекрасно скреб его спину все эти Обороты. Маленькое существо позволило Райдису бывать там, где бродила остальная молодежь холда: паренек оказался хорошим наездником, таким же хорошим, как и пловцом.
Арамина предпочитала, чтобы он использовал скакуна Делки: все что угодно, чтобы удержать его подальше от воды и еще дальше от дельфинов. Она никак не могла принять то, что дельфины не виноваты в его болезни и принесенный ею вред. Это именно Арамина услышала предложение основать специальные классы в здании Администрации с использованием информационных машин, оставшихся от Айваса. Менолли сказала Алеми, который сделал запрос не только для своей старшей дочери, но и для Райдиса.
- Как я туда буду добираться? - вскинув подбородок, потребовал от отца Райдис.
- На драконе. Надеюсь, ты не будешь возражать против этого. - Джейд знал, что такая транспортировка может стать заключительным доводом.
- Каждый день? - просиял Райдис. - Мы должны будем ездить на драконе каждое утро и вечер? - Он надеялся, что Т'лион и Гадарет будут их перевозить. Он никак не мог убедить свою маму, что Т'лион никоим образом не виноват в его болезни. Он повторял ей снова и снова, что Т'лион дважды говорил ему, чтобы он показал тот шип тете Темме, но он забыл. Поэтому болезнь и его плохая нога била ошибкой не Т'лиона, а его. Он слышал, что тогда говорил его отец.
- Это специальное разрешение для вас троих, пока не будет устроена спальня для учеников.
- На драконе два раза в день? - Райдис не заметил это ограничение, его глаза сияли от перспективы поездок на драконе на постоянной основе.
- Только, если вы будете прилежно учиться, чтобы заслужить эту честь, - сурово сказал отец.
Боскони внес его в список как своего лучшего ученика, выше Ками и прилежного Пардура, старшего сына ткача-подмастерья Паррена.
В то время как Пардуру приходилось много зубрить, все, казалось, так и впитывалось в Райдиса, и было решено, что ему будет лучше попробовать более структурированное изучение. Соревнование за немногие доступные места было интенсивно, но мастер Робинтон, будучи автором этой схемы, настаивал, чтобы у учеников имелась рекомендация арфиста и набор должен происходить пропорционально из Вейров, Цехов и холдов.
Робинтон хотел убедиться, что современное поколение молодых людей будет обучаться с раннего возраста, чтобы поглотить и использовать обширные знания, доступные от Айваса.
Он основал специальные классы только с несколькими отобранными учениками, живущими на Посадочной площадке, и каждый Оборот увеличивал размер классов. Айвас согласился, отметив, что будет легче обучать молодежь, - так как они еще не имеют никаких предубеждений, которые нужно исправлять, - чем мужчин и женщин, которым потребуется изменить свои пожизненный способ мышления и обучения. Теперь, когда главное направление всеобщих усилий - проект Алой Звезды - был выполнен, Цеха могут сосредоточиться на распространении новых устройств, которые поднимут жизненный уровень на всем Перне. Как только энергию можно будет генерировать в холдах, Цехах и Вейрах, специальное оборудование, при помощи которого Айвас обучал, может быть распространено по всей планете, вместо централизации его на Посадочной площадке.
Джейд со своими мастеровыми изучал ветряные и водяные генераторы, чтобы определить, какой тип удовлетворит их потребности лучше всего.
Подмастерье Паррен мог бы производить намного больше тканей из местного волокна на ткацком станке с машинным приводом. Светильники очень помогли бы в каждом домашнем хозяйстве, а вентиляторы, перегоняющие воздух, сделали бы жизнь в течение жаркого сезона более терпимой. Другим применением генераторов могло бы стать производство льда для длительного хранения пойманной рыбы. Алеми очень хотел это сделать.
Джейд находил некоторые понятия слишком сложными для понимания и был очень рад, что у Райдиса будет иметь возможность изучать все эти новые чудеса в самый лучший "обучаемый" возраст.
Такое обучение сделало бы мальчика более приемлемым для совета Владетелей, когда для него придет время, чтобы быть утвержденным в качестве Владетеля. Тем временем Джейд желал улучшить холд и его возможности. Основ счета, чтения и письма, преподаваемых арфистами наряду с обязательными балладами и песнями было достаточно, чтобы приступить к обучению какому-нибудь ремеслу, но владетель нуждается в более широком, полном представлении. Джейд прекрасно научился управлению хозяйством, когда он и Арамина потерпели кораблекрушение на этом побережье, но для своих детей он хотел большего.
На следующее утро Райдис уже полностью собрался для посещения школы: упаковал свой рюкзак и уже готовил летную куртку и шлем для полета через Промежуток, когда возникла огненная ящерица и, крича, приземлилась на веранде. Он услышал ее отчаянный крик одновременно со своим семейством и поспел к веранде, когда его отец уже снимал с огненной ящерицы трубку с сообщением.
Как только он ее отпустил, маленькое существо, все еще отчаянно крича, мелькнуло в воздухе и исчезло, а местные ящерки подхватили его плач.
- Нет, нет, нет, - повторял Джейд, мотая головой в опровержение, после того, как прочитал послание. - Нет. Не может этого быть!
- В чем дело, папа? - спросил Райдис. Он никогда не видел выражения такой тоски на лице отца.
Джейд склонил голову на грудь и резко присел, прикрыв глаза одной рукой, а другой, держа послание - маленькую узкую полоску бумаги.
- Папа? - Райдис почувствовал первый приступ паники. Случилось что-то ужасное. - Папа? - Райдису нужно было удостовериться.
- Райдис, иди и попроси Боскони прийти. Возьми Делки, - он махнул в сторону маленького скакуна, понуро стоящего в тени возле угла дома.
Взобравшись к нему на спину, Райдис оглянулся через плечо и увидел отца, расслабленного и неподвижного. Он стукнул пятками Делки под ребра, и она быстро двинулась вперед.
Райдису очень нравилось ездить на Делки по земле, но это не сравнится с плаванием вместе с Кибом или Афо. Делки была спокойна и терпелива, но она не могла разговаривать с ним, в отличие от дельфинов и драконов и поэтому он считал это очень большим ее недостатком. Даже от огненных ящериц можно получить хоть какую-нибудь реакцию. Только Делки лишь делала то, о чем ее просили. Однако она была полезна. Он присел на огузок скакуна и, поскольку она была так обучена, она полностью остановилась, брызнув песком в открытую дверь арфиста.
- Что за спешка, приятель? - спросил Боскони, появившись в двери.
- Папа зовет тебя. Срочно. Огненная ящерица принесла сообщение и это его расстроило.
- Что именно?
Райдис подвинулся, приглашая Боскони садиться за ним, и подумал, что ноги арфиста зацепят каждый куст по пути назад.
Послушная и безропотная Делки аккуратно двинулась обратно легким галопом так, как будто двойная ноша была ей совсем не в тягость.
- Что за сообщение? - спросил Боскони, ухватившись за гриву.
- Он не сказал. Только сказал мне позвать тебя.
- Он не двинул и мускулом с тех пор как я уехал, - Райдис прошептал Боскони, когда арфист слез со скакуна и зашагал к веранде. Теперь Райдис действительно заволновался. Плохие новости не часто беспокоили Райскую реку. Когда что-нибудь шло не так, как надо, его отец обычно все проклинал и махал руками, но он никогда не был таким тихим и ушедшим в себя.
Услышав шаги арфиста, Джейд протянул тому полоску сообщения. Арфист остановился на полушаге, его ступня повисла в воздухе, и простоял некоторое время таким образом. Потом он завершил шаг и опустился на первую ступеньку, обхватив голову руками; его плечи вздрагивали. Для Райдиса это было уже слишком. Он направил Делки вокруг дома к двери кухни, где мама в это время готовила их ужин.
- Мам, - сказал Райдис, войдя в дом и коснувшись ее руки, - я думаю, что тебе лучше пойти и посмотреть. С папой что-то не так.
- Что может быть не так с твоим папой, дорогой? - спросила она голосом, который показался Райдису слишком громким.
- Он получил какие-то плохие новости и послал меня за Боскони. Теперь он сидит на веранде и... мам, что могло заставить арфиста плакать?
Арамина бросила на сына удивленный взгляд прежде, чем сняла с огня тяжелую кастрюлю и почти что бегом бросилась к переду дома. Он вприпрыжку последовал за ней и поспел почти так же быстро, как кто-либо другой с двумя здоровыми ступнями.
Прежде чем он добрался до веранды, он услышал плач матери, не такой громкий, как было, когда она узнала о смерти дедушки, а мягкий, как будто внутренняя боль была невыносимой. Она обняла Джейда и гладила его, успокаивая, хотя и сама при этом плакала.
Эта сцена вконец доконала Райдиса, и он, попрыгав обратно, забрался на спину Делки и погнал ее к группе хижин возле реки.
- Мне кажется, что вам лучше пойти в холд, тетя Темма и дядя Назер. И тебе тоже, дядя Сваки, - добавил он, когда большая серая фигура старого солдата появилась в дверном проеме. - Я не знаю что случилось, но это заставило папу, маму и Боскони плакать. Он не стал ждать и смотреть, последуют ли они его просьбе, а развернул Делки и снова погнал ее галопом мимо веранды к холду Алеми. Он привез обратно Алеми на спине Делки, оставив Китрин и другого рыбака идти пешком.
Когда Алеми подошел, Темма, Назер, Паррен, его жена и старшая дочка уже стояли там. Полоску бумаги передали Алеми, который начал глубоко дышать и по его щекам покатились слезы.
Увидев свой шанс, Райдис повернул руку Алеми к себе, чтобы он смог прочитать это ужасное сообщение.
"Мастер Робинтон и Заир мертвы. Айвас тоже", - обычные слова не сразу обрели для него смысл. Мастер Робинтон не мог умереть. Он был нужен всем. Райдис знал это. И как может машина умереть? Он знал, что Айвас был машиной, очень умной машиной, он очень много знал, но все же оставался машиной.
Машины не умирают, они только... только останавливаются? Изнашиваются?
Внезапно воздух наполнился огненными ящерицами, каждая производила такой невероятный режущий уши звук: звук, которого он ни разу в своей жизни еще не слышал. Они взлетали в воздух, пытались опуститься на крышу и затем снова, не способные сесть, взлетали вверх, все время издавая этот ужасный звук.
- Что случилось? Мой файр в ужасном смятении, - кричал Лур, один из жителей, прибежавших к главному холду.
Позади него, на дорожке, Райдис увидел других холдеров и ремесленников, шагающих к ним, привлеченных необычным поведением огненных ящериц. Алеми соскользнул с Делки и направился к веранде, так что Райдис смог развернуть своего скакуна, чтобы показать сообщение Луру. Лицо Лура стало очень бледным под его темным загаром, и он оперся о ближайшее дерево. Райдис направил Делки вниз по дорожке, показывая каждому сообщение. Вскоре каждый из собравшихся возле веранды был погружен в такую печаль. Их дети, не совсем понимающие ужасную потерю, собрались невдалеке от взрослых, смущенные царящей атмосферой и видом их убитых горем родителей.
Это был самый странный вечер, когда-либо проведенный Райдисом. Он наблюдал, как его отец очень долго приманивал Торка, свою огненную ящерицу, чтобы можно было отослать сообщение. Некоторые женщины последовали за его матерью в дом и вернулись оттуда с вином. Другие вернулись домой, и принесли еду, к которой практически никто кроме проголодавшихся детей не притронулся.
Когда солнце село, казалось, что никто не собирается возвращаться домой. Арфист все еще был на ступеньках, вертя в руках свой полупустой бокал... Джейд или Арамина продолжали наполнять его. Райдис заметил, что слезы продолжали скатываться по его подбородку и Боскони совсем не пытался их вытереть. Ладно, он арфист, его обучал мастер Робинтон и его скорбь о смерти своего учителя можно понять. Райдис думал, что грусть еще добавляло то, что огненная ящерица арфиста умерла вместе с ним. Это вызвало комок у него в горле - подумать только, что Делки, Киб или Афо могут умереть вместе с ним, если ему вскоре придется умереть.
Он почти дошел до этого с ядовитым шипом в своей ноге. Он знал, что драконы умирают, когда гибнут их всадники, но никто в Райской реке, имеющий файра, не умирал, так что он не был уверен в их реакции на это. Тогда он понял, о чем взрослые на лужайке мягко переговаривались между собой.
Ками решила, что они должны принести несколько светильников. Райдис повел ее и Пардура, предложившего свою помощь, в хранилище и они вместе установили их достаточное количество, так что все было освещено.
Много Оборотов позже Райдис помнил ту ночь и тени на лицах знакомых людей, опечаленных такой потерей. Он помнил, что хоть и было выпито много бурдюков вина, от выпитого никто не развеселился. Не было пения, которым обычно сопровождалось любое собрание народа с арфистом в центре. Райдис задался вопросом: ночь давно наступила, почему никто не отправил его и других детей по кроватям. Самые маленькие засыпали там, где они были, на коленях у родителей или рядом прямо на земле. В конце концов, он поднялся и набрал одеял для Араньи, Ками и ее сестер, для себя, Пардура и для Ансконо: его маленький братик спал в гамаке на веранде вместе с мамой.
Он пытался не спать, чтобы увидеть то, что будет происходить всю ночь, но мягкий говор грустных голосов убаюкал его и он заснул.
Следующим утром он проснулся уже в своей кровати.
Выйдя на улицу, он увидел, что большинство людей всю ночь проспали на траве. Боскони занял гамак, укрывшись любимым пледом Арамины. В этот день Райдис, как предполагалось, должен был начать свое обучение в школе, но он знал, что сегодня этого не будет. Школа была идеей мастера Робинтона. Возможно, это случилось бы, если он был жив. В любом случае

Предыдущая страница 20 Следущая страница


Энн Маккефри

Райдису не понравилось лишение этой возможности, особенно когда это подразумевало путешествие в школу на спине дракона.
Его живот гулко заурчал, потому что вчера из уважения к ситуации он практически ничего не ел. Райдис пошел в кладовую, чтобы посмотреть, что можно найти съестного. Очевидно услышав тихий шум, Аранья вошла в кухню. Алми следом за ней.
- Есть хочу, - надувшись, ясно сказала Алми. Хотя Аранья была в чистой одежде, Алми все еще была в приведенных в беспорядок вещах, которые она носила вчера. - У меня в середине все пусто.
- Я вас покормлю, но ведите себя тихо, - шепотом сказал Райдис. Он не хотел, что бы родители проснулись. Его маленький брат всегда спал, пока кто-то или какой-нибудь громкий шум не будил его. Райдис не хотел, чтобы этим шумом была Алми.
Он расставил тарелки, насыпал в них фруктов, которые всегда хранились в холодильнике уже нарезанными, и поджарил хлеба своим сестрам, чтобы они сидели тихо. Потом дал Алми хлеб с сахаром, который она так любила, зная, что не сделай он этого, она громко его потребует. Иметь дело с Араньей было намного проще.
Затем он дал зерна домашней птице и Делки, которая терпеливо ожидала у черного хода свою утреннюю горстку зерна. Собаки только начинали беспокоиться, когда он поставил им миски с едой. Они могли выть достаточно громко, что разбудить даже мертвых, как часто говорила его мама. Вернувшись на кухню, он нагрел воды и заварил большое количество коры кла, потому что заварник был пуст. Он точно знал, что потребуется много кла.
Он заставил Аранью взять Алми в их комнату и привести ее в порядок. Аранью любила играть "в маму" со своей сестрой.
Он только уселся, чтобы заняться своим завтраком, когда Ками прокралась через черный ход. Ее голубые глаза были широко распахнуты, и ее прямо распирало от новостей.
- Это ужасно, правда? - прошептала она ему.
- Они все еще спят, - тихо, но не шепотом, сказал Райдис. Он махнул хлебом, наколотым на вилку, но она покачала головой. Однако она задумчиво посмотрела на кувшин с соком, стоящий на столе, и он наполнил стакан и передал ей.
- Этим утром отец получил сообщение. Мы все должны приплыть в Монако, чтобы проводить Арфиста в море.
Райдис почувствовал комок в горле. Боскони пел очень трогательную песню о почестях морских похорон для другого старого арфиста, учителя тети Менолли. Это, должно быть, похоже.
- Все мы? - спросил Райдис, справившись с комком. - Все мы из Рая? - он подразумевал как детей, так и взрослых.
Ками кивнула. - Отец говорит, что мы используем все три корабля, так что каждый сможет быть там, чтобы почтить нашего Главного арфиста. Отец сказал, что мы никогда не должны забыть то, чем мы обязаны мастеру Робинтону.
- А когда мы сможем ходить в школу? - спросил Райдис.
- Как ты можешь думать о школе, когда весь мир ходит в трауре? - Ками повысила голос от отвращения из-за его такого невинного вопроса.
- Хороший вопрос, - сказал Джейд, появившись в дверях. - Ага, кла! - Он повернул голову к Райдису. - Молодец. Твои сестры накормлены и заняты? Спасибо. - Он наполнил три чашки, добавил сахар в две из них и поставил их на поднос. - Я сейчас вернусь, так что поджарь мне немного хлеба, Райдис. Не думаю, что кто-нибудь из нас прошлой ночью что-нибудь съел.
- Подожди, пожалуйста, владетель Джейд, - формальным тоном начала Ками и глубоко вдохнула. - Мой отец говорит, что пришло сообщение, требующее прибытия холда в залив Монако завтра утром. Мой отец говорит, что корабли должны отчалить ночью, чтобы достигнуть Монако к назначенному времени.
- Все три корабля? Хмм, а там хватит места на всех?
Ками торжественно кивнула. - Да, господин. Каждый, кто может, должен прийти, сказал он. Сообщение тоже это говорило.
- Очень хорошо. Ты сможешь сообщить это всему холду? Хорошо, спасибо тебе, Ками.
Ками выскочила через черный ход и Райдис через окно смог видеть, как она по дорожке понеслась в сторону хижин.
- Райдис, будь добр, хлеб и чтобы хватило твоей матери и Боскони.
Это был странный день. Люди делали то, чем они обычно занимались, но на их лицах застыло какое-то торжественное выражение. У некоторых людей были красные глаза.
Особенно, когда Райдис работал в качестве посыльного и раздавал назначения на корабли, которые дал ему дядя Алеми. Он задумался, а сказал ли Алеми об этом дельфинам. Он, скорее всего, сделал это, потому что когда они вывели "Попутный Ветер" в середине ночи, он увидел их спинные плавники, разрезающие воду и гладкие тела, серебрящиеся в свете звезд, и услышал песню дельфинов.
Он не мог бодрствовать столько, сколько хотел: последняя ночь была очень утомительной, да и день был не лучше, очень странный день.
Дельфины тоже пели скорбную песнь. Он свернулся под своим одеялом на носу "Попутного Ветра" и заснул под шипение воды и мягкое движение корабля в спокойном море.
Когда они приплыли в залив Монако, там уже было множество больших и маленьких кораблей и сотни дельфинов в воде. В прозрачном воздухе носились взад и вперед, иногда закрывая солнце, тучи огненных ящериц и их было больше, чем вчера над холдом. Райдиса так захватило это зрелище, что он не заметил, как корабль стал на якорь возле пирса. "Попутный Ветер" стоял довольно далеко в заливе, так что отцу пришлось привлечь его внимание к процессии, маленькой колонне, направляющейся к доку. Райдису выпал шанс воспользоваться подзорной трубой Алеми.
- Я хочу, чтобы ты запомнил это, Райдис, - сказал отец, передавая ему трубу. - Умер великий человек!
Так они наблюдали как судно, развернув черные паруса, которые медленно наполнились легким ветерком, двинулось от пирса. Дядя Алеми тоже развернул паруса и последовал за кораблем. Райдис заволновался, как бы они не повредили дельфинов, прыгавших в эскорте за главным кораблем.
В тот день, кроме ужасной торжественности того судна и накрытого тела на его носу, были драконы, крыло к крылу в плотном построении висящие в небе на протяжении всей церемонии.
Он помнил ужасный стон драконов, когда тело Главного арфиста скользнуло в воду. Волосы у Райдиса на затылке стали дыбом, и этот звук пробрал его до самых пяток.
Это было гораздо хуже, чем кричали файры: стрекот и щелканье дельфинов прибавилось к этому сверхъестественному звуку.
Дельфины тоже знали Главного арфиста? Тогда все стаи проделали один заключительный прыжок, и, казалось, вовсе исчезли. Теперь Райдис умел очень долго задерживать дыхание и неосознанно задержал его сейчас, когда они погрузились под воду. Но они долго не возвращались и ему пришлось выдохнуть, когда перед глазами начали мелькать красные круги. Прикрыв рукой глаза, он посмотрел далеко в море, но не увидел не единого спинного плавника.
Вдруг он понял, что в небе остался только один дракон: Рут! Его белая шкура безошибочно выделялась на фоне синего неба!
Он оставался неподвижным так долго, что Райдис забеспокоился, не случилось ли с ним чего-нибудь. Он остался на своем неизменном посту, когда Алеми взялся за штурвал и повернул судно к проливу и они начали свое путешествие домой. Фигура Рута, наконец, растворилась в воздухе или, возможно, белый дракон оставил свой воздушный пост. Райдис решил, что это было самым грустным из всего, что он сегодня видел.
Дельфины не возвращались пока "Попутный Ветер" не вернулся в свои воды.
Через три дня после тех похорон, прилетел Т'лион, чтобы доставить учеников на Посадочную площадку. Их не приняли в здании Администрации, как предполагал Райдис. Он немного разочаровался, поняв, что у учеников есть свое собственное здание, через три от Администрации, где уже собралась большая толпа молодых людей. В назначенный час мастер вышел из главного входа и четким, громким голосом объявил для какого класса какие назначены комнаты. Когда старшие ученики вошли в здание, он двинулся к оставшимся снаружи.
- Так, а теперь вы, начинающие, - сказал он, скользнув по ним взглядом. - Я - мастер Сэмвел, глава этой школы и вы будете известны как класс 21, потому что это двадцать первый год Нынешнего Прохождения. Боюсь не очень оригинально, но это обозначение поможет нам отличать вас, и вы должны будете слушать любые сообщения, адресованные классу. За несколько дней я запомню вас поименно. Тем временем я приглашаю вас и, если вы все пройдете в комнату Д, мы сможем начать.
Таким вот образом началось то, что, как позже узнает Райдис, назвали Переходным Периодом. Он был неотъемлемой частью всего этого.

ГЛАВА 10

Тремя Оборотами позже четыре сотни учеников жили в общежитиях на Посадочной площадке и изучали свои курсы, которых теперь предлагалось довольно много. Когда в главных холдах были установлены генераторы, там были основаны дополнительные школы, предлагающие от основных уроков до переквалификации. В Цехе арфистов главный арфист Сибел открыл полностью новый курс для учеников и музыка теперь не была доминирующим направлением Цеха. Он смог привести в действие новую форму только потому, что мастер Робинтон предложил это мастерам своего Цеха перед смертью. Поначалу это было неприемлемо, но в последствии Сибел при содействии Менолли, преодолевая сопротивление упрямых старых мастеров, настоял на принятии программы. Сибел работал дни напролет, чтобы привести в действие каждую стадию образовательного плана мастера Робинтона.
По настоянию Фандарела и Олдайва, в Цехах кузнецов и целителей стало обязательным для мастеров посещение курсов по улучшению их навыков и объяснению применения новых знаний Айваса. После успешного завершения миссии на Алой Звезде у мастера Фандарела появилось больше возможности вплотную заняться изучением новых технологий. Он также пытался изготовлять радио, которое Айвас предложил как надежное средство связи между отдаленными местами. Благо материалов, нужных для изготовления транзисторов, на Перне было в достаточном количестве.
Мастеру Олдайву повезло меньше. Старшие целители протестовали, когда он вплотную занялся передачей методики Айваса к новым и беспристрастным умам учеников. Хоть он и мог доказать, что целители могли многих спасти от сильных страданий и улучшить качество жизни других пациентов, используя осторожное хирургическое вмешательство, мастера его Цеха отказались от использования таких методов в ущерб здоровью и продолжительности жизни пациентов. Для Олдайва это было заблуждение Цеха, которому нельзя позволить продолжаться. Там где смог, он ввел новые процедуры. Но перемены в Цехе целителей происходили очень редко.
После первоначального эксперимента по лечению дельфинов Олдайв призвал добровольцев для более тесной работы с этими млекопитающими.
Курран был только рад разрешить строительство маленькой хижины для целителей в морской части Форт Холда. На оконечности пирса был пристроен плот, чтобы пациенты имели возможность погрузиться в воду к дельфинам, чтобы те смогли использовать свой сонар. Аналогичные вещи были устроены в трех других приморских холдах: Иста, Айген, Нерат и в заливе Монако или, точнее, Восточном Вейре.
Айвас провел много времени с Олдайвом и его самыми восприимчивыми мастерами и подмастерьями. Хотя он и выяснил, что Перн не особо нуждался в выводе медицины на уровень, который практиковали Древние, он предполагал, что много новшеств улучшат работу Цеха. Дельфины были эффективной заменой рентгеновской машины Древних и других устройств для просмотра, таких неоценимых для целителей.
В способности дельфинов чувствовать ненормальность в людях был один главный недостаток: они не могли сообщить целителям точно, что есть опухоль или нарост и как их уничтожить, а только то, что это внутри тела и не должно быть там.
Однако их сонар дал целителям знание огромного количества неполадок в человеческом теле, которые нельзя было заметить или прощупать.
Олдайв часто напоминал, что была уйма таких устройств, о которых Айвас ему даже не упоминал, и он часто сокрушался по поводу этих упущений, но затем он отмечал, что все эти столетия целители прекрасно справлялись и без них.
Как только ветряные машины были установлены на огневых высотах Форта, в комнате Олдайва и двух других главных классных комнатах Цеха целителей были установлены терминалы. Лорд Грох попробовал достать такой терминал для своего холда, но у него ничего не вышло - пока Цех кузнецов или новый компьютерный Цех не сможет дублировать компоненты, распространение было ограничено.
Ученики с Посадочной площадки учились не весь день, потому что мастер Сэмвел прекрасно понимал, что молодежь нуждается не только в умственных упражнениях, но и в физических. В фалах Айваса было описано множество старых игр и Сэмвел воскресил некоторые из них: футбол, бейсбол и поло, спорт в котором Райдис весьма преуспел, когда они начали использовать водоем возле поля посадочной полосы. Райдис подозревал, что мастер Сэмвел специально делал упор на водные виды спорта из уважения к его физическому недостатку, но он решил, что имеет смысл научиться хорошо плавать, особенно когда совершается много долгих морских поездок.
Сэмвел добился от Вейра Бенден разрешение для класса 21 на посещение Хонсю и половину крыла драконов, чтобы посмотреть невероятные изделия, оставленные Древними на вершине горы и на не менее невероятные фрески, украшающие стены. Они могли посмотреть и потрогать машины Древних, которые те после себя оставили. Ками восхищалась картинами, а Пардур обнаружил старый скутер. Все они видели эти устройства в действии на записях того периода истории Перна - большие станки, отлично изготовленные инструменты. А Райдиса очаровал вид из окна зала - перспектива бесконечных гор и долин, ощущение широты земель едва исследованного Южного континента.
Ф'лессан, всадник бронзового Голанта и единственный сын Ф'лара и Лессы, сделал это место, которое он называл "Вейр-холд". Как он пояснил ученикам это уникальное историческое место должно быть доступно всем желающим посетить его, - чтобы увидеть великолепные фрески, украшающие стены главного зала. Он назначил себя опекуном и проводил значительную часть своего свободного времени здесь, а не в Вейре Бенден. Вейр-холд был укомплектован холдерами, экспериментирующими с зерновыми культурами и овощами в областях, столетия назад расчищенных под поля и огороженных камнями.
- Ты - Райдис? Я не ошибся? - сказал Ф'лессан, проследовав за Райдисом на верхнюю террасу, откуда открывался самый лучший вид на долину. Другие ученики бродили по террасам ниже. - Я спросил мастера Сэмвела, где тебя найти. Я знал твою мать. - Он прижался спиной к стене, которая была частью утеса. - Ты ведь знаешь, она некоторое время пробыла в Вейре Бенден, прежде чем возможность слышать драконов принесла много плохого для нее. К'ван, теперешний Предводитель Южного, был в моем крыле, и они дружили, пока Лесса не отослала ее в холд Бенден. - Несколько мгновений он рассматривал открывающийся вид. - Ну что, решил, что будешь изучать на Посадочной площадке?
- А, сейчас мы всего лишь изучаем основной материал, - сказал Райдис, - мастер Сэмвел называет это "подготовительными" курсами. Так много нужно изучить. - Иногда объем и сложность знаний, доступных на Посадочной Площадке, прямо сокрушали Райдиса. - Мастер Сэмвел говорит, что он сам все время узнает что-нибудь новенькое.
Ф'лессан улыбнулся ему. - Сэмвел такой тип, который никогда не перестанет учиться.
- У меня иногда голова от всего этого раскалывается, - признался Райдис.
- Моя тоже, - согласился Ф'лессан. - Я никогда не был прилежным учеником. Даже мастер Робинтон во мне разочаровался.
Райдис бросил на него удивленный взгляд.
- Мастер Робинтон был твоим учителем?
Ф'лессан самоосуждающе фыркнул. - Я присутствовал в комнате на занятиях, но не уделял им должного внимания. - Он усмехнулся. - Думаю, что тогда я был слишком увлечен, будучи всадником Голанта. Джексом, Менолли и Бенелек - вот настоящие ученики.
- Мастер Бенелек из Цеха кузнецов? Тот, который следит за работой машин Айваса.
- Он самый. - Ф'лессан смотрел на благоговейное выражение мальчика. - Кто знает, где, в конце концов, окажутся некоторые из твоих приятелей учеников? Где ты сам будешь.
- А я знаю, - сказал Райдис. - Я должен стать Владетелем Райской реки. - Он щелкнул пальцем по правой ноге. - Я должен узнать так много,

Предыдущая страница 21 Следущая страница


Дельфины Перна

что даже это не убережет меня от утверждения.
- Твой отец сильный и здоровый мужчина. Тебе придет очень долго ждать, чтобы вступить во владение. Чем ты собираешься заняться до этого?
Райдис думал над этим. За первые Обороты на Посадочной площадке он понял, что прекрасно усвоил принцип управления холдом, следуя за своим отцом и слушая его приказы. Управление холдом должно быть очень простым делом.
- Я хотел бы быть дельфинером.
- Кем? Ах, да, ты ведь говорил с теми тварями. Да?
- Знаешь ли, у нас нет дельфинеров в таком виде, как они были у Древних, а дельфины могут быть очень полезными. Особенно для Цеха рыбаков и целителей. Мы только зовем их, когда нуждаемся в них. И не делаем много для них, кроме как иногда вырываем кровавую рыбу... - Райдис сделал паузу, не желая умалить значение вопроса с дельфинами, но он должен был быть правдивым с всадником, - но ничего похожего на ту большую работу, что они делали по исследованию океанов и береговых линий.
- Насколько я понимаю, береговая линия всегда меняется. Диаграммы всегда нужно будет обновлять? Вы изучаете картографию?
- Не так много, как мне хотелось бы. Я хорошо смыслю в математике, но еще нужны инструменты, чтобы выполнять соответствующую работу.
- Я понимаю, что мастер Фандарел делает эти инструменты, когда кому-нибудь кажется, что он хочет себе кусочек Южного континента, - хихикнул Ф'лессан.
- Разве вы, всадники, не получили право первого выбора?
- Откуда ты об этом услышал? - Ф'лессан оценивающе уставился на парня.
- Ну, - Райдис пожал плечами, - на Посадочной площадке много чего можно услышать.
- Держу пари, что вы много чего там слышите, - фыркнул Ф'лессан. - Ты запрашивал в библиотеке записи о дельфинах?
- Это первое, что я сделал, когда туда попал, - усмехнулся Райдис. Он проделал несколько ручных сигналов, которые использовали дельфинеры, и Ф'лессан с уважением округлил глаза. - Таким вот образом дельфинеры под водой указывали дельфинам направление. И они их все еще помнят. Я подразумеваю дельфинов.
- И ты, живя возле моря, можешь отлично их использовать. - Райдис в ответ пробормотал что-то неразборчивое. Сейчас было не то время и не тот человек, которому можно было доверить домашние проблемы. Не обратив внимания на сомнения мальчика, Ф'лессан продолжил. - Ты мог бы даже основать новый Цех. Как поступил Бенелек, когда все разузнал о терминалах Айваса".
- Да?
- Да! - Ф'лессан хитро улыбнулся. - Именно сейчас ты и все другие ученики на Посадочной площадке получили прекрасный шанс сделать Перн таким, каким хотели сделать его Древние, пока их не прервала угроза Нитей. - Ф'лессан двинулся к фрескам позади него. - Все их знания и краткий осмотр планеты теперь доступны для нас. Для нас и для тебя как представителя нового поколения, чтобы убедиться, что мы продолжим план с того места, где они остановились, и мы сможем увидеть, как Перн превращается в планету, какую они себе представляли. Это - то, что нужно сделать, чтобы Перн стал тем, чем он должен быть. Ты это понимаешь? Это - то, чего хотел мастер Робинтон. Это - то, чего хотят мои родители. Но не все холдеры и мастера хотят этого. Они все еще тянут нас назад к тому, что для них удобно и знакомо. - Он прищурил глаза, оценивая эффект, произведенный его словами на слушателя.
- А ты... - спросил Райдис, - был одним из тех всадников, кто перенес двигатели на Алую Звезду?
- Мы. Голант и я, - кивнул Ф'лессан.
Райдис был восхищен.
- Всего лишь день работы всадника, - отмахнулся Ф'лессан.
На крыше Голант поднял голову и приветственно протрубил.
- Ага, вот и ваши перевозчики приближаются, - сказал Ф'лессан, хотя Райдис видел только чистое небо. - Подумай о том, что я тебе сказал, Райдис, на счет дельфинов и того, каким мог бы быть Перн.
Райдис кивнул. Конечно, Голант, будучи бронзовым, должен знать, когда приближаются драконы, так что Райдис продолжал смотреть, и был вознагражден волнующим видом, который всегда заставлял его сердце биться быстрее: в воздухе возникла половина крыла драконов. Они были такие красивые. Но не для всех. Теперь есть дельфины и они не такие недоступные. Любой мог бы познакомиться с дельфином. И он может быть владетелем и дельфинером одновременно.
Основать новый ремесленный Цех? Это что-то новое и он должен обдумать эту возможность. Конечно, его мать будем решительно против этого, стоит ему только заикнуться о дельфинах в ее присутствии. Она продолжала упорно верить, что дельфины подвергли его жизнь опасности, хотя все было совсем наоборот. Его отец мог бы понять, особенно теперь, когда дельфины показали себя весьма полезными во множестве дел, как то охрана береговой линии или сообщения о штормах и ловле рыбы. И, конечно же, управление новым Цехом показало бы лордам, что Райдис, сын Джейда и Арамины, лучше всего способен управлять таким важным южным холдом как Райская река.
- Спасибо, Ф'лессан, - сказал он.
- За что? - спросил бронзовый всадник, улыбнувшись.
- За то, что ты только что сказал.
Ф'лессан усмехнулся и приложил палец к кончику носа. - Подумай об этом, приятель. Мы всадники, в этом я тебе ручаюсь.
Прежде чем Райдис смог спросить его, что означал этот загадочный комментарий, Ф'лессан ушел разыскивать мастера Сэмвела.
По возвращении в школу, когда у него появилось свободное время и возможность воспользоваться одной из клавиатур, Райдис попробовал точно выяснить, каким Древние хотели сделать Перн, прежде чем в их вмешались Нити. В конечном счете, он нашел Хартию, которая его окончательно запутала. Он пожалел, что не может опять поговорить с Ф'лессаном. Ловкими расспросами он выяснил, что о сыне Ф'лара и Лессы отзываются как о компетентном лидере крыла, но пока он не обнаружил Вейр-холд Хонсю, он не уделял слишком много времени серьезным мыслям или поведению. После этого Райдис еще больше оценил сказанное бронзовым всадником в тот день.
Конечно, драконы в Хартии не упоминались, потому что они тогда еще не были созданы. Их не было и в других файлах о ЗАКОНАХ, УПРАВЛЕНИИ, ВЕТЕРИНАРИИ или ФЕРМЕРСТВЕ. Они числились в БИОГЕНЕТИКЕ, но там Райдис не смог понять и половины слов и отбросил попытку разобраться в этих файлах.
Но через каких то там двадцать с лишним Оборотов Нити перестанут падать на Перн и больше уже никогда не возвратятся и не выпадут дождем на планету. Что тогда будут делать всадники? Конечно, должно быть что-нибудь особенное. Райдис вздрогнул. Для него Перн без своих драконов был невероятен. Он был восхищен изобретательностью, позволившей драконам появиться на свет. Он достаточно разбирался в биологии, чтобы понять концепцию биоинженерии, даже если никто на Перне не в состоянии пользоваться ею. Так что будет с драконами, когда Нити исчезнут? Он задавался этим вопросом еще несколько недель. Драконы могут делать столько вещей, даже отдаленно не связанных с Нитями. Они перевозят людей и грузы, доставка которых на повозке или корабле может занять не один день. Ладно, это делают голубые и зеленые, и иногда коричневые и молодые бронзовые, которые пока еще не начали летать против Нитей. Для взрослых драконов это было бы как-то унизительно. Он не мог представить королеву, таскающую вещи из одного холда или Цеха в другой.
Дельфины, будучи морскими созданиями, могли отлично делать некоторые вещи, доступные только им. Драконы же царят в воздухе и есть кое-что, что могут делать только драконы.
Рассеянность Райдиса не осталась незамеченной. Сэмвел нашел его смотрящим на экран, где проигрывалась запись самого первого полета драконов: эти драконы были не больше скакуна.
- Я хотел бы с тобой поговорить, Райдис, - сказал Сэмвел, присаживаясь на табурет рядом. - В классе ты стал не таким внимательным. Что тебя беспокоит?
Райдис глубоко вздохнул.
- Мастер Сэмвел, что будет с драконами?
Сэмвел удивленно моргнул, а потом улыбнулся и погладил Райдиса по голове, что случалось очень редко. - Ты не единственный, задумавшийся над этим вопросом, юный Райдис.
- Да, но что они будут делать, когда Нити исчезнут?
- Это - огромная планета, Райдис, и есть много работы, которую надо сделать, чтобы обжить всю доступную нам землю. Уже сейчас всадники летают над обширным Южным континентом, составляя карты настолько тщательно, насколько это возможно. Мы знаем только маленькую его часть, и есть много таких мест, куда невозможно добраться пешком и там нельзя будет жить до конца этого Прохождения. Не переживай за драконов. Их всадники будут о них заботиться, как всегда это делали. Но твоя забота делает тебе честь. Мы, на Перне, должны всегда помнить, что драконы сделали для нас за двадцать пять сотен Оборотов.
- Как мы можем это забыть? - спросил Райдис, потрясенный самой мыслью о такой неблагодарности.
Сэмвел грустно улыбнулся:
- Мы частенько это делали на протяжении долгих Интервалов. А ты сконцентрируйся на своих знаниях и позволь Вейрам самим о себе заботиться. У тебя есть свое будущее, о котором нужно побеспокоиться.
Это напомнило Райдису совет Ф'лессана: побольше узнать о дельфинах. Таким образом он еще раз обратился к той информации: большинство ее, он чуял это сердцем, относилось к быстрому использованию подводных ручных сигналов.
Слово "подводных" было самым уместным. Хотя Райдис научился задерживать дыхание и мог следовать за дельфинами, когда те ныряли на мелководье, у Древних было специальное оборудование для дыхания, которое позволяло им оставаться под водой в течение долгого времени. Баки, похожие на те, что используются в огнеметах, но поменьше, прикреплялись к спинам пловцов. У них были маски для лица, закрывающие нос и рот и позволяли вдыхать воздух из баков по гибким шлангам. Устройство казалось Райдису достаточно простым, хотя приобрести такое было для него невыполнимой задачей. У него был небольшой запас марок, которые отец заплатил ему за помощь в сборе урожая, но он сомневался, что этого будет достаточно, поскольку это был новый вид работы. Однако такое огромное усилие от всех ремесленных Цехов для осуществления плана Айваса теперь было только великолепной страницей истории, ремесленники могли бы для него сделать скидку.
Они даже могли знать, как сделать одно такое устройство, потому что имели доступ ко многим более специализированным фалам Айваса.
Так что Райдис, когда в следующий раз побывал в Райской реке, отыскал дядю Алеми. Он принес с собой схему аппарата. Вечером он направил Делки к мысу и, как он и предполагал, застал Алеми и его сына, Алеки, на пути к пирсу для их ежедневной беседы со стаей.
Райдис поспешил как можно быстрее закончить все приветствия и вручил рисунок Алеми.
- Если у нас будет что-нибудь подобно тому, что использовали дельфинеры, мы сможем намного лучше действовать в естественной для дельфинов окружающей среде.
Алеми наградил его удивленным взглядом, а потом рассмеялся:
- Ты так много узнал в своей школе, Райдис. Ками, разбрасываясь всеми этими умными терминами, очень смущает своих бедных родителей. А теперь давай посмотрим, что у тебя есть, чтобы озадачить старого моряка.
- Ты не старый, дядя Алеми, и я не думаю, что у тебя будут трудности с этим аквалангом.
- Хмм. Так называется это устройство?
- Так я его прочитал.
Алеми не был снисходительным в отличие от многих других мастеров, ему всего лишь нравилось поддразнивать, но у Райдиса сейчас было невосприимчивое настроение. Он был предельно серьезен относительно этого проекта.
- Я просмотрел все записи, показывающие дельфинов и дельфинеров. Когда партнерам нужно было работать под водой или проплыть большое расстояние, люди всегда носили такую экипировку. И специальную одежду, называемую гидрокостюмом.
- Они нужны чтобы предохранить кожу от размягчения при долгих погружениях. - Алеми внимательно изучал рисунок. - У Древних были специальные механизмы практически на все случаи жизни?
- Больше, чем у нас когда-нибудь будет, - ответил Райдис. - Больше, чем нам когда-нибудь понадобится. В преамбуле Хартии говорится, что они основали колонию Перн, чтобы избежать интенсивной специализации, которая так поглотила земную культуру. Они намеревались достичь хорошего уровня жизни, используя только минимум технологии, необходимый для обеспечения естественных потребностей и хорошего, спокойного образа жизни.
Алеми усмехнулся Райдису. - Ты намного хуже Ками. В Хартии действительно об этом говорится?
Райдис кивнул, усмехнувшись в ответ. По крайней мере, Алеми поверил в это, а не отмахнулся.
- И так как это оборудование в пределах наших теперешних возможностей - о да, я вижу схожесть, и я знаю, что у нас есть такие технологии, - добавил Алеми, указав пальцем на резервуар и маску. - Вопрос только за регенерирующими элементами, показанными здесь. И, так как будет лучше, если такой заказ поступит от мастера-рыбака, ты пришел ко мне.
Райдис с энтузиазмом закивал, почувствовав облегчение, что Алеми сообразил то, что он не решался произнести в слух. Алеми вернул листок и глубоко вздохнул.
- Ты знаешь, Райдис, мнение твоей матери относительно тебя и дельфинов. И для меня было бы неправильно помочь тебе в дальнейшем продвижении сотрудничества с ними.
- О! - Райдис спрыгнул со спины Делки и, поскольку она была этому обучена, она остановилась. - Но ты ведь знаешь, что она не права.
- Она - твоя мама, Райдис, и Леди моего холда. Я отлично понимаю, что гостеприимством я обязан ей. И для меня было не так просто хранить в тайне то, что ты плавал здесь вместе со стаей. А, я знаю, что ты делал это и, пока я фактически не видел тебя в воде вместе с ними, я мог притворяться, что не знаю этого. - Алеми выдал кривую ухмылку. - Дельфины вообще не понимают отношение твоей матери, ведь Афо предупреждала тебя о шипе.
Райдис простонал:
- Но это было моя ошибка, а не Афо или кого-нибудь из дельфинов.
- Верно. Слушай, парень, я на твоей стороне в этом деле, даже если мне придется пойти по опасному курсу. Ты мог бы, - Алеми сделал паузу, - послушать, что скажет по этому поводу твой отец.
- Он не захочет расстраивать маму.
Алеми поднял руки в бессильном жесте:
- Попытайся с ним, Райдис. К нему на самом деле легко подступиться с вопросом об улучшении холда. И он никогда не винил дельфинов. - Алеми бросил на мальчика быстрый взгляд. - Афо и Киб всегда спрашивают о тебе, - добавил он любезным голосом. - Присоединишься к нам?
Хотя он действительно не хотел показывать своего разочарования, Райдис знал, что от него, как от наследника владетеля, требовались некоторые знаки внимания. Поэтому он спросил Алеки, не хочет ли тот прокатиться вместе с ним на Делки. Малыш был восхищен и Алеми, очевидно, одобрил поведение Райдиса.
Наблюдение за стаей улучшило настроение Райдиса, особенно когда Афо и Киб от восторга совершили прогулку на хвостах, когда он дал им несколько ручных сигналов, которые он почерпнул из старых записей.
- Помнишь! Помнишь! - кричал Киб, весело стрекоча. - Ты делаешь хорошо. Очень хорошо. Лучше лучшего. Ты скоро придешь под воду?
- Не сегодня, Киб. Но когда-нибудь я приду, - заверил Райдис счастливого дельфина.
- Старые времена возвращаются, - сказала Афо и ее челюсть слегка опускалась, когда она стрекотала и щебетала.
Было уже совсем темно, когда они возвратились назад к холду. Когда его мать спросила, где он был так долго, он мог довольно честно ответить, что ходил навестить Алеми и остался, чтобы поиграть с маленьким Алеки.
Где-то среди ночи на ум Райдису пришло другое решение. Когда Алеми отказался помочь ему в получении акваланга он испытал ощущение сродни предательству. Устройство сделало бы его плавание с дельфинами еще более безопасным.
Он думал, что Алеми тоже это заметит. Но у него есть более верный союзник в лице Т'лиона. Когда он вернется на Посадочную площадку после каникул, он оставит сообщение Т'лиону, что хотел бы с ним поговорить. Его обязанности как члена сражающегося крыла позволяли бронзовому всаднику часто появляться на Посадочной площадке. Он долго не видели друг друга, но, несмотря на прошедшее время, их дружба продолжалась.
Т'лион отыскал его через неделю.

Предыдущая страница 22 Следущая страница


Энн Маккефри

- Извини, что так долго до тебя добирался, Райдис, но со всеми этими Падениями... - и бронзовый всадник оставил фразу незаконченной.
- Все в порядке, - сказал Райдис, роясь в листах, загромоздивших стол в его комнате, в поисках схемы. - Я нашел вот это, - и он вручил листок другу.
- Ух. Это великолепно, - сказал Т'лион и широко распахнул глаза, просмотрев листок. - Акваланг? Эй, мы могли бы получить один из них. Никаких проблем. Как ты думаешь?
- Я всего лишь ученик, Т'лион, - и лихорадочно добавил, - я пытался попросить Алеми помочь мне, но он не хочет этого делать из-за моей матери, которой вообще не нравится моя связь с дельфинами.
Т'лион издал горлом какой-то звук и криво улыбнулся. - Тогда они не дадут тебе житья?
- Конечно нет! - Райдис не смог подавить горечь. - Но это должно стоить кучу марок, ты не думаешь?
- Хмм. Возможно. Но мы - не единственные, кто плавает с дельфинами, как только представится удобный случай. Я могу взять это? - когда Райдис с нетерпением согласился, он тщательно сложил листок и положил его во внутренний карман. - У тебя есть время, чтобы повидаться с моей стаей?
- Твоя стая? - Райдис удивленно выгнул брови.
- Ну, стая, которая отвечает на мой Колокол, - с усмешкой сказал Т'лион. - Идем?
В ответ Райдис схватил куртку и полотенце. Он немного задержался, чтобы черкнуть записку и повесить на входе в свою спальню, что он ушел с Т'лионом. Теперь он был достаточно взрослым, чтобы не спрашивать разрешение на небольшие отлучки.
На берегу неподалеку от Восточного Вейра Райдис помог Т'лиону снять с Гадарета полетную упряжь. Т'лион позвонил последовательность "придите", которая, в отличие от последовательности "отчет" не подразумевала срочность и давала дельфинам возможность игнорировать вызов, если он захотят. Они редко так поступали, но иногда отвечали один или два дельфина.
Тем временем в водах бухты показалась полудюжина дельфинов, прыгающих с большой скоростью к берегу. Поднявшись на задние лапы и расправив крылья, Гадарет откинул голову назад и приветственно протрубил. Немедленно воздух наполнился дикими огненными ящерицами, которые не любили ничего больше, как играть в воде со своими большими собратьями. Сложив крылья на спине, он вошел в воду и поплыл навстречу дельфинам.
Одной из любимых игр дельфинов была чистка драконов и поэтому они "помогали" людям мыть дракона.
Парни несколько раз пытались подражать акробатике дельфинов. Файры, оставив наполовину вымытого Гадарета, разлетелись по своим делам.
- Нам и вправду нужно это... дыхательное устройство, - с трудом дыша, спросил Т'лион Райдиса, когда они отдыхали, держась за протянутое для чистки крыло Гадарета. - Но ты уверенно можешь долго задерживать дыхание, когда захочешь.
- Я не могу слишком часто это делать. Голова начинает кружиться, - сказал Райдис. - Есть еще одна вещь, в которой мы нуждаемся - подходящий мяч для них... чтобы играть!
- Чтобы они снова украли его? - спросил Т'лион. - Именно это они сделали со всеми теми, что я делал для них.
- Новая игра? Новая игра? - спросил Буджи, высоко подняв голову над водой, так что стала видна вся его улыбающаяся морда.
- Не сегодня, Буджи, - сказал Т'лион. - Вы нас вымотали. Гадарет, двигай к берегу.
Буджи поплыл назад, хлопая плавниками с восхищением стрекоча. - Вымотали! Вымотали! Мы играем намного лучше.
Т'лион и Райдис позволили Гадарету отбуксировать их к берегу, ухватившись за хвост пока не почувствовали под ногами склон берега.
Гадарет растянулся на песке и вернувшиеся файры устроились на нем, что-то сонно бормоча. Т'лион аккуратно достал схему из внутреннего кармана и посмотрел на нее.
- У нас есть стекло, - сказал он, указывая на маску, - и у нас есть материал для ремней. Баллоны и шланг тоже не должны представлять проблемы. Вентили вроде как похожи на те, что кузнецы надевают на шланги огнеметов. А вот остальную часть маски будет трудно исполнить. У тебя есть лишние марки?
Райдис перевернулся на живот, подперев руками голову. Он скривился.
- Если бы я знал, то не потратил столько на последней ярмарке на Посадочной площадке. Но у меня должно быть целых три марки и несколько четвертушек. Теперь мне уже исполнилось пятнадцать, и папа платит мне за сбор урожая. - Он сказал это с некоторой гордостью: он попотел за те марки.
- Хмм. Ну, в общем, хорошо. У меня тоже немного есть - выручил с торговли.
- Торговли? - встрепенулся Райдис. За прошедшие Обороты он достаточно наслышался от Теммы, Назера и своего отца о торговле, так что он был хорошо осведомлен о семейных традициях Лилкампов. - Чем?
- А... - Т'лион скривился, не желая продолжать. Потом, быстро приняв решение, он продолжил. - Ладно. Большинство всадников высматривают на этом континенте местечко, где бы они хотели жить по завершении Прохождения. Я имею в виду, что на протяжении этого Прохождения холды и Цеха платят десятину Вейрам, так что мы не должны беспокоиться об этом. Если честно, то мы не хотим от кого-нибудь зависеть.
- Но холды и Цеха всегда платят десятину Вейрам, - возразил Райдис, хорошо осведомленный в традициях.
Т'лион усмехнулся.
- Но только не тогда, когда Нитей больше не будет.
- Ох.
- Да, так что мы ищем места для себя.
- Это то, что Ф'лессан назвал Вейр-холд?
Т'лион кивнул.
- И ты уже нашел? - спросил Райдис.
- О, я нашел несколько местечек, которые мне нравятся, но мы должны подать предложение и когда придет время, Предводители решат, кто и что получит. Сейчас мы только намечаем земли, чтобы уменьшить разногласия. Вот поэтому я и бываю так часто на Посадочной площадке, чтобы зарегистрировать свои перелеты.
- Ты тоже нашел руины? Как и Ф'лессан.
Т'лион фыркнул.
- Руины я нашел. Но что не сохранилось так хорошо, как Хонсю. Вот это действительно захватывающе. На самом деле это - единственное место, построенное как надо. Все остальные очень тянулись к открытым пространствам.
Райдис поежился от такой глупости. Древние знали так много, но почему они были так глупы, что строили на открытом месте?
- Конечно, - продолжил Т'лион слегка снисходительным тоном, - первые несколько лет не было Нитей, вот они и не строили надлежащим образом.
- Да, это верно, - согласился Райдис. - И где ты усмотрел свои места?
- Гадарет хочет озеро и таких мест несколько, но некоторые широкие реки намного лучше озер. В большом внутреннем море, которое Древние называли Каспием, есть несколько чудесных островов. Они замечательны, - он вздохнул. - Но в списке претендентов на те участки я нахожусь на самом низу. Другое место, что мне понравилось - недалеко от старых шахт, где теперь работает мастер Хэмиан. Место, которое Древние называли Карачи. Красивое имя, не правда ли? У них было много необычных имен. И еще есть утес в Южном Хребте с хорошей пещерой приличных размеров. Невероятный вид и выступ достаточно широкий, чтобы Гадарет смог лежать. - Т'лион кинул взгляд на спящего дракона. - Только с семьей будут сложности. Им придется ждать Гадарета, что бы подняться или спуститься.
- Да, неудобно, но разве ты не можешь сделать лестницу, как это сделано в Хонсю?
- Думаю что да... - Т'лион остановился, глубоко задумавшись. - Довольно высоко и потребуется вырезать много камня. Тогда мне придется найти где-нибудь работу. В шахтах. Мы всегда могли бы заняться перевозкой, - у Райдиса перехватило дыхание от такого сюрприза. - Ну, перевозка не такой уж и плохой способ заработать на жизнь дракону и его всаднику. А в особенности такому большому и сильному бронзовому как Гадарет. Это намного безопасней для шкуры и здоровья, чем сражаться с Нитями.
- Да, думаю что это так. Но если ты пойдешь так далеко вглубь земли, то будешь далеко от моря и дельфинов. Как ты знаешь, они не могут плавать в пресной воде. У них снижается плавучесть, и появляются язвы.
- Хмм. - Т'лион опят задумался.
- Разве ты не нашел подходящего местечка на побережье?
- О, остались бухты в центре и справа. - Т'лион отклонил их. - Но ты прав. Я скучал бы по Буджи, Натуа и Тане. Другие ищут к востоку отсюда. Думаю, что я могу спросить, но земли, над которыми я пролетал, великолепны. Ты не поверишь, сколько там пространства!
- Расскажи мне, - подбодрил Райдис, но Т'лион в этом практически не нуждался.
К тому времени как стало темнеть, Райдис понял, что холд Райская река имел множество преимуществ.
Его родителям очень повезло, что им во владения предоставили холд. И очень хорошо, когда есть соседи вдоль реки.
И могут быть новые на побережье, если они смогут найти хороший источник камня, чтобы строить хижины.
- Почему Предводители решают, кто какую землю получит? - спросил Райдис, когда они одевались для обратного полета на Посадочную площадку.
- Не только Предводители, Райдис, - с усмешкой сказал Т'лион. - Лорды владетели и Главные мастера тоже имеют право голоса. Но в этот раз Вейры получат право первоочередного выбора.
- Они заслуживают этого. Если они смогут удержать то, что они хотят. Всего лишь на прошлой неделе стая предупредила нас о группе, попытавшейся высадиться к западу от реки.
- Правда?
- Папа с Алеми выплыли и они ушли. Мы превзошли их численностью. - С гордостью сказал Райдис. - Еще один день и у нас бы не получилось, - с сожалением добавил он.
- Есть много решений, которые надо принимать, - вздохнул Т'лион.
Гадарет и Т'лион доставили Райдиса назад на Посадочную площадку. Оглядев пространство с высоты, освещенные здания и людей, идущих по дорожкам, Райдис почувствовал прилив гордости, что он является частью этого места, имевшего славное прошлое, и теперь готовившееся к будущему: будущему, фактически давным-давно запланированным для этой планеты.
Т'лион сказал, что на следующей неделе выкроит время, чтобы слетать в Цех кузнецов в Телгаре и сообщит результаты Райдису.
- Постарайся на ближайших ярмарках не тратить свои марки, - сказал он. - И я тоже постараюсь!
Т'лион вернулся через три дня и когда он появился в комнате Райдиса, выглядел очень удивленным.
- Мы - не единственные, - объявил он.
- А кто еще? - спросил Райдис, его мысли еще были отчасти заняты математикой, которой он занимался.
- Кто-то нашел акваланг и захотел, чтобы Главный кузнец сделал его. И я был прав.
- На счет чего?
- О маске для лица. Нет такого эластичного материала, который позволит маске плотно и комфортно держаться на лице.
- Ой.
Т'лион, казалось, не принимал во внимание этот недостаток.
- Кажется, что такой гибкий материал был необходим для множества вещей, используемых Древними. Так что мастер Хэмиан и еще пара из Цеха в Южном холде экспериментируют.
- А кто еще хочет акваланг?
- Идаролан один из них. Он - действительно настоящий защитник дельфинов. Мастер Фандарел сказал мне.
- Ты лично видел мастера Фандарела?
Т'лион улыбнулся.
- Думаю, что мне будет не хватать знаков внимания, оказываемых всадникам. - Он задумчиво вздохнул. - Однако я его увидел после разговора с кучей подмастерьев и мастеров. - Наверное, Идаролан сошел с ума. Он слишком стар, чтобы тесно общаться с дельфинами... слишком стар и слишком занят на посту Главного морехода.
У Райдиса столкнулись противоречивые эмоции: то, что кто-то такой знаменитый как Главный мастер хотел быть с дельфинами и у него больше авторитета, чем у него, Райдиса, когда-либо может быть; что кто-нибудь может захватить, хоть и на немного, его связь со стаей и ярость от предубеждения его матери, уберегающего его от прямого взаимодействия с этими изумительными существами.
- Не нужно смотреть таким взглядом, Райдис, - сказал Т'лион. - Это - еще не конец мира. Посмотри, со сколькими стаями мы уже вошли в контакт. И сколько еще осталось? Твое достанется тебе. Кроме того, ты собираешься стать владетелем Райской реки.
- Который также морской Холд, так что дельфины для нас важны. И кто знает когда, или если, - Райдис хлопнул по коленке поврежденной ноги, - я стану владетелем. Мой отец крепкий человек... - слова Ф'лессана на Хонсю вернулись к нему. "Чем ты собираешься заняться до этого?" Когда твой младший брат Ансконо, с двумя нормальными ногами, в отличной форме становится все более сильным и большим с каждым годом. Райдиса могут пропустить в пользу его сильного младшего брата.
- Райская река большое место, Райдис, - продолжил Т'лион. - Достаточно большое для тебя, чтобы владеть своим собственным холдом, отдельно от твоих родителей.
Такая перспектива не приходила на ум Райдису, хотя для северных лордов это было стандартной практикой: основывать маленькие холды для своих сыновей всегда, когда это возможно. И была еще одна причина, что так много северян с завистью смотрели на все пространство, доступное на Южном континенте: каждый доступный участок для холда был уже занят. Из разговоров на встречах Райдис знал, что лорд Торик позволяет некоторым молодым сыновьям основывать холды в Южном, но не каждый кандидат подходит под стандарты Торика или не хочет работать на него.
- Ты мог бы основать свою собственную базу для дельфинов и быть дельфинером. Это не повредило бы.
- Нет, не повредило бы, - рассеяно согласился Райдис, думая о своей матери.
- А еще лорд Торик хочет акваланг, - сказал Т'лион. - Тот еще мужик! - Он покачал головой. - Он не хочет ничего мимо себя пропустить. Он заказал десять аквалангов.
- Он собирается основать Цех дельфинеров?
- Нет, - с кривой усмешкой сказал Т'лион. - Это потребовало бы от него позволить другим присоединиться, - его усмешка погасла. - Вряд ли у него есть шанс перед мастером Идароланом.
Райдис издал возглас облегчения.
- Не переживай, Райдис, - продолжил Т'лион. - Я уже замолвил слово за тебя.
- Ты замолвил? - Райдис разрывался между облегчением и опасением, что теперь его мать будет причитать, что он не слушался ее.
- Не бойся. Мастер Идаролан только спросил меня, сколько людей уверенно заинтересовано дельфинами. Я сказал, что это ты, потому что они спасли тебя, а ты в благодарность изучил все колокольные последовательности и ручные сигналы.
Райдис не был уверен, что это было достаточно тонко.
- Не переживай, Райдис. Все будет в порядке. Вот увидишь.
- В любом случае, Т'лион, спасибо. Мастер Фандарел имеет некоторое представление, когда акваланг будет готов?
- Он надеется что скоро, но он не смог назвать время. У него целый Цех ничего не делает кроме сборки радио. У твоих такого еще нет? Нет? Тогда им нужно. Фандарел говорит, что они должны найти герметичный материал. Если у тебя не будет его, маска внутри наполнится водой и от этого вся затея ни на что не годится. Нам еще повезло, что море здесь прозрачное, в северных водах оно становиться довольно темным. Я буду держать тебя в курсе дела, Райдис.
- Спасибо, Т'лион.
- Всегда пожалуйста.

ГЛАВА 11

"Идут мастер Фандарел и мастер Никат", - доложил Мнемент Лессе и Ф'лару.
- Интересно, что нужно Главному кузнецу, - сказала Лесса, поделившись сообщением о гостях с Р'мартом из Вейра Телгар, Г'денедом из Исты и подмастерьем-арфистом Тальмором, главным помощником Предводителей Бендена по вопросам переселений.

Предыдущая страница 23 Следущая страница


Дельфины Перна

Тальмор указал на стол, заваленный картами и сообщениями, которые обсуждались на этой встрече. Ф'лар пожал плечами.
- Оставь. В конце концов, обратно все это связывать совсем не целесообразно, - сказал Предводитель, вызвав улыбки по поводу любимого критерия Главного кузнеца. В плане "эффективности" у него с Айвасом было много общего. Возможно, из них всех мастер Фандарел скучал по Айвасу больше всего, даже по прошествии трех Оборотов.
- Может быть, он принес "радио", которое он все пытается воспроизвести, - сказала Лесса, улыбнувшись по поводу многочисленных попыток кузнеца сделать некоторый вид коммуникационной системы для тех, у кого не было дракона или огненной ящерицы.
- Тогда это объясняет появление мастера Никата, - сказал Ф'лар. Главный рудокоп сотрудничал с Главным кузнецом в поисках таких элементов как некоторые металлы, кристаллы и пластики, которые Айвас перечислил как необходимые для производства "электронных устройств".
Хотя зал советов Бендена был большим помещением, приход Фандарела, казалось, уменьшил его размеры.
Фандарел стоя в дверях, заметил стол, усыпанный бумагой, и нахмурился.
- Не люблю говорить об этом, но вам необходимо помедленнее селить людей на юге, - сказал он.
- Что? - воскликнула Лесса, уставившись на мастера, потому что это была последняя вещь, которую она ожидала услышать от него и, конечно же, он не был против переселений. Ее реакцию повторил каждый из присутствующих в комнате. Рука Тальмора остановилась над недавно доставленными последними сообщениями из Цеха кузнецов.
- Это - впервые, когда нас попросили притормозить, - воскликнул Ф'лар. - Добрый день, мастер Фандарел. Ты знаешь, сколько людей жалуются, что мы тянем с поселением?
- Я тоже это слышал, - сказал Фандарел, кивая большой головой и его взгляд был как всегда торжественным. С тех пор как он помогал в перемещении двигателей колониальных кораблей, его возраст стал более заметен. - Но я знаю, что это неправда и говорю так. Еще я слышал и знаю, что подмастерья, наравне с мастерами, выкладывают тяжелые кошельки с марками, чтобы оставить свои позиции здесь и перебраться на юг.
- Я думала, что с тобой был Никат, - сказала Лесса, пытаясь заглянуть за спину огромного мастера в дверном проеме, чтобы понять, не скрывает ли он более маленькую фигуру Главного рудокопа.
- Ах, - брови мастера Фандарела сблизились, когда он поднял предмет, почти скрывшийся в его огромной руке. - Мастер Никат, ты меня слышишь?
- Конечно слышу. Я все еще вначале лестницы, - из устройства, которое Фандарел повернул к собравшимся, послышался чистый, но несколько приглушенный безошибочно узнаваемый голос Главного рудокопа..
- О! Ты сделал радио, - вскрикнула Лесса.
- Я собрал электронное устройство, - поправил ее Фандарел. - Улучшенное древнее радио, но с ретрансляторами, они смогут работать на более далекие расстояния, чем сейчас.
- Ой, можно мне попробовать? - сказала Лесса, легко скользнув в сторону Фандарела и протягивая руку. - Ой, оно легкое.
Она подняла его и повернула, продемонстрировав в своей руке продолговатое устройство.
- Нажми красную кнопку и держи, пока будешь говорить. Потом тебе потребуется набирать специальный номер, чтобы вызвать того, с кем ты хочешь поговорить, но поскольку единственный, у кого сейчас есть это устройство - Никат, то пока этого не требуется. Нажми и говори в этот конец.
- Мастер Никат? - громко позвала Лесса, вдавив кнопку, что даже палец побелел.
- Кричать совсем не обязательно, - сказал Никат с некоторым шорохом в тихом, ясном голосе.
- Даже шепот будет слышно, - сказал Фандарел с понятной толикой гордости.
- Где ты сейчас, мастер Никат? - спросила Лесса.
- Там же, где я был две минуты назад.
- Замечательно, - сказал Ф'лар, подходя к своей подруге и беря устройство. - Можно я?
- Конечно, - хором ответили Лесса и Фандарел.
- Я могу слышать и это, - сказал Никат.
Ф'лар нажал красную кнопку. - Тогда присоединяйся к нам!
- С удовольствием, потому что, если вы не знаете, идет дождь.
Ф'лар и Лесса обменялись удивленными взглядами. Они начали эту встречу больше часа назад и понятия не имели, что погода изменилась и утренняя изморось превратилась в дождь.
- Мастер Фандарел, может немного кла? - сказала Лесса, беря чистую кружку с подноса и взявшись за термос. Это было одно из лучших кухонных нововведений.
- Пожалуй, - сказал он, шагнув вперед и заняв место, предложенное Ф'ларом.
Никат пришел, слегка запыхавшись при подъеме в вейр, держа мокрое пальто, которое он носил и которое Тальмор забрал у него и повесил на свободном стуле для просушки.
Пока он получал долгожданную кружку и усаживался, два принесенных устройства пустили вокруг стола, чтобы каждый мог ознакомиться с ними.
- А теперь, что там относительно тех подкупщиков, Фандарел? - спросил Ф'лар, отбрасывая восхищения устройствами и приступая к более важным делам. - Это серьезно.
- Это беспокоит меня, моих подмастерьев и мастеров, потому что подрывает дисциплину моего Цеха, чести и лояльности, которая всегда руководила нами.
Никат пробормотал: - Вот-вот.
- Кто разводит взяточничество? - захотел узнать Р'март. - Торик? - Предводитель Телгара не скрывал своего недоверия южному владетелю.
- Не всегда.
- Тогда кто же? - удивленно спросил Р'март.
Фандарел пожал плечами:
- Пусть они останутся неназванными, Предводитель. Наши ремесленники и женщины не брали взятки, а информировали меня о каждом инциденте. Но я беспокоюсь о тех, кто не смог устоять.
Г'денед фыркнул.
- Я слышал о взяточничестве в холде Иста. Лорд Уорбрет очень зол. Таким вот образом он потерял несколько молодых людей, хорошо чувствовавших себя на море, но пока еще не утвержденных. И Торик, или его агенты, обещают много марок там, потому что жители Исты должны "понимать" опасности Южного континента, потому что они уже привыкли к условиям тропиков. - Г'денед опять фыркнул.
- Это не совсем то, - сказал Ф'лар. - Иста основана давным-давно и там намного меньше опасностей, чем на Южном.
- Точно и, кроме того... - начал было Г'денед.
- Фактически у нас сейчас не так уж много участков, готовых к заселению, - сказал Тальмор, просматривая свои бумаги. - И вопрос не только в том, чтобы иметь достаточное число ремесленников, чтобы укомплектовать их. Мастер Фандарел, эти участки доступны. Пока что мы сконцентрировались на реках и побережье океана, так что есть, по крайней мере, один способ транспортировки и контактов. Особенно, когда у уроженцев севера не было шанса заполучить огненную ящерицу. Конечно, это твое устройство оказало бы огромнейшую помощь в этом отношении. - И он кивнул на устройство в его руке.
- У меня есть плохие новости для вас, - сказал Фандарел с тяжелым вздохом. - Мы будем нуждаться в рабочей силе, чтобы производить нужные транзисторы и потом еще собирать устройства. Людей нужно обучить и нам будет нужен, по крайней мере, один соображающий человек уровня подмастерья, чтобы наблюдать за работой. Мастер Бенелек нуждается во всей молодежи, которая способна обучиться для работы с терминалами и не может уделить Цеху много времени. У меня есть длинных список тех, кому нужно это целесообразное, эффективное и компактное устройство.
Лесса прикрыла рукой рот, пряча улыбку, когда Фандарел использовал свои любимые слова. Было что-то смешное в том, что когда он, наконец, получил устройство, удовлетворяющее его высоким стандартам, у него не хватает людей, чтобы его производить.
- Наш Цех заваливают запросами на изготовление различных вещей, - добавил Фандарел. - Поэтому я назначил мастеру Терри трех помощников, чтобы они самостоятельно с этим разбирались.
- И я тоже перегружен, Предводители, - вставил Никат. - Каждая копь, известная моему Цеху и некоторые новые найденные в записях Древних разрабатываются. Поэтому я не могу позволить себе потерять ни одного здорового мужчину или женщину в Цехе. Тогда, - он всплеснул руками, - люди начали обращаться ко мне за рабочими по камню. Еще никогда не было столь много заказов. Многие холдеры желают увеличить свои жилища. И работа с камнем не совсем по профилю Цеха рудокопов. Никто не хочет учить работе с камнем. И весь обработанный камень должен быть отправлен на юг. Я вас спрашиваю, как все это возможно выполнить? - Если бы он видел понимающий взгляд Р'марта или как Ф'лар с Лессой переглянулись, он бы этого не спрашивал. - Кажется, единственной вещи не достает в исчерпывающих файлах Айваса - это усовершенствование работы с камнем. - Неожиданно широкая улыбка растянулась на лице рудокопа.
- В самом деле? Ладно, нужно будет выяснить, не ошибся ли ты, - сухо отметил Ф'лар. - Вы обучаете людей кладке камня?
- Сейчас учим несколько человек, - сказал Никат, вздыхая. - И Хэмиан хочет все новых и новых обученных шахтеров для работы в Карачи. Он должен брать учеников и учить их, если ему так хочется. Я даже ходил в пещеры лорда Лоуди, чтобы поискать там людей, достаточно здоровых для такого вида работ.
- У Лоуди до сих пор есть люди в пещерах? - удивленно спросила Лесса. - Я думала, что они все заняты на специальных проектах.
- Некоторые из этих проектов уже завершились, - отметил Никат. - Так он получил некоторых бездомных обратно, но главным образом это самые старые и слабые из тех, кто был в тех пещерах. Однако Ларад говорит, что он мог бы освободить некоторых заключенных, которые, как он предполагает, уже отслужили достаточно и их можно с пользой пристроить в других местах. Тем более что они приучены к каменным делам.
- Кстати на некоторых равнинных местностях, есть недостаток подходящего камня, - сказал Тальмор, порывшись в некоторых картах и сообщениях.
- Тем областям придется подождать завершения Прохождения, - сказал Ф'лар, отметая это. - Иногда я задаюсь вопросом, почему мы позволяем себе болтать об ответственности за развитие Южного континента.
- Потому что Предводители единственные, кто может взять на себя такую ответственность... - Фандарел проревел это одновременно с Никатом, наполовину привставшим со стула, чтобы сказать то же самое.
Г'денед и Р'март усмехнулись.
- И Цехом арфистов в качестве вашей совести, - добавил Тальмор, - вместе с пылкой поддержкой лордов владетелей и мастеров.
- За исключением Торика, - сказала Лесса, язвительно изогнув бровь.
- Будь что будет, - продолжил Ф'лар, с благодарностью поклонившись двум мастерам, - всадники между Падениями будут заниматься перевозками и картографированием. И еще, мы вскоре заложим новый Вейр в области Хонсю.
- Конечно же, не в Вейр-холде Хонсю, - ополчился Ф'лара обычно флегматичный Фандарел.
- Вряд ли, - со смехом сказал Ф'лар, глянув на Лессу, чтобы предупредить ее комментарий. - Но нам будет нужен камень для приличного главного зала Вейра, если мы не найдем походящих кратеров южнее.
- Ты помнишь, что ты обещал Т'бору, - сказал улыбающийся Р'март, склонившись к Ф'лару.
- Что он может сложить с себя полномочия Предводителя Плоскогорья и вернуться на юг? - Ф'лар кивнул. - Когда это Прохождение закончится, он сможет делать все, что ему нравится.
- Когда это Прохождение закончится, - задумчиво сказал Никат с протяжным вздохом.
За этими словами последовала тишина.
- Кстати, Фандарел, - сказал Р'март, протягивая кузнецу одну из множества карт на столе, - мы приберегли этот горный хребет для тебя. Тот, что обозначен как источник железа на пространственной карте Древних.
- Где? - Фандарел стал весь внимание и протянул руку через стол за бумагой.
- Здесь, в трех предгорьях. В самом деле, хорошее место и отличная река рядом. Ты мог бы рассмотреть вопрос об основании нового цеха там, - поддразнил Р'март, зная, насколько Фандарел был предан главному цеху в Телгаре.
- Наверное, нам и вправду придется должным образом рассмотреть этот вопрос, - сказал Фандарел, глазами пробежавшись по карте, его палец двинулся вдоль течения реки. - Было бы несправедливо всем Цехам быть на севере. Дадим некоторым моим хорошим мастерам возможность показать свои способности.
- Будет лучше добывать руду и обрабатывать ее в одном месте, - сказал Никат, поднявшись и заглядывая через плечо Фандарела. - Видишь где-нибудь черный камень?
- Мы его не искали, но можем, - ответил Р'март.
- Много деревьев рядом и приятная долина, где можно основать ферму.
- Теперь возможности практически неограниченны, - сказал Никат с большим удовлетворением.
- Но мы должны обучать людей, - задумчиво добавил Фандарел.
- Ладно, - начал Ф'лар, - очевидно, мы не должны торопиться в вопросах южных поселений.
- Мы постараемся противостоять им, - сказал Фандарел, глянув на Никата, который энергично закивал, соглашаясь. - Также мы будем делать упор на нехватку персонала, что тормозит весь процесс. Я сообщу это своим ученикам, подмастерьям и мастерам. - Он опять посмотрел на Никата и тот торопливо добавил, что сделает то же самое.
- Когда будет доступно много таких устройств? - спросил Ф'лар, держа одно из связных устройств.
- Я подумаю над наиболее эффективным путем выполнения этого. - Теперь Фандарел повернулся в сторону Никата. - Те старые и слабые из Айгена, они могут пользоваться своими пальцами и глазами?
Никат нахмурился, посмотрев на кончики своих пальцев, лежащих на краю каменного стола. - Ага, полагаю что да.
- Отлично. Это - то, что мне и в самом деле нужно: зрение и десять пальцев. Мы уже посадили некоторых наших стариков за работу, и, могу сказать вам, они очень довольны лишними марками.
- И, кроме того, это очень эффективное использование персонала, - сказала Лесса, пытаясь сохранить невозмутимое выражение лица, хотя Тальмор закашлялся, а Р'март и Г'денед пытались смотреть куда угодно, но только не на Лессу или кузнеца.
- Я оставлю это у вас, Ф'лар, Лесса, - сказал Фандарел, официально поклонившись. - Оно достанет до Цеха кузнецов, если вам понадобиться поговорить со мной.
- Весьма полезно, я вам ручаюсь. - Ответил Никат. - Даже представить не могу, как я раньше был без этой штуки...
Ф'лар проводил обоих мастеров из комнаты советов. Тогда Лесса уже позволила себе роскошь хихикнуть, в то время как остальные уже широко улыбались. Когда Ф'лар вернулся, он тоже улыбался и, потирая руки, спросил. - Доведем эту встречу до конца?
- Больше нечего сказать? - сказал Тальмор. - И мы думали, что были заняты выполнением предложений Айваса!
- Интересно, понимал ли он, насколько изменил всю нашу жизнь... - сказала Лесса, делая рукой широкий жест.
- Весьма вероятно, что знал, - язвительно сказал Р'март, - вот поэтому он и замолк прежде, чем мы сами его отключили.
- По крайней мере, он мог бы остаться с нами пока не завершится период Перехода, - слегка воинственно заявила Лесса.
- И терпеть твои упреки, моя дорогая? - спросил Ф'лар с лукавым выражением и посмотрел на свою подругу.
Лесса насупилась.
- Он знал, по крайней мере, одного человека, который мог целесообразно и эффективно использовать Библиотеку, - усмехнулся Тальмор.
- Хватит, арфист, - сказала Лесса с притворной угрозой. - Р'март, ты нашел что-нибудь подходящее для Вейра?
- Если не пещера и не кратер, то мы можем использовать любой из тех холмов, - с отвращением ответил Р'март.
Тальмор опять сосредоточился на разглядывании карт, иногда при этом вздыхая.
- Теперь у меня нет никаких особых коментариев, - сказал он, поворачивая карту к Р'марту.
- Дело в том, что тут нет ничего особенного, что нужно комментировать. Много холмов, долин, рек и камней.
- Но ведь камни могут быть полезны, - сказал Тальмор и сделал соответствующую пометку.
- Когда Прохождение закончится.
Примерно через час Предводители закончили обсуждение заново размеченной земли и посетители уехали.
- Я буду так рада, когда мы нанесем на карты весь континент, -

Предыдущая страница 24 Следущая страница


Энн Маккефри

вздохнула Лесса.
- Сомневаюсь, что мы обнаружим все, что нам нужно знать сейчас... пока у нас не наберется для этого достаточно народу, - сказал Ф'лар, обнимая за талию свою миниатюрную подругу, и они направились в вейр Рамоты. Она спала, ее ноздри слегка шевелились, а когти на задних лапах царапали ее каменное ложе, поскольку ее сон заставлял ее впускать и выпускать их. - Может она голодная?
- Вряд ли, - сказала Лесса. - На этой недели она отлично поохотилась возле Посадочной площадки. Южные животные действительно лучше на вкус.
- Мы никогда не обманем доверия, оказанного нам, Лесса, - напомнил ей Ф'лар. - И разделим земли беспристрастно. И всадники получат свою долю Южного континента. Мы больше никогда не будем зависеть от холдов и Цехов.
Лесса знала, что никогда не забудет положение Бендена в конце Последнего Интервала, когда только три холда платили десятину одинокому Вейру и всадники докатились до таких условий, что не выдержал бы ни один житель холда. И было нечто смешное в том, что как только исчезнет проблема Нитей, вместе с ней также исчезнет причина для их привилегий.
Айвас заверил их относительно одной вещи: драконы не превратятся в простых любимцев только потому, что орбита Алой Звезды была нарушена. Они уже утвердились как разновидность на Перне, совсем как дельфины, и будут продолжать процветать, хотя, возможно, и не в таких количествах. Короткие брачные полеты вызывали бы и немногочисленные кладки. Потребуется больше контроля над королевами и бронзовыми, но это вполне выполнимо. И, в любом случае, обычно в Интервалах королевы не так уж часто поднимаются.
- Нет, - с лукавой улыбкой сказала Лесса, ее глаза искрились. - После того как завершится Прохождение, они будут держаться нас для мира и спокойствия!
- И все же мы должны дождаться подходящего момента, моя дорогая, - сказал он и тоже улыбнулся.
- Держу пари, что Торик придумает отговорку, - сказала она. - Он жаден и никогда не простит нас за обман относительно истинных размеров Южного континента. - Ее улыбка стала несколько злорадной, когда она вызвала в памяти ту победу.
- Ты говоришь так каждый раз, когда всплывает эта тема, так что ты, скорее всего, права относительно его, - размеренно произнес Ф'лар. - И все-таки он сделал для переселенцев больше чем кто-либо.
- А в особенности, когда та группа захватила его остров, - и Лесса, развлекаясь, очень по-детски захихикала. - Он никогда не позволит нам это забыть. Тем не менее, мы правы, не вмешиваясь.
- Тогда, - четко сказал Ф'лар. Они подошли к столу, где они пытались слегка перекусить, когда их прервало появление лорда Лоуди. Он поднял кувшин с кла. - Холодный. Давай посмотрим, что происходит в Нижних Пещерах. Так нас будет труднее найти.
Они заговорщицки улыбнулись и, взявшись за руки, сошли по ступеням и через Чашу Вейра направились к кухням.
Дельфины дали предупреждение, звоня во все Колокола, которые теперь были установлены в десяти местах на побережье. В то утро очень рано они звонили и в Большой Колокол морского холда Тиллек, хотя он был севернее пути шторма. Но стая, плавающая в больших заливах, также знала, что Главный мореход Идаролан был предводителем стаи для рыбацких лодок и должен был лучше всего знать, как это отразится на его Цехе. За всю оказанную мореплавателям помощь дельфинов мастер Идаролан построил очень хороший центр для дельфинов, куда они могли приводить больных и раненых со всего Западного моря.
Идаролан, предусмотрительно укутанный от предрассветного холода, собственноручно ответил на Колокол.
- Плохо дует, плохо плохо плохо дует, - говорила ему предводительница стаи пока члены ее стаи позади решительно кивали головами. - Корабли могут утонуть в плохом плохом плохом ветре. Ударятся о камни. - Которых было полно на негостеприимном западном побережье.
- Куда точно, по-вашему, это ударит? - спросил Идаролан. У него была огромная доска с планом Перна, который нарисовали арфисты. Моря были отмечены ярким цветом, который дельфины могли опознать как "море" в противоположность темной суше.
Он опустил доску достаточно, чтобы Игги смогла носом указать путь шторма.
Она указала на обширное пространство воды чуть ниже Восточного Течения, и ее нос скользнул под Южным Боллом, направившись точно к Южному Вейру и холду:
- Большой ветер здесь. Начнется земля. Будет дуть весь день, всю ночь, весь день, всю ночь. Дооооолгий ветер. Теплая вода и много холодного воздуха. - Игги покачала головой, показывая, что это очень неблагоприятная смесь. - Дует дует дует плохо плохо плохо.
Ее товарищи по стае громко стрекотали, подчеркивая опасность.
- У нас некоторые корабли в море, - Идаролан быстро пробежался по списку тех, которые, как он знал, приписаны к этому порту. - Ловят рыбу.
- Мы поплывем, мы увидим, мы скажем, - пообещала Игги. - Мы предупредили Идди, предводителя стаи. - Игги очень любила говорить имя мастера Идаролана, потому что оно так сильно напоминало ее собственное.
- Я это очень ценю, Игги, - он предложил первую рыбину из ведра возле Колокола, которое всегда держали наполненным, и она аккуратно поднялась над водой, чтобы принять его предложение. Тогда он покидал оставшуюся рыбу в ожидающие рты. Он был метким и никто из сопровождающих посланника не остался обиженным.
Идаролан вернулся в свой теплый холд и занялся написанием посланий, чтобы потом передать их с огненными ящерицами. Он вздохнул, поскольку, скорее всего его друзья с плавниками оповестят флотилию намного быстрее файров.
Свое первое сообщение он послал лорду Торику, потому что тот разнесет его Цех на щепки, если его не предупредят в первую очередь. Дельфины, в отличие от людей, не могли определить скорость ветра. Им не приходится бороться с ветром и так или иначе они смогут перебраться в более спокойные воды или просто переждать болтанку. Обычно им нравились трудности в море потому что это давало возможность испытать их ловкость.
За прошедшие два Оборота было множество штормов, и Идаролан слышал слухи, что это происходило из-за изменения орбиты Алой Звезды. Мастер Вансор из Цеха кузнецов, изучающий звезды и обучившийся мастерству метеорологии от Айваса, высмеял эту возможность, но слухи это не прекратило. Идаролан сам бывал на многих лекциях Айваса о погоде, ветрах и течениях, которые эту погоду формируют. Там рассказывалось о причинах формирования, как ясной погоды, так и штормов. Погодные спутники, установленные Древними все еще давали информацию, но ее не всегда возможно было правильно прочесть. В отличие от набора аппаратуры на Посадочной площадке дельфины были надежнее.
От глубокого сна лорда Торика пробудил щебет огненной ящерицы и шума, которым его собственные сопровождали появление вновь прибывшего. Ему это совсем не понравилось. Он допоздна работал, просматривая карты, сделанные его разведчиками, проверяя и перепроверяя организацию для следующего хода. Он связался со всеми, кто, как он чувствовал, будут стремиться помогать ему в его решающем ходе. Он также высказал то, что чувствовали лорды владетели, что Вейр Бенден не должен раздаривать Южные земли. Даже лорда Гроха тронула его лояльность к Предводителям Вейров. В конце концов, у него было десять сыновей, которых нужно было разместить с некоторыми преимуществами. На каждой Ярмарке в Форте на протяжении последних трех Оборотов Торик нашептывал мальчишкам, что они тоже должны иметь такие же возможности, как Бенелек и Хорон. Таким же образом он науськивал и Керна из Крома, третьего сына лорда Нессела.
Он выбирал старших подмастерьев, компетентных и обиженных на других, продвинувшихся выше их в Цехе.
Он разразился проклятиями, когда прочел сообщение Идаролана о надвигающемся шторме. Это вынуждало его задержать начало. И еще это повышает вероятность того, что кто-то - и "кто-то" Торика автоматически превращался во "всадник" - мог пронюхать о его тщательно скрытых участках. Или вопрос о том, где находится его маленькая рыболовная флотилия. Пока что молодой Предводитель К'ван принимал бесцеремонные объяснения, что Торик повторно снабжает свои самые южные шахты перед наступлением горячего сезона. Участки, расположенные вдоль реки, не были обнаружены, так же как и скрытые в плотной листве.
Всадники давным-давно исследовали все побережье. Всю ту землю, что он раздал новым, лично им выбранным поселенцам, чтобы те смогли построить и охранять свои собственные холды, с преданностью смотря на него, потому что он гарантировал исполнение их самых серьезных пожеланий.
Он должен был проглотить очень много обид и оскорблений от Предводителей Бендена, которые думали, что они смогут порезать эти земли по своему усмотрению. Ладно, теперь они узнают его мнение. Теперь слишком много людей узнали размеры Южного континента и были недовольны по поводу притязаний всадников на право первоочередного выбора. В течение Оборотов они имели все лучшее, что мог предложить Перн. Когда Прохождение завершится и их услуги больше не потребуются, они запляшут под совсем иную мелодию. И он должен удостоверится в этом!
Он слышал колокол, который был установлен в глубокой гавани по настоянию его главного рыбака. Морские спутники неожиданно показали себя весьма полезными, сообщая рыбакам направление на косяки рыбы, но он совсем это не поддерживал. Он обижался на говорящих животных: речь - это признак человека и ему было плевать на то, что дельфины не рыбы, а млекопитающие, как и люди. Эти твари не ровня человеку и ничто его в этом не переубедит. Люди планируют наперед, а дельфины только сотрудничают с ними, потому что люди их развлекают, придумывая "игры", в которые дельфины могут играть. Но жизнь не игра!
Но Торик был прагматичным и решил, что дельфинов можно использовать на пользу человеку. Ему не нравилось нововведение, что эти существа патрулируют береговую линию. Он задумчиво постучал пальцем по губам.
В сегодняшнем шторме они будут искать безопасности в Течениях и тогда это может быть лучший шанс для него сделать свой ход: пока шторм утихнет и дельфины вернутся в их обычные воды.
Тогда он поднялся и стал натягивать одежду, игнорируя сонный ропот жены. Если он хочет провернуть эту схему до окончания бури, он должен кое-что сделать сейчас и он сделает это.
Когда шторм обрушился на южный полуостров, выдающийся в сторону севера в Южном море. Его разрушительный ветер был самый сильный их всех когда-либо виденных. Даже старые и опытные рыбаки были поражены.
Хотя центр урагана и прошелся намного южнее Исты и Южного Болла, прибрежные холды были сильно побиты и море затопило низины, зацепив заодно и прибрежные дома и поля, которые были на возвышенностях. Сила урагана была вдвое больше обычной, поэтому пострадали земли вплоть до самих предгорий.
Вдоль южного побережья ураган с корнем вырвал с корнем много мелких деревьев, а некоторые, с гнущимися стволами, основательно погнул. Шторм накатил гигантские волны так высоко, что достал даже на достаточно высокий утес, на котором обосновался Южный Вейр. Таким образом Главный зал Вейра потерял часть своей крыши, а некоторые более мелкие хижины всадников были вообще уничтожены.
Ничто не устояло на пути шторма. Даже планы Торика. В глубокой гавани, обычно достаточно безопасной для стоянки на якоре, заштормило не хуже открытого моря, и людям пришлось бороться за спасение кораблей, большинство их которых было наполовину загружено для путешествия "вниз по реке". Некоторые команды, выдержав шторм на своем корабле, получили серьезные повреждения и вынуждены были остаться. Так продолжалось три дня и три ночи, пока ураган ушел от Южного.
Набрав хорошую скорость, ураган направился на юго-восток, в сторону Прибрежного и Райской реки.
Предупреждение, доставленное предводителями стай дельфинов было немедленно учтено, потому что водные млекопитающие никогда не ошибались, точное определение "плохо плохо плохо" стало для всех слишком очевидным, когда погода вовсе ухудшилась и ураганный ветер задул на побережье. Никто не ожидал такого долгого и свирепого шторма.
Райская река вышла из берегов, затопив линию хижин и загнав Джейда вместе с семьей на ближайшую возвышенность, которая тоже была в опасности. Сельскохозяйственные угодья прибрежной полосы тоже были затоплены. Так как все зерно было уже собрано, все поначалу особо не волновались. Но крыши на складах были рассчитаны на защиту от солнца и, чего и следовало ожидать, большинство крыш было сорвано, а содержимое складов унесено ветром. Было слишком опасно пытаться привязать корзины и свертки, потому что ветер превращал их в смертельно опасные летающие предметы. Стадные животные и бегуны, пасшиеся на больших открытых пространствах, были позже найдены в теперь ставших практически безлистными зарослях деревьев. Потребовалось много дней, чтобы собрать всех, кто сбежал от свирепости шторма.
Некоторых животных приходилось уничтожать, когда их находили со сломанными ногами или ранами, в которые за эти дни попала инфекция.
На Посадочной площадке однажды поднятый штормовой флаг Перна, трепетал на мачте. Немного защищенная тремя дремлющими вулканами и тем, что шторм разбился о прибрежные земли, Посадочная площадка практически не пострадала. В заливе Монако бушевавший прибой унес дельфиний плот, но Колокол, трезвонивший все те часы, что длилась буря, устоял. На восточный Вейр обрушился только ливень и сильный ветер.
Как только это стало возможным, Райдис совершил путешествие к заливу, чтобы позвать Альту и Дара. Он хотел выяснить, все ли в порядке с его людьми на Райской реке. Ками настаивала на том, чтобы пойти вместе с ним, потому что в ужасном сообщении из Прибрежного холда говорилось, что дом мастера Робинтона был затоплен и множество вещей, которые он так ценил, было уничтожено. Она очень боялась, что Райская река могла быть точно также опустошена. Прошло много времени, пока дельфины ответили на последовательность "отчет".
Когда Альта, наконец, им ответила, она сказала им, что в то время как часть стаи оставалась исполнять свои обязанности на тот случай, если какой-нибудь корабль попадет в бурю, остальные уплыли в более спокойные северные моря.
Она сказала, что пошлет сообщение стае Райской реки. Поэтому Ками и Райдис прождали почти до темноты, прежде чем пришел ответ. Ураган был плохим плохим плохим, но с людьми все хорошо, хотя они мокрые и уставшие.
- Повреждены дельфины. Ты пойдешь на помощь?
- Очень плохо?
Альта опустила голову под воду, а потом поднялась. - Не знаю. Ты иди.
Обеспокоенный такими неожиданными новостями, Райдис поблагодарил Альту и принес извинения, что у него не было для нее никакой рыбы.
- А, рыба плавает глубоко и хорошо, - сказала она ему и уплыла обратно.
- Кто пострадал? Насколько плохо? - спросил Райдис у молчащей Ками, когда они начали долгую обратную прогулку. - Жаль, что они не могут быть более конкретными. Скорлупа! Ведь пройдет уйма времени пока мы это выясним.
- Райдис, я уверена, что Алеми уже помогает, - успокоила его Ками.
Они оба вздрогнули и Райдис испустил крик облегчения, когда сверху послышались хлопки драконьих крыльев - звук, почти потерявшийся во все еще дующем штормовом ветру. Это был Т'лион верхом на Гадарете.
- Т'лион, можешь нас подбросить к Райской реке? - попросил Райдис когда дракон приземлился. - Там раненные дельфины, вот только Альта не сказала кто и насколько плохо.
Т'лион не потрудился слезть и только протянул руку, чтобы помочь им забраться на Гадарета.
- Это не хорошо, - Т'лион выглядел обеспокоенным и Гадарет повернул свою голову назад, чтобы продемонстрировать беспокойные оранжевые сполохи в своих глазах. - Я только что был на Посадочной площадке и слышал, что вы пошли сюда. Слушай, я должен доложить о состоянии Прибрежного холда. Он сильно затоплен, но я, конечно, могу сначала забросить вас домой. Ветер только что стих достаточно, чтобы дракон мог без риска взлететь. Гадарет не может подняться достаточно высоко от земли, чтобы уйти в Промежуток. Это был неслыханный шторм!
Как только Гадарет поднялся с дороги, их троих начал бить ветер: Райдис уцепился за Т'лиона, который был крепко привязан ремнями безопасности, а Ками - за Райдиса, обняв его так сильно, что у него затрещали ребра. Полет дракона был достаточно плавным, но этим утром даже Гадарета несколько раз бросило, прежде чем он смог набрать достаточную высоту для безопасного перемещения.
Ветер над Райской рекой был не намного спокойней и, когда появился Гадарет, все трое смогли увидеть, в каком ужасном состоянии был холд. Целые деревья были повалены, а от широких листьев остались одни лишь лохмотья, берега реки были завалены мусором и грязью, а крыши валялись везде, но только не там, где они были построены. Райдис застонал.
Везде работали люди, расчищая штормовые завалы.
Схватив Т'лиона за плечо, Райдис закричал ему на ухо:
- Давай в гавань. Дельфинам наша помощь нужна больше.

Предыдущая страница 25 Следущая страница


Дельфины Перна

- Ой, Райдис, мне нужно попасть домой. Только посмотри! - Со слезами на глазах Ками указала на их некогда опрятный холд. Крыша веранды была перекошена, дымоход завалился, все вокруг было в грязи и повсюду валялись кучи обломков, принесенных штормом. От подставок для сетей остались одни щепки, разбросанные по земле, а несколько сетей красовалось на верхушках деревьев.
- Сначала дельфины. Оттуда до твоего дома не так далеко.
Райдис также беспокоился о рыбацких лодках. Может быть, и, скорее всего Алеми должен был прийти и проверить их так скоро, как только мог и тогда он уделил бы внимание раненным дельфинам. Так что Райдис мог бы пойти домой, чтобы помочь. Его мать может неправильно его понять, если он сначала пойдет к дельфинам.
У Гадарета возникли некоторые трудности с поиском чистого места для посадки, потому что пирс был уничтожен на несколько длин дракона, а дельфиний плот и Колокол исчезли вообще. С упавшим сердцем Райдис увидел, что два меньших корабля лежат на берегу, завалившись набок, мачт нет совсем и целостность корпуса тоже под вопросом. "Попутный Ветер" был в ненамного лучшем состоянии, но Райдис увидел несколько фигурок, работающих на палубе - они рубили расколовшуюся главную мачту, в то время как вторая с обрывками оснастки все еще стояла вертикально. Было видно, что шхуна немного погрузилась в воду. Получила ли она пробоину или просто набрала много воды?
Не было заметно ни одного спинного плавника и это еще больше волновало Райдиса. Он подумал только об "одном" ранении. Но сколько их там на самом деле? И как он сможет их позвать, если нет колокола?
Гадарет осторожно приземлился на берегу, растолкав, чтобы не мешали, несколько расколотых деревьев. Тогда Т'лион повернулся к Райдису:
- Колокола нет. Гадарет может позвать их под водой. И он делал это раньше. Сделаешь, приятель? - Т'лион нежно похлопал Гадарета по шее.
"Я позову. Они придут. Мой рык также хорош, как и их колокол".
Когда пассажиры спешились, Райдис осмотрелся вокруг, качая головой по поводу опустошения. Так много нужно будет сделать.
Ками сопела, зная, что Райдису очень не нравится демонстрация ее нерешительности или волнения, но при виде разрешенных маленьких лодок ей хотелось плакать. Отец будет так расстроен!
Гадарет зашел в воду, держа крылья поднятыми пока не поплыл. Затем он опустил голову под воду. Наблюдавшие за этим ничего не услышали, но они увидели на поверхности пузырьки, вызванные его призывом. Он поднял голову, вглядываясь в море в ожидании результатов. Т'лион и Райдис увидели на "Попутном Ветре" кого-то энергично машущего. Корабль был слишком далеко от них, чтобы можно было расслышать голос. Гадарет собирался повторить вызов, когда в воде появился один единственный спинной плавник, быстро движущийся в их направлении. Гадарет протянул голову к подплывшему дельфину, но тот продолжал движение к берегу, пока это было возможно, и затем поднял голову над водой. Это был Киб со свежими отметинами на морде.
- Плохой плохой плохой плохой шторм. Самый худший! Двое малышей ранены. Вы можете привести в порядок?
- Мы попытаемся, - ответил Райдис. - Как корабль?
- Дыра, полная воды. Мы помогаем Леми.
- Очень благородно, особенно с раненными малышами.
Киб выдул воду из дыхательного отверстия:
- Мы помогаем. Наша обязанность.
- Тогда мы тоже поможем. Наша обязанность, - добавил Т'лион. - Приводите раненых. Гадарет хорошо помогает держать их.
Когда привели двух потрепанных дельфинят, Райдис и Т'лион обменялись отчаянными взглядами. Обоим нужно было зашить огромные рваны раны. Нужен был целитель.
- Может быть, твоя тетя Темма сможет? - спросил Райдиса Т'лион. - Думаю что Т'геллан поймет, почему я пошел сюда вместо Прибрежного? У них и так помощи будет предостаточно.
По тону его голоса Райдис определил, что Т'лион совсем не уверен, что Предводитель одобрит его задержку.
Но им будет нужен Гадарет, чтобы держать дельфинят во время операции. Мамаши поочередно стрекотали людям, чтобы те помогли и своим детенышам, пытаясь их успокоить. У обеих матерей тоже были поверхностные порезы, но ничего такого же плохого, как у более легких и неопытных молодых.
- Я пойму, если ты решишь, что тебе нельзя остаться.
- Не переживай за меня и Т'геллана, - добавил Т'лион, внезапно приняв решение. - Много людей помогают другим людям, но только несколько помогают дельфинам.
- Я думала, что дельфины только катаются в штормах, - робко сказала Ками, скривив свое симпатичное личико от противоречивых эмоций.
- Обычно это у них получается, - сказал Райдис.
Т'лион покачал головой:
- Это был совсем не обычный шторм! Может я подброшу тебя к холду?
- Т'лион, ты иди в холд и попроси Темму прийти. Она хорошо зашивает. Дядя Назер говорит, что у нее было предостаточно практики. И ты, Ками, ступай вместе с ним, - сказал Райдис, решив, что после вида разрушений ее дома она вряд ли будет здесь полезной. - А я останусь с пациентами.
- Ты справишься? - спросила Ками, разрываясь между тем, чтобы показать Райдису, что она может полезной и переживаниями о том, что в такой чрезвычайной ситуации она должна быть дома рядом с матерью.
- Несомненно, - беспечно сказал Райдис, стоя по пояс в воде рядом с двумя раненными дельфинами, плавающими по обе стороны от него и снующими рядом мамашами и дельфинами няньками.
Темма была слишком занята человеческими ранениями, чтобы поступиться своими обязанностями в пользу дельфинов. Она сказала, что придет, как только сможет.
Т'лион поблагодарил ее и попросил Гадарета вернуть его в Восточный Вейр. Они пережили три дня шторма намного легче других. Он заставит Перселлана приехать.
Оказалось, что Перселлана забрали в Прибрежный.
- Ему нужны еще припасы? Насколько там плохо? - спросила Миррим, нахмурившись.
- Плохо на всем побережье, Миррим, - сказал Т'лион. Я возьму только то, что нужно мне, - добавил он и, поскольку Миррим его не окликнула, вошел в хижину целителя и собрал то, что, как он знал, может понадобиться Райдису.
Здесь всего было больше чем достаточно, и позже он обо всем сообщит Перселлану. Еще он взял книгу, которая представляла собой ценные выдержки из файлов Айваса, взятые Перселланом. Т'лион наблюдал за работой Перселлана с дельфинами достаточно часто, чтобы отлично понимать, как это делается, но будет лучше, если он в случае чего сможет обратиться к печатным словам.
Он не думал, что задержался надолго, но когда они вернулись и Гадарет приземлился, Райдис позвал так отчаянно, как будто их не было несколько Оборотов:
- Где вас носило? Я уже тут все способы перепробовал, чтобы не дать кровососам присосаться к малышам. Темма не с вами? - лицо Райдиса вытянулось и побледнело, было видно, что он еле сдерживает панику.
- Я взял из холда Перселлана все, что тебе может понадобиться, а еще прихватил его книгу, - объяснил Т'лион, снимая полетное снаряжение. Слегка вздрагивая от прохладного ветерка, оставшегося от шторма, он подобрался к Райдису, держа книгу и мешок с припасами над слегка колеблющейся поверхностью воды.
"Давай, Гадарет, ты тоже нам нужен".
Дракон последовал за ним, осторожно ступая и одним глазом тщательно следя за спинными плавниками и высунувшимся над поверхностью мордами.
- А что с Теммой? Я никогда никого не зашивал. А ты? И мне пришлось заправить внутренности Энджи обратно.
Энджи была старшая из двух раненных дельфинят. Кори родилась прошлой весной.
- У-у-у. Надеюсь, что ты правильно сделал.
- Я должен был, Т'лион, - сказал Райдис, его тон выдавал беспокойство. - Нельзя было допустить, чтобы какой-нибудь кровосос присосался к ее внутренностям. Они бы съели ее изнутри.
- Подожди минутку. Я посмотрю, - сказал Т'лион, листая страницы книги, которую он держал над водой. - У-у-у! Уф! - Он слегка опустил книгу, чтобы что-то получше рассмотреть. - Ага, здесь. Человеческие внутренности. - Он нагнулся к раненой Энджи. - Гадарет, не подержишь ее для меня? Ну, Энджи, Гадди не обидит тебя.
Малышка отчаянно застрекотала, но с ее мамашей и Афо, подталкивающими ее носами, у Энджи не осталось никакого выбора. Гадарет аккуратно заключил ее в когти.
- Наклони ее слегка, Гадди? - и бронзовый дракон, изогнув шею чтобы лучше видеть, наклонил набок маленькое тельце.
- У-у-у, - Т'лиона пробила мелкая дрожь при виде шнурков внутренностей, вывалившихся из раны.
Т'лион повесил мешок на переднюю лапу дракона, чтобы та находилась на безопасной высоте. Затем он указал на выступающие кольца внутренностей. Опять обратившись к книге, он продолжил чтение, слегка шевеля губами встречая технические термины. Потом он посмотрел на переживающего Райдиса и пожал плечами.
- Так, в книге нет никаких руководств кроме как: "вложите кишки обратно в порядке их изъятия". Хмм. Отличная помощь.
- Я видел нечто подобное, - сказал Райдис. - Я видел бегунов со вспоротыми животами. Папа всего лишь вкладывал внутренности обратно, зашивал и надеялся на лучшее. Обычно они выживали.
- Тогда и мы будем надеяться, что дельфины, будучи млекопитающими, как и мы с бегунами, тоже выживут, - ответил Т'лион, закатывая рукава. - Ну что ж, начнем. Размажь это, - и он вручил Райдису большой горшок бальзама, - вокруг раны. Это, кажется, помогло Буджи и он не корчился, когда Перселлан шил его.
Райдис щедро покрыл все бальзамом.
- Я часто наблюдал, как Перселлан штопал драконов, и я помогал ему с Буджи, - начал Т'лион, беря иглу и вдевая в нее отличную крепкую нить, которую Айвас предложил Цеху целителей. - Я даже научился у него завязывать узлы.
- Ну так сделай это, - нетерпеливо сказал Райдис, - она теряет много крови. Это определенно не полезно для нее.
С решительным выдохом Т'лион взялся за иголку с ниткой. Холодильный бальзам действовал очень быстро, усыпляя любую плоть, человеческую, драконью и, он надеялся, дельфинью.
Попробовав, он понял, что проникновение острейшей иглы через жесткую и скользкую плоть дельфина совсем не похоже на зашивание одежды или починку кожаного полетного снаряжения. Мышцы на боку Энджи слегка вздрагивали, когда ему приходилось загонять иголку глубоко под кожу. Другие дельфины издавали какой-то успокаивающий звук, который некоторым таинственным образом вызывал вибрации в воде вокруг его ног. Гадарет осторожно поддерживал ее тело так, чтобы оно оставалось под поверхностью воды, но достаточно устойчиво и игла вонзалась в нужное место.
- Она знает, что ты помогаешь ей, - сказал Райдис, успокаивающе поглаживая Энджи. Это помогало и его нервам и она, как ему казалось, слегка кивала в такт его движениям. Еще он проверял биение ее сердца. Оно билось достаточно ощутимо. Ему вдруг пришло в голову, что у дельфинов сердце расположено на левой стороне тела так же, как у людей.
Кори, другому раненому малышу, отроду было не больше нескольких месяцев, и рана была достаточно серьезна для столь молодого тела. Когда Т'лион закончил последний стежок на Энджи, он попросил Гадарета взять Кори так, чтобы Райдис смазал ее холодилкой. Малышка производила странные звуки и размахивала хвостом, но Афо сказала им, что Кори уже полегчало и она не чувствует боли.
- Хорошо, человек, липнет, - сказала она достаточно ясно. - Бааааль-зааам? - спросила она.
Райдис рассмеялся, больше от облегчения, чем оттого что стаи используют все больше новых слов.
- Да, бальзам, - сказал Райдис. - Они многому у тебя научились, Т'лион, - он попытался скрыть зависть, прозвучавшую в его голосе.
- Не думаю, что от меня. Этому я их не учил, - сказал Т'лион, слегка нахмурившись, потому что он завязывал последние несколько петелек в сложном узелке. - Может быть Перселлан использовал это слово, когда зашивал Буджи. Но Афо не была в Восточном, когда мы это делали.
- Вот так! Теперь закрыто. Ура! - Т'лион вытер лоб, почистил иглу и возвратил ее в коробочку, в которой Перселлан хранил иглы.
- Хорошие люди, - сказала Афо.
- Не забудь поблагодарить и Гадарета, Афо, - сказал Т'лион, и Афо ответила, выпустив струю воды в дракона.
Гадарет поднялся из воды, обдав всех водой.
- Посмотри на это! Я намок, а сегодня вода не такая уж и теплая, - пожаловался Райдис. - Насквозь промок, - он глянул на сморщившуюся кожу пальцев. - Афо, еще кому-нибудь нужна помощь?
- Нет. Спасибо. Теперь мы пойдем работать с дырами в кораблях. Леми признателен. Афо благодарит, Кори, Энджи и Мел благодарят и очень счастливы.
- Приведите малышей назад через три дня, Афо, три восхода солнца. Чтобы мы могли снять швы.
- Слышу тебя, - сказала Афо, плывя во главе группы из четырех дельфинов, медленно уходящей на восток.
Друзья направились к берегу, медленно шагая после непривычного умственного и физического напряжения.
- Думаю, что мы все сделали правильно, - сказал Т'лион, покачивая головой. - Что нам нужно, так это руководство по обращению с животными. Я слышал, что мастер Андемон, в конце концов, попросил... Скорлупа! - Т'лион остановился, шаря руками в мешке. - Куда же делась книга? - Он показал пустые руки и отчаянно осмотрелся, пытаясь усмотреть книгу под водой. Он не мог припомнить, когда последний раз видел ее после того как повесил сумку на переднюю лапу Гадарета. - Райдис, куда делась книга? Райдис, позови Афо назад. Как далеко мы были от берега?
- Не паникуй, Т'лион, - сказал Райдис, пытаясь проследить свои следы в обратном порядке. - Вода была мне по пояс, который, по видимому, настолько пропитался солью, что больше никогда не размякнет.
- Как ты можешь беспокоиться о ремне, - заорал Т'лион, - когда я, возможно, потерял книгу Перселлана?
- Мне кажется, мы были примерно здесь, - сказал Райдис и нырнул.
- Гадди, ты тоже погрузи голову. Посмотри, может быть, ты сможешь ее увидеть.
Но вода, после того как шторм ее основательно взболтал, все еще была мутной.
"Вижу немного" - отозвался Гадарет. По движению его шеи было видно, что он осматривается. - "Что я должен искать?"
"Книгу! Книгу, которую я использовал. Я положил ее тебе в лапу. Ты знаешь, как выглядела книга". - Очень расстроенный, Т'лион показал руками примерный размер книги, хотя голова дракона все еще была под водой и видеть этого он не мог.
Райдис вынырнул.
- Вода мутная, повсюду песок. Ничего не видно. И Гадарет еще тут топчется. Он мог втоптать ее в дно.
- Втоптать? - голос Т'лиона дрогнул.
- Спокойствие, Т'лион, главное спокойствие, - сказал Райдис, три раза глубоко вдохнул и опять погрузился.
Т'лион не мог увидеть даже признака того, что его приятель плавает под водой - настолько мутная была вода. Почему именно сейчас, вода не была прозрачной, как всегда. Он начал бродить вокруг в надежде нащупать книгу. Но Гадарет мог и не затоптать ее. Он держал дельфинов, и его задние лапы были намного дальше.
- Гадди, позови Афо. Скажи, что она нам нужна.
Гадарет любезно проревел. Неверное его рев услышали даже двое моряков, работающих на "Попутном Ветре", потому что они помахали в ответ. Но не было видно ни одного спинного плавника, приближающегося к ним.
- Попробуй под водой, Гадди. Афо должна тебя услышать. Нам нужна ее помощь.
Афо не появлялась, хотя Гадарет звал ее и под водой и над водой всякий раз, когда Т'лион его об этом просил.
А Райдис, продолжавший нырять по расходящейся окружности вокруг места где, как они думали, могла быть драгоценная книга, уже начал задыхаться и побледнел под своим загаром так, что даже Т'лион понял, что ему нудно остановиться.
- Еще разок. Это все, что я могу тебе позволить, - сказал всадник своему молодому другу. - Ты выглядишь ужасно.
- Только, если ты успокоишься.
- Я пытаюсь, я пытаюсь, - объяснил Т'лион напряженным голосом, размышляя о реакции Перселлана на потерю его неоценимой книги.
Райдис несколько раз глубоко вдохнул и нырнул, походя в данный момент больше на дельфина, чем на человека.
- Повезло! - закричал Райдис, вырвавшись из-под воды.
В вытянутой над головой руке у него была книга.
- Не дай ей намокнуть еще больше! - завопил Т'лион, с благодарностью протягивая руку к потерянной книге.

Предыдущая страница 26 Следущая страница


Энн Маккефри

Но когда Райдис дал ему книгу, темные ручейки, потекшие по его рукам, сказали ему, что содержимому нанесен большой ущерб. Т'лион простонал, открыв книгу дрожащими пальцами. Он сразу захлопнул ее обратно и, закатив глаза, опять простонал.
- Она испорчена. Испорчена! Перселлан сдерет с меня шкуру!
- Она ведь собрана из файлов Айваса, да? Ну, тогда только нужно посмотреть, что требуется перепечатать, - уверенно сказал Райдис, пытаясь уменьшить тревогу друга.
- Всего лишь? - ответил Т'лион. - Ты представляешь, сколько нужно ждать, чтобы что-то перепечатать.
Райдис покачал головой, решая, что нужно сделать, чтобы починить книгу.
- Я нахожусь там все время, Т'лион. Я могу перекопировать все, что нужно непосредственно с дисков. - И в качестве компенсации он добавил. - И, возможно, добавить что-нибудь о животных.
- Ой, я даже не знаю, - сказал Т'лион.
- Хорошо, что у тебя была книга, а иначе, откуда мы узнали бы как засунуть назад ее внутренности.
- Мы не будем знать этого, пока ей не станет лучше, - ответил Т'лион, покачав головой, и опустил глаза на книгу, с которой все еще капала грязная вода.
- Давай выбираться из воды, и попробуем высушить некоторые странички на солнце, - предложил Райдис и они двинулись к берегу. - Я хочу сказать, что и у нас тоже есть обязанности перед дельфинами.
- У нас?
Райдис бросил на приятеля быстрый взгляд.
- Думаю, что это так. Они ведь пришли с нами. Так? Они не должны были, но они пришли, чтобы помочь нам с исследованиями моря. Они проделали это, но наша ответственность перед ними не закончилась. Ведь так? А? Так же, как и наша ответственность перед драконьим племенем не закончится вместе с исчезновением Нитей.
После таких заявлений Райдиса у Т'лиона отвисла челюсть.
- Я хочу сказать, что мы создали драконов, - поправился Райдис, - и мы многим им обязаны.
На лице Т'лиона медленно растянулась улыбка.
- Хотелось бы, чтобы побольше людей думали также как ты.
Райдис смущенно отвернулся:
- Я всю свою жизнь знал драконов лучше, чем большинство детей из холдов. И вычистил их намного больше. - Он прищурился, посмотрев в направлении солнца. - Здесь. Давай пристроим книгу здесь, чтобы она побольше была на солнце. И я тоже не прочь обсохнуть, - добавил он, заметив потеки воды на руках. - Иначе отец точно узнает, где я пропадал в то время как я должен был помогать ему и маме.
- Ты думаешь, что книга достаточно просохнет? - с тревогой спросил Т'лион, пристроив книгу на широком листе, чтобы песок не повредил ее еще больше.
Томик был достаточно тяжелый, чтобы опуститься на дно и быть там до момента, пока Райдис не нашел его. Внутренние страницы были хорошо сжаты, так что только по их граням можно будет судить о погружении книги. Но кое-где, даже на иллюстрациях, чернила размылись.
Т'лион опять простонал, когда они исследовали все полученные повреждения.
- Перселлану это очень не понравится.
- Я же сказал, что поправлю это.
- Ты не обязан делать это. Я позаимствовал книгу без разрешения, а ты к этому не причастен.
- Ты бы ее не взял, если бы я не настоял на том, что мы должны помочь малышам. - Райдис упрямо вздернул подбородок. - Мы оба в этом замешаны.
- Вот это точно, - произнес новый голос, и парни, резко развернувшись, увидели Джейда с Теммой, шагающих из джунглей. - Что там насчет дельфинов нуждающихся в медицинской помощи? Где ты пропадал? Ками уже давно вернулась и сказала, что она прилетела вместе с тобой.
Райдис вскочил, пытаясь скрыть утопленную книгу от взгляда своего отца.
- А, ну, в общем, ой! - залепетал он.
- Т'лион, я же сказала, что приду, как только смогу, - сказала Темма, смотря то на одного, то на другого. А потом на море. - А где дельфины, которых нужно залатать?
- Мы сделали это, - сказал Райдис. - Я имею в виду, что Т'лион наблюдал, как это делает Перселлан, а здесь много кровососов, пытающихся присосаться к малышам, а у тех были страшные рваные раны с болтающимися внутренностями.
- Значит, вы решили, что этим млекопитающим необходимо ваше внимание больше чем раненым людям? - Джейд скрестил руки на груди, приняв свою самую устрашающую позу.
Райдис сглотнул. Нечасто ему приходилось получать неодобрение или наказание от отца, но он знал эту позу еще с тех времен, как Джейд имел дело с упорными рабочими из холда или тех, чье поведение не подходило под его стандарты. Теперь он поднял подбородок.
- Да. У них текла кровь и раны были совсем как у людей, но никто больше о них не побеспокоился и большинство людей, включая тетю Темму, лечили людей. Ведь никто не был сильно ранен? Вед так? - Райдис спросил Темму.
- Нет, но, прежде чем придти сюда, ты должен был сначала удостовериться, что у нас все в порядке, - сказал Джейд, с неодобрением смотря на сына. - Ты - мой сын и будущий владетель. Какой пример ты подаешь? - он махнул рукой в сторону моря и его обитателей. - Прийти сначала сюда, когда ты знал, что твоя помощь нужна в холде.
- Когда мы пролетали над холдом, все выглядело под контролем. Но никто не позаботился о наших дельфинах.
- Наших дельфинах? - выражение Джейда стало еще более грозным. - С каких это пор "вы" владеете дельфинами?
- Стая... те, которые обитают в этих водах, они наши, так мы говорим.
- Господин, это была моя ошибка, - прервал его Т'лион, слегка помахав Джейду.
- А ты, Т'лион, почему в этом замешан?
- Он был... - начал Райдис.
- Всадники способны сами за себя ответить, Райдис.
- Но он...
- Я связной для дельфинов в водах около Восточного Вейра, Владетель Джейд, - сказал Т'лион, расправив плечи. - На Посадочной площадке мы слышали, что в этой стае есть раненые и им нужна помощь. Так что я...
Джейд нахмурился. - Как они могли знать об этом, находясь на Посадочной площадке?
И, прежде чем Райдис смог воспользоваться замешательством отца, чтобы сообщить ему, что на Посадочной площадке кто-то дал ему поручение, Т'лион продолжил:
- На самом деле, господин, мы были в заливе Монако, а не на Посадочной Площадке. Райдис и Ками были там в надежде получить весточку из Райской реки и удостовериться что здесь у вас все в порядке.
- Так вы в заливе Монако получили сообщение о том, что дельфины Райской реки ранены?
- Да, господин, - ответил Т'лион.
Лицо Джейда стало еще мрачнее:
- Значит, мастер Сэмвел не давал тебе разрешение уйти, Райдис?
- Мастер Сэмвел сказал мне, что Райдис пошел в Монако, - медленно проговорил Т'лион, внезапно поняв, что Райдис хотел сказать.
Джейд опять покачал головой.
- Может быть, вы перестанете отвечать друг за друга? Так, Райдис, ты покинул школу и пренебрег обязанности в своем холде. А где, Т'лион, как предполагается, ты должен был быть, когда вы были заняты врачеванием дельфинов?
- Я полетел к заливу Монако, когда услышал, что Райдис и Ками ушли туда, - ответил он.
- Я повторяю, куда тебе наказали идти?
- В Прибрежный, - сказал Т'лион. - Но там было полно народу, но никто не... - заколебался он.
- Помогал этим дельфинам, - докончил Джейд. - Вы оба должны разобраться, что для вас важнее. Т'лион, я надеюсь, что ты сообщишь о своих сегодняшних действиях Т'геллану. И тебе лучше всего сообщить туда, где ты должен был быть, пока этот день не закончился. - Владетель не в праве давать всаднику, даже молодому, прямые распоряжения, которые не относятся к Падению.
- Ах, да, господин, - Т'лион опять колебался. Ему нужно было забрать с собой мокрую книгу, но ему очень не нравилась мысль показывать ее кому-либо.
Ладно, скривился Т'лион. Он должен уйти и оставить Райдиса перед разгневанным отцом. С отчаянным вздохом он потянулся за книгой.
- А это что за безобразие? - спросил Джейд, протягивая руку. Когда Т'лион неохотно протянул книгу, Джейд присвистнул, почувствовав сырость. Пролистав несколько начальных страниц, он метнул сердитый взгляд на сына и всадника, осознавая, насколько ценной была книга.
- Мы знаем, что она повреждена. Она упала с лапы Гадарета, - пояснил Т'лион. - Мне нужно было знать, как восстановить внутренности.
- Используя самую ценную собственность вашего целителя? - рассердилась Темма, просмотрев книгу. - Он вас за это не поблагодарит.
- Я могу скопировать испорченные страницы, - быстро сказал Райдис. - У меня есть доступ к файлам. У меня даже есть разрешение на пополнение ветеринарных секций.
- Вам хотя бы дали разрешение на использование этого руководства? - спросил Джейд. - Ага, вижу, что нет, - добавил он, заметив виноватое выражение на лице всадника.
- Перселлана нигде не было, чтобы спросить, - сказал Т'лион. - Миррим видела меня и сказала что все в порядке.
- Наверное она думала, что ты хочешь взять припасы, - вставила Темма, - но не такую ценную книгу целителя.
- Я могу ее правильно восстановить, - настаивал Райдис.
- Достаточно, - сказал Джейд, повернувшись к сыну. - Тебе лучше уйти, Т'лион.
Темма схватила всадника за руку, прежде чем он прошмыгнул мимо нее:
- А дельфины?
- Мы заштопали их, и они ушли со своими мамашами, - приглушенным голосом проговорил Т'лион.
- Вы их зашили? - усомнилась Темма.
- Я помогал Перселлану, и я хорошо умею завязывать узлы на швах. Была крайняя необходимость, чтобы кровавая рыба не могла зайти в раны.
- Крайняя необходимость?
Т'лион сжался, расценивая женщину с невыразительным лицом.
- Я сделал все что мог, чтобы помочь и через три дня мы сможем увидеть результат моих стараний.
Лицо Теммы слегка смягчилось. - Будем надеяться, что вы сделали все правильно. Мне тоже интересно посмотреть, что будет.
Не оглядываясь, молодой всадник побрел к груде своей одежды, оделся, закутал томик в свою полетную куртку и вскарабкался на подставленную Гадаретом лапу. Бронзовый взял курс на запад, подальше от молчавших наблюдателей.
Райдис не видел своего отца, но чувствовал сдавленный гнев Джейда, когда тот в плечо толкнул его к куче его собственной одежды.
- Обувай свои башмаки! - сказал Джейд. - Нам не нужен еще один шип у тебя в ноге.
От этого резкого замечания у Райдиса в груди зародилось какое-то ледяное чувство.
Его отец никогда не упоминал о его хромоте, никогда прежде не напоминал ему об ущербности, ни о том, откуда она появилась. Но тогда его отец не узнал бы, что Райдис чувствует себя гораздо лучше в море, где его высохшая нога совсем ему не мешает.
Путь к дому оказался слишком коротким, чтобы Райдис смог подготовиться к осуждению матери. Она удостоверилась бы, что он больше никогда снова не пойдет в бухту. Она, конечно же, вытянула бы из него обещание, что он больше не будет иметь никаких отношений с дельфинами. Такого обещать Райдис не мог. Сегодняшний случай доказал ему, что дельфинам нужен хотя бы один верный человек в каждом прибрежном поселении - один постоянный дельфинер. Это слово долгое время вертелось у него в голове и в этот момент он признал то, кем ему нужно быть и кем он будет - дельфинером.
Райдис знал, что мама плохо отреагирует на все это, но после того как отец сообщил обо всех провинностях своего сына перед холдом, перед родительскими поучениями и терпимостью, о его общении с дельфинами, его отсутствии в школе на Посадочной площадке, на его голову обрушилась такая тирада, что он был не в состоянии сказать что-либо в свое оправдание. До того момента пока она не упомянула о том, что он совсем растерял всю совесть, преданность и честь в своей нечестной и недостойной дружбе с морскими спутниками.
- Дельфинами, мама, дельфинами, - сказал он. - И я всегда держал данное тебе слово.
Она прервала свою проповедь. Ее бледное лицо и полоски слез на лице мучили его, но ее несправедливость заставила его высказаться.
- Нет, ты не сдержал его!
- Сдержал. Я никогда не был один с дельфинами или просто на море. Со мной всегда кто-нибудь был.
- Не в этом дело.
- В этом. После того как меня и дядю Алеми спасли дельфины, на следующий день я пообещал тебе, что не буду плавать в одиночку. И я никогда этого не делал. Ни разу за десять Оборотов!
- Но ты был ребенком! Как ты можешь помнить это?
- Мама, я помню. Я повиновался. И от дельфинов мне никогда не было вреда.
- Но ты пренебрег своей собственной семьей и потребностями холда как раз тогда, когда мы нуждались во всеобщей помощи и преданности...
- Дельфины - часть холда Райская река, - начал было Райдис, но она влепила ему пощечину настолько сильно, что он отшатнулся назад, опасно балансируя на пятке одной ноги.
На мгновение в комнате воцарилась полная тишина.
Арамина очень редко применяла физическое наказание и шлепки, которые она раздавала своим озорничавшим детям, были не карающими, а предупредительными. Но даже такое прекратилось с тех пор как он начал учиться в школе.
- Дельфины... не... часть этого холда! - отчаянно сказала она, растягивая слова, чтобы подчеркнуть свой гнев и отрицание. - Уверена, что есть работа, которую твой отец может теперь тебе поручить. Ты будешь выполнять ее, и ты никогда снова не будешь упоминать этих ужасных тварей в моем присутствии. Ты понимаешь?
- Да, - сумел выговорить Райдис, - понимаю. - В этот момент он не мог назвать ее "мама". Он повернул голову к отцу, ожидая распоряжений.
Джейд, с ничего не выражающим лицом, поманил Райдиса, чтобы тот шел за ним.
К счастью Древние строили все прибрежные строения на каменных столбах, которые поднимали полы на четыре-пять шагов над землей. Это обеспечивало охлаждение в жаркую погоду и предохраняло от случайных наводнений. Холдеры благословляли такие предосторожности, когда направляемые бурей потоки воды плескались у верхних ступенек или даже текли по настилу веранды возле самых дверей, но не заходили за пороги. Склады потеряли свои легкие крыши, но их стены и полы противостояли бурям так, как это было на протяжении веков. Но было много обломков, которые нужно было убрать и нужна была помощь в покрытии припасов некоторой защитой; нужно было проверить корзины и бочки на предмет влажности, одежда, которую нужно повесить на просушку и мертвые животные, которых нужно разделать. Всем раненным людям и животным к тому времени уже уделили должное внимание. Райдиса послали помогать сдирать шкуру с мяса. Если это сделать до сумерек, тогда мясо можно будет заморозить.
Назер заставил генератор заработать и у них опять появилась энергия для освещения и охлаждения. Райдис работал вместе с другими холдерами и был благодарен тому, что еще никто не знает о его прегрешениях.
Очевидно, Ками всего лишь сказала его родителям, что он вернулся вместе с нею. Райдису казалось, что еще упреков он не выдержит.
Он работал со всей возможной скоростью, очищая скелеты животных от мяса в тоже время пытаясь скомпенсировать атрофированные мышцы в плохой ноге, поэтому ему все время приходилось сидеть или стоять, опираясь на что-нибудь крепкое, и к полночи мышцы обоих ног дрожали от напряжения, а сам он был полностью истощен. Но ничто не могло заставить его прерваться, пока все не ушли.
Когда пустили еду, он взял кла и рыбный колобок, что слегка притупило муки голода. Он ничего не ел с завтрака в школе.
Когда последний окорок был приготовлен к отправке в холодильник, Назер отослал всех по кроватям. Райдис направился к своему дому, но остановился на полпути. Он видел, что свет на веранде оставили

Предыдущая страница 27 Следущая страница


Дельфины Перна

включенным, но он не мог - он просто не мог - сейчас возвратиться под эту крышу. Он повернул к загону для скота. Там, под временным навесом, было достаточно тепло, несмотря на прохладу морского бриза. Сейчас он уснул бы в любом месте, где можно прилечь. Так он и поступил.
Какая-то тряска вытянула его из глубокого сна.
- Так вот ты где! - сказала Аранья разоблачительным тоном. - Отец везде тебя искал, но дядя Алеми клялся, что не видел тебя. Своим позором ты довел маму до ужасного состояния.
- Я наслушался этого от... моей матери, - сказал Райдис, поднеся кулак к ее лицу, и почувствовал некоторое удовлетворение, увидев как сестра испугано отшатнулась, - и я не хочу выслушивать это еще и от тебя, Аранья. - Тогда он решил взять маленький реванш на своей обычно добросердечной сестре. - У меня болела нога и я не смог идти дальше. - И он обеими руками принялся растирать вялые мышцы.
- Ой, Райдис, отец говорил, что Назер сказал ему, что вчера вечером ты оставался до самого конца. Сначала они искали тебя здесь. Тогда мама была уверена, что ты пошел к тем ужасным существам, которые виноваты во всех твоих проблемах.
- Дельфины, - очень четко выговорил он, - вообще не причинили мне никаких проблем. Это сделал несчастный шип!
- А мама говорит, что ты не подхватил бы шип себе в ногу, если бы ты, - она прервалась, когда он опять показал ей кулак. - Тебе лучше идти домой. Я скажу им, где я тебя нашла и так будет лучше.
Но было совсем наоборот. Его мать была близка к истерике, а его отец ходил угрюмый, подсчитав какой ущерб холду нанес шторм.
Позже Райдис понял, насколько тогда все были взвинчены и терпение у всех было на пределе, но когда его мать стала настаивать чтобы он дал ей слово, что он никогда снова не будет иметь никаких дел с рыбами - то, что она применила этот термин и тон ее голоса, разозлили его - и тогда он тоже не сдержался:
- Я не могу обещать этого!
- Ты дашь слово и будешь его соблюдать, - сказала ему мать со сверкающими от гнева глазами, - или ты не сможешь больше жить в холде!
- Как пожелаешь, - сказал он с холодом, охватившим его внутренности.
Он прошел через зал в комнату, где положил в походный рюкзак все, что можно было унести на руках.
- Ты пообещаешь мне, Райдис, - прокричала ему мать через зал. - Ты пообещаешь... - начала она в дверях. - Что же это ты делаешь?
- Я ухожу, потому что я не могу пообещать тебе этого, мама.
- Идешь к этим ужасным тварям?
- Сейчас это нелепо, - презрительно сказал он, не понимая, что сейчас очень похож на своего отца и Арамину это настолько ошеломило, что у него получилось прошмыгнуть мимо нее, прежде чем она оправилась и смогла остановить его.
Он, хромая, прошел на кухню так быстро, как только был способен и пронизывающе свистнул, призывая Делки. Он увидел ее, как обычно пасущуюся около дома, как и тогда, когда он и Аранья покинули навес. Он увидел своих изумленных сестер и младшего брата, сидящих за столом и несъеденный завтрак, доказывающий, что они все слышали от начала до конца. Когда он покинул кухню, Делки тихо заржала, приветствуя его.
Хотя его поврежденная нога почти отваливалась, Райдис устроился на ее спине Делки, примостив перед собой свой рюкзак. Он услышал голос матери, требующий немедленно вернуться в дом, и поэтому он пнул Делки, чтобы та перешла на легкий галоп, унося его на как можно большее расстояние между ним и его упорными родителями.
Делки приходилось избегать поваленных деревьев и груд обломков, так что он несколько раз был близок к тому, чтобы свалиться, но он упорно погонял ее в сторону реки. Мост был уже частично восстановлен и оба берега были доступны. На мосту оказалось достаточно досок, чтобы удивленная его настойчивостью, но осторожная Делки смогла перебраться через него не попав ногой в дыру. Когда они перебрались на другой берег, он направил ее бег по песку в сторону густой растительности. Он притормозил ее только когда грубое продвижение вперед стало угрожать ей. Он не хотел, чтобы и она стала хромой. Остановил он ее только когда они достигли джунглей и он убедился, что их нельзя будет разыскать с воздуха. Тогда Райдис соскользнул со спины Делки на свой мешок и заплакал от разочарования и гнева.

ГЛАВА 12

К'ван шагнул в жилище Госпожи Вейра, слегка поклонившись Рамоте, спящей на своем ложе.
- Лесса, Ф'лар, это опять лорд Торик, - сказал Предводитель Южного, сердито хлопнув себя по бедру летными перчатками, остановившись возле стола за которым они с бокалами вина изучали доклады об ущербе, нанесенном Южному континенту прошедшим штормом.
К'ван, наверное, был самым молодым Предводителем, но теперь он был такого же возраста как Ф'лар, когда Мнемент впервые догнал Рамоту, сделав его Предводителем. Он набрал вес, его плечи стали более широкими, и ростом он догнал Ф'лара, так что когда они стояли, их глаза были на одном уровне. Ф'лар жестом пригласил К'вана садиться, и наполнил бокал вина для него.
- По твоему виду понятно, что тебе это не помешает.
- Да уж, - вздохнул К'ван, бухнувшись на стул напротив Лессы. - И вам тоже не помешает.
- И что же на этот раз натворил Торик, - шутливо поинтересовалась Лесса.
- Пока что он этого не сделал, но собирается. Идите вдоль реки и селитесь в выбранном и подготовленном им месте. В нем никогда не было и капельки альтруизма и поэтому я знаю, что он что-то задумал и догадываюсь, что это такое, - гневная реакция на такой показ высокомерия Торика доставила К'вану некоторое удовлетворение. - Мы нашли неопровержимые доказательства прочных защитных сооружений в восьми различных местах: на побережье, по берегам реки и во внутренних землях. Смотритель гавани говорит, что его корабли загружаются для похода вниз по реке, но я в этом сомневаюсь, даже после того, как он мне так красиво солгал.
Лесса сердито поджала губы, ее глаза сверкали.
- Торик никак не успокоится? - риторически спросила она и стукнула кулаком по столу. - Жадный - вот он какой. Он владеет холдом большим, чем когда-либо отмечали Древние. - Она склонилась к Ф'лару. - Мы не можем позволить ему продолжать в таком духе, Ф'лар. Мы не можем!
- Лесса, мы не можем остановить его.
- Почему нет? - спросила она.
- Мы не можем влиять на лорда владетеля, - Предводитель глубоко нахмурился, раздраженный тем, что в этот раз традиция ограничивает его действия.
- Но Торик уже не будет в своих владениях, если он пересечет реку, ведь так? - с хитрой улыбкой на лице ровным тенором спросил К'ван. - Да, я знаю, он просил нас помочь с Денолом и его группой, когда те пытались занять остров Ирэны, но это - часть владения, которую ты ему гарантировал. Эта земля за границами владений его холда.
- Ты в этом уверен, К'ван? - спросил Ф'лар.
- То, что он покинул пределы своего холда? Да, и даже восточный массив реки - не его. Это все согласно карте, которая у меня есть, где границы Южного холда отмечены от реки до моря, включая остров Ирэны.
- Который, как он тогда настаивал, должен был быть в его владениях, - сказала рассерженная Лесса и на ее загорелых щеках проступили красные пятна. Он сжала кулаки. - И мы признали его требование только потому, что я хотела, чтобы Джексом получил Шарру.
Ф'лар, не любивший подобные моменты и всегда избегавший смотреть ей в глаза в такое время, сказал:
- Ты права. У меня вдруг возникла уж очень недостойная мысль, - Ф'лар завертел головой и взмахом руки отбросил эту невысказанную мысль. - Полагаю, что мне лучше подождать пока мои подозрения получат подкрепление. - Он улыбнулся Лессе и К'вану. Взгляд молодого Предводителя говорил ему, что того интересует тот же самый вопрос.
- Какие подозрения? Конечно же, они обоснованы, особенно учитывая то, что это Торик. Но вот только какие? - допытывалась Лесса.
- Позже, дорогая. Скажи мне, К'ван, он уже подготовил поселенцев и они готовы к заселению?
К'ван кивнул.
- Пока что у меня нет ничего существенного, что можно вам доложить, но мы внимательно следим за проделками Торика. Осторожно, разумеется. За последние несколько месяцев приличное количество до верху загруженных кораблей пришвартовалось в Южном. Каждый нес от десяти до двадцати пассажиров, иногда семьи, иногда одиночек.
Вы знаете, что он построил четыре тяжелых прибрежных корабля?
Ага, отлично. Они деревянные, но узкие и имеют много места для груза. Во всяком случае, у него есть много людей в холде и его окрестностях. Они не ушли во внутренние земли, как я предполагал, потому что они были его новыми поселенцами. Он никогда не скрывал того, что вербует ремесленников. Все совершенно законно, поскольку он все еще не заселил всю землю, которой владеет по праву. Нет никакой причины для Предводителя Вейра совать свой нос туда, куда совать его не положено. - К'ван усмехнулся, его глаза цинично вспыхнули. К'ван строго придерживался традиций Вейров и холдов, зная, что Торик взбесился бы от любого посягательства Вейра на привилегии холда. - Но, когда никто из них не выехал обратно, по суше или по морю, я решил подождать пока случится что-нибудь достойное вашего внимания. На последней ярмарке ходили слухи, что Торик продает участки земли. В своем холде он имеет полное право на это, но, - К'ван поднял руку, - не вдоль реки!
- Он не посмел бы! - такой произвол подпитывал гнев Лессы. - У него хватило наглости заставить поселенцев сделать за него всю грязную работу?
- Изящная схема, - язвительно сказал Ф'лар, удивленный таким попустительством. - И я не сомневаюсь, что последующая оплата будет не в марках. - К'ван кивнул. - Тогда, может быть, совету владетелей придется голосовать совсем по другим вопросам.
По мере осознания масштабности планов Торика Лессы даже приоткрыла рот и ее округлила свои темные глаза.
- Как он осмелился такое сотворить! Я знала, что мы поступили неправильно, совсем остановив новые поселения, - сказала она, - несмотря на то, что говорили Никат и Фандарел и недостаток подходящих мест. Они не были бы такими нетерпеливыми, чтобы принять предложение Торика, если бы могли прийти к нам.
- Так что, у тебя есть доказательства вторжения Торика на нераспределенные земли? - спросил Ф'лар.
- Совершенно верно. Шторм смел целые лоскуты леса не хуже Падения и что вы думаете? Мои патрульные всадники обнаружили там пять поселений. Мы решили посмотреть, нет ли там еще, и нашли еще три. Все достроенные и готовые к заселению. И это, как раз тогда, когда гавань Торика полна загруженными кораблями... - К'ван пожал плечами, решив, что дальше говорить и не требуется.
- Во время шторма он не терял кораблей? - с некоторым оттенком раздраженности в голосе спросил Ф'лар, кивнув на сообщения, разбросанные по столу, в которых перечислялись потери от шторма.
К'ван усмехнулся.
- Мне известно, что мастер Идаролан посылал сообщение дельфинов к нему также как и в Вейр, так что у Торика было предостаточно времени и здравого смысла, чтобы приостановить все приготовления. Торик не захотел рисковать.
- Он знает, что вы обнаружили его незаконные участки? - резким голосом от клокотавшего в ней гнева спросила Лесса.
- Сомневаюсь, - ответил К'ван. - Как только мои патрульные поняли, что они обнаружили, у них хватило ума обойти Южный холд на обратном пути.
- Мы можем подойти к этому вторжению с нескольких сторон, - сказал Ф'лар, откинувшись на стуле, злая улыбка растянулась на его лице, когда он лениво покрутил свой бокал за ножку.
- Есть только один путь... - начала Лесса, но он взял ее за руку.
- Дослушай меня. Мы могли бы разобрать те поселения так, как будто их и не было... оставив лишь ночлег для прибывших поселенцев. Им пришлось бы вернутся в Южный. Сейчас не сезон, чтобы быть без укрытия, особенно после этого шторма, послужившего демонстрацией суровости южной зимы. Но я хотел бы показать другим лордам владетелям, которые были достаточно учтивы, чтобы дождаться своего времени, до какого обмана дошел Торик, заставляя людей платить за землю, на которую он не имеет права!
- Он настолько уверен, что мы держим лучшие участки для себя, - начала Лесса, давая выход своему возмущению, - только потому, что его не было на Совете, он отказывается верить в то, что мы не хотим иметь дела с поселениями и мы были против принятия на себя таких обязанностей.
Ф'лар весело посмотрел на свою миниатюрную подругу:
- Мы ведь не так уж сильно и возражали, моя дорогая. Не так ли?
- Так. Но именно мы упорно настаивали на том, чтобы все Предводители принимали в этом участие, а не только Бенден, как предлагали Ларад и Асгенар. И мы также настаивали, что Цех арфистов должен регистрировать записи всех соглашений.
- Я знаю, что Торик уверен, что всадники получат привилегии, - заметил К'ван.
- И мы не должны? - спросила Лесса у молодого Предводителя.
- Непременно должны, - твердо ответил К'ван, прекрасно зная характер Госпожи Вейра, - потому что это последняя уступка, которую мы попросим у Перна. Адрея и я, мы нашли место где, как нам кажется, мы будем очень счастливы. Нашли это при первом же моем картографическом полете.
- Адрее оно нравиться? - спросила Лесса, оставив на мгновение вопрос Торика.
- О, да, мы там бывали много раз, чтобы в этом убедиться и, - К'ван усмехнулся, - с каждым разом оно выглядит все лучше и лучше. Это то, что мы хотим, но я не думаю, что много людей сочли бы это место таким замечательным.
- Это как раз то, что я имею в виду, - продолжила Лесса, решительным жестом отметая проблему Торика. - Наши потребности и вкусы настолько индивидуальны, а там так много земли, - она проделала еще один выразительный жест. - И он имел наглость брать марки, - от такой наглости она даже онемела. - Этот человек испытывал мое терпение последний раз.
- Хочется верить, моя дорогая, что ты права, - сказал Ф'лар, в предвкушении усмехаясь. - И так как вышел за пределы земель своего холда, то я думаю, что нам пора вмешаться. И превратим это в урок для любого другого с подобными наклонностями. Урок, который будет последним до конца этого Прохождения.
- В этом я с тобой, Ф'лар, - и К'ван в подтверждение этих слов поднял свой бокал. - А в чем урок будет заключаться? - спросил он. - Если ты не возражаешь, у тебя будет полная поддержка Южного Вейра. Были времена, когда все что я мог делать, так это обходительно общаться с большим и жадным лордом Ториком. И я не единственный в Вейре, кто находит его слишком своевольным и высокомерным.
Янтарные глаза Ф'лара искрились такими оранжевыми огнями, что на мгновение К'ван задался вопросом, а не передалась ли часть боевых качеств Мнемента к его всаднику. Его медленно растягивающаяся улыбка была и зловещей и веселой одновременно:
- Думаю, что я позаимствую один момент из прошлого Вейра Бенден. Как ты думаешь, как скоро флот Торика оправится от повреждений и будет готов выступить?
- Ох, я не могу этого сказать, Ф'лар, но я могу это точно выяснить. Сколько времени тебе понадобится, чтобы подготовить свой урок?
Ф'лар рассмеялся, поднимаясь из-за стола:
- Не больше чем понадобилось в первый раз. - Он взял сверток карт, хранящихся в железном ящичке и, жестом показав Лессе и К'вану чтобы те очистили стол, умело расстелил карту. - А теперь можешь ли ты показать мне точное положение каждого участка?
- Да, могу, - К'ван достал из внутреннего кармана несколько заметок. - Я сам непосредственно проверил их по нашим картам тех областей. - Иногда сверяясь со своими заметками, он, воспользовавшись стилом Ф'лара, отметил на карте маленькие кружочки, все расположенные на землях к востоку от реки, которая на древних картах называлась Островной рекой. Одна точка была там, где у реки начиналось ответвление, направляющееся в старый участок Тессалии и вторая немного к востоку от озера Дрейка. Три точки были в бухтах по берегу реки и три далеко во внутренних землях.
- Этот Торик! - с раздражением заметила Лесса. - Он, он цепкий, алчный, завистливый и у него совсем нет совести! Он как... совсем как Фэкс!
- Сейчас на этих участках кто-нибудь есть?
- Максимум с полдюжины строителей.
- Они подготовили какие-нибудь поля?
К'ван завертел головой:
- Могу в это поручиться. Иначе мы их заметили бы намного быстрее.

Предыдущая страница 28 Следущая страница


Энн Маккефри

- Наверно. А он чем-нибудь занимается на территории своего холда?
К'ван опять повертел головой, улыбаясь:
- Все его команды там, где быть они не имеют права, - и он показал места вторжений на карте.
Несмотря на то, что Ф'лар увернулся от всех ловких попыток К'вана выяснить что он задумал, Лесса, наполнявшая бокалы, внезапно уставилась на Ф'лара и разразилась смехом.
- Представила картину? - спросил он.
Поскольку она начала проливать вино, Ф'лар забрал кожаный бурдюк из ее трясущихся рук. - Эй, эй, Лесса, дорогая, ты же проливаешь отличное Бенденское красное. В память о нашем добром Робинтоне, ты должна быть осторожней с этим.
- Робинтон сейчас бы выл от смеха, Ф'лар, и ты это знаешь, - сказала она, прекратив смеяться.
- Честно, Ф'лар, я никому не скажу о том, что ты планируешь сделать. Ты же знаешь, каким молчаливым я могу быть, - попросил К'ван.
Ф'лар похлопал его руке:
- Ты узнаешь. Только ты точно должен сообщить нам, когда Торик решится сделать свой холд. Сможешь?
- Я могу это сделать. О заставляет некоторых своих файров наблюдать за Главным залом Вейра и он даже не понимает, что в игру посмотри-и-скажи могут играть двое, - неохотно К'ван поднялся, понимая, что больше ничего не добьется.
Рамота все еще спала на своем каменном ложе, а Мнемент, охранявший каменный уступ, только приоткрыл один глаз, когда Хит приземлился возле К'вана. Было маловероятно, так же как и недостойно, чтобы К'ван заставил своего дракона расспрашивать драконов Предводителей. Несмотря на то, что их разозлили территориальные нападки Торика, теперь у них было замечательное настроение.
- Дайте мне знать, когда и как Южный Вейр может помочь вам.
- Конечно ты узнаешь, - сказал Ф'лар, положив руку К'вану на плечо. - Фактически, ты будешь первым, - добавил он, хихикая над придуманным им планом, какой бы он ни был.
На третий день Джейд с Теммой и Алеми, которому сообщили о побеге Райдиса пока он, отчаянно пытаясь при поддержке дельфинов заделать пробоину в "Попутном Ветре", не достиг пристани. Алеми спустил на воду шлюпку, потому что не было времени восстановить старый плот, который обычно использовали при встречах людей и дельфинов. Джейд был уверен, что его сын вновь объявится, хотя бы только для того, чтобы убедиться, что с двумя малышами все в порядке. Последние три дня тяжело дались Джейду. Ему было жаль, что Арамина предъявила Райдису такой категоричный ультиматум. Хотя он и понимал панику, которая ей руководила и, конечно, соглашался с ею, что Райдис действовал недостойно, он также достаточно хорошо понимал и своего сына, чтобы знать, что принуждение мальчика к выполнению обещаний в разрез с его совестью, поднимет его на бунт. Мальчик стал уже достаточно взрослым, чтобы обидеться на запреты матери. Джейд от всей души надеялся, что трех беспокойных дней для Райдиса будет достаточно, чтобы он решил вернуться. К этому утру Арамина раскаялась в том, что заставила своего старшего сына уйти. Джейд сомневался, что она продолжит свои требования о том, чтобы Райдис прекратил видеться с дельфинами, но он также был уверен, что она не прекратит обвинять существ в неприятностях, которые они ей причинили.
Т'геллан послал Джейду файра с просьбой о подтверждении того, что Т'лион лечил раненых дельфинов в Райской реке. Джейд кратко ответил, что это правда.
Джейд не удивился бы, увидь он в небе одного дракона, но он удивился, когда появился второй бронзовый. Первым оказался Гадарет, несший Т'лиона, а другой был Т'гелланов Монарт с еще одним пассажиром. Его представили как Перселлана, целителя из Восточного.
С того момента как целитель слез с Монарта, он ни разу не глянул на Т'лиона и любые вопросы о благосостоянии дельфинов направлял в воздух перед ним, хотя было очевидно, что они адресованы Т'лиону, который отвечал робким и приглушенным голосом. Джейд не совсем одобрял неприветливость Перселлана по отношению к молодому всаднику. Т'лиону повезло, что он так легко отделался, взяв без разрешения такое ценное руководство и испортив его. Что ж, замена поврежденных частей будет частью наказания Райдиса.
- Точно было сказано, - насупившись, проговорил Перселлан, опять "не обращаясь" к Т'лиону, - что они должны вернуться через три солнца? - Он смотрел прямо вперед на море.
- Точно. Афо поняла.
Перселлан прищурил глаза, вглядываясь туда, где "Попутный Ветер" стоял на якоре: часть его оснастки была восстановлена и дыра возле ватерлинии была заделана при непосредственном участии дельфинов. Было видно, что некоторые дельфины все еще работают с членами команды.
- И они знают, что нужно придти к пляжу?
- Да.
Внезапно Алеми указал на запад. - Вон там несколько плавников. Я бы сказал, что они весьма пунктуальны. Как ты думаешь Т'лион? Это то же самое время, как и тогда, когда вы были тут с Райдисом? Я помню, что видел вас на берегу.
Мастер-рыбак был чувствителен не только к морю или своей любимой шхуне и постарался ослабить напряженность, повисшую в воздухе. Теперь он смотрел в противоположном направлении на полосу земли в восточном конце бухты, а затем через плечо в джунгли.
- Я думал, что Райдис уже будет здесь, - сказал Т'геллан, глядя на Джейда в ожидании объяснений.
- Я ожидаю, что он здесь появится, - кратко ответил Джейд. Внезапно он понял, насколько отчаянно он рассчитывал на появление Райдиса. Трех дней было больше чем достаточно, чтобы отстоять свое мнение. Этого оказалось достаточно, чтобы повергнуть Арамину в панику на счет множества всевозможных неприятностей, в которые мог угодить Райдис. Забота входила в противоречие с поднимавшимся справедливым гневом, что Райдис, с которым всегда обращались с уважением, таким вот образом отплатил за доброту!
Тем временем дельфины, сопровождающие двух малышей, достигли берега и Т'лион, сбросивший одежду пока Алеми следил за их приближением, теперь пробирался в воду на встречу им. Гадарет проследовал за ним.
Бормоча что-то непонятно, Перселлан тоже разделся, в то время как Т'геллан только снял ботинки и закатал штаны. На Джейде, Темме и Алеми было минимум одежды и они только сбросили сандалии и тоже шагнули в воду.
- Мы пришли через три солнца, - сказала Афо, щелкая и брызгаясь водой. Она толкнула Перселлана. - Ты целитель. Я все про тебя слышала. Хороший человек. Спасибо тебе.
- Не за что, - сказал Перселлан. - Теперь кто, ага... - Энджи вплыла в когти, которые Гадарет развернул под водой.
Джейд сначала удивился такой предприимчивости Гадарета, но потом понял что Т'лион, скорее всего, мысленно попросил его подсобить. Драконы иногда могли удивить своих всадников, но на лице Т'лиона не отражалось никаких эмоций, когда он стал с другой стороны чтобы не мешать осмотру Перселлана.
Энджи наклонила свое гладкое маленькое тельце, чтобы показать шов.
Руки Перселлана мягко прошлись вдоль зашитой раны.
Теперь, когда Джейд увидел рану, он должен был согласиться, что Райдис действовал правильно. Никто в холде не был настолько сильно ранен: несколько сломанных костей, несколько порезов от летающего мусора, растяжения мышц, которые бальзам немедленно исцелял. Конечно же, Темме еще нужно было решить какую скотину нужно истребить, но это было сделано с минимумом суеты и страданий. Джейд невольно вздрогнул, поняв какое ужасное ранение пережил малыш.
- Здесь немного туго, - сказал Перселлан с некоторой резкостью, показывая место. - Наверное, я освобожу это. Кожа быстро затягивается и может порваться от этого. - Он потянулся за мешком, достал ножницы и тщательно разрезал тянувший кожу шов. Не он один затаил дыхание, когда кожа распрямилась, но не порвалась. - Хмм. Можно очень многое рассказать о заживлении в соленой воде. - Тогда он обратился к Афо, которая очень внимательно за ним наблюдала одним блестящим черным глазом, - ей больно, когда я здесь касаюсь?
- Спроси ее, - сказала Афо с мягким стрекотанием. - Ее имя Энджи.
- Энджи, можешь ты мне сказать, если мои пальцы причинят тебе боль? - Перселлан повысил голос и Энджи, как будто в ответ, выдула воду из дыхательного отверстия, выгнув голову так, чтобы та оказалась над поверхностью воды и одним глазом могла смотреть на Перселлана.
- Совсем как ребенок, не совсем уверенный, что доверяет целителю, - пробормотала Темма стоящим рядом с ней Джейду и Алеми.
Перселлан осторожно пощупал всю длину раны. - Как бы мне об этом спросить? Энджи, ты в порядке?
Темма поперхнулась, пытаясь подавить смех. Энджи прострекотала тоном, в котором явно чувствовался вопрос: "повтори это, я не понимаю". Темма удивленно фыркнула.
- Когда ты ешь, все в порядке? - спросил Перселлан.
- Я голодная. Я ем.
Теперь растерявшийся Перселлан за помощью повернулся к Т'лиону:
- Как мне объяснить ей, что она должна выводить то, что она ест?
- Ее внутренности работают, - сказала Афо тоном, граничащим с отвращением от его перефразировки. - Вскоре вернемся, если это не так.
- Ага, хорошо бы было узнать, - пробормотал Перселлан. - Наверно нужно удалить еще несколько швов, чтобы расслабить кожу. Но она отлично заживает. - Этот завистливый комплимент немного расслабил напряженного молодого бронзового всадника. - Так, Энджи, ты еще раз вернешься через три дня, и можно будет удалить остальные швы. - Он обернулся к Темме, и та утвердительно кивнула.
Энджи выскользнула из когтей Гадарета, и меньшая Кори послушно заняла ее место.
- Мне кажется, что все швы можно снять, - сказал Перселлан, его голос теперь стал не таким обвиняющим. - Такой кривой шов, но я предполагаю, что и рана была кривая. Кто это?
- Кори, - сказал Т'лион.
- Кори. А ты везучая... маленький дельфин, - Перселлан чуть не ляпнул "маленькая девочка".
Теперь он достаточно расслабился и успокоился и даже слегка улыбнулся, пока вытаскивал швы. Он погладил бок Кори и почесал ей на прощание подбородок. Щелкая, она выплыла из когтей на свободу, но потом вернулась обратно к нему и, посмотрев ему в лицо, достаточно четко проговорила:
- Перслан хороший человек. Спасибо, спасибо, спасибо.
Именно тогда ее мамаша, Мел, выскочила напротив Т'лиона и сказала:
- Т'лион, рука.
- Рука? - озадаченный Т'лион поднял обе.
- Держи свою руку открытой под водой, - посоветовал Алеми, понимая, что сейчас произойдет.
- Моя рука? - опять не понял всадник, но поступил так, как ему сказали. Мел изо рта что-то сунула ему в руку.
Он показал гладкую овальную разноцветную ракушку, заискрившуюся на свету.
- Какая красивая! - он даже забыл свое позорное состояние на достаточно долгое время, чтобы подержать подарок, чтобы другие могли его рассмотреть.
- Это ракушка двустворчатого моллюска, - сказала пораженная Темма. - Ты не увидишь много таких целых.
- Спасибо тебе, Мел, я буду беречь ее, - сказал Т'лион, и Мел блестящими глазами наблюдали за ним, пока он тщательно прятал ее за поясом.
Тогда Энджи возникла перед Перселланом, поднялась довольно высоко над водой и, всех этим удивив, коснулась носом его губ. - Я тебя целую в благодарность. Я помню, как раньше говорили "спасибо", - она нырнула и уплыла, как будто смущенная своими действиями.
- Надо же, - сказал Перселлан сквозь пальцы, которые он от удивления поднес к губам.
- Ты больше нравишься дельфинам, чем детишкам из Вейра, Перселлан, - со смехом сказал Т'геллан. - Возможно ты должен позволить Т'лиону скопировать те файлы об обращении с животными в дополнение к тем, что утонули.
- Ну, я не уверен на счет этого, Предводитель, - ответил Перселлан, но выражение, промелькнувшее на его лице, говорило, что он может и передумать. Он посмотрел в сторону Т'лиона, хотя на него самого не посмотрел. - Меня больше всего расстроило то, что он взял без разрешения то, что, как он знал, было неоценимо... - Т'лион смотрел вниз, на рябь около своих ног, когда Перселлан продолжил. - Но, если честно, теперь я вижу, как хорошо он использовал информацию в книге, - несмотря на ее повреждение, - дальше злиться я не могу.
Облегчение и недоверие засияло в глазах Т'лиона, когда тот поднял взгляд.
- Мне очень жаль, Перселлан, но я не знал, что еще можно сделать и никого не было, чтобы спросить, - бронзовый всадник с мольбой протянул к целителю руку.
- В следующий раз спрашивай, - все еще строго сказал Перселлан. - Но мне кажется, что в следующий раз мы оба должны быть лучше осведомлены о необходимых процедурах. Ты говорил, что есть много описаний лечения недомоганий и ранений дельфинов?
- Дя, есть. И Д'рам сказал, что я могу копировать все что угодно, что тебе может понадобиться.
- Райдис будет копировать, - сказал Джейд.
Т'лион с тревогой посмотрел на Владетеля.
- Я надеялся, что он будет здесь. Это так на него непохоже, его отсутствие.
- Я тоже надеялся, что он будет здесь, - тихо сказал Джейд.
Во внезапно воцарившейся тишине Т'геллан кашлянул и начал выбираться из воды. Алеми, Перселлан и Темма последовали его примеру.
- Но ведь он пошел в холд вместе с тобой, - беспокойно сказал Т'лион. Он смотрел вдоль берега, как будто ожидал, что вот прямо сейчас Райдис продерется сквозь густую растительность.
- Он покинул холд на следующий день и с тех пор его не видели.
- Ой! - Т'лион пытался смотреть куда угодно, но только не в лицо Джейду.
- Ты не видел его? - спросил Джейд, уже понимая, что ответ будет отрицательным.
Т'лион покачал головой.
- Я проводил все свободное время на Посадочной площадке. Перселлан упорно настаивал что, поскольку я взял книгу, то мне, а не Райдису предстоит ее копировать.. Я думал, что он остался здесь, - и Т'лион жестом указал в сторону холда, - помогать в расчистке.
Теперь Джейд покачал головой.
- На Райдиса это не похоже, господин, - убедительно сказал Т'лион. Он открыл было рот, чтобы задать другой вопрос, но передумал и закрыл обратно.
- Если ты попросишь Т'геллана, то он, возможно, позволит мне с Гадаретом провести несколько патрульных полетов?
Джейд глянул ему в глаза и заметил в них беспокойство.
Он кивнул. - Я спрошу. Не откажусь от помощи. Последний раз я видел его на Делки, когда он переезжал мост и направился на запад.
- О, если он на Делки, то я уверен, что мы с Гадаретом найдем его.
После этого они выбрались на берег, где остальные уже вытирались и одевались. Джейд спросил Т'геллана, можно ли дать Т'лиону поручение.
Т'геллан долго смотрел на Джейда, прежде чем, щелкнув пальцами, дал разрешение. - Т'лион назначен на Посадочную Площадку, чтобы по вечерам заниматься копированием, но все остальное время он может выполнять твое поручение.
Т'лион был настолько уверен, что они с Гадаретом найдут беглеца в коротком перелете вдоль береговой линии, что он ушел с отличным настроением. Райдису будет очень приятно узнать, что все закончилось хорошо: что Перселлан неохотно одобрил их швы и теперь хочет узнать больше о врачевании дельфинов.
Следующим шагом нужно будет заставить Перселлана позволить помогать ему и, возможно, даже работать в качестве ученика - по крайней в мере во врачевании дельфинов. Для морских животных не существовало специального Цеха, а Главный фермер Андемон на дельфинов не обращал внимания, поскольку, как он говорил, они не подходят под сферу интересов его Цеха. Но если дельфины могут быть ранены, у них есть право на лечение. Только двое на Перне, он и Райдис, понимают необходимость этого, что ж двое лучше, чем ничего.
"Как далеко он мог забраться Гадди? Учитывая, что он верхом на Делки?" - спросил Т'лион своего дракона, когда они поднялись и заскользили над верхушками деревьев. То есть там, где эти верхушки остались. На эту часть побережья обрушился жестокий удар. Т'лион предполагал, что с легкостью разыщет Райдиса.
Когда часовой полет вдоль береговой линии не выявил никаких признаков его друга, Т'лион повернул Гадарета немного вглубь побережья и применил иную тактику поисков. Они летали взад и вперед, иногда

Предыдущая страница 29 Следущая страница


Дельфины Перна

приземляясь на приглянувшихся прогалинах в поисках следов огня или чего-нибудь подобного, что намекнуло бы на присутствие человека. В одном месте они спугнули очень большую покрытую мехом тварь, и только размеры бронзового дракона удержали ее от нападения на Т'лиона. Вместо этого существо ринулось от них с максимально возможной скоростью.
С наступлением темноты уставший и обескураженный Т'лион совершил короткую остановку в Райской реке, чтобы сообщить Джейду, что его поиски не дали никакого результата.
- Я спрошу у Т'геллана разрешения на еще одну попытку завтра утром. За три дня Райдис не мог далеко уйти. Он мог не понять, что это были мы с Гадаретом, и спрятаться. Я попробую еще раз, и мы будем звать его. И, - у Т'лиона хватило здравого смысла прерваться, когда на пороге появилась Арамина, надеявшаяся на хорошие новости. - Возможно, я не ходил так далеко, как следовало бы. - Добавил Т'лион самоосуждающим тоном. Мама Райдиса плакала и выглядит ужасно, решил Т'лион. - Завтра я попробую еще раз. Я знаю, что найду его. Не беспокойтесь. Надо вернуться в Вейр, а не то Т'геллан сдерет с меня шкуру. - С таким заявлением он сошел с веранды и побежал к Гадарету прежде, чем ему начали задавать вопросы. Сейчас ответов у него не было.
Королева Адреи послала предупреждение Рамоте, чья непосредственная реакция - громоподобный трубный рев, многократно отразившийся от стен Вейра - всех несказанно удивила и вынудила всадников выбежать из Нижних Пещер, где они ели.
"Лесса, К'ван говорит, что пришло время", - сказала королева.
- Что, Торик уже выступил? - сказала Лесса, потому что они только собрались сесть за стол. - Отплыл с рассветным приливом?
Ф'лар задумчиво покосился на мясной пирог, парившийся на столе, на кучу ранних овощей и горячий свежий хлеб со сладкими ягодами. Одним словом - отличный обед. Широко шагая, он собрал полетную амуницию и сунул его Лессе в руки.
- Знал же, что нужно было поесть, когда это делали все остальные, - пробормотал он, отломав кусок хлеба, и принялся запихивать его себе в рот. Затем он схватил пригоршню ягод и отправил их вслед за хлебом. По его подбородку потек сок, когда он полез за висящей на гвозде полетной упряжи Мнемента.
Лесса последовала его примеру и сунула в карман полузастегнутой куртки оставшуюся часть хлеба, прежде чем взять упряжь Рамоты.
Королева топталась на месте, низко опустив голову в ожидании своей всадницы, чтобы та накинула упряжь.
"Все всадники знают, куда каждый из них должен идти?" - спросила Лесса Рамоту, когда золотая королева тряхнула шеей, чтобы упряжь стала на место. Лесса застегнула ремни и натянула перчатки.
"Да", - ответила Рамота и свистом подтвердила телепатический сигнал. В пылу ее глаза ярко сверкали оранжевым светом. - "Это будет весело. Совсем не так, как сражение с Нитями".
"Только не слишком увлекайся этим, моя прекрасная королева", - сказала Лесса.
Она застегнула куртку, повязала шнурком волосы, надела шлем и застегнула ремешок на подбородке. Затем она подскочила на предплечье Рамоты, ловко ухватившись за один ремень, и уселась между шейных гребней.
- Я очень надеюсь, что нам не придется проделывать это упражнение еще раз! - она усмехнулась. - Ладно, это - во второй раз. Вперед, моя дорогая.
Рамота прошагала последние несколько длин, отделяющих ее от уступа ее Вейра.
Мнемент стоял чуть правее нее и Ф'лар уже устроился на нем.
Полдюжины бронзовых драконов и остальные бенденские королевы, которые должны были принять участие в "уроке", направились к краю Чаши. Мнемент спросил Лессу, все ли предупреждены и Рамота ответила, что королева Адреи передала сообщение во все остальные Вейры. Лесса улыбнулась.
"Ф'лар говорит, что мы должны выступать сейчас", - доложил Мнемент Госпоже.
Рамота опять протрубила и по спирали ринулась вверх, поднимаясь над Чашей, окруженной скалистыми горами и освещенной полуденным солнцем.
Мнемент гордо летел рядом со своей королевой и смотрел на нее.
"Мнемент, любуешься своей королевой", - спросила Лесса.
"Нам хорошо летать вместе", - последовал ответ и Лесса усмехнулась, услышав самодовольство в тоне бронзового дракона. Никто даже близко не мог с ним сравняться при ловле Рамоты в брачных полетах, хотя это пытались сделать все бронзовые и даже пара весьма смелых коричневых.
Как только Ф'лар решил, что они достаточно высоко над Вейром, Мнемент скомандовал Рамоте идти в Промежуток.
На этот раз маневры были более долгими, чем тогда, когда Ф'лар захватил женщин из холдов в то время как лорды владетели пытались штурмовать Вейр Бенден. На этот раз Лорды Владетели безапелляционно потребовали сопровождать Предводителей каждого Вейра, пока бронзовые всадники ждали их прибытия в каждое из обманом построенных поселений. Золотые королевы должны проследить за тем, чтобы корабли, так беспечно вышедшие из гавани Торика вернуться обратно тем же путем.
Ф'лар и Лесса побывали на всех восьми незаконных участках, чтобы убедиться, что каждый был осмотрен лордом владетелем и что мужчины и женщины, обнаруженные там, были погружены на драконов и отправлены назад в Южный холд. Королевы, работающие с кораблями, сказали Рамоте, что еще никогда так не веселились.
Корабли еще не отошли достаточно далеко от порта, так что встреча Предводителей с Ториком немного задерживалась.
Лорд владетель Южного услышал возгласы и тревожные в зале, где он сидел, доедая припоздавший завтрак. С этого места он отлично видел выход из гавани и был удовлетворен видом парусов, отлично раздутых восточным ветром. Сам не зная почему, Торик пожелал узнать, когда будет отличная погода для длительного плавания. Мастер Идаролан с огненной ящерицей послал сообщение, что сегодня будет подходящий ветер и ясная погода продержится несколько дней. Торик даже заметил дельфинов, сопровождающих корабли из гавани, прыгающих их любимым глупым способом. Тогда он вернулся обратно к себе и потратил целый час, подсчитывая прибыль от этого предприятия, и что будет, когда, как он надеялся, он возместит расходы на строительство новых поселений на полуострове Семинол.
Он ненавидел прибегать к названиям Древних - они упустили свой шанс и потеряли эти места под угрозой Нитей, но, так как Айвас называл места своими "старыми" именами, это было воспринято с большим энтузиазмом как "связь с наследием". Торик так не думал. У него было будущее, которое он должен спланировать и именно этим он занимался, пока все на планете, казалось, барахтались в выполнении наследственных достижений, пытаясь восстановить всевозможные устройства. Он был, вероятно, одним из немногих, кто не жалел о замолчавшем Айвасе или кончине старого арфиста, который был, к тому же, первоклассным занудой.
С тех пор как Торик отсеивал только "правильных" поселенцев, прибывающих к нему, он разумно полагал, что у него больше не будет предательства, подобного тому, что выкинул Денол. Те, кого он решил оставить в Южном, будут слушаться его и повиноваться только ему.
И он отлично знал тех, кого отправил. Знал, что они будут отлично повиноваться ему, когда настанет время. Это все, что он требовал от них! Повиновение его приказам. А иначе...
Он сам себе улыбнулся. Как только завершится это Прохождение.
Улыбка исчезла с его лица, когда он осознал, что шум снаружи его холда немного изменился по тональности, повысившись к еще более сердитым возгласам и крикам. Совсем не те звуки, которыми должно сопровождаться такое торжественное утро. Он знал, что жители его холда последние месяцы жаловались на квартирантов, которых он поселил в их жилищах, но теперь они ушли. Его холдеры должны радоваться восстановившейся уединенности, которую они теперь так ценили, теперь, когда корабли ушли.
Он поднялся на ноги, раздраженный тем, что его размышления, так же как и его трапезу прервали такими глупостями, когда в дверях появились Предводители Бендена.
- Что вы здесь делаете? - потребовал он, ужасно недовольный и, надеясь, что корабли уже скрылись из вида, когда Предводители приближались к его холду.
- Думаю, что тебе нужно выйти наружу и посмотреть самому, лорд Торик из Южного, - сказал Ф'лар, но его улыбка была далеко не любезной и улыбка Госпожи Вейра была еще шире и полна злого умысла.
- А теперь смотри сюда, Бенден...
- Нет, ты смотри, - Лесса оборвала его и указала наружу, - туда!
Она отступила в сторону, чтобы он смог увидеть Гроха из Форта, Ларада из Телгара и Асгенара из Лемоса, ожидавших в зале.
- Мы требуем твоего присутствия снаружи, Торик, - сказал Ларад с ничего не выражающим лицом.
- Чем скорей, тем лучше, - добавил Грох. - Я околачиваюсь здесь, когда мне очень нужно быть в Форте, где мы ставим два генератора.
Торик, близко к инсульту, с яростью протолкался мимо лордов и вышел из холда. Он взошел на верхушку лестницы и внезапно остановился, пораженный видом огромного двора, переполненного его холдерами и их бывшими гостями. Ошеломленный, он смотрел поверх их голов в гавань и зарычал, увидев корабли которые он проводил, стоящими со свернутыми парусами на якоре. Золотой дракон, парящий над каждым кораблем, объяснял причину их возвращения.
Теперь, поглядев на переполненный двор, Торик узнал в нескольких передних рядах лиц, повернутых к нему, мужчин и женщин, которых он поселил на участках за рекой и которые должны быть там, дожидаясь прибытия поселенцев, а не стоять здесь с такими испуганными и возмущенными выражениями на их лицах.
И, конечно же, здесь не должно было быть всадников и лордов владетелей. Его одновременно удивляло и оскорбляло то, что здесь, как ему показалось, присутствуют все лорды владетели.
- Что все-таки здесь происходит? - потребовал он громким голосом, хотя и так отлично все понимал.
- Я думаю, это достаточно очевидно, Торик, - проговорил Ф'лар, заняв позицию на безопасном расстоянии от владетеля. - Я хотел, чтобы Лорды Владетели лично убедились, что ты незаконно начал основывать поселения за пределами твоих собственных владений.
- Что в этом неправильного? - потребовал Торик, решив отрицать любые возражения, которые сейчас могут быть выдвинуты. - Земли пустуют. Я потратил месяцы на обучение этих мужчин и женщин, - он сделал широкий жест, - чтобы они могли справиться с любой опасностью этих южных земель.
- Южный континент не твоя собственность и ты не в праве его делить, Торик, - сказал Грох.
- Но и не их тоже, - проревел Торик, резко махнув рукой через плечо в сторону Предводителей Бендена. - Он принадлежит любому, достаточно сильному, чтобы владеть им.
- Но не тому, кто хочет получить больше, чем причитающаяся ему доля, - Грох, сверкнув глазами, шагнул к превосходящему его по размерам Торику. Ларад и Асгенар стали позади него, показывая, что Грох говорит и от их имени.
Торик насмешливо улыбнулся Гроху:
- А ты никогда не смог бы его проглотить, правда, Грох? Твой Форт такой мелкий, что легко может потеряться в моем углу?
- Не в этом дело, - сказал Ларад. - Ведь между нами все было согласовано.
- Я никогда с этим не соглашался, - сказал Торик, пренебрежительно фыркнув. Он решил запутать их всех этими аргументами и таким образом отвести внимание от себя самого.
- Ты не захотел посетить ту встречу, но ее исходу подчиняются все.
- Но только не я.
- Заткнись, Торик, - сказал Ф'лар, жестом указав на драконов, облепивших весь утес.
- С каких это пор всадники вмешиваются в дела холдов? - огрызнулся Торик, поворачиваясь к всаднику.
- Когда дела выходят за пределы холда, Торик, - выступил вперед Н'тон из Форта.
- Всадники не вмешивались в дела Холдов, - крикнул Р'март из Вейра Телгар.
Т'геллан из Восточного, Г'денед из Исты и его отец, Д'рам, бывший Предводитель, Г'нериш из Айгена, Т'бор с Плоскогорья, К'ван из Южного и Ф'лессан из Вейр-холда Хонсю собрались позади него. - Мы предотвратили несправедливое присвоение земель, которые сейчас недоступны, от колонизации их лордом владетелем, который сам еще не освоил и пятой части своих собственных земель.
- Вы держите самые лучшие земли для себя, - насмешливо выкрикнул Торик.
- Ни в коем случае, - сказал Н'тон и усмехнулся, слегка повернувшись, чтобы в толпе могли заметить его усмешку, - но мы хотим иметь право выбора когда закончатся Падения.
- Но они не закончились, - закричал кто-то в толпе голосом, полным негодования, расстройства и гнева.
- Еще двадцать два Оборота, - сказал Ф'лар, - и вам больше никогда не придется платить десятину Вейрам. И мы, - он сделал паузу, чтобы его голос стал твердым и решительным, - мы сможем, в конце концов, владеть землями, на которых можно жить и работать так, как нам хочется! - В его словах сквозило обещание, которое он повторил для них и для себя. - Из всех, кто живет на Перне, всадники - единственные, кто может оценить всю доступную территорию. По настоянию лордов владетелей мы поручились, что возьмем на себя эту задачу в перерывах между Падениями, и лорды владетели могут подтвердить, - Ф'лар кивнул в сторону Лордов, - что большое количество поселений были основаны группами, имеющими соответствующе навыки и достаточно обученными, чтобы справиться с дикими животными, лихорадками и прочими опасностями, которые тебе хорошо известны. Ты же отлично знаешь, что бывает с людьми, которые думают, что здесь можно только протянуть руку к дереву и у них будет пища. - Некоторые с этим согласились. - Холды постоянно высылают специально подготовленные для команды для основания новых поселений. В точности как делали Древние.
- И кто дал вам, всадникам, право решать, кто станет избранным и куда ему отправится? - сказал Торик, опять издеваясь над Ф'ларом.
- Хартия Древних дает каждому поселенцу на Перне право выбрать землю для основания своего поселения. Я только хочу гарантировать то, что другие смогут получить только то, что принадлежит им по праву.
- И ты, лорд Торик, не расширял своих владений? - с обманчивой мягкостью спросил Асгенар.
- Зачем мне это?
- И ты не требовал оплаты за обеспечение участков?
- Оплаты? - Торик отлично изобразил на лице тревогу и удивление.
- Оплаты! - Ф'лар указал на нескольких людей, стоящих спереди толпы.
- Были, конечно же, номинальные затраты, затраченные на сооружение соответствующих строений, - начал было Торик, но осекся, увидев, что один из людей, вышедших вперед, оказался нарушителем спокойствия, которого он хотел как можно скорей и как можно дальше выдворить из Южного.
Хосбон был четвертым сыном лорда холда Плоскогорье, хорошо сложенным и решительно настроенным на то, что он собирался показать своему отцу и все прочим, что он должен владеть собственным семейным холдом.
Если бы Торик был более проницательным, он увидел бы, что в молодом человеке собраны все те качества, которые Торику в нем так не нравились, но наличием этих качеств у себя он очень гордился.
- Мы могли бы построить свои собственные холды, - сказал Хосбон. - но мы платили и платили все время, как только были приняты тобой, - он вложил в это слово все свое негодование и сдерживаемый гнев, - как поселенцы. Платили за все, что мы съели и платили за каждый инструмент, который взяли в руки. Тебе было очень выгодно, чтобы мы были вне закона! - И он бросил злобный взгляд на Т'бора, Предводителя Плоскогорья. Из толпы послышались одобрительные выкрики, атмосфера стала накаляться так, как будто именно Предводители Бендена были виновны в том, что он так страдал.
- Ты не мог построить соответствующего убежища, - прорычал в ответ Торик. - Ты должен был найти камень, чтобы защититься от Нитей.
- Но ты сказал, - Хосбон махнул кулаком в сторону Торика, - что Нити не опустошают здешние земли. Мы видели это собственными глазами.
- Как только ты отрежешь лист от живого растения, Нити спокойно пройдут сквозь него также, как сквозь твое тело, - сказал Т'бор. - Я жил здесь и я это прекрасно знаю.
- Ох! - Хосбон сразу сник.
- Недостаток легкодоступных карьеров - вот одна из причин, - сказал Ф'лар, - почему вы не можете пойти здесь туда, куда вам хочется, и при этом остаться в живых. Лорд Торик, строя из камня, сделал вам одно одолжение.
- Мои благодарности, - с сарказмом ответил Торик.
- Ладно, мы заплатили высокую цену за эти камни, - продолжил Хосбон. - Так же, как мы платили за все остальное, а затем еще больше за припасы, которые помогли бы нам пережить плохой сезон. Скорлупа! Мы прозябали

Предыдущая страница 30 Следущая страница


Энн Маккефри

здесь месяцами. Мы могли бы выстроить свои собственные жилища и накопить запасы на плохой сезон, который начался, как только наш добрый лорд Торик разрешил нам уйти, чтобы потом вытянуть из нас последние марки, - он фыркнул от такого проявления жадности.
- В любое время года Южный лучше, чем Плоскогорье, - сказал Т'бор, - но ты уже сделал свой выбор.
Усмехаясь, Хосбон повернулся к Т'бору:
- Я в этом как-то не уверен, если шторм, который прошелся здесь неделю назад - то, что мы будем пробовать все время, живя здесь. И что теперь? - Он набычился и впился взглядом во Ф'лара.
- Мы должны сделать выбор, Хосбон, и ты - часть всего этого, - сказал Ф'лар, но его примирительный тон и сочувствующее выражение заставили Хосбона немного расслабиться. - Мы знаем, где ты был и, если ты подтвердишь свои владения, они будут официально тебе предоставлены.
- Просто так? - спросил Хосбон, перебросив свой вызывающий взгляд с Ф'лара на Торика.
- Просто так, - кивнул Ф'лар.
- Тогда зачем вы притащили всех нас сюда? - прокричал кто-то из толпы.
- Почему королева повернула мой корабль обратно? - потребовал один из капитанов, продираясь сквозь толпу. - Такое будет и после Прохождения? Драконы будут угрожать честному народу?
- Мы пришли, чтобы уладить некоторые проблемы, - ответил Ф'лар.
- Мы никому не навредили, - добавил Р'март, смотря на толкавшихся рабочих, которых привезли из отдаленных участков. - Хотя мне кажется, что некоторых при этом мы очень удивили.
- Королевы достаточно велики, чтобы повернуть корабль, но вы не отошли достаточно далеко от порта, чтобы это возвращение стало проблематичным, - сказала Лесса. - И на нас, - она объединила лордов владетелей и Предводителей, - лежит ответственность проследить, чтобы такое явное злоупотребление было исправлено.
- Всадники, как предполагалось, не вмешиваются в дела холдов, - сказал Хосбон.
- Да, но это - пересечение интересов, - сказал Ф'лар, широко усмехаясь и указывая на Хосбона. - И позвольте мне повториться, чтобы каждый уразумел разницу. Земля, на которой вы собирались поселиться, пока еще не определена ни под какой холд. Пока еще. И, конечно же, он не была во владении лорда Торика.
- С тебя достаточно, Предводитель, - Торик, потеряв терпение, бросился на Ф'лара.
Тотчас же Мнемент, сидевший на утесе окружающем холд, расправил крылья и затрубил. Рамота тоже расправила крылья, но рявкнула что-то на других бронзовых и золотых, собравшихся прореагировать на это. Изумленная толпа зажалась в один угол, как можно дальше от драконов. Ф'лар аккуратно увернулся от удара Торика и отпрыгнул за пределы его досягаемости, невольно подняв руки в оборонительную позицию. Ларад, Асгенар и Джексом, будучи проворнее старших Лордов, сомкнулись вокруг Торика, схватив его за руки, чтобы предотвратить повторную атаку.
- То, что мы теперь должны тебе сказать, нужно обсудить в секретной обстановке, Торик, - сказал Джексом брату своей жены, предупредительно сжав его плечо.
- Мне нечего тебе сказать, - прорычал Торик, пытаясь вырваться. - И кому-либо из вас!
- Без разницы, - тихим веселым голосом произнес Ларад. - Мы поговорим с тобой, или на тебе, но мудрее всего для тебя будет обратить внимание на это. - Затем он повернул голову, чтобы привлечь внимание Р'марта. - Р'март, поселенцев теперь можно отпустить. Они все еще могут добраться до своих мест в короткие сроки.
Тогда они провели Торика обратно в его холд. Когда Ларад и Асгенар во главе с Джексомом проследовали в главный зал холда, Рамала с ничего не выражающим лицом шагнула внутрь. Предводители и остальные лорды прошли за ними. Когда они пересекли порог, Торик вырвался и развернулся, став лицом к своим противникам.
Грох, слегка пыхтя от напряжения, вместе с Дектером, лордом Набола, Торонасом из Бендена и строгим Отерелом из Тиллека расположились впереди, в то время как всадники, мужчины и женщины, стали большим полукругом позади лордов владетелей.
- Ты не можешь прикрываться своим отсутствием на той решающей встрече, чтобы игнорировать ее решения, Торик, - сказал Грох. - У тебя был шанс туда попасть.
- Ха! - был саркастический ответ Торика.
- Хорошо, ты сказал. На открытом Совете, - сказал Отерел, - ничего решено не было.
- Не надо мне этого рассказывать, - отмахнулся Торик.
- Ладно, я еще не решил, - произнес Лоуди из Айгена.
- Здесь нет Баргена и Бергамона, независимо оттого, что ты думаешь.
- Но это не означает, что ни один из нас, - он обвел жестом остальных Лордов, - не может оставаться беспристрастным в делах распределения земель. И ни один из нас, конечно, не имел никакой возможности разведать будущую собственность.
- Древние оставили все те карты.
- Устаревшие и на них нет нужной нам информации.
- Значит, вы позволите всадникам заниматься этим.
- Которые обо всем детально докладывают Совету.
- Подобно сообщениям, которые ты получал от Пьемура, - забавным тоном вставил Корман из Керуна. - Которые он, по мнению Торика, передавал Главному арфисту.
- Сообщения о землях, лежащих за пределами твоего владения, конечно же, - сказал Грох.
- Мы упорядочили процедуры, организовали списки предполагаемых поселенцев, каждый, по крайней мере, с навыками подмастерья какого-нибудь Цеха. У тебя был такой же шанс, как и у любого из нас предупредить злоупотребление знанием расположения особенных участков.
- Записи копировались и были доступны всем, - сказал Ларад, - чтобы доказать, что всадникам не дается никакого предпочтения. Они только просили, чтобы никто из нас не претендовал на некоторые участки.
- Тьфу! Вы говорили, что это не имеет значения.
- И для наших безземельных сыновей, - продолжил Грох, - не делалось никаких особых предпочтений. И дочерей. Конечно, этот вопрос тебя не волнует, поскольку у тебя есть много незанятой земли, чтобы обеспечить своих потомков.
Торик только сердито посмотрел.
- Важно то, - сказал Торонас из Бендена, - что никто, я повторяю, никто из нас или всадников не может распределить землю без согласия остальных. Включая тебя. Уверен, что ты можешь руководствоваться этими соображениями.
- Думаю, что тебе, Торик, придется руководствоваться этим, - сказал Р'март, - потому что мы, - он кивнул на остальных Предводителей, - хотим убедиться, что никто не перешагивает через эти требования подобно тому, как ты сегодня поступил.
- Так вот чем вы будете заниматься, когда нам уже не будут грозить Нити? Охранники порядка на Перне? - Торик впился взглядом во Ф'лара.
- Это как раз то, что будут делать некоторые из нас, - ровно сказал Ф'лар, - когда, или если, - он сделал многозначительную паузу, - такое будет необходимо.
- Я могу поинтересоваться, кто будет решать, когда это потребуется?
- Конечно можешь, и...
- И для этого будут специальные указания, - Ларад перебил Ф'лара.
- Которые мы, - сказал Грох, - обсудим на Совете и вынесем на специальные Встречи, что позволит всем холдам, Цехам и всадникам, высказать свое мнение по этому вопросу. Или ты и эту встречу пропустишь?
- Прохождение не закончилось. В это время вы не будете вмешиваться? - Торик едко спросил Ф'лара.
- Я повторюсь, лорд Торик. Мы не вмешиваемся в дела холдов, - сказал Ф'лар с легким поклоном. - Мы объяснили различие.
- Совместная демонстрация отличий, я мог бы добавить, - сказал Грох, пока остальные Лорды бормотали подтверждение. - Торик, ты владеешь более чем огромной частью южных земель. Придерживайся их и больше не будет разногласий и недоразумений.
- Не будьте с ним так легкомысленны, - резко сказал Отерел из Тиллека. - Он отлично знал что делал. И он точно знает, что нужно сделать, чтобы минимизировать нападки на него.
- Одного Фэкса за жизнь вполне достаточно, - прямо сказал Грох.
- Ты абсолютно прав, - сказал Сэнджел из Болла с тревожной дрожью в голосе. - Мы не должны допустить повторения этого! Не тогда, пока я жив.
Торик смерил оценивающим взглядом пожилого и не очень эффектного лорда Болла, как бы говоря, что он находит Болл очень легкой целью.
- И земли у тебя в три или четыре раза больше, чем захватил Фэкс, - продолжил Сэнджел. - Прими мой совет и будь благодарным.
Торик высокомерно фыркнул:
- Вы уже закончили на сегодня раздачу своих "сделай" и "не делай"?
- Так как ты снизошел до того чтобы выслушать нас, - проговорил Ларад, стараясь быть любезным, - мы можем уйти.
- Но ты был предупрежден, - серьезно сказал Лоуди из Айгена.
- Ты сможешь высказать любые жалобы на следующем Совете лордов, и будешь придерживаться его решений.
- Или?
- Не думаю, что тебе хочется знать это, - зло улыбнулся Р'март из Телгара. - Я и в самом деле думаю, что ты не хочешь этого знать. - И он развернулся на пятке и вышел в сопровождении своей Госпожи и прочих всадниками.
- К'ВАН, - проревел Торик и, когда молодой Предводитель обернулся в дверях, Торик поднял кулак, - если я увижу хоть одного вашего всадника где-нибудь около этого холда...
- Торик, можешь быть уверен, что не увидишь, - мягко улыбнулся К'ван. - Но тогда ты был очень занят и не заметил, что Вейр пустой и мы поселились в намного более благоприятном месте, доселе не занятом.
- При полном согласии Совета лордов владетелей, - добавил Ларад. - Всего хорошего, Торик, лорд Южного холда.

ГЛАВА 13

Как только Райдис нашел приморские пещеры, увиденные им когда-то с палубы "Попутного Ветра", он выбрал одну наилучшим образом подходящую для его целей и попытался сделать ее удобной настолько, насколько мог. Некоторые вымытые водой и сточенные ветром проходы наполовину затоплялись во время высоких приливов, но это будет очень удобно для приема дельфинов. Эта серия пещер и впадин находилась в основании каменного склона, протянувшегося до глубокого ущелья и реки, обозначенной на картах Древних как Рубикон. Большинство пещер были или маленькими и узкими или в них можно было добраться, только карабкаясь по очень ненадежным валунам. Он нашел только одну, пригодную для обитания человека и имевшую один вымытый морем проход, по которому он мог провести Делки на широкий карниз, где она могла себя уверенно чувствовать. Этот карниз вел к двум выточенным водой камерам, одна из которых была достаточно велика, чтобы соорудить приличный холд, а главное обе камеры находились намного выше отметок прилива.
Они застали первое Падение на пути к пещерам, и пришлось провести его под небольшим навесом. Делки опасливо дрожала, поскольку Нити с шипением падали на расстоянии в палец от ее шкуры.
Много раз Райдис сожалел, что так поспешно ушел и не успел собрать все необходимые вещи, которые могли бы намного облегчить его жизнь. Но он не планировал этот побег. Он пытался не задумываться о том, что теперь он пропускает занятия, которые уже начали ему нравиться и такой соблазнительной перспективой того, что они могли бы ему дать по окончании Прохождения. Он сожалел, что у него теперь нет доступа к множеству информации в файлах Айваса - теперь уже не выпадет шанса скопировать испорченные странички из книжки Перселлана, также как и получить новую информацию, чтобы предложить ее целителю в качестве компенсации. Он переживал и за Т'лиона. Как там он поладил с целителем, и какое наказание назначил ему Предводитель? Но больше всего он переживал за Кори и Энджи: держатся ли швы Т'лиона? Заживают ли они? Кто о них заботиться?
Как ему войти в контакт с местной стаей? И не сочтут ли дельфины за лучшее сообщить остальным людям о том, где он находится?
Райдис нашел морские пещеры, доступные с моря: спокойные заводи будут отличным местом для ухода за раненными, а здоровенный карниз прекрасно подходит для разговора с большой стаей совсем без столпотворения. Под карнизом было очень глубоко - он даже не смог достать до дна, когда нырнул.
Великое Течение, в потоках которого обычно катаются дельфины, слишком далеко.
Они и не узнают, что в их владениях объявился человек. А у Райдиса не было колокола, и он не имел ни малейшего представления, откуда его достать. Если бы только Т'лион был здесь, Гадарет мог бы позвать их своим ревом. Нет сомнений, что бронзовый всадник ограничен официальными обязанностями в Вейре. Райдис надеялся, что Т'лиону не запретили видеться с дельфинами. Несомненно, Т'геллан должен понять насколько это важно... его родители не поняли, - сразу поправил себя Райдис, почему он должен думать, что и Предводителя это беспокоит? За исключением того случая, когда дельфины предупредили всадницу Пат на счет беременности, и теперь у Миррим родился прекрасный сын. Достаточно ли этого?
Вероятно нет. Его родители не позаботились припомнить, что дельфины спасли его и Алеми от шквала. Теперь это было давным-давно.
У Райдиса было мало времени для раздумий, - нужно было добывать пропитание, что в этом сезоне означало долгие и иногда бесполезные поиски, ведь основной сезон для выращивания растений уже закончился. То, что он находил, нужно было хранить. Так что во время охоты он нашел место у ручья, где можно было добыть глину. Он изготовил посуду, которую потом обжег на огне. Пришлось поэкспериментировать, пока у него получились не протекающая чашка и котелок. Он отлично знал теорию, но применить ее на практике оказалось затруднительно.
Из пальмы он сделал для себя тюфяк, который давал ему удобство ночью и из травы сплел отличное покрывало. Из более жесткой травы получилась крепкая веревка, чтобы привязывать Делки, когда он хотел, чтобы она не отлучалась из пещеры. Использовав немного ворса из ее хвоста он сплел достаточно длинную леску так, как учил его дядя Алеми. Он всегда держал лезвие своего поясного ножа хорошо заточенным и надеялся, что стальное лезвие продержится до того момента, пока он не сможет его заменить, потому что ежедневная заточка явно сужала хорошее лезвие. Он разыскивал самые больше орехи на деревьях и продалбливал в них отверстия таким образом, чтобы, как только он выпьет содержащийся в орехах сок, их можно было использовать для хранения пресной питьевой воды. Тогда как многие любили вкус сока орехов (Сваки даже делал из него выпивку) Райдису не нравилась почти тошнотворная сладость сока. Кроме свежей рыбы и моллюсков с побережья, ему иногда попадались гнезда с яйцами, так что от недостатка белка в своей диете он не страдал. И, хотя он и обыскал все близлежащие песчаные бухты, ни одной кладки файров так и не обнаружил. Для огненных ящериц сейчас был действительно неудачный сезон для кладки яиц. Он никогда особенно и не хотел заполучить себе одну, но теперь ящерка была бы для него весьма полезной. Делки была не очень общительной. И, пока он не вошел в контакт с дельфинами, ему пришлось разговаривать с самим собой, если он хотел услышать голос.
Все время Райдис был слишком занят, чтобы чувствовать одиночество, слишком уставал, чтобы спать ночью, когда особенно сильно одолевают сомнения. Если он хочет общаться с дельфинами, то он должен заплыть достаточно далеко и было бы очень глупо плыть в такую даль без спасательного жилета. И, когда он, наконец, нашел место, где росла волокнистая трава, из которой делают жилеты, пришлось потратить несколько дней на проектирование и изготовление одного экземпляра.
Он приспособил маленькие рыбьи кости под иголки и грубыми, но прочными стежками, соорудил подходящий жилет. Он проверял его все утро и, под конец, заплыл настолько далеко, что местные рыбы стали достаточно комфортно себя чувствовать в его присутствии и осмелели до того, что стали хватать его за пальцы ног. Это было очень смело, потому что он уже поймал многих из них. Жилет продержался на воде все утро и Райдис уверился в его эффективности.
Он удостоверился, что бы у Делки было достаточно корма и пресной воды в ее глиняном горшке (хотя он не смог сделать его достаточно водонепроницаемым и вода потихоньку сочилась из него), прежде чем снова одел жилет.
Море было спокойно, ветер лишь вызывал мелкую рябь на его поверхности. В этом штормовом сезоне у него может и не быть такой возможности. Поэтому он в последний раз проверил завязки на своем жилете и выбрался на глубокую воду. Прямо от берега он плыл, делая хорошие, решительные гребки. Ему повезет, если он сможет вернуться обратно.
Ко времени, когда береговая линия была далеко позади, он задумался. Руки уже начали уставать, а дыхание стало прерывистым. Так что он

Предыдущая страница 31 Следущая страница


Дельфины Перна

остановился и принял дрейфующую позу, откинув голову назад и удобно устроив шею так, чтобы она опиралась на верхушку жилета. От яркого солнца он зажмурил глаза, но и сквозь сомкнутые веки оно слепило глаза. Дыхание постепенно возвратилось к нормальному ритму. Райдис никогда не боялся воды, не станет бояться и сейчас. Небольшие волны иногда плескались ему в лицо, но он только отфыркивался, чтобы удалить воду из ноздрей, не меняя позы. Легкое покачивание сморило его, и он почти заснул, загипнотизированный ритмом воды. Руки раскинулись по воде, он не делал ни малейшего движения. Нужно дать себе хороший отдых, прежде чем двигаться дальше.
Он почувствовал движение в воде под собой. Он резко вернул себя в горизонтальное положение и его ноги наткнулись на что-то сколькое и он поймал вид большого тела, направляющегося к поверхности. Внезапно, улыбающаяся морда дельфина появилась перед ним.
- Спасти человека? Нет шторма. Не хорошо далеко от земли?
- Я ищу тебя.
- Ищешь Кэл? - удивленно прострекотал дельфин и проплыл мимо Райдиса, все время одним черным блестящим глазом следя за его лицом. - Ты кто?
- Я Райдис, Кэл.
Дельфин резко вернулся обратно, остановившись перед ним.
- Стаи разыскивают Райдисссса.
- Вот как?
- Все стаи разыскивают Райдиса, - повторила Кэл и со всплеском нырнула.
Вздрогнув, потому что он совсем не хотел, чтобы его нашли, Райдис нырнул под воду и, крепко схвативши Кэл около спинного плавника, вытянул ее на поверхность, чтобы она не смогла послать по воде сообщение.
- Не надо говорить другим стаям, что ты нашла меня, - настоятельно проговорил он в дюйме от бутылкообразного носа Кэл.
- Не говорить? - дельфин с очень удивленным выражением на морде повернул голову так, что его блестящий глаз уставился на Райдиса. - Ты потерялся. Ты нашелся.
- Я не потерялся. Я не хочу, чтобы меня нашли. Люди.
- Ты человек. Люди держаться вместе. Живут в стаях на земле. Только навещают дельфинов в море. Не живут в море. Дельфины живут в море.
Ответ Кэл был достаточно длинным для дельфина и, если бы писклявые, ограниченные тональности, используемые дельфинами для человеческой речи, передавали эмоции, то на сей раз Кэл говорила бы с огромным изумлением.
- Я хочу жить с дельфинами, лечить дельфинов, когда они ранены, хочу быть дельфинером!
Громкий стрекот Кэл прервался, когда она извергнула необычно высокий водяной фонтан из дыхала.
- Ты будешь дельфинером? - ее голос стал пронзительным. - Ты будешь дельфинером Кэл?
- Ну, мы же только что познакомились. Ты обо мне еще ничего не знаешь.
- Дельфинер! Дельфинер! - был восторженный ответ Кэл. - Снова много людей станут дельфинерами? Плавать вместе со стаями, охотиться со стаями, наблюдать за изменениями берега? Новые рифы, новые каналы, новый материал? Посещать впадину и встречаться с Тиллеком?
Наверное, этого короткого погружения Кэл оказалось достаточно, чтобы позвать всю остальную стаю. Дельфины приближались к нему со всех направлений, выпрыгивая из воды, щелкая и стрекоча с таким энтузиазмом, что чуть не потопили Райдиса, выказывая знаки внимания. Но он ловил спинные плавники, когда те появлялись из-под воды, и, когда попался плавник Кэл, крепко за него ухватился. Тогда дельфин опять поднялся на поверхность. Райдис набрал полный нос морской воды и ему пришлось вцепиться в Кэл, пока он фыркал, чтобы прочистить ноздри и восстановить дыхание. Как-нибудь ему нужно заполучить акваланг, который он обсуждал с Т'лионом. Без него для любой стаи он будет обузой, а не помощником, как он предполагал.
- Кэл, послушай меня, - сказал он, ухватившись за оба плавника, и потянул сначала за один, а потом за второй, чтобы привлечь внимание дельфина. - Я хочу остаться здесь. Не говори людям.
- Почему? - Кэл была явно озадачена и остальные повысовывали головы, чтобы послушать разговор.
- Я хочу быть один вместе со стаей. Научиться быть дельфинером.
- Нет длинных ступней, - сказал другой дельфин. - У дельфинеров были длинные ступни.
- Твое имя, пожалуйста, - спросил Райдис, поймав говорившего за плавник.
- Я Делфи.
Тогда остальные начали стрекотать свои имена: Турси, Локи, Сэнди, Рина, Лита, Джоси. Они совали к нему свои морды или прохаживались к нему с расставленными в стороны плавниками. От их энтузиазма он был весь обрызган водой.
- Эй, эй! - Райдис замахал руками, чтобы успокоить их. - Успокойтесь. Вы утопите меня.
- Среди дельфинов не тонут! - крикнула Делфи и прострекотала, погрузившись в воду.
- Да, вы не тонете. Но у меня нет дыхала!
В ответ на это заявление последовало множество стрекотания и щелчков. Дельфинам, очевидно, это показалось весьма забавным. Райдис начал понимать, что его идея стать дельфинером была не такой уж и ребяческой. По крайней мере, дельфины это одобряют. И что с того, что ни один человек на планете не будет этого делать!
- Я нашел пещеры, выходящие к морю и заводи, которые прекрасно подходят для того, чтобы приходили дельфины, чтобы поговорить со мной и куда заболевшие дельфины могут прийти за помощью. Я могу удалять кровавую рыбу. И зашивать раны. Хотите посмотреть?
- Смотреть, смотреть, - стрекотали дельфины.
- Подвезете меня? - спросил Райдис, поднимая правую руку в положение, чтобы схватить плавник.
- Я! - закричала Кэл и, извиваясь, протолкалась, чтобы принять его руку.
Тела дельфинов попытались оттолкнуть его от Кэл.
- Эй, подождите! Вы можете сменять друг друга, буксируя меня, - закричал Райдис, набрав полный рот воды. Он не смог прочистить дыхание, потому что даже его жилет оказался бессилен, чтобы удержать его на поверхности.
Почти немедленно борьба прекратилась. Два дельфиньих тела поддержали его, пока он не прочистил легкие, хотя от проглоченной морской воды его слегка поташнивало.
- Вот так то лучше, а теперь, стая, давайте успокоимся и будем поосторожней с этим бедным человеком. Вы будете сменяться, так что в вас не вымотаю. Уф!
- Вымотало? Что вымотало?
- М-м-м, быть утомленным, терять силу, истощаться. - Райдис показал, что ему тяжело плыть. - Как люди, которых вы спасаете, все вымотавшиеся, когда их корабль пошел ко дну.
Из дыхал выбились фонтаны воды, означающие презрение.
- Дельфины плавают вокруг всего Перна и не устают, - сказала Кэл, ее улыбка была шире, чем когда-либо. - Плыть вместе с тобой берегу очень просто. Легко, легко, легко, - добавила Кэл, мягко потершись носом о его щеку. - Мы идем вперед. Мы меняемся. Ты держись.
И вот таким образом его отбуксировали к берегу. На самом деле на много меньшей скорости, чем когда их с дядей Алеми тянули к берегу после шквала. Он менял своих транспортеров и всегда был новый, ждущий его. Он понял, что Кэл вернулась на второй круг, когда неясной линией впереди прорисовался берег.
- Право руля... - Райдис махнул левой рукой, указывая вправо. - Направо.
- Знаю право руля. Знаю порт. Кэл умная.
- Несомненно, Кэл умная. Вы были в этих пещерах?
- Да, были в здешних заводях. Хорошее место. Райдиссссс находчивый, раз нашел такое хорошее место, - ее голос отразился от каменных стен пещеры и Делки с опасением заржала.
- Все в порядке, Делки, - позвал Райдис, беспокоясь, как бы она в панике не порвала лозу, которой была привязана.
- У тебя есть лош-ш-шадь? - спросила Кэл, аккуратно подняв себя достаточно высоко над водой, чтобы разглядеть испуганное животное.
- Лош-шадь? - засмеялся Райдис. - Делки скакун. К тому же еще и кляча. Спокойней, девочка, все в порядке.
- Выглядит лош-шадью, - настаивала Кэл. - Имя Делки? Делки, я Кэл.
- Ни лошади, ни скакуны не могут говорить, Кэл.
- Жалко. Теперь мы сможем говорить лучше, когда поговорим с тобой.
- Я думаю, что вы и так вполне прилично говорите, Кэл, - сказал Райдис, выползая из воды. Жилет прекрасно его держал, но теперь подмышками, на плечах и шее он почувствовал жуткие ссадины. Он должен будет найти какую-нибудь мягкую прокладку на эти места. А сейчас ссадины невыносимо жгло. И ему нужно было напиться. - Подождешь, Кэл?
Он поднялся на ноги и ему пришлось опереться на стену, чтобы удержаться в вертикальном положении. До этого момента он и не понимал, насколько устал, а его больная нога вообще отказывалась повиноваться. В это время он понял, что дельфины не стали комментировать его высохшую ногу. По крайней мере, их это, казалось, не особо беспокоило.
Схватив ближайшую свою самодельную бутылку с водой, он вернулся к заводи и обнаружил ее полной дельфинов.
- Здесь собралась вся стая?
- Да, хотим посмотреть место человека на земле, - сказала Делфи, поднявшись из воды, чтобы осмотреться вокруг. - Хорошее место, - и она опустилась обратно.
- Кому-нибудь нужно удалить кровавую рыбу? - спросил Райдис, желая подкрепить свою полезность. Он сильно вымотался и поэтому был благодарен, что никто не принял его предложение.
- Мы сильная стая, - сказала Кэл с вполне понятной гордостью. - Возможно позже. Когда мы плаваем близи, где рифы и всякие предметы наносят раны.
- Хорошо, я хочу помогать всегда, когда смогу, - сказал Райдис.
- Не может быть дельфинера для всей стаи одновременно, - сказала Кэл. - Неправильно. Один для одного. Такая традиция.
- Пока я не смогу найти больше людей, которые захотят стать дельфинерами, я предполагаю, что буду должен быть одним дельфинером для всей стаи.
Райдис был удивлен, обнаружив, что у дельфинов тоже бывает зависть. Но в месте с тем, драконы и файры предпочитают только одного единственного человека.
Скакунам в принципе все равно, кто сидит у них на спине. Хотя Райдис всегда полагал, что Делки была его собственная, потому что это был подарок. Собаки откликаются к некоторым людям лучше, чем к другим, так что может быть это один из тех универсальных признаков, которые он узнал, читая файлы Айваса.
- Как люди знают, что можно быть дельфинерами, если никто не знает, кто ты? - спросила Делфи.
Если Райдису нужно было какое-нибудь подтверждение разумности дельфинов, это замечание, несомненно, внесло бы ясность в этот вопрос.
- Ну, в общем, ты права, Делфи, - сказал он, поудобнее пристроив на выступе свешенные ноги. - Только говорите людям, что теперь есть дельфинер и Цех дельфинеров. - Райдис еще не совсем представлял, как он один основал Цех, но мастер Бенелек сделал это и мастер Хэмиан поступил точно также, когда решил специализироваться на пластиковых материалах, который так любили Древние. Кто-то должен был начать что-то, когда-нибудь и на серьезных основаниях. Он верил, что у него точно есть одно: забота о дельфинах, которыми люди так долго пренебрегали за время своей борьбы за выживание под Падениями. - А на Посадочной площадке был дельфиний Цех?
- Где Колокол звонил, туда мы и шли. Это не Цех? - спросил Турси. Райдис узнал его по сетке застарелых царапин на носу. Он был очень доволен, что начал распознавать индивидуумов в этой стае за то короткое время пока они общались.
- Тогда я под это определение не попадаю, у меня нет никакого колокола, - проговорил Райдис.
- Нет Колокола?
- Нет Колокола!
- Нет Колокола!
Эта фраза пошла от дельфина к дельфину.
- Именно поэтому мне пришлось приплыть к вам. У меня не было колокола, чтобы можно было звонить, - дельфины издавали щелчки и шипение, сопровождаемое множеством хлопков из дыхал, когда они поворачивались друг к другу.
- Завтра Колокол, - сказала Кэл по окончании этого загадочного обсуждения.
- Ага, конечно, - дружелюбно сказал Райдис, усмехаясь и потянувшись вниз, чтобы почесать Кэл подбородок.
- Хорошо чеши, - сказала она, широко открыв рот и, выгибаясь так, чтобы заставить его увеличить давление.
- Мы достанем Колокол, - она что-то щелкнула своей стае и двинулась к выходу из пещеры.
Турси тоже поднял голову, но сразу же опустился обратно и последовал за ней на выход. Остальная часть стаи понеслась сзади, начиная делать свои любимые прыжки, после выхода из нагромождения скал.
Райдис смотрел, как они уходят, весьма довольный, что он так удачно положил начало и задавался вопросом, куда это они направились. В конце концов, колокола не растут на деревьях. И дельфины никогда раньше не выказывали интереса к изделиям человеческих рук. Он также обрадовался, что они ушли, потому что ужасно устал и проголодался. Он налил воды для Делки и набрал достаточно сухой травы, чтобы ей хватило на всю ночь, съел оставшуюся со вчерашнего дня тушеную рыбу и с удовольствием завалился спать.
Странные звуки разбудили Райдиса на рассвете. К тому времени он уже привык разнообразным шумам, которые производила морская вода, втекая и вытекая из главной пещеры, но этот необычный шорох вместе с беспокойным фырканьем Делки заставил его проснуться.
Ссадины, натертые вчера жилетом, напухли и воспалились.
Он задумался, что можно будет использовать из его небогатого выбора имеющейся одежды, чтобы сделать подходящие подушечки. Он вытащил из-за ремня нож и выглянул во внешнюю пещеру. Ничего, и больше никаких звуков.
Делки опять фыркнула, то теперь не испуганно. Он окинул взглядом неровный проход на внешний карниз.
На камне лежала глыба, с которой капала вода. От нее шли влажные дорожки, по которым было видно, что глыбу оставил некто мокрый. Райдис не заметил ни одного спинного плавника, ни в пещере, ни снаружи. Выпрямившись и сунув нож за пояс, подошел, чтобы изучить глыбу. На полпути он заметил, что она сверху закруглена и от волнения в припрыжку подбежал к ней, чтобы удостовериться в этом. Бесспорно, тяжелая глыба по форме походила на колокол, только с налипшей за столетия грубой коркой. И не было язычка, только крепкий брусок поперек внутренней части колокола, очевидно предназначавшийся, чтобы на нем висел язычок. Для начала нужно будет все очень хорошо почистить.
- Колокол, мой собственный колокол, - пробормотал он сам себе и пошел за самодельным молотком и камнями, которые можно будет использовать в качестве долота. С Колоколом Дельфинов получится настоящий Цех Дельфинов.
Отбивая налипшие слои, Райдис все время одним глазом следил за водой у входа в пещеру. Дельфины были бесконечно любопытны. Конечно же, они вернулись, чтобы посмотреть, как принято их подношение: проверить, проснулся ли он и посмотреть, что он будет делать с колоколом. Он почти сожалел, что ни один плавник не разрезает воду.
Ему пришлось сделать перерыв, чтобы накормить и напоить Делки. По его подсчетам, сегодня где-то рядом должно пройти Падение и лучше всего оставаться внутри. Он прошелся до поляны, где росли большие съедобные клубни, и выдернул несколько, чтобы съесть позже: они были очень вкусные как сырые, так и приготовленные.
Он нарезал достаточно жесткой травы, чтобы можно было сплести веревку, выломал очень крепкую палку, чтобы использовать ее в качестве основы язычка, и подобрал несколько гладких камушков размером ладонь, чтобы сделать ударную часть язычка. Он еще раз на долго прервался, чтобы проверить ловушки для рыбы и вытащил две огромных желтохвостки. Ловушки были основным источником его пропитания, и он не раз благословлял дядю Алеми, который так хорошо научил их вязать.
Райдис разворошил свой костерок, поставил горшок рядом на камень, чтобы вода нагрелась, и продолжил обработку, иногда прерываясь, чтобы отдохнуть или заняться самим язычком. Пришлось довольно долго поработать, прежде чем удалось добраться до металла. Когда он счистил весь мусор, стало видно, что края колокола гладкие, но потускнели от долгого пребывания под водой. Он задумался над вопросом полировки. Может это

Предыдущая страница 32 Следущая страница


Энн Маккефри

бронза?
Или сталь? У Древних была хорошая сталь. А может быть это один из сплавов, которые они предпочитали.
Он потратил большую часть дня на очистку внешней поверхности колокола, а затем, добыв еще инструментов, занялся очисткой внутренней. Он только на минутку остановился, когда услышал испуганный визг Делки и увидел, что она вертится, пытаясь забиться подальше в пещеру. Он увидел серый дождь Нитей, с шипением падающих в воду и высунувшиеся рыбьи морды, чтобы первыми полакомиться дармовой пищей, падающей с неба, но ни одного дельфина. Он проверил привязь Делки - крепко и сама Делки не желала убегать из безопасного места, несмотря на то, насколько она была напугана. Райдис вернулся к работе. Он постоянно задевал костяшки пальцев, и вскоре они воспалились и кровоточили. Ему не удалось до конца убрать мусор с верхушки колокола, но он достаточно хорошо очистил подвесную перекладину, так, чтобы можно было подвесить язычок на травяной веревке. Таким образом при свете костра он начал оплетать самый круглый камень травяной веревкой, постоянно примеряя, чтобы он мог хорошо висеть на перекладине. Привязать веревку к перекладине оказалось проблематично, потому что свет костра утих настолько, что он ничего уже не мог видеть. Он отложил работу и решил, что на сегодняшний вечер с него хватит, а завтра утром он все доделает и у него будет отличный Дельфиний Колокол. И тогда до него дошло, что он еще ничего не ел. К тому времени, когда он поджарил желтохвостку, жуя при этом клубень, и съел ее, у него слипались глаза и неимоверно клонило в сон. Ссадины и ушибы на костяшках болели, мышцы плеч ныли от тяжелой работы. Райдис поплелся к кровати, поворошил тлеющий костер и, не дойдя до конца, свалился и заснул.
Он проснулся скорее не от неудобств, вызванных лежанием на холодном камне, а от постороннего звука.
Его плохая нога, сильно одеревеневшая и сведенная судорогой, ударила по колоколу. Он выдал мягкий "бом", восхитивший Райдиса. Он взял язычок за подвес и слегка стукнул по колоколу. Не совсем совершенный, но бесспорно колокольный звук! Дельфины услышат такой приглушенный звук? Ему нужна башенка и длинная веревка, которая будет свисать к воде, чтобы они могли за нее потянуть.
Он быстро растопил костер, выпотрошил и разделал вторую желтохвостку и положил ее на камень для жарки. Затем поднял колокол и язычок. После вчерашней работы пальцы немного распухли и потребовалось порядочно времени - он дважды почти потерял терпение - один раз обвязывая веревку вокруг перекладины, а второй, - закрепляя язычок.
Он заставил себя съесть рыбу, - горячей она оказалась намного вкуснее вчерашней. Потом поднялся, взял колокол и перенес его к краю воды. У входа в пещеру был небольшой выступ. Он поставил колокол и вернулся к своим припасам, где заранее подготовил длинную веревку. И подвесил колокол, вздрагивая каждый раз, когда он жалобно звякал в процессе.
Делки следила за ним одним широким белым глазом, не совсем уверенная в том, что он делал. Он надеялся, что она не будет паниковать, когда он позвонит в колокол.
Солнце только-только появилось на востоке, и Райдис решил, что стая должна уже была завершить свою утреннюю кормежку. Если он хочет попробовать, то лучшего времени и не придумаешь.
Сделав глубокий вдох, он потянул за веревку и критически прислушался к звукам, отразившимся от стен пещеры.
- Не плохо, - сказал он, пока немного искаженный "бом" звенел в ушах. Тогда он прозвонил последовательность "придите". Чтобы отметить ввод колокола в действие, больше подошла бы последовательность "отчет", но "придите" была не такой срочной и дельфинам приходить не обязательно.
Но они как будто только этого и ждали. Гладкие серые тела заискрились под водой и головы высунулись прямо под ним.
- Колокол звонит! Звонит колокол!
- Мы пришли! Мы пришли!
- Отчееееет! Отчееееет!
- Не отчет, глупые вы рыбьи морды, - с облегчением и восхищением одновременно сказал Райдис, - я только прозвонил "придите".
- Мы пришли! Мы пришли!
Вслед за этим дельфин обнаружил свисающую в воду веревку и, выдернув ее из рук Райдиса, с энтузиазмом потянул.
- Эй, эй, - закричал Райдис, хватаясь за язычок. Звон оказался похожим на гром. Наверно нужно будет поместить колокол снаружи, иначе он оглохнет. Делки становилась на дыбы и лягалась, панически крича. - Спокойно, спокойно! - Он подразумевал и скакуна и дельфинов. А еще он не был уверен, что трава стерпит такое обращение.
Он стал на колени и почесал все подставленные подбородки:
- Где вы нашли этот колокол? Я не поверил своим глазам, когда нашел его вчера утром. Целый день его чистил.
- Колокол давно потерялся, - сказала Кэл. - Давно давно давно.
Повторения дельфина рассмешили Райдиса. Нужно будет научить их таким словам как "хорошо", "лучше", "лучший", хотя стая Кэл и так разговаривает очень хорошо, намного лучше, чем стая Райской реки.
- Вы нашли его на дне моря?
- Мы нашли, мы принесли. Ты исправил, ты звонил, - сказала Локи, отличавшаяся большим пятном на лбу.
- Локи, да ты поэт! Ты это знаешь? - воскликнул Райдис.
- Да. Я поэт, я это знаю. Видишь?
Райдис взвыл от смеха и, потеряв равновесие, растянулся на карнизе, повторяя эти слова, пока дельфины разглядывали его со своим обычным веселым стрекотанием и щелчками.
- Теперь у тебя есть Колокол. Нужны большие ступни, маска и баллон, чтобы ты мог вместе со стаей плавать далеко!
Это немедленно отрезвило Райдиса:
- Это будет стоить марок больше, чем у меня есть... - Райдис внезапно понял, что марки, которые он имел, остались у него спальне. Или, если мастер Сэмвел счел его долгое отсутствие как исключение из школы, его вещи были возвращены домой. В любом случае марки были для него также недосягаемы, как и акваланг. - У меня нет ничего, чтобы купить акваланг, даже если его смогут сделать.
- Ничего не осталось? - спросила Кэл.
- Если ты говоришь о подводных приспособлениях Древних, то они оказались не такими долговечны как этот Колокол. Где вы нашли его?
- Там, где шторм потопил корабли Дюнкерка, - Кэл сказала это так, как будто этот случай произошел недавно, а не почти двадцать пять столетий назад.
- И вы знаете, где это было?
- Все еще находим человеческие вещи, когда проходят плохие шторма, - сказала Кэл, и Райдис удивился, как могут дельфины помнить такие исторические вещи.
- Как вы можете помнить то, что случилось так давно давно давно, - спросил он, снова рассеяно почесывая ее подбородок.
- Тиллек. Она хранит все истории в своей голове.
- Только не надо говорить мне, что здесь есть дельфин, которому двадцать пять сотен Оборотов.
- Нет, не говорим то, что не правда. Но она знает это от своего Тиллека.
- О, так у вас есть что-то вроде Цеха арфистов?
- У нас есть Тиллек, - твердо повторила Кэл. - Тебе нужен акваланг, чтобы увидеться с Тиллеком. Ты должен пойти и встретиться с Тиллеком.
- С удовольствием. Как только смогу, - Райдис вздохнул. - Если вообще смогу.
- Если ты будешь дельфинером, то встретишься с Тиллеком, - опять Кэл говорила так уверенно, что Райдис задумчиво хихикнул.
- Я уже дельфинер. У меня есть Колокол, у меня есть пещера, у меня есть вы! Вы вчера хорошо наелись Нитей?
- Ели хорошо хорошо хорошо, - прострекотали некоторые из стаи. - Очень плохо плохо плохо, что люди не едят.
- Полностью с вами согласен, друзья мои, - сказал Райдис. - И мне лучше всего что-нибудь съесть, - добавил он, услышав урчание своего живота.
Большая разноцветная рыбина плюхнулась на карниз, и он инстинктивно схватил ее за жабры, прежде чем она свалилась обратно. Вторая рыбина последовала за первой, и за ними большой лист, два красивых кусочка раковин и покрытый ржавчиной предмет.
- Ты поешь, а тогда мы поплывем. Нужно многое показать тебе.
- У меня нет длинных ступней, нет акваланга. И мой... - начал он, но, вспомнив ссадины, полученные от жилета, и как будет противно опять его одевать, и как откроются только что зажившие раны.
- Ты дельфинер. Твоя стая будет охранять тебя, когда ты плывешь, - Турси произнес это так весомо, что Райдис осталось только рассмеялся.
Пока цветастая рыба жарилась, он сделал все, чтобы у Делки была и вода и еда. Позавтракав, он собрал побольше дерева для костра и обложил его мокрыми водорослями, пока не убедился, что костер безопасен и можно плыть. Он щедро раздавал ласки и почесывания ожидающей стае. Иногда кто-нибудь из них тянул за веревку Колокола, просто, чтобы услышать его звон. Постепенно Делки привыкла к этому и в конце только дергала ухом, когда раздавался звон.
То "многое", что дельфины хотели ему показать, имело отношение к береговой линии до широкого устья глубокой впадины, которую Древние называли "Река Рубикон". Для этого ему пришлось проплыть вместе со стаей долгие, но волнующие часы. Когда ему нужно было попить они, казалось, точно знали места, где ручейки и потоки пресной воды впадают в море. Они могли обеспечить его рыбой всегда, когда ему это требовалось, также, как и их постоянные мелкие презенты в виде всяких штучек, которые привлекали его внимание. Почти каждое утро они приносили что-нибудь новенькое.
Пока что он удалил всего четыре кровавых рыбы и поэтому он чувствовал, что не заработал пока никаких особых подарков, но он оставался благодарным за все. Однажды он притащили ему "человеческую вещь", пластиковый ящик, одна сторона которого была вдавлена внутрь, но его цвет, когда он смыл прилипшую грязь, оказался таким же ярким, как и в тот день, когда его изготовили. Они рассказали ему, где есть много таких штуковин. За следующие несколько недель он приобрел таких семь штук, три из них теперь были заполнены "сокровищами".
Наступили зимние шторма и были дни, когда он решил, что лучше ему пока не плавать вместе со стаей. Море сильно волновалось, и волны почти забивались за выступ, поэтому ему пришлось перевести Делки к себе во внутреннюю пещеру. Ветер дул во всевозможные щели, производя ужасающий визг так, что иногда ему приходилось затыкать уши затычками из волокнистых стеблей. Когда вода отступала и он выходил на уступ, то неизменно находил там рыбу, оставленную достаточно высоко и в сухом месте, чтобы ее можно было есть. Иногда в качестве "гостинца" к рыбе прибавлялись обломанные ветки с плодами. Его поражало то, что дельфины знают, что люди могут употреблять в пищу.
Во время одного из первых штормов он снабдил мягкими подушечками жесткие части жилета. Он одевал его как "человеческую вещь", - так он оправдывал это - но довольно часто жилет спасал его, когда была опасность потопления от восторженных водных трюков его приятелей.
Они начали учиться, как нужно плавать вместе с ним: не снизу, не сверху и не препятствуя его передвижениям. Они никак не могли уразуметь, что ему необходимо проводить некоторое время на суше, потому что его кожа сморщивалась и начинала отслаиваться. Он обучал их отличать "человеческие вещи" от "дельфиньих" и "морских" вещей. Он даже пробовал экспериментировать, вырезав из дерева наиболее приближенные копии "длинных ступней" и прикрепив их к ногам веревкой из смеси травы и конского волоса. Но эти штуковины получились очень громоздкими и кривыми, потому что он не мог вырезать углубление для ног, не отколов кусок дерева. Он часто бился ими о тела дельфинов. Они никогда не жаловались на это, но он стал замечать новые темные отметины на их шкуре, которые, он был уверен, были причинены его водными деревянными ботинками.
Теперь все его дни были заполнены работой в море, поэтому он задумался о том, чтобы отпустить Делки на свободу. Было несправедливо все время держать ее в пещере. Однажды, уходя со стаей, он использовал всю сплетенную им веревку, чтобы огородить для нее небольшой загон недалеко от пещеры, где было достаточно травы для нее, навес, чтобы она могла спрятать свою старую шкуру от солнца и один из многочисленных ручейков, чтобы у нее была вода. На стене пещеры он вел календарь, поэтому он всегда мог оставить ее внутри, если ожидалось Падение. Таким образом его не так сильно мучила совесть по поводу неволи Делки. Так как вокруг не было других скакунов, чтобы ее сманить, Делки была вполне довольна такими мерами.
Поэтому, вернувшись однажды вечером, он был шокирован, обнаружив следы кровавой борьбы, вывороченные кусты и следы ударов копыт на деревьях и никакого намека на Делки.
Полазив по загону, чтобы понять, что же на нее напало, он, наконец, обнаружил четкие отпечатки лап и понял, что его старая подружка пала жертвой одного из огромных местных котов. Опечаленный, он ходил несколько дней, виня себя в случившемся. Но посмотрев на размер отпечатков лап животного, он решил, что лучше за ним не ходить, вооружившись только одним поясным ножом. Его отец всегда поднимал всех мужчин в холде, чтобы идти против этих здоровенных мародеров. Потом он еще жалел, что ее нет с ним и по более практическим причинам - больше не было ее длинных и крепких волос из хвоста, которые можно вплести в веревку.
К тому же у него осталось очень мало одежды.
Было очевидно, что дельфины ничего не сказали людям о его местонахождении. Были моменты когда, несмотря на интересную и захватывающую жизнь со стаей, он почти сожалел, что они послушались его. Но тогда Кэл, Турси или поэт Локи говорили или делали что-нибудь эдакое и его настроение мгновенно улучшалось.
Самая плохая часть сезона штормов прошла, и теперь Райдис мог собирать зелень, которая давала то, чего не было в рыбе или клубнях, которые еще можно было найти в непосредственной близости. Он решил, что нужно развести огород на поляне, где он раньше держал Делки. Ее навоз послужит отменным удобрением. Он знал, что нужно посадить и где можно взять побеги, поэтому он тратил все свободное от стаи время на разведение огорода. Вот тогда он и обнаружил хвост Делки.
Желание похоронить его как дань его прежней владелице, было велико, но здравый смысл победил это чувство и он связал самые длинные волосы в пучок и сложил в пакет, что был у него.
По пути назад он услышал Колокол, прозвонивший последовательность "отчет", и побежал настолько быстро, насколько позволяли собранные им драгоценные побеги и ростки. Постоянное плавание улучшило мышцы в больной ноге и он уже мог развивать приличную скорость, но все равно, добежав до пещеры, он задыхался.
Там был только один дельфин, дергающий за веревку Колокола и это удивило Райдиса. К тому же это был самый огромный дельфин из всех когда-либо им виденных. Это должно было насторожить его.
- Я здесь, я здесь, - запыхавшись, выпалил он, прежде положив пакет возле внутренней стены пещеры. - Кто-то ранен? Где Кэл? Турси?
- Они придут, когда я позову, - сказал дельфин, подняв над водой свою блестящую голову и продемонстрировав плавники.
- Ты ранена? У тебя кровавая рыба?
- Да, я пришла, чтобы удалить кровавую рыбу, - ответила она. - Не могу ее содрать. - Она повернулась на бок и медленно подплыла, чтобы он смог увидеть паразита.
- Хорошо, что я заточил свой нож, - сказал он, соскальзывая в воду. - И, если не возражаешь, как тебя зовут? - спросил он, пытаясь нащупать на дне место, где можно будет устойчиво стоять, помогая дельфину. - Мне нравиться знать имена моих пациентов, - весело добавил он, решив, что это будет его "целительский" образ действий.
- Меня зовут Тереза, - сказала она, слегка булькая, и подплыла вплотную к нему.
- Прекрасное имя. Одно из оригинальных, если я не ошибаюсь? - спросил Райдис. Он всегда разговаривал с пациентами, чтобы отвлечь их от неприятных ощущений. - Я - Райдис.
- Твое имя хорошо известно. Ты называешь себя дельфинером.
- Ты действительно отлично разговариваешь, Тереза, - продолжил Райдис, его пальцы, уже умелые в этом деле, оценивали глубину присоски паразита. Теперь он уже мог проделать все это, не отрезая голову паразита. Если он проколет тонкий череп в определенном месте, паразит сам отвалится. Он нащупал нужное место на вздутом теле, приложил острие ножа и ловко надавил. Паразит отвалился и Райдис, размахнувшись, швырнул его в стену. Паразит соскользнул по стене, оставляя за собой кровавую полоску, и, прежде чем издохнуть, пару раз конвульсивно дернулся, - мне всегда приятно избавлять вас от подобных вещей, - пояснил он и плеснул воды на рану, чтобы ополоснуть прокол. - Это скоро закроется.
- Спасибо тебе, целитель дельфинов, это было отлично проделано.
- Ну, я не целитель, хоть с какой стороны посмотри, хотя теперь я уже могу делать мелкий ремонт, - сказал Райдис, промыв лезвие ножа, перед тем как водрузить его обратно в ножны. Ему вскоре понадобятся новые ножны, потому что в соленой воде кожа портится. А что, интересно, использовали Древние? Как обычно свой вездесущий и универсальный пластик?

Предыдущая страница 33 Следущая страница


Дельфины Перна

Тереза отодвинулась назад, чтобы сфокусировать на нем взгляд.
Он улыбнулся, привыкший к таким маневрам дельфинов. Она была огромна. И стара, если судить по многочисленным шрамам на ее голове, хотя они и выглядели давно зажившими. Может быть, она носит детеныша? Близко к рождению? Никто из его стаи не носил детенышей. Он очень хотел присутствовать на рождении. Это, должно быть, волшебный момент, особенно в море.
- Хотел бы я научиться главным навыкам, - сказал Райдис, опираясь на берег. - Может быть, я смогу побольше обучиться... Но мне нужно больше людей, работающих со мной в качестве дельфинеров, прежде чем я смогу выкроить время, чтобы заняться этим.
- Ты - не единственный дельфинер, - ошеломила она его.
- Я не единственный? - Райдис резко выпрямился, на глаза навернулись слезы.
Тереза моргнула.
- Есть дельфинеры в Восточном Вейре, в заливе Монако, в - пока что она была единственная, от кого он услышал правильное произношение этого названия, - Райской реке, в Южном, Исте, Тиллеке, Форте и Нератском заливе.
- Да? - у него екнуло сердце. Значит, он не был первым дельфинером. В месте с этим заявлением умерла его мечта о том, что он основал новый Цех.
Другие осуществили его грандиозную задумку. Теперь он может спокойно вернуться домой, и принять любое наказание, которое приготовит ему отец. И, вероятно, он даже не сможет вернуться в школу. Но он мог бы достаточно просто объяснить матери, что ему необходимо плавать с дельфинами. Она не сможет ему запретить. Неожиданно до Райдиса дошло, что если он правильно считал дни, то ему уже исполнилось восемнадцать и он достаточно взрослый, чтобы основать собственный холд. И для этого у него уже есть маленький задел. А если он сможет утвердить достаточно земли вокруг, то согласно Хартии Древних он может владеть ею. Он будет плавать с Кэл и Турси, будет слушать стихи Локи и...
- Райдис, плыви вместе со мной, - сказала Тереза самым мягким тоном, который он когда-либо слышал от дельфина.
- Очень жаль, Тереза, но я сейчас не в состоянии плавать, - сказал он, чувствуя что, может расплакаться, и отвернул лицо от понимающих глаз дельфина.
Она толкнула его под коленки своим носом, отчего он неуклюже присел. Он закашлялся, и она кивнула в сторону выхода из пещеры.
- Давай, Райдис, плыви со мной.
- Мне нужен жилет, - он потянулся одной рукой к уступу, чтобы подтянуться.
- Когда ты плаваешь с Терезой, жилет тебе не понадобится, - сказала она и оттолкнула его от края водоема.
- Я не хотел тебя обидеть.
- Ничего, - ответила она.
Правой рукой Райдис ухватился за ее спинной плавник. Буксировка была гладкой, но скорость, с которой они выбрались из пещеры, показала ему, что Тереза очень быстрая. Он совсем не ожидал такой прыти от большого млекопитающего. Только снаружи пещеры к ним присоединились другие и Кэл, улыбаясь, пристроилась сбоку от него.
- Ты помог ей? - спросила Кэл.
- Она подцепила вредную кровавую рыбу, но я удалил ее.
Его тянули с такой скоростью, что он не мог говорить, не набрав полный рот воды, и поэтому приходилось объясняться только жестами. Позже он заметил, что к ним присоединилась вся стая и расположилась вокруг Терезы. Некоторые плыли впереди, прыгая и ныряя так, как будто они сопровождали корабль. Те, что были позади, вели себя более спокойно.
Он заметил Локи, она кивнула ему, прежде чем в очередной раз нырнуть.
А Тереза все продолжала плыть, направляясь прямо к Большому Западному Течению. Райдис бывал здесь несколько раз вместе со стаей, когда их сносило течение, но он не боялся этого, потому что был в компании дельфинов.
Они были же возле кораблей, когда он осознал, что ее массивное тело специально не позволяло увидеть, что его тащат прямо к этим кораблям.
Два корабля. Один из них - "Сестра Рассвета", мастера Идаролана, а второй "Попутный Ветер" Алеми.
- Ой, нет, Тереза, - он отпустил руку и был немедленно подхвачен Кэл за левую.
- Держись Райдис, - сказала Тереза, повернув голову к нему, чтобы он не смог отрицать, что слышал ее слова. - Ты пойдешь со мной.
- Она говорит, ты слушайся! - сказала Кэл, убедительно стрекоча.
Вот тогда у Райдиса и зародились первые подозрения. Позже до него дошло, насколько глупо он себя повел. Именно тогда он заметил множество стай дельфинов, прыгающих и ныряющих, но всех двигающихся по направлению к кораблям, которые стояли, спустив паруса. Морские якоря были выпущены за борт, что Райдису совсем не понравилось.
Поскольку они приближались и Тереза сокращала расстояние с невообразимой скоростью, он смог разглядеть, что корабли спустили на воду баркасы и что дельфины толпятся вокруг них. Он никогда прежде не слышал, чтобы у дельфинов были встречи, но Афо когда-то упоминала, что дельфиньи стаи время от времени общаются в Великой Северо-западной впадине.
- Ты ведь Тиллек, Тереза! - крикнул он, потеряв хватку, из-за чего сразу же наглотался воды и, задыхаясь, схватился за ближайшего дельфина. Как это он не распознал в Терезе Тиллека? Езда на ней была сродни кощунству.
- Держись за меня, дельфинер, - скомандовала она, и Райдис покорно протянул руку и схватился за спинной плавник.
- Я не должен, Тиллек, - задыхался он. - Это не правильно. Ты... - но громкое стрекотанье и одобряющие щелчки раздались в ответ на это и они уже приблизились к баркасам настолько близко, что он мог расслышать приветственные крики, доносившиеся с них. Тиллек плыла, таща его за собой, к кораблю мастера Идаролана и остановилась точно перед баркасом "Сестер Рассвета", затормозив плавниками. Посмотрев вверх, он увидел своего улыбающегося отца, свою неулыбающуюся мать, но все равно смотрящую с какой-то гордостью, Алеми и Ками с таким выражением, как будто он собиралась сейчас расплакаться. Позади стояли Т'геллан, Предводитель Бендена, Д'рам, весьма довольный Т'лион, какой-то человек с суровым лицом, которого он не узнал, мастер Сэмвел, мастер Менолли и мастер Сибел. Его отец и Алеми протянули к нему руки.
- Хватайся, Райдис, - позвал Джейд. Слишком удивленный, чтобы ослушаться, Райдис схватился за его руку и подтянулся на борт. Его мама сама вручила ему большое полотенце, пробежавшись критическим взглядом по его загорелому телу так, как будто не ожидала увидеть его в таком превосходном состоянии.
- Спасибо, мама, - пробормотал он, не зная, что делать дальше, потому что сама Тиллек поднялась из воды, чтобы быть непосредственной участницей того, что будет происходить в лодке.
- Ну, Райдис, - сказал Идаролан, улыбаясь ему. - Ты позволил нам провести интересную и веселую охоту за тобой.
- Я всего лишь хотел помочь дельфинам, - сказал Райдис, обращаясь к своему отцу, несмотря на других важных людей, стоящих рядом. - И больше ничего.
Джейд взял руку Райдиса и с задумчивым выражением в глазах сказал ему:
- Теперь мы это знаем. И я горжусь тобой за то, что ты сделал в тот день, несмотря на все то, что я тогда наговорил.
- Мне не стоило говорить того, что я сказала тогда, - пробормотала Арамина рядом с ним, и Райдис заметил слезы в ее глазах.
- Друзья, мы не можем заставлять Тиллека долго ждать, - сказал Идаролан. - Мы собрались по ее просьбе, Райдис, - добавил он.
- По ее... - Райдис переводил взгляд с Идаролана на Тиллека и обратно.
- Она хочет, чтобы ты стал Дельфинером, - сказал мастер. - На Перне никогда не было Цеха дельфинов... за все эти годы такая идея так никому в голову и не пришла. Но, впрочем, Тереза очень понятлива.
- Нити причинили много проблем людям, - сказала Тиллек таким тоном, будто она действительно не совсем понимала почему. Позади нее Райдис увидел множество дельфинов. Наверное, здесь собрались все стаи Перна! - Мы благодарны людям за многие вещи. За историю, за знание того, кто мы есть, за предоставление нам возможности говорить. За речь, которая поднимает млекопитающих над животными и рыбами на земле и в море.
- И ты, Тереза-Тиллек, - сказал Сибел, - очевидно моя коллега среди дельфинов.
- Я не сочиняю музыку. Но я пою песни, чтобы молодые не забыли прошлое и старую Землю, то, как мужчины и женщины плавали вместе с нами в этих новых морях.
- Захлопни рот, Райдис, - тихо прошептал его отец.
- Но, но она сказала... сказала... Цех дельфинов?
- Цех дельфинов, - повторил Идаролан.
- Цех дельфинов, - подтвердил Ф'лар, - и я говорю здесь от имени всех Предводителей.
- И я, Отерел из холда Тиллек, говорю от лордов владетелей, - сказал, улыбнувшись, мрачный тип, которого Райдис не знал.
- А я от Цеха арфистов, - сказал Сибел, - что новый Цех необходим и будет расположен в морских пещерах... Райдис, как ты назовешь это место?
- Уф! Я даже и не знаю. Ничего на ум не приходит.
- Кохрейн, это название дельфины помнят от Древних, - сказала Тиллек.
- Значит там будет холд Кохрейн, - сказал Райдис. - Но у меня сейчас ничего нет, чтобы основать холд. Только пещеры и заводи, где я могу заниматься лечением. И мне нужно хорошо выучиться этому, чтобы стать хорошим дельфинером.
- Это мы тебе обещаем, - сказала Тиллек, опустившись под воду и, появившись опять, чтобы подуть из дыхала.
- Почему? Почему меня? Ты же сказала, что есть другие дельфинеры, - произнес Райдис, почти обвиняя ее за такое предательство.
- Есть, - сказал Т'лион, которого прямо распирало от новостей. - Потому что Гадарет очень хочет помогать и Т'геллан говорит, что мне можно тратить все свое свободное время на это, а еще я скопировал для тебя кучу медицинского материала, - от этих слов Райдиса начала бить дрожь, хотя светило солнце и ветра почти не было.
- Он замерз и ему нужно поесть теплой еды, - сказала Тиллек. - Мы уйдем и вернемся, когда о нем позаботятся. - Она или не услышала или не захотела показать, что услышала тихие слова Арамины "но я никогда" и продолжила. - Ты хорошо плыл, Дельфинер Райдис. Ты будешь Тиллеком в своем холде. - Договорив, она исчезла за бортом баркаса.
Ошеломленный всем случившимся Райдис смотрел на место, где она только что была, пока не увидел ее длинное тело, которое, изящно выгнувшись, скользнуло над водой и понеслось прочь. Большинство дельфинов последовали за ней прочь от кораблей.
Райдис по веревочной лестнице вскарабкался в каюту Идаролана, где получил горячий суп и кла, сваренные его мамой. Отец дал ему новую рубашку и пробубнил что-то еще на счет тех вещей, которые он может потом взять, если они вдруг ему понадобятся. Затем, сопровождаемый все еще встревоженной Араминой, он вышел на палубу. Там каждый участник этого необычного рейса уже держал бокал, наполненный вином.
- Ну, молодой человек, у меня есть кое-какой груз, предназначенный для твоего нового холда, - сказал Идаролан, вручая Райдису полный бокал. - Я знаю, что Тиллек хочет с тобой обо всем поговорить.
- Кажется, что для начала мне нужно поговорить с вами, - сказал Райдис. - Я и не думал, что все знают, где я нахожусь.
- Мы узнали об этом через три недели, - сказал Джейд, положив руку на плечи сына. Когда он заметил подозрительный взгляд, брошенный Райдисом в сторону моря, добавил. - Нет, дельфины нам этого не говорили.
- Я каждый день совершал патрульные полеты, пытаясь тебя найти, но потом обнаружил приморские пещеры и подумал, что раз они наилучшим образом подходят для тебя и дельфинов, то ты обязательно должен быть там, - произнес Т'лион, весьма довольный собой. - Только по некоторым причинам мне с Гадаретом не удалось проверить те места. Ты как, удобно там устроился?
- Просто замечательно, - сказал Райдис с расчетом на то, что тревога его мамы наконец то развеется и чтобы доказать отцу, что он отлично справился.
- Затем, - лучезарно улыбнулся Идаролан, - я обратился непосредственно к Тиллеку. Дельфины Райской реки очень расстроились, когда ты не вернулся.
- И меня доконала Восточная стая, - вставил Т'лион, - и Перселлан, который, между прочим, меня простил!
- Вот и отлично, - ответил Райдис.
- И Тиллек спросила меня, когда дельфинеры вернутся к морю, чтобы работать с ее стаями, - продолжал Идаролан. - Я, естественно, сообщил об этом Лорду Отерелу, - он жестом указал на Лорда.
- А я спросил Т'бора с Плоскогорья, и он, - Отерел повернулся к Сибелу.
- Ничего не знал о дельфиньих стаях и я, разузнав немного от Менолли, - сказал Сибел, - посовещался с Алеми, который сказал мне, что ты, Райдис, исчез. И почему. Я обратился к...
- Нам, - продолжила историю Лесса. - И я вспомнила кое-что из того, что мастер Робинтон рассказывал мне об этих созданиях, - она обратилась к Д'раму.
- Я вспомнил все записи, которые показывал мне Айвас, о тех ранних днях, когда еще были дельфинеры, - старый Предводитель пожал плечами. - Так что Тиллек пришла в Райскую реку и поговорила с твоими родителями.
- Она спросила нас, - сказал Джейд, выглядевший немного обеспокоенным, пока Арамина склонила голову и нервно теребила край туники, - одной из ее праздничных туник - отметил Райдис, - не будем ли мы возражать против того, чтобы ты стал дельфинером.
Райдис ждал.
- Она просила тебя принять обязанности, - мягко и нерешительно сказала его мама, прежде чем подняла голову, чтобы посмотреть ему в глаза. - Однажды меня попросили о подобном, - она быстро глянула на Лессу, - и я не смогла. Я не могу стоять у тебя на пути, Райдис.
- Спасибо, мама, - пробормотал он.
- Тебе нужно будет многому научиться, прежде чем ты сможешь получить звание мастера в своем Цехе, молодой Райдис, - сказал мастер Идаролан, - но ты красиво начал. Гм, - он прочистил горло, - однако Тиллек собирается собственноручно взяться за твое обучение. Вот поэтому она и выбралась за пределы своей обычной среды обитания.
- Она? - Райдис захлопнул рот, только теперь поняв, что от изумления его открыл.
- Она настаивала на этом, - Сибел криво усмехнулся. - Она - живое хранилище всей дельфиньей истории, их знаний и традиций.
- Она разговаривает лучше любого из дельфинов, которых я когда-либо слышал, - отозвался Райдис.
- От нее это требуется, потому что каждую весну она должна повторять Слова и Историю всем новым дельфинам, желающим пройти Испытание. Я так понял, что это плавание через большой водоворот.
Райдис кивнул и тихо спросил:
- Мне ведь не нужно этого делать? Я имею в виду, что я достаточно хороший пловец.
- Она установит свое собственное испытание и ты должен знать, что ты уже прошел критический вступительный экзамен.
- Прошел?
- Прошел, вот поэтому она тебя и притащила к нам.
- Именно поэтому вам всем не сидится дома? - удивился Райдис.
- Нет, мы хотели вернуть тебя домой, парень, - сказал Алеми, - и не надо себя винить в этом.
- Ой!
- Послушайте! - произнесла Менолли, подняв руку. - Слушайте!
- Что? - спросил Идаролан, но Сибел тоже поднял руку и все затихли. Даже моряки на снастях и палубе прекратили свои дела, услышав странный, но мелодичный звук.
- Музыка, но откуда она идет? - спросил Сибел, осматриваясь.
- Я слышала ее раньше, - прошептала Арамина, склонившись к Джейду. - Только не такую, но похожую.
- Это не одиночный голос, - сказала Менолли, медленно наклонившись в сторону моря. В это время на палубе заметили приближающийся клин скачущих дельфинов. Удивленная Менолли отскочила назад, когда неожиданно послышался громкий стрекот.
- Мастер, большой дельфин вернулся, - заметил один из моряков на снастях, указывая направление. Он тоже непроизвольно вздрогнул, когда Тиллек высоко прыгнула над поверхностью моря.
- Райдис, - четко произнесла она, прежде чем погрузиться в воду.
- Иду, - ответил он, двинувшись к перилам. Потом внезапно остановился, испугавшись такого быстрого своего согласия и не совсем уверенный, можно ли покинуть такую знаменитую компанию на палубе "Сестры Рассвета". - Можно я пойду?
- Когда тебя зовет твой мастер, молодой человек, ты должен идти, -

Предыдущая страница 34 Следущая страница


Энн Маккефри

усмехаясь, сказал Идаролан и одобрительно его подтолкнул.
- Мы оставим припасы возле твоих пещер, - крикнул Алеми ему вдогонку.
- Хорошо слушай и хорошо учись, - добавил Сибел.
- Мы гордимся тобой, сын, - сказал его отец, прежде чем Райдис перелетел через перила и нырнул в море, тщательно нацелившись на свободное пространство, оставленное для него поджидающими дельфинами.

ЭПИЛОГ

Всадники оставались вместе еще долго, пробуя угощение, приготовленное Идароланом и разговаривая о такой необычной встрече людей и дельфинов.
- Иногда мне кажется, что мы мчимся вперед на невероятной скорости, - заметила Менолли, - и у нас едва хватает времени, чтобы перевести дыхание. Так много всего случилось!
Сибел кивнул.
- И не хватает времени, чтобы сложить песни обо всем этом, - он подарил жене забавную улыбку и увернулся, когда она, шутя, замахнулась на него.
- Песня, - проговорила Арамина, склонившись к Менолли. - Песня, которую мы слышали. Где ты ее слышала?
- Ночью, около моря, - Менолли нахмурилась. - В Райской реке, когда я там обучала детей. Ты тоже ее слышала?
- Да, - ответила Арамина грустным и задумчивым тоном. - Я всегда думала, что мне это приснилось, но, оказывается, иногда я не спала, когда слышала ее.
- Как вы думаете, как долго дельфины ждали, что мы их опять признаем? - спросил Сибел. - Так может отчаяться любое существо.
- Драконы не поют, так что я знала, что это не они, но Рамота жаловалась, что "одинокие" голоса иногда мешают ей спать, - сказала Лесса. Потом, тряхнув плечами, она улыбнулась Арамине. - Теперь мы знаем, что Дельфины Перна - это часть нашего будущего. Мне хочется надеяться, что они - одна из лучших частей нашего будущего, когда закончится это Прохождение.
- Когда закончится это Прохождение! - громко сказал Идаролан, поднимая свой бокал.
И все осушили свои бокалы за этот тост.
Перевод by Dimon (C) 2002.

Предыдущая страница 35 Оглавление


Информация о планете Перн

Ракбет в созвездии Стрельца - золотая звезда класса G. В его систему входит два пояса астероидов, пять планет и еще одна - блуждающая, притянутая звездой в последние тысячелетие. Когда люди впервые обосновались на третьей планете системы Ракбета, названной ими Перн, они не обратили особого внимания на странную планету-пришелицу, вращающуюся вокруг центрального светила по очень вытянутой и неустойчивой эллиптической орбите. Пару поколений колористы ничуть не задумывались о яркой Алой Звезде на своем небосклоне. Не задумывались, пока однажды та не подошла в перигелии совсем близко к Перну.
Когда влияние остальных планет системы Ракбет не мешало сближению планет, зародившаяся на планете-пришелице жизнь стремилась преодолеть узкую пропасть космической пустоты, и перебраться в более гостеприимный мир. И тогда с небес Перна на землю начинали сыпаться серебряные нити, уничтожающие все, до чего бы они не дотронулись.
Колонисты понесли ужасающие потери. В результате, за годы борьбы с нагрянувшим на их головы бедствием, борьбы за самое выживание колонии, периниты потеряли контакт с планетой откуда они когда-то прилетели.
Сразу после посадки периниты разобрали свои транспортные корабли. Они отказались от многих технологических достижений, показавшихся им не нужными на девственной и благодатной планете. Теперь же требовалось как-то защититься от смертоносных нитей. И вот у колонистов зародился план, рассчитанный на века. Его первая стадия заключалась в выведении нового вида летающих огнедышащих ящериц, взяв за основу уникальных животных усыновившей их планеты. Использовать их учились мужчины и женщины, способные к глубокому сопереживанию и обладающие некоторыми врожденными телепатическими способностями. Драконы, как их назвали в память о мифических земных животных, на которых они походили, обладали двумя весьма полезными свойствами: они могли мгновенно перемещаться из одного места в любое другое, и, заглатывая некий местный минерал, содержащий фосфин, умели выдыхать пламя. Паря под облаками, драконы сжигали нити в воздухе, не допуская их падения на землю. На реализацию этого плана потребовалось несколько поколений.
Вторая стадия защиты от смертоносных вторжений из космоса должна была занять еще больше времени. Нити, представлявшие собой микозоидные споры, преодолевали пропасть между планетами, а достигнув обитаемого мира, поглощали любую органическую материю. Попадая в плодородную почву, они зарывались в землю и начинали стремительно размножаться. Поэтому борьбы с попавшими в грунт нитями создали новый симбионт. Выведенных личинок поселили в почвах Южного континента. Планировалось, что драконы будут сжигать нити в воздухе, защищая жилища и скот колонистов. Личинки-симбионты станут защищать растения - пожирая нити, ускользнувшие от огненного дыхания драконов.
Создатели этой системы защиты кое-чего не учли. Южный континент, на первый взгляд более приветливый и благодатный, чем Северный, оказался неприспособленным для защиты. Вся колония была вынуждена спасаться от нитей под прикрытием скал Северного континента.
Форт, самый первый холд, вырубленный в восточном склоне Великого Западного хребта, вскоре стал слишком тесным для колонистов. Вскоре, чуть к северу, там, где у изрытой пещерами скалы раскинулось большое озеро, было основано еще одно поселение - холд Руат. Но через несколько поколений и он оказался переполненным.
Так как Алая Звезда всходила на восточном небосклоне, было решено основать новые холды в восточных горах, если конечно, удастся найти там подходящие пещеры. Лишь камень и металл (которым, к сожалению, Перн оказался не слишком богат) могли защитить от ударов Нитей.
К тому времени в процессе селекции крылатые, длиннохвостые, огнедышащие драконы достигли таких размеров, что содержать их в тесноте пещерных городов-холдов стало невозможно. Изрытые пещерами вершины потухших вулканов - одна высоко над Фортом, другая в горах Бендена на восточной оконечности материка - идеально подходили для этой цели. Требовалось совсем немного, чтобы они стали пригодными для жилья. На осуществление этого проекта, однако, ушли последние запасы горючего для гигантских горнопроходческих машин. Все остальные холды и вейры пришлось в дальнейшем высекать в скалах вручную.
Всадники со своими драконами и обитатели пещерных холдов занимались каждый своим делом. У них возникали разные, у каждого свои, привычки, постепенно превращавшиеся в традиции, нерушимые как законы. И когда приближалось время падения Нитей, когда Алая Звезда на рассвете появлялась между Звездных Камней, установленных на вершине каждого Вейра, тогда драконы со своими всадниками поднимались на защиту обитателей Перна.
Затем наступил период, равный двумстам оборотам Перна вокруг солнца, когда Алая Звезда, одинокая замерзшая странница, находилась на дальнем конце своей эллиптической орбиты. С небес перестали сыпаться Нити. Колонисты засеяли поля, разбили сады и начали мечтать о восстановлении лесов на опустошенных Нитями склонах гор. Они даже умудрились забыть, что совсем недавно стояли на грани вымирания. В течение мирного периода род драконов множился и процветал. Согласно разработанному плану защиты были основаны четыре новых Вейра в кратерах потухших вулканов. Правда, за это время люди полностью забыли о второй части плана. А потом Нити вернулись. Началось новое Прохождение, пятьдесят Оборотов Ужаса, когда смерть сыпалась с небес. И периниты благословляли предков, много поколений назад создавших драконов, чье огненное дыхание сжигало в воздухе Нити, защищая поселения людей.
С каждым поколением воспоминания о Земле все более стирались и памяти перинитов. Под конец история появления людей на Перне превратилась в миф. Забылось, в тяготах борьбы и значение Южного континента.
Ко времени Шестого Прохождения Алой Звезды в небесах Перна, на планете уже сложилась прочная политико-экономическая структура, позволяющая успешно бороться с регулярно повторяющимися бедствиями. Шесть Вейров - так называли лагеря всадников в кратерах потухших вулканов - взяли под свою защиту весь Северный материк, разделив его на шесть областей. Каждый Вейр охранял свой участок. Все остальное население оказывало поддержку Вейрам, так как всадники не могли тратить время на поиски пропитания, да и не было в окрестностях Вейров пахотной земли. В мирное время они растили драконов и обучали молодежь, а когда наставала пора Прохождения - сражались с Нитями.
Поселения, называемые холдами, возникали повсюду, где только удавалось обнаружить подходящие пещеры. Некоторые из них, расположенные особенно удачно, в свою очередь начинала быстро расширяться. Чтобы управлять ими, бороться с ужасом, охватывающим население холдов во время атак Нитей, требовались мужественные и сильные люди. Чтобы грамотно организовать сбор и хранение продовольствия тогда, когда под открытым небом нельзя вырастить ни колоска; чтобы контролировать уровень рождаемости, заботиться о здоровье и работоспособности населения и годины смертельной опасности требовались искусные администраторы.
В каждом большом холде люди, умевшие работать с металлом или животными, прясть или добывать руду, объединялись в мастерские. Мастерские - в цеха. Одна из мастерских считалась главной - там ремесленники совершенствовали свое искусство, там обучали молодежь, из поколения в поколение передавая секреты мастерства. Лорды, правители холдов, не могли отказать другому холду в услугах расположенного на их территории цеха: ведь ремесленники обладали независимостью. Они подчинялись только Главному мастеру своего цеха, выбираемого из наиболее опытных и уважаемых людей. Главный мастер отвечал за качество продукции подчиненных ему мастерских, за ее справедливое распределение. Он работал не на один какой-то холд, а на весь народ Перна. Со временем, у Лордов и Главных мастеров появились определенные права и привилегии. В прочем, и у всадников тоже - ведь теперь под защитой находилась вся планета.
Именно внутри Вейров и произошли самые значительные социальные изменения: нужды драконов определяли все без исключения. Среди драконов самки были золотыми и зелеными, а самцы - бронзовыми, коричневыми и синими. Только золотые самки обладали способностью откладывать яйца: зеленые становились бесплодными от огненного камня. Впрочем, оно и к лучшему - иначе потомки маленьких зеленых самок давным-давно заполонили бы все вокруг. С другой стороны именно зеленые королевы были самыми ловкими. Яростные и отважные, они превосходили всех своих сородичей в борьбе с Нитями. За способность приносить потомство приходилось платить: наездницы золотых королев были вынуждены возить с собой огнеметы. Голубые самцы были сильнее своих зеленых сестер, а коричневые и бронзовые - отличались выносливостью, позволявшей им вести долгие воздушные баталии с Нитями. В принципе золотая королева позволяла оплодотворить кладку любому самцу, поймавшему ее во время брачного полета. На практике же, это оказывалось по силам лишь бронзовым самцам. И, соответственно, всадник бронзового дракона, догнавшего старшую золотую королеву Вейра, становился предводителем этого Вейра и руководил борьбой с Нитями во время Прохождения. Наездница старшей золотой королевы в тоже время отвечала за сам Вейр и между и во время Прохождений. В ее обязанности входит заботиться о питании и здоровье драконов и их всадников. Сильная Госпожа была так же необходима для процветания Вейра, как драконы для выживания людей на Перне.
Именно на нее ложились все заботы по Вейру, воспитании детей и Поиске во всех холдах и мастерских подходящих кандидатов для Запечатления с только что родившимися драконами. Жизнь в Вейре не только считалась очень престижной, жители холдов и мастерских гордились, если их детям удавалось Запечатлеть дракона, хвастаясь своими родственниками, ставшими всадниками.
Итак, Алая Звезда с неумолимым постоянством раз за разом сближалась с Перном и затем удалялась от него, будто предоставляя истерзанной планете передышку. Порой случалось так, что под влиянием остальных пяти спутников Ракбета она проходила слишком далеко от Перна, чтобы суметь сбросить на него смертоносные споры. Иногда же гравитационные силы планет системы словно подталкивали Алую Звезду к несчастному миру, и тогда Нити безжалостным дождем сыпались на его почву. Страх порождает фанатичную веру, и периниты не были исключением. Лишь всадники могли защитить Перн, и их положение в планетарном сообществе с каждым Оборотом становилось прочнее. Но человечеству свойственно забывать неприятное, нежелательное. Кажется, если игнорировать опасность, то и сама причина древнего ужаса исчезнет, пропадет, канет в небытие...
Однажды Алая Звезда прошла настолько далеко от Перна, что небо его осталось чистым. Наступила эпоха процветания; люди занимали все новые и новые богатые земли, врубались в твердые скалы, служившие надежным укрытием для городов-холдов, покрывали долины рек садами и пашнями. Периниты были так заняты, так увлечены, что не замечали, как уменьшалось число драконов, как приходил в упадок последний Вейр - единственный Вейр, оставшийся на всем Перне. Долгое, долгое время Алая Звезда, ужас прошлого, не восходила на рассветном небосклоне. И если даже ей неизбежно суждено было когда-нибудь появиться, кто бы стал думать о столь отдаленном будущем?
И так, сменилось пять поколений, и потомки отважных всадников впали в немилость. Забылись легенды об их храбрости, героические баллады древних лет стали считаться пустой похвальбой, и лишь пять таинственно опустевших Вейров напоминали о былом величии Племени Дракона.
Но путь, которым следовала Алая Звезда, с безжалостной неотвратимостью должен был снова привести ее к Перну. Пришло время, и зловещий алый глаз вновь вспыхнул на рассветном небе обреченной планеты - однако его мерцающий свет лишь пробуждал у людей смутное беспокойство. Только один из немногих оставшихся бронзовых всадников - Ф'лар, всадник Мнемента - верил, что в древних сказаниях сокрыта истина. Он поделился этими мыслями с Ф'нором, всадником Канта, своим сводным братом, и тот согласился с ним. Вера в высокое предназначение всадников зажгла их сердца; каким бы страшным ни было грядущее, оно казалось им лучше бесцельного прозябания в единственном Вейре Перна.
Когда на площадку рождений Вейра Бенден легло последнее золотое яйцо умирающей королевы драконов, Ф'лар и Ф'нор решили воспользоваться случаем для захвата власти над Вейром. По древнему обычаю всадники вылетели в Поиск, чтобы найти девушку, способную пройти обряд Запечатления вместе с молодой королевой в момент ее появления из яйца. В холде Руат братья обнаружили юную девушку, одаренную необычайной телепатической мощью и силой духа. Лесса была единственным потомком гордых лордов Руата; вся ее семья погибла много Оборотов назад во время междоусобной стычки.
Лесса прошла Запечатление с молодой Рамотой, новой королевой, и стала Госпожой Вейра Бенден. Когда молодая королева поднялась в свой первый брачный полет, Мнемент, бронзовый дракон Ф'лара, догнал ее. По освященной тысячелетиями традиции Ф'лар стал Предводителем Вейра, возглавив всех всадников Перна. Втроем - Лесса, Ф'лар и Ф'нор - сумели убедить властителей холдов и мастеров в том, что на Перн надвигается страшная опасность. Они начали готовить почти беззащитную планету к обороне. Однако было ясно, что две сотни драконов Бендена не смогут прикрыть разросшиеся поселения перинитов. В старые времена для этого требовалось шесть полных Вейров, а обитаемые области были намного меньше.
Во время одного из тренировочных полетов Лесса случайно обнаружила, что драконы могут не только почти мгновенно перемещаться в пространстве, но и путешествовать во времени. Тогда, рискнув своей жизнью и жизнью единственной на планете королевы - продолжательницы рода драконов, Лесса отправилась в прошлое, на четыреста Оборотов назад, в ту эпоху, когда заканчивалось последнее Прохождение Алой Звезды, когда все Вейры Перна, и Бенден, и пять других, были заполнены всадниками и драконами. Вожди пяти Вейров, предчувствуя, что после долгих лет героических битв их ожидает период застоя и упадка, согласились помочь своим потомкам и отправились вместе с Лессой в ее время.

Материал взят с сайта www.pern-dragons.narod.ru
Советую заглянуть на сайт www.weyrx.dax.ru.
Очень много интересного о мире Перна, иллюстрации главных героев...

Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Энн Маккефри

Биография

Энн Маккефри родилась 1-го апреля 1926 года в Кэмбридже, штат Массачусетс, в 13:30, в час овцы, год огненного тигра.
Её родителями были Джордж Херберт Маккефри и Энн Дороти Макэлрой Маккефри. У неё было два брата: Хьюго Маккефри (скончался в 1988), майор армии США, и Кевин Ричард Маккефри, здравствующий и поныне.
Окончила Стюарт Холл (г. Стаунтон, шт. Вирджиния), Монтклэйровскую высшую школу (шт. Нью-Джерсси), Рэдклифф колледж (Кембридж, шт. Массачусетс). В 1947 г. получила степень бакалавра (с отличием, славянские языки и литература). Изучала метеорологию в Университете города Дублин. Работала дизайнером и клерком в музыкальном магазине, профессионально занималась музыкой (пела оперные партии и дирижировала оркестром). В 1950 она вышла замуж и завела трёх детей: Алек Антони (род. 1952), Тодд (род. 1956) и Джоржан (род. 1959). С 1954 г. - профессиональный писатель. Первая публикация - "Свобода соревноваться" (1953). Секретарь-казначей Ассоциации американских писателей-фантастов (1968-70). С 1970 г. постоянно проживает в графтве Уиклоу (Ирландия), где содержит ферму по разведению лошадей.
Среди ранних произведений Маккефри выделяется роман-дебют "Восстановленная" (Restoree) (1967), героиня которого возвращается к жизни после анабиоза, а также цикл повестей о женщине-киборге, чей мозг и, следовательно, личность управляет звездолетом; объединенный в сборник "Поющий корабль" (The Ship Who Sang) (1969); продолжения - "Звездолет-партнер" (PartnerShip) (1992 - в соавтортсве с Маргарет Болл), "Ищущий корабль" (The Ship Who Searched) (1992 - в соавторстве с М.Лэки).
Энн Маккефри создавала Перинитский сериал на протяжении почти трех десятилетий, кроме того, она написала еще несколько циклов произведений и множество отдельных романов, повестей и рассказов.

Энн Маккефри о сериале про Перн:

В мае 1997 года как раз исполнилось 30 лет с того дня, как я попыталась выдумать новых зверюшек для сказки, и выдумала драконов, их партнеров-симбионтов и Перн. Я провела весь день, прорабатывая детали истории, а также тот мир, которому требовались особые возможности драконов, которым я отвела место самовосстанавливающейся системы воздушной обороны. Я слегка смухлевала: я использовала планету земного типа.
Хотя почему смухлевала? На ежегодном банкете Ассоциации американских писателей-фантастов по поводу вручения Небьюлы, Карл Сэген сказал, что во Вселенной существуют тысячи планет земного типа. Так что это не является чем-то невероятным. Как я узнала позже от доктора Джека Коухена, невероятным является развитие на этой планете гуманоидной расы. Но люди мне не были нужны. Мне были нужны звери.
Первый рассказ, "Поиск", имел объем около 26,000 слов. Джон Кэмпбелл, купивший этот рассказ для издания в "Аналоге", попросил меня выбросить 6,000 слов, чтобы весь рассказ мог разместиться в одном номере. Я послушалась его -- и вернулась к исходной версии, когда я начала писать роман. Но в тот день я не собиралась писать роман... как не собиралась тратить добрую часть следующих тридцати лет на написание книг о Перне, общий объем которых составит более двух миллионов слов. Хорошие были бы планы, не так ли?
Кроме того, существует много людей, верящих, что я начала писать о Перне, потому что он существует, а я была выбрана для того, чтобы поведать о всех его чудесах. Правда это или нет, но это ужасно. Я знаю о Перне много, несмотря на то, что я написала четырнадцать книг и три справочника. У меня не было ни времени, ни возможности все задокументировать. И когда мне выпадает возможность написать о новых приключениях перинитов, я пользуюсь ей с удовольствием. Я могу выбирать из 2500 лет (Оборотов!) все еще недокументированной истории Перна.
Но мне приходится быть безжалостной с теми, кто хочет писать - или играть - о Перне. Хоть я довольно терпима (существует множество направлений, не пересекающих границ дозволенного на Перне), но иногда воображение фэнов Перна расходится со здравым смыслом, которым руководствуюсь я, когда определяю, что может и не может, произойти с Вейрами, Холдами, цехами... и, конечно, драконами. Таким образом, я внезапно стала контролировать сетевые игры, отвергая неподходящие идеи. Мне также приходилось постоянно отвергать сюжеты для моих книг. Мои работы должны быть самобытными, и пока что я не испытываю недостатка идей.
Тем не менее, я понимаю, что за увлечение вдохновляет читателей и вызывает в них желание участвовать в создании воображаемого мира. Когда мне было четырнадцать лет, то я убегала из реального мира в Островную Страну. Дистопия Остина Тэппена Райта была настолько реальной, что я тщетно искала на глобусе эту страну - и горевала, что воздушная разведка, проводимая во время Второй Мировой войны, непременно обнаружит ее местонахождение. Так что я понимаю, что значит найти воображаемый мир, который полностью захватывает ваш разум и сердце -- в конце концов, если кто-то и несет ответственность за создание Перна, то это мистер Райт.
Но до того дня, я даже не мечтала, что смогу сама создать нечто подобное. Но когда я вообразила себе Перн, он начал существовать сам по себе, становясь для меня все более и более реальным.
Чтобы создать мир, в существование которого люди захотят поверить, необходимо поверить в него самому. Но разве научная фантастика не этим занимается?

Оглавление


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора

Информация о планете Перн
  • ПРОЛОГ (Страница 1)
    Через 102 года после Высадки.
  • ГЛАВА 1 (Страница 1)
    Когда тем утром, мастер-рыбак Алеми пришел к холду Райдиса, тоувидел своего приятеля по рыбалке ждущего в полной готовности.
  • ГЛАВА 2 (Страница 3)
    Той ночью Райдис лег спать только после третьего пересказа своегоприключения.
  • ГЛАВА 3 (Страница 4)
    Если Арамина в тайне и надеялась, что лорд Джексом забудет такоенезначительное обещание как разговор с Айвасом о приключении ее сына, онаошибалась.
  • ГЛАВА 4 (Страница 6)
    Когда Алеми вернулся в холд Райская река, его прямо так и распиралоот новостей, и он выследил Джейда, чтобы поделиться ими.
  • ГЛАВА 5 (Страница 9)
    Не только Алеми пожелал поближе познакомиться с дельфинами.
  • ГЛАВА 6 (Страница 12)
    Хотя Арамина и подозревала, что Алеми довольно много временипотратил на разговоры с дельфинами, в ее присутствии он никогда никому обэтом не упоминал.
  • ГЛАВА 7 (Страница 14)
    На следующее утро спозаранку Перселлан на берегу присоединился кТ'лиону и Гадарету, когда молодой всадник прозвонил последовательность"отчет".
  • ГЛАВА 8 (Страница 17)
    - Делль-фины? - спросила Лесса, выгнув свои черные брови.
  • ГЛАВА 9 (Страница 19)
    За следующие четыре Оборота, пока Райдис основательно тренировалсвои ноги в теплых водах возле мыса у Райской реки, на Посадочнойплощадке, в Вейре Бенден, Форте и Прибрежном развернулись грандиозныесобытия.
  • ГЛАВА 10 (Страница 21)
    Тремя Оборотами позже четыре сотни учеников жили в общежитиях наПосадочной площадке и изучали свои курсы, которых теперь предлагалосьдовольно много.
  • ГЛАВА 11 (Страница 23)
    "Идут мастер Фандарел и мастер Никат", - доложил Мнемент Лессе иФ'лару.
  • ГЛАВА 12 (Страница 28)
    К'ван шагнул в жилище Госпожи Вейра, слегка поклонившись Рамоте,спящей на своем ложе.
  • ГЛАВА 13 (Страница 31)
    Как только Райдис нашел приморские пещеры, увиденные им когда-то спалубы "Попутного Ветра", он выбрал одну наилучшим образом подходящую дляего целей и попытался сделать ее удобной настолько, насколько мог.
  • ЭПИЛОГ (Страница 35)
    Всадники оставались вместе еще долго, пробуя угощение,приготовленное Идароланом и разговаривая о такой необычной встрече людейи дельфинов.


Энн Маккефри

Дельфины Перна

Цикл: "Всадники Перна"

Информация о планете Перн
 Читать книгу

Анонс

рыбалку, они еще не знали, что произошедшее с ними будет началом новой главы в истории Перна. Внезапно небо почернело и поднялся сильный ветер, который подхватил и разбил их лодку. Но они были спасены - странные рыбы выплывшие с глубины, удерживали их над водой и несли обратно к замле, и в добавок ко всему разговаривали с ними. Алеми обратился за помощью к огромным знаниям АЙВАСа и узнал, что эти странные рыбы были дельфинами - привезенными на Перн колонистами, чтобы помочь людям в освоении океана новой планеты. Теперь им надо восстановить все знания о них...

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin