Эмилио Сальгари - Королева Карибов

1 Эмилио Сальгари

Глава 1. ЧЕРНЫЙ КОРСАР

Бурное Карибское море страшно ревело, бросая целые горы воды на берега Пуэрто-Лимона. Солнце еще не зашло, но уже опускалось к горизонту. Тускло-красное, точно медный диск, оно едва пробивалось сквозь разрывы косматых свинцовых туч, постепенно заволакивающих все небо.
Дождя еще не было, но вот-вот должны были разверзнуться хляби небесные, и жители городка спешили укрыться в своих домах. Только несколько рыбаков да пять-шесть солдат испанского гарнизона оставались еще на пристани, придерживая свои плащи и шляпы, срываемые ветром, и отступая перед яростью волн, что обрушивали к их ногам потоки соленой воды и пены.
Причина, по которой в этот ненастный вечер они оставались здесь под открытым небом, была достаточно серьезной. Час назад на линии горизонта показался корабль, и, судя по направлению его парусов, он был намерен искать убежища в их маленькой бухте.
В иные времена это мало кого взволновало бы, но в конце семнадцатого века, когда начинается наша история — другое дело. Каждый корабль, который появлялся на горизонте, вызывал волнение в тревогу у испанского населения по всем берегам Мексиканского залива. Одна только мысль, что, возможно, это авангард какой-нибудь флибустьерской флотилии, приводила в содрогание и простых обывателей, и гарнизоны испанских фортов. Женщины и дети торопились укрыться в домах, мужчины поспешно вооружались.
Бойни и грабежи, учиненные Большим Пьером и д'Олоне, Джоном Девисом и Монтрабасом, Черным Корсаром и его двумя братьями, сеяли ужас во всех испанских колониях. Тем более что многие верили, и вполне искренне, что пираты с Тортуги — это выходцы из преисподней и потому непобедимы.
Ожидание и беспокойство отражалось на лицах стоявших на пристани рыбаков и солдат. Все были напряжены, все взгляды прикованы к плывущему в бурном море паруснику.
— Да защитит нас Мадонна, — пробормотал вполголоса старый бородатый матрос, смуглый, как метис, — но этот корабль явно не из наших. Кто бы еще осмелился идти в такую бурю под всеми парусами, кроме этого дьявольского отродья, разбойников с Тортуги?
— А вы уверены, что он направляется именно к нам? — спросил сержант, стоявший посреди небольшой группы солдат.
— Вполне, сеньор Васко. Смотрите!.. Он лег на другой галс у Белого Мыса, и теперь не остается сомнений
— Это бриг? Как по-твоему, Алонсо?
— Да, сеньор Васко. Отличное судно и храбро борется с волнами. Через час оно будет напротив Пуэрто-Лимона.
— А почему вы решили, что это не наш корабль?
— Почему? Да будь это испанское судно, оно искало бы убежища не в нашей маленькой ненадежной бухте, а в Кирикуло, где можно хоть целую эскадру укрыть под защитой островов.
— А знаете, — вмешался молодой моряк, отделившийся от группы стоявших неподалеку рыбаков. — Я, кажется, узнаю его. Это «Молниеносный» Черного Корсара.
Лица всех, кто расслышал эти слова, заметно побледнели. Даже сержант, добывший себе нашивки во многих кровопролитных сражениях, очень сильно изменился в лице.
— Черный Корсар?.. — воскликнул он с легкой дрожью в голосе. — Да ты с ума сошел, парень!
— Именно он, — упрямо повторил моряк. — Два дня назад я его уже видел. Я рыбачил у островов Кирикуло, когда мимо меня на расстоянии выстрела из аркебузы прошел корабль. На его борту горели золотые буквы: «Молниеносный».
— Карамба! — гневно воскликнул сержант. — И ты не сказал нам об этом раньше!
— Я не хотел сеять панику, — ответил молодой моряк. — Я не думал, что он вернется.
— Если бы ты вовремя предупредил нас, мы послали бы кого-нибудь за помощью в Сан-Хуан.
— А для чего? — насмешливым тоном спросил один из рыбаков.
— Чтобы помешать высадке этих разбойников.
— Ну да, — ответил этот детина, высокий, как гренадер, и мощный, как бык. — Я сражался с этими людьми, и знаю, чего они стоят в драке. Пираты Олоне и Черного Корсара непобедимы. Это я вам говорю, сеньор сержант.
— Ты так думаешь, Карденас?
— Да, и очень скоро вы сами это увидите. Смотрите, их корабль уже повернул к нашему берегу. Через полчаса они будут здесь, и попробуйте с ними сразиться. А что до меня, то я забираю свои пожитки — и прямиком в лес.
— А крепость пусть остается на произвол судьбы? — возмущенно воскликнул сержант.
— Когда крепость не способна защищаться, ее покидают, — с невозмутимым видом ответил этот гигант.
Проговорив это, он повернулся и быстрыми шагами удалился в сторону города. Рыбаки, стоявшие на берегу, уже готовы были последовать его примеру, когда пожилой осанистый человек, молчавший до сих пор, оторвал взгляд от подзорной трубы, которую он наставил в море, и жестом остановил их.
— Останьтесь, — сказал он. — Черный Корсар не причинит вам зла. Он не нападает на безоружных.
— Откуда вы знаете это? — спросил сержант.
— Я знаком с Черным Корсаром.
— И это действительно его корабль?
— Да, это «Молниеносный».
— Гром и молния! — воскликнул один из рыбаков. — Бежим, друзья!
Но никто не шевельнулся. Рыбаки и солдаты остались на пристани, как зачарованные взирая на парусник, который, будто смеясь над яростью урагана, на всех парусах приближался к ним.
Он казался огромной морской птицей, несущейся над штормовым морем. Бесстрашно взлетал он на гребни волн, зависал на секунду в шатком равновесии, от которого пробирала дрожь, и тут же обрушивался в пропасть между валами, исчезая в ней почти целиком. И тут же вновь появлялся в неверном тускнеющем свете сумерек.
Молнии сверкали над его мачтами, озаряя синеватым светом чудовищно раздутые паруса. Огромные валы разбивались о борта, заливая время от времени даже палубу, но корабль не сдавался, а прямиком, не меняя даже галсов, шел в направлении Пуэрто-Лимона, точно гордый и неустрашимый морской дух.
Видя, что он уже приблизился к их маленькой бухте, рыбаки в ужасе переглянулись.
— Там готовятся к высадке, — закричал один из них. — На борту готовят шлюпки и якоря.
— Бежим! — завопили другие. — Это корсары с Тортуги. Бежим!..
И они стремглав бросились по узким улочкам города, а вернее, просто поселка, поскольку Пуэрто-Лимон был в те времена не так населен, как сейчас.
Сержант и оставшиеся солдаты, немного поколебавшись, бросились вслед за ними. Но не врассыпную, как те, по домам, а все вместе и к небольшому форту, который возвышался недалеко от причала на вершине скалы.
Гарнизон Пуэрто-Лимона насчитывал всего сто пятьдесят человек и две пушки, и было ясно, что он не сможет устоять против этого мощного, имевшего сильную артиллерию корабля. Защитникам города ничего другого не оставалось, как затвориться в форте и позволить себя осадить.
А тем временем корабль, несмотря на ярость ветра и страшные удары волн, искусно лавируя, вошел в порт и бросил якорь в ста пятидесяти метрах от причала.
Это был отличный бриг с прекрасными обводами и очень высокими мачтами — настоящее гоночное судно. Десять портов, из которых высовывались жерла орудий, виднелись в его бортах: пять по правому и пять по левому борту. А на полуюте стояли две тяжелые пушки. На корме развевался большой черный флаг с золоченой буквой V посередине, увенчанной дворянской короной.
Взяв на рифы последние паруса и бросив для верности еще два якоря, матросы спустили с подветренной стороны шлюпку и мощными взмахами весел направили ее к причалу. В ней сидели четырнадцать человек, вооруженных ружьями, пистолетами и короткими тяжелыми саблями, распространенными среди флибустьеров Тортуги.
Несмотря на непрекращающиеся удары волн, шлюпка быстро приблизилась к берегу и, пройдя мимо двух небольших скал, благополучно достигла причала.
Ни один испанский солдат не осмелился показаться на берегу. Весь небольшой гарнизон заперся в форте, явно считая свое вмешательство бесполезным. Двенадцать пушек на бриге в любой момент могли накрыть весь берег огнем, обрушив на форт град картечи и ядра.
В ту минуту, когда шлюпка качалась уже у самого берега, один из сидящих в ней встал и мощным прыжком, достойным тигра, перескочил на причал.
Этот смельчак, первым высадившийся на берег посреди города с двухтысячным населением и гарнизоном испанских солдат, был видный мужчина лет тридцати пяти с красивым бледными лицом, с первого же взгляда выдававшим его благородное происхождение. Его темные глаза глядели властно и уверенно, но высокий лоб пересекала резкая морщина, придававшая лицу какое-то грустное, даже горестное выражение, точно от незажившей душевной раны, которая еще напоминает о себе.
Наряд его тоже не казался веселым. С головы до ног он был одет во все черное, хотя и с элегантностью, нечасто встречающейся среди суровых и грубых корсаров Тортуги. Его камзол из черного шелка был украшен тонкими кружевами того же самого цвета, штаны, широкий пояс, поддерживающий шпагу, сапоги и даже шляпа были черны, как ночь. Даже большое перо, спускавшееся со шляпы, было черного цвета, довершая тем самым этот траурный убор.
Едва спрыгнув на берег, он остановился и пристально посмотрел на дома городка, все окна в которых были наглухо закрыты. Насмешливая улыбка показалась на его губах.
«Какой страх! — пробормотал он. — Можно подумать, что я для них страшней сатаны».
Он повернулся к людям, оставшимся в шлюпке.
— Моко, Кармо, Ван Штиллер, за мной!
Гигантского роста негр, настоящий Геркулес, вооруженный топором и парой пистолетов, спрыгнул на пристань вслед за ним, и тут же к нему присоединились еще двое. Оба были белые лет сорока на вид, с грубоватыми лицами, которым густые бороды придавали еще более суровый вид. Один был приземистый и с черной, другой повыше ростом и с рыжеватой бородой. Оба вооружены мушкетами и короткими саблями, одежда их состояла из простой шерстяной рубахи и коротких штанов, открывавших снизу мускулистые икры, покрытые ссадинами и шрамами.
— Вот и мы, капитан, — сказал негр.
— За мной!
— А шлюпка?
— Она вернется на борт.
— Простите, капитан, — обратился к нему один из матросов. — Опасно всего лишь вчетвером входить в этот город.
— Неужели ты боишься, Кармо? — удивился капитан.
— Тысяча чертей! — вскричал Кармо. — Не за себя, а за вас.
— Разве Черный Корсар когда-нибудь испытывал страх, Кармо?
— Пусть только кто-нибудь заикнется об этом, и он тотчас же проглотит свой язык, капитан.
— Тогда за мной, и без разговоров.
Он повернулся к шлюпке и крикнул сидящим в ней:
— Возвращайтесь на бриг! Скажите Моргану, чтобы готовился к отплытию. Мы скоро вернемся.
И видя, что гребцы колеблются, не спеша повиноваться, повторил тоном, не допускающим возражений:
— Вы меня поняли? Отплывайте.
Шлюпка отчалила и, борясь с волнами, поплыла к кораблю.
— А теперь нанесем-ка мы визит управляющему герцога, — сказал человек в черном, надвигая поглубже шляпу и заворачиваясь в свой черный плащ.
— Одно слово, капитан, — обратился к нему тот, кого называли Кармо.
— Говори, но побыстрее.
— Мы же не знаем, где живет этот управляющий.
— Что за важность? Разыщем его.
— Но я не вижу ни одной живой души. Похоже, у жителей при появлении «Молниеносного» душа ушла в пятки.
— Вон виднеется форт, — ответил Черный Корсар. — Если нам никто не скажет, где найти управляющего, спросим у гарнизона. Испанцы любезны.
— Рога Вельзевула!.. Идти спрашивать у испанцев? Но нас всего четверо, капитан.
— А двенадцать пушек «Молниеносного» разве не в счет? Но прежде мы разведаем эти улочки.
— Здесь можно нарваться на засаду, капитан, — сказал Ван Штиллер.
— Ого! Я вижу и гамбуржцы бывают пугливы.
— Я так не думаю, капитан.
— Тогда проверьте мушкеты, и за мной. И решительным жестом обнажив свою шпагу, он первым двинулся вперед.
Спустилась ночь, но буря не успокоилась. На темных узких улочках городка завывал ветер, а в небе среди черных, как сажа, туч сверкали молнии и раздавались раскаты грома.
Ни один фонарь не горел на улицах города, а сквозь ставни не проникал ни один луч света. Он казался вымершим. Должно быть весть, что на берег высадились страшные корсары с Тортуги, навела такую панику на местных жителей, что все они позапирались в своих домах.
Немного подумав, Черный Корсар выбрал самую широкую улицу, и все четверо зашагали по ней. Они прошли уже шагов сто, когда Корсар вдруг резко остановился и крикнул:
— Кто идет?
На углу боковой улочки мелькнула какая-то человеческая фигура, но, увидев четырех вооруженных мужчин, тут же бросилась за повозку с сеном, стоявшую у забора.
— Засада? — спросил Кармо, подавшись к капитану.
— Скорее просто какой-то шпион, — ответил тот.
— Он там один?
— Да, Кармо.
— Но поблизости может быть целый отряд. Не стоит слишком далеко заходить в эти улочки.
— Иди схвати этого человека и приведи сюда.
— Лучше пойду я, — сказал негр, берясь за свой тяжелый топор.
— Давай, и поторопись, — сделал нетерпеливое движение Корсар.
Великан негр в три прыжка пересек улицу и обрушился на человека, притаившегося за повозкой. Схватив его за воротник, он приподнял тщедушного человечка, словно простой пук соломы.
— Помогите! Убивают!.. — завопил несчастный придушенным голосом.
Не обращая внимания на эти вопли, негр перенес его через улицу в бросил наземь перед Корсаром.
— Ну и красавчик! — захохотал, увидев его, Кармо. — Эй, черный кум, где ты выловил этого морского краба?
Человек этот и в самом деле не был похож на солдата, а тем более на храбреца. Это был какой-то местный обыватель, немолодой уже, с большим крючковатым носом, запавшими глазками и чудовищным горбом на спине. Бедняга весь посинел от страха и дрожал так сильно, что, казалось, вот-вот упадет в обморок.
— Горбун! — воскликнул Ван Штиллер, разглядевший его при свете молний. — Он принесет нам удачу.
Черный Корсар положил руку на плечо испанца и спросил:
— Куда ты шел?
— Я бедный человек. Я никому не причинил зла, — захныкал горбун.
— Я тебя спрашиваю, куда ты шел? — повторил Корсар.
— Этот морской краб бежал в форт за подмогой, чтобы накрыть нас в городе, — сказал Кармо.
— Нет, ваше превосходительство! — вскричал горбун. — Клянусь вам, нет!
— Тысяча чертей! — засмеялся Кармо. — Он титулует меня, как губернатора. «Ваше превосходительство». Ну и ну!
— Помолчи, — оборвал его Корсар. — Ну, так куда ты шел?
— За доктором, сеньор, — залепетал горбун. — Моя жена заболела.
— Говори правду, иначе я прикажу тебя повесить на самой высокой рее моего корабля.
— Клянусь вам…
— Оставь свои клятвы и отвечай. Ты знаешь дона Пабло де Рибейра?
— Управляющего герцога Ван Гульда? Да, сеньор. Я лично знаком с доном Пабло.
— Тогда проводи меня к нему.
— Но, сеньор…
— Проводи меня к нему! — загремел Корсар угрожающе. — Где он живет?
— Здесь рядом, сеньор… ваше превосходительство…
— Замолчи! И вперед, если ты еще дорожишь своей шкурой. Моко, держи этого человека и смотри, чтобы он не сбежал. Негр схватил испанца за шиворот и еще раз легонечко тряхнул.
— Ну, пошел! — крикнул он.
Маленький отряд снова пустился в путь, но продвигались они теперь с большой осторожностью, останавливаясь и осматриваясь на каждом шагу. Ван Штиллер наблюдал за окнами, готовый разрядить свой мушкет в первую же приоткрывшуюся ставню, а Кармо не терял из виду двери.
Доведя их до противоположного конца улицы, горбун повернулся к Корсару и указал на красивый каменный дом в три этажа с каменной башенкой наверху.
— Вот здесь он живет, сеньор.
— Хорошо, — ответил Корсар.
Он внимательно оглядел дом, потом дошел до угла, чтобы удостовериться, что в боковых улочках никого нет, и, подойдя к двери, постучал тяжелым бронзовым молотком, висевшим на цепочке рядом с ней.
Еще не затих звук этого удара, как заскрипели поднимающиеся жалюзи и чей-то голос спросил с верхнего этажа:
— Кто там?
— Я — Черный Корсар. Откройте или мы подожжем дом! — закричал капитан, сверкнув при синеватом свете молнии лезвием своей шпаги.
— Кого вы ищете?
— Дона Пабло де Рибейру, управляющего герцога Ван Гульда! В доме послышались торопливые шаги, чьи-то испуганные голоса. Потом все стихло.
— Кармо, — сказал Корсар. — У тебя есть бомба?
— Да, капитан.
— Положи ее перед дверью. Если они не откроют, мы проложим себе дорогу сами.
Он уселся на ближайший парапет и принялся ждать, теребя эфес своей шпаги.

Глава 2. СКАЗАТЬ ИЛИ УМЕРЕТЬ

Не прошло и минуты, как сквозь жалюзи первого этажа брызнули лучи света, осветив ступеньки крыльца. За дверью послышались чьи-то тяжелые шаги, которые гулким эхом отдавались в коридоре.
Корсар тут же поднялся, сжимая в правой руке шпагу, а в левой пистолет. Его люди расположились по обе стороны двери: негр с поднятым топором, а двое флибустьеров с мушкетами в руках.

1 Следующая страница


Королева Карибов 2

В этот миг ураган, бушевавший над городом, словно удвоил свою ярость. Ветер ревел на улочках, сметая черепицу с крыш и яростно гремя ставнями, а синеватые молнии бороздили небо среди черных туч, в то время как гром оглушительно гремел между ними.
— Прекрасная ночка для поисков этого господина, — пробормотал Кармо. — Лишь бы гарнизон не воспользовался ею, чтобы сыграть с нами злую шутку.
— Кто-то подходит, — сказал Ван Штиллер, заглянув в замочную скважину. — Я вижу за дверью луч света.
Черный Корсар, начинавший уже терять терпение, поднял дверной молоток и снова с силой ударил им. Грохот молотка разнесся во внутреннем коридоре, как удар грома.
— Иду, иду, сеньоры! — тут же раздался чей-то дрожащий голос.
Послышался лязг засовов и задвижек; массивная дубовая дверь медленно отворилась.
Из предосторожности Корсар поднял шпагу, а двое флибустьеров взяли наизготовку мушкеты.
На пороге появился пожилой господин, сопровождаемый двумя слугами-индейцами, которые несли факелы.
Это был красивый старик, которому, должно быть, уже перевалило за шестьдесят, но он оставался еще крепким и стройным, как юноша. Длинная седая борода спускалась ему до середины груди, а волосы, тоже поседевшие, но длинные и густые, падали на плечи. На нем был шелковый камзол, украшенный кружевом, и высокие сапоги из желтой кожи с серебряными шпорами. На боку висела шпага, за поясом виднелся кинжал.
— Что вы хотите от меня? — спросил он с заметным волнением.
Вместо ответа Корсар сделал своим людям знак войти и закрыть дверь.
Горбун, уже сделавший свое дело, остался снаружи.
— Я жду вашего ответа, — сказал старик.
— Кавалер де Вентимилья не привык разговаривать в коридоре, — решительным тоном ответил Корсар.
— Хорошо. Следуйте за мной, — немного поколебавшись, кивнул старик.
Предшествуемые двумя слугами, они поднялись по просторной лестнице из красного дерева и вошли в гостиную, обставленную с известной элегантностью и украшенную старинными гобеленами, привезенными из Испании. На столе, инкрустированном перламутром, стоял серебряный канделябр с четырьмя свечами.
Окинув комнату взглядом и убедившись, что других дверей в ней нет, Черный Корсар повернулся к своим людям:
— Моко, ты будешь сторожить лестницу, — приказал он. — А вы, Кармо и Ван Штиллер, останетесь в соседнем коридоре.
Потом, пристально взглянув на старика, который еще больше побледнел, сказал ему:
— А теперь побеседуем с вами, сеньор Рибейра, правая рука и управляющий герцога Ван Гульда.
Он взял стул и уселся за стол, положив на колени обнаженную шпагу. Старик остался стоять, с тревогой и беспокойством глядя на знаменитого корсара.
— Вам известно, кто я, не так ли? — спросил флибустьер.
— Кавалер Эмилио ди Роккабруна, сеньор ди Вальпента и ди Вентимилья, — сказал старик.
— Рад, что вы гак хорошо запомнили мои титулы. На губах старике показалась бледная улыбка.
— А знаете ли вы, сеньор де Рибейра, что привело меня на эти берега?
— Нет, но полагаю, что эго важное дело, раз вы пошли ради него на такой большой риск. Ведь вам известно, наверное, что эти берега охраняет эскадра из Веракрус.
— Я знаю, — ответил Корсар.
— И к тому же здесь есть гарнизон, хоть и не очень многочисленный, но все же превосходящий ваш экипаж.
— И это я знаю.
— И все же осмелились явиться сюда почти в одиночку? Презрительная улыбка показалась на губах Корсара.
— Я не боюсь, — бросил он.
— Да, я много наслышан о вашей храбрости, — сказал дон Пабло де Рибейра, — слушаю вас, сеньор.
Помолчав несколько мгновений, флибустьер заговорил, и в голосе его прозвучала какая-то щемящая нота. Казалось, сильное волнение стеснило грудь этого человека, когда он произнес:
— Вам, должно быть, кое-что известно об Онорате Ван Гульд.
Старик остался безмолвен, мрачно глядя на Корсара. На несколько мгновений в гостиной воцарилось молчание. Казалось, оба боятся прервать его.
— Говорите, — сказал наконец Корсар тихим голосом. — Это правда, что какой-то рыбак видел в море шлюпку, влекомую волнами, в которой сидела молодая женщина?
— Да, — ответил старик так же тихо, голосом, больше похожим на вздох.
— Где он встретил ее?
— Очень далеко от берега.
— В каком месте?
— В пятидесяти или шестидесяти милях от мыса Сан-Антонио в проливе Юкатан.
— Так далеко от Венесуэлы! — вскричал Корсар, живо вскакивая на ноги. — И когда он встретил эту шлюпку?
— Два дня спустя после ухода флибустьеров из Маракайбо.
— Она была еще жива?..
— Да, сеньор.
— И этот негодяй не подобрал ее?
— Разыгрался шторм, и он на своем хлипком суденышке не смог этого сделать.
Сдавленный крик вырвался из груди Корсара. Он сжал голову руками и застонал, сдерживая рыдания.
— Вы убили ее, — произнес де Рибейра мрачным голосом. — Бог вас накажет за это.
Услышав его слова, Черный Корсар живо поднял голову. Он был страшно бледен, но грозная молния сверкнула в глазах. Вся кровь бросилась ему в лицо, потом оно снова побледнело.
— Накажет меня? — гневно вскричал он. — Да, возможно, я убил эту женщину, которую больше жизни любил, но чья в этом вина? Кто толкнул меня на это?.. Вы что, не знаете о гнусных происках герцога, вашего господина? Вам что-нибудь известно о моих братьях, один из которых спит там, на берегу Шельды, а двое других покоятся в пучине Карибского моря? Вы знаете, кто убил их? Отец этой девушки, которую я так любил!
Старик молчал, не отрывая глаз от Корсара.
— Я поклялся отомстить этому человеку, который погубил моих братьев, изменил дружбе, изменил боевому знамени, который за золото продал свою душу и запятнал свой фамильный герб. Я поклялся ему отомстить, и я сдержал свое слово.
— Обрекая на смерть девушку, которая не причинила вам никакого зла.
— В ту ночь, когда я опустил в море труп моего младшего брата, я поклялся истребить всю семью герцога, как он истребил мою, и я не мог нарушить данного слова. Если бы я не сдержал его, мои братья поднялись бы со дна морского, чтобы проклясть меня!.. О Господи! Они погибли, а этот предатель жив до сих пор!.. — воскликнул он в страшном гневе. — Убийца жив еще, и мои братья взывают о мщении. Чего бы мне это ни стоило, я за них отомщу!
— Мертвые ничего не требуют от живых!
— Не требуют? Ошибаетесь!.. Когда ясной лунной ночью море сияет и переливается под луной, я вижу, как мои братья поднимаются из морской пучины, я вижу, как они появляются передо мной. А когда ветер свистит в снастях моего корабля, я слышу голос моего старшего брата, погибшего на земле Фландрии. Вы понимаете меня?
— Безумие!
— Нет! — вскричал Корсар. — Даже мои матросы не раз видели по ночам среди морской пены их призраки. Они все еще требуют мести. Гибели Онораты, которую я любил, было недостаточно, чтобы успокоить их души. Пока я не накажу убийцу, покоя они не обретут. Отвечайте, где он сейчас? Где Ван Гульд?
— Вы все еще думаете о мести, — сказал управляющий, качая головой. — Вам мало дочери?
— Да! Души моих братьев еще не знают покоя.
— Герцог далеко.
— Да хоть в преисподней! Я отыщу его даже там.
— Тогда отправляйтесь на поиски.
— Где он?
— Я точно не знаю, но говорят, что он сейчас в Мексике.
— Говорят? Вы его правая рука, вы управляете всеми его владениями, и вы точно не знаете? Кто вам поверит!
— И тем не менее это так.
— Нет, вы мне поможете его найти, — сказал Корсар мрачным тоном. — Мне необходима жизнь этого человека, и я, чего бы мне это ни стоило, найду его. Он ускользнул от меня в Гибралтаре, ушел в Маракайбо, но больше он от меня не уйдет. Я убью его, даже если для этого мне придется сразиться на моем единственном корабле со всей эскадрой вице-короля Мексики. Еще раз спрашиваю: где он?
— Я не скажу.
— Видно, вы не знаете о всех подлостях, совершенных вашим господином. Иначе бы вы не стали служить ему. Старик отрицательно покачал головой.
— Мне многое рассказывали о делах герцога, но почему я должен верить всему?
— Дон Пабло де Рибейра! — проговорил Корсар гордо. — Я дворянин…
На полуслове он вдруг замолчал и бросился к окну.
— Что с вами? — удивленно спросил дон Пабло. Корсар не ответил. Наклонившись к подоконнику, он внимательно прислушивался к шуму бури за окном. Дождь лил, как из ведра, стекая по стенам домов и по брусчатке мостовой. Оглушительные раскаты грома раздавались в небе, а на улочках завывал ветер, круша черепицу и каминные трубы.
— Вы слышали? — спросил он взволнованным голосом.
— Что, сеньор?
— Вы слышите? Ветер доносит крики моих братьев… Даже сюда долетают они!..
— Но этого не может быть. Это опасное безумие, сеньор.
— Безумие? Вы бы не говорили так, если бы сами увидели в ночном море их тени за бортом. Если бы услышали в шуме ветра их стонущие голоса!..
Старика невольно пронизала дрожь. Он был храбр, но, как все люди того времени, очень суеверен и легко заражался мрачными фантазиями этого черного флибустьера.
— Нас было четверо братьев, — не отходя от окна, сказал тот медленно и печально. — Немного нашлось бы храбрецов, подобных трем моим братьям. Мало было у герцогов савойских таких преданных воинов, какими были мы…
Когда во Фландрии разразилась война и Франция вместе с Савоей вступила в битву с герцогом Альбой за свободу гордых фламандцев, мы были в первых рядах. Герцог Ван Гульд, ваш господин, отрезанный от основной части франко-савойского войска, укрепился в замке, расположенном в устье Шельды. С ним были и мы, четверо братьев, сражавшихся в первых рядах. Испанское войско, вооруженное мощной артиллерией, осадило замок, решив взять его приступом — но тщетно. Ночные вылазки, подкопы, ожесточенная бомбардировка
— все было испробовано, но без успеха. Савойский флаг гордо реял над нашей головой. Мы стойко защищали крепость и дали бы изрубить себя на куски, но не оставили бы ее.
Но однажды ночью предатель, подкупленный испанским золотом, открыл ворота врагу. Старший из моих братьев бросился, чтобы преградить дорогу испанцам, но пал, сраженный пулей предателя. Вы знаете, как звали человека, который предал своих солдат и подло убил моего брата?.. Это был герцог Ван Гульд, ваш господин!
— Сеньор! — воскликнул старик.
— Молчите и слушайте, — продолжал Корсар страшным голосом. — В награду за эту низость предателю была отдана колония в Мексиканском заливе, колония Венесуэла. Он вознамерился спокойно жить там и править ею, но он забыл, что остались еще трое из сеньоров ди Роккабруна, и они торжественно поклялись на распятии отомстить за предательство и гибель брата. Снарядив три корабля, они добрались до берегов Венесуэлы. Один назвал себя Зеленым Корсаром, другой — Красным, а третий — Черным.
— Я знаю историю трех корсаров, — сказал синьор де Рибейра, — Красный и Зеленый попали в руки герцога и были повешены, как обычные преступники.
— Я снял их с виселицы и с честью похоронил, опустив в глубины Карибского моря, — продолжал Черный Корсар. — А теперь ответьте мне: чего заслуживает человек, который изменил своему знамени и убил моих трех братьев? Какое наказание он должен понести?..
— Вы убили его дочь, сеньор.
— Молчите ради Бога! — вскричал Корсар. — Не трогайте рану, которая терзает мое сердце! Ну, хватит. Отвечайте: где находится этот человек?
— В надежном месте.
— Увидим, насколько оно надежно. Говорите, где он. Старик колебался. Заметив это, Корсар поднял шпагу. Глаза его метали страшные молнии. Промедли управляющий еще несколько секунд, и острие вонзилось бы ему в грудь.
— В Веракрусе… — сказал наконец старик.
— Ах вот как! — вскричал Корсар торжествующе. — В таком случае, мы скоро свидимся с ним.
Он резко поднялся и пошел к двери, но тут в комнату заглянул Кармо. Лицо флибустьера выражало тревогу.
— В чем дело? — спросил его быстро Корсар.
— Дом окружен, капитан.
— Ты шутишь.
— Ничуть. Это правда.
— Кто выдал нас? — Корсар угрожающе взглянул на дона Пабло.
— Кто?.. Да тот проклятый горбун, которого мы оставили на улице, — сказал Кармо. — Это нам дорого обойдется, капитан.
— Ты уверен, что улица занята испанцами?
— Я собственными глазами видел двух человек, прячущихся в подъезде дома напротив.
— Только двух? Что они могут против нас?
— Не спешите, капитан. Я видел еще двух у окна.
— Ну четверо. Велика сила! — с презрением бросил Корсар.
— Их немало и в засаде на боковой улочке, — добавил Кармо.
— Ну что ж, в темноте и в такой ураган их мушкеты не очень опасны.
— А сто копий и столько же шпаг? Корсар задумался на мгновение, потом обернулся к дону Пабло.
— Есть ли из этого дома потайной ход? — спросил он.
— Да, сеньор, — ответил старик, и во взгляде его сверкнула какая-то искра.
— Вы поможете нам бежать?
— Да, но с одним условием.
— Каким?
— Вы откажетесь от планов мести моему господину.
— Изволите шутить, сеньор де Рибейра?
— Нет, кабальеро.
— Сеньор ди Роккабруна никогда не примет подобных условий.
— Предпочитаете, чтобы вас захватили испанцы?
— Я еще не в их руках, мой дорогой сеньор.
— Здесь в Пуэрто-Лимоне сто пятьдесят солдат.
— Этим меня не испугаешь. На борту моего судна сто двадцать отчаянных молодцов, способных сразиться с целым полком.
— Но ваш корабль далеко от этого дома, сеньор.
— Мы все равно доберемся до него.
— Но вы не знаете потайной ход.
— Зато вы хорошо знаете.
— Я не покажу вам его, пока вы не поклянетесь оставить в покое герцога Ван Гульда.
— Ну хватит, — решительно сказал Корсар.
Он быстро выхватил пистолет и уперся им в грудь старика.
— Или ты проведешь нас по потайному ходу, или я убью тебя. Выбирай!..

Глава 3. ЛОВУШКА

При этой угрозе дон Пабло де Рибейра побледнел. Его правая рука инстинктивно схватилась за эфес шпаги, но, видя, что Кармо тоже подался вперед, он счел всякое сопротивление бесполезным. Впрочем, он не рискнул бы сразиться с Корсаром и один на один, прекрасно зная, с какой непобедимой шпагой ему пришлось бы иметь дело.
— Ну что ж, — произнес он, — я в вашей власти. Старик взял подсвечник, стоявший на столе, и сделал Корсару знак следовать за собой. Кармо уже позвал двух своих товарищей.
— Куда мы идем? — спросил Ван Штиллер.
— Уносим ноги отсюда, — ответил Кармо.
— Вернемся на борт?
— Да, если удастся. Я мало доверяю этому старцу. Не такой уж безобидный у него вид.
— Не будем спускать с него глаз. Мой пистолет заряжен.
— Мой тоже.
Тем временем дон Пабло вышел из комнаты и двинулся по длинной галерее, стены которой были увешаны картинами, преимущественно на батальные темы, и портретами предков Ван Гульда. Корсар следовал за ним, держа в правой руке обнаженную шпагу, а левую положив на рукоятку одного из своих пистолетов. Как и его флибустьеры, он не слишком доверял старику.
Дойдя до конца галереи, дон Пабло остановился перед большой картиной, которая доходила почти до самого пола, дотронулся до ее раны и пробежал пальцами по ложбинке. С легким шорохом картина отошла в сторону, открыв темный проем, достаточно просторный, чтобы в него, не сгибаясь, мог пройти человек. Из проема вырвался порыв влажного ветра, заставив заколебаться пламя свечей.

Предыдущая страница 2 Следующая страница


3 Эмилио Сальгари

— Вот выход, — сказал старик.
— Куда он ведет? — настороженно спросил Корсар.
— Огибает дом и заканчивается в саду.
— Длинный?
— Метров пятьсот.
— Проходите первым.
Старик заколебался.
— Почему я должен вести вас дальше? — спросил он. — Разве недостаточно, что я привел вас сюда?
— Откуда мы знаем, что он выведет нас, куда надо? Выберемся отсюда и отпустим вас на свободу.
Старик нахмурился, бросив мрачный взгляд на Корсара, но ничего больше не сказал и молча углубился в темный проход.
Четверо флибустьеров осторожно последовали за ним, не выпуская из рук оружие.
Сразу же за порогом начиналась извилистая лестница, очень узкая, казалось, выдолбленная прямо в толще стены. Старик спускался медленно, защищая рукой свечи, чтобы ветер не загасил их. Дойдя до подземной галереи, он остановился.
— Мы на уровне улицы, — пояснил он. — Вам остается только шагать все время прямо.
— Благодарю за полезные сведения, но нам все равно еще рано прощаться. Соблаговолите идти вперед, — сказал Корсар.
— Старик что-то замышляет, — пробормотал себе под нос Кармо. — Уже в третий раз он пытается оставить нас одних. Куда он заведет нас? Гм!.. Здесь попахивает предательством!
Сеньор де Рибейра, хоть и без особой охоты, углубился в подземелье. Сырость была тут ужасная. Стены мокрые, а со свода падали крупные капли, так что казалось, будто поверху протекает какой-то ручей. Из дальнего конца подземелья налетали порывы влажного ветра, грозя с минуты на минуту загасить свечи.
Дон Пабло прошел шагов пятьдесят, потом вдруг резко остановился и вскрикнул. В тот же самый миг все свечи погасли и тьма окутала галерею.
— Тысяча чертей! — вскричал Кармо. — Старикан нас предал!
Он бросился вперед, чтобы помешать дону Пабло ускользнуть, но, к своему великому удивлению, обнаружил, что перед ним никого нет.
— Где вы? — крикнул он. — Отвечайте, или я стреляю!
В нескольких шагах впереди раздался глухой удар, словно захлопнулась тяжелая дверь.
— Измена! — вскричал Кармо.
Корсар поднял пистолет. Вспышка, сопровождаемая звуком выстрела, прорезала темноту.
— Старик исчез! — воскликнул он. — Я должен был это предвидеть!
При свете вспыхнувшего пороха он увидел в нескольких шагах впереди дверь, которая заграждала галерею. Управляющий герцога, воспользовавшись темнотой, проскользнул в нее и захлопнул.
— Проклятие! Ловко же нас провели, — досадовал Кармо. — Попадись мне этот старик еще раз, слово флибустьера, я его повешу!
— Тихо! — прервал Корсар. — Зажгите свет, найдите факел или трут, словом, хоть что-нибудь.
— Я нашел свечу, хозяин, — отозвался негр. — Должно быть, она выпала из подсвечника.
Ван Штиллер достал огниво и трут и зажег свечу.
— Посмотрим, — сказал Корсар.
Он приблизился к двери и внимательно осмотрел ее. С первого взгляда было видно, что выйти с этой стороны надежды нет никакой. Массивная, она была к тому же окована бронзовыми пластинами — настоящая бронированная дверь. Чтобы пробить ее, нужен был мощный таран.
— Возможно, путь к отступлению еще не отрезан, — сказал Корсар. — Вернемся в дом этого предателя.
— Капитан, — предложил Кармо. — Я захватил с собой бомбу. Может, попробуем взорвать эту дверь?
— Нет, бесполезно. Мы отступаем!
Они вернулись назад, поднялись по винтовой лестнице и добрались до выхода из потайного хода. Однако там их ждал неприятный сюрприз. Картина вернулась на свое место, а когда Корсар прошелся по обратной ее стороне лезвием своей шпаги, она издала металлический звук.
«Железная стена, — пробормотал он. — Дело становится серьезным».
Он готов был уже пустить в ход бомбу Кармо, когда услышал за стенкой чьи-то голоса. По ту сторону шел оживленный разговор.
— Кто это? — прошептал Ван Штиллер. — Тысяча чертей!
— Молчи, — приказал Корсар.
Слышались два голоса: один принадлежал молодой женщине, другой — мужчине.
— Кто они такие? — спросил себя Корсар.
Он приложил ухо к металлической стене и стал слушать.
— Говорю тебе, хозяин запер там внутри одного дворянина, — говорил женский голос.
— Это страшный человек, Яра, — ответил мужчина. — Его зовут Черный Корсар.
— Давай выпустим его.
— Если мы сделаем это, хозяин убьет нас.
— Но ты же видел, сюда пришли солдаты.
— Да, они заняли все ближайшие улицы.
— Мы что, позволим им убить этого человека?..
— Я же тебе сказал, что он флибустьер с Тортуги.
— Я не хочу, чтобы он погиб, Колима.
— Тебе-то что? Тебя это не касается.
— Все равно его надо спасти.
— Вспомни про хозяина.
— Я его не боюсь. Давай откроем эту дверь, Колима.
— Кто они? — снова спросил себя Корсар, не пропустивший ни слова из этого разговора. — Кажется, это друзья…
Он не кончил. Потайная пружина с пронзительным скрежетом распрямилась, и металлическая плита, прикрывавшая картину, отошла в сторону, освободив проход.
Корсар бросился вперед с обнаженной шпагой, готовый нападать или защищаться, но тут же остановился, сделав удивленный жест.
Перед ним стояла стройная индейская девушка, а за ее спиной молодой негр, державший тяжелый серебряный канделябр.
Девушке было лет шестнадцать, и она была очень красива, хотя кожа ее имела легкий медный оттенок. Ее блестящие черные глаза были осенены густыми длинными ресницами, а прямые длинные волосы, черные, как вороново крыло, спускались в живописном беспорядке на плечи, доходя почти до самого пояса. В уши были вдеты блестящие металлические кольца, а на шее сверкало монисто из золотых и серебряных монет.
Ее приятель был негр лет восемнадцати-двадцати, с толстыми, словно вывернутыми губами и глазами навыкате, которые казались фарфоровыми. В одной руке он держал подсвечник, а в другой сжимал большой нож — мачете, вроде тех, которыми пользуются на плантациях.
При внезапном появлении Корсара, молодая индианка испуганно отступила назад.
— Ах это вы, сеньор! — воскликнула она.
— Кто здесь? — спросил Корсар, спрыгивая на пол.
— Меня зовут Яра, — ответила девушка звучным голосом.
— Я никогда вас прежде не видел, но сейчас не до этого. Скажите мне лучше: дом окружен?
— Да, сеньор.
— А дон Пабло, где он?
— Мы его больше не видели.
— Не будем терять ни минуты, — обернулся к своим людям Корсар. — Возможно, время еще не потеряно.
И не обращая больше внимания на негра и индианку, он ринулся в коридор. Но в тот момент кто-то нежно схватил его за рукав.
Он обернулся и увидел индианку. Лицо девушки выражало глубокую тревогу, глаза умоляюще глядели на него.
— В чем дело? — спросил он нетерпеливо.
— Я не хочу, чтобы они вас убили, сеньор, — ответила Яра дрожащим голосом.
— Те, что в засаде на соседних улицах, не пощадят вас.
— Мы тоже их не пощадим.
— Их очень много, сеньор.
— Но мне же нужно выбраться отсюда. Мой корабль ждет в порту.
— Вместо того чтобы идти навстречу солдатам, бегите.
— Я был бы рад избежать этой схватки, но как?
— Тут есть чердак; вы можете спрятаться там.
— Я — Черный Корсар!.. О!.. Никогда, моя девочка. Но все равно, спасибо тебе за совет. Как тебя зовут?
— Яра, я вам уже сказала.
— Я не забуду это имя.
Он сделал прощальный жест и спустился по лестнице, вслед за Моко и сопровождаемый Кармо и Ван Штиллером. Выйдя в коридор, они на мгновение замерли, подняв мушкеты и пистолеты, потом Моко решительно распахнул дверь.
— Пусть Господь защитит вас, сеньор! — крикнула Яра, остановившаяся на площадке лестницы.
— Спасибо, добрая девушка! — ответил Корсар, ринувшись на улицу.
— Спокойно, капитан, — сказал Кармо, останавливая его. — На углу того дома я вижу тени.
Корсар остановился.
Было так темно, что невозможно разглядеть человека и за тридцать шагов, к тому же дождь лил как из ведра. Тем не менее Корсар заметил тени, на которые указал Кармо. Было трудно определить, сколько их, но, очевидно, немало.
«Они дожидаются нас, — прошептал Корсар. — Этот горбун не терял времени даром. Ну что же, дадим им бой!»
Он перебросил через левую руку свой большой плащ, а в правой сжимал шпагу, оружие, страшное в его руках.
Тем не менее он решил не сразу напасть на врагов, не зная еще, сколько их, а двинулся медленно вдоль стены.
Не прошел он и десяти шагов, как двое со шпагами и пистолетами преградили ему путь. Они притаились у подъезда и, завидев Корсара, решительно бросились на него, думая захватить врасплох.
Но флибустьер был не из тех, с кем этот номер мог бы пройти. Тигриным прыжком он избежал двух ударов и сам в ответ сделал выпад, заставив засвистеть свой клинок.
— А это вам, получайте! — крикнул он.
Точным ударом он уложил одного из нападавших и, перепрыгнув через раненого, бросился на второго. Тот, увидев, что остался один, повернулся и бросился бежать без оглядки.
В то время как Корсар расправлялся с этими двумя, Кармо, Ван Штиллер и Моко бросились на вооруженных людей, выскочивших из ближайшей улочки.
— Остановитесь! — крикнул Корсар.
Но было слишком поздно. Разъярившиеся флибустьеры обрушились на врагов с таким напором, что обратили их в бегство. И вместо того чтобы остановиться, бросились преследовать их, вопя во все горло:
— Бей!.. Догоняй! Бей их!..
В этот момент с другой стороны выскочил еще один отряд. Он состоял из пяти человек: троих, вооруженных шпагами, и двух — мушкетами. Увидя, что Черный Корсар остался один, они с радостным криком бросились на него:
— Сдавайся, или ты погиб!
Корсар быстро оглянулся и не смог сдержать глухого проклятия. Три его флибустьера, разгоряченные схваткой и собираясь, видимо, расчистить дорогу капитану, бежали, преследуя врагов.
Он прислонился к стене, чтобы не дать себя окружить, и, выхватив из-за пояса один из своих пистолетов, крикнул во всю мощь своего голоса:
— Ко мне, флибустьеры!
Голос его был заглушен мушкетным выстрелом. Один из пятерых выстрелил, в то время как другие обнажили шпаги.
Пуля расплющилась о стену в полутора дюймах от головы пирата.
— Дьявол! — пробормотал он.
Он поднял пистолет и выстрелил в свою очередь. Один с мушкетом, пораженный в грудь, упал, не издав даже крика.
Корсар отбросил разряженный пистолет и выхватил второй. Не медля, он вскинул пистолет и нажал на спуск, но курок лишь металлически лязгнул. Отсыревший порох не загорелся — произошла осечка.
— Проклятие! — воскликнул он.
— Сдавайтесь! — крикнул кто-то из испанцев.
— Сейчас!.. — бешено заорал Корсар.
Он оторвался от стены и кинулся на врагов, нанося удары налево и направо. Второй мушкетер упал рядом с первым. Остальные тесно сгрудились, преградив ему путь.
— Ко мне, флибустьеры! — снова закричал капитан. В ответ раздалось лишь несколько выстрелов. Похоже, на противоположном конце улицы разгорелась жестокая схватка. Оттуда доносились вопли, ругательства, лязг оружия.
— Постараемся разделаться с этими кабанами, — пробормотал Корсар, — пока кто-нибудь не придет мне на помощь.
Чтобы не дать окружить себя, он снова быстро отступил и оперся о стену. Трое противников наступали на него, делая выпад за выпадом, торопясь покончить с ним раньше, чем подоспеют его флибустьеры. Они уже признали в своем противнике знаменитого морского разбойника. Однако видя, что им приходится иметь дело с искусным фехтовальщиком, все трое держались осторожно, стараясь не слишком-то выставляться.
Отражая удары и продвигаясь вдоль стены. Корсар почувствовал, как кирпичная кладка за спиной сменилась деревом, и понял, что находится перед дверью.
«Если дверь не откроется, мне нелегко будет устоять против этих трех негодяев», — прошептал он.
В этот момент вверху послышался женский крик:
— Колима!.. Его убивают!..
«Индейская девушка! — подумал Корсар, продолжая отбиваться. — Ну что ж, хоть какая-то помощь!»
В то время как трое нападавших теснили его со всех сторон, все убыстряя свои выпады, на противоположном конце улицы слышались крики Кармо и Ван Штиллера, доносился звон шпаг.
Надеяться на помощь с их стороны пока что не приходилось. Флибустьеры ввязались в ожесточенную схватку; их, возможно, для того и заманили туда, чтобы изолировать Корсара.
Тем не менее он не терял присутствия духа. Опытный фехтовальщик, он молниеносно парировал выпады трех противников и время от времени сам наносил удары. Но ему было трудно в одиночку противостоять этим трем шпагам, которые атаковали со все большим ожесточением. Два выпада с их стороны уже достигли цели, разорвав его камзол и слегка задев кожу. А плащ, который служил ему щитом, уже превратился просто в лохмотья.
Он частично парировал внезапный удар в левый бок, в направлении сердца, но лезвие все же вонзилось в тело.
— Ах, собака!.. — закричал он, и прежде чем противник высвободил конец своей шпаги, запутавшейся в складках плаща, сам в ответ нанес ему точный удар.
Лезвие его шпаги вонзилось в горло испанца, задев артерию.
— Третий! — воскликнул Корсар, отражая новый выпад.
— Тогда получай это! — проревел один из оставшихся фехтовальщиков, нападая на него.
Корсар отпрыгнул назад, застонав от боли.
— Давай, Хуан! — закричал тот, повернувшись к товарищу. — Еще один выпад — и мы покончим с ним.
— Посмотрим! — сквозь зубы пробормотал Корсар, яростно бросаясь на своих противников. — Получайте!
И двумя страшными ударами он поразил их одного за другим, но тут же почувствовал, что силы оставляют и его самого. Перед глазами плыло красное облако.
«Кармо!.. Ван Штиллер!.. На помощь!..» — прошептал он едва слышно.
Он приложил руку к груди, и она окрасилась кровью. Отступив к двери, он бессильно оперся на нее. Голова кружилась, в ушах глухо шумело.
«Кармо!..» — прошептал он в последний раз, и остатки сил покинули его.
Чьи-то поспешные шаги донеслись за дверью, заскрежетали отпираемые засовы. Смутно увидел он перед собой какую-то тень, почувствовал, как чьи-то руки приподнимают его, и сразу же потерял сознание.
Когда он пришел в себя, то обнаружил, что лежит не на улице, где выдержал столь кровопролитное сражение, а покоится на удобной постели с голубым шелковым пологом, на белоснежных подушках, обшитых дорогими кружевами.
Изящный девичий силуэт склонился над ним, как будто следя за его движениями. Он тотчас узнал кто это.
— Яра!
Молодая индианка поспешно встала. Большие нежные глаза ее были влажны, словно она плакала.

Предыдущая страница 3 Следующая страница


Королева Карибов 4

— Что ты здесь делаешь, милая? — спросил ее Корсар. — Кто перенес меня в эту комнату? А мои люди, где они?
— Не шевелитесь, сеньор, — сказала девушка. — Раны еще не затянулись.
— Скажи мне, где мои люди, — повторил он. — Я слышу лязг оружия там, на улице.
— Ваши люди здесь, но…
— Продолжай, — сказал Корсар, видя, что она колеблется. — Я их не вижу.
— Они стерегут лестницу, сеньор.
— Зачем?
— Вы забыли про испанцев?
— Ах дьявол!.. Так здесь испанцы?
— Они окружили дом, сеньор.
— Гром и молния!.. А я лежу в постели! Корсар сделал движение, чтобы подняться, но резкая боль удержала его.
— Я ранен! — воскликнул он. — Ах да! Теперь я все вспомнил!
Только в этот момент он заметил, что грудь его перевязана белоснежным полотном, а руки испачканы кровью.
Несмотря на всю свою храбрость, он побледнел.
«Значит, я не в состоянии защищаться? — с тревогой спросил он себя. — Я ранен, а испанцы осаждают нас и, возможно, угрожают моему „Молниеносному“!»
— Яра, милая моя, что произошло после того, как я потерял сознание?
— Я велела двум слугам моего хозяина и Колиме принести вас сюда, — ответила молодая индианка. — Я умоляла негра бежать вам на помощь, но он не осмелился выйти.
— Кто перевязал меня?
— Я и один из ваших людей.
— Я получил две раны, верно?
— Да. Одна, вероятно, тяжелая, а другая скорее болезненная, чем опасная.
— Тем не менее я не чувствую слабости.
— Мы тут же остановили кровь.
— А мои люди вернулись все?
— Да, сеньор. Один из них был весь в царапинах, а у негра кровь текла из руки.
— А почему их здесь нет?
— Двое белых наблюдают за лестницей, а негр стережет
потайной ход.
— Значит, вокруг много врагов?
— Не знаю, сеньор. Колима и двое слуг бежали прежде, чем подоспели солдаты, а я ни на минуту не отходила от вашей
постели.
— Спасибо за твою помощь и за твою заботу, моя милая девочка, — сказал Корсар, положив руку на голову молодой индианке. — Черный Корсар не забудет тебя.
— Тогда пусть он отомстит за меня! — воскликнула индианка, и мрачный огонь сверкнул в ее черных глазах.
— Отомстить? Кому и за что?
В это мгновение снаружи раздался мушкетный выстрел, и вслед за тем послышался голос Кармо:
— Берегитесь!.. Тут бомба за дверью!
Заметив свою шпагу рядом на стуле, Черный Корсар схватил ее и снова сделал движение подняться. Молодая индианка удержала его, обхватив обеими руками.
— Нет, сеньор, нет! — умоляла она. — Они убьют вас!..
— Гром и молния! — вскричал Корсар, — На нас вот-вот нападут, а меня нет с моими верными ребятами!.. Пусти меня!
— Нет, капитан, вы останетесь в постели, — сказал, входя в комнату, Кармо.
— Испанцы не очень беспокоят нас пока.
— А, это ты, мой смельчак! — воскликнул Корсар. — Все вы храбрецы, я знаю, но вас слишком мало, если испанцы пойдут на приступ. Мы не должны упустить благоприятный момент.
— А ваши раны? Вам нельзя двигаться, капитан.
— Мне кажется, они не опасны, Кармо. Ты осмотрел их?
— Да, капитан. Один удар пришелся чуть-чуть пониже сердца. Если бы лезвие не наткнулось на ребро, оно прошло бы насквозь.
— Но рана не тяжелая тем не менее.
— Это так, капитан, — ответил Кармо. — Думаю, что дней через десять вы снова сможете наносить удары.
— Десять дней! Ты с ума сошел, Кармо?
— У вас две дырки в теле. Чуть пониже они вам проделали второе отверстие, хоть и не такое глубокое, однако болезненное. Но за эти два удара вы расплатились с лихвой — я видел там внизу, у подъезда, три трупа и двоих раненых.
— А вы как разделались?
— Мы уложили человек шесть, получив в обмен лишь несколько царапин. Мы были уверены, что вы следуете за нами, поэтому продолжали схватку, стремясь расчистить вам путь. Когда же заметили, что вы остались позади, то постарались быстро вернуться. Испанцы бросились на нас, чтобы помешать прийти вам на помощь. Когда же мы разметали наконец эту стаю бешеных собак, вы уже покончили со своими противниками.
— Как вы узнали, что я нахожусь здесь?
— Вот эта добрая девушка предупредила нас.
— А теперь?
— А теперь мы в осаде, капитан.
— Испанцев много?
— Из-за темноты я не смог их сосчитать, но уверен, что много.
— В таком случае, наше положение тяжелое.
— Не стану отрицать, тем более что нам приходится защищаться внутри дома. Испанцы могут воспользоваться потайным ходом.
— Самая большая опасность именно из-за этого хода, — сказала индианка. — У дона Пабло есть ключ от железной двери.
— Дьявольщина! — воскликнул Кармо. — Если враги нападут с двух сторон, не знаю, продержимся ли мы долго. И все-таки мы дадим себя изрешетить, но сюда они не войдут.
— Нас слишком мало, чтобы поспеть всюду, — сказал Корсар, ставший задумчивым.
— Понадобится продержаться всего пять или шесть часов. Морган, видя, что мы не возвращаемся, догадается, что случилось что-то серьезное, и отрядит сильный отряд искать нас.
— Сможете ли вы продержаться до рассвета? Испанцы могут забраться через окна и одновременно броситься через потайной ход.
— Сеньор, — сказала Яра, не упустившая ни слова из этого разговора. — Тут есть место, где вы сможете продержаться долго.
— Какой-нибудь подвал? — спросил Кармо.
— Нет, башенка.
— Тысяча чертей! Так в этом доме есть башенка? Тогда мы спасены! Если она достаточно высокая, то можно будет даже подать сигнал экипажу «Молниеносного».

Глава 4. ОСАЖДЕННЫЕ В БАШНЕ

Пять минут спустя Черный Корсар, перенесенный наверх своими матросами, уже находился в башенке дома сеньора де Рибейры. Молодая индианка решила последовать за ним, несмотря на советы Кармо, который не хотел подвергать эту добрую девушку опасностям осады.
Башенка была небольшой надстройкой, не слишком высокой и не слишком прочной, разделенной на две половины, сообщавшиеся посредством деревянной лестницы. Хотя она не очень возвышалась над крышей, из окон верхнего ее этажа был виден не только весь город, но даже порт, посреди которого стоял на якоре «Молниеносный».
Уложив капитана на старой кровати, Кармо высунулся в окошко, выходящее в сторону порта. Заметив фонари «Молниеносного», он не смог сдержать крик радости.
— Разрази меня гром! — воскликнул он. — Из этой фортеции мы сможем обмениваться сигналами с нашим судном. Ну, дорогие мои испанцы, мы еще заставим вас поплясать. Увидите, какие гостинцы обрушит «Молниеносный» на ваши дома!
— Ты видел мой корабль? — с волнением спросил его Корсар.
— Да, капитан, — ответил Кармо, отходя от окна.
— На него не нападают?
— Нет. По крайней мере, пока.
— Мы должны продержаться до прибытия подкрепления, которое нам пошлет Морган.
— Эта маленькая фортеция, по-моему, в неплохом состоянии.
— А лестница?
— Мы ее обрушим, капитан.
— Лишь бы испанцы не подожгли дом.
— Сеньор де Рибейра не позволит обратить его в пепел. Этот дом должен стоить по меньшей мере тысячу унций золота.
— Займитесь немедленно лестницей.
— Черный кум и Ван Штиллер уже ломают ее. Я даже посоветовал им принести сюда обломки.
— А что ты хочешь с ними делать, Кармо?
— Они нам пригодятся, чтобы развести огонь на башне. Надеюсь, мистер Морган поймет, что это сигнал.
— Нужно зажечь его три раза с интервалом с пять минут, — пояснил Корсар. — Морган сразу поймет, что мы в опасности и нам нужна помощь.
В этот момент внизу раздался оглушительный грохот. Казалось, несколько человек пытаются взломать какую-то дверь или окно.
— Это наши люди ломают лестницу? — спросил Корсар.
— Нет, капитан, — ответил Кармо, высунувшись в окно. — Это испанцы.
— Они штурмуют вход?
— Ломают дверь при помощи тарана. Кажется, они очень спешат захватить нас.
— Тогда скоро они будут здесь.
— И найдут себе кость не по зубам, — засмеялся Кармо. — Пойдем забаррикадируем вход в башню. Тысяча чертей!
— Что случилось? — спросил Корсар.
— Надеюсь, мы не собираемся умереть тут с голоду? Я не вижу ни хлеба, ни бутылок. А осажденный без припасов — это человек погибший. Эй, красавица, не знаете ли вы, где кладовая синьора де Рибейры?
— Не беспокойтесь, — сказала молодая индианка. — Я позабочусь о том, чтобы снабдить вас припасами.
— Позвольте вас сопровождать. Испанцы могли уже войти через потайной ход.
— Я не боюсь их, — ответила девушка с гордостью. — Я схожу и одна, а вы лучше присмотрите за капитаном.
— А малышка не робкого десятка, — заметил Кармо, видя, как она спокойно спускается по лестнице, словно и не думая, что дом осажден.
— Иди за ней, — сказал Корсар. — Если испанцы схватят ее, когда она будет нести нам провизию, они ее убьют.
— Я тоже об этом подумал, капитан.
Он обнажил саблю и отправился вслед за девушкой, решив защищать ее любой ценой. Ван Штиллер и Моко, вооружившись топорами, уже принялись ломать лестницу, чтобы помешать испанцам подняться в башню, если они ворвутся в дом.
— Минутку, друзья, — остановил их Кармо. — Сначала припасы, а потом уж лестница.
— Мы ждем твоих приказаний, — ответил Ван Штиллер.
— Тогда пошли со мной. Пошарим в кладовой. У дона Пабло наверняка найдется с полдюжины бутылок хорошего вина. Оно будет полезно нашему капитану, да и нам самим не повредит.
— А вот и корзина, будто специально для этого, — сказал гамбуржец, подхватив большую корзину, стоявшую в углу комнаты.
Покинув свое укрытие, они спустились в апартаменты дона Пабло. Молодая индианка уже побывала в кладовой, где хранились припасы, и, наполнив корзину всяческой провизией, поспешно возвращалась в башню. Заметив множество запыленных бутылок, рядами стоявших в одном из шкафов, Кармо и Ван Штиллер поспешили завладеть ими. Кроме того, здравый смысл подсказал им захватить и два ведра с водой.
Они уже собирались покинуть кладовую, когда в нижнем коридоре послышались голоса и топот ног.
— Они идут! — воскликнул Кармо, быстро хватая корзину.
— Наверное, пробились через потайной ход, — сказал Ван Штиллер. — Быстро, бежим!
Они бросились в коридор, ведущий в башенку, и уже добрались до двери, за которой их поджидал черный кум, когда в противоположном конце коридора появился солдат.
— Эй!.. Стойте, или я стреляю! — закричал испанец.
— Чтоб ты сдох! — ответил Кармо. Прогремел выстрел, и пуля пробила одно из двух ведер, которые нес гамбуржец. В дыру хлынула вода.
— Поспешим! — крикнул Кармо. — Вода может оказаться драгоценнее, чем сок папаши Ноя.
Сказав это, он захлопнул дверь, в то время как в коридоре раздались вопли ярости.
— Забаррикадируемся! — закричал негр.
Сдвинув ко входу монументальный буфет, несколько комодов и довольно тяжелых стульев, Кармо и негр в одну минуту соорудили баррикаду, столь внушительную, что ее не пробили бы и мушкетные пули.
— Ломаем лестницу? — спросил Моко.
— Нет еще, — ответил Кармо. — У нас будет на это время.
— А чего ты ждешь, белый кум?
— Хочу немного поразвлечься.
— Они начнут штурмовать дверь.
— А мы будем им отвечать, черный кум. Нужно продержаться как можно дольше. Впрочем, боеприпасов у нас хватит.
— У меня сотня зарядов.
— У меня и Ван Штиллера по столько же, если не считать пистолетов капитана.
В этот момент испанцы добрались до двери. Заметив, что она забаррикадирована, они разъярились.
— Откройте, или мы вас всех перебьем! — закричал властный голос, за которым последовали удары прикладов.
— Спокойно, сеньор, — посоветовал Кармо. — К чему такая спешка? Какого дьявола! Немного терпения, браток.
— Я офицер, а не солдат, — загремел тот же голос.
— Очень рад это узнать, — ответил Кармо ироническим тоном. — Прошу прощения, сеньор.
— Позовите Черного Корсара.
— Что вам нужно от него, сеньор офицер?
— Я желаю переговорить с ним.
— Весьма сожалею, но в настоящий момент он очень занят.
— Так значит, он ранен?
— Ничего подобного, сеньор. Он чувствует себя лучше, чем я сам и даже лучше, чем вы там за дверью.
— Я сказал вам, что желаю переговорить с ним.
— Он очень занят, повторяю. Однако вы можете сообщить мне, его адъютанту, все, что пожелаете.
— Я требую, чтобы вы сдались.

Предыдущая страница 4 Следующая страница


5 Эмилио Сальгари

— Ого!
— И немедленно.
— Что вы говорите!
— У нас нет времени на долгие переговоры.
— А у нас, наоборот, полным-полно, — сообщил Кармо.
— Не шутите — вы можете об этом пожалеть.
— Я говорю серьезно. Вы думаете, это подходящий момент для шуток?
— Комендант города обещает вам сохранить жизнь.
— А мы ему не обещаем. Так что пусть он возьмет свое обещание обратно.
— Он сохранит вам жизнь, — не обращая внимания на издевательский тон Кармо, продолжал офицер, — но при одном условии.
— Ах, у вас еще и условия?
— Да.
— Будьте добры сообщить их нам.
— Вы сдаете нам свое судно, оружие и боеприпасы, — сказал офицер.
— Мой дорогой сеньор, вы забыли три вещи.
— Какие же?
— Что нам еще надо вернуться на Тортугу, что до нашего острова далеко и что мы не умеем ходить по воде, как святой Петр.
— Вам предоставят баркас, чтобы вы могли добраться туда.
— Гм! На баркасе нам будет тесновато, сеньор. Я предпочел бы вернуться на «Молниеносном» и думаю, что кавалер ди Вентимилья разделяет мое мнение.
— Тогда мы повесим вас! — вскричал офицер, который понял наконец, что флибустьер над ним просто издевается.
— Пожалуйста, только оглянитесь сначала на пушки «Молниеносного». Он пошлет вам такие конфетки, которые разрушат ваши лачуги и сметут с лица земли даже форт.
— Посмотрим. Эй! Ломайте дверь!
— Пора и нам за работу, — решил Кармо, обернувшись к негру, — мы, черный кум, пойдем ломать лестницу.
Пираты быстро поднялись на верхний этаж и несколькими ударами топора разломали лестницу, втащив обломки ее наверх. Сделав это, они закрыли люк в полу и поставили на него тяжелый комод.
— Готово, — сказал Кармо. — Теперь пусть войдут, если смогут.
— Испанцы уже в доме? — спросил Черный Корсар, который дотянулся до своей шпаги и собирался встать с постели несмотря на мучившие его раны.
— Нет еще, капитан, — ответил Кармо. — Дверь прочная и хорошо забаррикадирована. Им понадобится немало времени, чтобы взломать ее.
— Их много?
— Да, капитан.
Корсар помолчал минуту, потом спросил:
— Который час?
— Шесть утра.
— Мы должны продержаться до восьми вечера, чтобы подать сигнал Моргану.
— Продержимся, сеньор.
— Сможем ли? Эта башня отделена от дома, и испанцы могут поджечь ее, не затронув само здание.
— Тысяча чертей! — воскликнул Кармо, побледнев.
— Ты зря сломал лестницу, друг мой. Нужно было отбиваться за баррикадой. Необходимо помешать испанцам войти в башню.
— Это мы еще сможем сделать. Дверь еще не пробита.
— Но лестница сломана.
— Она еще может послужить нам.
— Тогда не теряйте времени, мои храбрецы. Впереди еще четырнадцать часов.
— Пошли, черный кум, — позвал Кармо, беря аркебузу.
— Я с вами, — сказал Ван Штиллер. — Втроем мы продержимся по крайней мере до вечера.
И три смельчака снова открыли отверстие, чтобы, воспользовавшись перилами, соскользнуть на нижний этаж.
Тем временем испанцы навалились на дверь, колотя по доскам прикладами мушкетов, однако пока что безуспешно. Чтобы пробить массивную баррикаду, нужны были топоры или тараны.
— Спрячемся за этим буфетом и, как только появится щель, открываем огонь, — решил Кармо.
— Мы готовы, — ответили его товарищи.
Удары в дверь становились все сильнее. Испанцы долбили ее даже саблями, пытаясь проделать хоть какую-то брешь, позволившую им просунуть ствол ружья.
Трое флибустьеров не мешали им, уверенные, что легко отобьют эту первую атаку несмотря на свою малочисленность. Кармо даже устроился поудобнее и, сложив руки рупором, закричал:
— Дружнее, ребята, дружнее! Но поберегите свои мушкеты: они вам еще пригодятся.
Солдаты, разъяренные этими насмешками, усилили натиск, производя такой грохот, что дрожали стены башни.
Через четверть часа снаружи послышался голос, кричавший:
— Дорогу!
— Какое-нибудь новое подкрепление? — спросил негр, нахмурив лоб.
— Боюсь, кое-что похуже, — ответил Кармо с беспокойством.
— Что ты хочешь сказать, белый кум?
— Слушай!
Послышался страшный удар, сопровождавшийся долгим треском.
— Они орудуют топорами, — определил гамбуржец.
— Видно, очень спешат захватить нас, — пробормотал негр.
— О! Это мы еще посмотрим, — ответил Кармо, вооружаясь аркебузой. — Надеюсь, мы продержимся до темноты, когда сможем подать сигнал Моргану.
— Но если они будут колотить с такой яростью, хоть какая-то щель откроется очень скоро.
— Пускай колотят. Скоро заговорит порох.
Испанцы продолжали наседать на дверь с растущим ожесточением. Кроме топоров, они пустили в ход приклады мушкетов и сабли, стараясь побыстрее пробить ее.
Три флибустьера, не имея возможности противостоять этой атаке, пока выжидали. Они встали на колени за буфетом, держа наготове свои аркебузы и короткие абордажные сабли.
— Какой напор, — заметил Кармо. — Мне кажется, они уже пробили брешь.
— Пора стрелять? — спросил гамбуржец, вставая.
— Погоди немного, — ответил флибустьер. — Им придется еще проломить и буфет.
— Я вижу отверстие. — Моко быстро поднял аркебузу. Он собрался открыть огонь, когда прогремел выстрел. Пуля, скользнув по углу буфета, разбила старый кувшин, стоявший в углу комнаты.
— Ага! Они начинают! — вскричал Кармо, отпрыгивая назад. — Черт возьми! Нам тоже пора сделать для них что-нибудь.
Он приблизился к углу буфета, который оцарапала пуля, и осторожно выглянул. Испанцам удалось пробить брешь в двери и просунуть в нее ствол мушкета.
«Прекрасно, — прошептал Кармо. — Теперь подождем, пока они откроют огонь».
Он схватил свою аркебузу и приготовился втолкнуть ее со своей стороны в отверстие. Солдат, который держал мушкет, выстрелил и тут же поспешно втащил оружие, чтобы освободить место для другого.
Быстрый, как молния, Кармо поднял свою аркебузу и вставил ее в брешь.
Раздался выстрел, сопровождаемый криком.
— Попал! — закричал Кармо.
— Получай за это! — заорал чей-то голос.
Снаружи прогремел еще один выстрел, и пуля, пройдя над головой флибустьера, разбила дубовый карниз буфета. Одновременно несколькими мощными ударами топора испанцам удалось оторвать одну из досок двери. Четыре или пять стволов и несколько шпаг показались в отверстии.
— Берегитесь! — крикнул Кармо товарищам.
— Они ворвутся? — спросил Ван Штиллер, хватая аркебузу за ствол, чтобы воспользоваться ей как дубиной.
— Не сразу, — ответил Кармо. — Если не выдержит дверь, тут есть еще один буфет, а эта мебель такая массивная, что им придется с ней повозиться.
— Как жаль, что у нас нет с собой бомбы, — сказал Моко.
— Она была бы сейчас опасна, мой черный кум. Могли бы взорваться и мы сами.
В этот момент раздался крик:
— Вы сдаетесь или нет?
— Кому? — спросил Кармо, стоя за буфетом.
— Карамба! Нам, конечно!..
— А кто вы такие? — спросил Кармо с великолепным спокойствием,
— Адское пекло!.. Вы кончите наконец!..
— Что вы, мы только еще начинаем.
— Дверь взломана.
— Не совсем. Не до конца еще пока.
— Можете удостовериться.
— Чтобы меня застрелили? Нет, сеньор, в настоящий момент не имею желания. Может, посмотрите вы?
— Мы разобьем и эту рухлядь, которая мешает нам войти! — заорал испанец.
— Пожалуйста, мой дорогой сеньор. Однако предупреждаю вас, что за буфетом еще столы, а за столами аркебузы и люди, готовые на все. А теперь, сеньоры, входите, если желаете.
— Мы вас всех перевешаем!..
— А вы не забыли веревку?
— У нас есть перевязи наших шпаг, каналья!..
— Они нам пригодятся, чтобы выпороть вас, как следует, — сказал Кармо.
— Ребята!.. Огонь по этим негодяям!..
Прогремело еще несколько выстрелов. Две-три пули впились в буфет, но не пробили массивные доски.
— Какой шумный концерт, — сказал Ван Штиллер. — Может, нам тоже добавить музыки?
— Как хотите, — ответил Кармо.
— Тогда постараемся сделать что-нибудь.
— Только береги голову, гамбуржец.
— Не бойся, Кармо, она крепкая.
Ван Штиллер прополз вдоль буфета до противоположного угла и в тот момент, когда испанцы дали новый, еще более громкий залп, поднял аркебузу и выстрелил. Один из солдат, просунувший было в отверстие свою саблю, чтобы добраться до досок буфета, выронил ее и рухнул на пол.
Испуганные эти неожиданным выстрелом, осаждающие отступили с криками ярости.
В тот же момент где-то вдали глухо прогремел пушечный выстрел.
— Это пушка «Молниеносного»!.. — вскричал Кармо.
— Разрази меня гром! — Ван Штиллер побледнел, как полотно. — Что происходит там, на борту?
— Ты думаешь, они напали на наш корабль? — с тревогой спросил Кармо.
— А может, это сигнал? — предположил Моко.
— Пошли посмотрим!.. — сказал Ван Штиллер. Он собирался уже кинуться к лестнице, когда в коридоре послышался голос офицера:
— Вперед, друзья!.. Это наша пушка!.. Не уступим в храбрости солдатам форта!..
— Акула тебе в глотку!.. — заорал Кармо. — Не дают нам ни минуты покоя!.. Внимание, друзья, атака!..
— Мы готовы встретить их, — ответили Моко и Ван Штиллер.
На берегу прогремел еще один выстрел, сопровождаемый частой ружейной пальбой.
И в тот же момент солдаты в коридоре, точно вдохновленные этими залпами, бросились на дверь, молотя по ней саблями и прикладами мушкетов.
— Берегитесь! — закричал Кармо своим товарищам. — На карту поставлены свобода и жизнь.

Глава 5. НАПАДЕНИЕ НА «МОЛНИЕНОСНЫЙ»

Услышав первый пушечный выстрел, Черный Корсар, который забылся на несколько минут, сраженный сильной слабостью, мгновенно проснулся и сел на постели.
Молодая индианка, которая все это время сидела рядом, не отрывая глаз от лица раненого, тоже вскочила, догадавшись уже, откуда раздался этот пушечный гром.
— Это пушка! — воскликнул Корсар. — И она гремит со стороны моря?
— Да, около берега.
— Посмотри, что происходит в бухте.
— Боюсь, что это канонада с вашего корабля.
— Гром и молния! — вскричал Корсар. — С моего корабля!.. Посмотри, Яра, посмотри!
Девушка бросилась к окну и взглянула в сторону бухты. «Молниеносный» стоял на якоре на том же месте, однако развернувшись носом к берегу, а свои пушки по правому борту направив на городской форт. На его палубе суетились матросы. Восемь или десять шлюпок отошли в это время от берега и направились к кораблю, сохраняя между собой значительный интервал. Не нужно было быть моряком, чтобы понять, что в бухте готово начаться сражение. Эти шлюпки плыли к кораблю, чтобы причалить к нему и взять на абордаж.
— Сеньор, — взволнованным голосом сказала молодая индианка, — вашему кораблю грозит опасность.
— Моему «Молниеносному»! — вскричал Корсар, делая движение, чтобы спрыгнуть с кровати.
— Что вы делаете, сеньор? — Яра подбежала к нему.
— Помоги мне, девушка, — сказал Корсар.
— Вам нельзя двигаться, мой сеньор.
— У меня много сил, милая.
— Ваши раны снова откроются.
— Мы займемся ими потом.
— Сеньор!
— Молчи! Ого!.. Еще пушечный выстрел!.. Быстрее! Помоги мне, Яра.
Не дожидаясь ее, он встал с постели и, собрав всю свою волю, сделал первый шаг.

Предыдущая страница 5 Следующая страница


Королева Карибов 6

Яра бросилась к нему, обхватив обеими руками. Но Корсар слишком понадеялся на свои силы — они внезапно изменили ему.
— Проклятие! — воскликнул он, закусывая губу до крови. — Быть беспомощным в тот момент, когда мой корабль в опасности!.. Ах!.. Этот зловещий старик погубит в конце концов и меня. Яра, милая, дай опереться на твое плечо.
Он собрался подойти к окну, когда увидел поднимающегося снизу Кармо. Лицо флибустьера было мрачным, взгляд встревоженным.
— Капитан! — воскликнул он, подбегая к нему и протягивая руки, чтобы поддержать. — В бухте сражение?
— Да, Кармо.
— Гром и молния!.. А мы здесь, в осаде, бессильные помочь нашему судну, и вы ранены.
— Морган защитит наш корабль. У него на борту испытанные воины и хорошие пушки.
— Но наше положение здесь ненадежно, капитан.
— Ломайте лестницу и забирайтесь сюда наверх.
— Это мы скоро сделаем.
— Могут продержаться еще немного твои товарищи?
— Надеюсь.
— К окну, друг! В бухте сражение.
На море прогремел третий, потом четвертый выстрел, и послышалась частая мушкетная пальба.
Кармо и Яра почти на руках отнесли Корсара к окну и усадили перед окном башенки.
С этого возвышенного места взгляд охватывал весь город, всю бухту и даже большую часть моря.
Сражение между «Молниеносным» и шлюпками, набитыми солдатами гарнизона, уже началось с равным ожесточением с обеих сторон.
Корабль, который не хотел покинуть бухту, не дождавшись своего капитана, стоял на якоре примерно в трехстах метрах от берега, обратившись к нападавшим правым бортом, в то время как его экипаж, укрывшись за фальшбортом, готов был встретить врага ружейным огнем.
Две палубные пушки гремели непрерывно, и выстрелы их не пропадали даром. Одна шлюпка, пораженная снарядом, уже затонула, и ее экипаж вплавь добирался до берега.
Одним взглядом Черный Корсар оценил ситуацию.
— Мой «Молниеносный» задаст им жару, — сказал он. — Через четверть часа ни одной их шлюпки не останется на плаву.
— Боюсь, капитан, что дело все же серьезнее, — заметил Кармо. — Мне кажется странным, что эти несколько шлюпок пошли на абордаж корабля, так хорошо вооруженного.
— У меня такое же подозрение, Кармо. Ты ничего не видишь в море?
— Нет, капитан. Но берег очень высокий, и за скалами вполне может находиться корабль.
— Ты думаешь? — с некоторым беспокойством спросил Корсар.
— Да, мне кажется, что испанцы ждут какой-то помощи со стороны моря.
— Тогда «Молниеносный» окажется между двух огней!..
— Морган такой человек, который устоит и против двух противников, капитан.
— Я знаю, и все же очень беспокоюсь. Что если какое-то судно стоит в бухте? Мы же ее всю не осмотрели. Ого!.. Молодец, Морган!.. Так их, картечью!.. Подмети-ка море!.. Так, так, хорошо!.. Со шлюпками скоро будет покончено!..
— Но наши дела не так хороши, капитан, — сказал Кармо, который, отойдя от окна, склонился над отверстием. — Слышите грохот, который испанцы производят в коридоре?
— Иди поддержи своих товарищей, Кармо. А мне хватит и Яры.
— Думаю, они нуждаются во мне, — быстро заряжая ружье, сказал флибустьер. — Первый испанец, которого я увижу, может считать себя мертвым.
В то время как Кармо бросился на помощь своим товарищам, которым приходилось туго из-за яростных атак испанцев, сражение в бухте принимало все более ожесточенный характер.
Несмотря на страшные залпы флибустьерского корабля и тяжелые потери, шлюпки упорно шли на абордаж, поддерживая постоянный ружейный огонь и воодушевляя себя оглушительными криками. Уже три из них, разбитые снарядами, пошли ко дну, но других это не остановило. Они расположились полукругом, чтобы причалить к кораблю с разных сторон, и гребли что есть мочи, чтобы быстрее добраться до борта судна и сделаться вне досягаемости его палубных орудий.
Форт, который господствовал над южной частью маленькой бухты, тоже не оставался в бездействии. И хотя его гарнизон располагал всего несколькими небольшими орудиями, он яростно гремел, посылая снаряды в сторону судна.
Несмотря на эту двойную атаку, флибустьерский корабль и не думал отступать. Все так же прочно держась на своих якорях, он покрывался дымом и пламенем, отвечая огнем на огонь противника, а матросы на палубе обстреливали шлюпки из ружей, стараясь бить в первую очередь по гребцам.
Опершись о подоконник, Черный Корсар неотрывно следил за всеми перипетиями сражения. Казалось, он уже не испытывает боли, переводя горящий взгляд то на форт, то на шлюпки и в неистовстве грозя им кулаком.
— Смелее, ребята! — кричал он. — Огонь по той шлюпке справа. Так, так, хорошо!.. Их всего пять осталось! Огонь по форту! Крушите его бастионы, взрывайте его орудия!.. Огонь!.. Еще раз огонь!..
— Сеньор, не волнуйтесь так, — уговаривала его Яра, тщетно пытаясь усадить в кресло. — Подумайте о своих ранах.
Но взволнованный открывшейся перед ним картиной, Черный Корсар не слышал ее. Казалось, он вовсе забыл о девушке. Весь там, на рейде, где продолжалось сражение, он вслух подбадривал своих матросов, указывал им на опасность, укоряя одних, воодушевляя других, точно находился на палубе корабля и они могли слышать его голос. Он забыл даже о Моко, Ван Штиллере и Кармо, которые ожесточенно бились с испанцами в коридоре. Он казался помешанным в этот момент.
— Проклятие!.. — внезапно сорвалось с его губ. Несмотря на разящие залпы флибустьерского корабля, трем шлюпкам все же удалось добраться до него. Они были уже вне досягаемости его артиллерии, а в это время за длинным полуостровом, закрывающим бухту, неожиданно показались высокие мачты двух кораблей.
— Сеньор! — закричала Яра, тоже заметившая эти суда. — Смотрите, они нападут на него!
С искаженным лицом Корсар отпрянул от окна, и в это время в комнату ворвались Кармо, Моко и гамбуржец. Они запыхались, тяжело дышали и были покрыты порохом от выстрелов. У Ван Штиллера было к тому же окровавленное лицо — казалось, он получил рану в голову.
— Капитан! — закричал Кармо, в то время как Моко поспешно втаскивал лестницу и закрывал люк в пол. — Баррикады больше не существует!..
— Испанцы вошли? — спросил Корсар.
— Через минуту они будут под нами.
— Тысяча чертей! А «Молниеносный» вот-вот окажется между двух огней!
— Не может быть! — с испугом воскликнул гамбуржец.
— Смотрите сами!
Флибустьеры бросились к окну.
Два судна, уже замеченные Корсаром, появились перед бухтой, полностью перекрыв путь «Молниеносному».
Это были не простые парусники, а два мощных боевых корабля, два фрегата, хорошо вооруженные и с многочисленным экипажем. Вдвоем они могли бы сразиться с небольшой эскадрой.
Но флибустьеры «Молниеносного» под командой Моргана не дали захватить себя врасплох и не потеряли присутствия духа. С необычайной быстротой они подняли якоря и, поставив несколько парусов, а также все кливера, развернули корабль по ветру.
Сначала Черный Корсар и его товарищи подумали, что Морган решил бросить «Молниеносный» против этих двух кораблей, чтобы стремительной атакой вырваться в открытое море, но тут же они увидели, что не таково было истинное намерение этого хитрого флибустьера. Воспользовавшись порывом ветра, «Молниеносный» сначала ловко избежал абордажа со стороны тех шлюпок, которые добрались до него, а затем, развернувшись, двинулся к маленькой бухточке, укрывшись за островком, лежавшим между берегом и полуостровом, образуя подобие дамбы или плотины.
— Молодец Морган! — вскричал Корсар, который первым понял дерзкий маневр «Молниеносного». — Он спасает мой корабль!
— Но эти два фрегата достанут его и за тем островком, — заметил Кармо.
— Ошибаешься, мой друг, — ответил сеньор ди Вентимилья. — Там недостаточная глубина для них.
— Зато позднее они помешают нам выйти в море, капитан.
— Это мы еще посмотрим, Кармо.
— А нас они смогут освободить?
— Не торопись, друг.
— Все же надо выбраться отсюда как можно быстрее.
— Я тоже не намерен задерживаться тут надолго. Ты знаешь, что я спешу в Веракрус.
— Искать этого проклятого старика?
— Да, Кармо, — ответил Корсар мрачным голосом. Склонившись к полу, он внимательно прислушался.
— Мне кажется, испанцы уже пробили баррикаду и вошли.
— Да, я слышу под нами голоса, — подтвердил и Ван Штиллер.
— Нужно помешать им войти сюда прежде, чем мы подадим сигнал, — сказал Корсар. — Уже полдень.
— Часов восемь-девять мы еще сможем продержаться, — ответил Кармо. — Смелее, друзья! Завалим люк ненадежнее и проделаем дырку в полу, чтобы просунуть ствол аркебузы.
— А доски пола толстые? — спросил Корсар.
— Достаточно, чтобы их не пробила пуля.
— Тогда за дело, мои храбрецы.
— А вы ложитесь, сеньор, — сказала молодая индианка.
— Это невозможно, — решительно ответил Корсар. — Я слишком дорожу своим кораблем, чтобы покинуть это окно.
— А ваши раны?
— Они заживут позднее.
В то время как Кармо и его товарищи готовились к защите, оба линейных корабля бросили якоря прямо перед бухтой, на расстоянии двухсот метров один от другого, и повернулись правым бортом к берегу, чтобы дать бортовой залп по «Молниеносному», если он вознамерится прорвать блокаду.
Однако Морган не собирался сражаться с превосходящими силами. У него был экипаж, закаленный в морских сражениях и готовый на все, но он предпочитал осторожность, тем более что капитан был на берегу.
Несколькими точными залпами он отогнал оставшиеся шлюпки, которые пытались вслед за ним войти в бухточку, и заставил замолчать орудия форта. Затем велел бросить якорь позади островка, держа паруса наготове, чтобы, воспользовавшись любым благоприятным случаем, прорваться в море или напасть на один из фрегатов.
После нескольких безрезультатных пушечных залпов, оба вражеских корабля спустили на воду шлюпки, которые направились в сторону форта. Возможно, их командиры хотели договориться с гарнизоном о новой атаке на «Молниеносный», а пока сражение временно прекратилось.
— Так, так, — прошептал Корсар, следя за ними взглядом. — Только бы мне удалось вырваться из этой ловушки! Я устрою этим фрегатам неприятный сюрприз. Я вижу большую лодку на якоре возле островка. Она прекрасно послужит для моих планов. Яра, милая, помоги мне добраться до постели.
— Вы устали, мой сеньор? — заботливо спросила индианка.
— Да, — ответил Корсар. — Не столько раны, сколько волнения меня измотали.
Опираясь рукой на плечо девушки, он вернулся к кровати и улегся на нее, положив, однако, поблизости свои пистолеты и шпагу.
— Ну, мои храбрецы, как дела? — спросил он у Кармо и его товарищей, проделывавших отверстия для стрельбы в крышке люка.
— Плохо, капитан, — ответил Кармо. — Эти проклятые испанцы очень спешат захватить нас.
— Ты их видишь?
— Да, капитан.
— Что они делают?
— Совещаются пока что.
— Их много?
— Человек двадцать по крайней мере.
— Если бы они оставили нас в покое до вечера!..
— Сомневаюсь, мой капитан.
В этот момент внизу послышался удар, такой мощный, что крышка люка, казалось, готова была переломиться пополам. Кармо, который лежал на полу, следя за испанцами через маленькую щель в досках пола, вскочил и схватился за аркебузу.
В нижней комнате послышался властный голос, кричавший:
— Итак, вы намерены сдаваться? Да или нет? Кармо с улыбкой взглянул на Корсара.
— Отвечай, — сказал ему тот.
— Прошу вас повторить вопрос, я туговат на ухо, — закричал флибустьер, склонившись к щели.
— Я спрашиваю: сдаетесь вы или нет? — ответил все тот же голос.
— Сдаваться? А с чего это вдруг?
— Вы что, не видите, что вас уже захватили?
— Что вы говорите? А я как-то этого не заметил, — ответил Кармо.
— Мы уже здесь, под вами.
— А мы над вами и можем спокойно плевать на вас. А вы доплюнете, интересно?
— Мы взорвем вас к чертовой матери!
— А мы обрушим на вас пол и передавим всех. Как видите, у нас даже есть преимущество.
— Кончайте болтать!..
— Заткнись прежде сам, милый!
— Скажите Черному Корсару, пусть сдается, если хочет остаться в живых.
— Как живы остались у вас его братья? Мы с вами знакомы уже давно и знаем, чего стоят ваши обещании.
— Предупреждаю, что мы все равно схватим вас! — заорал испанец.
— Мы ждем вас, сеньор.
— Ваш «Молниеносный» блокирован.
— Но у него еще есть пушки, которые заряжены не шоколадными бомбами.
— В атаку! Пробьем этот люк в потолке! — закричал испанец.
— Начинайте, и мы обрушим его на ваши головы! — крикнул Кармо. — Мы сделаем из вас отличный мармелад, сеньоры!

Глава 6. ПОДМОГА

После этого обмена колкостями и угрозами, которое обнаружило хорошее чувство юмора у осажденных и бессильную ярость осаждающих, наступило короткое затишье, ничего хорошего не предвещавшее. Было ясно, что испанцы готовятся к новой и решительной атаке, чтобы вынудить к сдаче этих дьяволов-флибустьеров.
Коротко посовещавшись со своим капитаном, Кармо и его товарищи расположились вокруг крышки люка с заряженными аркебузами, готовые в любую секунду дать залп по осаждающим. Тем временем Яра, выглянув в окно, сообщила хорошие новости: в маленькой бухте Пуэрто-Лимона все было спокойно; оба фрегата оставались на прежних местах, не решаясь напасть на «Молниеносный».
— Будем надеяться, — сказал Корсар. — Продержимся еще пять часов, и наши люди, возможно, освободят нас.
Прошла минута, когда второй, еще более яростный удар прогремел под крышкой люка, заставив подскочить ящики, которые были навалены сверху. Очевидно, осаждающие орудовали какой-то тяжелой балкой, пользуясь ею как тараном.
— Клянусь пастью акулы! — воскликнул Кармо. — Если они будут продолжать в том же духе, они раскорежат тут весь пол. Нам грозит опасность свалиться на голову осаждающим.
От третьего удара затряслась даже кровать, на которой лежал Корсар, обрушилась часть ящиков и выскочила одна доска из крышки.
— Стреляйте! — закричал Корсар, схватив пистолеты.
Кармо, Ван Штиллер и Моко просунули ружья в отверстия и дали залп.
Снизу донеслись вопли ярости и боли, затем поспешно удаляющиеся шаги.
Едва рассеялся дым, Кармо заглянул сквозь отверстие и увидел убитого солдата, лежащего на полу, раскинув руки и ноги. Поодаль виднелось еще несколько пятен крови — очевидный знак, что залп этот имел и другие последствия, что несколько человек были ранены.
Осаждающие поспешили очистить помещение и ретировались в коридор. Однако были недалеко, поскольку наверх доносились их голоса.
— Осторожнее! Не стоит слишком доверять им, — сказал Кармо.
Он собрался было выглянуть в образовавшийся в крышке проем, когда за дверью, ведущей в коридор, раздался выстрел. Пробитый насквозь берет флибустьера слетел с его головы.
— Тысяча чертей! — воскликнул Кармо, быстро поднимаясь. — Парой сантиметров ниже, и эта пуля пробила бы мне череп.
— Тебя не задело? — встревоженно спросил Корсар, который слышал свист пули.
— Нет, капитан, — ответил Кармо. — Кажется, дьявол не оставил еще меня.
— Будь осторожен. Люди у нас на вес золота, особенно такие храбрецы, как ты.
— Спасибо, капитан. Постараюсь сберечь свою шкуру, попортив шкуры другим.
Полагая, что убили самого страшного из своих противников, испанцы высунулись в дверь, прячась за обломками буфета, но видя Ван Штиллера и негра с наставленными ружьями, тут же подались назад, зная по опыту меткость этих стрелков.
— Есть надежда, что они дадут нам небольшую передышку, — сказал Кармо, заметив их поспешное отступление.
— Однако будьте начеку, — предупредил Корсар. — Возьмите ящики и расставьте их так, чтобы защититься от пуль испанцев. Они могут стрелять через отверстие.
— Хорошая мысль! — сказал Ван Штиллер.
Пираты возвели небольшую баррикаду вокруг крышки люка, а сами растянулись на полу, взяв под прицел дверь внизу, ведущую в коридор.

Предыдущая страница 6 Следующая страница


7 Эмилио Сальгари

Испанцы не подавали признаков жизни. Полагая, видно, что их недостаточно, чтобы захватить верхнюю комнату, не располагая для этого необходимыми средствами, они устроились в коридоре, уверенные, что рано или поздно вынудят осажденных добровольно сдаться. Они не знали, что Яра снабдила своих друзей провиантом.
В течение трех часов в башне царило относительное спокойствие, прерываемое лишь изредка редким ружейным выстрелом с той или с другой стороны. Однако ближе к шести возле двери в коридор опять началось движение, свидетельствующее, что испанцы снова решили открыть военные действия.
Кармо и его товарищи из своего укрытия тут же открыли огонь, пытаясь загнать их обратно в коридор. Тем не менее, после нескольких ответных залпов, потеряв ранеными трех человек, им снова удалось завладеть комнатой, прячась за обломками буфета и столов.
— Плохи дела, — вздохнул Кармо. — А до заката еще целый час!..
— Пока подготовим костер, — решил Корсар. — Крыша башни плоская, Яра?
— Да, сеньор, — ответила индианка, которая сидела в углу, спрятавшись за кроватью капитана.
— Мне кажется, туда невозможно забраться.
— Об этом можно не беспокоиться, — успокоил Кармо. — Моко ловок, как обезьяна.
— Что нужно сделать? — спросил негр. — Я готов.
— Нужно рискнуть шкурой, черный кум, — сказал Кармо.
— Все равно приказывайте.
— Сначала разломай на куски лестницу.
В то время как два флибустьера стреляли в испанцев, чтобы затруднить им нападение, негр несколькими мощными ударами топора разрубил лестницу, навалив обломки перед окном.
— Готово, — доложил он.
— Теперь задача в том, чтобы забраться на башню и подать сигнал, — сказал Черный Корсар.
— Дело, мне кажется, нетрудное, капитан.
— Смотри, не свались. До земли метров тридцать пять.
— Не бойтесь.
Негр взобрался на подоконник и, протянув руки к краю крыши, попробовал предварительно прочность стропил. Дело предстояло нелегкое и очень опасное, ибо в стене почти не было точек опоры, но Моко обладал такой ловкостью, что мог бы и впрямь поспорить с обезьяной. Он подтянулся на руках, повиснув над пугающей пустотой, раскачался всем своим мускулистым телом и, выбрав момент, одним рывком забрался на край черепичной крыши.
— Как дела, кум? — осведомился Кармо, на секунду покинув свою баррикаду.
— Порядок, белый кум, — ответил Моко с легкой одышкой.
— Можно развести огонь там наверху?
— Да, передай мне дрова.
— Я знал, что кум стоит больше, чем обезьяна-паук, — пробормотал Кармо. — Вот трюк, от которого пробрала бы дрожь самого отчаянного марсового.
Он вскарабкался на подоконник и передал негру обломки лестницы.
— По нашему знаку зажжешь огонь. Будешь раздувать его каждые две минуты.
— Отлично, кум.
— А я возвращаюсь на свой пост. Черт побери!.. какая ярость! Похоже, эти негодяи догадались, что мы рассчитываем на помощь с «Молниеносного».
В этот момент осаждающие удвоили свои усилия, чтобы захватить верхнюю комнату. Они подняли к потолку два лестничных марша и пытались прорваться в люк, чтобы добраться до парапета, составленного из ящиков. Ван Штиллеру, хоть и в одиночку, пока удавалось сдерживать их, поражая всех, кто появлялся в отверстии, страшными ударами сабли.
— Я иду, дружище! — закричал Кармо, бросаясь ему на помощь.
— И я тоже! — громовым голосом крикнул Корсар. Неспособный больше сдержать себя, он соскочил с постели, схватив оба пистолета и зажав в руках свою страшную шпагу. Казалось, в этот крайне опасный момент к нему снова вернулись его нечеловеческие силы.
Испанцы уже показались в отверстии люка, стреляя куда попало и размахивая саблями, чтобы отогнать защитников. Еще минута — и последнее убежище флибустьеров оказалось бы в их руках.
— Вперед, морские волки! — заорал Корсар, как лев, бросаясь к люку.
Разрядив свои пистолеты в нападающих, он несколькими ударами шпаги, точно направленными, заставил двух солдат свалиться в нижнюю комнату. Его бросок и само неожиданное появление этого страшного человека спасли осажденных.
Бессильные противостоять аркебузными выстрелам Кармо и Ван Штиллера, испанцы поспешно спрыгнули с лестницы вниз и в третий раз скрылись в коридоре.
— Моко, зажигай дрова! — крикнул Корсар.
— А мы обрушим вниз лестницу, — сказал Кармо Ван Штиллеру. — Пока что с этих негодяев хватит.
Корсар пошатнулся, бледный как полотно. Когда опасность отступила, силы снова покинули его.
— Яра! — позвал он.
Молодая индианка вовремя подбежала, чтобы поддержать: он почти потерял сознание.
— Сеньор! — испуганно вскричала девушка. — Помогите! Помогите мне скорее, Кармо!
— Тысяча акул! — воскликнул флибустьер, бросая к ней. Он подхватил капитана на руки и отнес на постель.
— Вовремя же мы отогнали испанцев, — пробормотал он, покачав головой.
Как только его уложили, Корсар тут же открыл глаза.
— Проклятие! — вскричал он с гневной гримасой. — Я сделался слабым, как баба!
— Это ваши раны. И они могут снова открыться, — сказал Кармо. — Не забывайте, что вы получили два удара шпагой, капитан.
— Испанцы бежали?
— Нет, они ждут нас в коридоре.
— А Моко?
Кармо кинулся к окну и посмотрел. На верхушке башни горел огонь, разрывая темноту, уже спустившуюся с обычной в этих тропических широтах быстротой.
Кармо взглянул в сторону бухты, посередине которой виднелись сверкающие огни двух фрегатов.
В этот момент за островком, где укрылся «Молниеносный», взлетела голубая ракета. Она поднялась в высоту, разгораясь все ярче и ярче, и вдруг взорвалась над сумой бухтой, разбрасывая дождь золотистых искр.
— «Молниеносный» отвечает! — радостно вскричал Кармо. — Моко, снова подай сигнал!
— Хорошо, белый кум, — ответил негр с высоты башни.
— Кармо! — позвал Корсар. — Какого цвета была ракета?
— Голубая, капитан.
— С золотым дождем, не так ли?
— Да.
— Смотри еще.
— Еще ракета, капитан.
— Зеленая?
— Да.
— Тогда Морган готов прийти к нам на помощь. Вели Моко побыстрее спускаться. Похоже, испанцы опять принимаются за свое.
— Теперь они нам не страшны, — отвечал бравый флибустьер. — Эй, кум, оставь свою вышку. Тут много работы для тебя.
Негр бросил в костер оставшиеся дрова, чтобы пламя послужило маяком людям Моргана, и, цепляясь за перекладины, осторожно спустился на подоконник. Кармо подал ему руку, помогая войти.
В этот момент послышался крик Ван Штиллера:
— Эй, друзья! Они снова идут в атаку!
— Опять! — воскликнул Кармо. — Ну и упрямцы эти сеньоры! Может, они заметили сигналы, которые подавал наш корабль?
— Вероятнее всего, — ответил Черный Корсар.
— Ну ничего, через десять-пятнадцать минут здесь будут наши, а четверть часа мы сможем продержаться даже против целого войска. Не правда ли, друзья?
— И даже целой батареи, — добавил Ван Штиллер.
— Внимание, они идут! — крикнул Моко.
Испанцы ворвались в нижнюю комнату, яростно паля по ящикам, которые образовывали парапет вокруг люка.
Кармо и его товарищи едва успели броситься на пол. Пули, просвистев над их головами, расплющились о стены, засыпав штукатуркой даже постель Корсара. Сразу после этого испанцы прислонили к люку две новых лестницы и бесстрашно бросились на штурм.
— Ящики вниз! — заорал Кармо.
— А потом? — спросил Ван Штиллер.
— Завалите люк моей кроватью, — ответил Черный Корсар, ложась на пол.
Пять ящиков, образовывавших заграждение, были вмиг опрокинуты в люк и обрушились на головы поднимавшихся по лестницам испанцев.
Страшный крик раздался вслед за этим. С оглушительным грохотом люди и лестницы повалились друг на друга. Среди воплей раненых, яростных криков оставшихся в живых и команд офицеров прогремели три ружейных и два пистолетных выстрела.
Это флибустьеры и Черный Корсар разрядили свое оружие, чтобы посеять больше страха среди нападавших.
— Быстрее, толкайте кровать! — закричал Корсар. Моко и Кармо тут же повиновались. Одним мощным усилием тяжелая кровать их орехового дерева были придвинута к отверстию и полностью закрыла его.
Едва с этим было покончено, как на улице послышались выстрелы и крики людей.
— Вперед, флибустьеры! — орал чей-то голос. — Где наш капитан?..
Кармо и Ван Штиллер бросились к окну. Плотный отряд людей с пылающими на ветру факелами быстрым шагом приближался к дому Рибейры, стреляя во все стороны и размахивая абордажными саблями.
Кармо сразу узнал человека, который вел отряд.
— Там Морган, капитан! Мы спасены!
— Он сам? — воскликнул Корсар, делая усилие, чтобы встать. И тут же нахмурился. — Какая неосторожность!
Кармо, Ван Штиллер и Моко отодвинули кровать и снова открыли огонь по испанцам, предпринявшим последнюю отчаянную атаку. Но, заслышав на улице выстрелы и опасаясь, что на них нападут с тыла, вдруг отступили и пустились в бегство, уходя через потайной ход.
Проломив входную дверь, матросы «Молниеносного» уже поднимались по лестнице с криками: «Капитан! Капитан!»
Кармо и Ван Штиллер спрыгнули в нижнюю комнату и, спустив лестницу, устремились им навстречу в коридор.
Морган, плотный решительный человек с насупленными бровями, шел во главе сорока матросов, выбранных среди самых смелых и отчаянных вояк своей команды.
— Где капитан? — спросил он, держа в руке обнаженную шпагу и озираясь в поисках нападавших испанцев.
— Наверху, в башне, лейтенант, — ответил Кармо.
— Он жив еще?
— Да, но ранен.
— Тяжело?
— Нет, но не может держаться на ногах.
— Вы оставайтесь здесь в коридоре, — крикнул Морган своим людям. — Остальные пусть выйдут на улицу и перекроют подходы к дому.
В сопровождении Кармо и Ван Штиллера он проник в верхнюю комнату башни. С помощью Яры и Моко капитан уже поднялся и протянул руку своему помощнику.
— Спасибо, Морган, — сказал он. — Однако ваше место не здесь, а на борту «Молниеносного».
— Это правда, капитан, — ответил помощник. — Но дело требовало человека решительного, способного провести отряд через весь город, кишащий врагами. Надеюсь, вы простите мою неосторожность.
— Победителей не судят, — хлопнул его по плечу Черный Корсар.
— Тогда возвращаемся немедленно, мой капитан. Испанцы могут заметить, что отряд наш немногочислен, и обрушиться со всех сторон. Моко, возьми этот матрац, он понадобится, чтобы сделать носилки для капитана.
— Не беспокойтесь, — сказал Кармо. — Моко самый сильный из нас — он понесет капитана.
Негр уже поднял своими крепкими руками Корсара, когда тот вспомнил про Яру. Молодая индианка тихо плакала, скорчившись в углу.
— А ты, девушка, разве не идешь с нами? — спросил он.
— Ах, сеньор! — воскликнула Яра, тут же вскакивая. — Я думала что вы забыли про меня.
— Нет, моя храбрая девушка. Ты отправишься со мной на корабль, если ничто не удерживает тебя в Пуэрто-Лимоне.
— Я с вами, сеньор, — ответила Яра, вспыхнув от радости. Все быстро покинули башню и спустились в коридор. Матросы, увидев своего капитана, которого считали мертвым или захваченным испанцами, разразились радостными криками:
— Да здравствует Черный Корсар! — вопили они. — Ура Черному Корсару!..
— На корабль, мои храбрецы! — закричал сеньор ди Вентимилья. — Скоро мы дадим бой этим двум фрегатам! На воде мы сильнее, чем на суше.
— Быстро! Быстро уходим! — поторапливал Морган. Четверо матросов уложили Корсара на матрац и, устроив из мушкетов нечто вроде носилок, вышли на улицу со всеми остальными.

Глава 7. БРАНДЕР

Обратный путь к гавани оказался для отряда флибустьеров нелегким. Испанцы опомнились и напали на них с тыла. К тому же на любой из улочек могла встретиться засада, а самые смелые из жителей открыли стрельбу по пиратам со своих крыш и из окон домов.
Ответными меткими выстрелами те вынудили жителей укрыться за окнами и тут же выслали вперед авангард, чтобы расчистить дорогу к гавани и избежать неожиданностей.
— Еще десять человек вперед! — приказал Морган. — Еще десять в арьергард, и огонь по всей линии!
— Берегись боковых улиц! — крикнул Кармо, который принял на себя командование арьергардом.
И весь отряд, продолжая стрелять и вопить в темноте во все горло, чтобы посеять больший страх и создать впечатление, что их значительно больше, почти бегом направился в порт. Напуганные жители отказались от мысли преследовать флибустьеров, однако время от времени с какой-нибудь высокой террасы раздавался ружейный выстрел или летел цветочный горшок.
Отряд был уже метрах в трехстах от порта, когда в центре города раздались новые выстрелы. И вскоре появились люди из арьергарда, бегущие, прижимаясь к стенам домов.
— На нас напали с тыла! — крикнул Кармо, догнавший отряд вместе с Моко и Ван Штиллером.
— Их много? — спросил Черный Корсар.
— Не меньше сотни по крайней мере.
В этот момент со стороны бухты прогремели пушечные выстрелы.
— Ну и дела! — воскликнул Кармо. — Фрегаты тоже хотят принять участие в празднике!
Отряд, который Морган повел было вперед, заслышав за спиной мушкетную пальбу, быстро вернулся к Черному Корсару, чтобы защитить его от этой атаки.
— Морган! — крикнул сеньор ди Вентимилья, увидев вернувшегося помощника. — Что происходит в бухте?
— Ничего особенного, капитан, — отвечал тот. — Это фрегаты палят по берегу, решив, видимо, что мы готовимся напасть на них.
— У нас за спиной гарнизон форта.
— Знаю, капитан. Но он не причинит нам хлопот. Эй! Тридцать человек в арьергард и отстреливайтесь! А мы вперед, бегом!.. Дорога свободна!
И пока арьергард, усиленный еще двадцатью людьми, удерживал испанцев в их натиске, авангард отряда, ускорив шаг, вышел по берегу к тому месту, напротив которого стоял «Молниеносный».
Экипаж, заметив, что на берегу началась схватка, заранее спустил на воду шлюпки, а канониры, чтобы прикрыть их огнем, принялись палить по фрегатам и форту.
— Садитесь! — приказал Морган.
Черный Корсар был помещен в одну шлюпку вместе с Ярой, Кармо и несколькими ранеными и быстро доставлен на борт.
Вступив на палубу своего доблестного корабля, он глубоко вздохнул и сказал:
— Вот теперь сразимся по-настоящему. Мой «Молниеносный» стоит целой эскадры!
Тем временем его люди, оставшиеся на берегу, продолжали отбиваться от врага, который наседал, паля из всех улиц и переулков; силы нападавших увеличивались на глазах. Залпы следовали за залпами, не давая флибустьерам добраться до шлюпок. Видя опасность, которой подвергались его матросы, Черный Корсар не покинул палубу, а повернувшись к канонирам, приказал:
— Картечью по врагам!.. Зарядов не жалеть! Оба орудия повернули свои жерла к главной улице города, где скопилось больше всего испанцев, и обрушили на нее ураган картечи. Нескольких выстрелов хватило, чтобы рассеять врагов хотя бы на некоторое время. Флибустьеры, которые оставались на берегу, воспользовавшись этим, быстро сели в шлюпки.
Когда испанцы заполнили берег, последние матросы уже всходили на борт.
— Опоздали, дорогие мои! — крикнул Кармо, делая врагам длинный нос. — И не суйтесь — в картечи у нас нет недостатка.
Видя, что его люди, включая раненых, уже на борту, Черный Корсар велел перенести себя в каюту.
Это была не обычная капитанская каюта, а скорее, просторный салон, прекрасно меблированный, с двумя окнами, обрамленными резными колонками, с роскошными шелковыми занавесками на них.

Предыдущая страница 7 Следующая страница


Королева Карибов 8

В правом углу располагалась удобная кровать, слева шкафы из красного дерева, на стенах большие венецианские зеркала и драгоценное оружие в живописном беспорядке.
Большая лампа с плафоном из розоватого стекла распространяла странный свет, похожий на свет летней утренней зари.
Корсар позволил перенести себя на кровать, не сделав и движения. Его веки были сомкнуты, лицо исхудало и побледнело. Казалось, пережитые волнения и нечеловеческие усилия совершенно истощили силы этого несокрушимого человека, он явно нуждался хотя бы в кратковременном отдыхе и лечении.
Морган спустился к нему в каюту в сопровождении Яры, корабельного врача и Кармо. Все четверо молча расположились у постели Корсара.
— Что вы скажете? — спросил помощник капитана у врача, когда тот осмотрел раненого.
— Ничего страшного, — ответил врач. — Раны скорее болезненные, чем опасные, хотя одна довольно глубокая. Недели через две кабальеро сможет вернуть полученные удары.
— В этом не будет необходимости, доктор, — сказал Кармо. — Люди, которые его ранили, должны быть уже у сатаны в преисподней.
— Приведите капитана в сознание, — сказал Морган. — Я должен переговорить с ним немедленно.
Доктор открыл свой саквояж, достал какой-то флакон с пахучей жидкостью и натер виски капитану.
Через мгновение сеньор ди Вентимилья открыл глаза, глядя то на Моргана, то на врача, которые склонились над ним, затуманенным взглядом.
— Гром и молния! — воскликнул он. — Я думал, это сон! Еще не верится, что я на борту моего корабля.
— И тем не менее это так, — ответил Морган, улыбаясь.
— Я был без памяти?
— Да, капитан.
— Проклятые раны! — воскликнул с яростью Корсар. — Уже второй раз они сыграли со мной злую шутку!.. Должно быть, это были отличные удары!..
— Вы быстро поправитесь, сеньор, — пообещал врач.
— Спасибо на добром слове. Ну, Морган, как наши дела?
— Бухта все еще блокирована.
— А гарнизон форта?
— Пока что просто глядит на нас.
— Нужно попытаться прорвать блокаду.
— Сегодня ночью?
— Да, лейтенант. Завтра уже будет поздно.
— Оба фрегата, должно быть, начеку, капитан.
— О!.. Я в этом нисколько не сомневаюсь.
— И очень мощно вооружены. На одном восемнадцать пушек, а на другом четырнадцать.
— На двадцать больше, чем у нас.
— Да, капитан.
— Я не думал, что они так хорошо вооружены, — прошептал Корсар. Он помолчал немного, озабоченно нахмурившись, потом решительно сказал: — Мы все равно выйдем в море. Необходимо прорваться сегодня же ночью. Иначе нам не избежать двойной атаки, и с моря, и с суши.
— Выйти в море? — с сомнением покачал головой Морган. — Три-четыре их бортовых залпа снесут все наши мачты и продырявят борта.
— Мы сможем избежать бортовых залпов.
— Каким образом, капитан?
— Приготовив брандер. Разве нет какого-нибудь судна в порту?
— Есть одна барка на якоре возле островка. Испанцы оставили ее сразу же, как только мы бросили здесь якорь.
— Вооружена?
— Двумя пушками и несет две мачты.
— С грузом?
— Нет, капитан.
— У нас есть горючие материалы на борту?
— Сколько угодно. Нет недостатка ни в сере, ни в смоле, ни в гранатах.
— Тогда прикажите немедленно готовить брандер. Если маневр нам удастся, один из фрегатов скоро будет в огне. Который час?
— Десять, капитан, — сказал Морган.
— Дайте мне отдохнуть до двух ночи. В три я поднимусь на палубу командовать операцией.
Морган, Кармо и врач вышли, в то время как Корсар снова улегся. Прежде чем закрыть глаза, он нашел взглядом индианку, которая молча забилась в угол каюты.
— Что ты делаешь там, милая? — спросил он мягко.
— Смотрю за тобой, мой сеньор.
— Ложись на один из этих диванов и постарайся отдохнуть. Через несколько часов засвистят пули и гранаты, огонь пушек будет слишком ярок для твоих глаз. Спи, добрая девушка, и пусть тебе приснится твоя месть.
— Вы отомстите за меня, сеньор? — спросила девушка со сверкающим взглядом.
— Да. Обещаю тебе, Яра.
— Спасибо, сеньор. Вы господин мой навеки!
Корсар улыбнулся и откинулся на подушки, закрыв глаза.
Пока он отдыхал, Морган поднялся на палубу, чтобы подготовить тот решительный прорыв, который должен был принести запертым в бухте флибустьерам или смерть, или свободу.
Помощник капитана был невысок, довольно плотен и коренаст, с загорелым, ничем не примечательным лицом, но с зорким и решительным взглядом. Это был один из самых опытных морских волков, что создавало ему огромный авторитет среди антильских корсаров. А впоследствии, после его громкой экспедиции в Панаме и нескольких отчаянных набегов на Маракайбо, ему суждено было стать самым знаменитым среди них.
Едва появившись на палубе, Морган приказал отряду матросов взять на буксир баркас, предназначенный послужить брандером, и подвести его к «Молниеносному».
Собственно, это был даже не баркас, а старая, уже отслужившая свой срок каравелла, годная, в силу дряхлости, только для каботажного плавания и неспособная уже противостоять мощному натиску волн Карибского моря. Как все подобного рода суда, она имела приподнятый нос с очень мощным бушпритом, так что ночью ее вполне можно было принять за тяжелое судно, даже за сам «Молниеносный».
Владелец каравеллы успел разгрузить ее еще до появления флибустьеров, однако на борту оставалось еще немало сухого леса и досок, предназначенных для одного из мексиканских портов.
— Эти деревяшки нам очень кстати, — сказал Морган, осмотрев палубу и трюм каравеллы. — Они увеличивают шансы на успех.
Он подозвал Кармо и боцмана экипажа и дал им несколько приказаний, добавив при этом:
— Главное, делайте все быстро и хорошо. Сходство должно быть полным.
— Положитесь на нас, — ответил Кармо. — Тут будут даже пушки.
Некоторое время спустя тридцать матросов поднялись на палубу каравеллы, уже пришвартованной к «Молниеносному». Под руководством Кармо и боцмана они тут же взялись за работу, чтобы преобразить эту старую посудину в страшный брандер.
Прежде всего возле штурвала возвели крепкое заграждение из досок и стволов, чтобы защитить рулевого, затем из жердей и старой ветоши соорудили чучела, которые разместили вдоль фальшборта, словно матросов, готовых броситься на абордаж, а из круглых бревен пушки, которые поставили на баке и на юте. В ночной темноте эти бревна и впрямь выглядели артиллерийскими орудиями — с их помощью старая каравелла приняла грозный, устрашающий вид.
Сделав это, матросы уложили на главный люк несколько бочек пороха и серы, а также штук пятьдесят гранат. Затем пропитали доски смолой, чтобы огонь занялся быстрее.
— Черт побери! — воскликнул Кармо, потирая руки. — Этот брандер вспыхнет, как порох, от первой же искры.
— Прямо плавучий пороховой склад, — сказал Ван Штиллер, который и здесь не оставлял друга.
— Воткнем по бортам несколько факелов и зажжем на шканцах большие фонари, — предложил Кармо.
— А на корме поднимем большой флаг сеньоров ди Вентимилья и ди Вальпента.
— Отлично, друг Штиллер.
— Ты веришь, что испанцы попадутся на эту удочку?
— Совершенно уверен, — ответил Кармо. — Увидишь, они попытаются взять нас на абордаж.
— Кто поведет брандер?
— Мы с тремя или четырьмя товарищами.
— Риск серьезный, Кармо. Фрегаты нас обстреляют, конечно.
— Мы укроемся за баррикадой. А потом, достаточно будет бросить факел, чтобы загорелась вся эта груда горючих материалов.
— Вы кончили? — спросил Морган, наклонившись через борт «Молниеносного».
— Все готово, лейтенант, — ответил Кармо.
— Пора. Уже три часа.
— Прикажите нашим людям переходить сюда.
— А ты сам?
— Себе я оставляю честь вести этот брандер. Дайте мне Ван Штиллера, Моко и еще четырех человек.
— Будьте готовы обрасопить паруса. Ветер дует с суши и сразу понесет вас к фрегатам.
— Жду только вашего приказа, чтобы отдать швартовы. Когда Морган поднялся на капитанский мостик «Молниеносного», Черный Корсар уже лежал там на двух больших шелковых подушках, положенных поверх персидского ковра. Молодая индианка, несмотря на его уговоры, тоже покинула каюту, решив встретить смерть рядом со своим господином.
— Все готово, капитан, — подходя к нему, сказал Морган.
Черный Корсар приподнялся на локте и взглянул на выход из бухты.
Ночь была не очень темная, и он отчетливо различал в гавани оба фрегата. В тропиках и на экваторе даже темные ночи по-своему прозрачны. Звезды светят так ярко, что даже на значительном расстоянии можно видеть крупный объект.
Два могучих корабля не покинули своих якорных стоянок; их силуэты четко выделялись на линии горизонта. Однако течение несколько их сблизило, оставив по бравому борту одного и по левому другого лишь минимальное пространство, при котором они могли еще маневрировать.
— Мы пройдем, почти не дав им обстрелять нас как следует, — сказал Корсар.
— Все люди на своих боевых местах?
— Все готово, капитан.
— Надежный человек поведет брандер?
— Это Кармо.
— Хорошо: он смельчак, — ответил Корсар. — Напомните ему, чтобы, как только брандер загорится, тут же прыгал в шлюпку со своими людьми. Минутное опоздание может стать для них роковым. Ага!..
— Что такое, капитан?
— Я вижу огни на берегу.
Морган обернулся, нахмурив лоб.
— Неужели солдаты гарнизона собираются захватить нас врасплох?
— Они явятся сюда слишком поздно, — сказал Корсар. — Прикажите поднять якоря и ставить паруса. Потом обернулся к девушке:
— Уходи в каюту, Яра.
— Нет, мой сеньор.
— Здесь скоро засвистят пули и полетят гранаты.
— Я не боюсь.
— И завизжит картечь.
— Раз ты, раненый, здесь остаешься, останусь и я.
— Тебя может настигнуть смерть.
— Я умру рядом с тобой, мой сеньор. Дочь кацика из Дарьена никогда не боялась огня испанцев.
— Ты, значит, уже была в сражении?
— Да, вместе с моими братьями и отцом.
— Ну хорошо, раз ты такая отважная, оставайся рядом со мной. Может быть, ты принесешь мне удачу.
С усилием приподнявшись на локте и взяв шпагу, которую держал обнаженной возле себя, он закричал громовым голосом:
— Морские волки! Все по своим боевым местам! Свобода или смерть! На прорыв!..
— Отчаливай, Кармо! — крикнул Морган.
Одним махом были перерублены швартовы, и каравелла двинулась вперед.
Кармо встал к рулю и повел ее к двум фрегатам. Его люди тут же зажгли два больших фонаря на квартердеке и факелы, которые были привязаны вдоль фальшборта, чтобы испанцы могли увидеть большой флаг сеньоров ди Вентимилья, развевавшийся на гакаборте.
Громкий крик поднялся на борту брандера и «Молниеносного», далеко разносясь по морю:
— Да здравствуют флибустьеры!.. Ура Черному Корсару!.. Гулко зарокотали барабаны, запели трубы, дававшие сигнал к абордажу.
А брандер уже обогнул оконечность островка и бесстрашно двинулся прямо к фрегатам, словно намеревался напасть на них. «Молниеносный» следовал за ним в двухстах метрах, и вся команда его была на своих боевых местах. Канониры застыли возле орудий, стрелки пригнулись за фальшбортом, марсовые засели на реях и салингах.
Яркая вспышка, и тут же еще одна, и следом еще три-четыре разорвали темноту. Через секунду пушечный гул смешался с могучим «ура!» экипажей и воинственными криками гарнизона крепости, собравшегося на берегу.
— Вот это музыка! Как нас встречают! — весело воскликнул Кармо. — Но берегитесь испанских конфеток. Они очень твердые, от них заболит живот!

Глава 8. СРАЖЕНИЕ

На обоих фрегатах, завидев приближающийся корабль, весь освещенный и с поднятыми парусами, тут же подняли тревогу. Экипажи бросились на палубу, готовые вступить в сражение, артиллеристы спустились на батареи с фитилями в руках.
Палубные орудия были нацелены на брандер, и первый залп прогремел почти тотчас же. Выпущенные снаряды не пропали даром, поразив брандер в левый борт и в корму. Часть высокого полубака была разрушена ядром, а две реи, срезанные снарядами, рухнули на палубу в нескольких шагах от заграждения на корме.
Однако брандер не ответил, хотя среди фальшивых деревянных пушек, поставленных вдоль его бортов, были и две настоящие.
— Две или три лишних дырки ничего не значат, — хладнокровно сказал Кармо. — Эта бедная каравелла все равно скоро взлетит на воздух.
Он обернулся и увидел, что «Молниеносный» без единого огня следует за ним в двухстах метрах, пытаясь обогнуть оконечность мыса как можно скорее. Пиратское судно тоже не ответило на эти первые выстрелы, хотя имело на борту четырнадцать орудий вместе с лучшими канонирами Тортуги. В его задачу не входило слишком быстро обнаруживать себя — под прикрытием каравеллы оно кралось незамеченным.
— Черный Корсар хитер, — сказал Кармо, наклонившись к Ван Штиллеру, стоявшему рядом. — Ого!.. Берегитесь! Сейчас будет бортовой залп!
Не успел он произнести эти слова, как оба фрегата полыхнули одновременно со страшным грохотом. Из их батарей вырвались длинные языки пламени, а над палубами взвились густые клубы дыма, светящегося вспышками. И канониры, и стрелки на палубах открыли по бедной каравелле адский огонь, в надежде потопить ее прежде, чем она подойдет борт о борт.
Результат этого залпа был ужасен. Фальшборт и часть полубака брандера были снесены начисто, а одна из мачт, перебитая у самого основания, рухнула на палубу с оглушительным треском.
— Гром и молния! — завопил Кармо, который инстинктивно наклонился, прячась за баррикадой. — Еще один такой залп — и мы пойдем ко дну! Не спешите, сеньоры, — еще слишком рано!
Он приподнялся и выглянул из-за заграждения, не обращая внимания на картечь, которая свистела в воздухе.
Первый фрегат был всего в пятнадцати метрах, и брандер, у которого сохранились еще грот-мачта и кливер, несся к нему, увлекаемый ветром с суши.
Кармо вырвал у Ван Штиллера зажженный фитиль, который тот держал наготове и, наклонившись к кормовой пушке, выстрелил из нее.
— С факелом на палубу!.. — грянул он громовым голосом. — Поджигайте!
Один из флибустьеров перепрыгнул через заграждение и, несмотря на непрерывные выстрелы, с горящим факелом бросился к груде серы и смолы, наваленной у грот-мачты.
Пушечное ядро поразило его в самую грудь, разрезав надвое, словно огромной саблей. Кровь этого несчастного брызнула по палубе, факел, выпавший из руки, полетел за борт.
— Гром и молния! — рявкнул Кармо с перекошенным лицом. — Еще человек на палубу!
Второй матрос, не испугавшись страшного конца своего товарища, перепрыгнул заграждение и кинулся вперед, крича:
— Да здравствуют флибусть…
Он не кончил фразу. Второй снаряд снес ему голову, словно простой орех, и она запрыгала по палубе до самого гакаборта.
В этот момент раздался страшный треск и толчок. Каравелла врезалась в борт фрегата, ее бушприт запутался в снастях и вантах его грот-мачты. Медлить было больше нельзя.
Кармо и Ван Штиллер схватили абордажные крючья и перебросили их на борт вражеского корабля. Затем, сорвав факелы и фонари, с размаху швырнули их на свою палубу. Смола, которой были пропитаны доски, загорелась в мгновение ока; огонь быстро приближался к бочкам с порохом и серой, собранным у грот-мачты.

Предыдущая страница 8 Следующая страница


9 Эмилио Сальгари

Яркие языки пламени змеились по палубе, лизали борта, жгли доски и поднимались к парусам. Все более яркий свет распространялся от них в темноте.
Испанцы на фрегате, считая, что каравелла атакует их всерьез, бросились к правому борту, стреляя из аркебуз. Их палубные орудия дали залп из картечи по полубаку и по обломкам фок-мачты, залп в упор, способный смести все живое.
Самые отчаянные уже перепрыгнули на палубу каравеллы, потрясая саблями и пистолетами, готовые к рукопашной. Но никого там не увидели.
— Ребята! Отступаем! — раздалось на ее корме. Крикнувший это Кармо бросил руль, одним прыжком перемахнул через гакаборт и соскользнул по канату вниз. Там была наготове шлюпка.
— Моко! Ван Штиллер! Быстрее! — крикнул он. Гамбуржец, негр и еще два флибустьера последовали за ним. А каравелла пылала уже, как вулкан. Сера и смола загорелись с невероятной быстротой, окутав фрегат клубами дыма и осыпая его тучами искр. Вот-вот должны были взорваться бочонки с порохом.
— Все здесь? — крикнул Кармо.
— Все! — ответил гамбуржец, бросив вокруг быстрый взгляд.
— Отчаливай!
Дружно оттолкнувшись от борта каравеллы, они отвалили и, работая веслами с нечеловеческой энергией, быстро поплыли в сторону.
А тем временем огонь распространялся с неимоверной быстротой. Фальшборты, снасти, паруса, сама грот-мачта каравеллы горели, как спички, распространяя вокруг зловещий багровый свет. Напитанные смолой канаты были уже в огне, борта тоже начинали дымиться.
Догадавшись наконец, что произошло, испанцы в панике пытались оттолкнуть брандер, но было уже слишком поздно.
Пожар перекинулся и на борт фрегата. Наспех пущенные в ход помпы ничего не могли поделать с ним. Пламя пожирало паруса и такелаж.
Кармо и его товарищи в несколько мощных ударов весел пересекли бухту и добрались до «Молниеносного», который лег в дрейф, поджидая их.
— Быстрее! — торопил Морган.
Пятеро смельчаков схватились за брошенные им канаты и в считанные секунды прыгнули на борт своего корабля.
— Вот и мы, капитан! — крикнул Кармо на капитанский мостик, где находились Черный Корсар и Морган.
— Потери есть? — спросил лейтенант.
— Здесь все, кроме двоих товарищей, которые погибли на борту каравеллы, — ответил Кармо.
— Все по местам! — скомандовал Корсар. — К бортовому залпу готовьсь!
«Молниеносный» двинулся вперед, проходя метрах в двухстах от горящего фрегата. Он двигался быстро, бесшумно, весь черный, без единого огонька на борту. И все его люди были на своих местах.
— Внимание! — вдруг крикнул Морган.
Второй фрегат, заметив наконец дерзкий маневр флибустьерского судна, дал оглушительный залп из своих бортовых орудий, надеясь остановить «Молниеносный». Но флибустьеры были не таковы, чтобы позволить так просто остановить себя. Смелым маневром пиратский корабль повернулся почти на месте, и страшный залп его пушек отдался в прибрежных скалах, которые образовывали продолжение полуострова.
Второй фрегат не мог уже вступить в бой. Пламя пожирало его, и он пламенел, как вулкан. Яркий свет распространялся по бухте, окрашивая ее воды в красный цвет. Все три мачты корабля горели, в то время как брандер, еще пришвартованный к его бортам, трещал и гудел, выбрасывая в воздух снопы искр.
Внезапно огромное пламя взвилось над каравеллой. Ее палуба, надстройки, грот-мачта — все взлетело на воздух от взрыва бочонков с порохом, разбросав направо и налево груды горящих обломков.
фрегат, рядом с которым произошел этот страшный взрыв, наклонился на борт и закачался, охваченный пламенем. Взрывом ему повредило правый борт, и в огромную пробоину в глухим ревом устремилась вода.
— Из бортовых орудий огонь!
Эту команду дал Черный Корсар.
Шесть бортовых пушек и оба палубных орудия загремели одновременно, осыпая оба фрегата железом и свинцом. Снаряды и картечь прошивали их палубы, увеличивая ужас и панику на вражеских кораблях. Одна из горящих мачт закачалась и упала на палубу, увлекая за собой весь рангоут.
— Огонь, морские волки! Огонь! — снова крикнул Корсар. Стрелки за фальшбортом и на марсах открыли бешеный мушкетный огонь. В сотню глоток они заорали «ура», чтобы посеять еще больший страх среди врагов. «Молниеносный» продолжал двигаться вперед, .в то время как второй фрегат спускал на воду шлюпки, чтобы прийти на помощь первому, который горел и вот-вот должен был затонуть.
С последним бортовым залпом «Молниеносный» достиг выхода из бухты. Еще один залп фрегата настиг его в последний момент, снеся верхушку фок-мачты, пробив несколько парусов и убив четырех человек, но он уже вырвался из западни. Прежде чем второй фрегат смог поднять якорь и броситься в погоню, пираты были уже далеко.
С помощью Яры и Моргана Черный Корсар поднялся. За кормой, в ночной бухте, уже почти затонувший, все еще горел фрегат. Острые языки пламени поднимались к небу, в то время как снопы искр, несомых ветром, сверкали в темноте, как мириады звезд. Прогремело еще несколько пушечных выстрелов, сливая свои звуки с шумом волн.
— Ну что вы обо всем этом скажете? — спросил Корсар Моргана спокойно.
— Скажу, что никогда еще флибустьерам Тортуги не улыбалась такая удача, — ответил лейтенант.
— В самом деле, друг Морган, я и не надеялся на нее.
— Это было великолепно, капитан. С вами я прохожу хорошую школу.
— Которой вы воспользуетесь позднее, не так ли, Морган?
— Надеюсь, — ответил будущий завоеватель Панамы, и живая молния сверкнула в его глазах. — Когда-нибудь у меня будет свой корабль, кабальеро, и тогда я вспомню об уроках моего капитана.
— У вас задатки великого кондотьера, Морган, это я вам говорю, Черный Корсар. Вы совершите великие дела, вот увидите.
— А почему не вместе с вами? — спросил лейтенант.
— Кто знает, буду ли я жив тогда, — сказал сеньор ди Вентимилья, и бледная улыбка пробежала по его губам.
— Вы молоды еще, капитан, и непобедимы.
— Мои братья тоже были молоды и отважны, но оба они спят вечным сном в глубинах Карибского моря.
Он помолчал минуту, глядя, как море сверкает за кормой корабля, фосфоресцируя в ночи, и грустным тоном продолжал:
— Кто знает, какую судьбу уготовило мне будущее. Если бы я мог по крайней мере отомстить своему смертельному врагу, прежде чем умереть, и узнать, что случилось с девушкой, которую я так любил!..
— Оноратой?
— Прошло четыре года, — продолжал Корсар, не обратив внимания на вопрос лейтенанта, — а я все еще вижу ее, одну в шлюпке в штормовом море, в свете молний, среди рева бушующих волн… Роковая ночь!.. Я никогда не забуду ее, никогда!.. Клятва, которую я произнес в ту ночь, когда опустил труп своего брата в море, сломала мою жизнь. Но хватит, забудем об этом!
Он сел, и его мрачный взгляд устремился в ночное море, которое начинало понемногу освещаться.
Мириады золотых искр пробегали под волнами, поднимаясь из морских глубин. Казалось, потоки расплавленной бронзы сверкают в волнах, заставляя блестеть их пенистые гребни. Медузы кружились среди волн, похожие на светящиеся шары. А корабль тем временем плыл на всех парусах, оставляя за собой сверкающий след.
Матросы, застывшие у фальшборта на палубе, казалось, тоже были объяты какой-то тревогой, и безмолвно смотрели на волны, которые все больше переливались и сверкали.
Кармо подошел к Ван Штиллеру и дотронулся до его плеча.
— Каждую ночь, когда на борту есть погибшие, появляется в море это свечение. Ты заметил, друг?
— Да, — с дрожью в голосе ответил гамбуржец. — Так было и в ту ночь, когда мы опустили в море повешенных испанцами братьев нашего капитана.
— Взгляни на него!.. Видишь, как он смотрит на море?
— Вижу.
— Так и кажется, что он ждет появления своих братьев. Ты знаешь, что, когда море так сверкает, они покидают морскую пучину, чтобы подняться на поверхность?
— Молчи, Кармо!.. Ты меня пугаешь!..
— Ты слышал?..
— Что, Кармо?
— Так и кажется, что где-то среди снастей стонут души обоих корсаров. Слышишь?.. Словно там, наверху, кто-то жалуется.
— Это ветер гудит между реями.
— А эти вздохи?..
— Это волна бьется о борт судна.
— Ты так думаешь, гамбуржец?
— Да.
— А я нет. Мне кажется, что скоро мы увидим всплывшие из глубины трупы братьев капитана.
Тем временем сеньор ди Вентимилья продолжал пристально смотреть на море со всевозрастающей тревогой. Казалось, глаза его пытаются различить что-то скрытое за темной линией горизонта.
— Кабальеро! — позвал Морган. — Что вы там ищете?
— Сам не знаю, — мрачным голосом ответил Корсар. — Но у меня такое чувство, что вот-вот что-то случится.
— Вы думаете о ваших братьях?
Вместо ответа Корсар спросил:
— Матросы, убитые залпом фрегата, приготовлены к погребению?
— Да, капитан. Матросы ждут только вашей команды, чтобы опустить их в море.
— Подождите еще.
Он подался вперед, хватаясь за перила капитанского мостика, и, казалось, прислушивался с глубоким вниманием. На судне царила полная тишина, прерываемая только рокотом волн и стонами ветра в снастях.
Вдруг резкий крик разнесся над волнами. Казалось, он исходит из пучины морской.
— Вы слышали? — возбужденно спросил Корсар, обернувшись к Моргану.
Лейтенант не ответил, но подался вперед, пытаясь разглядеть среди сверкающих волн то, что могло издать этот крик.
— Это душа одного из моих братьев напоминает о себе, — сказал кабальеро. — Да, они еще ждут отмщения!
Далеко-далеко, на линии горизонта, появилась какая-то темная точка, которая быстро скользила по блестящей поверхности. Что это? Может, лодка, а может, какой-то морское животное — издали было не разобрать.
Несмотря на свои раны Корсар вскочил на ноги и крепко ухватился за перила капитанского мостика.
— Она там, вместе с ними! — закричал он в исступлении. — Это ее душа. А тело погребено в волнах. Онората!.. Любимая!.. Прости меня!..
— Кабальеро! — воскликнул Морган. — Вы во власти галлюцинаций!..
— Нет, я вижу ее! — в возбуждении повторил Корсар. — Смотрите, она протягивает к нам руки!.. Там, там!.. Ветер развевает ее волосы!.. Волны вздымаются вокруг ее шлюпки!.. Она зовет меня!.. Разве вы не слышите ее голос? Остановить корабль! Шлюпку на воду. И быстро, быстро! Пока она не исчезла.
Тут силы оставили его, и он упал на руки Моргана.
— Сеньор мой! — вскричала Яра, наклоняясь над кабальеро, который не подавал признаков жизни.
— Он без сознания, — пояснил Морган. — Он слишком понадеялся на свои силы. Но ничего страшного, ему просто надо отдохнуть.
— А это видение? — спросила Яра.
— Бред, — сказал Морган тихим голосом. — Отнесем его в каюту.
По его знаку Кармо и Моко поднялись на капитанский мостик, осторожно подняли Корсара, который все еще был без сознания, и отнесли в каюту. Яра и корабельный врач последовали за ними.
— Погибших в воду! — приказал Морган матросам. Останки четырех матросов, погибших в сражении, были подняты над бортом и опущены в пучину моря.
Наклонившись с капитанского мостика, Морган видел, как четыре брезентовых мешка рухнули в воду, подняв сверкающие брызги, и тут же исчезли, оставив легкие круги под блестящими волнами.
— Покойтесь с миром, на дне, рядом с братьями капитана, и скажите им, что скоро мы отомстим за обоих, — произнес он. — А теперь — на Веракрус. И храни нас Господь!

Глава 9. НЕНАВИСТЬ ЯРЫ

Когда занялась заря и стало видно, что ни один испанский корабль не бороздит море возле берегов Никарагуа, Морган покинул мостик и спустился в капитанскую каюту.
За ночь корабельный врач дважды поднимался на палубу, чтобы успокоить Моргана насчет приступа, который случился с капитаном вследствие его странного видения. По опыту зная необычайную силу духа этого человека, врач не сомневался, что к Корсару после отдыха вернется сознание, тем не менее он испытывал серьезные опасения из-за полученных им ран.
Когда Морган вошел в его просторную каюту, Корсар спокойно спал под наблюдением молодой индианки и Кармо. Дыхание раненого было спокойным и мерным, однако время от времени нервная дрожь сотрясала все его тело и имя Онораты срывалось с его губ.
— Он видит сон, — сказал Кармо, оборачиваясь к Моргану, который бесшумно подошел к постели.
— Да, ему все кажется, что он видит ту шлюпку, — ответил лейтенант. — Похоже, всю ночь он бредил.
— Вы не поверили в это видение, господин лейтенант? — спросил Кармо.
— А ты? — с легкой иронией поинтересовался Морган.
— А мне показалось, будто я видел шлюпку, бороздящую сверкающие волны.
— Бред. Это была иллюзия, происходящая от твоего суеверного страха.
— И все же, сударь, я видел даже человеческую фигуру внутри этой шлюпки, — ' с несокрушимой убежденностью утверждал Кармо.
— Значит, ты тоже бредил!
— Нет, сударь.
— Ты и твои товарищи приняли за шлюпку какое-то морское животное или ствол дерева, плывущий среди волн.
— А капитан?
— Ты же знаешь, что после той страшной ночи ему часто видится девушка, бороздящая воды Великого Залива. Но оставим мертвых и займется живыми.
— Вы тоже думаете, что она мертва, сударь?
— Слышал ли кто-нибудь о ней за эти четыре года?
— Некоторые говорят, что эта девушка не погибла. О ней рассказывают странные вещи.
— Где?
— В Пуэрто-Лимоне. Да и этот дон Пабло, управляющий герцога Ван Гульда, тоже кое-что о ней знает.
Морган недоверчиво взглянул на флибустьера и покачал головой.
— Боюсь, наш капитан никогда ее больше не увидит. Он склонился над постелью и отвернул простыню. На груди Корсара белели две повязки со следами свежей крови.
— Раны снова открылись?
— Да, лейтенант, — ответил Кармо.
— Нужно, чтобы они полностью зарубцевались к нашему прибытию в Веракрус. Шпага капитана нам очень понадобится.
— Еще десять дней — и капитан будет на ногах. Так сказал доктор.
— Я был бы очень рад, если бы Ван Горн, Лоран и Граммон встретились с ним уже здоровым.
— Где мы будем ждать эскадру с Тортуги? — спросил Кармо.
— В заливе Ассунсьон, — ответил Морган.
— У берегов Гондураса?
— Да, Кармо.
В этот момент Корсар открыл глаза и спросил едва слышным голосом:
— Кто говорит о заливе Ассунсьон?
— Это я, кабальеро, — ответил Морган.
— А! Это вы?
Он медленно поднялся, отстранив Кармо, который хотел помочь ему, и обвел комнату почти удивленным взглядом.
Луч солнца, скользящий по воде, врывался в широкое окно, отражаясь в больших венецианских зеркалах, которые украшали стены, и в серебряной позолоченной лампе.
Корсар следил за ним несколько мгновений взглядом, потом вдохнул полной грудью свежий морской воздух, врывающийся через открытое окно, и обернулся к Моргану.
— Где мы? — спросил он.
— Через несколько часов будем напротив Сан-Хуана, капитан.
— Мы плывем к берегам Никарагуа?
— Да, кабальеро.
— Кораблей на горизонте не видно?
— Наверное, уже распространился слух, что мы появились у этих берегов, и суда остерегаются выходить из портов.
— Да, они нас боятся, — прошептал Корсар. — А фрегат?
— Он не покинул Пуэрто-Лимон. Он не смог бы ни догнать нас, ни справиться с нами в одиночку.
— Тем лучше. Не сбавляйте хода. Вы знаете, что нас ждут.
— Все равно мы придем раньше, чем эскадра с Тортуги, капитан. Наш корабль самый быстрый из всех, что бороздят воды Мексиканского залива.

Предыдущая страница 9 Следующая страница


Королева Карибов 10

— Знаю, Морган.
— Как вы себя чувствуете, кабальеро?
— Неплохо. Через неделю я сам поведу мой корабль.
— Итак, мы найдем герцога в Веракрусе?
— Да, — ответил Корсар, и мрачная молния сверкнула в его глазах.
— Вы уверены, что он там?
— Де Рибейра признался в этом со шпагой у горла.
— Ну на этот раз герцог от нас не сбежит.
— Клянусь небом! — воскликнул Корсар с жестокой интонацией. — Мы примем все меры, чтобы не повторилась эта злая шутка, которую сыграли с нами в Гибралтаре. Впрочем, мы не собираемся осаждать Веракрус, мы ворвемся туда неожиданно. Я уже договорился об этом с Ван Горном, Лораном и Граммоном.
— Нас ждет огромная добыча, кабальеро. В Веракрусе должны быть собраны огромные богатства, ведь это самый важный порт Мексики.
— И оттуда отправляются в Испанию галеоны, груженные золотом и серебром, — сказал Корсар. — Но мне хватит и моей мести. Я оставлю вам и моему экипажу свою долю от грабежа.
— У вас в Италии достаточно земель и замков, чтобы обойтись без золота, — заметил Морган, улыбаясь. — Ведь вы и ваши братья прежде не были морскими разбойниками, как Олоне или Баск.
— Мы явились в Америку, чтобы уничтожить герцога, а не ради наживы.
— Я знаю, капитан. У вас еще есть приказания?
— Держитесь подальше от берегов Никарагуа, и как только обогнете мыс Грасьяс-а-Диос, направляйтесь прямиком в бухту Ассунсьон, избегая по возможности Гондурасского залива. Я хочу, чтобы ни один испанский корабль не видел нас.
— Хорошо, капитан, — ответил Морган и, покинув каюту, поднялся на палубу.
После ухода лейтенанта Черный Корсар несколько мгновений молчал, словно погрузившись в глубокую задумчивость. Потом он встряхнулся, и его взгляд устремился к молодой индианке.
Во время его разговора с лейтенантом Яра сидела, подогнув под себя ноги, на ковре, неподалеку от постели, и не отрывала глаз от своего повелителя.
Но как только было произнесено имя герцога, ее лицо, такое красивое и обычно такое мягкое, приняло какое-то дикое выражение, точно имя это было ненавистно ей. Ее живые блестящие глаза стали темными, и в них засверкало мрачное пламя.
Заметив наконец эту странную перемену, капитан посмотрел на Яру со смешанным чувством удивления и беспокойства.
— Что с тобой, девушка? — спросил он, когда Кармо вслед за Морганом вышел из каюты. — Ты что, сожалеешь о Пуэрто-Лимоне?
Девушка отрицательно покачала головой.
— Нет, синьор мой.
— У тебя печальное лицо.
— Это правда, — ответила молодая индианка.
— О чем же ты думаешь сейчас?
— О моем отце и моих братьях.
— Ах да!.. Я вспоминаю. Ты хотела, чтобы я отомстил за тебя кому-то.
— И вы ответили мне: отомщу!
— Да, я это тебе обещал.
— Я надеялась встретить вас когда-нибудь, и жила только этой надеждой.
Черный Корсар посмотрел на нее с изумлением.
— Ты ждала меня? — спросил он.
— Да, мой синьор, и, как видите, мои надежды сбылись.
— Ты встречала меня когда-нибудь раньше? Еще до того, как я высадился в Пуэрто-Лимоне?
— Нет, до меня доходили только слухи о вас из Маракайбо, из Веракруса, и в самом Пуэрто-Лимоне, но мне была известна цель ваших набегов в Мексиканском заливе.
— Тебе?..
— Да, мой синьор. Я знала, что не жажда золота заставила вас явиться в Америку из далекой страны, а месть.
— От кого ты это узнала?
— От моего хозяина.
— От дона Пабло де Рибейры?
— Нет, от его господина.
— От герцога Ван Гульда! — воскликнул Корсар вне себя от изумления.
— Да, кабальеро, — ответила индианка, в то время как пальцы ее вцепились в угол шали, словно хотели порвать ее.
— Значит, ты знаешь?..
— Что герцог убил во Фландрии вашего старшего брата и повесил потом двух младших братьев, одного из которых называли Красным Корсаром, а другого Зеленым.
— Ах!..
— Я знаю также, что вы, сами не зная того, влюбились в дочь убийцы ваших братьев.
— Ах, Яра!.. — прошептал Корсар, прижав обе руки к груди, словно хотел успокоить биение сердца.
— Я знаю еще, — сказала она, — что после захвата Гибралтара, совершенного вами в отместку за братьев, вы узнали от испанского пленника, что женщина, которую вы любите, дочь убийцы ваших братьев, и что вместо того чтобы вонзить ей в сердце вашу шпагу, на что вы имели право, оставили ее в шлюпке в бушующем море, доверив милости Божьей.
— Значит, ты все знаешь?
— Да, кабальеро.
— А жива ли Онората? Скажи мне, Яра, она жива еще? — вскричал Корсар.
— Ах! Вы все еще любите ее! — со слезами на глазах ответила молодая индианка.
— Да, — сказал Корсар. — Первая любовь никогда не умирает, а Онората Ван Гульд была первой женщиной на свете, которую я полюбил. Роковая любовь, которая сломала мою жизнь!.. Предсказание цыганки сбылось!
Яра согнулась и спрятала лицо в ладонях. Сквозь ее пальцы бежали слезы, а грудь вздымалась от сдерживаемых рыданий.
— Я тоже полюбила тебя, еще раньше чем увидела, сеньор мой, — послышался ее прерывистый шепот.
Казалось, Корсар даже не услышал этого неожиданного признания. Его пристальный взгляд был устремлен на море, которое виднелось сквозь окно, открытое на корму. Казалось, он все еще пытается разглядеть на голубой линии горизонта ту шлюпку, которую видел прошлой ночью.
Наконец, он услышал рыдания молодой индианки.
— Ты плачешь, — сказал он. — Ты все еще думаешь о своем отце и братьях, не так ли? Может, ты вздыхаешь о диких лесах своей родины?
Нервным жестом Яра отерла слезы, катившиеся по щекам.
— Какая разница?.. — проговорила она тихо, словно бы про себя. — Нас объединяет месть.
— Ты тоже мечтаешь о мести? — сказал Корсар. — Сколько же ненависти скопилось над головами этих завоевателей Америки!.. Соберись она вся воедино, она бы смела их, как ураган.
— Моя жажда мести равна вашей, кабальеро.
— Такая же неукротимая?
— Да, мой сеньор.
— Кого они у тебя убили?
— Моего отца и братьев.
— Их убили испанцы?
— Нет, тот же самый человек, что уничтожил ваших братьев. Черный Корсар быстро поднял голову, с недоверием поглядев на молодую индианку.
— Тот же человек? — воскликнул он.
— Да, мой сеньор.
— Герцог?
— Он, кабальеро.
— Гром и молния!.. Неужели этот человек всем приносит несчастье?.. И он еще жив, все еще уходит от мести?.. Уж не демон ли он?
— Он чудовищное создание, мой сеньор.
— Но я убью его! — вскричал Корсар. — Сегодня он могуществен, в его распоряжении люди и корабли, он пользуется покровительством королевского двора, но придет день, и этот человек падет под ударом моей шпаги.
— Вы мне клянетесь?
— Нас было трое братьев, богатых и могущественных в своей стране. Однако мы распрощались с нашими землями, с нашими замками, с родными и близкими людьми и отправились в эти моря, в эти неизведанные страны, чтобы найти его. Мои братья погибли от руки этого страшного старика, но я еще жив, и тайный голос говорит мне, что я отомщу, и очень скоро. Пусть он бежит от меня, пусть прячется в самых мощных испанских крепостях, пусть поднимет против меня целую армию, я все равно настигну его и совершу акт возмездия. Я только и живу ради мести.
— Я это знала, мой сеньор.
— А теперь говори. Что сделал тебе этот человек?
— Он уничтожил всю мою семью, весь мой род, — сказала Яра, утирая слезы, вновь покатившиеся по ее щекам.
— Расскажи, как это случилось.
Яра придвинула стул к постели Корсара и, осушив платком слезы, начала:
— Наши предки долгое время не знали белых людей, прибывших из далеких заморских стран на огромных вооруженных пушками кораблях. Северный ветер доносил иногда до отдаленных лесов Дарьена вести о резне и страшных опустошениях, которые творились белыми людьми в стране ацтеков, но никто из моих соплеменников никогда не видел в лицо этих белых пришельцев.
— Да, опустошения, творимые Кортесом, — прошептал Корсар словно бы про себя.
— Могучее государство ацтеков под управлением Монтесумы было разрушено этими жестокими людьми. Индейцы, бежавшие из северных земель, принесли нам об этом известия.
— Продолжай, Яра, — сказал Корсар, видя, что индианка остановилась.
— Никто не поверил словам этих далеких соотечественников, поскольку никаких «плавучих домов» никогда не появлялось у берегов Дарьена. Недоверчивость наших отцов стала роковой для всего народа. Мое племя было многочисленным, как листья на деревьях целого леса, и жило счастливо посреди огромных лесов, тянувшихся по побережью Дарьенского залива. Рыбы, дичи и всяких лесных плодов хватало на всех, а война была у нас почти не известна. Мой отец был кациком племени, он был любим и уважаем всеми, и мои четыре брата не меньше. В один печальный день это счастье, которое продолжалось века, было сломано раз и навсегда. Появился белый человек.
— Как звали этого белого человека?
— Это был герцог Ван Гульд, — сказала Яра. — Один из испанских кораблей, застигнутый страшной бурей, разбился у наших берегов. Все, кто был на нем, утонули, кроме одного. Этого выжившего мой отец принял, как брата, несмотря на то, что кожа его была белой, а отголоски страшной резни, совершенной испанцами в землях ацтеков, еще не затихли. Ах! Было бы лучше, если бы он снова бросил его в волны или разбил ему череп ударом томагавка! Он подобрал ядовитую змею, которая позже укусила его в самое сердце.
Яра снова замолчала. Жгучие слезы бежали по ее щекам, грудь разрывалась от рыданий.
— Продолжай, девушка, — сказал Корсар. — Женщины твоей расы крепки духом. Ты не должна поддаваться отчаянию.
— Это правда, сеньор, но воспоминания об этих несчастьях разрывают мне сердце. Итак, как я сказала, герцог был принят, как брат. Мой отец, никогда прежде не видевший белых, обходился с ним, как с божеством. Ведь наши жрецы предсказывали, что однажды из далекой страны, где восходит солнце, придут люди, посланные Великим Духом. Ах! Печальное предсказание, к сожалению, сбылось, но эти люди оказались вовсе не посланцами Великого Духа, а созданиями злого гения, посланцами царства тьмы. Белый человек, выброшенный морем на наши берега, был принят нами радушно и стал другом моего отца. В конце концов он так втерся к нам всем в доверие, что вырвал у наших людей тайну золотых рудников.
— А твой край богат золотом? — спросил Корсар.
— Да, в лесах были богатейшие рудники, которые много веков разрабатывались нашими рабами, чтобы платить ежегодную дань владыке Дарьена. В тайных пещерах, известных только кацикам, были собраны огромные сокровища. Однажды мой отец, который доверял своему белому другу, отвел его в пещеры и показал эти бесценные сокровища. С того дня негодяй только и мечтал, как бы обмануть наш народ и завладеть этими горами золота. Он стал жаловаться, что тоскует по своей родине, и упросил отца дать ему возможность вернуться домой. Отец дал ему одно из наших каноэ и четырех самых крепких гребцов.
— А два месяца спустя у наших берегов бросил якорь один из испанских кораблей, на котором вернулся этот белый. Когда он сошел на берег, его матросы принесли несколько бочонков. «Это подарок твоему народу», — сказал он отцу. Бочонки открыли, и все племя пило из них. То, что он привез, было не вино, а водка — «огненная вода».
Наши подданные никогда прежде не пробовали ее. Отведав один раз, они жадно набросились на этот напиток, дававший столь сильное опьянение. Огненная вода не убывала. С корабля присылали все новые бочонки, и наши люди, не подозревая о предательстве, все пили и пили. Только отец и четверо моих братьев, заподозрив неладное, не стали пить, несмотря на уговоры белого человека. Когда наступил вечер, все племя было пьяным. Воины, женщины и дети плясали, как безумные, или валялись на земле, словно пораженные молнией, а белый человек и его матросы смеялись.
Вдруг со стороны моря раздался страшный грохот. Это пушки корабля стреляли по деревне, сея ужас и смерть. Мне кажется, я все еще вижу белых людей, бегущих через нашу деревню, истребляя всех на своем пути, убивая людей, не способных защищаться. Кровь текла потоками, пощады не было никому. Мужчины, женщины, дети — все были истреблены, словно дикие звери. Ужасная ночь!.. Живи я хоть тысячу лет, я не смогу забыть ее никогда, мой сеньор!..
— Негодяи! — вскричал Корсар, бледный от гнева. — Продолжай, Яра.
— Отец укрепился в нескольких самых прочных хижинах вместе с моими братьями и двумя десятками воинов, которые не дали одурманить себя огненной водой. Эта горстка храбрецов попыталась оказать сопротивление врагу, защищаясь отчаянно. На требования герцога о сдаче они отвечали тучами стрел и ударами копий. Тогда, чтобы победить их, испанцы подожгли окружающие хижины.
Я и сейчас вижу языки пламени, взлетающие к небу, осыпающие храбрецов снопами искр. Падали перекрытия, стены пылали, как дымные вихри, но мой отец и братья яростно отбивались, в то время как испанцы разряжали свои мушкеты в самую гущу горящих строений. Я помню, как мой отец кричал: «Вперед, мои воины!.. Смерть этому предателю!..» Потом не видела и не слышала больше ничего. От ужаса я упала на землю и потеряла сознание.
Когда я пришла в себя, от всей деревни осталась только одна хижина, а от всех жителей осталась в живых только я. Мой отец и братья погибли среди огня на глазах этого подлого герцога. Позднее я узнала, что предатель не получил ничего от своего злодеяния. Несколько воинов соседнего племени, узнав о нападении белых, успели вовремя разрушить плотину на реке и затопили пещеры с сокровищами.
— И кто спас тебя? — спросил Корсар.
— Испанский солдат. Движимый состраданием к моей молодости, он бросился в горящую хижину и вырвал меня у неминуемой смерти. Меня отвезли как рабыню в Веракрус, потом в Маракайбо, где подарили дону Пабло де Рибейре. Герцог заметил страшную ненависть, которую я испытывала к нему, и постарался избавиться от меня, отправив в Пуэрто-Лимон. Но ненависть не погасла в моем сердце. Я живу только для того, чтобы отомстить за моего отца, моих братьев и мое племя! Ты понимаешь меня, сеньор?
— Да, Яра.
— И ты поможешь мне отомстить?
— Моя ненависть не менее страшна, чем твоя, — сказал Корсар мрачно.
— Я стану твоей рабыней, кабальеро, вся моя кровь принадлежит тебе.
— Я отомщу за тебя, Яра. Для этого мой «Молниеносный» и плывет в Веракрус.
— Спасибо, сеньор! У тебя никогда не было и не будет женщины, более преданной тебе.
Корсар вздохнул и не ответил. Может быть, его мысли унеслись в этот миг далеко, к той молодой фламандке, которую он покинул в Карибском море и которую все еще, спустя четыре года, оплакивал.

Глава 10. БЕРЕГА ЮКАТАНА

Тем временем, повинуясь опытной руке Моргана, «Молниеносный» быстро плыл вдоль берегов Никарагуа, держась, однако, подальше от многочисленных портов, чтобы избежать встречи с каким-нибудь фрегатом или эскадрой мексиканского флота, вполне вероятной в этих водах.
После дерзкого предприятия в Пуэрто-Лимоне о них наверняка было известно на всех берегах Никарагуа, и не исключено, что какая-то часть мексиканской эскадры пустилась в погоню, чтобы захватить «Молниеносный» или отправить его на дно. Поэтому на борту было приказано сохранять боевую готовность, а по ночам тушили все огни, даже фонари на носу, чтобы плыть в уверенности, что их не захватят врасплох.
Десять дней спустя после отплытия из Пуэрто-Лимона, «Молниеносный» благополучно достиг мыса Грасьяс-а-Диос, крайней оконечности Никарагуа.
Обогнув этот мыс, быстрое судно, заглянув ненадолго в широкую лагуну Каратаска, чтобы посмотреть, не укрывается ли там какая-нибудь эскадра флибустьеров, на всех парусах устремилось в Гондурасский залив, огромную впадину треугольной формы, которая омывает одновременно берега Юкатана и Белиза на севере, Гватемалы на западе и Гондураса на юге.
В тот момент, когда корабль, пройдя мимо мыса Камерон, шел к острову Бонака, Черный Корсар, поддерживаемый Ярой и Кармо, в первый раз появился на палубе.
Раны его, благодаря неусыпным заботам корабельного врача и Кармо, почти зарубцевались, но он еще был очень слаб, и лицо его оставалось бледным, словно мрамор.
Он остановился на минуту у гакаборта, полной грудью вдохнул свежий морской ветер, который дул с востока, и сел на ствол одной из двух палубных пушек, в то время как молодая индианка, опираясь на свернутые канаты, устроилась у его ног.
Был великолепный закат, один из тех, какие бывают только на побережье Мексиканского залива. Солнце спускалось в огромное облако огненного цвета, которое отражалось на спокойной поверхности моря, заставляя краснеть все окружающее пространство. Казалось, большая часть горизонта пылает, словно под ним бесшумно горят вулканы, извергая столбы огня.
Бриз, дующий с суши, приносил на палубу корабля запахи алоэ и мангров, а в прозрачном воздухе можно было различить с необыкновенной отчетливостью отдаленные берега Гондураса.
Ни один парус не был заметен на горизонте, ни одна черная точка, которая указывала бы на присутствие шлюпки. Только альбатросы кружили в небе да стаи летучих рыбок резвились на поверхности воды.
Несомый бризом, «Молниеносный» легко скользил по спокойным, прозрачным водам, наклоняясь на правый борт и оставляя за кормой белоснежную пену. Казалось, огромный лебедь скользит над поверхностью моря.
— Прекрасный вечер, — прошептал Корсар, говоря словно бы про себя. — Сколько воспоминаний вызывает этот закат!..
Яра подняла свою черноволосую голову, с бесконечной нежностью взглянув на Корсара.
— Ты думаешь о фламандке, мой сеньор, не так ли? — спросила она.
— Да, — со вздохом ответил Корсар. — Я помню вечер, когда она ждала меня в моем доме на Тортуге. Ах! Сколько счастья обещал этот вечер!.. Но тогда я еще не знал, что она дочь моего смертельного врага.
Он помолчал минуту, продолжая глядеть на солнце, которое медленно погружалось в море, в то время как огненное облако на горизонте быстро бледнело, и продолжал:
— Тот вечер решил мою судьбу. Никогда еще я не чувствовал, что сердце мое так бьется, ни одна девушка не казалась мне такой прекрасной, как она. Безумие!.. Я забыл о печальном предсказании цыганки!.. Я не хотел верить ее зловещим словам: «Первая женщина, которую ты полюбишь, станет для тебя роковой». И она стала для меня роковой, я это знаю!..
— Зачем же ты говоришь опять об этой фламандке, мой сеньор? — сказала Яра.
— Она уже умерла и покоится в морской пучине, как и жертвы ее отца.
— Умерла!.. — вскричал Корсар. — Нет, она не могла умереть. Ведь и после той ночи я видел призраки моих братьев. Нет, их души еще не успокоились.
— Они хотели смерти Ван Гульда, а не этой девушки.
— Они скоро получат его, Яра. Через шесть или восемь дней мы встретимся с эскадрой, которой командуют Лоран, Граммон и Ван Горн — трое самых знаменитых флибустьеров Тортуги.
— Эскадра сильная?
— Да, Яра.
— И твои друзья тоже отправятся в Веракрус?
— Все, потому что они тоже поклялись отомстить за смерть моих братьев, Красного Корсара и Зеленого.
— Они помогали тебе при осаде Маракайбо, мой сеньор?
— Нет, тогда со мной были Олоне и Мигель Баск.

Предыдущая страница 10 Следующая страница


11 Эмилио Сальгари

— Знаменитый Олоне, ужас испанцев?
— Да, Яра.
— А почему он сейчас не с тобой? Одно его присутствие стоило бы ста человек.
— Этот жестокий корсар плохо кончил, милая моя.
— Он умер, наверное?
— Был убит дикарями Дарьена. Возможно, твоими соотечественниками.
— Он потерпел крушение на их берегах?
— Да, во время страшной бури.
— Если бы мои соотечественники знали, сколько зла он причинил испанцам, они бы пощадили его. Господин мой, позволь дать тебе совет.
— Говори, Яра.
— Давай проберемся в Веракрус, прежде чем подойдет эскадра твоих друзей. Если герцог узнает, что приближается целая эскадра флибустьеров, он успеет сбежать в глубь страны. Ты ведь знаешь, что в Гибралтаре и Маракайбо он бежал, прежде чем эти города сдались.
— Это правда, Яра. Ты знаешь Веракрус?
— Да, мой сеньор, и я бы смогла отвести тебя даже в тот дом, где ты мог бы захватить врасплох герцога.
— Ты смогла бы сделать это? — вскричал Корсар.
— Я знаю, где живет маркиза ди Бермейо.
— Кто эта маркиза?
— Подруга герцога, — ответила молодая индианка. — Захватить герцога в его дворце невозможно. Днем и ночью его охраняют часовые.
— А у маркизы?..
— О! Это проще, — сказала Яра. — Однажды ночью я сама пробралась в комнату маркизы, взобравшись по дереву.
— Что ты собиралась делать? — с удивлением спросил Корсар.
— Убить убийцу моего отца.
— Ты!.. Такая молодая!..
— Я бы сделала это, — сказала Яра решительно. — К несчастью, в тот вечер герцог не пришел к своей приятельнице.
— И ты смогла бы проводить меня к этой сеньоре?
— Да, кабальеро.
— Гром и молния! — воскликнул Корсар. — Я найду его и убью.
— Но мы не сможем все войти в город. Тебя обнаружат и повесят, как твоих братьев.
— Возьмем с собой несколько человек, но самых надежных. Наше судно высадит нас на каком-нибудь пустынном берегу, потом уйдет в море и соединится с эскадрой флибустьеров. Когда они захватят город, мы уже отомстим герцогу. Мы убьем его. Твое племя, твой отец и братья будут отомщены.
— Они ждут душу герцога, чтобы растерзать ее, — мрачно произнесла Яра.
— Как и мои братья, — добавил Корсар.
Он сжал голову руками и устремил взгляд на море, которое понемногу темнело.
Солнце уже исчезло. Звезды медленно появлялись на небе, в то время как на другой стороне горизонта возникла широкая серебристая полоса, предвещая появление ночного светила. Вечерний бриз свежел и тонко посвистывал в снастях, надувая паруса.
А Корсар молчал, устремив взгляд к этой широкой серебряной полосе. И Яра, сидевшая у его ног, тоже молчала. Оба, казалось, что-то ищут глазами на бескрайней ночной шири моря.
— Яра, — сказал вдруг Корсар, встряхнувшись. — Ты ничего не видишь вон там, где луна отражается на глади вод?
— Нет, мой сеньор, — ответила индианка.
— Видишь черную точку, пересекающую эту серебристую полосу?
Яра внимательно посмотрела в указанном направлении, но ничего не увидела. Там лишь блестело под луной ночное море, точно огромное, чуть волнистое зеркало, без единого темного пятна.
— Я ничего не вижу, — сказала девушка спустя несколько мгновений.
— А я бы мог поклясться, что видел шлюпку на этом освещенном пространстве.
— Это твоя навязчивая идея, сеньор.
— Может быть, — со вздохом отвечал Корсар. — Я вижу ее всегда то при свете молний, то при свете луны. Это видение, которое, наверное, вижу только я один.
— Не думаю, что фламандка вечно плывет перед носом твоего корабля.
— Я тоже так не думаю, но все же… смотри… я опять вижу черную точку на той освещенной полосе. Это не корабль, кажется, это шлюпка.
— Неужели дух фламандки все еще витает над морем? — испуганно вздрогнув, спросила Яра.
Корсар не ответил. Он живо поднялся и, опершись о борт, смотрел туда, где море сливалось с горизонтом.
— Она исчезла, — сказал он минуту спустя.
— Эта точка, которую ты видел, могла быть просто большой акулой или китом, мой сеньор.
— Да, китом или обломком, — усмехнулся Корсар. — Морган тоже так говорит, хотя я убежден, что дело здесь в чем-то другом. Ну, забудем об этом,
Он принялся ходить по квартердеку, полной грудью вдыхая свежий ночной воздух.
Яра же осталась сидеть, спрятав лицо в ладони.
Внезапно к ним подошел Морган и спросил:
— Вы ничего не заметили, кабальеро?
— Нет, Морган.
— Я видел несколько сверкающих точек на линии горизонта.
— Много?
— Много, капитан.
— Какая-то эскадра плывет в море?
— Подозреваю, что да.
— Неужели испанцы? Нежелательная встреча в такой момент.
— Наш корабль быстрее, капитан, и может легко ускользнуть от тяжелых испанских фрегатов.
— Посмотрим, — сказал Корсар, беря подзорную трубу, которую лейтенант протянул ему.
Он наставил трубу на восток и внимательно осмотрел горизонт. На расстоянии двенадцати — четырнадцати миль там сверкали горящие точки, расположенные по две, как сигнальные фонари судов. Будь это на суше, их можно было бы принять за мерцающие светлячки на бесконечной равнине, но в море дело было в другом.
— Да, — он, оторвал взгляд от окуляра, — это эскадра, которая вышла в море. К счастью, мы плывем с потушенными огнями.
— Вы в самом деле думаете, что это испанская эскадра?
— Да, Морган. Возможно, адмирал, который ею командует, получил известие о нашей высадке в Пуэрто-Лимоне или о появлении подозрительного судна у берегов Коста-Рики и ищет нас.
— Она идет на юг, капитан?
— Да, и когда придет в Пуэрто-Лимон, мы уже покинем берега Юкатана. Пусть ищут меня здесь сколько угодно, я жду их в Веракрусе. Но там мы будем не одни. Доброй ночи, Морган, и доброй вахты!
На другой день «Молниеносный», который все время плыл на северо-северо-запад, обогнул остров Бонака, землю почти пустынную в ту эпоху, населенную лишь несколькими индейцами. Однако из опасения быть раньше времени обнаруженными, флибустьеры держались подальше от его берегов.
Черный Корсар, почти выздоровевший, уже редко покидал палубу. Теперь он направил «Молниеносный» на север, желая избежать берегов Гондураса, на всем протяжении заселенных испанцами.
Бухта Ассунсьон была уже не очень далеко. Быстрое судно могло без особого труда преодолеть это расстояние за сорок восемь часов, тем более что ветер не собирался меняться, а Гольфстрим увлекал за собой корабль.
На марсы были посланы марсовые с подзорными трубами, чтобы сигнализировать о появлении любого судна; эскадра флибустьеров могла послать кого-нибудь навстречу им в бухту Ассунсьон.
Надежды не обманули Черного Корсара. Сорок часов спустя они заметили какое-то суденышко, плывущее в сторону бухты. Это был разведчик, посланный главарями флибустьеров навстречу «Молниеносному». Едва заметив корабль, суденышко тут же направилось к нему, приветствуя его флагом и двумя холостыми выстрелами.
— Они ждали нас, — сказал Корсар Моргану. — Будем надеяться, что их эскадра достаточно сильна, чтобы противостоять даже фрегатам вице-короля Мексики.
— Все будут здесь, — ответил лейтенант. — Ван Горн, Граммон и Лоран не такие люди, чтобы нарушить данное слово.
— Веракрус может считать себя погибшим.
— Однако предприятие отчаянное, кабальеро.
— Которое полностью удастся. Испанцы слишком боятся нас, чтобы оказать длительное сопротивление.
— Но Веракрус хорошо укреплен.
— Мы захватим их врасплох. И потом, когда наши друзья нападут на город, я буду уже в нем и помогу нападающим.
— Вы хотите покинуть нас, капитан?
— Да. Я пойду вперед, — ответил Корсар.
— Это неосторожно, капитан. Ван Гульд не тот человек, который пощадит вас.
— Я тоже не пощажу его, Морган. Он еще раз взглянул на маленькое судно, которое, лавируя, приближалось к ним, и добавил:
— Это «Мариньяна» плывет к нам навстречу.
— Я вижу у нее на борту цвета Граммона, Лорана и Ван Горна, — заметил Морган.
— Да, все три смельчака у нее на борту, — подтвердил Корсар. — Они оказывают нам честь, встретив здесь, в открытом море. Морган, прикажите лечь в дрейф и приготовиться достойно встретить наших союзников.
«Мариньяна» была уже в это время в трехстах или четырехстах метрах и тоже встала против ветра. Экипаж тут же спустил на воду шлюпку.
— Все на палубу! — загремел Корсар.
Сто двадцать флибустьеров, составлявших экипаж «Молниеносного», выстроились на шканцах двумя рядами, в то время как Кармо и Моко вынесли на серебряном подносе несколько откупоренных бутылок и стаканы.
Шлюпка отвалила от «Мариньяны» и направилась к «Молниеносному». В ней находились двенадцать матросов, вооруженных ружьями, и три флибустьера в шляпах с широкими полями, украшенными перьями.
Черный Корсар приказал спустить парадный трап по левому борту и сам спустился к ним до площадки.
— Добро пожаловать на борт моего «Молниеносного»! — снимая шляпу, приветствовал он гостей.
Трое флибустьеров ловко спрыгнули на платформу, протянув руки Корсару.
— Кабальеро, мы рады видеть вас, — сказал один из них.
— Я также, Граммон. Поднимайтесь, друзья!

Глава 11. ФЛИБУСТЬЕРСКАЯ ЭСКАДРА

Среди самых знаменитых корсаров Тортуги особое место принадлежало этим троим. Немногие дали столько доказательств своей храбрости и удачливости, как Граммон, Лоран и Ван Горн. Если они и не достигли такой славы, как Олоне, Монтбар-Истребитель или позднее Морган, захвативший и разграбивший Панаму, то все же занимают почетное место в истории пиратства.
Ван Горн был брабантец, Граммон — французский дворянин, отправившийся в Америку, питая ненависть к испанцам, а Лоран де-Графф был выходцем из Голландии.
Первый начал свою карьеру простым матросом, однако вскоре стал знаменитым штурманом, а собрав несколько сотен пиастров, купил небольшое судно, снарядил его за свой счет и, набрав банду отчаянных головорезов, пустился в пиратство.
Поскольку в то время между Голландией и Францией шла война, он нападал на голландские корабли с таким ожесточением, которое сразу сделало его имя известным.
Но и когда война окончилась, он, несмотря на мирный трактат, продолжал пиратствовать в водах Ла-Манша, не щадя никого, кроме французских судов. Позднее он, однако, стал нападать и на них, объявив, таким образом, войну всем морским нациям северной Европы.
Однажды французский военный корабль, посланный, чтобы захватить его, встретил Ван Горна и потребовал сдаться без всяких условий. Тогда с невероятной дерзостью тот лично отправился на борт французского фрегата и, притворяясь, что страшно удивлен обвинениями против него, торжественно поклялся, что всегда уважал французский флаг. А если его задержат, дал он понять, то его люди не сдадутся и сумеют взять на абордаж даже хорошо вооруженный военный корабль. Зная, с какой решительной канальей он имеет дело, и не желая рисковать своим кораблем и своей головой в подобном сражении, капитан отпустил Ван Горна.
В это время громкие дела флибустьеров с Тортуги наделали в Европе много шуму. Понимая, что в Европе для него наступают скверные времена, брабантец покинул Ла-Манш и, сменив Северное море на Мексиканский залив, прибыл на Коста-Рику с твердым намерением попиратствовать за счет испанцев.
Тогда еще велась война между Испанией и Францией. Уже известный в Америке своими предшествующими делами, Ван Горн явился в Сан-Хуан и предложил свою службу губернатору острова.
Можно только удивляться наглости флибустьера, но еще больше — неосторожности испанцев, принявших его предложение. Ван Горн был принят на службу, и ему, в числе прочих кораблей, было поручено сопровождать галеоны с золотом, которые отправлялись в Испанию.
Это был тот случай, которого так ждал отчаянный корсар. В первом же шторме он бросается на два самых богатых галеона, которые отделились от основной эскадры, грабит их и с триумфом является на Тортугу, отдав себя под защиту Берегового Братства.
Граммон был, как мы сказали, французский дворянин очень знатного рода, который несколько лет прослужил капитаном флота его величества Людовика XIV.
Поскольку в Европе тогда не было войны, он тоже пересек Атлантику. Потеряв судно, которым командовал, он объединился с флибустьерами Тортуги и с отрядом в восемьсот человек напал на Маракайбо, потеряв много людей, но и взяв очень много добычи.
Однако на следующий год всего со ста восьмьюдесятью людьми он бомбардировал Порто-Кавалло, город, расположенный на побережье Куманы, уничтожил многочисленные форты, которые его защищали, и вошел в город, отразив нападение многочисленного испанского гарнизона. На свои корабли он вернулся, уведя сто пятьдесят пленников, среди которых был сам губернатор, и унося огромные сокровища.
Правда, в море его небольшую эскадру захватил ураган, который отправил на дно большую часть кораблей, уничтожив плоды этого дерзкого предприятия.
Лоран, напротив, был сначала на испанской службе и вел жестокую войну с флибустьерами, захватив много их судов. Но, побежденный наконец своими врагами и вынужденный выбирать между жизнью и смертью, он присоединился к победителям. Как человек практичный и прирожденный кондотьер, он рассудил, что на их стороне воевать даже выгоднее, и в скором времени стал кошмаром для своих прежних союзников.
Среди многих удивительных предприятий, затеянных им против испанцев, особенно громкую известность получило одно.
Оказавшись как-то зажатым между двумя тяжелыми испанскими фрегатами, он, вместо того чтобы сдаться, отважно бросился в бой.
Поставив человека возле порохового склада с приказанием взорвать корабль по первому сигналу, он решительно бросился в неравный бой. Мушкетным огнем и картечью он опустошил палубы обоих фрегатов, точно направленными пушечными залпами разбил грот-мачту адмиральского судна и, вырвавшись, бежал на Тортугу.
Таковы были люди, которые договорились с Черным Корсаром попытать счастья в этом дерзком предприятии, захвате и грабеже Веракруса.
Трое флибустьеров поднялись на палубу и под приветственные крики экипажа прошли в капитанскую каюту.
Все трое были очень разные, поскольку принадлежали к различным национальностям. Граммон имел вид элегантного аристократа, не утратившего прежних привычек и манер среди превратностей корсарской жизни. Лоран же представлял собой классический тип моряка. Рослый, широкоплечий Ван Горн со своими вьющимися светлыми волосами и голубыми глазами был настоящий брабантец, человек уравновешенный и невозмутимо спокойный.
Опустошив несколько стаканов превосходного испанского вина, заговорили о делах. Граммон, самый общительный из них, обратился к кавалеру ди Вентимилья:
— А теперь, кабальеро, расскажите нам, что вы делали в Пуэрто-Лимоне. Мы очень беспокоились, не видя вас в бухте.
— Мне пришлось сражаться с двумя фрегатами, которые едва не заперли меня в бухте, — ответил Корсар. — Но, как видите, мой «Молниеносный» вышел из этой схватки победителем без особого для себя ущерба.
— Я бы никогда не утешился, если бы ваш прекрасный корабля погиб. А как Ван Гульд?
— Он в Веракрусе, друзья.
— Вы уверены в этом, кабальеро?
— Уже не сомневаюсь.
— Тогда мы отомстим за вас, — сказали Лоран и Ван Горн.
— Спасибо, друзья. Насколько сильна ваша эскадра?
— У нас пятнадцать кораблей и тысяча двести человек экипажа.
На лбу Корсара обозначилась морщина.
— Нас не так много, — сказал он. — В Веракрусе около трех тысяч солдат и, как говорят, весьма опытных.
— Мы это знаем, — сказал Граммов.
— Не считая того, что нам придется захватить форт Сан-Хуан де Люц с его шестьюдесятью пушками, который защищают восемьсот человек.
— И что из окрестностей могут подоспеть на помощь еще пятнадцать-шестнадцать тысяч человек, — добавил Морган, который присутствовал при разговоре. — Я это узнал от негра, сбежавшего из Веракруса.
— Мы затеяли рискованную игру, это верно, — заметил Ван Горн. — Но есть одно обстоятельство, которое может нам очень помочь.
— Какое? — спросил сеньор ди Вентимилья.
— Нам известно, что испанцы ждут два корабля, идущие из Европы.
— И что вы хотите этим сказать?
— Чтобы не пугать заранее наших людей, которые понимают, конечно, с какими трудностями им пришлось бы столкнуться в Веракрусе, мы сказали им, что устроим там засаду для этих двух кораблей. Когда же окажемся вблизи города, то бросим своих людей на форты. Если они ввяжутся в схватку, их уже не остановить.
— Да, это верно, — сказал Корсар. — Вы составили план?
— Главное — захватить город врасплох. Мы высадимся в нескольких милях от него и пойдем вдоль берега через лес.
— Я встречу вас в городе.
— Каким образом, кабальеро? — удивился де Граммон.

Предыдущая страница 11 Следующая страница


Королева Карибов 12

— Я буду там раньше вас, и мы встретимся уже в городе.
— Но вас схватят…
— Наоборот, это я схвачу там кое-кого.
— Герцога?
— Да, месье де Граммон. «Молниеносный» высадит меня на берегу, а потом присоединится к вам, чтобы помочь в случае нападения со стороны мексиканской эскадры. За меня не беспокойтесь: мы вовремя окажемся в Веракрусе.
— Вы отправитесь не один? — спросили флибустьеры.
— Возьму только нескольких самых верных и испытанной храбрости своих людей.
— Пойдете с этими сорвиголовами! — сказал Ван Горн. — Я знаю, чего стоят Моко, Кармо и Ван Штиллер.
— Да, с ними, — улыбаясь, ответил Корсар.
— Откажитесь от этого предприятия, — предостерег де Граммон. — Оно выглядит безумием. Герцог все равно попадет в наши руки и, слово дворянина, я велю повесить его на грот-мачте моего корабля
— Это невозможно, месье де Граммон, — решительно ответил Корсар. — Этот человек хитер, как дьявол, и способен ускользнуть, как было в Маракайбо и Гибралтаре. На этот раз я не хочу дать ему такой шанс.
— Но берегитесь…
— Не теряйте понапрасну время, месье де Граммон. Я решился, и меня не остановит никакой совет.
— Где мы встретимся с вашим судном? — спросил Ван Горн.
— Оно будет крейсировать в заливе Кампече. А вы когда отправитесь? Постарайтесь пораньше — я боюсь, что моя авантюра в Пуэрто-Лимоне уже всем известна.
— Мы снимемся с якоря через неделю, — сказал Граммон.
— Желаю вам удачи!
— И мы вам ее желаем, кабальеро! — воскликнул Ван Горн. — Бог да сохранит вас от недобрых встреч.
— Спасибо, друзья, мы увидимся в Веракрусе.
Выпив еще по стакану, три флибустьера покинули капитанскую каюту и направились к парадному трапу. Пожав на прощание руку Корсару, они спустились в шлюпку и тут же отчалили.
Почти в то же время «Молниеносный» поставил все паруса и направился на север, чтобы обогнуть мыс Катоке, крайнюю оконечность Юкатана.
Корсар стоял, спершись о борт, и глядел вслед шлюпке, приближавшейся к «Мариньяне». Он казался таким задумчивым и озабоченным, что не заметил, как Яра подошла и встала рядом с ним.
— О чем думает мой сеньор? — робко спросила молодая индианка.
Заслышав ее голос, Корсар вздрогнул, словно разбуженный и, указывая ей на шлюпку, сказал:
— Вот мстители за твоего отца.
— Они тоже пойдут на Веракрус, сеньор?
— Да, Яра, и эти люди способны уничтожить всех испанцев в Веракрусе, как герцог и его подручные уничтожили твое племя. Взгляни туда, на этот пролив, который вдается в сушу: видишь там паруса и верхушки мачт?
— Вижу, кабальеро.
— Это эскадра флибустьеров Тортуги. Скоро ты увидишь ее в деле, и тогда пусть трепещут эти палачи.
Бледное лицо Корсара выражало такой гнев, что Яра была почти напугана этим.
— Прежде я не думал об этом, обо всех жестокостях, совершенных испанскими конкистадорами против индейских племен, — мрачно сказал он. — Но теперь, когда ты рассказала свою историю, меня переполняет страстное желание отомстить за это, уничтожить построенные на захваченной земле города и рассеять их обитателей.
— Что вы собираетесь делать, когда отомстите за своих братьев? — спросил подошедший к ним Морган.
— Не знаю, — ответил Корсар. И добавил, немного помолчав: — У меня останется еще одна задача, не решив которой, я не покину воды Великого Залива… Никто не убедил меня, что Онората в самом деле мертва.
— Даже если фламандка жива, что с того, — сказал Морган. — Ведь между вами и ней будет труп ее отца.
— И ваших братьев, — добавила Яра, отворачиваясь, чтобы скрыть свои слезы.
Корсар обернулся и с состраданием посмотрел на молодую индианку.
— Ты плачешь, Яра, — сказал он мягко. — Тебе неприятно, что я говорю о ней.
— Да, сеньор, — ответила девушка едва слышно. Корсар наклонился к ней и грустно сказал:
— Черного Корсара нельзя любить, девушка. Я приношу несчастье женщинам, которые приближаются ко мне. Ты это видела!
Он выпрямился и медленно отошел, сжав руки на груди и склонив низко голову.
Переход через Юкатанский залив совершился благополучно, и на следующий день «Молниеносный» уже плыл вдоль северных берегов полуострова, направляясь к месту высадки.
Корсар и Морган уже было решили, что смогут незамеченными достичь мексиканских берегов, когда на четвертый день после перехода через пролив вблизи широкой лагуны Термине они заметили парус.
— Это, вероятно, судно, идущее с Кубы, — сказал Морган капитану.
— А может, судно, которому поручено шпионить за мной, — ответил тот, становясь задумчивым.
— Почему вы так решили, капитан?
— Два дня тому назад, на закате, я заметил похожий парус, который следовал точно по нашему курсу.
— Неужели о нас уже оповестили?
— Испанцы все время держатся начеку, опасаясь набегов с Тортуги.
— Это правда, кабальеро. У них много быстроходных судов, которые наблюдают за побережьем и оповещают приморские города об опасности.
— Хотите, испытаем, в самом ли деле этот корабль следит за нами?
— Изменим курс?
— Поднимемся к северу, сделав вид, будто выходим в открытое море.
— Попробуем, капитан. Если этот корабль дознается, кто мы, наших друзей будет ждать в Веракрусе утроенный гарнизон.
— Когда стемнеет, мы вновь изменим курс, Морган. А тем временем будем наблюдать за передвижениями этого судна и, возможно, узнаем, с кем имеем дело.
Они покинули квартердек и взобрались на марсы грот-мачты, чтобы лучше осмотреть горизонт. Корсар внимательно наблюдал за замеченным парусом в подзорную трубу.
— Морган, — сказал он через несколько мгновений. — Хоть мы и очень далеко от этого шпиона, но я уверен, что не ошибаюсь.
— Что вы хотите сказать, капитан?
— Что корабль, который следует за нами, способен доставить нам много неприятностей.
— Значит, это крупный корабль?
— Вероятно, фрегат.
— Капитан, у меня возникло одно подозрение.
— Какое же?
— Что это один из двух фрегатов, которые пытались нас заблокировать в бухте Пуэрто-Лимона.
— Чтобы следовать за нами, нужно быть первоклассным парусником — немного кораблей способны соревноваться с «Молниеносным». Но вскоре станет ясно, простой это торговец или корабль, имеющий клюв и когти.
Они спустились на палубу и приказали рулевому изменить курс, взяв круто к северу. «Молниеносный» быстро развернулся и, поскольку ветер был благоприятным, понесся вперед, быстро оставив за кормой юкатанские берега.
Корсар и Морган снова поднялись на капитанский мостик, послав предварительно несколько дозорных на марсы с подзорными трубами.
Вопреки всем предсказаниям, замеченный парус продолжал следовать к заливу Кампече. Однако вполне возможно, что испанский капитан из осторожности не сразу изменил курс, надеясь позднее пуститься в погоню.
Ночь, спустившаяся вскоре, положила конец наблюдениям Корсара и Моргана, однако ни тот, ни другой не покинули палубу, боясь какой-нибудь неприятной неожиданности. На всякий случай они приказали удвоить число вахтенных и зарядить пушки.
Уже за полночь среди глухой тьмы, царившей на море, была замечена светящаяся точка, которая отчетливо выделялась на линии горизонта.
Это не могла быть звезда, поскольку небо заволокло густыми облаками сразу после заката: это были наверняка сигнальные огни какого-то судна.
— За нами следят, — сказал Морган Черному Корсару, который, перегнувшись через фальшборт на корме, пытливо всматривался в горизонт.
— Да, — согласился тот. — У меня уже нет никаких сомнений, Морган; за нами следят и, возможно, даже преследуют.
— Дело серьезное, капитан. Этот корабль может сорвать всю нашу экспедицию. Что будем делать?
Черный Корсар молчал. Опершись о поручень, он продолжал пристально смотреть на фонарь, который двигался точно по курсу «Молниеносного».
— Так что же, капитан? — спросил Морган через минуту.
— Я думаю, лейтенант, как лучше напасть на этот корабль.
— Возможно, это один из двух фрегатов из Пуэрто-Лимона, кабальеро.
— Разве у нас недостаточно снарядов, чтобы отправить на дно даже большой линейный корабль? — сказал Корсар со сдержанной яростью. — Мы не из тех, кто уходит от драки.
— А если он ускользнет от нас? Подумайте, капитан, если он раньше нас доберется до берегов Мексики, нам придется отказаться от задуманного предприятия.
— Мой корабль вполне способен догнать любой испанский парусник и пустить его ко дну. Прикажите спустить на воду шесть шлюпок, Морган, и выберите восемьдесят самых смелых матросов из нашего экипажа.
— Вы хотите напасть на фрегат со шлюпок? — с удивлением спросил Морган.
— Да, но раньше мы снесем все мачты этого корабля. Поторопитесь, Морган. Мы должны воспользоваться темнотой, чтобы захватить испанцев врасплох и поставить их меж двух огней. Вы на шлюпках, а я — на «Молниеносном».
— Ваши приказания?
— Я дам их в последний момент. Идите.
Через несколько минут «Молниеносный» лег в дрейф, в то время как на воду было спущено шесть шлюпок. Восемьдесят человек, отобранных Морганом среди самых смелых и ловких матросов, торопливо заняли в них места, захватив с собой ружья, абордажные сабли и пистолеты.
Во время этих приготовлений Черный Корсар не покидал корму, он все смотрел на вражеский корабль, который быстро приближался, следуя с невероятной точностью курсу «Молниеносного».
Когда все люди заняли места в шлюпках, Морган подошел к нему.
— Жду ваших приказаний, капитан. Черный Корсар быстро обернулся, потом, указав на светящуюся точку, спросил:
— Видите его?
— Да, кабальеро.
— Он идет на нас.
— Так и есть, капитан.
— Я останусь здесь и усилю освещение на корабле; вы же выйдете в море, стараясь быть незамеченными. Когда увидите, что этот корабль вступил со мной в схватку, вы скрытно подойдете к нему на шлюпках и возьмете на абордаж.
— Дело отчаянное.
— Но удастся наверняка, Морган.
— Рассчитывайте на меня, капитан.
— Идите, и да хранит вас Бог.
Не прошло и минуты, как шлюпки отдалились, вовсю работая веслами, и исчезли в темноте.
Корсар собирался подняться на мостик, когда увидел выскользнувшую из каюты на палубу девушку.
— Яра, — сказал он. — Что ты здесь делаешь?
— Сеньор мой, что происходит? — спросила молодая индианка.
— Как видишь, нас преследуют.
— Испанцы?
— Да, Яра.
— А вы?
— Будем защищаться. Через несколько минут загремят пушки и начнется сражение. Возвращайся в свою каюту, Яра, здесь опасно.
— А ты, мой сеньор? Я боюсь за тебя!
На губах Корсара показалась презрительная улыбка.
— Смерть сама боится меня. Иди же!.. Сейчас не время для сантиментов. Время сражаться. Эй, морские волки!.. — загремел он, обращаясь к матросам, собравшимся на палубе. — Зажгите все фонари и готовьтесь к сражению с кораблем, который преследует нас!
Сорок человек, оставшихся на борту корсарского судна, заняли свои боевые места. В руках канониров пламенели фитили, распространяя вокруг багровый неясный свет. Кровавые блики его пробегали по мушкетным стволам и лезвиям сабель.
Черный Корсар, стоящий на полуюте, резко выделялся в свете двух больших фонарей, зажженных на корме, один по правому, другой по левому борту. Весь в черном, с длинным пером, спускавшимся с широких полей его шляпы, он казался каким-то демоном, духом мщения, поднявшимся из пучины, чтобы вызвать страшную бурю. Он стоял неподвижно, не отрывая взгляда от светящейся точки, которая медленно приближалась, и все до единого на борту замерли на своих местах, глядя на Корсара, готовые выполнить любую его команду. А канониры ждали только знака с его стороны, чтобы обрушить на вражеский корабль ураган железа и картечи.
— Кармо, — спросил неожиданно Корсар, оборачиваясь к своему верному матросу, стоявшему рядом с ним вместе с Ван Штиллером. — Видишь наши шлюпки?
— Да, капитан, — отвечал тот. — Они плывут к той светящейся точке, но через несколько мгновений будут не видны.
— На каком расстоянии, по-твоему, находится корабль, который гонится за нами?
— В тысяче двухстах метрах, капитан.
— Тогда пусть приблизится еще.
Он выпрямился во весь рост и, повернувшись к канонирам, закричал:
— Пятьсот пиастров тому, кто снесет мачту испанца.
— Тысяча акул! — пробормотал сокрушенно Кармо. — Жаль, что я не родился канониром!.. Я бы купил на них двадцать бочонков испанского вина!
— Морские волки! — крикнул Корсар. — Будьте готовы повернуть по ветру! К атаке готовьсь!
«Молниеносный», до тех пор стоявший почти неподвижно, повернулся почти на месте и двинулся навстречу вражескому кораблю, лавируя небольшими галсами, поскольку ветер был неблагоприятный. Черный Корсар стоял у штурвала и глядел на вражеский корабль, который приближался с некоторой осторожностью, уже заметив фонари «Молниеносного».
Расстояние быстро сокращалось. Вскоре испанский корабль находился уже не дальше чем в трех кабельтовых и маневрировал таким образом, чтобы пройти по правому борту флибустьерского судна. В темноте оттуда не могли разобрать флаг «Молниеносного» и, видимо, поэтому пребывали в нерешительности и беспокойстве.
Внезапно с моря донеслось, подхваченное ветром:
— Эй, чье судно?..
— Не отвечать! — приказал Корсар.
Потом, приблизив к губам рупор, закричал изо всей силы:
— Испания.
— Остановитесь!..
— Кто вы такие?
— Испанский фрегат!
— Подходи!.. — закричал Корсар. Артиллеристы палубных орудий повернулись к Корсару, взглядами вопрошая его.
— Подождем, — ответил тот.
Он посмотрел в море, но тьма была такая, что уже не позволяла различить отправленные им шлюпки.
— Пожалуй, пора, — пробормотал он, как бы советуясь с самим собой. — В нужный момент Морган появится. Эй, канониры, огонь!..
Еще секунду царила тишина, прерываемая лишь свистом ночного ветра да глухим рокотом волн, разбивавшихся о нос корабля, потом две вспышки резко высветили палубу «Молниеносного», и два громовых выстрела разорвали тишину.
Страшный шум поднялся на борту вражеского корабля при этом неожиданном приветствии.
— Измена!.. — орали испанцы. — Это враги!.. Черный Корсар перегнулся через борт, пытаясь разглядеть, что происходит на палубе фрегата, но тьма была такая густая, что не позволяла ничего видеть.
Он снова схватил штурвал и закричал:
— Вперед!
«Молниеносный» повернулся носом к вражескому кораблю, чтобы приблизиться и иметь возможность помочь своим шлюпкам.
Он двинулся вперед, когда на фрегате что-то вспыхнуло со страшным грохотом. Еще несколькими выстрелами корсары пробили фальшборт у него на баке и сделали пробоину в правом борту, но выше ватерлинии.
Но неожиданно, вместо того чтобы отвечать, фрегат взял круто влево и показал корму.
— Что? Он пытается сбежать от нас!.. — издал Корсар вопль ярости.

Предыдущая страница 12 Следующая страница


13 Эмилио Сальгари

— Тысяча акул! — вскричал Кармо, бросаясь к борту. — Если он ускользнет он нас — мы пропали.
— Тем более что у нас шлюпки на воде, — сказал Ван Штиллер. — Нам придется подождать их, а испанец воспользуется этим, чтобы удрать.
Фрегат уже полностью развернулся и стал удаляться от них в сторону берега. Похоже, он не собирался вступать в бой, а торопился предупредить своих о появлении корсарского судна. Он своей цели достиг, он узнал, что это был за таинственный парусник, который много дней плыл вдоль берегов Юкатана, и, кажется, счел свою миссию на этом законченной.
— Нужно помешать ему бежать, или придется отказаться от предприятия в Веракрусе! — в сильном волнении воскликнул Корсар. — Эй, готовьтесь к маневру! Мы перережем ему путь!
Двумя точными поворотами «Молниеносный» вышел наперерез, став, таким образом, между фрегатом и американским берегом.
Этот маневр был совершен с такой быстротой и точностью, что, когда испанский корабль попытался встать по ветру, он увидел перед собой острый нос «Молниеносного».
— Стой!.. Здесь не пройдешь! — закричал Кармо. Видя, что путь перекрыт, фрегат остановился, как бы решая, что предпринять, и вдруг окутался дымом и пламенем. Поняв уже, что от сражения не уйти, испанцы решительно приняли вызов. Несколько ядер просвистело над палубой «Молниеносного», заряд картечи продырявил ему паруса.
Но это не смутило Черного Корсара. Он очень рассчитывал на своих матросов и канониров, а более всего на шлюпки, которые вел Морган.
— Из бортовых орудий огонь! — закричал он. — Мы возьмем испанца на абордаж!
Оба судна загремели с одинаковой яростью, осыпая друг друга ядрами и картечью.
Фрегат, на котором было вдвое больше пушек, чем у «Молниеносного», имел преимущество в этой страшной дуэли, и это преимущество не замедлило сказаться. Его орудия жестоко поражали борта и палубу корсарского брига, нанося ему немалый урон и убивая людей. Гранаты так и сыпались на палубу, а одна, влетев через порты на батарею, убила сразу трех канониров.
Тем не менее «Молниеносный» не отступал, а, отвечая бортовыми залпами, стремился приблизиться к вражескому кораблю и сцепиться с ним в подходящий момент.
Голос Черного Корсара гремел, не умолкая, перекрывая по временам грохот пушек и треск мушкетных выстрелов.
— Держитесь!.. Огонь по палубе!.. Цельтесь в паруса! Его люди, несмотря на страшные залпы картечи и непрекращающиеся разрывы гранат, не теряли присутствия духа и старались нанести фрегату как можно больше повреждений. Лучшие стрелки, забравшись на марсы и салинги, с математической точностью обстреливали испанца, учиняя настоящую бойню среди его людей, особенно тех, что обслуживали палубные орудия.
Бой длился уже четверть часа, с большим ущербом для обеих сторон, когда неожиданно с моря раздались воинственные крики.
— Вперед, морские волки! — раздался голос Моргана. — На абордаж!..
Черный Корсар оставил штурвал Кармо и бросился к борту. Среди вспышек вражеской артиллерии он смутно различил шлюпки в нескольких метрах от фрегата.
— Смелее, ребята! — закричал он своим. — Наши берут испанца на абордаж!
В этот момент страшные вопли поднялись на борту вражеского корабля, а мушкетные выстрелы затрещали еще отчаяннее. Вокруг него точно сверкали быстрые молнии, на батареях виднелись суетившиеся человеческие силуэты.
— Орудиям прекратить огонь! — заорал Корсар. — На абордаж!

Глава 12. АБОРДАЖ

Едва покинув «Молниеносный», шесть шлюпок Моргана под прикрытием темноты сразу же двинулись навстречу испанскому кораблю.
Ночная тьма благоприятствовала их смелому маневру — испанцы не могли даже заподозрить присутствие этой маленькой флотилии, плывущей по черному, как чернила, морю.
Чтобы избежать столкновения с тем или другим кораблем — что вполне могло случиться, ибо оба парусника, маневрируя, все время меняли курс, — пройдя милю, Морган дал приказ остановиться.
Испанский корабль был от них не дальше пятисот или шестисот метров, расстояние, которое быстрые шлюпки могли пройти в несколько минут.
Море было очень спокойно, и Морган мог отчетливо слышать в ночной тишине все команды, которые раздавались на борту вражеского корабля. Своим же людям он приказал соблюдать полную тишину, чтобы не выдать себя на таком коротком расстоянии. Будучи обнаруженными, они были бы обречены, поскольку не имели ничего, кроме ружей, и оказались бы на своих утлых скорлупках полностью беззащитными перед пушками фрегата.
После своей безуспешной попытки избежать схватки и уйти в море к берегам Мексики, фрегат решительно вступил в сражение, и люди Моргана могли со стороны наблюдать за артиллерийской дуэлью двух кораблей, разгоревшейся вслед за этим.
Если бы с ними не было Моргана, который твердой рукой умел сдерживать этих морских дьяволов, корсары тотчас же схватились бы за весла и двинулись к фрегату, с риском быть потопленными или сметенными картечью. При каждом выстреле с «Молниеносного» они вскакивали на ноги, с большим трудом сдерживая громкое «ура», а при каждом залпе испанца скалили зубы, как дикие двери в клетке, грозя ему кулаками и оружием.
— Командуй! Командуй на абордаж, Морган!.. — неслось со всех шлюпок. — Сил нет больше сдерживаться.
— Нет, — отвечал твердым голосом будущий завоеватель Панамы. — Еще рано.
А сражение все продолжалось с нарастающей яростью с обеих сторон. Из портов обоих кораблей то и дело вырывался дым и сверкало пламя, окутывая палубы и мачты, клубы дыма быстро сгущались в ночи.
И лишь когда фрегат полностью окутался дымом, Морган дал приказ двигаться вперед с максимальной скоростью, сохраняя тишину и не стреляя без его команды. Теперь, когда с окутанного дымом фрегата их невозможно было разглядеть даже вблизи, наступил подходящий момент, чтобы броситься на абордаж, и лейтенант не преминул этим воспользоваться.
— Вперед!.. — приказал Морган, который правил первой шлюпкой. — Держитесь все время под ветром, так дым помешает испанцам заметить нас.
Гребя с нарастающей силой, флотилия в несколько мгновений достигла фрегата, невидимая среди порохового дыма, который бризом сносило в море.
Занятые стрельбой в ответ на непрерывные бортовые залпы «Молниеносного», испанцы не заметили угрожавшей им опасности, тем более что флотилия подошла с противоположного борта. Они настолько не ожидали атаки с этой стороны, что даже не выставили дозорных по левому борту.
В этот момент «Молниеносный» снова пошел вперед, чтобы попытаться взять испанца на абордаж, так что все, кто был на фрегате, сгрудились для отражения атаки у правого борта.
Заметив прямо перед собой орудийные порты и фальшборт вражеского судна, Морган резко поднялся и, подпрыгнув, ухватился за отверстие одного из портов, затем, цепляясь за бакштаг, подтянулся кверху. Четырнадцать человек из его шлюпки последовали за ним, карабкаясь, как обезьяны.
Они уже готовы были перепрыгнуть через фальшборт, когда марсовый фрегата, который спускался по вантам, увидел их.
— Тревога!.. — закричал он. — Нас берут на абордаж!..
— Вперед! — загремел Морган. — Огонь всем, кто в шлюпках!
Страшный залп разметал кинувшихся к борту испанцев, оставив на палубе чуть не половину из них. Остальные, потрясенные этой неожиданной атакой, отступили в беспорядке, дав возможность и другим лодкам подойти вплотную к кораблю.
— Флибустьеры!.. Флибустьеры!.. — в панике кричали на палубе.
Командир фрегата сразу оценил опасность. Не теряя присутствия духа, он тут же приказал повернуть на лафетах два палубных орудия, заряженных картечью, и скомандовал:
— Огонь по левому борту!..
Ураганом железа и свинца смело фальшборт, бакштаги и ванты, разбило две шлюпки, висевшие на шлюпбалках, но и несколько флибустьеров были сметены в море. Однако другие быстро перемахнули через фальшборт и бросились на палубу со страшными воплями.
Морган, чудом избежавший картечи, был во главе их. В правой руке он сжимал сверкавшую шпагу, в левой — пистолет.
— За мной, флибустьеры! — орал он.
Матросы из шлюпок решительно и проворно цеплялись за борт и взбирались за корабль. Они хватались за отверстия портов, за канаты, взбирались на оставшиеся шлюпбалки и прыгали через фальшборт. Десятка полтора из них, самые лучшие стрелки, остались в шлюпках и вели по полубаку и юту частый огонь, пытаясь поразить канониров и заставить пушки замолчать.
Повинуясь командам своих офицеров, испанцы укрепились на полубаке и юте, но и там их положение было очень опасным, поскольку «Молниеносный» приближался, чтобы с противоположной стороны взять их на абордаж.
Между флибустьерами Моргана и командой завязалась на палубе отчаянная схватка, в то время как пушки обоих кораблей гремели по нарастающей, слившись в один непрерывный гул. Но выстрелы «Молниеносного» были направлены не на палубу, чтобы не задеть людей Моргана — они поражали борта и мачты, разбивали порты батарей.
— Вперед! — орал Морган, по-прежнему в первых рядах. Схватка была ожесточенной и очень кровопролитной. Много людей падало мертвыми и ранеными с обеих сторон, но отряд флибустьеров не отступал, нападая со все большим ожесточением. Канониры покинули свои орудия, ставшие бесполезными, и бросились на помощь солдатам, чтобы сбросить в море нападающих и отразить неминуемый абордаж «Молниеносного».
Только палубные орудия гремели, не переставая, хлеща картечью по флибустьерскому кораблю.
На юте, на шканцах, между грот— и фок-мачтой — повсюду шло яростное сражение. Испанцы и флибустьеры смешались, орудуя шпагами, саблями, кинжалами и топорами. Кровь струилась ручьями, собираясь вдоль фальшборта и через клюзы стекая в море.
Вопли раненых, мушкетные и пистолетные выстрелы, «ура!» флибустьеров, крики «Вива Испания!» и грохот пушек образовали страшный, оглушительный шум.
Все оставшиеся в живых люди Моргана были уже на палубе фрегата. В то время как самые смелые яростно бросились на испанцев, отбивая у них каждую пядь палубы, другие забрались на ванты и открыли оттуда мушкетный огонь, который наносил врагам ощутимый урон.
Но схватка была слишком неравная. Несмотря на отчаянную храбрость матросов Моргана, его люди были вынуждены отступить перед превосходящими силами врага.
Еще минута — и они бы погибли. Но Черный Корсар готов был прийти к ним на помощь. Стремясь избежать резкого столкновения, он медленно подвел свое судно к испанцу и бросил «Молниеносный» на абордаж. Искусно направленный, его корабль врезался своим бушпритом в ванты фок-мачты испанца и ударился о борт вражеского корабля с мрачным грохотом.
Бросив штурвал, Черный Корсар прыгнул со шпагой в руке на палубу.
— Ко мне, морские волки! — закричал он громовым голосом. Его флибустьеры бросились за ним, готовые умереть за своего главаря. Несмотря на мушкетный огонь испанцев, они прыгали через фальшборт на фрегат, вопя во все горло, чтобы посеять панику в рядах врага, который мог вообразить, что их в три раза больше, и рассыпались по палубе, как стая голодных волков.
Страшная шпага Черного Корсара прокладывала кровавую борозду в массе сражающихся. Никто не мог парировать его молниеносные удары, солдаты падали направо и налево, мертвые или смертельно раненные.
— Смелее, мои храбрецы! — кричал он. — Ко мне, Морган!
Зажатые меж двух огней, рассеянные этой молниеносной атакой, испанцы заколебались, потом стали отступать, кто на нос, кто на корму.
Ужас, который в ту эпоху вызывали корсары Тортуги, их репутация непобедимых сынов сатаны, нередко парализовывали противника, который бросал оружие без всякого сопротивления, считая его бесполезным. Однако, хоть экипаж фрегата и начал уже отступать перед страшным их натиском, до полной сдачи было еще далеко. Собравшись на полубаке и юте, они оказывали упорное сопротивление, решив сражаться до конца.
На требования сдачи испанцы отвечали выстрелами из аркебуз; однако было ясно уже, что для испанского флага, который гордо развевался над гакабортом, вот-вот прозвонит последний час.
Уже большая часть офицеров пала под меткими выстрелами буканьеров Моргана, и сам капитан был убит страшной шпагой Корсара посреди капитанского мостика. Оставшиеся в живых испанцы бросились на нижнюю палубу и заперлись в кубрике, прочно забаррикадировав двери.
А Корсар, добравшись до гакаборта, ударом шпаги перерезал линь, на котором держался флаг, и штандарт Испании, унесенный ветром, упал в море, исчезнув в волнах Мексиканского залива.
Громкое «ура!», докатившееся до самой глубины трюма, ознаменовало это падение, свидетельствовавшее о полном триумфе флибустьеров.
— Все кончено, — сказал Морган, подходя к Корсару, который с мрачной грустью смотрел на трупы, покрывавшие палубу фрегата.
— Да, но какой ценой! — со вздохом пробормотал Корсар. — Страшно, что приходится убивать людей, к которым у меня нет никакой ненависти.
— Мы мстим за преступления, совершенные Кортесом, Писарро и новыми властителями Америки, — отвечал Морган. — Ужасы, которые творили эти люди, ни с чем не сравнимы.
Корсар молча покачал головой.
— Но не все еще кончено, — убирая шпагу в ножны, сказал он. — Есть еще те, что укрылись в кубрике.
— Им остается только сдаваться, капитан, — ответил Морган.
— Но их много, и они не сложили оружия.
— Мы заставим их сделать это. Там, под палубой, они не смогут долго сопротивляться.
— Новая схватка нам ни к чему. У нас и так тяжелые потери.
— Что будем делать, капитан?
— Попытаемся избежать нового кровопролития.
— Ваши условия, кабальеро?
— Всем сохраним жизнь, и без выкупа.
— Вы потеряете сорок тысяч пиастров. Корсар пожал плечами:
— Оставьте в покое пиастры и ведите переговоры о сдаче.
В то время как Черный Корсар и его помощник договаривались, как избежать новой кровопролитной схватки, флибустьеры заняли все выходы на палубу и взяли дверь кубрика под прицел, чтобы помешать испанцам прорваться.
Те же в свою очередь приняли меры предосторожности, чтобы упорно защищаться в случае нападения. Их было еще восемьдесят человек, и во время отступления они не бросили оружия.
Они, однако, не подумали о том, что есть еще главный люк, через который флибустьеры могли ворваться на нижнюю палубу и открыть там адский огонь. На этот-то люк и надеялся Черный Корсар.
Но сначала Морган решил спуститься к осажденным, чтобы вести переговоры о сдаче.
Он неторопливо сошел по ступенькам и дошел до самого кубрика, словно какой-нибудь беспечный пассажир. Четверо испанских солдат, которые прятались за первым рядом баррикад, прицелились в него из мушкетов, но не стреляли, ожидая команды.
— Опустите оружие! — крикнул Морган, скрестив руки на груди. — Я пришел как парламентер.
— Чего вы хотите? — спросил один из солдат.
— Говорить с вашими командирами.
Лейтенант, который притаился за баррикадой, тут же поднялся.
— Кто послал вас? — спросил он гневно.
— Черный Корсар, — ответил Морган.
— Вы его помощник?
— Имею эту честь.
— И чего вы хотите?
— Я пришел требовать вашей сдачи от имени кабальеро ди Вентимилья.
— Скажите ему, что испанцы умирают, но не сдаются.
— Вы доблестно сражались, и ваша честь спасена, — ответил Морган. — Кому не случалось после смертельной схватки складывать оружие? Сопротивление бывает бессмысленно.
— Но мы готовы продолжить его.
— Вы уже пленники.
— Нас много, и у нас есть оружие.
— Мы обещаем сохранить вам жизнь без всякого выкупа. Никогда еще ни один флибустьер на делал столь великодушных предложений осажденному противнику.
— Благодарим, но мы будем сражаться до конца, — гордо ответил испанец.
— Тогда мы перебьем вас всех, — с угрозой сказал Морган.
— Мы перестреляем вас, как кроликов.
— Попробуйте!
— Достаточно, сеньор! Возвращайтесь, или я прикажу стрелять.
Ничего не добившись, Морган поднялся наверх. Черный Корсар ожидал его на квартердеке.
— Они отказались, не так ли? — спросил он, увидев Моргана.
— Да, капитан.
— Смельчаки. Если бы я не был уверен, что они меня выдадут, я бы отпустил их всех на свободу.
— И они подняли бы тревогу в Веракрусе, кабальеро.
— Это я знаю, Морган.
— Попытаемся захватить переходы, капитан.
— Мы потеряем много народа, и, возможно, безрезультатно. Прикажите принести на палубу несколько ящиков гранат.
— Чтобы потом бросить их через люк?
— Да, но в подходящий момент. Потом, возвысив голос, закричал:
— Смелее, мои храбрецы! Приготовьтесь к сражению.

Глава 13. СДАЧА ФРЕГАТА

Несколько минут спустя отрад из двадцати отборных стрелков экипажа осторожно спустился на нижнюю палубу и, прячась за выступами и разбросанными тут ящиками, занял позицию в противоположном от кубрика конце.
Понятно, что Черный Корсар не имел намерения жертвовать ими в этой новой атаке — их задачей было лишь отвлечь на себя внимание испанцев. Решающий удар предполагалось нанести через главный люк, вокруг которого собрались все остальные флибустьеры.
— Главное, поднимите побольше шума, — сказал им Корсар. И тут же поднялся оглушительный крик, сопровождавшийся треском выстрелов и топотом. А отряд, занявший позицию, тут же открыл огонь по испанской баррикаде, подняв еще более страшный шум, заставлявший думать, что флибустьеры решились на общий приступ.
Испанцы тут же ответили оружейным огнем. Флибустьеры, растянувшиеся на полу, не двигались и на их выстрелы отвечали своими, стреляя наугад, поскольку все помещение тут же заволокло дымом, густым и удушающим. Стоя возле еще не открытого люка, Черный Корсар с беспокойством прислушивался к пальбе и яростным крикам, которые раздавались в чреве большого корабля. Казалось, он старается посреди оглушительной перестрелки уловить какой-нибудь крик, который свидетельствовал бы о сдаче испанцев. Но испанцы не просили пощады.
Внезапно, когда дым уже начал пробиваться сквозь отверстия в палубе, он повернулся к стоявшим за его спиной пиратам:
— Приготовьте гранаты.
— Они готовы, капитан.
— Поднимите люк и бросайте их вниз. Через несколько минут эти люди будут в наших руках.
Четверо матросов подняли тяжеленный щит на палубе, и люк был открыт. Тотчас же оттуда вырвалось густое облако порохового дыма и, рассеиваясь, поднялось до верхушки грот-мачты. Внизу среди белых клубов, виднелись сверкающие вспышки и слышались выстрелы.
Не дожидаясь, пока дым рассеется, матросы принялись бросать вниз гранаты, особенно туда, где виднелись вспышки от выстрелов.
Сначала испанцы из-за густого дыма не заметили, что люк открылся, но когда услышали разрывы гранат и увидели падающих товарищей, то заметались из угла в угол, ища спасения.
Эта неожиданная атака вызвала безумную панику в их рядах. Даже самые смелые растерялись, не видя для себя никакого выхода. Осколки гранат летели повсюду, поражая множество людей и наполняя кубрик удушливым дымом. От непрерывных взрывов расщеплялись доски, падали разломленные переборки, загорелось все, что могло гореть. Языки пламени угрожающе змеились по деревянным обломкам, распространяя вокруг кровавый свет.
И тут, посреди этих воплей, криков раненых, разрывов гранат и грохота выстрелов, прозвучал над их головой мощный голос Корсара:
— Сдавайтесь, или мы вас всех перебьем!..
— Довольно!.. Довольно!.. — завопили оставшиеся в живых.
— К дьяволу их всех! — закричал боцман, уже готовый швырнуть вниз полный ящик гранат.
Но Черный Корсар повернулся к нему и выхватил свою шпагу.
— Уходи! — приказал он. — Одно движение — и я убью тебя. Бомбардировка прекратилась, как затихла и пальба внизу. Черный Корсар снова наклонился над люком:
— Вы складываете оружие? — громко спросил он.

Предыдущая страница 13 Следующая страница


Королева Карибов 14

— Да, — послышались торопливые голоса. — Да, мы сдаемся.
— Высылайте парламентера.
Через несколько мгновений на палубу поднялся человек. Это был лейтенант, единственный оставшийся в живых из всех командиров большого корабля. Несчастный был бледен, взволнован, одежда его висела лохмотьями, рука была перебита осколком гранаты. Рукоятью вперед он протянул Черному Корсару свою шпагу, пробормотав еле слышно:
— Мы побеждены.
Сеньор ди Вентимилья отвел протянутое ему оружие.
— Сохраните свою шпагу для лучшего случая, сеньор лейтенант, — сказал он. — Вы храбрец!
— Благодарю, кабальеро, — ответил испанец. — От Черного Корсара я не ожидал подобной любезности.
— Перед вами дворянин, сеньор.
— Я знаю, кабальеро. Как вы поступите с нами?
— Вы останетесь пленниками на моем корабле до конца экспедиции. Позднее мы высадим вас где-нибудь на мексиканском берегу без всякого выкупа.
Потом, взяв офицера за руку и отведя на корму, спросил мрачным тоном:
— Вы знаете герцога Ван Гульда, не так ли?
— Да, кабальеро.
— Он находится в Веракрусе?
Испанец посмотрел ему в лицо, не отвечая.
— Я подарил вам жизнь, хотя, по праву победителя, мог бы бросить вас в море вместе со всеми вашими людьми. Неужели вы не можете сделать мне в ответ такое небольшое одолжение?
— Хорошо, — после небольшого колебания произнес испанец. — Да, герцог находится в Веракрусе.
— Благодарю, сеньор, — сказал Корсар. — Я рад, что вы дали мне возможность проявить великодушие по отношению к вам.
Офицер вернулся к люку и закричал:
— Сложите оружие: кавалер ди Вентимилья всем сохранит жизнь!
Два отряда флибустьеров под командой Моргана тут же спустились вниз, чтобы разоружить пленных.
Какое же страшное зрелище представляла собой внутренность фрегата! Повсюду дымящиеся обломки, разбитые доски, разбросанные снасти, люди, убитые или страшно израненные осколками гранат; повсюду кровь и страшные разрушения. Несколько раненых умирали на полу в лужах крови.
Десятка два или три испанцев, безмолвные, бледные, в лохмотьях, посреди этого хаоса ожидали флибустьеров. Все остальные пали от страшного дождя гранат.
Получив их оружие, Морган приказал своим заняться ранеными, а остальных перевести на «Молниеносный», заперев их в трюме и поставив часовых возле двери.
Осмотрев корабль, он убедился, что фрегат безнадежен. Основания мачт были разрушены, они в любой момент могли рухнуть, а в трюме все больше разгорался пожар, который скоро должен был охватить весь корабль.
— Капитан, — сказал он, представ перед Черным Корсаром. — Корабль погиб. При первом же порыве ветра мачты рухнут на палубу, но главное — пожар быстро распространяется.
— Прикажите перенести на борт нашего корабля все, что может пригодиться, и предоставим его судьбе, — ответил Корсар.
Разграбление судна не принесло больших плодов, поскольку оно было чисто военное. Оружие и боеприпасы, однако, перенесли на борт «Молниеносного», как и казну капитана, содержащую двадцать тысяч пиастров, которые были поделены между экипажем флибустьерского судна.
В полдень «Молниеносный» снова поднял паруса, торопясь к берегам Мексиканского залива.
А фрегат, остающийся за кормой, уже горел с невероятной быстротой. Языки огня и густые столбы дыма вырывались из портов батарей и из люков. Смола, расплавившаяся от жара, черными ручьями извивалась по палубе, стекая в море через клюзы.
— Жаль, что погиб такой прекрасный корабль, — сказал Корсар, стоя на своем капитанском мостике. — Он бы мог сослужить нам ценную службу.
— Он пойдет ко дну? — спросила за его спиной девушка, подошедшая так тихо, что он не заметил.
— Ты, Яра?
— Да, мой сеньор. Я поднялась, чтобы увидеть агонию этого корабля, одного из тех, на которых приплыли убийцы моего отца.
— Сколько ненависти сверкает в твоих глазах! — покачал головой Корсар. — Твоя ненависть равна моей.
— Но ты не испытывал ненависти к испанцам, сеньор мой. — Это правда, Яра.
— Если бы я их победила, я бы убила их всех, — сказала девушка с яростным блеском в глазах.
— Они и так жестоко поплатились, Яра. Не следует делать месть беспредельной.
— Да, но человек, который уничтожил мое племя, еще жив.
— Этого человека ты можешь считать мертвым, — мрачно произнес Корсар. — Его гибель предрешена.
— Но сколько он еще проживет?
— Его дни сочтены, это я тебе говорю.
— Мне не терпится увидеть его бездыханный труп.
— Берега Мексики недалеко, Яра. Сегодня вечером мы причалим.
— В Веракрус?
— Нет, это было бы неосторожно. Мы высадимся раньше прибытия всей эскадры, чтобы помешать Ван Гульду скрыться. Если он заподозрит хоть что-нибудь, то тут же сбежит в Панаму.
— Значит, он боится тебя?
— Да. Он знает, что я ищу его, чтобы убить.
— А если он опять ускользнет? Вспомни Маракайбо! Корсар не ответил. Он оперся о поручень и смотрел на фрегат, который полыхал уже на глади моря, как вязанка сухих дров в печи. Гигантское пламя, точно багровая завеса, поднималось до самых топов его мачт. Все было охвачено огнем: от носа до кормы — море огня. Черное облако дыма вставало над обреченным судном, точно гигантский гриб.
Зрелище было страшное и в то же время величественное. Минуты этого гордого фрегата была сочтены. Его бушприт наклонился в море, затем вся передняя часть скрылась в воде. Вода и огонь боролись за его останки, заставляя вскипать море вокруг. Свистя, поднимались от горящих бортов облака пара.
— Все кончено, — сказал Корсар, оборачиваясь к Яре.
Тем временем парусник продолжал погружаться, все больше наклоняясь на нос, в то время как высокая корма поднималась. Колокол на юте под действием качки мрачно звонил, как бы возвещая близкий конец плавучего гиганта.
«Он звонит по концу испанского флота», — прошептал Корсар.
Внезапно нос корабля резко пошел вниз, а корма показала киль. Огромное туловище его, вставшее почти вертикально, быстро погружалось в воду. Исчезло основание фок-мачты, потом пылающий ствол грот-мачты, потом и вся масса исчезла, выбросив в воздух последнее облако пара, последний сноп искр.
Стена воды расступилась, закружилась, подобно огромной воронке, и растеклась по морю, теряясь вдали.
Все было кончено. Могучий военный корабль, еще вчера горделивый и величественный, превратившись в обугленные обломки, опускался сквозь прозрачные воды залива в его бездонные темные глубины.
Черный Корсар обернулся к Яре, которая неотрывно смотрела на расходящиеся круги, словно стараясь все еще разглядеть исчезнувшее в гигантской воронке судно.
— Разве не страшно все это? — спросил он.
— Да, мой сеньор, — прошептала девушка. — Но я еще не отомщена.
— Это скоро случится, — ответил Корсар, направляясь к трапу капитанского мостика, где находился Морган.
Лейтенант, заметив капитана, поднялся, протягивая ему карту залива.
— Сегодня вечером мы увидим берега Мексики, — сообщил он. — Где я должен высадить вас, кабальеро?
— Вы знаете Веракрус?
— Да, конечно.
— Он охраняется?
— Мне говорили, что берега здесь постоянно патрулируются.
— Тогда высадка будет затруднена.
— Я бы сказал, невозможна, капитан. Едва вы высадитесь, вас схватят.
— Что бы вы посоветовали?
— Выбрать пустынное место, подальше от Веракруса, и двигаться к городу, переодевшись погонщиками мулов или охотниками.
— Вы знаете место, где можно высадиться незаметно? Мне очень важно, чтобы никто не знал о моем появлении в этих местах.
— В заливе к югу от Тампико. Там, скорее всего, нет сторожевого поста, в тех местах царствует желтая лихорадка.
— Залив далеко от Веракруса?
— Четыре или пять дней ходьбы, если идти не слишком быстро.
— Это хорошо. Эскадра не придет в Веракрус раньше, чем дней через десять.
— Итак?
— Мы высадимся в заливе, — ответил Корсар через несколько мгновений. — Оттуда я пойду в Веракрус.
— Берегитесь, чтобы вас не обнаружили, кабальеро. Испанцы более подозрительны, чем вы думаете.
— Я смогу обмануть их, Морган.
Через четыре часа после этого разговора «Молниеносный», который все время держал курс на север, свернул к западу, чтобы приблизиться к мексиканским берегам.
Ночь была очень темной, что помогало ему избежать встречи с испанскими сторожевыми судами, которые патрулировали здесь побережье. И все-таки Корсар ни на минуту не покидал капитанский мостик, желая собственными глазами убедиться, что никакая опасность не грозит его кораблю. Но за ночь ни одна светящаяся точка, свидетельствующая о приближении вражеского корабля, не появилась на темном горизонте.
На другой день «Молниеносный» оказался вблизи места высадки. Но поскольку днем высаживаться было бы неосторожно, корабль снова повернул в море, обогнув полуостров в направлении Тампико.
Чтобы обмануть испанские корабли, которые могли встретиться по пути, Корсар велел замаскировать орудийные порты, скрыть в трюме половину экипажа и поднять флаг Кастилии.
Берег казался пустынным и низким. Но время от времени появлялись небольшие леса, состоящие в основном из величественных пальм, листья которых, однако, были желтые и повисшие.
— Похоже, что на этом берегу произошло какое-то неожиданное наводнение, — сказал Морган, который разглядывал его в подзорную трубу. — Никогда не видел, чтобы пальмы поднимались из моря, наравне с водорослями.
— Эти берега подвергаются резким изменениям, — пояснил Корсар. — Землетрясения нередко понижают значительные участки их, подвергая затоплению.
— Вы хотите сказать, что из-за них берег понижается?
— А иногда и повышается, Морган.
— Это кажется мне очень странным. Понижение еще представляется возможным, но повышение…
— Вас это удивляет?
— Да, кабальеро.
— Тем не менее, Морган, подобные вещи происходят не только здесь. На многих берегах Европы, даже удаленных от вулканов и не подверженных землетрясениям, происходит заметное изменение уровня. Я не говорю, что эти повышения и понижения происходят каждый день — наоборот, они обычно так медленны, что понадобятся века, пока их заметят. В моей Италии, например, за несколько десятков лет были отмечены значительные изменения.
— Должно быть, это правда, кабальеро. Я слышал, что берега Перу и Чили медленно повышаются.
— У нас тоже, особенно в Сицилии и Калабрии, берега повышаются, в то время как в Венеции, напротив, все время понижаются.
— Однако это, должно быть, очень незначительные изменения.
— Они такие небольшие, что не должны пугать нас, Морган. Наши берега в Венеции, например, понижаются на три-четыре сантиметра в год, в то время как берега Сицилии за тысячу двести лет поднялись всего на четыре-шесть метров. Как бы то ни было, но едва ли мы с вами увидим, как эти берега будут затоплены полностью или станут такими, что смогут соперничать с горами. А сейчас прикажите приготовить мою шлюпку, Морган.
— Кто отправится с вами, капитан?
— Кармо, Ван Штиллер, Моко и молодая индианка.
— Яра тоже! — с удивлением воскликнул Морган.
— Она мне будет полезнее всех, — с улыбкой ответил Корсар. — Она знает многое, о чем мои люди и понятия не имеют.
— Место, где прячется ваш смертельный враг?
— Да, Морган, место, где я убью его, — ответил Корсар мрачным голосом.

Глава 14. ЛАГУНА

В одиннадцать вечера «Молниеносный», который весь день держался в открытом море, незаметно приблизился к южной оконечности лагуны и лег в дрейф в пятистах метрах от берега.
Ни один огонек не светился в ночи, позволяя надеяться, что ни один корабль не крейсирует вдоль этих берегов и ни один сторожевой пост не охраняет побережье.
Внимательно оглядевшись вокруг, Черный Корсар сошел на палубу, где матросы спускали на воду небольшую шлюпку, нагруженную ящиками со съестными припасами. Кармо, Моко и Ван Штиллер были уже там. Они сбросили свои матросские костюмы и переоделись в кожаные штаны, расписные накидки с бахромой и широкие пояса, за которые были заткнуты большие испанские ножи «навайи» и добрые пистолеты.
На голове у каждого были широкополые соломенные шляпы, скрывавшие большую часть лица.
Корсар тоже расстался со своим черным костюмом и оделся, как и его матросы, однако не расстался со шпагой, которой и намеревался пригвоздить где-нибудь к стене убийцу своих братьев.
— Все готово? — спросил он у Моргана, который уже приказал спустить на воду шлюпку.
— Да, капитан, — ответил тот.
— А Яра?
— Я здесь, сеньор, — молодая индианка появилась рядом с ним.
Как и пираты, она завернулась в просторную накидку с бахромой и спрятала свои прекрасные волосы под широкополой шляпой, украшенной бантом.
— Ваши последние распоряжения, капитан, — сказал Морган.
— Немедленно присоединиться к флотилии и тут же двинуться на Веракрус.
— Вы знаете, кабальеро, что Граммон решил высадиться к югу от города.
— Да, в двух лье. Если смогу, я буду ждать вас там.
— Значит, вы знаете то место, где предстоит высадка?
— Граммон и Лоран мне сказали. До свидания, Морган, скоро увидимся.
— Желаю удачи, капитан!
— Прощайте.
Корсар сел на корме рядом с индианкой и сделал своим людям знак отчаливать. Кармо, Ван Штиллер и негр взялись за весла, и быстрая шлюпка полетела стрелой, в то время как «Молниеносный» развернулся, чтобы снова выйти в море.
Над черными водами лагуны колыхался легкий туман, делая ночь еще более темной. Туман этот, насыщенный ядовитыми испарениями от гниения мангров, которые называют растениями лихорадки, очень опасен.
Мангры встречаются во многих лагунах Мексики, а также в устьях рек и, отмирая в воде, понемногу разлагаются, заражая воздух. Именно они возбуждают так называемую желтую лихорадку, которая уносит столько человеческих жизней в жаркие месяцы.
Ни один огонек не сверкал на обширной водной глади, на обоих полуостровах, которые прикрывали лагуну с моря, ниоткуда не доносилось ни звука. Казалось, ничего живого не осталось на этих несущих смерть берегах.
— Невеселое местечко, — сказал Кармо, налегая на весла. — Я бы сказал, что это страна самого сатаны.
— Похоже, и в самом деле сатана скрывается среди этих завес тумана, которые поднимаются перед нами, — отозвался гамбуржец.
— Это лихорадка, верно, Моко?
— И желтая, к тому же, — пояснил негр. — Если прицепится — мы пропали.
— Ну! У нас шкура толстая, — ответил Кармо.
— Она не щадит никого.
— Тогда наляжем на весла, друзья. Моя шкура мне пока еще дорога.
И шлюпка, повинуясь мощным взмахам трех пар весел, полетела, как стрела, избегая тумана, который ветер нес к берегу.
Черный Корсар, сидя у руля, правил шлюпкой. Время от времени он бросал взгляд на компас, чтобы не сбиться с курса, и обменивался несколькими словами с Ярой.
Шлюпка пересекла уже половину лагуны, когда Кармо, повернув голову к северу, заметил на оконечности полуострова светящуюся точку.
— Ого! — воскликнул он. — Кажется, эта лагуна не совсем безлюдна. Вы видели, капитан?
— Да, — ответил Корсар, поднимаясь, чтобы лучше разглядеть.
— Вдруг это какая-нибудь каравелла?
— Мне кажется, свет неподвижен, — сказал Ван Штиллер.
— Нет, — возразил ему Моко, у которого зрение было острее, чем у всех остальных. — Этот огонь движется.
— Наверное, какая-нибудь каравелла идет из Пуэбло-Вейо, — прошептал Корсар.

Предыдущая страница 14 Следующая страница


15 Эмилио Сальгари

— К счастью, ночь так темна, что мы пройдем незамеченными.
— Нам надо поторопиться, капитан? — спросил Кармо.
— Да, и добраться до берега раньше, чем нас настигнет этот ядовитый туман.
Три матроса снова налегли на весла, и шлюпка полетела по темной воде лагуны. Светящаяся точка между тем удалялась к северу, описывая короткие зигзаги и петли.
— Мы пройдем очень далеко, — сказал Корсар, обращаясь к Кармо. — Нет никакой опасности, что нас заметят.
Шлюпка все мчалась, с легким шелестом разрезая волны. Флибустьеры, хотя и гребли уже довольно давно, вовсе не казались усталыми.
Вокруг маленького суденышка царила полная тьма и абсолютная тишина, словно эти воды были лишены всего живого. Только в вышине иногда слышался пронзительный писк, издаваемой то ли какой-то ночной птицей, то ли летучей мышью — летающим вампиром, что сосут кровь у людей и животных, когда застают их спящими.
В два часа ночи Кармо заметил, что его весло зацепило дно.
— Берег, должно быть, рядом, — сказал он, обращаясь к Корсару.
— Я, кажется, его различаю, — ответил тот, поднимаясь. — Перед нами какая-то темная масса. Скорее всего, это лес.
Вскоре шлюпка уже плыла посреди водяных растений и песчаных отмелей. Заросли мангров встречались повсюду, протягивая свои кривые ветви во всех направлениях и издавая тошнотворные запахи.
— Мы что, попали в болото? — спросил Корсар.
— Их на берегах Мексики хватает, — ответил Кармо.
— Как и кайманов, — добавил Ван Штиллер.
— Ты что, уже видел одного? — спросил Кармо.
— Он смотрел на нас сбоку и, казалось, горел желанием прокусить нашу шлюпку, а заодно запустить свои зубы и в нас.
— Кайманы! Противные звери, — сказал Моко.
Оказавшись перед проходом среди мангров и песчаных отмелей, шлюпка углубилась в него, однако продвигалась медленно, чтобы не сесть на мель.
Никто не знал, где они находятся, никто не бывал в этих местах, даже Яра. Но ясно было, что суша где-то на западе, и, если придерживаться этого направления, рано или поздно появится лес.
Проплыв еще с четверть часа, они оказались перед несколькими островками, которые образовывали нескончаемую сеть каналов и проток. На этих клочках земли росли большие деревья, осеняя каналы густой тенью.
— Куда плыть, капитан? — спросил Кармо.
— Причалим к одному из этих островков и подождем рассвета, — ответил Корсар. — В такой темноте невозможно сориентироваться.
— У меня такое ощущение, точно я ослеп, — сказал гамбуржец.
Они направили шлюпку к ближайшему островку, покрытому высокими деревьями, и высадились, чтобы немного размять ноги.
Под деревьями была такая тьма, что различить что-нибудь было просто невозможно. Лишь волны тумана поднимались над протоками, медленно расширяясь, тумана, насыщенного лихорадкой.
Флибустьеры растянулись у подножия одного из этих больших деревьев и получше завернулись в свои накидки, чтобы защититься от ночной сырости. Не доверяя этой обманчивой тишине, все четверо держали под рукой заряженные ружья.
И, действительно, не прошло и нескольких минут, как невдалеке раздался громкий крик, который перешел в жуткий рев. И тут же еще один крик послышался чуть подальше, потом третий, четвертый.
— Это кайманы, — сказал Кармо, содрогнувшись.
Резкий запах мускуса исходил от каналов, очевидный признак того, что здесь полно этих мерзких рептилий.
После первых криков наступило короткое молчание, но вдруг новые вопли раздались вокруг, но уже не с воды, а сверху, откуда-то с ветвей огромных деревьев. Это был весьма неприятный концерт, от которого мороз продирал по коже. Слышались рев, мычание, какие-то хрипы и визги, точно вокруг располагался целый зверинец.
Кармо и Ван Штиллер вскочили на ноги, опасаясь, что на них сейчас набросятся стаи диких зверей, а негр, Яра и Корсар ограничились тем, что подняли головы, всматриваясь в ветви деревьев.
— Гром и молния! — воскликнул Ван Штиллер. — Что происходит?
— Ничего страшного, — смеясь, ответил Моко. — Это обезьяны-ревуны развлекаются, давая нам концерт.
— Обезьяны? — спросил Кармо недоверчиво. — Черный кум, ты смеешься надо мной.
— Нет, Кармо, — вмешался Корсар. — Это действительно они.
— Скажите тогда, капитан, что это за ревуны такие? В этот момент прямо над их головами, посреди густой листвы послышались насмешливые крики и улюлюканье, точно их издавала шайка подростков.
— Обезьяны, просто обезьяны, — ответил Корсар.
— Они нас с ума сведут, капитан. У меня голова раскалывается!
Флибустьер был прав. Вопли этих созданий сделались такими громкими, что проняли бы даже глухого.
— Здесь, должно быть, собрались легионы этих тварей, — сказал гамбуржец.
— Ошибаешься, белый кум, — ответил Моко. — Обезьян-ревунов не больше семи-восьми.
— Тогда, значит, у них луженые глотки.
— У них есть и кое-что получше, — заметил Корсар.
— Что именно?
— Мешок, или зоб, похожий на барабан, который усиливает их голос, точно резонатор.
— Какие ужасные певцы! — воскликнул Кармо. — Лучше бы они приберегли свои голоса для другого случая.
— Ты хочешь заставить их замолчать? — спросил негр.
— С превеликим удовольствием.
— Выстрели из ружья, и обезьяны разбегутся. Если удастся подстрелить одну, мы приготовим себе утром отличный завтрак.
— Фу! — сказал Кармо с отвращением. — Есть обезьян? За кого ты меня принимаешь, черный кум?
— У них очень вкусное мясо. Все индейцы и негры едят их. Хочешь попробовать?
— Оставь в покое обезьян и прибереги свои заряды для других животных, — сказал Корсар, неожиданно резко поднимаясь.
— Нам кто-то угрожает, капитан? — спросил Кармо.
— Кайманы.
— Ага!.. Они решились появиться!..
— Я вижу двух или трех, — сообщил Моко.
— Посмотрим, что они имеют против нас, — сказал Кармо.
Начинало светать, туман рассеивался, и можно было различить уже, что происходит в протоках.
Уродливое бугристое пресмыкающееся, длиной по крайней мере метров в шесть, медленно выплыло из-под гущи мангров и осторожно приближалось к их островку.
На своей длинной спине эта рептилия несла настоящий садик. Среди костных пластин, заполненных грязью, выросли мхи и трава и даже несколько тростников, среди которых расхаживали на тоненьких лапках какие-то крохотные пичужки.
Рассчитывая обмануть людей, кайман держал голову под водой, лишь изредка высовывая кончик носа, чтобы глотнуть воздуха. Хвост его тоже был погружен в воду, однако движения хвоста образовывали журчащий волнистый след, который нетрудно было заметить.
— Эта гнусная тварь пытается захватить нас врасплох, — возмутился Кармо. — Но мы не такие дураки, чтобы принять его за бревно, заросшее мхом. Что скажешь, черный кум?
— Пусть приблизится, и увидишь, что я с ним сделаю, — ответил негр.
— Нам понадобятся ружья?
— Они бесполезны, белый кум. Бывает, пули просто расплющиваются об эти костяные пластины.
— К тому же, выстрелы могут привлечь внимание испанцев, — добавил Корсар.
— Так мы что же, дадим себя сожрать? — спросил Кармо.
— Предоставь это дело мне, — повторил негр.
Заметив под ногами толстый сук, он нагнулся и подобрал его. Несколькими ударами ножа очистил сук от листвы и двинулся к манграм, которыми порос берег.
Кармо и Ван Штиллер тоже спрятались среди спутанных ветвей этих водяных растений, в то время как Корсар отвел Яру подальше за стволы деревьев. Хотя, по правде сказать, близость каймана не производила на индианку особенного впечатления. Возможно, потому, что рядом был человек бесстрашный и способный защитить ее от любой опасности.
А кайман все приближался, почти не двигаясь, а просто позволяя нести себя слабому течению лагуны. Хвост его казался безжизненным, а лапы едва шевелились под водой. Но вялость эта была обманчивой.
Он находился всего в нескольких шагах от островка, когда неожиданно рядом появился другой кайман. Этот всплыл из-под груды водяных растений, растущих на полузатопленной отмели.
Минуту спустя и третий резко выплыл из зарослей мангров, яростно бросившись между первых двух.
— Ого! — воскликнул Кармо удивленно. — Что происходит? Я бы сказал, что эти рептилии собрались тут не из-за нас.
— Так и есть, белый кум, — ответил негр.
Невдалеке раздались громкие вопли, и еще два каймана бросились в воду, яростно колотя по воде хвостами.
Одно из пресмыкающихся, поменьше других, держалось в стороне, забившись среди мангров, которые окаймляли островок; остальные же четверо бросились друг на друга с невероятным ожесточением, разевая свои чудовищные пасти, усеянные могучими зубами.
Они мычали, как разъяренные быки, и страшно колотили хвостами по воде, поднимая вокруг пенящиеся волны.
— Эй, черный кум, объясни, что происходит, — недоумевал Кармо. — Я бы сказал, что они собираются сожрать друг друга.
— Они влюблены, — ответил негр, смеясь.
— Не в нашу Яру, надеюсь? — пошутил ему в тон Ван Штиллер.
— Нет, белый кум, в ту самку, что спряталась среди мангров.
— Ах вот как!.. За красоткой ухаживают сразу четверо юношей!.. — воскликнул Кармо.
— И сейчас самцы оспаривают ее друг у друга, пользуясь хвостом и зубами.
— Никогда бы не поверил, что подобные уроды могут испытывать любовь.
— И еще какую любовь!..
— А красотка?
— Она спокойно будет наблюдать за сражением и останется с победителем.
А тем временем четыре каймана яростно бросались друг на друга, пытаясь разделаться со своими соперниками. Они так страшно мычали, что заставили умолкнуть даже обезьян-ревунов и заглушили все другие лесные голоса. Вода летела во все стороны, тяжелые волны яростно бились о заросли мангров, а разъяренные чудовища с ожесточением нападали друг на друга, решив уничтожить соперников, но не покинуть поле битвы.
Самка, улегшись среди водяных растений, спокойно наблюдала за отчаянной схваткой, словно это ее не касалось.
Вскоре один из кайманов, видимо, самый слабый, выбыл из борьбы. Страшными ударами челюстей соперник сначала перекусил ему хвост, а потом перебил кончик морды. Бедняга, весь залитый кровью, отчаянно корчился среди мангров, окрашивая воду в красный цвет.
Несколькими минутами позже и второй пошел ко дну, став жертвой двух других; он был разорван на куски.
Правда, победители и сами были в жалком состоянии. У одного переломана челюсть, а другой потерял переднюю лапу. Тем не менее, избавившись от двух прежних соперников, они бросились друг на друга с равной яростью, громко мыча.
Тот, у которого была переломана челюсть, после первых же укусов попытался укрыться близ островка, занятого флибустьерами. Страшная рана не позволяла ему больше нападать на соперника, а чтобы защищаться, у него оставался только хвост.
Видя, что он приближается, Моко схватил толстый сук, готовясь нанести смертельный удар. Но его намерение было напрасным, поскольку за первым кайманом неотступно следовал второй, решивший покончить с ним. Новая схватка разгорелась в нескольких шагах от островка, буквально рядом со шлюпкой.
Кайманы, хотя и обессилевшие от потери крови, в отчаянном броске снова кинулись друг на друга.
— Моко! — вскричал неожиданно Кармо. — А наша шлюпка!
Корсар тоже заметил опасность, которая грозила лодке, и бросился на берег, крича:
— Ко мне, флибустьеры!
Кайманы в пылу сражения приблизились к островку, и их хвосты могли проломить борта легкого суденышка.
Сопровождаемый Кармо и гамбуржцем, Моко прыгнул в заросли мангров. Он уже почти добрался до берега, когда послышался глухой удар. Шлюпка, пробитая страшным ударом хвоста, опрокинулась в канал и тут же затонула.
— Гром и молния! — завопил Ван Штиллер.
— Ах собаки! — яростно вскричал Моко. Не думая об опасности, он набросился на кайманов, которые в пылу схватки не заметили присутствия людей. Могучий негр поднял свой сук и нанес ближайшему такой удар, что проломил ему позвоночник.
Услышав этот удар, второй крокодил повернулся. Этот был с переломанной челюстью. Тем не менее, вместо того чтобы бежать, он одним прыжком выскочил на берег и набросился на Моко с такой яростью, что тот едва успел отскочить в сторону.
Опасаясь за Яру, которая находилась всего в нескольких шагах, Черный Корсар со шпагой в руке бросился вперед. Быстрый, как молния, он преградил дорогу кайману и, пригнувшись, всадил ему лезвие в горло.
Этого было бы, наверное, недостаточно, чтобы сдержать чудовище, если бы не вмешательство негра. Избегая приближаться к хвосту, который поднимал вокруг воду и грязь, смелый африканец снова поднял тяжелый сук, крикнув Корсару:
— Назад, капитан!
Послышался треск, похожий на хруст дерева, и хребет чудовища переломился от страшного удара. Наполовину оглушенная, рептилия застыла, точно парализованная, но вдруг, собрав последние силы, бросилась с берега и исчезла под водой среди кровавого круга.
— Давай и красотку тоже! — закричал Кармо.
— Слишком поздно, — сказал Ван Штиллер. — Девица заскучала и уплыла по своим делам.
— А мы потеряли шлюпку, — заметил Моко.
— А также завтрак, — добавил Кармо. — Нашими припасами полакомятся рыбы.

Глава 15. ПЛОТ

Кармо сказал правду. Потеряв шлюпку, флибустьеры потеряли и все свои съестные припасы, заключенные в двух ящиках, и большую часть пороха и свинца.
К счастью, у них сохранились еще ружья с несколькими сотнями патронов, а также шерстяные одеяла, которые Яра захватила с собой, чтобы защититься от ночной сырости.
Тем не менее положение было нелегким, ибо они оказались на островке, среди обширных болот, в которых никогда не бывали, кишащих свирепыми кайманами.
— Ну и попали мы в переделку, — сказал Кармо. — Без шлюпки и без еды.
— Еду-то мы себе добудем, — успокоил его Моко. — Тут полно и птиц, и обезьян, да и в кайманах нет недостатка.
— Ты хочешь сказать, что кайманы тоже сгодятся на завтрак? — с брезгливой гримасой спросил Кармо.
— Хвост у него неплох, белый кум. Я ел его несколько раз и остался очень доволен.
— Но от него же воняет мускусом.
— Ничего, к этому быстро привыкаешь.
— Фу!.. Пожиратели рептилий!..
— А что нам заменит шлюпку? — спросил Ван Штиллер. — Думаю, никто из нас не собирается торчать тут вечно.
— В дереве здесь нет недостатка, — заметил Корсар. — Разве мои матросы не умеют строить плоты?
— Я круглый болван, капитан, — сказал гамбуржец. — Я и не подумал о деревьях.
— Хотя они на самом виду, — захохотал Кармо.
— Моко, у тебя топор с собой?
— Да, капитан.
— Уже совсем рассвело. Поди сруби несколько деревьев.
— А мы пока поищем лианы, — решил Кармо.
— А завтрак? — спросил Корсар. — Ты же не можешь работать на пустой желудок.
— Это точно, капитан.
— Пока Моко займется деревьями, ты и Ван Штиллер осмотрите островок.
— Устроим здесь охоту?
— За неимением лучшего, удовлетворимся жарким из обезьян.
— Фу! — воскликнул Кармо, делая гримасу.
— В лесах Гибралтара ты ел и кое-что похуже. Помню, ты вожделенным взглядом смотрел даже на змей.
— Черт побери!.. Тогда мы помирали с голоду, капитан.
— Вот и радуйся, что здесь нам это не грозит. Ну, поторопитесь. А тем временем Яра разведет огонь.
— Ладно, прочешем этот лесок, — сказал Кармо. — Может, найдем хотя бы тапира!

Предыдущая страница 15 Следующая страница


Королева Карибов 16

В то время как африканец и Корсар пошли по берегу, чтобы выбрать подходящие для плота деревья, Кармо и гамбуржец углубились в чащу, в поисках чего-нибудь на завтрак.
Островок оказался больше, чем они думали, и гораздо лесистее. На этой жирной почве, состоящей из перегнивших листьев, росло много пальм и густых кустов, среди которых вполне могла водиться хорошая дичь.
Прислушившись внимательно и не уловив ничего, кроме крика обезьян, Кармо и Ван Штиллер решительно углубились в кустарник, двигаясь, однако же, с осторожностью.
Уже взошло солнце, и множество пернатых летало над высокими вершинами деревьев, а из прибрежных зарослей поднимались стаи диких уток и чирков. Среди больших листьев пальм прыгали, вопя во все горло, обезьяны, те самые обезьяны-ревуны, что ночью так напугали Кармо.
Они были темного цвета, с красноватым отблеском, самки же желтоватые. Ростом не выше шестидесяти сантиметров, но зато какое горло! Вопли этих созданий были слышны за несколько километров.
— Прежде чем приниматься за обезьян, поищем себе жаркое получше, — предложил Кармо Ван Штиллеру. — На этом островке обязательно должна быть какая-то дичь.
— И потом, здесь немало птиц, — ответил гамбуржец.
— О!.. Постой-ка!
— Что с тобой, Кармо?
— Я видел зверя, бегущего в траве.
— Большого?
— Как кролик.
— Может, и в самом деле кролик!.. Недурное блюдо, Кармо.
— Кому ты это говоришь!.. У меня на родине их полно!.. Но тише, а то мы их всех распугаем.
И два флибустьера, уже почуявших вкус жаркого, кинулись в траву, где что-то шевелилось.
Зверек, которого они все еще не могли как следует разглядеть, бежал впереди них, не слишком торопясь однако. Добежав до старого дерева, он юркнул в дупло в стволе, оставив снаружи только хвост, длинный и жесткий.
— Ага!.. Мошенник! Попался! — закричал Кармо, быстро хватаясь за этот хвост.
Он попытался вытащить зверька, но, к его великому изумлению, тот не поддавался.
— Гром и молния! — воскликнул Кармо. — Возможно ли, что бы он был сильнее меня!.. Он ведь не больше кролика.
— Посмотрим, в чем тут дело, — Ван Штиллер заглянул в дупло.
Присмотревшись, он увидел, спину зверька, покрытую чем-то вроде костяных щитков, которые, упираясь в стенки дупла, помогали ему держаться.
— Понятия не имею, что это за зверь, — сказал гамбуржец. — Но по виду он не очень большой и должен легко поддаться.
— Неужели я потерял силу? — удивлялся Кармо. — Но мне так не кажется.
— Дай-ка я попробую.
Гамбуржец схватил хвост двумя руками, уперся ногой в дерево и начал тянуть изо всех сил. Напрасный труд: зверек упорно не поддавался, словно прирос к дереву.
— Ну и дела! — поразился Ван Штиллер. — Невероятно! Кармо ответил громким смехом.
— Чего ты смеешься? — воскликнул Ван Штиллер разгневанно.
— Тяни!.. Тяни!.. — ответил Кармо, хохоча еще больше.
— Черт возьми! Этот проклятый зверь точно привинчен шурупами!
— Нет, Ван Штиллер, он держится когтями.
— Ты знаешь, что это за зверь?
— Это тату.
— Что-что?
— Иначе говоря, броненосец.
— Никогда о таком не слышал.
— Я его тебе сейчас покажу, — сказал Кармо.
— У тебя есть способ вытащить его?
— Да, Ван Штиллер.
— Будем тянуть вместе?
— Только хвост оторвем, а он все равно не выйдет. У него такие когти, что могут сравняться со сталью.
— Тогда он, наверное, опасный.
— Ничего подобного, друг.
— Но он по крайней мере съедобен?
— Нежный, как молочный поросенок.
— Тогда давай его вытаскивать.
— Это дело простое: смотри!
Одной рукой он схватил броненосца за хвост, а другой достал свой нож и стал тыкать им в дупло, яростно коля зверька.
Тот сначала попытался свернуться клубком, но потом выскочил из убежища и кинулся на землю. Ван Штиллер, уже зная, что он не опасен, наклонился и принялся с любопытством разглядывать.
Странный зверек был немного побольше кролика, с очень короткими лапами и покрытой настоящим щитом из желтоватых костяных пластинок спиной. Этот щит казался очень прочным и спускался у него до боков. Его крохотная голова с заостренной мордочкой была защищена чем-то вроде козырька из таких же шипов, а ноги, очень короткие и сильные, были с крепкими и длинными когтями.
Едва упав на землю, зверек тут же свернулся клубком, топорщась своими пластинами и убрав хвост. Таким образом он представлял собой шар, совершенно защищенный этой колючей броней.
— Вот как! — воскликнул гамбуржец. — Он скрылся внутри своей брони.
— Которая не устоит против нас, — сказал Кармо, нанося удар по зверьку прикладом ружья.
Бедный броненосец издал слабый крик и распростерся у его ног бездыханный.
— Вот и жаркое! — воскликнул Кармо, взяв его за хвост.
— Но что это за звери? — спросил Ван Штиллер. — Чем они питаются?
— Они хищники, но, поскольку им нелегко добывать себе пропитание, не имея ни крепких зубов, ни ловкости, они питаются в основном падалью. Рассказывают даже, что когда броненосцы находят труп какого-нибудь крупного животного, они влезают в него и пожирают изнутри, оставляя совершенно нетронутой шкуру.
— И ты считаешь, что они годятся для еды?
— Как черепахи, дорогой. Но продолжим охоту.
— Что ты надеешься еще найти?
— Поохотимся на цапель.
Убежденные, что другой дичи им на островке не найти, они отправились на берег, откуда доносился немолчный гомон, точно там собрался птичий базар. И в самом деле, над зарослями мангров кружили стаи уток и длинноногих цапель. Подстрелив двумя выстрелами парочку этих птиц, охотники направились в лагерь, чтобы не заставлять своего капитана ждать.
Моко за это время уже срубил несколько молодых деревьев и приготовил множество лиан, которые должны были послужить веревками. Пока Яра ощипывала цапель, флибустьеры, удостоверившись предварительно, что на берегу нет кайманов, тут же принялись за постройку плота.
При их умении и сноровке уже через час был готов плот, небольшой, но вполне способный выдержать всех пятерых. Из предосторожности они окружили борта толстыми ветками, чтобы помешать взобраться кайманам, а посередине возвели что-то вроде шалаша из больших пальмовых листьев.
После завтрака флибустьеры погрузились на плот и, отталкиваясь от илистого дна канала, двинулись вперед. Обогнув островки, они оказались перед второй лагуной, густо заросшей болотными растениями и усеянной песчаными отмелями, на которых дремало немало кайманов.
Стаи водяных птиц летали над тростниками, описывая прихотливые круги и крича во все горло. Время от времени птицы отвесно падали вниз, хватая рыбок и маленьких крабов, прятавшихся на берегу среди песка.
Взобравшись на крышу своего шалаша, чтобы лучше обозреть горизонт, Корсар заметил вдали какую-то темную линию, похожую на большой лес.
— Суша там, — сказал он. — Но нам придется потрудиться, чтобы добраться до нее. Эй, Кармо!
— Что, капитан? — откликнулся матрос.
— Держи плот по направлению к западу.
— Да, капитан, но это нелегко. Протоки описывают слишком прихотливые зигзаги.
— Ничего, Кармо. Я вижу впереди более чистые и прямые.
— Постараемся добраться до них, капитан.
Плот продвигался медленно. Матросы сильно отталкивались от илистого дна шестами, но те вязли или скользили по дну, что грозило потерей равновесия и падением.
Несколько кайманов, движимых любопытством, время от времени описывали круги вокруг мореплавателей, показывая свои устрашающие челюсти с длинными и острыми зубами. Но они не были настроены агрессивно и отставали, как только Моко или гамбуржец замахивались на них палкой.
К полудню плот достиг новой большой протоки, которая, вместо того чтобы направиться к темной полоске, указывающей на сушу, изгибалась к югу, пробиваясь сквозь множество песчаных отмелей и островков, покрытых манграми и высокими тростниками.
Из этих зарослей все время вспархивали новые тучи пернатых: напуганных их вторжением цапель, уток, бекасов и каких-то им не известных птиц.
— Рай для охотников, — сказал Кармо, провожавший глазами каждую стаю. — Будь у нас время, мы могли бы устроить сейчас пир горой. Что скажешь, друг Штиллер?
— У меня от твоих слов уже слюнки потекли, — отвечал гамбуржец. — Смотри, какие замечательные утки.
— Лакомый кусочек, мой дорогой.
— А что это за птица с воинственным видом? Видишь, Кармо?
— Та, что шныряет в камышах?
— Ну да. Настоящий крылатый вояка!..
— Это камики, — сказал Моко.
— Мне это ни о чем не говорит, — пожал плечами Ван
Штиллер.
— Сейчас ты узнаешь, что это за птица! Она уже готовится
к схватке.
— С кем?
— Сейчас увидишь сам.
Птица, о которой шла речь, была великолепным пернатым, подвижным, ловким, вооруженным чем-то вроде рога, который возвышался на голове, и с крыльями, покрытыми жесткими перьями, заканчивающимися на концах очень острыми шипами. Она бросилась к зарослям тростников, воинственно топорща перья и издавая громкий крик — без сомнения, боевой клич.
Черный Корсар и Яра тоже подошли к краю плота, чтобы взглянуть на это странное создание.
— Камики готовится к нападению, — сказала индианка. — Это храбрая птица, которой не страшен яд.
— На кого она собирается напасть?
— На змею, которая прячется в камышах.
— Эта птица питается змеями?
— Да, мой сеньор. Сейчас ты увидишь ее в деле. Камики снова бросилась в камыши, сильно хлопая крыльями и выставив вперед острый клюв. И тут же среди тростника появилась змея, черная и крупная, толщиной с руку, с довольно плоской маленькой головой. Это была змея-аллигатор, довольно распространенная в Центральной Америке.
Увидя, что птица готова напасть на нее, змея в свою очередь с отчаянной смелостью бросилась вперед, пытаясь схватить и укусить ее. Но камики, не новичок в таких схватках, тут же отступила назад, размахивая крыльями, вооруженными шипами, чтобы запугать противника. Разъяренная змея шипела, высовывая свой длинный язык, то свиваясь кольцами, то неожиданно резко вытягиваясь.
— Ну и схватка, черт побери! — воскликнул Кармо, который внимательно следил за движениями обоих противников. — Интересно, чем она кончится?
— Плохо для змеи, — ответила Яра.
— Неужели птица всегда побеждает?.. А если змея ее укусит?
— Она этого не допустит.
Камики, наделенная необыкновенной ловкостью, ни секунды не оставалась неподвижной. Она то прыгала вперед, угрожая рептилии своим острым клювом, то быстро отскакивала назад, защищаясь крыльями, как щитом, то снова нападала. Разъяренная змея все больше и больше теряла осторожность. Она то и дело бросалась вперед с риском напороться на острые шипы на крыльях птицы.
Схватка длилась уже несколько минут, когда камики, убедившись, что противник устал и дезориентирован, решительно бросилась вперед. Схватить рептилию своим крепким клювом, оглушить двумя мощными ударами крыльев и взмыть вверх было для нее секундным делом.
Поднявшись на десять-двенадцать метров, она резко бросила змею на землю, а сама, кинувшись сверху, ударом клюва разбила ей череп. Сделав это, она принялась спокойно поедать ее, словно обыкновенного угря.
— Приятного аппетита! — шутливо закричал ей Кармо, вновь налегая на свой длинный шест.

Глава 16. ОХОТА НА ЛАМАНТИНА

Ближе к вечеру флибустьеры, так и не добравшись до твердой земли, привязали плот на берегу островка, покрытого густой растительностью. Многочисленные пальмы разных видов поднимались тут среди мангров и болотных камышей, перемежаясь еще с какими-то незнакомыми деревьями.
Флибустьеры, которые весь день гребли под палящим солнцем, совершенно обессилели, их томила жажда, поскольку за весь день они не выпили и глотка пресной воды. Попробовав несколько раз воду из лагуны, они обнаружили, что она солоновата, поскольку на этих протоках сказывались морские приливы и отливы.
— Тысячу пиастров за стакан воды! — вскричал Кармо. — Я больше не могу.
— Боюсь, что придется провести эту ночь, даже не смочив горло, — ответил Корсар. — Пока не доберемся до какой-нибудь реки, пресной воды у нас не будет.
— Подождите, хозяин, — сказал вдруг Моко, который внимательно разглядывал растительность островка, еще освещенную последними лучами солнца.
— Ты что, надеешься там найти какой-нибудь источник? — спросил Корсар. — В этих болотах ничего нет, кроме морской воды.
— Мне кажется, я заметил растение, которое утолит нашу жажду, хозяин.
— Дерево-фонтан? — смеясь, спросил Кармо. — Я, по правде говоря, никогда не слыхал о деревьях, дающих воду.
— Что-то вроде воды, белый кум.
— Ты бы уж лучше сказал — вино.
— Пока что удовлетворимся водой, — сказал негр. — Пошли за мной.
Флибустьеры и Яра высадились с плота и двинулись вслед за негром, который углубился в заросли, с трудом прокладывая себе дорогу среди лиан и веток кустарника. Почва на этом островке была не болотистая, как на других, а скорее песчаная — настоящий кусок твердой земли, возможно, даже скалистой.
Пройдя шагов двести, Моко остановился перед прекрасным растением, которое одиноко росло посреди небольшого открытого пространства. Оно было похоже на иву, высотой футов шестьдесят, с верхушкой, собранной куполом, составленным из широких и длинных листьев, но не таких больших, как у пальмы.
По веткам и стволу этого странного растения сочилась вода, и в таком количестве, что у подножия его образовалось даже болотце. Это был постоянный дождь, непрекращающийся и такой обильный, что капли падали на землю с монотонным, равномерным шумом.
— Вот это да! Настоящее дерево-фонтан! — воскликнул Кармо удивленно. — Никогда не видел ничего подобного!
— Ив самом деле, очень любопытно, — сказал Корсар. — Что это за растение?
— Это тамаи каспи, капитан, — ответил негр.
— А откуда происходит вся эта вода? — спросил гамбуржец.
— Возможно, это дерево накапливает атмосферную влагу при помощи специальных органов, — предположил Корсар. — На Канарских островах тоже есть растения, которые обильно дают воду.
— Так оно все время и плачет? — удивлялся Кармо.
— Не переставая, — ответил Моко. — Оно дает воду, даже когда оскудевают реки и пересыхают источники.
— Воспользуемся этим! — призвал Кармо. — Хоть Моко и уверяет, что это растение плачет всегда, я все же боюсь, что оно вот-вот перестанет.
Однако Кармо томила не только жажда; его мучил и голод. Всю провизию они израсходовали в течение дня, а новую добыть было нельзя, поскольку стрелять Корсар запретил.
— Вода, конечно, хорошая вещь, — продолжил он, напившись. — Но слезы этого дерева только промыли мне кишки. Если ты, Моко, и в самом деле такой кудесник, то должен разыскать такое дерево, которое нас еще и накормит. Что вы на это скажете, капитан?
— Ты прав, как всегда, — улыбаясь, ответил Корсар.
— Вот видишь, Моко. Давай-ка поищи нам другое дерево, на котором растут жареные куры, например.
— Мой белый кум слишком многого хочет, — сказал негр. — Я даже в Африке не видел деревьев, на которых растут жареные куры.
— Поищем тогда что-нибудь еще. Именно в этот момент со стороны лагуны раздался странный крик, который, казалось, издавало какое-то крупное животное.
— Что это? — спросил удивленно Кармо.
Негр и даже Яра разом обернулись, глядя сквозь деревья.
— Это манате! — воскликнула индианка.
— Да, — подтвердил Моко. — Так кричит морская корова.
— Ты хочешь сказать, — ламантин? — спросил Корсар.
— Да, капитан. Лакомая добыча.
— Но труднодоступная.

Предыдущая страница 16 Следующая страница


17 Эмилио Сальгари

— Мы ее добудем, капитан.
— Не пуская в ход ружья?
— Хватит и гарпуна.
— А если у нас его нет?
— Мы сделаем его, капитан. Белый кум, у тебя есть веревка?
— Даже десять, если хочешь, — ответил Кармо. — Моряк никогда не бывает без нее.
— Тогда манате будет наш.
— К какой породе принадлежит этот господин манате?
— Увидишь, кум, и главное — попробуешь. Он стоит дюжины жареных кур, о которых ты так вздыхал.
Второй крик раздался чуть ближе. Животное, должно быть, находилось где-то неподалеку от островка.
Моко отломил длинную почти прямую ветку, очистил ее от листьев и привязал к концу свой испанский нож, соорудив таким образом что-то вроде гарпуна.
— Пошли, — сказал он затем. — Но только тихо, не шуметь!
Дойдя до зарослей мангров, окаймлявших островок, негр остановился, внимательно оглядывая воду протоки.
Уже спустилась темнота, но, поскольку тумана здесь не было, еще можно было разглядеть, что происходит в лагуне.
Поблизости от плота водоросли шевелились, точно какое-то крупное животное пыталось проложить себе дорогу среди них.
— Это он, — сказал негр. — Он прячется.
— Кто? — спросил Кармо.
— Манате.
— Но я не вижу ничего.
— Подожди немного, кум, он появится.
— Мы что, будем скрываться здесь?
— Пока да, — ответил Моко. — Ага!.. Вот и он! Черный Корсар и его товарищи пригнулись за манграми. Посреди водяной травы всплыло какое-то массивное животное, немного похожее на тюленя, только морда у него была не круглая, а удлиненная.
— Это ламантин? — вполголоса спросил Корсар.
— Да, — ответил Моко.
— Какой большой.
— И к тому же вкусный.
— Не дадим ему удрать, — сказал Корсар.
— Не шевелитесь, — ответил негр.
Он взял свое копье и осторожно полез среди перепутанных ветвей мангров, не производя ни малейшего шума.
Ламантин оставался полупогруженным в воду, но время от времени поднимал голову, словно пытаясь уловить какой-нибудь шум. Вероятно, он заметил присутствие врагов. Даже наверняка, поскольку прервал свою вечернюю трапезу.
Неожиданно Моко резко вскочил на противоположном краю зарослей. Его длинное копье просвистело в воздухе и вонзилось в спину ламантина, глубоко проникнув в тело.
— К плоту! — закричал негр.
Флибустьеры вместе с Ярой бросились к плоту. Моко впереди, с топором в руке.
Ламантин, вероятно, смертельно раненный, яростно бился среди водяных растений, издавая стоны, которые быстро перешли в хрип. Он то метался посреди тростника, ломая его собственным весом, то шумно погружался, поднимая настоящие волны, которые с плеском разбивались о корни мангров, то снова появлялся, хрипло дыша и отдуваясь.
Несмотря на отчаянные усилия, копье по-прежнему торчало у него в спине, причиняя животному от его собственных рывков сильную боль и увеличивая потерю крови.
— Быстрее!.. Вперед!.. — закричал Корсар, бросаясь на плот со шпагой в руке.
Движимый мощными толчками Кармо и гамбуржца, плот быстро пересек протоку и приблизился к несчастному ламантину, который по-прежнему бился среди корней мангров.
Моко поднял топор. Послышался глухой удар, словно что-то переломилось, и длинный стон. Ламантин застыл на песчаной отмели и испустил последний вздох.
— Вот и ужин, — сказал Моко, приготовясь разделать добычу на куски.
— И какой ужин! — воскликнул Кармо. — Его хватило бы на сто человек.
Корсар наклонился над животным и с любопытством осмотрел его. Этот обитатель рек и лагун Центральной и Южной Америки был длиной примерно пять метров, хотя некоторые экземпляры достигают иногда и семи и даже восьми. Формой тела он был похож на тюленя, но морда чуть длиннее и несколько более плоская. Вместо плавников у него были широкие плоские лапы и такой же широкий хвост, а на груди соски, наполненные молоком.
Сегодня эти млекопитающие редки. Но прежде они часто встречались в Ориноко, в Амазонке, в устьях рек Гвианы, на берегах Гондураса, а иногда и в Мексике. Как и тюлени, они живут и в воде и на суше, но редко выбираются на берег, поскольку теряют там свою подвижность, передвигаясь с большим трудом.
Несколькими ударами топора Моко отрубил большой кусок ламантина фунтов на шестьдесят. Этого было более чем достаточно, чтобы кормить флибустьеров в течение нескольких дней.
Остальное было брошено на отмели на съедение кайманам, поскольку не было никакой возможности сохранить долго мясо.
Вернувшись на свой островок, флибустьеры развели большой костер и принялись жарить кусок ламантина, нанизав его на лезвие шпаги.
Ужин получился изысканный. Не хватало лишь хлеба, сокрушался Кармо, да бутылочки джина или рома.
Ночь прошла без происшествий, хотя кайманы несколько раз затевали схватки в окрестностях островка, видимо, из-за останков бедного ламантина. А наутро флибустьеры снова погрузились на плот в надежде добраться до твердой земли еще до захода солнца.
В полдень, после того как они прошли еще несколько проток и миновали множество островков, Корсар, взобравшийся на верхушку шалаша, заметил столб дыма, который поднимался среди деревьев на берегу.
— Какие-то люди устроили лагерь в лесу, — сказал он Кармо, который тоже заметил вдали этот дым.
— Это испанцы или индейцы?
— Не знаю. А что скажет Моко? — спросил Корсар, обращаясь к негру.
— Вряд ли это испанцы, — ответил гигант. — В этих местах, насколько я знаю, нет их гарнизонов.
— А ты, Яра, что посоветуешь сделать?..
— Добраться до этой стоянки, мой сеньор, — ответила девушка. — Индейцев нам бояться нечего, наоборот, мы можем получить от них ценные сведения.
— Тогда плывем к берегу, — решил Корсар после минутного колебания.
И плот был направлен в широкий канал, который, казалось, вел прямо к этому столбу дыма.
По левую и правую сторону канала тянулись острова и островки, одни поросшие тростником и манграми, другие высокими и ветвистыми деревьями. На их берегах время от времени виднелись группы кайманов, греющихся на солнце. Но эти опасные пресмыкающиеся не гнались за плотом. Приподняв на минуту голову, они с любопытством смотрели на него, щелкая челюстями и показывая длинные ряды острых зубов, потом снова вытягивались среди ила и тростника.
В два часа дня только два километра отделяло плот от твердой земли. Столб дыма больше не был виден, тем не менее Корсар все равно надеялся добраться до индейской стоянки, чтобы уточнить свое местонахождение.
— Еще одно усилие, друзья! — говорил он своим матросам, которые, с трудом отталкиваясь шестами, двигали плот вперед. — Скоро конец пути, и будем отдыхать до завтра.
Вода понемногу становилась все мельче. Дно заросло водорослями, которые нередко останавливали плот. Однако и этот последний участок пути был наконец пройден. В четыре часа флибустьеры и Яра высадились на опушке леса.
— Пойдем сразу же искать стоянку? — поинтересовался Кармо.
— А ты предпочел бы вместо этого отдохнуть, мой бравый матрос? — спросил Корсар.
— И еще приготовить ужин, капитан, — ответил флибустьер, смеясь. — У нас еще есть добрый кусок ламантина, можно его поджарить.
— Займись ужином, — решил Корсар. — А потом подумаем о поисках стоянки.
— Черный кум, ты можешь пошарить в лесу. На этих деревьях должны быть плоды.
— И к тому же мед, — ответил негр, который несколько мгновений внимательно всматривался в чащу деревьев.
— Ты сказал, мед?.. Брюхо акулы, ты что, заметил улей?
— Нет, муравейники, белый, кум.
— Муравейники! — воскликнул Кармо, с изумлением глядя на негра. — Причем тут муравейники и мед, который ты мне обещал?
— Пойдем за мной, кум, и ты узнаешь.
— Ты что, сумасшедший? Или ты просто смеешься надо мной?
— Когда Моко обещает, он держит слово.
— Пошли за ним, — сказал Корсар, удивленный не меньше Кармо.
Негр пробрался через густые кусты и остановился перед небольшой песчаной насыпью, длиной чуть больше метра и высотой сантиметров десять, которая протянулась перед стволом толстой пальмы.
— Что это такое? — спросил Кармо.
— Гнездо муравьев, — ответил негр. — Вот они выходят: смотрите!
Из воронки, прорытой в центре этой маленькой дамбы, вылезло в этот момент несколько муравьев, намного больше обычных, с раздутым брюшком, напоминающим маленькую виноградину.
Моко взял одного, раздавил пальцами и приложил к губам, жадно высасывая его.
— Фу! — поморщился Корсар.
— Он полон меда, — пояснил Моко.
— Никогда не поверю. Никогда не слышал, чтобы муравьи производили мед, — сказал Кармо.
— Тогда погоди, кум.
Негр разломил надвое своим испанским ножом муравейник и показал серию галерей и комнаток, разделенных маленькими стенами, сделанными из камешков, смешанных с глиной.
Продолжая копать в направлении этих галерей, прорытых муравьями, он последним ударом приподнял кусочек земли, и глазам удивленных флибустьеров предстали восемь ячеек овальной формы, до краев наполненных медом.
— Что это? — недоверчиво спросил Кармо.
— Обмакни палец и попробуй.
— Нет, я не решаюсь.
— Тогда попробую я, — сказал Корсар.
Он окунул палец в это вещество и поднес ко рту.
— Это мед, и очень сладкий!
— В самом деле мед? — удивился Кармо.
— И отличный, Кармо. Только немного кислит. Видно, муравьи добавили в него свою кислоту.
— Кто бы мог подумать, что в этой стране муравьи производят мед, как пчелы? Ни за что бы в это не поверил.
— Попробуй, Кармо, — сказал Ван Штиллер. — Это настоящий мед.
— Соберем его, он послужит нам на сладкое после жаркого, — решил Корсар.
Моко сорвал широкий пальмовый лист и, свернув его наподобие кулька, наполнил медом.
— Тут по крайней мере четыре фунта, — определил негр.
— Жаль, что нет к нему сухарей, — заметил Кармо.
— Нам их заменят бананы.
Опустошив все соты, флибустьеры вернулись на свою стоянку, перешагивая через многочисленные колонны муравьев. Бедные насекомые, выгнанные из своего гнезда, разбегались во все стороны, как разбитое войско. Возможно, они надеялись, что после ухода грабителей вернутся в свои галереи и снова починят постройки, развороченные негром.
Этих трудолюбивых насекомых очень много в Центральной Америке, особенно в Мексике и вдоль реки Колорадо. Они встречаются там повсеместно, несмотря на то, что их преследуют и люди, и звери, особенно медведи, которые, съедая их мед, пожирают и самих производителей.
Мед, который муравьи накапливают в своих сотах, мало отличается от пчелиного. Вкус его тоже очень приятный, но только летом он слегка кисловат.
Мексиканцы, а еще больше индейцы, потребляют его в большом количестве и даже делают из него вино, очень крепкое и довольно вкусное.

Глава 17. ВЕРАКРУС

Утолив голод и отдохнув немного, флибустьеры пустились в путь, чтобы отыскать стоянку индейцев.
Опасаясь, однако, что вместо индейцев могут встретить испанцев, они отправили вперед на разведку Моко — самого наблюдательного из них и проворного.
Лес, по которому они шли, был такой густой, деревья росли в нем так плотно, что временами было трудно прокладывать дорогу. Бесчисленное множество лиан опутывало каждое дерево, стелясь по земле, обвиваясь вокруг стволов и ветвей, они змеились и переплетались во всех направлениях.
Множество пернатых гнездилось под зеленым куполом леса: великолепные попугаи-ара с прекрасными перьями огненного цвета, крохотные колибри и еще какие-то птицы, неизвестные флибустьерам.
Время от времени по веткам деревьев и лежащим стволам пробегали уродливые ящерицы с темной шкурой и зеленоватыми проблесками, так называемые игуаны, рептилии, неприятные на вид, но любимые местными племенами из-за их нежного мяса, напоминающего куриное. Так по крайней мере утверждают мексиканские и бразильские гурманы.
Проведя в пути добрый час и с трудом прокладывая себе дорогу среди этого растительного хаоса, флибустьеры натолкнулись на Моко, который шел впереди метров на триста или четыреста.
— Ты видел индейцев? — спросил Корсар.
— Да, — ответил негр. — Их стоянка рядом.
— Ты уверен, что это индейцы?
— Да, хозяин.
— Их много?
— Человек пятьдесят.
— А они тебя видели?
— Я говорил с их вождем.
— Они готовы оказать нам гостеприимство?
— Да. Я им сказал, что мы враги испанцев и среди нас находится дочь индейского вождя.
— Ты не заметил в их лагере лошадей?
— Видел целый табун.
— Надеюсь, нам удастся купить у них несколько, — сказал Корсар. — Вперед, друзья, и если все пойдет хорошо, то завтра уже мы с вами прибудем в Веракрус.
Через несколько минут флибустьеры добрались до стоянки индейцев. Она состояла из двадцати хижин, сплетенных из веток и листьев, где обитало с десяток семей.
Это было крохотное племя, которое предпочло свободу в своих девственных лесах рабству в рудниках, на которое испанские завоеватели обрекли в то время всех краснокожих. Они жили только охотой и рыбной ловлей. Все их богатство состояло из двух десятков лошадей и нескольких баранов.
Узнав, что флибустьеры — враги испанцев, эти индейцы оказали им теплый прием, предоставив в их распоряжение лучшие хижины и угостив бараниной, которую тут же зажарили на костре.
От их вождя, древнего старика, прекрасно знавшего эти места, Корсар получил ценные сведения о том, как проще всего попасть в Веракрус. Вдоль побережья здесь не было испанских постов, и по пути не предвиделось серьезных затруднений.
Вечер прошел весело, среди кувшинов с вином из агавы, которые опустошались один за другим, особенно Кармо и Ван Штиллером. А на другой день, еще до зари, отряд покинул деревню, щедро заплатив добрым индейцам за их гостеприимство.
Корсар купил у них пять крепких андалузских лошадей, способных долго бежать без устали. Весь день, почти не слезая с седла, пираты провели в пути и к вечеру на светлом еще горизонте увидели зубчатые башни форта Сан-Хуан де Люц, который пользовался в те времена славой неприступного.
Заметив его, Черный Корсар придержал своего коня. Страшная молния сверкнула в его взгляде, лицо омрачилось.
— Ты видишь этот форт, Яра? — спросил он у ехавшей рядом с ним девушки.
— Да, сеньор, — ответила молодая индианка.
— Ты думаешь, он неприступен, не так ли?
— Говорят, это самая сильная цитадель Мексики.
— И тем не менее скоро мы спустим испанский флаг, который развевается там над главной башней.
— И я буду отомщена?
— Да, Яра.
И, обернувшись к следовавшим за ним пиратам, он воскликнул:
— Вперед, друзья! Мой смертельный враг уже близок. Он прячется там, в тени испанского флага!
И пришпорив своего скакуна, пустился галопом через плантации сорго, которые покрывали равнину.
А в девять вечера, незадолго перед тем как закрылись городские ворота, отряд беспрепятственно вошел в Веракрус.

Предыдущая страница 17 Следующая страница


Королева Карибов 18

Ныне это один из самых важных и многолюдных городов в Мексике, но в ту эпоху он не насчитывал и половины от того количества жителей, которое насчитывает сейчас. Тем не менее даже тогда он считался одним из самых лучших и богатых мексиканских портов, хотя и тогда пользовался репутацией одного из самых нездоровых и подверженных бурям в Великом Заливе. Испанцы превратили его в крупнейший торговый центр, построив вокруг сильные укрепления для защиты от флибустьеров.
Следуя за Ярой, которая, прожив в нем около двух лет, прекрасно знала город, отряд добрался до «посады», то есть гостиницы, расположенной неподалеку от форта.
Это была даже не гостиница, а просто трактир, посещаемый матросами и погонщиками мулов, где можно было за пять пиастров получить скверную постель и скудный обед, обильно сдобренный чесноком и перцем. Но хозяин, жирный андалузец с глазами навыкате и носом, рубиновым от изрядного количества выпиваемого ежедневно вина, почуяв в новоприбывших выгодных постояльцев, предоставил в их распоряжение две лучшие комнаты и всю свою кухню.
— Мы очень проголодались, — сказал Кармо, изображая из себя дворецкого на службе у богатого вельможи. — Подай нам хороший обед и самого лучшего испанского вина. Мой хозяин, дон Гусман де Сото, не считает пиастры, но может отрезать уши, если его не обслужат, как следует.
— Вашему превосходительству не придется жаловаться на меня, — ответил андалузец, пятясь и униженно кланяясь. — Все будет сделано превосходно.
— Ах да… Я забыл одну вещь, — Кармо принял вид важной персоны.
— Чего желает ваше превосходительство?
— Мое превосходительство хочет спросить тебя кое о чем.
— Я весь превратился в слух.
— Как поживает друг моего хозяина, герцог Ван Гульд? Давненько уже мы его не видели.
— Он в полном здравии, ваше превосходительство.
— И все еще в Веракрусе?
— Так точно, ваше превосходительство.
— Где он живет?
— В губернаторском доме.
— Спасибо, друг. Не забудь об обеде и, главное, о добрых бутылках к нему.
— Будет выдержанный херес и настоящее аликанте, ваше превосходительство.
Кармо величественным жестом отпустил его и вернулся к Корсару, который оживленно беседовал с Ярой в одной из комнат, предоставленных хозяином в их распоряжение.
— Фламандец здесь, капитан, — сказал ему Кармо. — Я только что узнал об этом у трактирщика.
Зловещая усмешка промелькнула на губах сеньора ди Вентимилья.
— Ван Гульд здесь… — проговорил он, трогая эфес своей шпаги. — Сегодня вечером, Яра, ты отведешь меня к маркизе де Бермейо.
— Уже сегодня?
— Да, возможно, завтра флибустьеры уже будут здесь.
— А если герцог не придет к маркизе? — спросила Яра.
— Я проберусь в его дворец и все равно убью его.
— Это невозможно, капитан, — вмешался Кармо.
— Почему ты так говоришь?
— Трактирщик сказал, что герцог живет у губернатора. А губернаторский дворец охраняется множеством часовых.
— Верно, Кармо, — сказал Корсар. — Однако нужно найти его, прежде чем сюда придут флибустьеры.
— Может быть, наши товарищи еще далеко, капитан.
— И все-таки я не могу оставаться в бездействии, когда рядом находится мой смертельный враг.
— Ну что ж, раз вы так спешите, капитан, пойдемте разопьем бутылочку у маркизы де Бермейо. Полагаю, у нее погреб получше, чем у нотариуса из Маракайбо.
— Да, — ответил Корсар. ~ Пойдем навестим ее. В этот момент вошел трактирщик, сопровождаемый двумя молодыми неграми, которые несли корзины, наполненные тарелками и бутылками. Они выставили все это на уже накрытый стол, потом, по знаку Кармо, удалились и закрыли дверь.
— Хозяин творит настоящие чудеса, — сказал Кармо, с видом знатока осмотрев блюда и бутылки. — Я вижу здесь утку в соусе, бедняжка желает только одного: побыстрее отправиться в наши желудки.
— А вот и жареная игуана, — добавил Моко. — Королевское блюдо!
— А вот тут телятина с зеленой фасолью.
— А какие бутылки! — воскликнул Ван Штиллер. — С ума сойти!.. Херес 1650 года!.. Малага 1660-го и аликанте 1550-го!..
— Бутылка, потерянная Кортесом, знаменитым завоевателем Мексики! — Кармо разразился смехом. — Хозяин счастливчик!..
— Или мошенник, — добавил Ван Штиллер.
— Конечно, мошенник. Капитан, забудьте на минуту Ван Гульда и займитесь этой уткой. Она оправдает мои рекомендации, уверяю вас.
Пришедшие в хорошее настроение от выдержанной малаги и хереса, флибустьеры дружно набросились на съестное. Только Корсар, думая о чем-то своем, ел очень мало, к великому сожалению Кармо, который не переставал превозносить блюда на столе и достоинства вин.
Около десяти вечера Корсар поднялся.
— А теперь пора, — сказал он. — Пошли. Опрокинув залпом последний стакан хереса, он опоясался шпагой, завернулся в широкий плащ и открыл дверь.
— Возьмем с собой ружья? — спросил Кармо.
— Хватит ваших пистолетов и ножей, — ответил Корсар. — Увидя нас с ружьями, испанцы могут что-то заподозрить.
— Ножа вполне хватит, чтобы проткнуть герцога, если он ускользнет от вашей шпаги, — сказал Ван Штиллер.
Улицы были темны и пустынны. С наступлением ночи испанцы спешили побыстрее разойтись по домам. Только на балконах и террасах виднелись иногда люди, которые вышли подышать свежим ночным воздухом.
Яра шла рядом с Корсаром и указывала дорогу без колебаний. Хотя она не была в Веракрусе уже несколько лет, но знала город, как свои пять пальцев.
— Долго еще идти? — спросил у нее Корсар.
— Не больше четверти часа, — ответила девушка. Они собирались свернуть за угол, когда какой-то прохожий, завернутый в широкий плащ, сильно толкнул Корсара, проходя мимо с левой стороны.
— О дьяволь! — вскричал незнакомец по-французски.
— Француз! — удивился Корсар.
Услышав его голос, незнакомец остановился, потом быстро подошел к Корсару и внимательно пригляделся к нему.
— Сеньор ди Вентимилья! — воскликнул он. — Вот неожиданная удача!
— Кто ты? — спросил Корсар, кладя руку на эфес своей шпаги.
— Я из команды Граммона, капитан.
— А как ты оказался здесь? — с удивлением спросил сеньор ди Вентимилья.
— Я ищу вас, месье.
— Ты знал, что я уже здесь?
— Граммон надеялся на это.
— Что ты хотел передать мне?
— Что флибустьеры высадились в двух лье от города.
— Они уже здесь!..
— Да, месье. Мы не тянули с этим делом, чтобы испанцы не успели узнать о готовящемся ударе.
— Когда готовится нападение?
— Завтра на заре.
— И давно ты здесь?
— Не больше трех часов, — ответил француз.
— Мой «Молниеносный» соединился с эскадрой?
— Да, месье, и высадил большую часть своего экипажа.
— Ты должен вернуться к Граммону?
— Немедленно, капитан.
— Скажи ему, что в городе все спокойно, испанцы ни о чем не подозревают.
— Хорошо, месье.
— Передай еще, что ночью я захвачу Ван Гульда и, возможно, убью его. А теперь прощай! Завтра, когда вы войдете, я буду во главе вас.
— Удачи вам, месье! — ответил француз и тут же скрылся во тьме.
— Надо спешить, — сказал Корсар, оборачиваясь к своим спутникам. — На рассвете наши отряды войдут в город.
— Как им удалось высадиться так незаметно? — с удивлением спросил Кармо.
— Вероятно, они захватили врасплох и перебили береговую охрану, — ответил Корсар. — Яра, еще далеко?
— Нет, сеньор мой, следуй за мной.
Отряд отправился дальше, углубившись в узкую улочку, которая змеилась среди высоких стен, окружавших сады. Сквозь листья пальм неясно виднелись стоявшие среди них виллы и особняки.
Пройдя еще шагов пятьдесят, девушка резко остановилась перед железной калиткой.
— Вот, сеньор, — сказала она. — Человек, которого мы ищем, должен быть там.
Бесшумно ступая, словно подкрадывающийся тигр, Корсар приблизился вплотную к калитке. За ней простирался обширный сад, с прекрасными пальмами и беседками, а в дальнем его конце виднелся большой особняк, увенчанный квадратной башней. Два окна нижнего этажа дома были ярко освещены. Сквозь опущенные жалюзи пробивался свет, освещая клумбы перед фасадом.
— Итак, я настиг его, — мрачным голосом проговорил Корсар. — На этой раз он от меня не уйдет! Моко, Ван Штиллер, помогите мне.
Самый высокий и ловкий из всех, Моко взобрался на забор и протянул руку Корсару. Без видимых усилий он поднял его и опустил с другой стороны. Остальные повторили этот маневр.
Когда все они оказались по другую сторону под густой тенью пальм, Корсар обнажил шпагу и сказал своим людям:
— Вперед, но только тихо!
Перед ними простиралась широкая аллея, окаймленная двумя рядами пальм и цветущими кустами, издававшими сильный аромат. Прислушавшись несколько мгновений и убедившись, что в саду царит глубокая тишина, прерываемая лишь монотонным стрекотом сверчков, Корсар решительно двинулся по аллее, не сводя пристального взгляда с освещенных окон дома. Он сбросил свой широкий плащ и перекинул его через левую руку, а в правой держал шпагу.
Кармо и два других флибустьера раскрыли свои испанские ножи «навайи» и держали наготове пистолеты за поясом. Шагали осторожно, стараясь, чтобы не скрипнул щебень под ногой, не зашуршали сухие листья, которые устилали аллею.
Дойдя до конца дорожки, Корсар остановился на минуту, взглянул налево и направо.
— Никого не видите? — спросил он у своих людей.
— Никого, — ответили они.
— Моко, тебе я поручаю Яру.
— Что я должен делать, хозяин?
— Когда я войду, подними ее к окну.
— А мы, капитан? — спросил Кармо.
— А вы, как только я войду, встаньте у двери, чтобы никто нам не помешал.
Корсар пересек небольшую площадку перед домом и приблизился к одному из освещенных окон. Нервный порывистый жест его подтвердил флибустьерам, что человек, которого они столько времени искали, находится там, внутри.
— Ты видел его, сеньор? — спросила Яра глухим голосом.
— Да, смотри! — прошептал Корсар, уступая ей место у окна.
В прекрасной, богато обставленной комнате с венецианскими зеркалами, за накрытым столом, освещенным тяжелым серебряным канделябром с дюжиной свечей, горящих ярким пламенем, сидели мужчина и женщина.
Мужчине, удобно устроившемуся в кресле, было лет пятьдесят, он был высок и крепко сложен, с длинной, почти седой бородой, с черными глазами, полными огня, с решительными и немного жесткими чертами лица. Несмотря на возраст, чувствовалось, что он еще здоров и крепок и ничего не потерял от своей молодой силы. Время избороздило морщинами его лоб, выбелило волосы и бороду, но не согнуло его крепкую спину. Одет он был в богатый кастильский костюм, но широкий вышитый пояс выдавал в нем фламандца.
Рядом с ним сидела прекрасная женщина лет тридцати, смуглая, с роскошными черными волосами и миндалевидным разрезом глаз — судя по всему, уроженка Андалузии или Севильи.
Они спокойно беседовали, потягивая вино из хрустальных бокалов.
— Ты знаешь эту женщину, Яра? — спросил Корсар взволнованно.
— Да, это маркиза де Бермейо.
— А его узнаешь?
— Да, это тот самый человек, который уничтожил мое племя.
— И убил моих братьев.
— Ты отомстишь за себя и за меня, — сказала девушка.
— Да, и немедля, — ответил он. Сделав шаг к окну, он резко распахнул створки и вскочил на подоконник, спрыгнув с него в комнату.
— А вот и я, герцог! — произнес он звенящим голосом. Его шпага сверкнула над столом между стариком и маркизой, зловеще вспыхнув в ярком свете свечей.
Увидя появившегося Корсара, герцог издал легкий крик, возглас удивления и страха, и тут же быстрым движением бросился к стулу на котором лежала его шпага.
— Вы! — воскликнул он, побледнев, как полотно.
— Узнаете меня, герцог? — спросил Корсар с перекошенным от гнева лицом.
Старик не ответил: он смотрел на своего противника расширившимися глазами, как будто увидел перед собой ужасный призрак. Маркиза де Бермейо тоже встала, пораженная этим внезапным вторжением.
— Что это значит, сеньор? — спросила она презрительным тоном. — Кто вы такой и почему врываетесь ко мне со шпагой в руке? Вы думаете, у меня не хватит слуг, чтобы выбросить вас в окно?..
— Сеньор ди Вентимилья и ди Рокканера привык выходить в дверь, а не в окно,
— гордо ответил Корсар, — даже если ему придется пройти через трупы ста человек.
— Сеньор ди Вентимилья!.. Черный Корсар!.. — пролепетала маркиза, содрогаясь.
— Кармо, друзья, ко мне! — крикнул флибустьер. Трое матросов и Яра ринулись в комнату. Кармо и Ван Штиллер тут же встали к дверям, чтобы помешать герцогу бежать, а слугам войти на его зов.
Молодая индианка приблизилась к фламандцу и горящим взором посмотрела ему прямо в глаза.
— Ты узнаешь меня, герцог?.. — сказала она. Сдавленный крик вырвался из горла Ван Гульда.
— Яра!.. — прошептал он.
— Да, та самая Яра, которая поклялась отомстить тебе за свое погибшее племя. Погибшее по твоей вине.
— Ты сама собираешься это сделать? — спросил старик, к которому понемногу возвращалась его храбрость и уверенность в себе.
— Нет, это сделаю я, — ответил Корсар, поднимая шпагу. — Приготовьтесь к смерти, герцог, ибо пощады не будет. Души моих братьев явились этой ночью сюда, чтобы сопровождать вас в царство теней. Я убью вас.
— Вы хотите заколоть меня?
— Я слишком порядочный человек, чтобы убить, не дав возможности защищаться. Кармо, уведи сеньору.
— Сеньор, — сказала маркиза с гордостью. — Мои предки в сражениях провели свою жизнь. И я не падаю в обморок при виде крови.
— Ну что ж, маркиза, — ответил сеньор ди Вентимилья, поклонившись. — Прошу вас отойти в угол, чтобы я мог действовать свободно.
— То есть убить герцога?
— Да, маркиза.
— Скорее он убьет вас.
— Это мы увидим, сеньора.
Во время этого разговора герцог неподвижно и безмолвно стоял у стены, слегка опираясь на свою шпагу. Он все еще был очень бледен, но, как старый боец, перед лицом опасности вновь обрел свое спокойствие и свою храбрость.
— А теперь дело за вами, герцог, — сказал Корсар, приветствуя его своей шпагой. — Один из нас не уйдет живым из этой комнаты.
Ироническая улыбка пробежала по губам герцога. Он готов был встать уже в оборонительную позицию, как вдруг спросил, опустив шпагу:
— А если я убью вас, ваши люди набросятся на меня?
— Они уже получили приказ не вмешиваться в наши дела. Я дворянин, сеньор.
— Тогда берегитесь: я первый клинок во Фландрии.
— А я — лучший в Пьемонте, герцог.

Предыдущая страница 18 Следующая страница


19 Эмилио Сальгари

— Ну что же, получайте!..
И с ловкостью, которой никто бы не мог предполагать в уже немолодом человеке, герцог внезапно бросился на Корсара, надеясь застигнуть его врасплох. Но сеньор ди Вентимилья молниеносным движением поднял левую руку, обмотанную плащом, и шпага герцога запуталась в его складках.
— Не так поспешно, герцог, — сквозь зубы пробормотал он.
— Я отомщу тебе за мою дочь! — закричал старик.
— А я за братьев, которых ты убил! — крикнул Корсар. — Моко, убери стол!..
Негр тут же повиновался, и между двумя противниками осталось пространство, достаточное, чтобы действовать свободно.
— Вот тебе, предатель! — закричал Корсар, делая выпад шпагой.
— А это тебе! — ответил герцог, отражая удар.

Глава 18. УДАРЫ ШПАГОЙ И РУЖЕЙНЫЕ ВЫСТРЕЛЫ

И эти два непримиримых врага, у которых ненависть одного не уступала ярости другого, бросились в схватку, очертя голову, решив не отступать, пока шпаги их не напьются крови врага.
Но после первых же выпадов Корсар стал действовать осторожнее. Он понял, что имеет дело с мастерским клинком, не уступающим его собственному, и постарался успокоить свои нервы, действуя сдержанно и осмотрительно. Несмотря на свой немолодой уже возраст, герцог парировал его удары блестяще, делая и сам стремительные выпады, как только представлялся удобный случай.
Все замерли, наблюдая за этой схваткой: флибустьеры, прислонившись к двери и с ножами в руках, а маркиза, опираясь на стул с бледным, но спокойным лицом. И только Яра казалась сильно взволнованной. Забившись в угол комнаты, она следила за каждым движением Корсара и вздрагивала всякий раз, когда он парировал удар или делал шаг назад.
Ди Вентимилья и герцог продолжали схватку с прежним ожесточением. Два клинка в их умелых руках звенели и вспыхивали в ярком свете свечей. Звон стали был единственным звуком, который нарушал тишину, царившую здесь.
Корсар теснил своего противника все сильнее, пытаясь вынудить его отступить. Он не давал герцогу ни минуты передышки, стремясь измотать его и нанести смертельный удар. Шпага в его крепкой руке ни на секунду не оставалась спокойной. Она зловеще вибрировала, то мгновенно парируя удары противника, то делая выпады, направленные ему в грудь.
Герцог начинал терять спокойствие и уставать. Капли холодного пота выступили у него на лбу, дыхание становилось прерывистым. Теснимый в угол под градом ударов, он вдруг покачнулся и сделал шаг назад.
— Ах! — вырвалось у маркизы де Бермейо. Словно пробужденный этим возгласом маркизы, который звучал как сожаление, герцог молниеносной атакой попытался отвоевать потерянную позицию, но вместо этого получил удар шпагой, которая разорвала его камзол в направлении сердца.
— Дьявол! — в ярости вскричал он.
— Не достал, — ответил ему Корсар.
— Тогда я достану! — Герцог сделал выпад.
— Тогда получай! — Корсар парировал удар и тут же перешел в атаку. Герцог отступил еще на два шага и теперь стоял почти прижатый к стене.
— Еще немного, и капитан пригвоздит его, как таракана, — пробормотал, не отрывая глаз от его шпаги, Кармо.
Однако герцог, сделав ложный выпад, сумел обмануть противника и отступить в угол. Хотел ли он этим уйти от удара или преследовал какую-то иную цель?
Видя, что тот отступил в темный угол, Кармо нахмурился и почувствовал беспокойство.
«Что замышляет эта старая лиса? — спросил он себя. — Этот маневр его мне что-то не нравится. Смотри-ка в оба, Кармо».
Занятый борьбой со своим противником, Корсар не обратил никакого внимания на его подозрительный маневр. Но если бы он обернулся, то увидел бы странную улыбку, появившуюся на губах прекрасной маркизы.
Герцог защищался с энергией, походившей на отчаяние. Он больше не нападал, а только парировал сыпавшиеся на него удары Корсара. Опираясь на стену левой рукой, он медленно отступал, все время ощупывая ее за спиной, точно искал какую-то точку опоры.
— Ага! — воскликнул вдруг сеньор ди Вентимилья, делая шаг вперед. — Наконец-то я держу тебя в руках.
Герцог находился в этот момент в самом углу комнаты, прижатый к стене. Кармо, который не терял его из виду, подозревая что-то нехорошее, видел, как тот пробежал левой рукой вдоль кромки ковра, словно ища за ней что-то.
— Посмотрите, капитан! — закричал пират. Едва он произнес эти слова, как за спиной герцога развернулась часть стены.
— Мерзавец! — заорал Корсар, делая стремительный выпад. Но было уже слишком поздно. Герцог отпрянул назад и скрылся, а потайная дверь тут же с шумом захлопнулась за ним.
Страшный вопль, вопль раненого зверя, вырвался из груди Корсара…
— Сбежал! Опять сбежал!..
Кармо, Ван Штиллер и Моко кинулись к стене.
— Моко! — закричал Корсар. — Проломи эту дверь! Негр бросился на стену, как разъяренный бык. Удар его мощного тела заставил содрогнуться всю комнату, но дверь, закрытая каким-то таинственным механизмом, не поддалась его яростным ударам.
— Поищем пружину, капитан! — крикнул Кармо. Он пробежал пальцами вдоль ковра и тут же почувствовал небольшой выступ. Изо всех сил он хватил по нему своим мощным кулаком. Послышался скрежет, словно действовала какая-то пружина, но дверь не поддалась.
— Тысяча чертей!.. — заорал флибустьер. — Дверь наглухо заперта.
— Давай, Моко! — крикнул Ван Штиллер. — Попробуем еще раз.
Втроем они кинулись на стены со страшным напором. Но тщетные усилия!.. Дверь не открылась и от этого мощного толчка.
— Она железная, капитан, — сказал Ван Штиллер.
— Топор!.. Ищите топор! — прорычал вне себя Корсар.
— Слишком поздно, капитан, — сказал Кармо, выхватывая пистолет.
В саду послышался знакомый женский голос, звавший слуг.
— Пираты там, в доме! Перебейте их, как бешеных собак!.. Не щадите никого!..
— Гром и молния! — закричал Кармо. — Маркиза! Флибустьеры обернулись, быстрым взглядом окинув комнату.
Маркиза де Бермейо, воспользовавшись суматохой, выбежала и разбудила прислугу.
— Капитан, — сказал Кармо. — Думаю, надо оставить в покое герцога и подумать о собственной шкуре.
Он еще не закончил эту фразу, когда за окном раздался выстрел, от которого вдребезги разлетелось стекло. Пуля, пущенная снаружи, просвистела над головой Корсара.
— К окнам! — закричал Кармо. — Гаси свечи!.. Завидя человека, который пытался взобраться на подоконник, он поднял пистолет и выстрелил. За выстрелом последовал сдавленный крик и грузное падение тела.
— Одним меньше! — Кармо торопливо гасил свечи. Тем временем негр закрыл створки окна, едва увернувшись от удара алебардой, нанесенного снаружи. Агрессор дорого заплатил за свою дерзость — Моко так хватил его кулаком, что тот свалился на клумбу в саду, наполовину оглушенный.
— Теперь забаррикадируйте дверь! — приказал Корсар, который в сотый раз пытался нажать на кнопку потайного хода.
Флибустьеры, не теряя времени, придвинули к дверям стол, потом еще два тяжелых шкафа и очень массивный диван.
Едва они закончили это, как в одну из дверей громко постучали.
— Откройте! — властным голосом потребовала маркиза. — Откройте, или я прикажу немедленно позвать солдат!..
— Черт побери! — вскричал Кармо. — Сеньора взбесилась. Смирившись наконец с тем, что герцога уже не догнать, Корсар приблизился к двери, спрашивая:
— Что вы хотите, сеньора?
— Чтобы вы сдались.
— Кому?
— Мне, сеньор флибустьер.
— Тогда прикажите своим людям захватить нас, если они осмелятся.
— Герцог вскоре будет здесь с солдатами губернатора. Корсар побледнел. Это было вполне реально.
— Капитан, — сказал Кармо. — Нас вот-вот здесь запрут, как мышей в мышеловке.
Вместо ответа Корсар вынул из-за пояса часы и взглянул на циферблат.
— Сейчас два, — сказал он. — Флибустьеры Граммона, Ван Горна и Лорана уже идут маршем к городу. Нам нужно продержаться пару часов.
— Но сможем ли мы, капитан? — усомнился Кармо. — Запоры не слишком прочны и разлетятся при первом же ударе тарана.
— Это правда, Кармо, — сказал Корсар, ставший задумчивым. — Ван Гульд бросит на нас целую роту.
— И притащит с собой две-три пушки, — добавил Моко. В этот момент снаружи снова послышался голос маркизы:
— Вы сдаетесь или нет, сеньор ди Вентимилья?
— Да, сеньора, — ответил Корсар.
— Гром и молния! — воскликнул Кармо, с изумлением глядя на капитана.
— Тогда откройте дверь и сложите оружие, — продолжала маркиза за дверью.
— Мои люди уже готовы выполнить ваши приказания.
И, обернувшись к трем флибустьерам, он вполголоса сказал:
— Как только появится маркиза, хватайте ее и ведите сюда:
она будет для нас ценным заложником.
— А слуги? — спросил Кармо.
— Я и Моко отгоним их. Эту челядь нетрудно обратить в бегство.
— Чтобы завладеть маркизой, достаточно и меня одного, — сказал Кармо. — Пусть Ван Штиллер лучше поможет вам.
— Хорошо, разбирайте баррикаду и приготовьтесь выскочить за дверь.
— Сеньор! — Яра подошла к Корсару. — Ты идешь навстречу смерти.
— Не бойся, моя добрая девушка.
— У них ружья.
— А у меня моя шпага; она точнее, чем пули. Отойди-ка в угол, чтобы какая-нибудь из них случайно не задела тебя.
В то время как молодая индианка неохотно отошла за комод, Кармо и Ван Штиллер отодвигали мебель, которой забаррикадировали двери, стараясь, однако, не оттаскивать ее слишком далеко, чтобы при необходимости можно было снова быстро задвинуть.
— Вы кончили? — спросил Корсар, беря шпагу в правую руку, а пистолет в левую.
— Да, капитан, — ответил Кармо, отодвигая, или, вернее, опрокидывая стол.
— Вы готовы?
— Готовы. — Оба флибустьера достали свое оружие.
— Один момент, — сказал Моко.
Мощным рывком он оторвал перекладину от стола — дубовый брус, тяжеленный и толстый, страшное оружие в руках этого гиганта.
— Как раз по руке, — сказал он. — Эта дубинка мне сейчас пригодится.
— Открывайте! — скомандовал Корсар.
Едва отворились обе створки двери, как появилась маркиза, держа в правой руке пистолет, а в левой серебряный подсвечник. За ее спиной виднелось восемь или десять слуг, по больше части мулатов, вооруженных, кто ружьями, кто алебардами и шпагами.
Молниеносным броском Кармо кинулся к маркизе. Вырвать у нее пистолет, поднять сильными руками и внести ее в комнату было делом нескольких секунд.
Тут же Корсар, Ван Штиллер и Моко бросились на прислугу, изумленную такой дерзостью, с криком:
— Сдавайтесь, или мы вас перебьем!
Перекладина в руках негра поднялась и яростно обрушилась на этих людей, ломая их ружья, алебарды и шпаги, в то время как Корсар и гамбуржец разряжали свои пистолеты.
Пораженные огромной фигурой гиганта-негра, напуганные пистолетными выстрелами, слуги бросили свою хозяйку и отчаянно кинулись вверх по лестнице, теряя оружие.
— Куда?!. — крикнул Корсар, видя, что гамбуржец и Моко бросились в погоню.
— Закройте дверь и забаррикадируйте ее! У нас есть уже заложница, которой нам хватит!
Войдя в комнату, он увидел бледную и дрожащую маркизу, полулежащую в кресле. Вложив шпагу в ножны, сеньор ди Вентимилья галантно приподнял свою шляпу с плюмажем.
— Простите, сеньора, — сказал он, — но этого требовало наше спасение. Успокойтесь и не дрожите: сеньор ди Вентимилья — дворянин.
— Испанский дворянин не поступил бы так, как вы! — вскричала маркиза, покраснев от гнева.
— Позвольте усомниться в этом, сеньора, — возразил Корсар.
— Но ваше бесчестное поведение меня не удивляют, — продолжала маркиза. — Известно, что за люди флибустьеры с Тор-туги.
— А именно, сеньора?
— Разбойники и воры.
— Ко мне это не относится, — сказал Корсар, подняв голову. — У меня достаточно феодов и замков, чтобы не иметь необходимости воровать. Я, сеньора, явился в Америку не для того чтобы грабить галеоны или обирать бедных индейцев, как это делают ваши соотечественики, я явился сюда, чтобы свершилась месть.
— А что вы собираетесь делать со мной? Потребуете выкуп? Говорите, какой. Маркиза де Бермейо достаточно богата, чтобы заплатить даже сеньору ди Вентимилья.
— Отдайте ваше золото своим слугам, а не мне, — спокойно ответил Корсар. — Я приказал вас похитить, чтобы защищаться от испанских солдат, которые с минуты на минуту атакуют нас.
— И Черный Корсар сделает щит из женщины, чтобы укрыться от вражеских выстрелов? Я думала, вы храбрее.
Быстрая молния сверкнула в глазах отважного дворянина, но тут же погасла.
— Сеньор ди Вентимилья защищается своей шпагой, сеньора, — ответил он. — И скоро я вам это докажу. Но с нами девушка, и ее безопасность будет оплачена вашей.
— Но прежде вы капитулируете перед гвардией губернатора, — сказала маркиза.
— Скорее вы увидите, как капитулирует губернатор, сеньора.
— Что вы сказали?
— Что мы не сдадимся, а весь ваш город скоро будет в наших руках.
— В ваших руках? — подняв брови, переспросила маркиза.
— Да, сеньора. Флибустьеры уже у ворот Веракруса.
— Это невозможно.
— Это вам говорит дворянин, который никогда но лгал.
— В городе три тысячи солдат.
— Ну и что из этого?
— И еще шестнадцать тысяч в Мехико.
— Эти не успеют уже, сеньора.
— В наших фортах много пушек.
— Мы захватим их и забьем.
— Здесь к тому же сам герцог.
— С ним-то я надеюсь еще раз встретиться, — мрачным голосом ответил Корсар.
— И он не ускользнет от моей шпаги, как только что трусливо сделал это у вас.
— А если он уже далеко?
— Он все равно не уйдет от моей месты. Даже если придется напасть на все города Мексиканского залива, обыскать все леса, этот человек попадет в мои руки. Его судьба на конце моей шпаги.
— Какой человек! — прошептала маркиза, невольно покоренная гордым видом пьемонтского дворянина.
— А теперь, сеньора, — сказал Корсар. — Позвольте нам заняться приготовлениями к защите.
— Против кого? — спросила маркиза, смеясь.
— Против гвардии губернатора, которая вскоре нападет на нас.
— Вы в этом вполне уверены, сеньор ди Вентимилья?
— Вы сами сказали это только что.
— Никто из моих слуг не получил такого приказа.
— Я должен поверить вам?
— Маркиза де Бермейо никогда не лгала, кабальеро.
— А почему вы этого не сделали? Вы имели на это право.

Предыдущая страница 19 Следующая страница


Королева Карибов 20

— Я не дала такого приказания, потому что надеялась захватить вас с помощью своих слуг.
— А теперь?
— А теперь убедилась: чтобы победить Черного Корсара, нужно по крайней мере сто человек.
— Благодарю, сеньора. Однако есть и другие, кто сможет предупредить губернатора.
— И кто же?
— Герцог.
— Потайной ход ведет не в город, и галерея так длинна, что понадобится несколько часов, прежде чем герцог доберется до губернатора.
— Неужели он сбежит? — воскликнул Корсар.
— Сомневаюсь, чтобы такой храбрый человек, как герцог, покинул город. К тому же он не знает, что ваши флибустьеры движутся на осаду Веракруса. Он вернется сюда, чтобы вас арестовать.
— Ах да… — произнес Корсар задумчиво. — Да… Яра, друзья, мы уходим!.. Возможно, нам удастся перехватить его раньше, чем начнется осада.
— Берегитесь, — предупредила маркиза.
— Что вы хотите этим сказать?
— Мои слуги, наверное, в засаде на верхних этажах. У них ружья.
— Я не боюсь ваших людей.
— Я не отвечаю за то, что может произойти, — сказала маркиза.
— Я и не считаю вас ответственной, — ответил Корсар.
— Я тоже должна следовать за вами?
— В этом нет необходимости, сеньора.
— А выкуп!..
— Сеньор ди Вентимилья не воюет с женщинами и не сражается ради прибыли. Прощайте, сеньора!
Маркиза была удивлена этим неожиданным великодушием. Быстрым движением она сняла с пальца золотое кольцо с блестящим изумрудом большой ценности и протянула его Корсару со словами:
— Сохраните его на память о нашей встрече, кабальеро. Я буду помнить дворянина, которому обязана свободой, а возможно, и жизнью.
— Благодарю, сеньора, — ответил Корсар, надевая перстень на палец. — Прощайте!
Кармо открыл окно. Корсар вскочил на подоконник и спрыгнул в сад.
— Не стрелять! — закричала маркиза слугам. — Я приказываю вам не стрелять.
Четверо флибустьеров и молодая индианка устремились к аллее, ведущей к калитке. Они уже прошли ее почти всю, когда неожиданно увидели людей, спускающихся со стены ограды.
— Солдаты!.. Слишком поздно!.. — воскликнул Кармо. Почти в тот же миг прогремели ружейные выстрелы, и послышался слабый вскрик. Чудом избежавший этого залпа. Корсар обернулся, чтобы увидеть, кого сразила пуля. Крик боли и ярости сорвался с его губ:
— Яра!.. Бедная Яра!
Молодая индианка лежала на земле, запрокинув голову.
— Яра! — Корсар бросился к ней, в то время как Кармо, Моко и гамбуржец кинулись на солдат, размахивая кинжалами и разряжая свои пистолеты.
Бедная дочь лесов уже умирала. Пуля пронзила ее грудь, и кровь лилась ручьями, заливая корсаж из голубого шелка.
Корсар поднял ее на руки и бегом кинулся к дому. На лестнице он столкнулся с маркизой, которая шла в сопровождении двух у слуг, несущих факелы.
— Кабальеро! — воскликнула испанка взволнованно. — Бог свидетель, не я выдала вас!
— Я верю вам, сеньора, — ответил Корсар.
— Они убили ее?
Вместо ответа Корсар склонился над молодой индианкой. Яра открыла глаза и пристально смотрела на Корсара, но ее глаза понемногу теряли свой блеск. Обескровленное лицо ее побледнело — приближалась быстрая смерть.
— Бедная Яра! — воскликнул Корсар прерывающимся голосом.
Девушка безмолвно шевельнула губами и, делая страшное усилие, проговорила:
— Отомсти… за мое… племя…
— Клянусь тебе в этом, Яра!
— Я люблю тебя… — выдохнула Яра. — Люблю… И смолкла, так и не закончив фразу. Еще мгновение — и она была мертва.
Корсар выпрямился, бледный, как призрак, на нем не было лица.
— Я всем приношу несчастье, — произнес он мрачным голосом. — Позаботьтесь об этой девушке, маркиза.
— Обещаю вам, кабальеро.
Корсар подобрал свою шпагу, постоял минуту неподвижно и быстрыми шагами устремился в угол сада, где слышался лязг железа и крики его сражавшихся друзей.
— Отомстим за нее! — крикнул он.
И почти в тот же миг пушечный выстрел прогремел над башнями форта Сан-Хуан де Люц.
Оттуда стреляли по первым рядам флибустьеров, которые шли на Веракрус.

Глава 19. НАПАДЕНИЕ НА ВЕРАКРУС

Флибустьеры, решившие любой ценой захватить этот большой и богатый город Мексики, воспользовались одним удачным для них обстоятельством, позволившим им высадиться незаметно для испанцев, обычно державшихся начеку. Зная, что в Веракрусе ожидают два судна из Сан-Доминго, они оставили большую часть своей эскадры в открытом море и, посадив на два корабля самых решительных бойцов, дерзко направились прямо в порт, подняв на мачте большой флаг Испании.
Успех превзошел все ожидания. Убежденные, что это те самые два корабля, гарнизон и портовые власти были застигнуты врасплох.
На исходе дня вновь прибывшие корабли стали на якорь в дальнем конце гавани, вне досягаемости пушечных выстрелов форта, чтобы в случае опасности беспрепятственно уйти в море. А с наступлением темноты Лоран, Граммон и Ван Горн приказали спустить на воду шлюпки и начали высадку.
Небольшой отряд, высадившийся из двух шлюпок, первым бросился с ножами и абордажными саблями на береговую стражу и быстро покончил с ней, так что некому было предупредить губернатора и жителей об опасности, угрожавшей спящему городу.
Затем флибустьеры разделились на три колонны и молча углубились в лес, который в то время окружал город, взяв в проводники нескольких рыбаков, захваченных в плен.
Город замыкался бастионами, которые вместе с фортом защищали его с моря и с суши, и прежде чем ввязываться в схватку под стенами, Лоран, Граммон и Ван Горн приказали своим людям притаиться в предместье, чтобы решить, что предпринимать дальше.
— Единственное, что остается делать, — первым начал Граммон, который, прослужив много лет во французском военном флоте, считался лучшим стратегом среди них, — это штурмовать форт, который защищает город со стороны суши.
— Дело трудное, — ответил Ван Горн.
— Но вполне возможное, — сказал Лоран, которого никогда не пугали самые отчаянные предприятия.
— Там двенадцать пушек на эскарпах, — заметил Ван Горн, — в то время как у нас нет даже кулеврины.
— Наши сабли сильнее, чем бомбы.
— А наши гранаты отгонят защитников, — добавил Граммон.
— Хотите доверить мне это дело? — сказал Лоран. — Раньше чем взойдет заря, форт будет в моих руках, уверяю вас.
— А жители, разбуженные канонадой, приготовятся к защите, — заметил Ван Горн.
— Тут ты ошибаешься, — ответил Лоран. — Удача, которая благоприятствовала нам вчера, не оставит нас и сегодня.
— Что ты имеешь в виду? — спросил Граммон.
— Я узнал у рыбаков, которые привели нас, что сегодня испанцы празднуют день какого-то своего святого. Вы знаете, что на их религиозных праздниках принято палить из пушек.
— Это правда, — подтвердил Граммон.
— Когда они начнут палить — начнем и мы. Дайте мне триста решительных людей, и я захвачу форт.
— А мы? — спросил Ван Горн.
— Вы ворветесь в город, когда я открою ворота.
— Хорошо, — после короткого раздумья согласился Граммон.
— Тогда пошли, — сказал Лоран. — Каждая минута дорога.
Четверть часа спустя колонна из трехсот отборных храбрецов, собранных со всей эскадры, тихо покинула предместье, следуя за рыбаками.
Форт, на который они должны были напасть, находился на возвышенности, доминирующей над городом, и был защищен мощными зубчатыми стенами. Это массивное сооружение, охраняемое пятьюстами солдатами, могло бы долго сопротивляться, если бы там знали о присутствии своих грозных противников.
Но флибустьеры действовали с максимальной осторожностью, чтобы раньше времени не вызвать тревоги.
Было еще очень темно, когда они добрались до рвов, окружающих бастионы. Ни один испанский часовой еще не заметил их приближения.
— Мы захватим гарнизон врасплох, — сказал Лоран флибустьерам, стоявшим рядом с ним.
С этой стороны бастионы были частично разрушены, и для людей, привыкших карабкаться на мачты с ловкостью обезьян, взобраться на них не составляло особого труда.
— Сабли в зубы и вперед! — тихо приказал Лоран. И первым ухватившись за выступ бастиона, стал осторожно на него подниматься. Другие полезли следом, цепляясь за сухие сучья, ставя ноги в трещины стены и помогая друг другу.
Живая человеческая цепь бесшумно и быстро протянулась, змеясь, прерываясь и снова связываясь, от основания до самой верхушки стены, так что испанские часовые ее не заметили.
Однако нужно было еще перебраться через стену самого форта высотой не меньше десяти метров и совершенно гладкую. Это препятствие остановило храбрецов.
Беда, если испанцы заметят их на бастионе!.. Никто из них не избежал бы в этом случае смерти!
— Нужно взобраться, пока не взошла заря, — шепнул Лоран своим помощникам, которые окружали его. — У нас всего полчаса времени!
На востоке тьма уже начинала редеть, и звезды бледнели на небе.
Момент был отчаянный. В любую минуту крик тревоги мог разорвать тишину, и тогда откроет огонь сразу весь гарнизон.
И тут Лоран нашел выход. Поблизости он увидел невысокую изгородь, сделанную из длинных жердей. Прислоненные к стене, они доставали бы до ее верхушки.
Он послал несколько человек принести эти жерди и прислонить осторожно к зубцам стены.
— Вперед! — приказал он, когда дело было сделано. — В атаку!..
И первый полез по настилу вверх, помогая себе руками и ногами.
Едва перебравшись через зубец, он оказался перед дремавшим на посту часовым, вооруженным одной алебардой. Солдат был так ошарашен этим неожиданным появлением, что даже не сразу поднял тревогу. Тигриным прыжком Лоран бросился на него и ударом сабли свалил на землю.
— Тревога!.. — успел все же крикнуть солдат. — Тревога!.. Часовые на башнях бросились к террасе и столкнулись на ней с первыми флибустьерами.
— Сдавайтесь! — закричал им Лоран. Но солдаты кинулись к центральной башне, вопя во все горло:
— Тревога!.. Флибустьеры!
Гарнизон форта, разбуженный этими криками, схватил оружие и кинулся к пушкам. Но было уже слишком поздно!.. Триста корсаров открыли огонь из мушкетов, кося неотразимыми залпами первые ряды.
Тем временем, разбив двери порохового погреба, несколько пиратов выкатили наружу бочонки и сложили их перед центральной башней, где находилась большая часть гарнизона.
— Сдавайтесь, или взлетите на воздух! — раздался их крик. Эта страшная угроза произвела на испанцев большее впечатление, чем пушечный залп. Зная, на что способны эти страшные морские разбойники, они после краткого колебания сложили оружие, получив обещание, что им сохранят жизнь.
Лоран велел запереть пленников в казематах форта и, направив пушки на город, приказал:
— Сначала один выстрел, потом общий залп. Это сигнал победы!
Грянул выстрел, а через мгновение и все орудия полыхнули огнем с оглушительным грохотом, обрушив на спящий город град ядер и дождь гранат.
Граммон и Ван Горн ждали этого сигнала в засаде с тревогой и нетерпением. От захвата форта зависела победа или же катастрофическое поражение.
Заслышав эти выстрелы, они бросились на улицы города с криком:
— Вперед, морские волки! Город наш!
Густой цепью флибустьеры бежали вперед. Их было шестьсот человек, вооруженных ружьями, абордажными саблями и пистолетами, готовых на все, не боявшихся самого дьявола.
Нападение было так неожиданно, что стража даже не подумала оказать сопротивление. Лишь нескольким стражникам удалось убежать в город с криками:
— Тревога!.. Флибустьеры!..
В то время как пираты, подобно все ширившемуся потоку, обрушились на город, на одной из узких улиц, возле садовой ограды, четверка вооруженных людей преследовала убегающих испанских солдат, со страшной яростью раздавая удары направо и налево.
Граммон, который шел во главе первой колонны, бросился к ним.
— Черный Корсар! — радостно крикнул он. В самом деле, это был сеньор ди Вентимилья, который собственными силами вел боевые действия одновременно с ним.
С помощью трех своих храбрецов он обратил в бегство солдат, застреливших Яру, и, перебравшись через ограду, бросился вдогонку за ними, пьяный от гнева.
— Граммон! — воскликнул он, увидев французского дворянина.
— Вы подоспели в самый момент, кабальеро! — закричал Граммон. — Идите сюда.
— Вот и мы, — сказал Корсар.
— А герцог мертв?
— Он ускользнул, когда я уже был готов пригвоздить его к стене ударом шпаги, — ответил мрачно Корсар.
— Мы найдем его, сеньор ди Вентимилья. В атаку, морские волки! Черный Корсар с нами!
И сражение началось на всех улицах города, страшное, жестокое, кровопролитное.
Придя в себя после первой растерянности, испанцы бросились на улицы, чтобы преградить дорогу нападавшим корсарам. Обе стороны бились с равным ожесточением, в то время как пушки грохотали без передышки, обрушивая на городские крыши град бомб.
Среди страшного грохота рушащихся домов, непрерывных ружейных выстрелов, воплей сражающихся и стонов раненых, слышались беспрерывные крики главарей:
— Вперед!.. Зажигайте!.. Уничтожайте!..
Сопротивление, которое оказывали жители и солдаты, привело корсаров в ярость. Как тигры, жаждущие крови, они бросились в дома, выбрасывая защитников в окна, они рвались к центру города, сметая все на своем пути.
Из окон на их головы летели камни, горшки с цветами, дубовые скамьи и табуреты, а с крыш гремели выстрелы. То с одного, то с другого фланга на них нападали отряды солдат, но вожаки, подбадривая пиратов криками, шли вперед, увлекая за собой остальных.
— Еще одно усилие — и Веракрус наш! — кричали они.
Невероятным порывом последние улицы были преодолены, и флибустьеры ворвались на главную площадь, где возвышался дворец губернатора, а справа красивый собор.
Забаррикадировавшись напротив дворца губернатора, установив там несколько орудий, испанцы пытались оказать сопротивление, но уже не могли остановить флибустьеров.
Меткими залпами те очистили площадь перед собой, перебив артиллеристов возле орудий, а потом обрушились на испанские колонны с абордажными саблями в руках.
Никто не устоял перед жестоким натиском этих морских разбойников, уже опьяненных предчувствием победы. Они напали на губернаторский дворец и, перебив всех, кто находился внутри, зажгли его.
Тем временем остальные грабили особняки, дома, склады, церкви, монастыри и даже суда, стоящие в порту. Они спешили. Все знали, что в окрестностях города, на расстоянии нескольких лье, находятся другие гарнизоны, которые неожиданно могут войти в Веракрус.
В то время как флибустьеры пустились в лихорадочный грабеж, Черный Корсар в сопровождении Кармо, Моко, гамбуржца и пятнадцати человек с «Молниеносного», обходил дворцы, дома, заглядывая даже в самые жалкие лачуги. У него было только одно желание: разыскать своего смертельного врага. Ему не было дела до сокровищ, которые другие искали в Веракрусе. Он бы все их отдал, лишь бы иметь в своих руках ненавистного фламандца.
Но поиски были напрасны. В домах он находил только плачущих женщин, визжащих детей, раненых мужчин и флибустьеров, занятых грабежом несчастных жителей.
— Ничего! Ничего! — бормотал Корсар. — Он все равно от меня не уйдет!
Внезапно в его голове мелькнула идея.
— К маркизе де Бермейо! — крикнул он своим людям. Промчавшись через весь город, прокладывая себе дорогу среди убегающих горожан и флибустьеров, которые преследовали их, он через четверть часа оказался перед знакомым садом.
Калитка была проломлена, и несколько пиратов уже добрались до дворца, чтобы ограбить его. Угрожая, они требовали открыть дверь, которая была забаррикадирована изнутри, но не получили никакого ответа. Эти молодцы уже готовы были кинуться к окнам нижнего этажа, когда появился Корсар.
— Прочь отсюда! — вскричал сеньор ди Вентимилья, поднимая шпагу.
Флибустьеры, удивленные его неожиданным вмешательством, остановились.
— Капитан, — сказал один из них, — в этом доме живут испанцы.
— Эти испанцы мои друзья. Уходите и поживее, если не хотите отведать этой шпаги.
Флибустьеры, зная, что дважды он не повторяет, видя его к тому же в сопровождении сильного эскорта, повернулись и исчезли.
— Спасибо, кабальеро! — раздался сверху хорошо знакомый голос.
Маркиза де Бермейо появилась у окна верхнего этажа вместе со слугами, вооруженными мушкетами.
— Откройте, сеньора, — сказал корсар, приветствуя ее шпагой.

Предыдущая страница 20 Следующая страница


21 Эмилио Сальгари

Минуту спустя дверь, которая была забаррикадирована, открылась. Маркиза спустилась и ждала его в той же самой гостиной, где происходила дуэль с герцогом.
— Город погиб, не так ли, кабальеро? — спросила она взволнованно.
— Да, сеньора, — ответил Корсар. — Я вам говорил, что гарнизон не устоит перед натиском флибустьеров.
— Очень жаль, кабальеро!
Корсар не ответил. Он нервно ходил из угла в угол, думая о чем-то своем.
Внезапно он остановился перед маркизой и сказал:
— Я не нашел его.
— Кого?
— Герцога.
— Вы сильно ненавидите этого человека?
— Страстно, сеньора.
— И вы вернулись, надеясь, что он прячется здесь?
— Да, маркиза.
— Он не возвращался.
— Вы говорите правду?
— Клянусь вам.
— Тогда где же герцог укрылся?
Маркиза быстро взглянула на него. Казалось, она колеблется, говорить или промолчать.
— Вы что-то знаете, сеньора? — спросил Корсар.
— Да, — ответила маркиза резким голосом.
— Вы любите этого человека?
— Нет, кабальеро.
— Тогда что же мешает вам сказать, где я могу найти его?
— Он служит Испании.
— Да, но ценой гнусного предательства, — с гневом прервал
ее Корсар.
— Я знаю, — прошептала маркиза, склонив голову. Из бархатной сумочки, висевшей у нее на боку, она достала записку и, немного поколебавшись, протянула ее Корсару со словами:
— Прочтите. Я получила ее два часа назад. Корсар живо схватил лист бумаги. Там было всего несколько строк.
«Мне удалось добраться до „Эскуриала“ и выйти в море. Передайте мои извинения губернатору, но неотложные дела вынуждают меня отправиться во Флориду. Диего расскажет вам остальное.
Ван Гульд».
— Сбежал! — воскликнул Корсар. — Он снова сбежал от меня!..
— Вы знаете, где найти его, — сказала маркиза.
— Флорида велика, сеньора.
— Но городов там немного.
— Я обыщу их все, клянусь вам, если не догоню его еще по пути. Что за судно «Эскуриал»?
— Я не знаю, но от Диего вы можете получить нужные сведения.
— Кто он?
— Доверенный человек герцога.
— А где он находится?
— В форте Сан-Хуан де Люц.
— Форт не капитулировал, сеньора.
— Найдите способ повидать этого человека. Он знает о герцоге многое из того, чего не знаю даже я. Наверное, он сможет объяснить вам, зачем герцог отправился во Флориду.
— В самом деле, его отъезд туда кажется мне необъяснимым.
— И мне также, кабальеро, — сказала маркиза. — Было время, когда он говорил мне об этом путешествии и…
— Продолжайте, маркиза, — попросил Корсар, видя, что она колеблется.
— Я бы хотела рассказать вам одну странную историю. Пожалуй, она должна заинтересовать вас.
— Меня! — с удивлением воскликнул Корсар.
— Да, — сказала маркиза.
— Но подумайте… Тем временем Ван Гульд убегает.
— Вы догоните его, кабальеро. Мне говорили, что ваш корабль самый быстрый из всех, какие есть в Мексиканском заливе.
— Это так.
— Но вы уверены, что герцог прямиком направится во Флориду?
— Неужели он остановится где-то раньше?
— Это возможно.
— Значит, вы знаете многое, что…
— Не я — Диего.
— Тогда необходимо иметь в своих руках этого человека.
— Но пока выслушайте меня, кабальеро.
— О чем пойдет речь?
— Я вам уже сказала. Это история, которая не оставит вас равнодушным. — И пристально глядя на него, очень медленно произнесла: — Об Онорате!..

Глава 20. МАРКИЗА ДЕ БЕРМЕЙО

Услышав это имя, Корсар пошатнулся, закрыв лицо руками. Глухой стон, похожий на сдавленное рыдание, сорвался с его губ. Несколько мгновений он находился словно в прострации, не в силах произнести ни слова после того, как звучало имя несчастной фламандки, которую он так страстно любил и которую давно уже оплакивал как мертвую.
Внезапно он резко поднялся. Лицо его была бледно, черты страшно искажены. Он смотрел несколько мгновений за маркизу, словно вне себя, потом, сделав над собой усилие, сказал прерывающимся голосом:
— Вы хотите разорвать мое сердце, сеньора? Зачем вы говорите со мной об этой девушке? Она мертва и покоится с миром в морской пучине, рядом с моими братьями.
— Вы ошибаетесь, кабальеро, — возразила маркиза.
— Вы хотите сказать… что она жива? — спросил Корсар, подавшись к маркизе, бледный, как смерть.
— Диего Сандорф в этом убежден.
— Кто этот человек?
— Я вам сказала: доверенное лицо герцога.
— Он испанец?
— Нет, старик-фламандец, который приехал в Америку вместе с герцогом.
— И это он сказал вам об Онорате?
— Да, кабальеро.
— Значит, вам известно…
— Все, все… Месть ваша была страшна, но…
— Молчите, маркиза! — воскликнул Корсар, отпрянув и снова закрывая лицо руками.
Он молчал несколько минут, погрузившись в мрачные мысли, потом вздохнул и сказал:
— Нет, Онората Ван Гульд мертва.
— Кто вас уверил в этом, кабальеро? Вы видели ее труп?..
— Нет, но в ту ночь, когда я посадил ее в шлюпку, дул сильный ветер. Вот-вот должен был разразиться ураган. Мне и прежде рассказывали, будто Онорату спасли, подобрали. Я долго надеялся, я верил этому слуху, но теперь… это всего лишь одна из легенд залива.
— Но Диего уверял меня, что герцогиня в самом деле была подобрана испанской каравеллой, потерпевшей позднее крушение у берегов Флориды.
— А дон Пабло де Рибейра, управляющий герцога, рассказывал мне в Пуэрто-Лимоне, что шлюпку с герцогиней видели у западных берегов Кубы. Кому же верить из них?
— Диего Сандорфу, кабальеро, — сказала маркиза. — Вспомните, ведь герцог отплыл именно во Флориду.
— И вы полагаете?.. — спросил Корсар, пораженный этой догадкой.
— Что он отправился искать свою дочь.
Кровь бросилась Корсару в лицо, глаза его загорелись.
— Жива! — вскричал он. — Онората жива!.. Неужели Бог совершил это чудо? Я должен видеть этого Диего! Я должен сам расспросить его.
— Я вам сказала, что он укрылся в форте Сан-Хуан де Люц.
— Что делать?
— Захватить эту твердыню.
— Это безумие, которое стоило бы огромных жертв. Флибустьеры не пойдут на это.
— Диего Сандорф, конечно, не выйдет оттуда до отплытия ваших судов и ухода ваших людей, кабальеро.
— Тогда я похищу его! — воскликнул Корсар, словно приняв быстрое решение.
— Где? — удивленно спросила маркиза.
— В форте.
— Какое безрассудство!.. Разве вы не знаете, что в форте шестьдесят пушек и гарнизон в восемьсот человек?
— Ну и что?
— Вас убьют, кабальеро.
— Я привык смотреть смерти в лицо.
— Но нужно жить.
— О да!.. Чтобы отомстить за моих братьев, — проговорил Корсар мрачным голосом.
— И ради Онораты…
Корсар вздрогнул, но не ответил. Он принялся ходить по комнате, как зверь в клетке.
— Прощайте, сеньора, — сказал он вдруг.
— Куда вы идете, кабальеро?
— Испытывать судьбу.
— Вы все же решились?
— Да, маркиза. Я похищу этого человека.
— Послушайте, кабальеро: кто знает…
— Вы что-то еще хотите мне сказать?
Испанка подошла к письменному столу из черного дерева, инкрустированному перламутром, и набросала несколько строк. Потом протянула записку Корсару.
— Найдите способ передать это Диего Сандорфу.
Корсар взял записку и прочел:
«Дон Диего! Один дворянин, мой друг, желает поговорить с вами. Он будет ждать сегодня ночью у последней восточной башни от полуночи до рассвета.
Он прибыл вместе с флибустьерами и отправится вместе с ними.
Инес де Бермейо».
— Благодарю, маркиза, — сказал Корсар, — но вы можете скомпрометировать себя.
— А почему, кабальеро? Разве я даю вам средство захватить форт? Наоборот, я избавляю моих соотечественников от этой опасности.
— Вы покровительствуете флибустьеру.
— Нет, дворянину, кабальеро. Вы не враг моей родины.
— Да, я никогда не стал бы им, если бы злая судьба не свела меня с герцогом. Прощайте, сеньора, возможно, мы еще увидимся до моего отъезда во Флориду.
— Одно слово, кабальеро.
— Говорите, сеньора.
— Если Онарата жива… что вы сделаете с герцогом, ее отцом? Корсар посмотрел на нее долгим пристальным взглядом, потом сказал:
— Вы думаете, что души моих братьев успокоились? О нет, сеньора это не так…
— А Онората? — спросила маркиза.
— Судьба моя предначертана, — ответил он глухо. — Но я готов еще бросить ей вызов.
— Что вы хотите этим сказать, кабальеро?
Вместо ответа Корсар пожал ей руку и вышел быстрыми шагами, не прибавив ни слева.
В саду его ждали флибустьеры вместе с Моко, Кармо и Ван Штиллером.
— Пусть матросы с «Молниеносного» уходят, — приказал он. — Останутся только мои доверенные люди.
Он готов был уже углубиться в широкую аллею вместе с оставшимися, как вдруг остановился.
— Яра… — прошептал он со вздохом. Он вернулся в дом и снова вошел в гостиную нижнего этажа. Маркиза де Бермейо была еще там. Она сидела грустная, задумчивая.
— Где Яра? — спросил Корсар с легкой дрожью в голосе. — Я хочу видеть ее в последний раз.
— Пойдемте со мной, кабальеро, — ответила испанка, вставая.
Она отвела его в соседнюю комнату, богато обставленную и освещенную двумя канделябрами. Там, на диване из зеленого бархата, покрытая белой фландрской простыней, лежала бедная индианка.
Казалось, она спит или грезит. Ее нежные черты были спокойны, губы сложены в легкую улыбку. Тонкая струйка крови вытекала из-под простыни на ковер.
Корсар постоял, печально глядя на прекрасное лицо, потом наклонился и запечатлел на ее лбу последний поцелуй.
«Ты будешь отомщена, Яра, — прошептал он, — Корсар сдержит свою клятву».
Потом отвернулся и быстро вышел, словно пряча от маркизы свое искаженное глубоким волнением лицо.
— Пошли, — резко сказал он Кармо и его двум товарищам.

Предыдущая страница 21 Следующая страница


Королева Карибов 22

Быстрым шагом все четверо пересекли сад и вышли на улицу, направляясь к главной площади.
Несмотря на то, что спускалась ночь, грабеж в городе продолжался. Зная, что в их распоряжении мало времени и опасаясь подхода стоявших в окрестностях испанских войск, пираты грабили с яростью и неслыханной жестокостью. Из каждого дома доносились крики отчаяния, стоны, мольбы о помощи. Время от времени то в одном, то в другом доме разгорались схватки, трещали выстрелы, но флибустьеры быстро подавляли сопротивление, и грабеж продолжался.
Погруженный в глубокие думы, Корсар шел по улице и, казалось, ничего этого не видел. Кармо и его товарищи следовали за ним с немалым трудом, натыкаясь на разбегавшихся в панике людей, которые путались у них под ногами.
— Когда же он остановится, — говорил Кармо. — Наш капитан прямо вне себя!.. Черт побери! Никогда не видел, чтобы он так бежал.
— Наверное, случилось что-то серьезное, — ответил гамбуржец. — Когда капитан вышел из дворца, на нем лица не было.
— Кто знает, сколько ярости кипит у него в груди. Он не может себе простить, что упустил этого проклятого герцога. А ведь тот уже был у него на острие шпаги!..
— Этот фламандец настоящий дьявол!
— Но наш капитан непременно схватит его за рога, Штиллер. От шпаги этого человека никому еще не удавалось уйти.
— А где он найдет его теперь?
— Он отыщет его хоть в преисподней! Это я тебе говорю.
— Уже в третий раз он ускользает у нас из рук. Сначала в Маракайбо, потом в Гибралтаре, а теперь здесь.
— В четвертый раз не уйдет, — заключил Кармо.
Они как раз вышли на главную площадь, где флибустьеры устроили в захваченном городе свой лагерь.
Широкая площадь была запружена вооруженными людьми, артиллерией, пленниками и грудами товаров, похищенных из портовых складов. Отряд флибустьеров, вооруженных мушкетами, занял площадку перед дворцом губернатора, еще сотня их окружила собор, внутри которого были заперты самые богатые горожане, с которых рассчитывали получить большой выкуп.
Каждую минуту подходили все новые отряды флибустьеров с новыми пленниками, с повозками, груженными товарами или провизией, которая тут же разбиралась корсарами, стоявшими на страже.
Отовсюду слышался женский плач, визг детей, ругательства и проклятия, но никто из пленников не осмеливался взбунтоваться. Пушки, поставленные перед дворцом, и бочонки с порохом, положенные вокруг собора, сдерживали самых дерзких и успокаивали самых пылких.
— Где Граммон? — спросил Корсар у флибустьера, сидящего на бочонке с порохом с пистолетом и саблей в руках.
— В губернаторском дворце, капитан, — ответил часовой.
— А Лоран?
— Все еще удерживает форт.
— А Ван Горн?
— Следит за гарнизоном форта Сан-Хуан де Люц. Корсар пересек площадь и вошел во дворец губернатора. Это было массивное здание, имевшее вид крепости, которое тем не менее капитулировало при первом же натиске флибустьеров, хотя и располагало сильной охраной.
В одном из залов, где на ковре валялись слитки золота и серебра, мешочки с монетами и драгоценностями — плодами грабежа, он увидел Граммона.
— Золото течет рекой, кабальеро, — сказал француз, потирая руки. — У нас его уже на четыре миллиона пиастров.
— Это меня мало интересует, — ответил Корсар. — Я пришел сюда не за золотом.
— Я знаю, — ответил, смеясь, француз. — Вы бы даже отдали свое золото, лишь бы захватить этого проклятого герцога, не так ли, кабальеро?
— Да, Граммон.
— Мне жаль огорчать вас, но его среди пленных нет.
— Я это знал.
— Однако, когда кончится грабеж, я прикажу обыскать все дома в городе. В каком-нибудь тайнике я его найду, кабальеро.
— Зря потратите время.
— А почему?
— Он уже в открытом море.
— Ускользнул! — воскликнул месье де Граммон удивленно.
— Да, на борту судна под названием «Эскуриал».
— И когда же?
— Еще вчера вечером.
— Черт возьми! Кто вам это сказал?
— Одна сеньора, моя знакомая.
— Та, что присутствовала при дуэли?
— Откуда вы знаете?
— Мне рассказал Кармо. Я интересуюсь, кабальеро, вашими делами. И куда отправился этот проклятый герцог?
— Во Флориду.
— А вы?
— Я собираюсь преследовать его, — ответил Корсар решительным тоном.
— Вы нас покидаете?
— Пока нет. У меня есть еще одно дело в Веракрусе, и я искал вас, чтобы посоветоваться.
— Что вы хотите еще предпринять?
— Я должен отправиться в Сан-Хуан де Люц.
— В форт! — вскричал французский дворянин, делая удивленный жест.
— Да, Граммон.
— Что за безумство, друг мой?
— Это не безумство; я должен пойти туда, чтобы получить важные сведения.
— Которые касаются герцога?
— Его и… Онораты.
— Фламандки?.. Что это за известие?
— Говорят, что она жива.
— Вы в это верите?
— Я вам скажу, когда поговорю с человеком, который находится в форте Сан-Хуан.
— Но это неприступная крепость.
— Я знаю.
— Испанцы там не собираются сдаваться; они даже имеют намерения поприветствовать наши суда канонадой.
— Говорю вам, я все равно пойду в форт.
— Вас схватят.
— Возможно, и нет.
— У вас есть талисман?
— Простая записка. Ее нужно передать человеку, которого я хочу расспросить.
— Кому вы хотите это поручить?
— Какому-нибудь испанскому солдату.
— Выбирайте. Их у нас триста или четыреста среди пленных.
— Прекрасно! А теперь послушайте меня, Граммон. Если завтра на рассвете я не вернусь, считайте меня мертвым или по крайней мере в плену.
— Кабальеро, хотите совета?
— Говорите.
— Пошлите к дьяволу этого человека и оставайтесь с нами.
— Нет, я должен пойти туда.
— Тогда я знаю, что мне остается делать.
— Что вы имеете в виду, Граммон?
— Я буду готовить моих флибустьеров к штурму крепости.
— Вы этого не сделаете.
— Сейчас нет, но если завтра на рассвете вас не будет здесь, мы пойдем на штурм этой твердыни и с Божьей помощью захватим ее, несмотря на сильный гарнизон и шестьдесят пушек, которые ее защищают.
— Я не хочу понапрасну жертвовать вашими людьми. Если я не вернусь, предупредите Моргана, чтобы он крейсировал на моем «Молниеносном» вдоль берега в течение недели, а после пусть отправляется, куда захочет.
— И вы думаете, кабальеро, что ваши флибустьеры спокойно уйдут, зная, что вы в руках испанцев? Не надейтесь на это.
— Запретите им ввязываться в такое рискованное предприятие.
— Они взбунтуются, кабальеро: они слишком любят вас.
— Хорошо, пусть поступают, как захотят. Впрочем, я ведь тоже не так прост, чтобы дать захватить себя. Я буду действовать осторожно. Ну, так дайте мне одного пленника.
Месье де Граммон вышел и вскоре снова вернулся, ведя за собой молодого испанского солдата. Считая, что его собираются расстрелять, бедняга был бледен, как полотно, и глядел на флибустьеров расширенными от ужаса глазами.
— Вот этот может вам пригодиться, — сказал Граммон, толкая его к сеньору ди Вентимилья.
Тот взглянул на солдата пристальным взглядом, потом сказал, положив ему руку на плечо:
— Я возвращаю тебе свободу без всякого выкупа и сверх того подарю тебе пятьсот пиастров, если ты сослужишь мне одну службу.
— Говорите, сеньор, — сказал испанец, ободренный этими словами.
— Ты знаешь маркизу де Бермейо?
— Кто же ее не знает в Веракрусе?
— А Диего Сандорфа?
— Доверенного фламандского герцога?
— Да.
— Я знал его, сеньор.
— Ты немедленно отправишься в форт Сан-Хуан де Люц и передашь сеньору Сандорфу эту записку. Скажешь ему, что ее посылает маркиза де Бермейо. Я буду ждать твоего ответа у подножия восточной башни, со стороны залива. Сделаешь это — получишь пятьсот пиастров. Но берегись, если обманешь меня. Мы завтра захватим форт, и ты умрешь в страшных мучениях.
— Я предпочитаю свободу и пятьсот пиастров, сеньор.
— В полночь я буду на указанном месте.
— Обещаю вам, что приду, сеньор.
— Ступай!
— А флибустьеры меня пропустят? Граммон подозвал корсара, который возился в углу со слитками серебра.
— Эй, друг, — сказал он ему. — Проводи этого пленного до наших аванпостов. Скажешь Ван Горну, что это посланец сеньора ди Вентимилья.
И, обернувшись к Корсару, который собирался выйти вслед за солдатом, еще раз предупредил:
— Будьте осторожны, кабальеро.
— Не беспокойтесь, Граммон.
— Надеюсь снова увидеть вас еще до рассвета.
— Если судьба не рассудит иначе.
— В таком случае мы захватим цитадель и освободим вас или за вас отомстим.

Глава 21. САН-ХУАН ДЕ ЛЮЦ

Три часа спустя, когда, устав от грабежей, флибустьеры расположились лагерем на городских площадях и дали себе и жителям передышку, маленькая лодка с четырьмя пассажирами на борту отошла от берега и направилась в сторону форта Сан-Хуан де Люц.
Это были Черный Корсар и трое его храбрых матросов. Корсар сидел на руле, закутанный в широкий плащ, и лицо его было скрыто под черной шелковой маской. Матросы были одеты в испанские костюмы, у каждого на боку была шпага, а за поясом пара пистолетов. Лишь у Моко за поясом был топор, оружие страшное в его руках, которым он владел много лучше, чем шпагой.
Ночь была темная и неприветливая. Со стороны Великого Залива дул сильный ветер, бросая на берег тяжелые валы, которые налетали и с долгим ревом разбивались о дамбу. Ни один огонек не светился на стоящих на якорях судах. Только на дальнем конце мола, по ту сторону форта, сверкали с интервалами зеленый и белый огни маяка.
Время от времени, однако, быстрая молния бегло освещала бурное море на горизонте, сопровождаемая глухими раскатами отдаленного грома.
Всякий раз, когда бледный свет ее размывал темноту, Корсар быстро поднимал голову и пристально вглядывался в темную громаду форта, возвышавшегося своими зубчатыми башнями и бастионами.
— Ночь, вполне подходящая для нашей рискованной экспедиции, — сказал Кармо.
— Что ты скажешь, гамбуржец?
— Эти молнии мне не нравятся, — ответил Ван Штиллер.
— Отчего, старина?
— А если испанцы при свете их пошлют нам гостинец тридцать шестого калибра?
— Они промахнутся, уверяю тебя!
— Пусть так. А что, если солдат нас предал?
— Выбрось из головы эти страхи, друг Штиллер. Сейчас они нам ни к чему.
— Я не доверяю этим испанцам, Кармо.
— Я тоже. Но они знают, что наши флибустьеры способны захватить форт и заставить дорого заплатить за предательство. Граммон жестоко отомстит им, если с нами случится беда. Внимание, мы в самом опасном месте!..
Шлюпка находилась уже напротив выхода из порта и должна были бороться с волнами, которые с шумом врывались между молами.
Корсар поднялся, сбросив с себя плащ.
— Сильнее гребите! — крикнул он. — Следите за волнами! Шлюпка отчаянно бросалась навстречу валам, то застывая на пенящихся гребнях, то проваливаясь в пучину. В иные моменты она так раскачивалась и испытывала такие толчки, что морякам грозила опасность вылететь за борт. Однако мощными ударами весел гребцам удалось преодолеть узкий вход в порт, и вскоре шлюпка была уже под защитой мола.
Достигнув его противоположного конца, она оказалась у самых стен форта, прямо у основания его восточной башни.
— Приготовиться, — сказал Корсар.
Последним рывком шлюпка достигла небольшого углубления в скале, которое находилось под самой башней.
Кармо спрыгнул на берег и крепко привязал ее канатом к выступу скалы. Корсар, Моко и гамбуржец вслед за ним высадились на берег.
В этот момент молния разорвала темноту, осветив порт.
Какой-то закутанный в плащ человек вышел из-за скалы и двинулся к стоявшим на берегу флибустьерам.
— Вы те, кого ожидают в форте? — спросил он.
— Да, — ответил Корсар, подходя к нему. — Ты передал письмо?
— Да, сеньор, — отвечал солдат.
— И что Диего сказал тебе?
— Что он в вашем распоряжении.
— Где он ждет нас?
— На террасе башни.

Предыдущая страница 22 Следующая страница


23 Эмилио Сальгари

— Почему он не пришел сюда?
— Он не смог бы покинуть форт незаметно.
— Кто мы, по его мнению?
— Испанцы, друзья маркизы де Бермейо.
— У него нет никаких подозрений?
— Нет, сеньор, я в этом совершенно уверен.
— Как же мы поднимемся на башню? — спросил Корсар.
— Дон Диего сбросил для вас веревочную лестницу.
— Хорошо, поднимаемся.
Однако неожиданно у него мелькнуло подозрение: что, если лестницу перережут?
— Ты должен подать какой-то сигнал дону Диего, чтобы сообщить о нашем прибытии? — обернулся он к солдату, который слегка подался назад, словно чего-то побаиваясь.
— Да, сеньор.
— Поторопись сделать это, а затем забирайся по лестнице впереди нас.
Испанец приблизил два пальца к губам и издал длинный свист. Минуту спустя с вершины башни послышался ответный свист, тут же смешавшийся с раскатом грома.
— Он ждет нас, — сказал солдат.
— Иди впереди и помни, что ты в наших руках, — угрожающим тоном сказал Корсар.
Бесшумно и быстро они пересекли площадку и оказались у основания башни. Вдоль массивной стены ее свисала веревочная лестница.
Кармо поднял голову, глядя на зубцы, которые смутно вырисовывались в темноте.
— Ну и восхождение! — воскликнул он, содрогнувшись. — Тут не меньше ста сорока футов от подножия до верха.
Корсар тоже, казалось, был несколько обескуражен высотой этого гигантского сооружения.
— Нам придется взбираться довольно высоко, — заметил он. Потом повернулся к Кармо, который с видом знатока осматривал лестницу.
— Она прочная? — спросил он.
— Веревки прочные и достаточной толщины.
— Сможет она выдержать нас всех?
— Если понадобится, то и больше. Лишь бы…
— Что ты хочешь сказать, Кармо?
— Черт возьми! — воскликнул флибустьер, почесывая себе голову. — А если эти сеньоры, которые там наверху, предадут нас?
— Испанец не сказал им, кто мы.
— Ну! Доверять такому!..
— Он хочет заработать пиастры, которые я ему обещал. И знает, что, в случае чего, ему не сносить головы.
— Тогда пошли, капитан, — решительно сказал Кармо. — Была не была!
— Иди первым! — скомандовал солдату Корсар. — Если мы отправимся на тот свет, то и ты вместе с нами.
— Сандорф не знает, кто вы, — ответил испанец. — Мне дорога моя шкура.
Он схватился за лестницу и начал карабкаться по ней без колебаний. Корсар поднимался за ним следом, потом Кармо, Ван Штиллер и последним негр.
Восхождение было нелегким. Сильный ветер раскачивал лестницу, заставлял ее колыхаться и больно ударял их о стены башни. Время от времени им приходилось останавливаться и ставить ноги в выбоины камней, чтобы уменьшить эти толчки.
С каждым шагом наверх все большая тревога охватывала флибустьеров. Опасение с минуты на минуту полететь в пропасть все больше проникало в их сердца. Учитывая, что они находились в полной власти своих врагов, в этом не было ничего невозможного.
На середине пути они остановились. Лестница вздрагивала от каких-то сильных толчков, которые, казалось, исходили сверху.
— Неужто мы свалимся? — пробормотал Кармо, отчаянно цепляясь за камень, выступавший из стены.
— Это ветер, — сказал Корсар, вытирая левой рукой пот со лба. — Смелее, вперед!
— Подождите минуту, сеньор, — дрожащим голосом произнес испанец. — У меня очень кружится голова.
— Крепче держись за веревку, если не хочешь полететь вниз.
— Дайте мне передохнуть, сеньор. Я ведь не моряк.
— Минуту, не больше, — предупредил Корсар. — Я очень спешу.
— Я тоже, капитан, — сказал Кармо. — Лучше бы я оказался на верхушке грот-мачты, чем на этой проклятой скале. Тысяча акул!.. У меня как будто дрожат колени!..
Он покрепче вцепился в лестницу и взглянул вниз. Под ним разверзалась темная пропасть, готовая поглотить его, холодная и черная, как недра колодца. Не видно было внизу ничего! Только слышался рев волн, который стал, казалось, еще страшнее. А над головой, среди зубцов башни, зловеще завывал ветер.
— Если я выйду целым и невредимым отсюда, поставлю большую-большую свечу в соборе Веракруса, — прошептал он.
— Вперед! — приказал в этот момент Корсар. Испанец, немного отдохнувший, снова полез вверх, судорожно хватаясь за веревки. Корсар был готов поддержать его, боясь, что тот с минуты на минуту сорвется с лестницы.
Он видел, как солдат дрожит и колеблется, слышал, как у него стучат зубы.
— Вперед! — повторял он. — Не останавливаться! Вперед! Наконец последним усилием солдат добрался до верхнего края башни и ухватился за ее зубцы.
Какой-то человек, притаившийся наверху, протянул руку и втащил его на платформу. Корсар, который не страдал головокружениями, сам ухватился за край соседнего зубца и вспрыгнул на башню, тут же схватившись рукой за шпагу.
Человек, который помог солдату, двинулся ему навстречу.
— Вы друг маркизы де Бермейо? — спросил он.
— Да, — ответил Корсар, отодвигаясь в сторону, чтобы освободить место своим людям, уже добравшимся до зубцов.
Несколько мгновений они пристально смотрели друг на друга. Дон Диего был высок ростом, широк в плечах и явно обладал незаурядной физической силой. На вид ему было лет пятьдесят, и резкие суровые черты его лица даже в этой темноте производили внушительное впечатление.
Мельком оглядев Корсара с головы до ног, он поднял фонарь, который стоял среди зубцов, и сказал с некоторым неудовольствием:
— Вам нет необходимости закрывать лицо маской, как видите, я свое не скрываю.
— Осторожность не помешает, — ограничился кратким ответом Корсар.
— Кто эти люди? — Сандорф указал на Кармо и остальных.
— Мои матросы.
— Ага! Вы, значит, морской капитан.
— Я друг маркизы де Бермейо, — сухо ответил Корсар.
— Что вы желаете узнать от меня?
— Одну вещь величайшей важности.
— Слушаю вас, сеньор.
— Я знаю, что вам кое-что известно о судьбе дочери герцога Ван Гульда, сеньориты Онораты.
Диего Сандорф сделал удивленный жест.
— Простите, — сказал он, — но хотелось бы сначала узнать, кто вы, прежде чем говорите о сеньорите Онорате.
— Пока что я для вас просто друг маркизы де Бермейо. Когда-нибудь и в другом месте, не здесь, я скажу вам, кто я такой.
— Что вас удерживает от того, чтобы сказать это сейчас?
— Пока что я не могу сообщить вам ничего другого, — ответил Корсар решительным тоном.
— Пусть так. И что вы желаете знать?
— Я хотел выяснить, верен ли слух, что сеньорита Онората жива.
— И с какой целью?
— У меня есть корабль и достаточно людей. Я смог бы скорее, чем кто-либо другой, напасть на ее след.
— Вы, видимо, большой друг герцога, если так интересуетесь его дочерью?
Корсар не ответил. Дон Диего истолковал. это молчание как подтверждение, и продолжал:
— Тогда слушайте меня. Два месяца тому назад я находился по делам в Гаване. Однажды ко мне пришел один матрос и сказал, что желает сообщить сведения чрезвычайно важные. Я подумал сначала, что речь пойдет о флибустьерах Тортуги, но речь шла об Онорате Ван Гульд.
Узнав, что я доверенный герцога, он решил навестить меня, чтобы дать ценные сведения о ней. От него я узнал, что буря, разразившаяся в ту ночь, когда Черный Корсар оставил ее одну в открытом море, ее пощадила. Корабль, на котором находился этот матрос, встретил молодую герцогиню в шестидесяти милях от берегов Маракайбо и подобрал, несмотря на бушующие волны. Каравелла направлялась во Флориду и взяла ее с собой.
К несчастью, то было время ураганов. Достигнув южных берегов Флориды, корабль потерпел крушение, а экипаж был истреблен дикарями. Матрос, который пришел ко мне, чудом избежал смерти, спрятавшись в прибрежных скалах.
…Молодую герцогиню дикари пощадили. Пораженные красотой этой белой женщины, они оказывали ей знаки чрезвычайного уважения. Из своего укрытия матрос видел, как эти свирепые каннибалы почтительно склонялись перед молодой герцогиней, словно перед каким-то морским божеством. Затем они посадили ее в паланкин, украшенный яркими перьями, и унесли с собой.
Матрос несколько недель скитался по этим негостеприимным берегам, пока наконец, найдя каноэ, брошенное на берегу, смог выйти в море и был подобран судном, шедшим из Флориды, Вот все, что я мог от него узнать, сеньор.
Черный Корсар слушал его молча, склонив голову на грудь и скрестив руки. Когда Диего Сандорф кончил, он живо поднял голову и спросил тоном, выдававшим живейшую тревогу:
— Вы верите в эту историю?
— Да, сеньор. Матросу не за чем было выдумывать ее.
— И герцог не послал тут же корабль на поиски?
— Он долго не знал об этом. Я смог проинформировать его только несколько дней тому назад, сразу после моего приезда.
— Однако дону Пабло де Рибейре тоже кое-что известно.
— Откуда вы знаете дона Пабло? — с удивлением спросил Сандорф.
— Я навестил его несколько недель тому назад.
— Это я проинформировал его, — сказал фламандец. — Думая, что герцог находится в своих владениях в Пуэрто-Лимоне, я сначала отправился туда, но он уже отбыл в Веракрус.
— Мне сказали, что герцог прошлой ночью отплыл во Флориду.
— Это правда, сеньор.
— Он остановится где-нибудь по дороге туда?
— Думаю, что он остановится в Карденасе на острове Куба. Там у него много владений и есть какие-то дела.
— Вы мне сказали, что каравелла потерпела крушение у южных берегов Флориды?
— Да, сеньор, — ответил Сандорф.
— В каком месте?
— Матрос не мог сказать это точно, не зная тех мест. Корсар протянул ему руку.
— Благодарю, — сказал он. — Если завтра вы спуститесь в Веракрус, вы узнаете мое имя.
— В городе флибустьеры.
— Завтра их там уже не будет.
И, повернувшись к своим людям, он сказал:
— Пошли!
Кармо, уже осмотревший всю площадку вокруг, чтобы убедиться, что нигде не притаились солдаты, стал спускаться по лестнице первым, за ним Ван Штиллер, потом Корсар и последним Моко.
Они уже спустились на десять или двенадцать метров, когда Кармо внезапно вскрикнул:
— Гром и молния! А солдат?
— Он остался на башне! — ответил Ван Штиллер.
— Он нас выдаст!
Черный Корсар остановился. Если солдат, который должен был получить обещанные пиастры у подножия башни, не последовал за ними, значит, здесь пахло предательством. При мысли, что лестница может быть перерезана и все они свалятся в пропасть, у него похолодело в груди.
— Поднимаемся! — крикнул он. — И живее, если вам дорога жизнь.
Они вцепились в лестницу и стали поспешно взбираться наверх.
Моко, который был первым, вскоре ухватился на ближний зубец. Едва он ступил на площадку, как услышал:
— …У нас еще есть время, чтобы сбросить их. Одним прыжком негр кинулся вперед, схватившись за топор. Два человека пересекали в этот момент площадку, направляясь прямо к тому месту, где была привязана лестница. Это были испанский солдат и Диего Сандорф.
— Назад, негодяи! — закричал негр, подняв топор. Застигнутые врасплох его неожиданным появлением, оба остановились. Этого момента хватило Корсару и его товарищам, чтобы добраться до верхушки башни.
Увидев стоявшую здесь кулеврину, Кармо одним движением крутанул ее, направив на другие башни, и быстро зажег фитиль.
Корсар со шпагой в руке, бросился к дону Диего.
— Что вы хотите еще? — спросил фламандец, обнажая в свою очередь шпагу.
— Я хочу сказать, что вы уже опоздали сбросить нас в пропасть, — ответил Корсар.
— Откуда вы это взяли? — спросил Сандорф, притворяясь удивленным.
— Я слышал, как вы говорили этому солдату: у нас еще есть время, чтобы сбросить их.
— Итак, вы Черный Корсар, — прошептал фламандец, стиснув зубы.
— Да, и смертельный враг герцога, вашего господина, — ответил кабальеро, снимая маску.
— Тогда я убью вас! — Фламандец яростно бросился на него. Солдат, который прятался за его спиной, кинулся прочь с площадки, вопя во весь голос:
— Тревога!.. флибустьеры!..
— Ах, каналья! — зарычал Ван Штиллер, бросаясь за ним. — За мной, Моко!.. Стреляй в него!
— Чтоб тебя акула проглотила! — воскликнул Кармо, направляя свое орудие на мостик. — Попали же мы в переделку!.. Гостинцы скоро полетят дождем!
Корсар, которому нужно было как можно скорее покончить с фламандцем, чтобы спасти себя и своих людей, сильным натиском остановил противника, вынудив его отступить к мостику. Тот защищался прекрасно, но он не мог равняться силой с Корсаром, хотя и был ловким фехтовальщиком.
Дойдя до первой ступеньки мостика, он остановился, чтобы не упасть. И в этот момент Корсар, быстрый, как молния, нанес ему укол между ребрами, заставив покатиться с лестницы.
— Я мог бы проткнуть вас насквозь, — крикнул он вслед ему. — Но пощадил вас, потому что вы друг маркизы.
Он разделался со своим противником в самое время. Моко и Ван Штиллер, которые не могли догнать солдата, вернулись назад. А на всех платформах и на бастионах уже слышались крики часовых:
— Тревога!.. К оружию!.. Флибустьеры!
Корсар бросил вокруг быстрый взгляд. В углу платформы он заметил каменную лестницу, которая, казалось, вела внутрь башни.
— Попробуем укрыться там, — сказал он. — Артиллерия форта сейчас ударит по этому мосту.
— А, может, назад по веревочной лестнице! — спросил Кармо.
— Слишком поздно, — ответил Ван Штиллер. — Испанцы уже подходят.
— Капитан, — сказал Кармо, обращаясь к Корсару. — Спасайтесь скорей, а мы продержимся здесь несколько минут и прикроем вас, пока вы не доберетесь до шлюпки.
— Спастись одному! Бросить вас!.. — вскричал Корсар. — Никогда!..
— Поторопитесь, капитан! — просил и Ван Штиллер. — Еще есть время…
— Никогда! — повторил Корсар с несокрушимой твердостью. — Я остаюсь с вами. Мы будем защищаться, пока на помощь не подоспеет Граммон.

Глава 22. МЕЖДУ ОГНЕМ И БЕЗДНОЙ

Он уже поставил ногу на первую ступеньку лестницы, когда внезапная мысль остановила его.

Предыдущая страница 23 Следующая страница


Королева Карибов 24

— Я чуть было не поступил, как трус! — вскричал он, оборачиваясь к своим людям.
— Как трус? — воскликнул Кармо, удивленно глядя на него.
— Да, Кармо.
— Не понимаю вас, капитан.
— Мы явились сюда с запиской от маркизы де Бермейо. Тем самым мы невольно скомпрометировали ее. Если испанцам удастся схватить нас, а флибустьеры не смогут штурмом взять форт, маркизу погубит эта записка.
— Дьявол, — прошептал Кармо, яростно дергая свою бороду. — Пожалуй, вы правы, капитан.
— Я не могу оставит ее в беде. Это было бы недостойно кавалера ди Вентимилья. Нужно предупредить ее о том, что случилось, чтобы она могла скрыться от мести своих соотечественников.
— Тем более вам нужно уходить, капитан. Вы спасете и маркизу, и самого себя.
— Нет, мое место здесь, среди вас, — решительным тоном прервал его Корсар.
— Ван Штиллер, я поручаю тебе отправиться к маркизе, а затем предупредить Граммона о нашем положении. Ну, быстрее, пока еще есть время.
— Я готов, капитан, — ответил гамбуржец. — Но если испанцы перережут лестницу и сбросят меня в бездну, не моя будет вина, что я не смогу выполнить поручений.
— Мы продержимся, пока ты не спустишься вниз, — сказал Корсар. — Поспеши: время уходит.
Гамбуржец, который привык повиноваться ему без раздумий, быстро перемахнул через край башни, схватился за веревки лестницы и тут же исчез в темноте.
— Когда спустишься, подай сигнал выстрелом из пистолета! — крикнул ему Кармо.
— Ладно, кум, — ответил гамбуржец, поспешно спускавшийся вниз.
— Подготовимся к защите, — сказал Корсар. — Ты, Кармо, встань за кулеврину, а мы с Моко будем защищать мостик.
— Испанцы подходят, капитан, — предупредил Моко. — Я вижу, как они спускаются с бастиона.
— И артиллеристы уже раздувают фитили, — добавил Кармо. — Они готовятся расстрелять нас из пушек, словно тут целое войско. Но здесь темно, и к тому же нас слишком мало, чтобы снаряды могли нас достать.
Испанцы, разбуженные криками часовых, проснулись и тут же схватились за оружие. Решив поначалу, что флибустьеры наступают со стороны западных бастионов, они бросились туда, дав таким образом Корсару и его товарищам выиграть несколько минут.
Разобравшись в конце концов, что речь идет всего лишь о нескольких флибустьерах, комендант форта приказал напасть на платформу восточной башни и захватить смельчаков.
Пятьдесят человек, вооруженных, кто ружьями, а кто алебардами, тут же двинулись к мостику. Артиллеристы направили два орудия в ту сторону, чтобы огнем поддержать наступающую колонну.
Они были так уверены в своем превосходстве над горсткой дерзких смельчаков, что отбросили всякую осторожность. И это было ошибкой с их стороны.
Корсар и Моко заняли позицию у края мостика, укрывшись за углом парапета, в то время как Кармо, один из лучших на «Молниеносном» канониров, навел кулеврину на этот проход.
— Стой! Кто идет? — властно окликнул Корсар подходивших солдат.
— Сдавайтесь! — приказал офицер, который командовал отрядом.
— Это мы предлагаем вам сдаться, — дерзко ответил ему Корсар,
— Вы шутите?
— Не имею такой привычки.
В этот момент с дальнего конца лестницы послышался слабый голос дона Диего:
— Вперед!.. Нападайте на них!.. Это Черный Корсар! Раненный, он не успел еще перебраться через мостик и лежал за каменным выступом в конце его. Дон Диего побуждал их к схватке, но, услышав его слова, солдаты остановились.
— Черный Корсар! — повторяли они с невольным страхом.
Слава этого жестокого морского разбойника была известна во всех испанских колониях в Америке, и, узнав, что перед ними сам непобедимый Корсар, они столпились перед узким проходом, не решаясь напасть или хотя бы двинуться вперед.
Корсар не преминул воспользоваться этим, стремясь внести замешательство в ряды противника и прежде всего выиграть время.
— Вперед, мои храбрецы! — закричал он. — Кармо, бросай двадцать человек на мост! Моко, штурмуй бастион с остальными! Вперед, морские волки!
Кармо мгновенно оценил ситуацию и в подтверждение этих слов тут же грянул своей кулевриной, снеся один из зубцов на ограде и засыпав наступающих обломками кирпича. Напуганные выстрелом и обманутые этими командами, испанцы поспешно отступили, в панике бросившись на бастион. Напрасно Диего Сандорф кричал им:
— Вперед!.. В атаку!.. Их всего четверо! — Никто уже не слушал его.
Секунду спустя внизу на скалах прогремели два пистолетных выстрела.
— Ван Штиллер спустился! — воскликнул Моко.
— А мы достигли своей цели! — веселился Кармо, хохоча, как сумасшедший. — Капитан, мои люди без потерь овладели мостом.
— А мои бастионом, — добавил негр. Внезапно два пушечных выстрела прогремели с последней из западных башен, и два снаряда просвистели над их головой.
— Вот и гостинцы! — воскликнул Кармо, никогда не терявший присутствия духа.
— Но не слишком ли они сладки для нас, черный кум?
— Я едва не скушал один, — отвечал негр.
— Боюсь, что он не пошел бы тебе на пользу.
— Уходим отсюда, — сказал Корсар. — Поищем себе убежище получше.
Не теряя времени, они двинулись к каменной лестнице, в то время как третий снаряд врезался в один из камней платформы, разбив его на куски.
Спустившись на пятьдесят ступеней, флибустьеры оказались в сводчатом помещении с двумя бойницами, защищенными толстыми железными решетками. Одна выходила на море, а другая на двор форта, который находился почти на уровне отверстия.
Дубовая дверь, окованная железными пластинами, закрывалась изнутри на засовы.
— Позаботимся о своем тыле, — пробормотал Кармо. С помощью Моко он с грохотом захлопнул дверь, задвинув два железных засова.
— Порядок. Отсюда они не войдут, — сказал он. — Тут не обойтись без топора.
— Решетки на окнах тоже хороши, — добавил в тон ему Моко.
Корсар обошел помещение кругом, чтобы посмотреть, нет ли здесь еще дверей, но не обнаружил ничего.
— Пожалуй, мы можем продержаться тут до подхода наших, — решил он.
— Наверняка, капитан, — ответил Кармо. — Стены такой толщины, что их и пушкой не прошибешь.
— Но у нас нет ни сухаря, ни глотка воды.
— Ах черт! — воскликнул Кармо, уныло махнув рукой. — Здесь нет ни кладовой, ни погреба, как в Маракайбо. Я настоящий осел, капитан! Каждый раз, попадая в осаду, я даю себе слово впредь набивать карманы съестным, и всякий раз забываю. Но в следующий раз уже не забуду.
— Ты надеешься, что это еще не последняя твоя осада?
— Разумеется, не последняя, капитан. Это уж судьба у нас такая, сидеть осажденными то в домах, то в башнях.
— Утешься, Кармо: провиантмейстеры уже приближаются. Правда, они собираются предложить нам только железные хлеба.
— Я их не люблю — слишком черствые.
— Тогда смотри в оба!
В проеме одной из бойниц было видно, как в противоположном конце двора появились испанцы, тащившие за собой пушку.
— Кажется, мы крупная дичь для них, — заметил Корсар хладнокровно. — Они приготовили весьма внушительный калибр.
Он собирался отойти в угол, когда со стороны лестницы послышались шаги. Яростный удар в дверь, от которого загудела вся башня, раздался вслед за этим.
— Откройте! — кричал чей-то голос. — Откройте, или мы уничтожим вас всех!..
— Сеньор, — ответил Кармо. — Что за тон? Должно быть, вы плохо воспитаны.
— Откройте! — вновь зарычал тот же голос.
— В чем дело? Мы у себя дома, и не хотим, чтобы нам кто-то мешал, будь это хоть сам испанский король.
— Ах вот как! У себя дома?!
— Разумеется. Мы же заплатили за наем сеньору Сандорфу. И заплатили хорошо: двумя дюймами настоящей толедской стали.
— Сдавайтесь!
— Кому? — спросил Черный Корсар.
— Коменданту форта, дону Эстебану де Хоаву.
— Скажите любезному дону Эстебану, что кавалер ди Вентимилья не имеет пока намерения сдаваться.
— Подумайте: нас тут пятьсот человек, — сказал испанец.
— А нас трое, но мы будем биться до последнего.
— Губернатор обещает сохранить вам жизнь.
— Я предпочитаю разыграть ее с вами.
— Вы проиграете.
— Это уж мое дело. А пока оставьте, сеньор, нас в покое.
— Ах так! Вы желаете покоя! Мне очень жаль, кабальеро, но покой не для вас.
Послышались звуки шагов, поднимающихся по лестнице — и наступила тишина.
— Кажется, они не собираются штурмовать дверь, — сказал Кармо, вздохнув полной грудью.
— Зато будут обстреливать нас из пушек, — ответил Корсар. — Смотри! — И подтолкнул его к бойнице, выходившей во двор.
На другом конце его Кармо увидел при свете факелов два орудия, направленных на башню, и множество столпившихся там солдат.
— Видишь? — спросил Корсар.
— Дьявол! — воскликнул потрясенный Кармо. — Дело-то становится серьезным.
— Назад, Кармо! Они дуют на фитили.
— Упаси Господи! — ответил моряк, отпрянув назад. Затаив дыхание, они ждали первого выстрела, но пушки, которые, казалось, готовы были обрушить на них град металла, молчали.
— В чем дело? — удивился Кармо. — Неужто испанцам жаль испортить свою башню? Или они решили взять нас живьем?
— Вполне возможно! — ответил Корсар, который приблизился к бойнице с риском быть разорванным пушечным снарядом. — Похоже, они и в самом деле раздумали бомбардировать нас.
— Неужто решили оставить нас в покое?
— Солдаты совещаются между собой. С ними несколько офицеров и комендант форта.
— Надеются вынудить нас капитулировать и взять живьем без потерь?
— Знают, что у нас нет провизии.
— Но не знают, что на рассвете друзья придут выручать нас.
— Спокойно, Кармо, — сказал Корсар. — До восхода солнца еще три часа. А за это время может произойти еще многое.
— Вы сомневаетесь в Граммоне?
— Нет, Кармо. Он уже послал своих людей на штурм, в этом я не сомневаюсь. Но успеют ли они нам на выручку?
— Чего вы опасаетесь, капитан?
— Что испанцы вынудят нас сдаться еще до восхода солнца.
— И я боюсь этого, хозяин, — вмешался Моко, который все это время стоял у входной двери. — Они замышляют против нас что-то.
— Что именно? — спросил Корсар с беспокойством.
— Кажется, они перекатывают бочонки.
— Вниз по лестнице? — спросил Кармо, побледнев.
— Да, — отвечал Моко.
— Неужели с порохом? — вскричал матрос.
— Уж конечно, не с малагой или хересом, — хладнокровно сказал Корсар.
— Гром и молния! Неужели мы взлетим на воздух вместе с башней?
— Возможно, Кармо.
— Мы этого не допустим, капитан.
— Что ты предлагаешь, дорогой?
— Открыть дверь и броситься на испанцев, раньше чем они приготовят мину.
— Идея неплоха, хоть я и не думаю, что она принесет нам успех. И все-таки лучше сражаться наверху, чем дожидаться гибели внизу. Ты твердо решился, Кармо?
— Да, капитан.
— Ты тоже, Моко?
— Предпочитаю рукопашную, лишь бы не взлететь на воздух, как мешок с тряпьем.
— Тогда пошли, мои храбрецы! — решил Корсар, резко переменив тон и обнажая шпагу.
Но прежде чем дать команду отодвинуть железные засовы, он приблизил ухо к двери и прислушался. И в самом деле, испанцы занимались на лестнице каким-то таинственным делом. Слышалось, как они спускаются и поднимаются, слегка постукивают по стенам, приглушенно шепчутся.
— Отодвигай засовы, Моко, — вполголоса велел он, наконец. Негр одним ударом откинул их и рывком распахнул массивную дверь. Четыре солдата под командой сержанта скатывали по лестнице какой-то бочонок.
— Вперед! — закричал Корсар. — Вперед, морские волки!.. Бей их!.. Бей!..
Он кинулся в гущу солдат и ударом шпаги свалил ближайшего, но сержант со шпагой в руке преградил ему путь. Оставшиеся в живых солдаты кинулись вверх, вопя:
— Флибустьеры!.. Тревога!
Бочонок, предоставленный сам себе, с грохотом покатился вниз по лестнице, сбив по пути Кармо.
— Дорогу! — закричал Корсар сержанту. — Дорогу, или я убью тебя!
— Себастьян Мальдонадо не привык отступать, — ответил испанец, отражая удар, который, казалось, должен был проткнуть его насквозь.
Сержант был ловким фехтовальщиком и храбро оборонялся против Корсара, который, находясь на четыре ступеньки ниже, терял большую часть своих преимуществ и, делая выпад за выпадом, не мог, однако же, достать противника шпагой.
Моко и Кармо тоже бросились вперед, однако были вынуждены остановиться по причине узости лестницы и неожиданного упорного сопротивления сержанта.
— Пистолет стоит больше шпаги, — сказал Кармо, вынимая из-за пояса оружие.
Он собирался выстрелить в храброго сержанта, когда тот упал, издав последний крик. Корсар поразил его в самое сердце.
— Вперед! — приказал он, не теряя времени. Но в этот момент из-за поворота лестницы появились испанцы. Они сбежались во множестве, чтобы загнать флибустьеров назад.
Прогремели два ружейных выстрела. Одна пуля подчистую срезала черное перо на шляпе Корсара, вторая задела правую щеку Моко, оставив на ней кровавую полосу.
— Назад! — закричал Корсар, разряжая свой пистолет в аркебузиров.
В два прыжка флибустьеры спустились обратно по лестнице и заперлись в той же комнате. Вдогонку им прозвучало еще несколько выстрелов, но пули лишь отскочили от железных пластин двери.
— Приготовимся защищаться до последнего, — сказал Корсар. — Испанцы не успокоятся, пока мы не будем в их руках.
В тот же миг с моря прогремело несколько пушечных выстрелов.
Корсар бросился к бойнице, выходившей в сторону порта. Радостный крик сорвался с его губ.
— Что там, капитан? — спросил Кармо.
— Смотри, Кармо!.. Смотри!..
— Гром и молния! — вскричал бравый матрос. — Наши флибустьеры!
В предрассветных сумерках на рейд входил «Молниеносный», разряжая свои пушки в сторону форта Сан-Хуан де Люц!..

Глава 23. ЗАХВАТ ФОРТА САН-ХУАН ДЕ ЛЮЦ

Предыдущая страница 24 Следующая страница


25 Эмилио Сальгари

Добравшись до подножия башни, Ван Штиллер не стал терять даром времени. Он тут же прыгнул в шлюпку, стоявшую под скалой в укрытии, и принялся грести, что есть мочи.
Ветер дул со стороны залива, и шлюпку несло волнами по направлению к берегу. Не будь этого, Ван Штиллеру, хоть он и был весьма крепок, пришлось бы немало потрудиться, прежде чем в одиночку добраться до причала.
Он был уже на самой середине рейда, когда заметил большую шлюпку, которая тем же курсом следовала в темноте за кормой.
«Неужели это испанцы?» — с тревогой подумал Ван Штиллер.
Он собирался уже укрыться среди барок, стоявших на рейде то там, то сям, когда услышал голос, кричавший со шлюпки:
— Эй, стой, или я стреляю!
Услышав его, гамбуржец облегченно вздохнул и бросил весла.
— Лузерини! — воскликнул он. — Эгей! Вы с «Молниеносного»?
— О!.. — воскликнул тот же голос. — Чтоб меня акула сожрала, если это не наш гамбуржец!
Шестивесельная шлюпка, в которой сидели двенадцать матросов, подошла к борту лодки Ван Штиллера, и боцман Лузерини встал в ней во весь рост.
— Это в самом деле ты, Ван Штиллер?
— Да, боцман, как видишь.
— А капитан?
— Его вот-вот схватят испанцы.
— Что ты говоришь?..
— То, что слышал. Если мы до рассвета не захватим форт, капитан попадет в их руки.
— Гром и молния!.. Капитан в опасности! В этот момент на восточной башне форта Сан-Хуан де Люц прогремел выстрел из кулеврины.
— Это Кармо отбивается от испанцев, — сказал Ван Штиллер. — Но наших всего трое, и у них только один снаряд. Дай мне двух своих людей, боцман, и поспеши предупредить Моргана. Капитан заперся в восточной башне.
— А ты куда направишься?
— Предупредить де Граммона. На заре флибустьеры пойдут на штурм. Где находится «Молниеносный»?
— Крейсирует поблизости.
— Скажи Моргану, пусть нападает на форт со стороны моря, когда Граммон атакует его с суши. Прощай и действуй как можно быстрее!..
— Два человека к Ван Штиллеру, — приказал боцман. — Разворачивайтесь в море!
Минуту спустя лодка гамбуржца, усиленная двумя мощными гребцами, понеслась к причалу, в то время как шлюпка «Молниеносного» снова начала бороться с волнами, направляясь в открытое море.
Едва высадившись, Ван Штиллер повернулся к двум флибустьерам.
— Отправляйтесь немедленно в губернаторский дворец и предупредите де Граммона, что Черный Корсар осажден в восточной башне. Скоро я присоединюсь к вам.
И, сказав это, он бросился бегом, стараясь сориентироваться среди запутанных улиц города, которые он плохо знал.
Непросто было найти дом маркизы де Бермейо, но в конце концов он добрался до него. В тот момент, когда он входил в сад, два всадника на прекрасных вороных лошадях готовились возле дома к отъезду.
— Где маркиза! — спросил Ван Штиллер.
— Уехала, — ответил один из них.
— Когда?
— Уже три часа назад.
— Не пытайтесь обмануть меня, — угрожающим тоном произнес пират. — Я принес ей известия чрезвычайной важности.
— Повторяю вам, она уехала.
— Куда?
— В Тампико, а оттуда отправится в Испанию.
— Вы еще увидите ее?
— Мы едем вслед за ней.
— Передайте ей, что все раскрыто. Сандорф тяжело ранен, а кавалер ди Вентимилья осажден и ждет де Граммона.
— Я ее управляющий, — сказал испанец, с которым разговаривал Ван Штиллер. — Ваши слова будут переданы ей в точности.
— Скажите ей, что меня послал кавалер ди Вентимилья, чтобы она была начеку.
И, выполнив порученную ему миссию, Ван Штиллер тут же бросился к дворцу губернатора, потому что уже начинало светать.
На широкой площади перед дворцом царило сильное оживление. Отряды пиратов подходили со всех сторон, волоча пушки, катя бочонки с порохом, неся длинные лестницы, взятые в церквах. Офицеры и боцманы входили и выходили из дворца, в то время как с ближайших улиц доносился гром труб и рокот барабанов, играющих сбор.
Время от времени большие отряды торопливо выходили, строились и направлялись в конец рейда, где возвышалась внушительная громада форта Сан-Хуан де Люц.
«Граммон — человек слова, — пробормотал Ван Штиллер. — Они готовятся захватить форт».
Он решительно проложил себе дорогу в толпе флибустьеров и поднялся в залу, выходившую на площадь. Здесь он увидел де Граммона, беседующего с Лораном и несколькими командирами кораблей.
Едва заметив его, французский дворянин поспешно бросился навстречу Ван Штиллеру.
— Наконец-то!.. Так что же случилось с твоим капитаном? Эти матросы, которые прибыли ко мне, знают не больше меня.
— Когда я его покинул, гарнизон форта готовился напасть на него, — ответил Ван Штиллер.
— Неужели его уже схватили?
— Сомневаюсь в этом. Он собирался забаррикадироваться в одном из помещений восточной башни.
— Дьявол, а не человек! — с удивлением воскликнул месье де Граммон. — Собирается отбиваться от пятисот человек!
— И не без успеха, уверяю вас. Он уже вывел из строя одного из их командиров.
— Ударом шпаги, наверное? Для него это сущий пустяк. Но не будем терять времени и приступим к штурму немедленно.
Он собирался выйти, когда со стороны порта прогремели еще несколько пушечных выстрелов.
— Что это значит? — спросил де Граммон, остановившись. — Неужели наши люди начали атаку, не дождавшись нас?
— Это пушки «Молниеносного», сударь, — сказал Ван Штиллер.
— Значит, корабль Корсара тоже участвует в штурме?
— Да, сударь; я предупредил Моргана.
— Неплохая поддержка, на которую я даже и не рассчитывал.
И, повернувшись к многочисленным офицерам, которые толпились в зале, он крикнул:
— Идемте, господа!.. Штурм начался!
Отряды флибустьеров уже заняли маленький полуостров, на краю которого возвышался форт Сан-Хуан де Люц, и готовились начать штурм западных башен, менее крепких, чем те, что глядели на залив Веракрус. Однако и эти башни, усиленные высокими зубчатыми бастионами и люнетами, вооруженные многочисленными пушками большого калибра, имели такой внушительный вид, что могли устрашить любого.
Договорившись с Ван Горном, которому было поручено следить за городом, чтобы предотвратить восстание горожан, Граммон и Лоран решили напасть на замок с двух сторон, чтобы разделить гарнизон и посеять в нем панику. Первый должен был решительно пойти на штурм, в то время как второй, у которого было меньше людей, намеревался лишь отвлекать на себя часть защитников, угрожая башням, выходившим на море.
Было около семи часов утра, и заря еще только занималась, когда отряды Граммона подошли на расстояние ружейного выстрела к западным бастионам.
Испанцы собрались на бастионах и за эскарпами, готовясь оказать решительное сопротивление, решив погибнуть, но не сдаваться. Однако со стороны моря им нечего было противопоставить «Молниеносному», пушки которого гремели, не переставая.
При появлении первых отрядов Граммона испанская артиллерия открыла адский огонь, сметая все перед башнями и ломая изгороди и деревья, за которыми укрылся авангард. Однако, вместо того чтобы отвечать, флибустьеры рассеялись, притаившись в высокой траве и за кустами, и после каждого залпа, пригнувшись или скользя, как змеи, продвигались на десять-пятнадцать шагов, чтобы снова растянуться на земле перед новым залпом.
Этот маневр, подсказанный Граммоном, в огромной степени уменьшал потери.
Но, когда они добрались до последней площадки, отстоявшей от рвов бастионов всего на триста метров, дела начали оборачиваться в худшую сторону. Мелкие орудия и кулеврины стреляли по ним картечью, тучи пуль, летящие из открытых бойниц, подметали вчистую площадку, поражая нападавших одного за другим.
— На штурм!.. Черный Корсар ждет нас! — закричал Граммон, вскочив на ноги.
Страшный вопль поднялся среди нападавших:
— На штурм!.. Смерть испанцам!
Четыреста человек, составлявших личный отряд француза, бросились вперед, приготовя лестницы и подбадривая друг друга страшными воплями. Им нужно было пробежать всего триста шагов, чтобы добраться до рвов, но это были триста шагов без всякого укрытия.
Огонь испанцев удвоился. С бастионов, из бойниц, с зубцов башен орудия и мушкеты гремели с нарастающей силой. Снаряды, пули, картечь свистели повсюду, вздымая землю, нанося большой урон осаждающим. Яростные мушкетные залпы следовали один за другим.
Окруженный башнями замок, казалось, превратился в пылающий кратер. Огромные облака дыма, прорезанные языками пламени, поднимались по ту сторону его бастионов и рвов.
В этот момент флибустьеры, несмотря на крики своих вожаков, заколебались. Самые храбрые уже достигли рвов и установили лестницы, но не осмеливались подниматься по ним под бешеным огнем, который сеял повсюду смерть.
— Вперед! — кричал Граммон, встав во главе отряда буканьеров. — Черный Корсар наверху!
Он отчаянно бросился в самую гущу дыма и велел перебросить перекидной мост через ров. Но залп картечи уложил всех, кто последовал за ним, и дерзкая затея его провалилась. Остальные не пошли за ним. Они оробели и чувствовали себя бессильными идти на штурм этих огромных башен, защищаемых десятками пушек и сотнями солдат.
Сан-Хуан де Люц был неприступен даже для этих храбрецов.
Но тут к месту сражения подоспел новый отряд флибустьеров. Это были люди Лорана. Отбитые во время первой атаки, они решили присоединиться к отряду Граммона, рассчитывая, что им лучше удастся нападение с этой стороны.
Эта подмога вновь вселила отвагу в ряды французов месье де Граммона. Они дружно бросились в рвы, пытаясь пулями отогнать испанцев на верхушке стены.
Но тщетно. Защитники форта обрушили их лестницы в ров, на нападавших дождем посыпались камни и пули, в то время как артиллерия продолжала косить их ряды.
Дело казалось безнадежно проигранным! Поражаемые огнем защитников замка, флибустьеры отошли на вторую площадку, унося с собой раненых и заразив своей паникой людей Лорана, которые и сами уже потерпели одно поражение перед башнями, выходившими на рейд.
Оба вожака пиратов с отрядом отборных храбрецов попытались еще раз прорваться к форту, но были вынуждены вновь отступить. Неожиданно в их тылу раздались громкие вопли и женский плач. Какая-то толпа с великим шумом и криками двигалась у них за спиной.
— Что происходит? — крикнул Граммон. — Неужто население города взбунтовалось и нападает на нас с тыла?
Подозвав нескольких человек, он собрался было уже послать их в разведку, когда неожиданное странное зрелище предстало его глазам.
Около пятидесяти человек в длинных темных одеяниях — монахи, частью монахини — с плачем и причитаниями несли длинные лестницы. Позади них и по бокам шагали несколько флибустьеров, угрожая им оружием.
— Зачем здесь эти монахи и монашки? — удивленно спросил Граммон.
— Это идея Моргана, — ответил один из флибустьеров.
— Моргана!.. Он что, высадился с «Молниеносного»?
— Только что пришел сюда.
— И что он собирается делать с этими божьими овечками?
— Он пошлет их в ров ставить лестницы.
— Монахов!..
— Да. Он уверен, что испанцы прекратят огонь. Они слишком религиозны, чтобы стрелять в монахов.
— Едва ли. Комендант форта не пощадит их, и этих несчастных можно считать погибшими.
Тем временем, повинуясь крикам и угрозам со стороны пиратов, монахи и монахини, несмотря на владевший ими страх, нестройной толпой двинулись через площадку, неся на плечах лестницы и обливаясь слезами. Тщетно умоляли они о пощаде. Поскольку дело шло о спасении их капитана, корсары Моргана были непреклонны.
Увидя под стенами форта этот странный монашеский отряд, испанцы на минуту прекратили огонь. Казалось, они колеблются, не решаясь стрелять в этих несчастных.
— Не стреляйте! Пощадите! — кричали монахини, воздев руки к солдатам, толпившимся на башнях.
Но момент колебания длился недолго. Разгадав адский замысел флибустьеров, комендант приказал открыть огонь. Пушки и мушкеты загремели с новой силой, уничтожая без разбора своих и чужих.
Но, воспользовавшись этой минутной заминкой, отряды, перестроенные Лораном и Граммоном, кинулись на штурм в неудержимом порыве.
Испанцы обрушили на них град мушкетных пуль и картечи, они кололи их шпагами и алебардами, сбрасывали со стен копьями, но снизу неудержимо карабкались все новые и новые разъяренные схваткой бойцы, и победа клонилась на сторону флибустьеров.
Гранатами они разогнали испанцев со стены и с платформ и ворвались в форт.
Упорное сопротивление гарнизона и тяжелые потери, понесенные в штурме, распалили их ярость. Все, кто попался им под руку, были безжалостно истреблены.
Разгромленные испанцы бежали к последним башням, пытаясь оказать сопротивление и остановить натиск пиратов с помощью кулеврин, стоявших на террасах. Но орудия «Молниеносного» вынудили их покинуть этот последний оплот и укрыться во внутренних дворах и подвалах.
Граммон и Лоран приказали направить на этих несчастных все орудия крепости, требуя сдаться. Из всего гарнизона их осталось всего человек двести, да и те по большей части раненые. Комендант и с ним все старшие офицеры геройски погибли на террасах башен. Продолжать схватку дальше было просто бессмысленно, и в конце концов оставшиеся в живых сдались.
— Все кончено, — сказал Ван Штиллер, который сражался бок о бок с Граммоном. — Теперь я должен найти Корсара. Здесь мне делать больше нечего.
— Ты думаешь, он еще жив?
— Я убежден, что он еще находится за баррикадой в восточной башне.
— Я с тобой, — сказал ему Граммон. — Посмотрим, как этот дьявол, твой капитан, смог устоять против целого форта.
Пока флибустьеры разоружали пленных, француз и Ван Штиллер направились к башне, зубцы которой были разбиты орудиями «Молниеносного». У основания лестницы, что вела на платформу, они наткнулись на ничком валявшийся труп.
— А, я знаю этого человека, — сказал гамбуржец, нагнувшись над ним.
— Наверное, солдат, который привел вас сюда? — спросил Граммон.
— Нет, господин де Граммон. Это Диего Сандорф.
— Фламандец, которого Корсар хотел расспросить?
— Тот самый. Он получил удар шпагой от капитана.
— Ну и клинок у этого Вентимилья!
Они поднялись на платформу и оттуда по узкой лестнице спустились внутрь башни. Посередине лестнице они нашли второй труп. Это был испанский сержант, сражавшийся тут с Корсаром.
— Еще один, получивший удар в самое сердце, — сказал Ван Штиллер. — Капитан не пощадил и этого беднягу.
Они спустились вниз и оказались перед железной дверью.
— Неужели они заперлись там внутри? — проговорил Ван Штиллер.
Он поднял мушкет и резко ударил прикладом по двери. Дверь тут же подалась, оказавшись не запертой.
— Гром и молния! — воскликнул Ван Штиллер, вытирая левой рукой капли пота.
— Здесь никого нет!..
— Вы нашли его? — спросил чей-то встревоженный голос. Граммон и Ван Штиллер обернулись и увидел Моргана, который появился на лестнице в сопровождении нескольких матросов с «Молниеносного».
— Кажется, Корсара здесь больше нет, — прерывающимся голосом ответил гамбуржец.
Он шире распахнул дверь и вошел в просторное помещение, сопровождаемый де Грамоном и Морганом.
— Черт возьми! — воскликнул он потрясенный. — Корсар куда-то исчез!

Глава 24. ПОГОНЯ ЗА «АЛАМБРОЙ»

В этом просторном помещении еще недавно происходила отчаянная схватка. Там и сям виднелись сломанные шпаги и алебарды, погнутые решетки, обрывки материи и срезанные плюмажные перья. Пол и даже стены были забрызганы кровью.
В углу лежали два трупа с пробитыми черепами, поодаль еще один с кинжалом в груди, а возле бойницы, выходившей на море, еще два.
Гамбуржец и его спутники с первого взгляда убедились, что среди этих трупов не было тех, кого они искали.
— Неужто их взяли живыми? — спросил Ван Штиллер. — Что вы на это скажете, господин Морган?
— Я скажу, что, если их захватили в плен, мы найдем их в какой-нибудь из башен замка.
— Лишь бы их не убили, — сказал Граммон.
— Они бы лежали здесь, — заметил Морган.
В этот момент послышался слабый голос, прошептавший:
— Пить!..
Этот голос доносился из самого темного угла комнаты. Морган одним прыжком бросился туда.
За старыми бочонками и разбитым лафетом кулеврины лежал еще один солдат. Это был юноша с тонкими чертами лица, еще почти мальчик. Он получил удар шпагой в правый бок, и одежда его была испачкана кровью, которая обильно текла из раны.

Предыдущая страница 25 Следующая страница


Королева Карибов 26

Увидя Моргана, он протянул руку, чтобы схватить шпагу, валявшуюся неподалеку на полу.
— Оставь оружие, парень, — сказал ему Морган. — Мы не сделаем тебе ничего плохого.
— Разве вы не флибустьеры? — едва слышно спросил солдат.
— Это так, но мы не тронем тебя.
— Я думал, вы хотите отомстить за Черного Корсара.
— Мы ищем его.
— Он уже далеко, — прошептал солдат.
— Что ты хочешь этим сказать? — спросил де Граммон, который подошел и встал рядом с Морганом.
— Его увезли далеко.
— Куда?
Солдаты рукой показал на бойницу, выходившую в море.
— Ты хочешь сказать, что его посадили на корабль? — спросил Морган, побледнев.
Испанец сделал головой утвердительный жест.
— Гром и молния! — воскликнул Ван Штиллер.
— Объясни! — угрожающим тоном приказал де Граммон. Солдат попытался подняться, прошептав:
— Пить… пить… сначала…
Ван Штиллер достал из-за пояса фляжку с водой, смешанной с ямайским ромом, и протянул раненому, который жадно опустошил ее. Морган своим шелковым поясом остановил ему кровь, которая еще медленно текла из раны.
— Спасибо, — прошептал испанец.
— Теперь ты можешь говорить? — спросил Граммон.
— Теперь я чувствую себя лучше.
— Тогда поторопись: я горю от нетерпения.
— Черного Корсара в Сан-Хуан де Люц больше нет, — сказал раненый. — Он уже в море, на борту испанского судна, направляющегося в Карденас на Кубе, чтобы передать его фламандскому герцогу.
— Ван Гульду! — воскликнули флибустьеры.
— Да, Ван Гульду.
— Громы небесные! — вскричал Морган.
— Ты лжешь, — сказал Граммон. — Когда я пошел на приступ, Корсар должен был быть еще здесь.
— Нет, сеньор, — ответил испанец. — И потом, для чего мне лгать? Разве я не в ваших руках? Обманув вас, я бы, конечно, не спас себе жизнь.
— Но ведь до того как подошел «Молниеносный» и открыл огонь по форту, Черный Корсар находился в этой башне, — сказал Ван Штиллер.
— Это правда, — отвечал испанец. — Он заперся в этой комнате вместе с матросом по имени Кармо и негром огромного роста. Наша первая атака кончилась ничем. Но когда мы услышали канонаду с вашего корабля, то возобновили попытки, решив любой ценой захватить его. Воспользовавшись проходом, который был не известен флибустьерам, мы бросились на них с тыла, вступив в ожесточенную схватку. Черный Корсар и его товарищи защищались отчаянно, но были обезоружены в конце концов и связаны. В это время ваш корабль обстреливал башню, а ваши люди штурмовали западные бастионы; но у нас оставалась свободной северная сторона. Комендант велел посадить пленных в шлюпку, спрятанную среди скал, и с надежным конвоем отправил их в лагуну, перед которой крейсировал наш парусник в ожидании его распоряжений.
— Откуда ты это знаешь? — спросил Морган.
— Мы знали этот план коменданта, когда шли вторично на приступ.
— Как называется этот корабль? — спросил Морган.
— «Аламбра».
— Ты знаешь его?
— Я прибыл в Мексику на его борту.
— Это военный корабль?
— Да. И быстрый притом.
— Сколько пушек!
— Десять.
— Я догоню его, — сказал Морган, повернувшись к де Граммону.
— Сначала проверим это известие, Морган, — решил француз. — У нас несколько сотен пленных, расспросим некоторых. Возможно, узнаем кое-что еще.
Он позвал своих людей и, доверив раненого их попечению, вышел вместе с Морганом и Ван Штиллером.
Известие, что Черного Корсара в замке нет, тут же распространилось среди пиратов. Оно так разъярило их, что они едва не перебили испанских пленников. Потребовался весь авторитет Граммона и Лорана, чтобы умерить их гнев.
Сведения, данные молодым испанцем, оказались верными. Расспросили по отдельности нескольких офицеров, и все они единодушно подтвердили, что Черный Корсар после отчаянной схватки был захвачен в плен вместе с двумя товарищами, посажен в шлюпку и перевезен на борт «Аламбры».
— Вам остается только одно, мой дорогой Морган, — сказал де Граммон, обращаясь к лейтенанту «Молниеносного», — не теряя времени, выйти в море и пуститься в погоню за испанским парусником.
— Что я и сделаю, — ответил тот. — Даже если придется схватиться со всей мексиканской эскадрой, я спасу капитана.
— Могу предоставить в ваше распоряжение людей и пушки.
— Нет нужды, господин де Граммон. На «Молниеносном» сто двадцать человек, которые не боятся смерти, и он вооружен превосходно.
— Когда выйдете в море?
— Немедленно. Я не хочу, чтобы это судно опередило нас. Если оно достигнет Карденаса раньше, для Черного Корсара все будет кончено: герцог не пощадит его.
— Я бы никогда не простил себе, если бы этот храбрец кончил свою жизнь на виселице, как его несчастные братья.
— «Молниеносный» хороший парусник, господин де Граммон, и раньше испанцев доберется до Карденаса.
— Остерегайтесь недобрых встреч.
— Я никого не боюсь. А когда отправитесь вы, сударь?
— Не позднее завтрашнего утра мы все отправимся на Тортугу. Испанский корпус идет маршем на Веракрус, и мы не такие глупцы, чтобы дожидаться его.
— Прощайте. Я ухожу, сударь.
— Еще одно слово. Скажите Черному Корсару, что захват города принес нам шесть миллионов пиастров, и еще два мы получим в качестве выкупа с пленников. Я сберегу его долю.
— Вы знаете, что сеньор ди Вентимилья не нуждается в деньгах. Свою долю он отдает экипажу.
— Я знаю, ему хватает мести. Прощайте, Морган, надеюсь скоро увидеть вас. Ведь Куба не очень далеко от Тортуги.
Они пожали друг другу руки, и Морган покинул форт, который еще продолжали грабить пираты.
Через час он вернулся в город вместе с Ван Штиллером и пятьюдесятью матросами с «Молниеносного». Четыре шлюпки ожидали их у причала. Не теряя времени, флибустьеры уселись и направились на «Молниеносный», который лег в дрейф у дальнего конца мола, вблизи маяка.
Едва вступив на борт, Морган приказал построить экипаж
— Наш капитан в руках испанцев, и его везут сейчас в Мексиканский залив, — сказал он. — Там он попадет в руки фламандскому герцогу, убийце его братьев, Красного Корсара и Зеленого. Я хочу, чтобы вы помогли мне в этом трудном предприятии, которое я затеваю. Мы должны вырвать его у верной смерти. Пусть каждый исполнит свой долг храбреца.
Крик ярости и решимости раздался на борту.
— Спасем его! — кричали корсары. — Умрем, но спасем!..
— Этого я и хочу, — сказал Морган. — Все по местам! Поднять паруса!..
Несколько минут спустя, поставив все паруса, «Молниеносный» тронулся в путь под громкое «ура» флибустьеров, столпившихся на башнях и бастионах форта, и пушечный салют с берега.
Выйдя из порта, Морган взял курс прямиком на восток, чтобы достичь мыса Катоке, который отделяет Юкатан от крайней оконечности Кубы. В тех широтах была опасность встретить мексиканский флот или столкнуться с крейсерами, охраняющими Гавану, но Морган рассчитывал на скорость «Молниеносного» и не слишком опасался их.
Ветер был попутный, и море спокойно, так что была надежда быстро добраться до берегов этого большого острова, который называли жемчужиной Антильских островов. Прибыв в Карденас прежде «Аламбры», он намеревался устроить засаду перед портом.
— А если мы все-таки придем слишком поздно? — спросил Ван Штиллер, стоявший с ним на мостике.
— Мы нападем на Карденас и обратим его в пепел. Если они убьют Черного Корсара, ни один житель не избежит нашей мести. Но я надеюсь все же прийти в порт раньше «Аламбры» или захватить ее в море.
— А этот проклятый герцог?
— На этот раз он не уйдет, Ван Штиллер. Я предам огню и мечу все северные берега Кубы, но навсегда освобожу капитана от его смертельного врага.
— Он очень везуч, этот человек. Уже три раза капитан держал его жизнь на кончике своей шпаги, и он ускользал от него. Как будто ему покровительствует сам сатана.
— Но и сам сатана не убережет его, — сказал непреклонно Морган. — На этот раз мы захватим его и повесим на самой высокой рее грот-мачты.
Тем временем, пересекши течение Гольфстрим, которое поднималось к северу вдоль берегов Центральной Америки, «Молниеносный» бросился, легкий, как чайка, в воды залива Кампече.
Хотя матросы и не надеялись так быстро догнать парусник, увозивший их капитана, они поставили дозорных на реях, вантах и салингах, горя нетерпением заметить его. Множество глаз и подзорных труб жадно вопрошало горизонт, ища на нем точку, говорящую о присутствии «Аламбры». Но тщетно. Спустилась ночь, а ни один парусник не появился на горизонте.
Из осторожности Морган не зажег фонари, предписанные правилами, и «Молниеносный» мчался в ночи, как темный призрак.
На другой день горизонт был все так же пуст. И на третий день тоже. Возможно, вражеский корабль поднялся дальше на север, чтобы обмануть преследователей, или, наоборот, спустился к югу, держась вблизи берегов, — но как бы то ни было, «Молниеносный» достиг мыса Катоке, так никого и не встретив. А двадцать часов спустя, несомый свежим ветром, не утихавшим ни на миг, корсарский корабль достиг мыса Сан-Антонио, самой западной оконечности Кубы.
В этих водах постоянно крейсировали испанские линейные корабли, и Морган, который не желал ввязываться в бесполезную схватку, приказал удвоить бдительность на борту «Молниеносного». Он установил постоянный дозор на марсах, велел поднять все паруса, зарядить пушки и решительно бросился на северо-восток.
А еще через два дня, резко свернув к югу, корсарский бриг лег в дрейф менее чем в трех милях от Карденаса, почти у самого входа в обширный залив.
Из осторожности Морган решил не приближаться к берегу, чтобы не быть застигнутым врасплох и блокированным с моря. Возможно, присутствие подозрительного корабля было уже замечено, и тревога поднялась как в Гаване, так и в Матансасе.
— Главное сейчас — узнать, в порту «Аламбра» или еще в море, — сказал Морган Ван Штиллеру.
— Я смотрел, как следует, лейтенант, но не заметил в заливе никакого судна.
— Мы слишком далеко, а берег так изрезан, что трудно определить наверняка.
— Так как же нам узнать это?
— Придется нанести визит в крепость, — ответил Морган спокойным голосом.
— Вы шутите, лейтенант?
— Почему же, мой бравый гамбуржец?
— А испанцы? Говорят, что даже небольшие крепости здесь хорошо вооружены.
— Мы избегнем их.
— Каким же образом?
— Сейчас семь, — сказал Морган, взглянув на солнце, заходившее за огромную скалистую вершину Пан де Матансас, которая одиноко возвышалась на западе. — Через час станет темно, и море будет черным, как чернила. Кто сможет увидеть шлюпку?
— Мы отправимся посетить Карденас на лодке?
— Да, ты отправишься на сушу, мой бравый гамбуржец.
— А что я должен сделать?
— Расспросить кого-нибудь, здесь ли Ван Гульд, и посмотреть, находится ли в порту «Аламбра».
— Ну что ж, дело нетрудное.
— И оно может стоить тебе твоей шкуры.
— Подумаешь!.. Она у меня дубленая. И потом, в случае чего, есть пушки «Молниеносного».
— Да, они помогут тебе в случае опасности. Выбери себе людей и готовься к отплытию.
— А если «Аламбра» еще не прибыла?
— Мы пойдем ей навстречу.
— Я пойду готовиться, лейтенант.
— Поторопись: корабль, которого мы ждем, может прибыть с минуты на минуту.
— Часа через два-три я вернусь.
Пока гамбуржец выбирал людей, которые должны были сопровождать его в этой опасной поездке, солнце быстро зашло за вершину Пан де Матансас, и наступила ночь.
В тропиках и на экваторе сумерки длятся всего несколько минут. За ярким днем почти без промежутка следует густая темнота. Последний луч солнца еще не погас на вершине горы, а с востока уже надвигалась тьма.
Едва спустилась ночь, как гамбуржец покинул палубу корабля с восемью матросами — самыми храбрыми и самыми ловкими гребцами из всей команды. Быстрая шлюпка, узкая и легкая, была спущена на воду по правому борту «Молниеносного».
— Ты встретишь меня у мыса Хиканос, — сказал Морган, наклонившись над бортом. — Будь осторожен и берегись, чтобы тебя не схватили.
— Я не потревожу испанцев, — отвечал Ван Штиллер. Он уселся на корме за руль и дал гребцам знак отчаливать. «Молниеносный» тем временем снова развернулся и поплыл к мысу Хиканос, поскольку именно с этой стороны должна была появиться «Аламбра», если она еще не в порту.
А шлюпка под покровом темноты быстро пересекла залив и причалила к молу, никем не замеченная.
Первое, что увидели флибустьеры, был тяжелый трехмачтовый корабль, фрегат, если судить по форме, стоявший на якоре под стенами крепости. Паруса его были взяты на гитовы, словно он дожидался прилива или попутного ветра, чтобы выйти в море.
— Гром и молния! — воскликнул Ван Штиллер, заметив его. — Если бы «Молниеносный» вошел в порт, им было бы тесновато вдвоем. Что тут делает этот корабль?
— Слушай, гамбуржец, — обратился к нему матрос, сидевший рядом. — У меня есть подозрение.
— Какое, Мартин?
— Испанцы ожидают нас здесь!
— Присутствие корабля заставило тебя предположить это?
— Да, Ван Штиллер.
— Гм! Знаешь, что я тебе скажу, Мартин? Я думаю то же самое.
— В таком случае, кто-то должен был предупредить губернатора Гаваны, что Черный Корсар арестован, — сказал другой матрос.
— Конечно, — ответил Ван Штиллер.
— Но каким образом?
— Тут может быть только одно предположение.
— Какое?
— Что «Аламбра» причалила в Гаване.
— И что вместо нее губернатор послал сюда этот корабль?
— Да, — ответил гамбуржец.
— Тогда плохи наши дела, — сказал Мартин.
— Выясним сначала, верны ли наши подозрения. Вон какая-то рыбачья лодка приближается к берегу.
— Пойдем перехватим ее.
— Давай, — ответил Ван Штиллер решительно. — Но разговаривать только по-испански. Мы должны убедить их, что мы испанцы, приехавшие из Гаваны или Матансаса.
— Предоставим это тебе, — решил Мартин. — Ты говоришь по-испански, как настоящий кастилец.
Рыбачья лодка, которая должна была войти в порт после заката, маневрировала примерно в четырехстах метрах от них, чтобы пройти между кораблем и шлюпкой.
Это было маленькое суденышко, с косым латинским парусом; там могло поместиться не более полудюжины рыбаков.
Ван Штиллер двинулся наперез им и, подойдя поближе, потребовал остановиться. Видя, что в шлюпке полно вооруженных людей, рыбаки, не колеблясь, повиновались. Скорее всего, они приняли флибустьеров за матросов с того военного корабля.
— Что вы желаете, сеньор командир? — спросил рулевой маленького парусника, бросив конец, чтобы шлюпка могла пришвартоваться.
— Вы идете с моря? — Гамбуржец приглушил свой немецкий акцент.
— Да, командир.
— Вы встретили какое-нибудь судно?
— Нам показалось, что мы заметили парусник возле мыса Хиканос.
— Военный?
— По крайней мере нам он показался таким, — ответил рыбак.

Предыдущая страница 26 Следующая страница


27 Эмилио Сальгари

— Сколько мачт?
— Две.
«Они видели „Молниеносный“, — отметил гамбуржец про себя. Потом громко добавил:
— Это, должно быть, не тот, какой мы ожидаем. Вы знаете «Аламбру»?
— Корвет?
— Да, — сказал Ван Штиллер.
— Она бывала здесь несколько раз.
— Она еще не прибыла?
— Никто ее не видел!
— А герцог Ван Гульд еще здесь?
— Он все еще на борту того фрегата, но… разве вы сами не с этого корабля?
— Нет, мы только что прибыли из Матансаса с приказаниями губернатора к герцогу.
— Вы найдете его на борту.
— Я думал, что фрегат уже отплывает.
— Он пополняет запасы провизии, чтобы направиться во Флориду, а потом, говорят, он ждет корабль, посланный губернатором Гаваны.
— «Аламбру»?
— Точно не знаю, сеньор, но похоже, что именно ее. Говорят, она везет какого-то знаменитого флибустьера.
— Гром и молния! — пробормотал Ван Штиллер. — Спасибо, ребята. Доброй ночи! Отправимся теперь на фрегат.
Он отдал швартовы и, в то время как маленький парусник снова пустился к берегу, шлюпка развернулась в сторону фрегата.
Но это был просто маневр, предназначенный, чтобы обмануть рыбаков. Понятно, что гамбуржец не имел никакого желания появляться вблизи этого испанского колосса.
Увидев, что рыбаки уже пришвартовались к молу, он снова развернулся и направился к мысу Хиканос, где его дожидался «Молниеносный».
— Гребите что есть мочи, — велел он своим матросам. — Дело вот-вот обернется для нас очень плохо.
— Ты был прав, гамбуржец, — сказал Мартин. — «Аламбра» заходила в Гавану.
— Да, и этот негодяй Ван Гульд уже знает, что Корсар захвачен в плен и его везут сюда. Если мы немедленно не нападем на «Аламбру», нашего капитана ждет печальная участь.
— «Молниеносный» проглотит этот корабль одним глотком.
— А если за нами кинется этот фрегат? Нужно взять на абордаж «Аламбру» в открытом море и как можно дальше отсюда, чтобы здесь не услышали канонаду.
— Морган такой человек, что не позволит завлечь себя в западню. Он стоит не меньше, чем наш капитан.
— Ну, хватит болтать! Налегайте на весла!.. Каждая минута сейчас дорога.
И шлюпка понеслась, как птица, слегка подпрыгивая на волнах, которые входили в залив, минуя рассеянные у входа в него островки. Узнав, что их капитану грозит серьезная опасность, матросы прилагали неимоверные усилия. Удары весел следовали один за другим, а мускулы у них на руках вздувались так, что, казалось, вот-вот лопнет кожа.
Не прошло и получаса, как шлюпка достигла оконечности полуострова, который образует мыс Хиканос.
«Молниеносный» был там, лежа в дрейфе у входа в залив, но повернув нос на запад, словно уже готовился лететь навстречу своему хозяину.
— Эгей! Бросай швартовы! — крикнул гамбуржец.
— Хорошие новости? — спросил Морган, перегнувшись через борт.
— Ставьте все паруса, лейтенант, — ответил Ван Штиллер. — Вот-вот мы окажемся между двух огней.

Глава 25. «МОЛНИЕНОСНЫЙ» МЕЖДУ ДВУХ ОГНЕЙ

Пока Морган, не дожидаясь дальнейших разъяснении, отдавал приказ поставить паруса, гамбуржец и его люди быстро поднялись на борт. Шлюпка была тут же поднята талями и укреплена на катбалках.
— Значит, новости плохие? — спросил Морган, пройдя с гамбуржцем на капитанский мостик.
— Герцог уже знает, что Корсар на борту «Аламбры», — сказал Ван Штиллер.
— Значит, я не ошибся. А где находится этот корабль?
— Он зашел в Гавану, но не замедлит прибыть сюда.
— Мы тут же нападем на него.
— Но не в этих водах, лейтенант. Герцог на борту фрегата.
— Да, непростое дело нам предстоит. Два корабля и капитан, которого нужно спасти. Есть над чем поломать голову.
— Направимся к Гаване, лейтенант, и прежде чем фрегат двинется с места, мы уже освободим капитана.
— Ты думаешь, в Гаване нет кораблей? Их там не меньше, чем в Матансасе.
— Что же делать тогда?
— Нам остается только одно: заставить «Аламбру» повернуть к Флориде. О!.. Если бы я был уверен, что встречу ее этой ночью! Ты не смог узнать, покинула она уже Гавану?
— Рыбаки, которых я расспрашивал, сами этого не знали.
— Неважно, — после краткого размышления сказал Морган. — Я пойду искать ее даже под самой Гаваной и, если понадобится, заставлю выйти в море.
Он взял рупор и приказал:
— Зажгите два фонаря, и двое марсовых на салинги!
Потом спустился с мостика и встал рядом с рулевым, чтобы лично вести корабль. Эти воды изобиловали островками и очень опасными песчаными отмелями.
Ветер был благоприятен «Молниеносному», но не судам, отплывающим из Гаваны, поскольку дул на юг.
Обогнув мыс Хиканос, Морган направил свой бриг к западу, однако таким образом, чтобы пройти перед Матансасом, на случай, если «Аламбра», боясь, что ее преследует какой-нибудь корабль флибустьеров, укрылась в этом порту в ожидании зари.
— Надеюсь, тут ее нет, — сказал Морган Ван Штиллеру, который подошел к нему. — Мне бы не хотелось вступать в сражение возле берега и так близко от Гаваны и Карденаса. Пушечные выстрелы поднимут все гарнизоны, на нас бросится целая эскадра.
— Сомневаюсь, чтобы корвет принял столько предосторожностей. Эти корабли обычно хорошо вооружены, у них многочисленная команда.
— Испанцы очень боятся потерять капитана и наверняка приняли все меры предосторожности.
— Вы думаете, они подозревают о нашем присутствии в этих водах?
— Еще нет, — ответил Морган. — Мы добрались сюда очень быстро. Они думают, что мы еще в заливе Кампече и что…
Его фраза была прервана голосом, раздавшимся с салинга грот-мачты:
— Смотрите! — кричал марсовый. — Впереди нас огни!
— Черт побери! — Морган бросился к борту. — Наверняка фонари «Аламбры»!
— А мы всего в трех милях от Карденаса, — воскликнул гамбуржец, побледнев.
— Мне кажется, я уже вижу фрегат у нас за спиной.
— Ты заметил судно? — крикнул Морган в рупор.
— Да, смутно, — ответил марсовый.
— Идет от Матансаса?
— Нет, мне кажется, с запада.
— И направляется сюда?
— Курсом на Хиканос.
— Это может быть только «Аламбра», — пробормотал Морган, стиснув зубы.
— Мы не позволим ей войти в Карденас. Иначе против нас будет два корабля вместо одного, — покачал головой Ван Штиллер.
— Я заставлю ее повернуть в море, — сказал Морган решительно. — Схватиться еще и с фрегатом нам ни к чему. Он снова поднял рупор и закричал:
— Канониры к орудиям, остальные по боевым местам.
Оттолкнув рулевого, он сам схватил штурвал, в то время как артиллеристы готовили снаряды и зажигали фитили, а аркебузиры располагались за фальшбортом и на марсах.
Два фонаря, замеченных марсовым грот-мачты, различались уже и с палубы. Они четко выделялись на темном фоне горизонта, отражаясь в воде дрожащими отблесками, которые то вытягивались, словно хотели коснуться морского дна, то укорачивались до светящейся точки.
Судя по их направлению, было ясно, что корабль движется к мысу Хиканос, чтобы, обогнув его, сразу войти в Карденас.
— Видишь его? — спросил Морган у Ван Штиллера.
— Да, — ответил тот.
— Ну и как он, по-твоему?
— Отличный трехмачтовик, с очень высоким носом.
— Неужели корвет!
— Слишком темно, чтобы разглядеть все, как следует. Но мне кажется, что это скорее военный корабль, чем торговое судно.
— Если бы я был уверен, что это «Аламбра», я бы сейчас же напал на нее.
— А фрегат? Мы еще слишком близко к Карденасу, лейтенант.
— Он бы подоспел, когда все было кончено.
— У него паруса взяты на гитовы, словно он готовился выйти в море.
— Тогда пойдем за этим кораблем. А утром поглядим, что делать дальше.
Морган двинул «Молниеносный» к берегу, наперерез вражескому кораблю, чтобы помешать ему войти в гавань. Такому опытному капитану, как он, это не представляло особого труда. Пройдя несколько кабельтовых, он резко развернулся и, с ветром в корму, двинулся прямо на замеченный корабль, угрожая ему столкновением:
Этот странный маневр наверняка должен был вызвать переполох среди испанцев. Едва завидев, как «Молниеносный» приближается, они сразу же повернули на север — единственный путь, который еще им оставался.
Морган действовал таким образом, чтобы помешать им отступить к Матансасу или укрыться в Карденасе. Поскольку ветер был для него попутный, он мог отрезать им путь и на восток, и на запад.
Но уже убегая, испанский корабль дал холостой выстрел, требуя от идущего вслед за ним парусника остановиться и дать распознать себя.
— Не отвечать! — приказал Морган. — Поставить лиселя, и в погоню.
Видя, что «Молниеносный» не отвечает на его сигналы и при этом угрожающе надвигается на него, «испанец» выбросил в воздух две ракеты и тут же открыл огонь из артиллерийских орудий.
Поскольку «Молниеносный» находился еще слишком далеко для артиллерийских снарядов, этот залп имел явной целью предупредить гарнизон Карденаса и фрегат о грозящей опасности и просить у них помощи.
Гром орудий должен быть слышен не только по ту сторону мыса Хиканос, но и в Матансасе.
— Корсар на его борту! — воскликнул Морган, который при свете выстрелов смог наконец отчетливо разглядеть этот корабль.
— Да, — подтвердил гамбуржец, — это корвет.
— Теперь он не ускользнет от нас!
— Но он предупредил своих. Скоро у себя за спиной мы увидим фрегат Ван Гульда.
— Дадим бой обоим, если на то пойдет. Но прежде чем он подоспеет, корвет уже скроется под водой. Тысяча дьяволов!.. Корсар там!.. Идем на абордаж!
Страшный вопль поднялся на борту флибустьерского корабля:
— Да здравствует Корсар!.. Спасем его!..
«Аламбра» — а не было уже никаких сомнений, что это именно она — бросилась к северу на всех парусах, словно пытаясь укрыться среди бесчисленных островов и островков возле Флориды. Она обладала прекрасными мореходными качествами и такой парусностью, что могла поспорить в скорости с самыми быстрыми судами Мексиканского залива. «Молниеносный», хоть и поднял все паруса, не мог пока ни на йоту приблизиться к ней.
— Черт возьми! — воскликнул Морган. — Этот корабль не дастся нам в руки легко! Но ничего! От «Молниеносного» не уйдешь! Ястреб всегда догонит морскую ласточку!
— Да, нам придется попотеть, — заметил стоявший рядом Ван Штиллер.
— Да, пока что. Надо найти способ загнать его в лабиринт островов Флориды и вынудить вступить в бой. Но это непросто будет сделать. Ты ничего не видишь за кормой? Этот фрегат меня беспокоит.
— Я видел несколько ракет, поднявшихся возле Карденаса.
— Значит, фрегат вот-вот отправится, — сказал Морган, и глубокая морщина обозначилась на его широком лбу. — Дело грозит стать серьезнее, чем я думал. А фонарей не видно?
— Пока ни одного огня, — ответил гамбуржец.
— У фрегата наверняка неплохая скорость. Вот что меня беспокоит.
— У нас будет несколько часов преимущества, лейтенант, чтобы нанести удар «Аламбре».
— Если мы сумеем сначала разделаться с корветом, я не побоюсь вступить в бой с фрегатом. Но если придется иметь дело одновременно с ними обоими, то ситуация меняется. Ты еще ничего не видишь?..
— Гром и молния!..
— Огни?
— Да, лейтенант.
— Где?
— В направлении Карденаса.
— Дьявол! Это фрегат бросился за нами в погоню!
— Слышите?
Вдалеке послышался глухой раскат орудийного выстрела.
— Нужно прибавить скорость, или утром мы окажемся между двух огней, — сказал Морган.
— Мы подняли все паруса, лейтенант.
— Прикажи поставить еще один кливер и стаксель. Место есть.
— Попробуем, — сказал гамбуржец, спускаясь на палубу.
В то время как флибустьеры добавляли новые паруса, «Аламбра» продолжала свой бег, сохраняя ту же дистанцию. Она имела не более двух миль преимущества, но этого расстояния ей хватало, чтобы быть вне досягаемости пушек «Молниеносного».
Ее капитан не делал даже попытки свернуть к берегам Кубы и искать там укрытия в каком-нибудь порту. Понимая, что, изменив курс, корвет потеряет преимущество в ветре, капитан упорно направлял его к северу. Зная к тому же, что герцог собирается в эти широты, чтобы искать свою дочь, он надеялся, что рано или поздно его нагонит герцогский фрегат, и пираты окажутся между двух огней.
Морган был в ярости. Вместо того чтобы сразу же взять корвет на абордаж и освободить Корсара, его «Молниеносный» сам находился под угрозой, и это выводило флибустьера из себя.
Он приказал два раза подряд выстрелить холостыми, чтобы остановить беглеца, но тот не удостоил его даже ответом. Тогда Морган приказал выстрелить из двух тяжелых орудий, но без всякого результата, кроме напрасного шума и густых клубов дыма.
Его матросы тоже пришли в неистовство. Проклиная испанца, они поднимали все новые паруса, которые достигали самых краев рей, и время от времени, не в силах сдержать себя, палили в его сторону из мушкетов. Беда, если бы в этот момент им довелось броситься на абордаж!
— Тысяча чертей! — воскликнул Морган, повернувшись к гамбуржцу, который ни на минуту не покидал его. — Это невероятно! «Молниеносному» не удается догнать его!
— Кое-что, мне кажется, мы все-таки у него отыграли, -сказал Ван Штиллер.
— А ну-ка, бросьте лаг!
Боцман с помощью двух матросов бросил за корму бечеву, считая узлы, в то время как один из его помощников опрокинул песочные часы.
— Стоп! — крикнул матрос, когда весь песок сверху пересыпался вниз.
— Сколько миль? — спросил Морган у боцмана.
— Одиннадцать, лейтенант.
— По-моему, прекрасная скорость, — сказал гамбуржец. — Этот корвет плывет хорошо.
— Слишком хорошо, — ответил Морган. — Он нас держит под угрозой.
— От фрегата?
— Я вижу две светящиеся точки, но пока еще далеко.

Предыдущая страница 27 Следующая страница


Королева Карибов 28

— Как вы думаете, капитан знает, что мы сейчас гонимся за корветом?
— Вряд ли. Его, наверное, заперли в трюме. Эти испанцы имеют привычку обращаться с нами хуже, чем с убийцами.
— Ах, лейтенант!..
— Что с тобой?
— А если они убили его?
— Смерть и кровь! — вскричал Морган, побледнев. — Но нет, это невозможно, они не посмеют!.. Но горе им, если я не найду его в живых!.. Я не пощажу ни одного!
— А я боюсь, лейтенант. Боюсь за капитана.
— Говорю тебе, они не посмеют. Ого! Смотрите, отмели!.. Два человека на нос, приготовьтесь бросить лот, и четыре марсовых на салинги!
Оба корабля, которые в течение шести часов неслись с необыкновенной быстротой, оказались уже в самых опасных местах Флоридского пролива.
В этом широком проливе, по которому течет Гольфстрим, находится множество островов и островков, а также больших песчаных отмелей, которые необычайно затрудняют мореплавание. Они рассеяны повсюду, образуя огромный барьер, который описывает широкий полукруг вокруг южных берегов Флориды, оставляя всего несколько проходов между ними.
На востоке уже показались скалы Дабл-Хедеда и Эльбома, угрожающе ощетинившись своими неприступными берегами.
Заметив, что «Аламбра» пытается приблизиться к этим островкам, Морган решил было, что ее командир вознамерился найти какой-нибудь опасный проход между ними, чтобы посадить «Молниеносный» на мель. Но пройдя два или три кабельтовых вдоль берега острова Эльбом, тот повернул на север, направившись к островам Пини.
Этот маневр не ускользнул от хитрого флибустьера, что позволило «Молниеносному» отыграть двести метров расстояния. Это было не бог весть что, но и немало, поскольку после восьми часов непрекращающейся погони пиратский корабль находился уже на расстоянии пушечного выстрела от «Аламбры».
— Еще час-другой, и наши снаряды достанут палубу «Аламбры», — сказал Морган, заметив это. — А что у нас за кормой?
— Я не вижу больше фонарей фрегата, лейтенант, — сказал Ван Штиллер.
— Они наверняка потушили их, чтобы обмануть нас.
— Вы так думаете?
— Герцог нас не отпустит, уверяю тебя. Эта лиса уже, наверное, заметила нас, и не оставит в покое, пока не навяжет сражение.
— И мы примем его, не так ли, лейтенант?
— Да, гамбуржец. Потопив «Аламбру» и освободив капитана, мы нападем на его фрегат. Ого!.. Мы уже на расстоянии выстрела от испанца: канониры, по местам!.. К бою готовься!
— Лишь бы наши снаряды не попали в своих.
— Не бойся, Ван Штиллер, — сказал Морган. — Наши канониры уже получили приказ стрелять только по рангоуту. Остановив корабль, мы пойдем на абордаж.
— И чем скорее мы захватим его, тем будет лучше для нас, — заметил гамбуржец, с беспокойством поглядывая на небо. — Погода меняется, лейтенант, а штормы, которые разыгрываются в этих широтах, не шутка.
— Я тоже заметил, — кивнул Морган. — Море начинает волноваться, и ветер тянет с востока. В Атлантике начинается хорошая буря.
Два бывалых моряка не ошиблись. Пройдя мимо островов Хедед, оба корабля столкнулись с первыми валами, которые шли с океана. Ветер тоже начинал усиливаться, свистя среди мачт и яростно хлопая парусами. Неожиданно он переменился и задул с востока, накренив оба корабля на левый борт.
Нельзя было терять ни минуты. Морган, который не хотел подвергать риску свой корабль, приказал спустить брамсели, убрать лиселя, а нижние марсели взять на рифы. Корвет выполнил тот же маневр, взяв часть своих парусов на гитовы.
— Будем внимательны! — приказал Морган рулевому, который снова занял свое место у штурвала. — На карту поставлена не только наша шкура, но и сам «Молниеносный». Если буря застигнет нас среди этих скал, я не знаю, как мы сумеем выпутаться.
— Лейтенант, — сказал Ван Штиллер, — «Аламбра» уходит между двух островов.
— Черт побери!.. Куда хочет завести нас этот проклятый корабль? — закричал Морган.
— Я снова вижу за кормой фонари фрегата.
— Опять!
В этот момент две вспышки сверкнули на палубе «Аламбры», и послышался свист снарядов. Несколько секунд спустя вдалеке прогремел глухой взрыв.
— А вот и фрегат отвечает, — сказал Морган, яростно дергая свою бороду. — Если через час мы не возьмем «Аламбру» на абордаж, для нас все будет кончено.

Глава 26. МЕСТЬ ВАН ГУЛЬДА

Если испанский корабль находился в плохом положении, будучи в пределах досягаемости их пушек, то и сами корсары оказались не в лучшей ситуации. С ураганом, который быстро приближался с Атлантики, со скалами и отмелями справа и слева, с двумя испанскими кораблями, под перекрестный огонь которых они могли попасть с минуты на минуту, им грозила большая опасность.
Корвет мог остановиться и вступить в схватку с врагом, который преследовал его, продержавшись до подхода фрегата, а волны, которые росли на глазах и становились все яростнее, затруднили бы абордаж.
Морган тут же ощутил грозящую опасность.
— Нельзя больше колебаться, — сказал он гамбуржцу. — Если нас захватит ураган, мы не сможем спасти Корсара. Мы находимся одновременно под угрозой кораблекрушения и между двух огней.
Он поднялся по вантам грот-мачты до самых салингов и окинул взглядом горизонт. На юге уже сверкали молнии и мрачно гремел гром, возвещая среди темных туч о нарождавшейся буре.
Фонари фрегата блестели на темном горизонте, но нельзя было точно сказать, на каком расстоянии находится корабль.
«Подождем молнии, — пробормотал он. — Потом примем решение».
Ему пришлось ждать несколько минут, крепко ухватившись за канаты, под яростным ветром, пока яркая молния, подобно огромной сабле разрубившая облака, не высветила море до самых краев горизонта.
«Фрегат по крайней мере в восьми милях отсюда, — подумал Морган, — пока он приблизится, пройдет час, а за шестьдесят минут можно многое успеть».
Он быстро спустился вниз, бросился на капитанский мостик и, взяв рупор, чтобы перекрыть грохот волн, закричал:
— Из бортовых орудий огонь!.. К абордажу готовься!
Крик радости вырвался у всех при этой долгожданной команде. В один миг флибустьеры оказались на своих боевых местах, а канониры спешно наводили орудия.
Корвет в это время находился всего в шестистах или семистах метрах от «Молниеносного» и собирался развернуться, чтобы обогнуть островок по левому борту.
Тут же две тяжелые пушки пиратского корабля прогремели одновременно, поразив вражеский корвет в корму и снеся часть фальшборта.
— Выше, по рангоуту! — закричал Морган, как только молния позволила ему разглядеть ущерб, причиненный этим первым залпом.
Корвет, получивший пробоину возле ватерлинии, развернулся почти на месте и ответил залпом из четырех бортовых орудий, поразив борт пиратского корабля.
— Ах так! — воскликнул Морган. — Эй, канониры, разбейте ему мачты, и мы возьмем его на абордаж! Черный Корсар там!
Канонада велась с обеих сторон с равным ожесточением, несмотря на яростные толчки, которым подвергались оба корабля из-за нарастающих волн.
Ураган, словно радуясь этому сражению, захотел принять в нем участие, добавив, со своей стороны, к пушечным выстрелам гром и молнии с темного неба. Ветер крепчал и уже просто ревел, бросая на корабли целые горы воды и пены. Но пираты и испанцы не обращали внимания на ураган. Посреди оглушительного грома, среди волн, которые обрушивались на них с яростным напором, посреди потоков воды, поминутно врывавшейся к ним на палубы, они громили друг друга из орудий с равным ожесточением.
Корвет, пушки которого были слабее, защищался отчаянно, но дела его становились все хуже. Тяжелые пиратские орудия раз за разом накрывали его своими снарядами, пробивая ему борта, разбивая реи и дырявя паруса. Торопясь взять корвет на абордаж, флибустьеры не давали ему ни минуты передышки, обрушивая на этот небольшой корабль всю мощь своей артиллерии.
Через десять минут бортовой залп разломил грот-мачту, и падение ее резко нарушило равновесие корабля, заставив его накрениться на левый борт.
Этого момента и ждал Морган.
— На абордаж! — закричал он. — Выбрасывай крючья! И пока матросы выбрасывали вдоль бортов кранцы из переплетенной конопли, чтобы ослабить удар при столкновении, Морган собрал на полубаке ударный отряд из стрелков и части канониров, готовый в мгновение ока перенестись на палубу испанца.
Корвет, потерявший управление, дрейфовал на волнах, грозя сесть на мель возле острова. Однако его команда не сдавалась и продолжала стрелять из батарейных орудий.
— Внимание! — крикнул Морган, снова схватившийся за штурвал. — Держитесь крепче!
«Молниеносный», хоть и сильно раскачиваясь на волнах, приближался к бедному корвету, который был уже бессилен ускользнуть. Внезапно его потряс страшный толчок. Бушприт «Молниеносного» врезался в ванты фок-мачты вражеского корабля, и ударом волны его толкнуло вперед с такой силой, что затрещали переборки.
Пока матросы бросали абордажные крючья, чтобы накрепко сцепить два корабля и избежать новых ударов, Морган во главе своих стрелков уже бросился на палубу «Аламбры» с криком:
— Сдавайтесь!
Испанцы, которые, покинув батареи, все до единого выскочили на палубу, ответили ему воинственным кличем.
— Да здравствует Испания!.. — кричали они.
— Вперед! — взревел Морган.
Посреди дождя, который обрушился на оба корабля, среди криков, лязга железа, страшного рева волн и оглушительного треска молний, завязалась жестокая схватка. Вода смешалась с кровью и текла под ногами сражающихся, стекая через клюзы и проломы в фальшборте. Выстрелы, звон сабель и громкие крики бойцов создавали жуткую какофонию.
Натиск флибустьеров был так страшен, что вынудил испанцев отступить на полуют, где они успели соорудить баррикаду.
Пока люди Моргана готовились захватить ее, сам лейтенант в сопровождении гамбуржца и нескольких верных матросов, бросился на бак, свободный от врагов.
Несколькими ударами топора разбив дверь, он кинулся вниз по трапу с криком:
— Капитан!.. Сеньор ди Вентимилья!..
— Тысяча дьяволов! Это вы, Морган? — донесся из-за двери одной из кают хорошо знакомый голос.
— Кармо! — воскликнул гамбуржец, бросившись на дверь с такой силой, что проломил ее с одного удара.
— Спокойно, друзья! — закричал Кармо. — Смотрите не раздавите меня. Зажгите хотя бы свечу.
— Где капитан? — спросил Морган.
— В соседней каюте вместе с Моко.
— Свободные?
— Связанные.
— Зажгите огонь!
В коридоре болталась на крюке лампа. Один из матросов сорвал ее и в момент зажег.
Пока другие освобождали Кармо, Морган разбил дверь соседней каюты. Корсар и Моко лежали на полу, опутанные веревками и привязанные к большому железному кольцу.
— Мои люди!.. — радостно вскрикнул сеньор ди Вентимилья.
— Быстрее, капитан, — торопился Морган, спешно разрезая его веревки, — на нас вот-вот нападет фрегат!
— А этот корабль?
— Он уже захвачен.
— А мой «Молниеносный»?
— Еще сможет выдержать второй бой.
— Дайте мне шпагу.
— Вот моя, капитан, — сказал Морган.
— Пошли!.. Покажем, как умеют сражаться флибустьеры! И Корсар бросился к трапу, ведущему на палубу.
— Ко мне, морские волки! — загремел его голос наверху. Крик, вырвавшийся из сотни грудей, приветствовал его появление.
— Да здравствует капитан! Ура Корсару!
Через минуту сражение на борту корвета было окончено. Бессильные сопротивляться страшному натиску флибустьеров, испанцы сдались и сложили оружие.
Но для самого «Молниеносного» опасность еще не миновала. Грозный фрегат фламандского герцога, борясь с волнами, приближался на всех парусах. Его огромная масса, с многочисленными, пузырящимися под ветром парусами, при бледном свете молний вызывала страх. Даже самые отчаянные пираты, видя, как он неумолимо надвигается на них, на мгновение замерли от ужаса.
— Смерть и кровь! — вскричал Морган, побледнев. — Я думаю, что пробил наш последний час!
Но Корсар был не из тех, кто дает своим людям время предаваться страхам.
— Бросайте корвет! — загремел он.
— А как же пленные? — закричали несколько матросов.
— Предоставьте их своей судьбе: корабль вот-вот разобьется о скалы.
— Отступаем! — крикнул Морган.
Побросав в море взятое у испанцев оружие, разломав ударами топора штурвал и попавшийся им под руку такелаж, они бросились на палубу «Молниеносного».
— К орудиям! — скомандовал Корсар.
Его судно, снова повернувшееся к ветру, двинулось было к северному берегу острова, чтобы войти в канал, который омывает берег Флориды. Но тут же Корсар увидел, что было уже слишком поздно, чтобы выполнить этот маневр. Испанский фрегат успел обогнуть остров Пини и перекрыл ему путь к отступлению.
— Капитан, — сказал Морган, стоящий рядом с Корсаром, — нам уже не вырваться.
— Вижу, — спокойно отвечал тот. — Кто командует этим судном?
— Герцог, капитан.
— Убийца моих братьев?
— Да, кабальеро.
— А я собрался убегать от него!.. Друзья, отомстим за моих доблестных братьев! Убийца их сейчас перед вами! На абордаж!.. На абордаж!..
— Отомстим! Победа или смерть! — завопили пираты.
Черный Корсар сам встал к штурвалу. По тем страшным молниям, которые сверкали в его взгляде, было ясно, что этот неистовый человек не отступит, что он готов сейчас поставить на карту жизнь всех на своем корабле, лишь бы отомстить старому фламандцу, которого так страстно ненавидел.
На этот раз неуловимый враг его не мог ускользнуть от мести, как это было в Маракайбо и Веракрусе. Его нес ураган, а под ногами его разверзалась пучина, та самая пучина, которая уже поглотила останки убитых им братьев.
Стоя за штурвалом, несокрушимый среди волн, которые с борта на борт валили корабль, среди молний, грома и ветра, Корсар бестрепетно вел «Молниеносный» вперед. И всякий раз, когда новая молния разрывала темноту, безумно расширившимися глазами он впивался во вражеский корабль, жадно ища на капитанском мостике своего смертельного врага. Он был уверен, что старый фламандец должен находиться там и вести свой фрегат навстречу ему.
«Молниеносный» был уже футах пятистах от фрегата, но ни с той, ни с другой стороны не было произведено еще ни одного выстрела, когда между ними появились две огромные, освещенные странным светом волны.
Они неслись со сверкающими гребнями, и, казалось, посреди них сверкают потоки расплавленного свинца или жидкой серы.
Крик ужаса раздался при виде их среди экипажа. Даже Морган побледнел.
— Мертвые братья поднялись на поверхность! — воскликнул Кармо, осеняя себя крестом. — Они явились присутствовать при гибели своего убийцы.
— И нашей… — пробормотал Ван Штиллер.
Две волны встретились прямо перед «Молниеносным» и, беспорядочно столкнувшись, с громовым грохотом разошлись, растекшись вдоль бортов корабля, словно два огромных огненных потока.
В тот же миг ослепительная молния разорвала темноту, осветив пиратское судно и приближающийся к нему тяжелый фрегат.
Черный Корсар и фламандский герцог увидели друг друга. Оба вели свои корабли; у обоих был одинаково страшный взгляд.
Этот синеватый свет длился не более секунды, но его было достаточно, чтобы два непримиримых врага обменялись взглядами и, наверное, поняли друг друга.
— Огонь! — крикнул Корсар.
— Огонь! — завопил фламандец.
Оба корабля одновременно озарились огнем и окутались пороховым дымом. И сражение началось. Среди бури, среди смешения воды и огня, сражение страшное, без пощады.
Тяжелый фрегат казался вулканом: его батареи беспрерывно извергали потоки огня, ураган снарядов и картечи. Но и пиратское судно не дремало. Его пушки гремели с дьявольской силой, и снаряды не тратились зря.
Удары волн швыряли и раскачивали корабли; они поднимали и бросали их среди валов, как перышко; они заливали палубы, сметая все на своем пути и грозя расплющить о борта людей. Вода врывалась в отверстия портов и заливала батареи, она текла под ногами канониров. Но что с того? Два корабля неистово неслись один навстречу другому, горя от нетерпения уничтожить друг друга и утопить в пучине своего врага.
Черный Корсар и старый фламандец вели их. А эти два человека готовы были отправить всех на дно, лишь бы дать исход своей страшной ненависти. Их мощные голоса гремели без перерыва среди рева бури и грохота орудий:
— Огонь!..
— Огонь!..
При каждой вспышке, которая разрывала темноту, они впивались друг в друга взглядами, горящими от ненависти. Они жадно искали друг друга, словно боясь во мраке и буре потерять своего врага.
Да, старый фламандец отнюдь не хотел уклониться от схватки, он тоже стремился к ней. С седыми волосами, развевающимися по ветру, с горящими глазами, он так же твердо, как и Корсар, стоял, вцепившись руками в штурвал.
— Ты видишь его? — спросил Кармо у гамбуржца после новой вспышки.
— Да, — ответил Ван Штиллер.
— Я бы сказал, это адский дух.
— За спиной которого смерть.
— Что собираются сделать эти два человека?
— Они отправят нас всех на дно.
— Я уже поручил свою душу Богу.
— Но мы не покинем Корсара.
— Нет, друг Штиллер, что бы ни случилось. И если этот зловещий старик доберется до нас, он дорого заплатит за нашу жизнь. Эй, Моко!
— Что тебе, белый кум? — откликнулся негр.

Предыдущая страница 28 Следующая страница


29 Эмилио Сальгари

— Следи за хозяином.
— Я его не оставлю даже во время абордажа.
— Береги его от герцога.
Негр лишь поднял в ответ свой тяжелый топор, поигрывая им, словно легкой соломинкой.
— Это для него, — сказал он. — Я отомщу за хозяина.
Тем временем оба корабля продолжали свой безумный бег, яростно обстреливая друг друга из пушек. Снаряды падали повсюду, разбивая фальшборт, ломая реи, разрывая снасти, поражая канониров и стрелков. Казалось, что волны несут корабли друг на друга, словно торопясь поглотить их обломки.
Огромный фрегат, более тяжелый и не такой маневренный, страшно кренился, грозя опрокинуться каждый раз; «Молниеносный» же летел на гребнях волн, словно огромная морская птица, гремя безостановочно своими орудиями, окутанный дымом и огнем.
Уже два раза он давал бортовые залпы, сметая все с палубы фрегата и нанося тяжелые потери аркебузирам, собравшимся на палубе. Его пушки разбили бушприт, разрушили полуют и в нескольких местах пробили борта фрегата. Сам же он отделывался пока менее тяжкими повреждениями.
Уже находясь в ста футах друг от друга, одновременно поднятые вдруг гигантской волной, они дали два страшных бортовых залпа почти в упор. Эффект был ужасен для обоих. Фок-мачта пиратского корабля, разломившись на высоте марса, обрушилась на палубу, увлекая в падении и верхушку грот-мачты, при этом страшно накренив корабль. Фрегат же был буквально выбрит лавиной свинца и железа, сделавшись голым, как понтон.
Страшные вопли сопровождали эти залпы. Они означали конец обоих кораблей.
— Нам ничего не остается, как умереть на палубе вражеского корабля, — сказал Кармо. — Здесь кончит Черный Корсар.
Но он ошибался: еще не все было кончено. Крутым поворотом руля капитан снова поднял свой корабль и, воспользовавшись сильным порывом ветра, бросил его на фрегат, который потерял управление. Среди криков ужаса испанцев и последних выстрелов орудий, его голос загремел мощно, как всегда:
— Вперед, морские волки!.. На абордаж!..
Волна приподняла его корабль и толкнула на вражеское судно. Нос «Молниеносного», острый, как волнорез, воткнулся в левый борт фрегата и, проделав огромную брешь, застрял в нем.
А Корсар уже оставил штурвал и кинулся туда со шпагой в руке.
— Ко мне, морские волки! — кричал он.
Оставшиеся в живых флибустьеры сбегались к нему со всех сторон, изрыгая проклятия и вопя, как дьяволы. Видя, что фрегат, почти перерезанный надвое бушпритом «Молниеносного», вот-вот затонет, они беспорядочно обрушились на испанцев, убивая их среди мачт и рей, упавших на палубу.
Ревущие волны заливали палубы, шипя и разбиваясь среди снастей и ног сражающихся, среди треска и толчков, которым подвергались оба корабля, но никто не обращал на это внимания. Завязалась отчаянная схватка: бились шпагами, саблями, топорами и пистолетами.
Испанцы не сдавались и приготовились дорого продать свою жизнь. В два раза более многочисленные, чем корсары, они оказали яростное сопротивление, образовав настоящую стену, ощетинившуюся оружием, о которую разбивались самые отчаянные атаки.
Никакие усилия Черного Корсара не могли преодолеть это препятствие. Его шпага поражала без остановки, но на месте каждого упавшего в тот же миг появлялся другой, и этому, казалось, не будет конца.
— Вперед! — кричали пираты. — Вперед!
Морган во главе тридцати или сорока человек решил ударить с другого конца, чтобы прорваться на бак, где должен был находиться герцог, но и с этой стороны сопротивление было таким ожесточенным, что ему пришлось отступить на «Молниеносный».
В этот момент корсарский бриг внезапно оторвался от сцепленного с ним фрегата, и вода с адским шумом ворвалась сквозь огромную пробоину в трюм обреченного «испанца».
— Умрите все!.. — вдруг раздался громовой голос на его палубе.
Этот голос был так ужасен, что сражение приостановилось. Все замерли, глядя в одну точку.
Безумный старик с развевающимися волосами и длинной седой бородой появился на палубе фрегата. В одной руке он сжимал пистолет, а в другой — ярко пылающий на ветру факел.
— Умрите все! — повторил старик страшным голосом. — Корабль взорвется!
И он бросился вниз, размахивая факелом, вниз по трапу, ведущему к пороховому складу.
Корсар сделал было движение, чтобы броситься со шпагой вслед за ним, но Моко, быстрый, как молния, схватил его за руки и удержал.
— Ко мне, Кармо! — крикнул он.
И в то время как ужас пригвоздил всех сражающихся к палубе, доски которой вот-вот должны были треснуть от взрыва порохового погреба, он перемахнул через фальшборт и бросился в море, увлекая хозяина за собой.
Два человека кинулись вслед за ним: Кармо и гамбуржец.
И в тот момент, когда огромная волна несла их в открытое море, крутя среди пены, вдруг ослепительный свет разорвал темноту, сопровождаясь ужасным грохотом.
Когда Корсар и его товарищи снова появились на поверхности, развороченный взрывом порохового погреба фрегат уже исчезал в пучине пролива. А чуть дальше, полностью лишенный мачт и горящий, точно костер, плыл по волнам «Молниеносный», несомый к океану мощным и безучастным ко всему происходящему течением Гольфстрим.

Глава 27. ПОТЕРПЕВШИЕ КРУШЕНИЕ

Оправившись от первого потрясения, швыряемые то вверх, то вниз захлестывавшими их крутыми волнами, негр и Кармо принялись искать обломок, чтобы попытаться на нем добраться до берега.
Вокруг них беспорядочно плясали расщепленные стволы мачт, переломанные реи, на которых еще болтались обрывки парусов, куски канатов, доски, обломки палубы, разнообразные бочонки и ящики. Было из чего выбирать.
Заметив проплывавший невдалеке кусок палубы, способный выдержать даже не четырех, а все двенадцать человек, негр и Кармо схватились за него и влезли на этот импровизированный плот.
Корсар и Ван Штиллер барахтались невдалеке, с трудом плывя среди волн.
— Держитесь! — крикнул Кармо, бросая им обрывок каната, который другим концом был привязан к обломку. — Хватайтесь крепче!..
Канат, ловко брошенный его рукой, упал между обоими пловцами. Крепко ухватиться за него и добраться до плота было для них делом несложным.
— Сюда, капитан, — сказал Кармо, помогая Корсару. — На этом обломке мы сможем продержаться до конца урагана.
Едва очутившись в безопасности, Корсар приподнялся и устремил свой взгляд на восток.
— Ищете «Молниеносный», не так ли, капитан? — спросил Кармо, растянувшийся с ним рядом, крепко держась за канат.
— Да, — глухо ответил тот. — Что-то случится с моим кораблем?
— Я видел, как он исчез в направлении Атлантики.
— Он был без мачт?
— Да, капитан. Взрыв, должно быть, снес ему и грот-мачту.
— Тогда он погиб, — сказал сеньор ди Вентимилья с горестным вздохом.
— На борту к тому же разгорелся пожар.
— Тогда в темноте его должно быть еще видно.
— Наверное, какой-нибудь остров или скала скрыли его от нас, капитан.
— Что бы я только ни дал для его спасения. Вы видели Моргана в момент взрыва?
— Ему пришлось отступить на борт «Молниеносного», — сказал Ван Штиллер.
— Ты уверен в этом?
— Да, капитан. Я видел его на палубе, когда он готовил людей к новой атаке.
— Если он не погиб во время взрыва, то «Молниеносный» еще может спастись, — сказал Корсар. — Морган опытный моряк и сможет найти для этого средства.
— Если бы он смог вернуться сюда и подобрать нас! — покачал головой Кармо.
— Кто-нибудь, наверное, видел, как мы прыгнули в море.
— Сейчас ему не до нас, — ответил сеньор ди Вентимилья.
— Что же будет с нами? Какой конец нас ждет?
— Не знаю, — ответил Корсар. — Возможно, ветер и волны помогут нам. Ведь берег Флориды недалеко, и мы могли бы до него добраться.
— Неужели нам больше повезет, чем другим?
— Едва ли, — тоскливо проговорил гамбуржец, глядя на волны, которые с глухим ревом вздымались кругом, не оставляя им никакой надежды.
При ярком свете молний они видели острова и скалы, но «Молниеносный» исчез среди этих чудовищных волн, которые поглотили уже испанский корабль вместе со всеми, кто на нем находился.
— Ничего не видно, — вздохнул Кармо. — Должно быть, все наши погибли.
— Герцог дорого продал свою жизнь, — произнес в тон ему гамбуржец. — Этот человек был роком для флибустьеров.
— Но наконец-то он спит в этих водах, где похоронены и его жертвы. Братья нашего капитана отомщены.
— Но какой страшный человек, Кармо! Я и сейчас еще вижу его, стоящего на палубе, с глазами, горящими ненавистью, с седыми волосами, развевающимися по ветру, и с факелом в руке.
— Этот момент я тоже не забуду никогда.
— И какой ужасный взрыв!.. Он все еще у меня в ушах.
— Да. И сколько же наших взорвалось вместе с испанцами!
— Бедные товарищи!..
В этот момент послышался крик Корсара:
— Там!.. Там!.. Смотрите!.. Это «Молниеносный»! Кармо и Ван Штиллер вскочили на ноги, как подброшенные пружиной.
На темной линии горизонта, на большом расстоянии от них отчетливо виднелось яркое пламя, которое стояло над горящим судном. Временами оно усиливалось, временами слабело, словно погружаясь в морскую пучину. Потом снова показывалось, еще более яркое, чем прежде, с дымным столбом над ним, окрашенным кровавыми отблесками.
Да, это, скорее всего, был пиратский корабль, который ураган уносил в открытое море.
— Мой корабль!.. Мой «Молниеносный»!.. — шептал Корсар, протянув к нему руки, точно желая остановить. — Он гибнет… Морган, спаси его!
А корабль все удалялся, оставляя позади себя столб дыма и искры. Ветер и волны влекли его в Атлантику, чтобы поглотить там навсегда. Еще несколько минут флибустьеры могли видеть его, потом горящий корабль исчез за островами, и горизонт потемнел.
— Гром и молния! — воскликнул Ван Штиллер, вытирая капли холодного пота, выступившие у него на лбу. — Это конец!..
— А может, ему еще удастся спастись, — сказал Кармо.
— Он или разобьется о скалы, или утонет в Атлантике.
— Не будем отчаиваться, друг Штиллер. Наши ребята не из тех, что сдаются без борьбы.
— Раз на борту пожар, катастрофы не избежать.
— Тихо!..
— Ты что-то слышишь?
Вдали послышались глухие раскаты. То ли на «Молниеносном» звали на помощь, стреляя из пушки, то ли там рвались бочонки с порохом.
— Капитан, — сказал Кармо. — Что случилось на борту вашего корабля?
Корсар не ответил. Он опустился на доски и сжал голову руками, словно хотел скрыть волнение, которое исказило его лицо.
— Он оплакивает свой корабль, — прошептал Кармо Ван Штиллеру.
— Да, — ответил гамбуржец.
— Какая катастрофа!.. Хуже и быть не могло!..
— Оставим мертвых и подумаем лучше о себе, Кармо. Нам самим грозит большая опасность.
— Я знаю, друг Штиллер.
— Если мы не выберемся из этих скал, волны разобьют этот обломок с нами вместе.
— Что же делать?
— Ты видел берег? Он ведь не очень от нас далеко?
— Милях в пяти-шести.
— Удастся ли нам добраться до него?
— Острова Пини уже исчезли. Значит, ветер и волны несут нас к земле.
— Эх, поднять бы хоть какой-то обрывок паруса!
— Хватило бы и весла, чтобы направить наш плот. Но даже подходящей доски у нас нету.
Тем временем обломок палубы беспорядочно плясал среди волн, которые швыряли его из стороны в сторону. Несчастных моряков при этом то бросало вниз между волн, то снова возносило наверх, на их пенящиеся гребни.
В иные моменты волна прокатывалась прямо по доскам с громовым шумом, заливая флибустьеров, угрожая оторвать от веревок, в которые вцепились они, и унести в открытое море.
Страшные валы с гребнями, увенчанными белоснежной пеной, бежали с юга на север с угрожающей быстротой, беспорядочно вздымаясь и сталкиваясь с таким грохотом, что казалось, будто гремит гром или одновременно стреляют несколько пушек.
Когда на их пути попадалась какая-нибудь скала, все море бешено закипало вокруг этого препятствия, еще сильнее ревя и бросая ввысь столбы пены. Пока что обломок, кидаемый из стороны в сторону, избегал этих скал и продолжал приближаться к берегу Флориды.
При первых лучах зари Кармо и Ван Штиллер снова увидели землю, которая в настоящий момент была их единственной надеждой на спасение. Берег находился не дальше трех или четырех миль и был очень низким, так что возникал шанс остаться в живых, если волны выбросят их на него.
Через разрывы облаков начало проглядывать солнце. Время от времени какой-нибудь яркий луч пробивался сквозь просветы туч, освещая горы воды, крутящиеся на песчаном дне отмелей.
— Капитан, — окликнул Кармо, подобравшись к Корсару, — мы уже рядом с берегом.
Корсар поднялся, оглядывая берег, который, изгибаясь, протянулся с востока на запад.
— Пока мы ничего не можем сделать, — сказал он. — Пусть волны сами несут нас.
— Но тогда может сильно тряхнуть.
— Берег пологий, Кармо. Прыгайте в воду, как только обломок коснется отмели.
— Это материк или какой-нибудь большой остров? — спросил Ван Штиллер.
— Это Флорида, — ответил Корсар. — Все острова остались дальше к югу.
— Тогда нам придется иметь дело с дикарями. Я слышал, их здесь много и они очень жестоки.
— Попытаемся избежать встречи с ними.
— А вот и первые отмели. — Моко, самый зоркий из всех, заметил дно при откате волны от берега.
— Не отпускайте канаты без моей команды, — приказал Корсар. — Как только я крикну, бросайтесь в воду.
Прошло еще несколько напряженных минут, прежде чем обломок первый раз задел отмель.
— Внимание! — крикнул Корсар. — Держитесь крепче! Волна подхватила обломок, приподняла его и резко толкнула вперед. Плот страшно накренился, едва не опрокинувшись, так что несчастные моряки повисли на канатах. Послышался треск, затем резкий толчок, и флибустьеров подбросило в воздух. Большой кусок дерева оторвался от плота, но остаток не развалился. Подхваченный вторым, еще более могучим валом, он снова полетел вперед.
— Приготовьтесь отпустить канат! — скомандовал Корсар.
— Уже пора? — спросил Кармо, чувствуя, как захлебывается пеной.
— Пошли все!
Новая волна подхватила их и унесла вперед, в то время как плот с грохотом разломился на песчаной отмели.
Четверо пиратов барахтались среди пены, крутились среди песков отмели, побитые, оглушенные, пытаясь последним усилием встать на ноги.
— Бегите! — крикнул Корсар, видя, что другая волна набегает на берег.
Кармо и его товарищи, хоть и хромая, побежали кое-как и упали перед первыми деревьями, вне досягаемости морского прибоя, в тот самый момент, когда гребень волны коснулся их ног.
— Ну и ну! — воскликнул Кармо прерывающимся голосом. — Вот что значит повезло! Посмотрим, однако, будет ли и дальше судьба к нам так благосклонна!

Глава 28. БЕРЕГ ФЛОРИДЫ

Полуостров Флорида, на который ветер и волны выбросили четырех флибустьеров, на протяжении трехсот восьмидесяти миль отделяет Мексиканский залив от Атлантического океана. В те времена это была еще абсолютно дикая земля, которая внушала страх мореплавателям, несмотря на то, что испанцам удалось основать несколько городов на ее восточных и западных берегах.
Вся северная и центральная часть Флориды занята густыми лесами. Небольшая горная цепь протянулась на северо-запад. А южная часть полуострова почти вся представляет собою огромное болото, питаемое то водами океана, то зимними дождями, которые не находят здесь стока.
Вид этих земель, залитых водой или покрытых непроходимыми лесами, так дик и печален, что в ту пору ни один колонист не осмеливался селиться южнее озера Окичоби. Прошло около двухсот лет со времени открытия этого полуострова, а южная часть его, омываемая морем и течением Гольфстрим, была все еще необитаема. Лихорадка, которая царит в этих мрачных и печальных лесах, не располагает здесь ни американцев, ни европейцев к оседлости.
Об открытии Флориды рассказывает странная легенда.
Понсе де Леон, один из самых отчаянных испанских конкистадоров, слышал от индейцев Сан-Доминго и Пуэрто-Рико, что на полуострове, расположенном к северу от жемчужины Антильских островов Кубы, находится чудесный источник, обладающий способностью… возвращать людям молодость.
Этот уже немолодой и страдающий от многих недугов авантюрист поверил в чудесную легенду и решил отправиться на поиски источника. В 1512 году он организовал экспедицию в эту таинственную страну, решив завоевать ее. Несметные богатства, открытые в Мексике, Перу и Венесуэле, должны были, как ему казалось, быть и в той земле.
Отплыв с несколькими своими кораблями на север, Понсе де Леон вскоре обнаружил эту желанную страну, которой он дал красивое имя Флорида, из-за множества цветов, покрывавших ее берега.
Расспросив индейцев, которые обитали на этих болотах, и получив подтверждение о существовании чудесного источника, он отважно устремился в глубь страны, открыв, таким образом, американский континент, но только не тот чудесный источник, который должен был вернуть ему потерянную молодость.
Следом за ним, вернувшимся из экспедиции еще более старым, чем он был, и совершенно изнуренным, во Флориду отправился Васко д'Альен. Однако индейцы, заметив, что он намеревается захватить их земли, перебили большую часть его отряда и вынудили остальных убраться подобру-поздорову.

Предыдущая страница 29 Следующая страница


Королева Карибов 30

В 1517 году Новуа, еще один из завоевателей Мексики, прослышав о необыкновенных богатствах Флориды, вступил на эти земли во главе шестисот человек. Но и он вскоре пал с ними со всеми от стрел и копий неукротимых индейцев.
Только в 1565 году испанцам удалось наконец утвердиться во Флориде с помощью Мендосы де Авила, основателя Сан-Агостино. Только он смог сломить сопротивление местных индейцев и подписать с их вождями договор, после которого началась медленная колонизация полуострова.
Избегнув ярости прибоя, Корсар и его товарищи упали на прибрежный песок перед группой высоких сосен, которые с мрачными стонами гнулись под последним натиском урагана.
Они так обессилили в этой долгой борьбе с волнами, длившейся несколько часов, что не могли уже держаться на ногах. Они умирали от голода и жажды, поскольку на обломке плота, спасшем их, не было ни кусочка съестного и ни глотка пресной воды.
— Гром и молния! — воскликнул Кармо, ощупывая бока, чтобы убедиться, что все ребра целы. — Даже не верится, что я жив. Уцелеть среди этакой канонады, спастись от взрыва и, наконец, еще и от бури! Не каждый день такая удача, ей-богу!
— Лишь бы это не стало началом новых бедствий, — мрачно сказал Ван Штиллер.
— Мы безоружны, а еще не известно, что нас тут ждет.
— Ничего, друг Штиллер, со мной мой нож, а капитан не потерял свой кинжал.
— Посмотрим, что ты сделаешь со своим ножом, когда мы встретим индейцев, — заметил гамбуржец. — Здешние племена питают явную страсть к человечьим ребрышкам! На этих самых берегах индейцы съели капитана Белое Перо со всей его командой. Ты знал его?
— Черт побери! Это был храбрец, не боявшийся самого дьявола!
— А кончил на сковородке, как камбала или бифштекс.
— Ты хочешь меня напугать, старина. Момент ты выбрал самый не подходящий.
— Я хочу только выбить у тебя из головы некоторые иллюзии. Увы, дорогой Кармо, перспективы у нас не блестящие.
— Белый кум прав, — подтвердил Моко. — Жители этих земель съедают людей, которых море выбрасывает на их берега.
— Тогда будем держаться подальше от этих господ, которые так любят мясо белых.
— Не только белых, но и негров, — сказал гамбуржец, смеясь.
— Неужто нам предназначено судьбой пойти на обед этим людоедам? Умереть на сковородке и вместо гроба попасть в живот индейца — это уж слишком жестоко. А что скажет черный кум?
— Что пора оставить в покое животы индейцев и подумать о наших собственных.
— Вот совет мудреца, — одобрил Кармо. — Я тоже заметил, что мои кишки тоскуют о том ужине, который я не успел проглотить вчера вечером.
— Но я не вижу здесь ничего, кроме сосен, — заметил Ван Штиллер.
— Под этими деревьями нам, возможно, удастся найти кое-что. Пойдем, черный кум, посмотрим? А Ван Штиллер останется здесь с капитаном.
— Пошли, — сказал негр, вооружаясь толстой палкой, подобранной на земле.
Пока они готовились обшарить лес, который простирался перед ними, Черный Корсар взобрался на утес, возвышавшийся над морем, и впился взглядом в горизонт. Он все еще надеялся увидеть свой корабль, который ураган унес в Атлантику, но надежды его были тщетны: ветер и волны отбросили его очень далеко и, может быть, уже разбили о скалы.
— Последи за ним, — сказал Кармо гамбуржцу. — Бедный капитан! Боюсь, что ему не видать больше свой доблестный корабль.
— Как и нам никогда не видать больше Тортуги, — печально ответил гамбуржец.
— Ничего! Мы еще не умерли, Ван Штиллер! Даже, как видишь, идем искать завтрак, чтобы поддержать наше существование. Пошли, черный кум. Если встретим какого-нибудь медведя, уступаю тебе честь оглоушить его дубиной.
Кармо, который даже в самых тяжелых обстоятельствах не терял своего хорошего настроения, вооружился суковатой палкой и решительно направился в лес в сопровождении негра.
Углубившись в чащу метров на триста-четыреста, они остановились, чтобы прислушаться. Над верхушками деревьев летали птицы, слышался щебет и писк, но внизу все было тихо — ни шелеста, ни шороха.
— Ничего не видишь, черный кум? — спросил Кармо негра.
— Не вижу ничего, кроме летающих белок, — ответил великан, внимательно осматривая стволы сосен. — Они хороши, но их очень трудно поймать.
— Что? — воскликнул Кармо. — Я видел в этих краях птиц, которые не летают, но белки, которые имеют крылья, — это, по-моему, уже слишком. Признайся, черный кум, ты разыгрываешь меня?
— Можешь посмотреть на них. Взгляни на ту сосну, которая выше всех остальных. Разве ты не видишь их?
Кармо взглянул на дерево, указанное негром, и должен был признать, что черный кум ничего не придумал. Среди веток огромного дерева в самом деле резвилось множество белок, которые развлекались, перелетая на ближайшие деревья.
Они были не крупнее обычных мышей, с серебристо-серой шерсткой вверху и белой внизу, с малюсенькими черными ушками, с розовой мордочкой и прекрасным густым хвостом. Эти ловкие зверюшки имели на боках нечто вроде перепонки, которая соединялась с задними лапами и, раскрываясь, позволяла им совершать перелеты в сорок-пятьдесят шагов.
— Никогда не видел ничего подобного! — воскликнул Кармо, который с изумлением следил за ними. — Жаль, что у нас нет ружья.
— Откажемся от этого завтрака, кум, — покачал головой негр. Он не про нас.
— Найдем получше?
— Тихо!
— Услышал какого-нибудь медведя?
— Крик орла.
— Нашими палками его не оглоушить, кум. Пошли искать что-нибудь другое.
— Это крик орла-рыболова, белый кум.
— И что из этого?
— А то, что в его гнезде мы найдем свой завтрак.
— Яичницу?
— И, наверное, хорошую рыбу.
— Глаза нам не выклюют твои орлы?
— Нужно подождать, пока они полетят за рыбой. Пошли, кум, я знаю, где гнездо.
Негр, смотревший вверх, разглядывая верхушки сосен, прошел еще шагов сто и остановился перед высокой сосной, которая росла отдельно посреди небольшой поляны.
На одной из самых толстых ветвей ее виднелось что-то вроде помоста шириной в шесть футов и длиной в восемь, сделанного из ловко переплетенных ветвей, с отверстиями, забитыми мхом и сухими листьями.
У подножия дерева виднелось множество остатков разложившейся рыбы, издававших тошнотворный запах, так что Кармо тут же зажал нос.
— Это и есть гнездо твоих орлов? — спросил он у негра.
— Да, — отвечал великан.
— Я не вижу хозяина.
— Вон самец летит: возвращается с ловли.
Огромная птица кружила над соснами, описывая широкие круги, которые постепенно сжимались.
Этот орел был больше метра в длину, а размах его крыльев достигал двух или даже трех метров.
У него была черная спина, белые голова и хвост и мощные когти. В клюве он держал большую рыбу, еще живую: она корчилась и извивалась отчаянно.
— Вот это птица! — воскликнул Кармо.
— Она очень опасная, — добавил негр. — Орланы не боятся людей и бесстрашно нападают на них.
— Не хотелось бы познакомиться с этим клювом, черный кум.
— Подождем, пока он улетит.
— У него в гнезде птенцы?
— Да, — ответил Моко. — Разве не видишь здесь яичную скорлупу кофейного цвета?
— Значит, птенцы уже вылупились.
— Так мы их насадим на вертел, кум.
Покружив немного над соснами, словно желая убедиться, что поблизости нет врагов, орел опустился на гнездо.
До ушей флибустьеров донеслись хриплые крики, указывающие на присутствие орлят. Самец бросил им добычу, и малыши яростно набросились на еду.
— Приготовься взобраться на дерево, — сказал Кармо. — Если опоздаем, то найдем от этой рыбы одни кости.
Орел снова поднялся в воздух. Покружив немного над деревом, он быстро улетел в направлении моря.
Два флибустьера одним прыжком схватились за нижние ветви, и, помогая один другому, быстро добрались до гнезда.
Эта платформа, построенная так прочно, что могла удержать даже человека, и полная перьев и рыбных остатков, была занята двумя орлятами, размером уже с хорошего каплуна. Посреди этих объедков, кроме рыбы, оставленной самцом, лежали еще две, похожие на тунца, весом в несколько килограммов каждая.
Завидев появившегося негра, оба птенца храбро бросились на него, стараясь выклевать противнику глаза, но Моко не обратил на них никакого внимания. Он схватил и передал Кармо рыб и тут же начал спускаться.
— Скорее, — поторапливал он. — Как бы нас не захватили здесь.
Не успел он проговорить это, как огромная тень повисла над гнездом, и вслед за тем раздался яростный клекот. Подняв глаза, он увидел, что на него бросается орел еще больший, чем первый. Это была самка, которая, возможно, следила за гнездом с ближайшей сосны, пока самец отправился за рыбой.
— Кум! — закричал Моко, быстро выхватывая нож. — Бросай рыб и быстрее за мной.
Он быстро соскользнул до развилки ветвей, чтобы опереться о ствол и избежать опасности быть сброшенным вниз ударом крыла. Кармо тут же последовал за ним, бросив рыб на землю.
— Черт побери! — воскликнул он. — Орел какой-то бешеный!
— Береги свои глаза!
— Я позабочусь о них, не бойся. Они мне еще нужны.
Орел бросился на дерево, пытаясь пробиться сквозь ветви и добраться до флибустьеров. Но огромные размеры его крыльев не позволяли сделать это. Он громко кричал, топорщил крылья и яростно бил своим длинным желтоватым острым клювом, но добраться до них так и не смог.
Кармо и Моко размахивали ножами, пытаясь попасть ему в грудь или отрубить крыло.
Видя, что впрямую до них не добраться, птица покружила вокруг дерева и, найдя просвет между ветвями, бросилась туда, отчаянно цепляясь за ствол. Ударом клюва она разорвала куртку Кармо, а крылом едва не сбросила на землю негра.
— Нападай, кум! — закричал Кармо, отпрянув за толстую ветку.
Крепко опершись о ствол, негр левой рукой схватил рассвирепевшую птицу за крыло, а правой нанес ей удар ножом, целясь прямо в грудь.
Он собирался повторить удар, когда орлица отчаянным усилием вырвалась из тисков и поднялась в гнездо. Капли крови падали сквозь щели платформы и стекали вдоль ствола дерева.
— Бежим! — закричал Моко. — Сейчас подоспеет самец.
— Не имею никакого желания встретиться с ним, — сказал Кармо.
Цепляясь за ветки, белый и негр быстро достигли земли, не потревоженные никем, кроме орлицы, которая кричала во весь голос, призывая на помощь супруга. Подобрав рыб, они пустились наутек, а углубившись в самую чащу соснового леса, тут же забились в кусты.
— Проклятые птицы! — воскликнул Кармо, вытирая со лба крупные капли пота. — Никогда бы не поверил, что два человека, подобные нам, будут спасаться от них. А я-то рассчитывал подружиться с ними, чтобы сделать из них наших снабженцев!..
— Это не последний раз, когда мы крадем у них добычу, — сказал Моко. — Если мы останемся здесь, нам придется нередко навещать их гнездо.
— Ты думаешь, все опасности позади?
— Я больше никого не вижу.
— Тогда вернемся в лагерь, черный кум.
— Обшарим заодно и берег, чтобы раздобыть моллюсков.
— Пошли.
Едва они вылезли из кустарника, как негр остановился и весело воскликнул:
— Кум, у нас будут также и фрукты!
— Черт побери! — восхитился Кармо. — Да у тебя глаз — алмаз. Еще немного, и ты узришь где-нибудь даже бисквиты.
— Если и не настоящие бисквиты, то кое-что, что вполне нам их заменит.
— Где твои фрукты?
— Взгляни на то дерево.
На окраине леса возвышалась группа деревьев, по виду похожих на магнолии, на ветках которых цвели прекрасные пурпурные цветы в форме чаши с черными отблесками, очень большие, а внутри них виднелись пучки плодов, крупных, как огурцы.
— Это те самые фрукты, которые ты мне обещал?
— Да, кум.
— Тогда пойдем наберем.
Совершив набег на деревья и запасшись этими «огурцами», они вышли из леса и прошли вдоль берега.
Кармо, который был не только голоден, но и томился жаждой, принялся сосать эти фрукты, сообщив, что в них очень много воды, но почти нет вкуса.
За время их отсутствия море почти успокоилось. Только иногда тяжелый вал с шумом набегал и разбивался о берег, оставляя пену и водоросли на влажном песке.
Среди набегавших валов мелькали иногда доски, реи, обломки палубы — останки несчастного фрегата, взорванного герцогом.
— Бесполезные обломки, — сказал Кармо, разглядывая их с берега. — Хотя бы ящик сухарей или бочонок солонины!
— Пошли, кум, — позвал негр. — Капитан и Ван Штиллер ждут наш завтрак.
И они двинулись по песчаному берегу, усеянному водорослями, выброшенными из моря.

Глава 29. В ЛЕСУ

Вернувшись в лагерь, вблизи скалы, служившей Корсару наблюдательным пунктом, они набрали хворосту и при помощи сбереженного огнива разожгли огонь. Через четверть часа рыба, похищенная у орланов, была изжарена, а еще через десять минут от нее остались лишь кости.
— А теперь, — сказал Кармо, обращаясь к капитану, — надо подумать и о дальнейшем. Полагаю, у нас нет желания сидеть в этих забытых Богом песках в ожидании какого-нибудь случайного судна. Что вы об этом скажете, капитан?
— Ждать его здесь можно хоть до второго пришествия, — ответил Корсар.
— У вас есть идея?
— В бухту Понс де Леон нередко заходят кубинские рыбаки, охотящиеся на ламантина. Пойдем туда и будем ждать их.
— Сомневаюсь, что они возьмут на борт флибустьеров. Если и сделают это, то лишь затем, чтобы передать властям Гаваны.
— Откуда им знать, что мы флибустьеры? Мы хорошо говорим по-испански и можем выдать себя за их соотечественников, потерпевших крушение.
— Это правда, капитан, — согласился Кармо. — Об этом я не подумал.
— А если построить плот из обломков, которые волны выбрасывают на берег, и отправиться на поиски «Молниеносного»? — спросил Ван Штиллер. — Возможно, он причалил к островам Пини.
— Не говорите о моем корабле, — Корсар покачал головой со вздохом. — Ураган унес его в Атлантику, и волны наверняка поглотили его. Мой враг мертв, но какой ценой для меня!.. Морган и все мои матросы заплатили жизнью за это. Не упоминайте больше о моем корабле, не бередите мне рану.
— А далеко эта бухта, капитан? — спросил Кармо.
— Дней за десять мы сможем добраться до нее.
— А индейцы?.. Если мы попадем к ним в лапы?
— Я бы скорее желал встречи с ними, хоть и говорят, что они очень жестоки,
— проговорил мрачным голосом Корсар.
— Встретить этих жестоких людоедов! — воскликнул Ван Штиллер со страхом. — Берегитесь их, капитан!
— Ты не забыл ту ночь, когда я говорил с Сандорфом? — спросил Корсар.
— Конечно, нет, — сказал Кармо. — От него мы узнали, что Онората Ван Гульд потерпела крушение у этих берегов. Судьба словно нарочно привела нас сюда.
— Теперь мы выясним, сказал ли Сандорф правду, — произнес непреклонно Корсар. — Я не покину эти места, пока все не узнаю.
— Что говорит ваше сердце, капитан?
— Что Онората жива, — ответил кабальеро прерывающимся голосом.
Сказав это, он резко поднялся, и с лицом, изменившимся от невыносимого страдания, принялся быстрым шагом ходить вдоль берега. Казалось, он пытается подавить рыдания, подступающие к горлу.
— Бедный капитан, — посмотрел ему вслед Кармо. — Он все еще любит ее.
— Да, — сказал Ван Штиллер. — С той самой ночи как он оставил ее в шлюпке в бушующем море, он места себе не находит.
Успокоившись и снова взяв себя в руки, Корсар вскоре вернулся к ним. Он вынул из-за пояса маленький золотой компас, который носил привешенным на цепочке, и сверил направление.
— Пересечем песчаный полуостров, — сказал он. — Так нам не придется делать длинный и бесполезный круг.
Побережье было удобно для быстрого перехода, поскольку песок здесь слежался, и ноги не вязли в нем. Море понемногу совершенно успокоилось; лишь время от времени какая-нибудь волна, несомая приливом, набегала, чтобы с монотонным шумом разбиться о берег.

Предыдущая страница 30 Следующая страница


31 Эмилио Сальгари

Множество морских птиц летало над дюнами, крича во все горло, но не выказывая никакого страха в присутствии людей.
Кармо провожал их всех жадным взглядом, думая о жарком, которое мог бы приготовить из стольких пернатых. Раз за разом, за неимением оружия, он пробовал сбить какую-нибудь из пролетающих птиц камнем, но только напрасно терял время и силы.
— Да, жаркое раздобыть здесь непросто, — бормотал он уныло. — Будь у меня ружье вместо палки…
Через час пути потерпевшие крушение вышли на взморье, густо покрытое слоем водорослей.
— О, здесь мы найдем много устриц, — сказал повеселевший Кармо.
— И к тому же яичницу, кум, — пообещал ему Моко. — Я вижу здесь целые тучи морских ласточек, летающих среди этих скал, и уверен, что найду там их гнезда.
— Мне говорили, что яйца морских ласточек превосходны, — сказал Ван Штиллер.
— Не хуже куриных, — ответил негр.
— Вперед, за яичницей! — весело крикнул Кармо. Добравшись до скал, они влезли повыше, туда, где летали морские ласточки. Но, к удивлению Кармо, вместо того чтобы в испуге улететь, эти пернатые бросились на моряков, пролетая прямо перед их лицами и оглушая громкими криками. Эти ласточки обладают невероятной отвагой, их не разогнать даже ружейным выстрелом. Разлетевшись в стороны после первых выстрелов, они тут же возвращаются и начинают кружить вокруг охотников, не выказывая никакого страха.
Кармо попробовал сбить тех, что пролетали рядом, ударами своей палки, но сколько ни размахивал ею, все время попадал в пустоту. Поразить этих юрких птиц практически невозможно.
— Ты только зря устанешь, кум, — смеясь, сказал Моко, который всласть позабавился, глядя, как пират размахивает дубиной, точно с цепи сорвавшийся сумасшедший.
— И правда, — согласился Кармо. — За ними сам дьявол не угонится.
— Они просто издеваются над тобой, — поддразнил Ван Штиллер.
— Ну ничего! Они заплатят за это своими гнездами.
— Смотри, кум, весь берег усеян яйцами.
— Лишь бы они не были слишком насиженными!
— Это мы сейчас увидим, кум.
Огромное пространство было усеяно маленькими ямками в форме чаши, вырытыми в песке, и в каждой лежало два-три яйца, зеленовато-желтых, с темными и красными пятнышками. Их было столько, что хватило бы на яичницу для двухсот человек.
Несмотря на оглушающие протесты пернатых, флибустьеры принялись грабить гнезда, выбирая свежие яйца и выбрасывая в море уже насиженные. Кармо так ими объелся, что утверждал, будто мог обойтись в тот день и без ужина. Напоследок он наполнил яйцами все свои карманы, предложив и товарищам сделать то же самое.
Видя, что берег отклоняется дальше к югу, Корсар свернул к лесу, чтобы не делать большой крюк по песчаному полуострову.
— Жаль, — огорчился Кармо. — Берег по крайней мере снабдил бы нас яйцами.
— Но зато не дал бы нам ни стакана пресной воды, — сказал Ван Штиллер.
— Ты прав, друг, — ответил Кармо. — Я и сейчас бы охотно выпил глоток.
— В лесу в ней не будет недостатка, — пообещал Моко. Сориентировавшись по своему компасу, Корсар углубился в лес.
Это был лес чудесной красоты. Под сенью прекраснейших сосен, расположенных почти на равном расстоянии, возвышался как бы подлесок, состоящий в основном из зарослей великолепных рододендронов, покрытых пурпурными цветами, и пассифлоры. Аромат, который они издавали, был густой и приятный.
В гуще этих растений стрекотало множество птиц: голуби с белой головой, пестрые жаворонки и желто-зеленые попугайчики, очень шумные. К большому сожалению Кармо, не было только бегающей дичи.
— Мы что, осуждены питаться яйцами? — спросил он у Моко. — Это в конце концов становится скучно. Что ты об этом скажешь, черный кум?
— Мы найдем что-нибудь поосновательнее, — отвечал негр. — В этих местах водятся и крупные животные.
— Какие?
— Медведи, к примеру.
— Хороши же мы будем со своими палками! Я предпочитаю, чтобы эта дичь держалась от нас подальше.
— Тут полно лисиц.
— По мне уж лучше собаки.
— На тебя не угодишь, — сказал негр, смеясь. — Здесь к тому же немало гремучих змей, аллигаторов и кайманов, которые и сами не прочь тобой закусить.
— А кум Вельзевул, он тоже здесь обитает?
— Да, переодетый индейцем. Берегись его, Кармо, я ведь тебе уже говорил, что он кушает белых людей.
— Иди ты к дьяволу, черный кум!
Пока они так болтали, Корсар выбирал дорогу, постоянно сверяясь со своим маленьким компасом. Они уже преодолели сосновый лес и вступили во второй, состоящий из прекраснейших пальм, высотой в тридцать или сорок футов, увенчанных длинными перистыми листьями, которые изящно оттеняли радужно-фиолетовые соцветия, окаймленные пурпуром. Тысячи пьянящих запахов витали под этими деревьями, прекрасными, словно в райском саду.
— Великолепно! — восклицал неисправимый болтун Кармо. — Никогда не видал такого леса!
— Но воды здесь не видно, — стонал изнывавший от жажды гамбуржец.
— Мы найдем воду, — сказал Корсар. — Вся южная Флорида — это сплошное болото. Подожди, пока мы пересечем эту лесистую зону, и тебе больше не придется жаловаться на нехватку воды.
— Тогда пошли вперед. Кто знает, возможно, в болотах мы найдем что-то посытнее, чем птичьи яйца, — опять принялся за свое Кармо.
Часа через три, как и предвидел Корсар, они добрались до заболоченных земель, прерывающихся озерцами с черной стоячей водой, где встречались аллигаторы, черные, как дерево, с плоской головой. Несмотря на то, что почва была пропитана водой, здесь тоже росли сосны огромных размеров, которые выглядели очень мрачно в этих местах.
Над озерами летали белые ибисы, дикие утки, а на берегах, полускрытые тростниками, виднелись белоснежные фламинго, с огромными кривыми клювами, состоявшие, казалось, только из шеи и длинных ног.
Эти пруды были началом тех огромных болот, которые занимают треть полуострова, доходя до темного озера Окичоби, мрачное одиночество которого нарушается только печальными кипарисами да соснами по низким его берегам.
— Устроим здесь лагерь, хозяин? — спросил Моко. — Солнце садится, а впереди я вижу большое болото.
— Да, здесь, — решил Корсар. — Поищите что-нибудь на ужин, пока не стемнело.
Неподалеку струился ручеек чистой воды. Они утолили жажду и быстро соорудили из сосновых ветвей шалаш, чтобы укрыться от ночной сырости, очень опасной в этих местах.
Пока Ван Штиллер разводил огонь, Кармо и негр направились к большому болоту, видневшемуся сквозь просветы сосен.
Начала спускаться темнота, и с этих болотистых земель поднимался туман, насыщенный гнилыми испарениями.
Пройдя вдоль нескольких прудов, флибустьеры добрались до берега большого озера и остановились, заслышав громкий рокот, похожий на барабанный бой. Иногда он прекращался, однако, чтобы перейти в хриплое мычание наподобие бычьего.
— Что происходит? — спросил Кармо, с беспокойством оглядываясь вокруг.
— Слушай внимательно, — сказал негр спокойным голосом. — Откуда, по-твоему, происходит этот рокот?
— Чтоб мне помереть! Такое впечатление, что барабан находится в этом болоте, под водой.
— Да, кум, тот, кто издает эти звуки, находится именно под водой.
— Значит, это рыба…
— Рыба-барабан, — пояснил Моко. — Пойдем, кум, поймаем ее.
Негр поднял с земли длинную ветку, совершенно прямую и без сучков, и привязал к концу ее свой длинный нож, соорудив что-то вроде гарпуна. Затем он углубился в тростники, покрывавшие берега озера, и наклонился к воде. В нескольких шагах от него прямо из-под воды доносился этот рокот барабана.
— Она прячется здесь, внизу, — прошептал негр Кармо, который следовал за ним.
— Ты надеешься поймать ее?
— От меня не сбежит.
С ловкостью, необыкновенной для такого гиганта, он прыгнул на ствол склоненного над водой дерева и впился взглядом в водяные растения.
Казалось, что возле их корней происходит какая-то подводная схватка. Широкие листья изгибались, ветки яростно качались, со дна подымались обильные пузыри, с шумом лопаясь на поверхности.
— Неужто на рыбу-барабан напали? — пробормотал негр. — Поймаем, пока ее не сожрали.
Он прицелился и вонзил в пузырящуюся воду свое копье. Небольшая волна всколыхнулась между корней растений, и вдруг из глубины всплыло нечто вроде темного цилиндра, яростно хлеща хвостом по воде.
Проворно, как кот, негр схватил туловище рыбы, сжав его обеими руками. Он попытался вытянуть его, но, несмотря на всю свою недюжинную силу, не смог, поскольку рыба оказалась очень гладкой.
— Помоги мне, Кармо! — крикнул он,
Флибустьер тут же прыгнул между корней, держа в руке бечевку.
В один миг он сделал скользящий узел и сжал это подобие толстого угря над плавниками
— Эй!.. Тащи! — крикнул он.
И двое мужчин принялись тянуть, что было сил. Несмотря на сопротивление, рыба медленно поднималась из воды, но казалось, что она уцепилась за что-то, что держит ее внизу.
Это был тяжеленный угорь, в двадцать пять или тридцать килограммов, с темной спиной и серебристым брюхом, и с челюстью, украшенной множеством усиков, придававших ей очень странный вид.
Крепко ухватившись, этот угорь тащил за собой еще одного обитателя вод, представлявшего собой какую-то костяную коробку, покрытую чем-то вроде роговой брони и утыканную шипами.
— Что это мы выловили? — спросил Кармо, хватаясь левой рукой за нож.
— Отпусти его, Кармо, — сказал Моко. — Это рыба-табакерка.
— Которая заглотила нашего барабана?
— Да, кум.
— Вытащим ее.
— Она того не стоит.
Одним ударом негр вынудил этого странного моллюска отпустить угря, и дружным рывком они вытащили рыбину из воды.
— Хороша! — плотоядно потирая руки, восхищался Кармо. — Я уже чувствую запах жаркого.
Они уже собирались перейти на берег, когда крик ужаса вырвался у обоих.
— Гром и молния! — воскликнул Кармо. — Мы пропали!

Глава 30. БАРИБАЛ

Шагах в двадцати от них возле огромной сосны стоял один из тех черных больших медведей, которые называются барибалами. То был один из самых крупных экземпляров этой породы, мощный зверь с короткой блестящей шерстью, которая слегка рыжела возле морды и на груди.
Эти медведи, которые еще и сегодня встречаются не только в лесах Флориды, но и в более северных районах Соединенных Штатов, приносят большой вред, опустошая поля и нападая на стада, поскольку звери эти одновременно и травоядные, и плотоядные.
Заметив этого нежданного врага, от которого ничего хорошего ждать не приходилось, Кармо и Моко поспешно влезли на ствол дерева, склоненного над водой, и с опаской уставились оттуда на зверя.
— Эй, кум!
— Да, Кармо.
— Вот сюрприз, которого я не ожидал.
— И от которого у меня холодный пот на спине, — пробормотал Моко.
— А мы его даже и не заметили. Разгляди его раньше, мы бы убежали по крайней мере.
— Едва ли, Кармо. Эти черные медведи бегают так быстро, что догнать человека им не стоит труда.
— Что будем делать?
— Подождем, кум.
— Чего подождем? Чтобы медведь ушел?
— Что же нам еще остается делать?
— Мне кажется, он и не собирается уходить.
— Он даже развлекается, видя наше удивление.
— Скажи лучше страх, черный кум.
Медведь, похоже, и в самом деле развлекался страхом двух пиратов. Стоя на задних лапах, точно кот, ждущий подачку, он сверлил своими живыми хитрыми глазками двух людишек, взобравшихся на дерево, и слегка разевал свою огромную пасть, утыканную, словно частокол, огромными зубами. При этом он не выказывал никаких враждебных намерений и не собирался, кажется, покинуть свое место, чтобы приблизиться к флибустьерам.
— Проклятие! — воскликнул Кармо, начинавший уже терять терпение. — Дело, кажется, затягивается. Что скажешь, черный кум?
— Хотел бы я быть сейчас подальше отсюда, — отвечал негр.
— И я не меньше тебя. Но до тех пор, пока мы не найдем способа убежать, нам придется торчать на этом стволе. Они в самом деле очень опасны, эти медведи?
— У них стальные когти и необыкновенная сила. С нашими ножами мы не сделаем против него ничего.
— Дьявол! — злился Кармо, яростно почесывая себе голову. — Капитан скоро начнет беспокоиться из-за нашего долгого отсутствия. Слушай, есть идея!
— Выкладывай, — сказал негр.
— А если мы бросимся в воду? Вплавь мы можем добраться до противоположного берега.
— А ты думаешь, медведь за нами не бросится? И потом я не очень бы доверял этим черным водам. Здесь могут скрываться кайманы и аллигаторы. Помнишь яйца, которые мы видели?
— К черту этих кайманов!
— Кум, попробуем поплыть на лодке.
— На лодке? — переспросил Кармо, с удивлением глядя на товарища. — Ты что, заранее припрятал здесь шлюпку?
— Нет, кум, но мы могли бы подрезать корни этого растения и воспользоваться стволом как лодкой.
— Ты настоящий гений, черный кум! Мне бы никогда в голову не пришла подобная идея. Мой дорогой медведище, на этот раз мы тебя проведем.
Толстое дерево, которое послужило для них укрытием, удерживалось всего несколькими корнями, вросшими в дно болота. Достаточно было перерубить их, и ствол мог послужить им плотом, не очень удобным, конечно, но достаточно крепким.
Кармо и негр тут же принялись перерубать корни, ловко орудуя ножами. Они перерубили уже половину, когда заметили, что медведь покинул свое прежнее место и медленно спускается к берегу.
— Эй, кум, он подходит! — воскликнул Кармо.
— Медведь?
— Ну да, конечно. Он, кажется, жаждет узнать, чем мы с тобой здесь занимаемся.
— Или идет, чтобы напасть на нас.
Барибал, движимый, скорее всего, любопытством, пробирался сквозь тростники, которыми зарос весь берег и приближался к тому месту, где находились флибустьеры. Впечатление было такое, что зверь настроен не очень агрессивно, поскольку время от времени он останавливался, словно в нерешительности, точно раздумывая, идти ему дальше или вернуться назад.
Подойдя шагов на десять-пятнадцать к берегу, он поднялся на задние лапы, чтобы получше увидеть, чем это занимаются люди на дереве, и, удовлетворив свое любопытство, снова уселся, продолжая зевать.
— Послушай, Моко, — сказал Кармо, который снова воспрянул духом. — У меня зародилось сомнение.
— Какое, кум?
— А что если этот косолапый сам боится нас?
— Не доверяй ему, кум. Это злые зверюги.
— Да будь он храбрее, он бы сразу напал на нас.
— Они терпеливы и редко нападают первыми. Он знает, что мы не можем оставаться здесь вечно и ждет нас на берегу.
— Ну как, подается этот ствол?
— Еще два корня, и он упадет.
— Как бы нам не потерять нашего угря. Останемся без ужина.
— А ты привяжи его к ветке. И будь внимательным, кум, ствол вот-вот упадет в воду.
Тяжелое, лишенное почти всех своих корней, дерево медленно наклонялось над водой. От последнего толчка негра оно упало и скрылось под водой почти полностью, но тут же снова появилось на поверхности.
Негр и Кармо уселись верхом на ствол, уцепившись за ветви.
Заслышав шум от падения, медведь быстро вскочил и вдруг со всех ног бросился в лес.
— Эй, кум, — закричал Кармо. — Я тебе говорил, что этот зверюга боится нас! Он драпанул так, точно мы выстрелили в него из пушки.
— А может, это хитрость, чтобы выманить нас на берег?
— Говорю тебе, что этот твой медведь просто трус, и если я встречу его на берегу, то отхожу его своей палкой, — засмеялся Кармо. — Пошли на берег, кум, и прямиком в лагерь жарить нашего угря.
Отталкиваясь ногами и подгребая руками, они направили ствол к берегу и высадились. Кармо подобрал свою палку, перекинул через плечо рыбу-барабан и направился к лесу, сопровождаемый негром. Но продвигался он с большой осторожностью, подозрительно озираясь вокруг, и, несмотря на свое бахвальство, не имел ни малейшего желания встретиться вновь с медведем.
Добравшись до опушки соснового леса, Кармо остановился, чтобы прислушаться, и, не услышав никакого шума, двинулся дальше уже смелее.
— Мишка и в самом деле дал тягу, — сказал он уверенно. — Прибавим-ка шагу, дружище.

Предыдущая страница 31 Следующая страница


Королева Карибов 32

— Не верь ему, кум. Возможно, он сейчас следит за кустами и готов кинуться на нас.
— Тогда мы отлупим его по-свойски — пусть не валяет дурака.
Кармо собирался уже углубиться в лес, когда странный крик пригвоздил его к месту.
— Дум-ка-ду!.. Дум-ка-ду!..
— Кум! — вскричал он. — Это индейцы!..
— Где ты их видел? — спросил негр.
— Я их не вижу, но слышу. Послушай-ка. «Дум-ка-ду!..» Разве это не воинственный кличь людоедов?
— Нет, это ботауро-мококо, — ответил негр, смеясь.
— Это еще что за господин?
— Из него получится чудесное жаркое, которое я предпочту нашей рыбе. Пойдем, кум, поймаем его.
Эти странные крики доносились из кустарника справа. Негр бросился на землю и пополз, как змея, совершенно бесшумно, хотя резкие крики, доносившиеся оттуда, все равно заглушили бы шорох сухих листьев.
Оказавшись в нескольких шагах от кустарника, он остановился, приподнялся, внимательно глядя сквозь листву, потом поднял свою палку, превращенную в копье, и ловко бросил ее перед собой.
Крики тут же прекратились.
— Попал? — спросил Кармо.
— Вот он! — ответил Моко, ринувшись в кусты. — Он тяжелее, чем я думал.
Птица, которую он так ловко поразил, была в высоту более двух футов. У нее были черновато-коричневые полосатые перья, желтый, очень острый клюв и большие глаза.
— Красивая птица! — воскликнул Кармо.
— А главное, очень вкусная, — сказал Моко.
— Замечательно, — облизнулся Кармо. — У нас будет сегодня королевский у…
Внезапно он побледнел и отпрыгнул назад, подняв свою суковатую палку.
— Что с тобой? — спросил негр.
— Мне показалось, я видел медведя.
— Где?
— Там, среди кустов.
— Опять этот зверюга!
— Бежим отсюда, черный кум!..
— А как же колотушки, которые ты хотел ему дать?
— Он их получит в другой раз.
И подобрав своего угря и птицу, оба пустились наутек, как два пришпоренных коня. Только ветки в лесу затрещали.
— За вами гонятся? — с кинжалом в руке вскочил Корсар, когда, взмокшие и запыхавшиеся, четверть часа спустя они добрались до лагеря.
— Мы видели медведя, капитан, — ответил Кармо.
— Он гонится за вами?
— Кажется, он порядком поотстал.
— Тогда у нас еще есть время поужинать, — спокойно ответил Корсар.
Костер уже прогорел, и раскаленные угли готовы были принять жаркое. Кармо разрезал рыбу-барабан, отделил кусок в три-четыре килограмма, насадил его на прут и поместил над огнем, медленно поворачивая, чтобы тот хорошо подрумянился.
Через двадцать минут проголодавшиеся корсары набросились на это жаркое, похваливая его жирную мякоть и нежный вкус.
— А теперь, — сказал Корсар, когда они покончили с ужином. — Мы можем заняться и медведем.
— Мне показалось, капитан, что он трусоват, — небрежно заметил Кармо.
— Он очень оробел, когда услышал, что ты собираешься отколотить его палкой,
— сказал Моко.
— Вот именно. Поэтому он и спрятался, — ответил Кармо.
— Раз его не видно, давайте спать, — решил Корсар. — Кто первый будет сторожить?
— Конечно, Кармо! — воскликнул Моко. — Ведь его боятся все медведи в Америке.
— А что, — разозлился уязвленный его насмешками флибустьер, — пусть только покажется, увидишь, что я с ним сделаю.
— Тогда мы спокойно доверим тебе наши грешные души и наши бренные тела, — сказал гамбуржец. — Доброй стражи, дружок!
И пока его товарищи устраивались в шалаше, Кармо уселся перед костром, держа под рукой копье негра.
В лесу и близ болота раздавались все время какие-то звуки и шорохи, которые не слишком успокоительно действовали на бравого флибустьера, совсем не знакомого со здешними местами. Время от времени тишина прерывалась каким-то хриплым далеким ревом, который издавали кайманы на болоте.
Внимательно прислушиваясь ко всем этим звукам, Кармо настороженно оглядывался кругом. Он не боялся ни волков, ни кайманов, но этот проклятый медведь все не выходил у него из головы.
«Подумать только, я, кажется, начал трусить, — тихо пробормотал он. — А ведь мне случалось драться с куда более опасными врагами, чем этот зверюга».
Он встал, чтобы обойти вокруг шалаша, когда невдалеке раздался рев, от которого кровь заледенела у него в жилах.
— Медведь! — вскричал он. — Проснитесь! Медведь пришел!
— Где он? — всполошился гамбуржец, выскакивая из шалаша и подбирая тяжелый полуобгорелый сук, оставшийся от костра.
— Тут недалеко. Слышишь?
Рев, еще более мощный, чем раньше, разорвал ночную тишину.
— Это тот медведь, ведь правда, Моко? — спросил Кармо.
— Да, — подтвердил вылезший из шалаша негр.
— Пойдем поищем его, — предложил Ван Штиллер.
— Вот он! — воскликнул Моко.
Медведь, вероятно, тот самый, что был возле болота, вышел из кустарника и направился прямо к лагерю, неуклюже мотая своей тяжелой головой.
Трое пиратов тут же заняли позицию за костром, одновременно закрыв собой вход в шалаш.
— Он и вправду что-то имеет против нас, — сказал гамбуржец.
— Разбудим капитана, — предложил Кармо.
— Что случилось? — спросил Корсар, появляясь возле них с ножом в руке.
— Вы видите его? — показал Кармо.
— Да. На вид очень упитанный зверь, из него получатся отличные окорока.
Заметив, видно, что противников прибавилось, медведь остановился шагах в тридцати от лагеря, неодобрительно глядя на костер, горевший перед шалашом.
Четверо флибустьеров замерли неподвижно, ожидая, что он сейчас приблизится еще. Но косолапый вдруг резко повернулся и галопом бросился наутек, исчезнув в направлении болота.
— Я же говорил, что он трус, — облизав сухие губы, сказал Кармо. — Он понял, что с нами лучше не связываться, и дал деру, пока не поздно.
Посидев еще некоторое время вокруг костра и убедившись, что зверь окончательно отказался от своих агрессивных намерений, пираты вновь забрались в шалаш и возобновили прерванный сон.

Глава 31. ЛЮДОЕДЫ ФЛОРИДЫ

В течение трех дней они пробирались через леса и болота, а на четвертый, совершенно обессиленные и голодные, остановились на берегу реки, которая змеилась среди заросших тростником берегов.
За последние сутки они не съели ничего, кроме нескольких пригоршней диких слив, превосходных на вкус, но совершенно не питательных, особенно для мужчин, которые шагали с рассвета и до заката.
— Привал на весь день, — решил Корсар, заметив, что его люди больше не могут держаться на ногах. — Бухта, должно быть, уже недалеко.
— Сходим на охоту, — предложил негру Кармо, — в реке должна быть и рыба.
— Только не отходите далеко, — предупредил Корсар, который с помощью Ван Штиллера принялся строить шалаш. — Мы должны держаться все вместе.
— Да только порыщем здесь в окрестностях, — ответил Кармо. — И, надеюсь, вернемся не с пустыми руками.
Они взяли свои дубинки, привязали к ним кинжалы, соорудив нечто вроде копья или гарпуна, и отправились вдоль берега реки, колотя направо и налево по траве в надежде обнаружить хотя бы черепаху.
Не прошли они и двух километров, как заметили на берегу в кустах какого-то притаившегося там пестрого зверька с пушистым хвостом.
— Это еще что за зверь? — спросил у негра Кармо.
— Это медведь-прачка.
— Гром и молния! Опять медведь!..
— Но он не опасен, кум, — засмеялся Моко.
Зверек, которого негр назвал медведем-прачкой, был не больше обыкновенного пуделя. У него была заостренная морда, как у мыши, длинный пушистый хвост, как у лисы, а шкура желтоватая в черных пятнах.
Эти животные принадлежат к семейству медведей, хотя ни на серых, ни на черных, ни на бурых не похожи и совершенно безобидны. Они живут в лесах, где много воды, и в основном ведут ночной образ жизни, хотя нередко их можно встретить и днем. Их единственное занятие — рыбная ловля. Они проводят долгие часы на берегах рек и озер, ища рыб, моллюсков и раков, которых сначала откладывают в сторону, поскольку имеют привычку не есть добычу, пока не вымоют ее, как следует, несколько раз.
Медведь, замеченный Кармо, как раз собирался позавтракать. Он набрал множество мелких рыбешек, лягушек и раков и передними лапами мыл их в протоке.
— И этот песик называется медведем! — воскликнул Кармо, разражаясь смехом.
— Так и есть, кум, — ответил Моко.
— Он съедобен?
— Негры обожают его мясо.
— Тогда попробуем поймать этого малыша.
— Это я и хотел тебе предложить.
Медведь занимался своими делами примерно в тридцати шагах, повернувшись к флибустьерам спиной. Поскольку вокруг росло много кустов, у них была полная возможность подкрасться к нему незаметно.
Они стали осторожно подползать с подветренной стороны, чтобы медведь не учуял их. Зверек был занят по-прежнему тем, что мыл свою добычу, и не замечал грозной опасности, которая нависла над ним.
Через десять минут флибустьеры были в нескольких шагах от него, спрятавшись среди кустарника.
— Ты готов? — тихо спросил Кармо.
— Не промахнусь, — ответил негр, поднимая копье. Он уже готов был метнуть свое оружие, когда над головой у них послышался легкий свист. Стрела, посланная из кустов рододендронов, попала бедному медведю в горло, пронзив его насквозь.
— Индейцы! — в один голос воскликнули флибустьеры, вскочив на ноги.
Почти в тот же момент четверо краснокожих, вооруженных луками в тяжелыми палицами, выскочили из кустарника прямо перед ними.
— Бежим! — крикнул Моко.
Они попытались броситься наутек, но за спиной у них появились еще пятеро индейцев, и все пути были отрезаны. Все девять были молодцы, как на подбор
— высоченного роста, полуголые, с украшенными перьями головами.
— Пусть пришельцы не двигаются с места, — проговорил на плохом испанском один из них, видимо, их вождь. — Пусть они положат оружие, иначе мы убьем их.
Вместо того чтобы сложить оружие, Моко стремительно бросился на тех, что за спиной, в надежде проложить себе дорогу и скрыться в лесу. Но индейцы, видимо, ожидавшие этого, мгновенно сомкнулись на пути беглеца и, вырвав копье, повалили.
Шесть или семь палиц взметнулось над его головой.
— Сдавайся, или ты мертв! — воскликнул вождь. Всякое сопротивление было бесполезно. Негр, который при случае мог постоять за себя и одними кулаками, понял это и позволил связать себя без особого сопротивления. Иначе они просто убили бы не только его, но и Кармо, у которого не было ни малейших шансов спастись.
— Что делать, кум? — сказал тот негру. — Прикинемся овечками, а там поглядим.
— Боюсь, что мы пойдем им сегодня на ужин, — невесело ответил Моко.
— Еще не известно, может, они не людоеды, — с надеждой проговорил Кармо.
— А наш капитан?..
— Мы не скажем этим краснокожим, что мы здесь не одни. Ведь вдвоем капитан и Ван Штиллер не смогут оказать сопротивления.
Пока, связанные, лежа на земле, они перебрасывались этими словами, краснокожие, собравшись на берегу, казалось, держали совет. Они оживленно спорили, разглядывая что-то на земле, точно исследовали следы, оставленные пленниками. Потом покружили вокруг кустарника и снова собрались в кучку.
— Знаешь, Моко, — сказал Кармо, который не терял их из виду. — Мне кажется, они заподозрили что-то насчет Корсара.
— Так и есть, кум, — ответил негр.
— А что, если они нападут на него?
— И я боюсь этого, кум. Они с Ван Штиллером расположились невдалеке, и, наверное, развели костер в ожидании завтрака.
— Если и их захватят, то дело плохо. Тогда уж мы точно пропали.
В этот момент к ним снова подошел вождь индейцев.
— Вы не одни? — спросил он на ломаном испанском языке.
— Кроме нас, тут никого нет, — ответил Кармо.
— Белый человек лжет, но ему не удастся нас обмануть. Мы видели дым, поднимающийся среди деревьев.
— Какой-нибудь индеец зажег хворост, чтобы изжарить дичь.
— Нет здесь никого, кроме нашего племени, — возразил вождь. — Этот огонь, должно быть, зажгли твои товарищи. Сколько их? — спросил он, обращаясь к Кармо.
— Много, — ответил тот, видя, что запираться бесполезно. — У них есть оружие, которое гремит и изрыгает огонь.
— Краснокожие люди знакомы с оружием испанцев и не боятся его, — с гордостью сказал вождь. — Наши предки научили нас, как противостоять ему.
— Они сильны и уничтожат твоих воинов.
— Это мы увидим.
Вождь велел привязать пленников к стволу дерева и оставил сторожить их двух индейцев, вооруженных палицами, а сам углубился в чащу в сопровождении всех остальных. Флибустьеры с тоской посмотрели им вслед.
— Черт побери! — воскликнул Кармо, оскалив зубы. — Капитан наш пропал! Если бы можно было предупредить их!
— А как?
— Криком.
— Они слишком далеко, чтобы услышать нас.
— Гром и молния!.. Мы ничего не сможем сделать, чтобы они держались начеку.
— Даже, если бы и могли, им все равно не скрыться от индейцев, — сказал Моко. — Через несколько часов они все равно попали бы в их руки.
— Чем же все это кончится?
— Боюсь, кум, что нам осталось жить всего несколько часов. Испанцы так ожесточили индейцев, что те не пощадят нас.
— Смерти я не боюсь, кум. Но не хотелось бы попасть на костер, а потом в их желудок. Не такой кончины я желал бы себе.
Негр не ответил. Он подался вперед, насколько позволяли веревки, и прислушался с крайним беспокойством.
— Ты слышал крик?
— Мне кажется, да.
— Неужели они схватили капитана?
— Гром и молния!

Предыдущая страница 32 Следующая страница


33 Эмилио Сальгари

Отдаленный шум раздался среди сосен и кипарисов, растущих вдоль реки. Шум повторился, но тут же затих.
— Они напали на лагерь! — с тревогой воскликнул Кармо. Но крики больше не возобновлялись. Видимо, нападение было столь неожиданным, что не последовало даже сопротивления со стороны Корсара и Ван Штиллера.
Индейцы, оставленные сторожить пленников, поднялись и уставились в ту сторону. По их лицам и жестам было видно, что остальные уже возвращаются.
Вскоре появился весь их отряд. Вместе с собой индейцы привели двух связанных флибустьеров. Одежда Корсара и гамбуржца была изорвана в клочья, но они, к счастью, не были ранены. Похоже, что и они после короткого сопротивления сдались, чтобы их не прикончили дубинами.
— Капитан! — прерывающимся голосом воскликнул Кармо.
— И ты, Кармо! — вскричал сеньор ди Вентимилья. — Я так и думал, что вас схватили.
— Мы в руках людоедов, капитан.
— Но еще не на костре, мой бедный Кармо, — ответил Корсар совершенно спокойно.
— Однако скоро там будем!
— Это мы еще посмотрим.
Корсар и Ван Штиллер были брошены возле того же дерева, к которому были привязаны Кармо и негр.
Индейский вождь устроился неподалеку от них, в то время как его люди резали ветки, чтобы соорудить носилки.
— Ты вождь этих людей? — спросил он, обращаясь к Корсару.
— Да, — отвечал тот.
— Как вы оказались здесь?
— Мы потерпели крушение.
— Вы приплыли в большом плавучем дому?
— Да, но он разбился о скалы.
Глаза вождя загорелись от алчности.
— Ты мне скажешь, где он разбился. Эти плавучие дома всегда нагружены богатствами.
— Волны унесли все, — ответил Корсар.
— Ты пытаешься обмануть меня.
— С какой целью?
— Чтобы самому собрать эти богатства. Но ты их не получишь. Мы убьем тебя и съедим.
— А не окажемся мы для вас жестковаты? — с иронией осведомился Корсар.
— Пошли! — приказал вождь, поднимаясь.
Его воины приготовили четверо сделанных из гибких ветвей и перевязанных лианами носилок. Всех пленников уложили на них, и отряд отправился в путь. Шли на запад, то есть в сторону моря.
— Капитан, — спросил Кармо, которого несли позади Корсара, — неужто для нас все кончено?
— Не отчаивайся, мой бедный Кармо, — ответил Корсар по-английски. — Там посмотрим, что можно будет сделать.
— А нас не съедят сразу?
— Нет. Они еще дадут немного отдохнуть нашему мясу.
— Ах капитан!
— Все в руках Божьих, Кармо. Если пришел наш последний час, мы сумеем умереть достойно.
— Спастись от пушек, от урагана, от ярости моря, и окончить жизнь в брюхе этих людоедов! Уж лучше бы нас сожрали акулы.
— Что делать, Кармо. Я бы тоже предпочел пасть на палубе своего корабля среди грохота пушек, в пороховом дыму. Но мы не выбираем для себя кончину — провидение позаботится об этом за нас.
Тем временем индейцы быстро продвигались по левому берегу реки, почти свободному от кустарников. Только заросли пальм и платанов, оплетенных сетью лиан, которые доходили иногда до самого берега, вынуждали краснокожих останавливаться и прокладывать себе путь ударами ножей и палиц.
В полдень отряд остановился на краю заводи, образованной рекой. Индейцы пожарили на костре кусок мяса, который не забыли захватить с собой, и добавили к нему дикие сливы, собранные поблизости. Пленники тоже не были забыты, каждый получил свою порцию.
— Они боятся, что мы похудеем, — пробормотал со вздохом Кармо. — Если бы я мог стать худым, как селедка!
— Ты бы все равно не избежал сковороды, — сказал Ван Штиллер с усмешкой. — Они бы откормили тебя насильно.
— Как рождественского гуся?
— Вот именно, Кармо.
— Неприятная перспектива.
— Что и говорить. Лучше уж быть съеденным сразу.
— Молчи, гамбуржец! Ты мне все кишки переворачиваешь.
— Надеюсь, они нас не посадят на сковородку живьем, — сказал Моко.
— Сперва освежуют, как баранов, — ответил гамбуржец.
— Перестань, Ван Штиллер! — взмолился Кармо. — От твоих шуточек я уже сейчас готов Богу душу отдать.
— Это было бы для нас предпочтительнее, друг мой.
— Не пой отходную раньше времени, — вмешался Корсар. — Еще не вся надежда потеряна.
— Вы мечтаете о побеге, капитан?
— Мы сделаем попытку.
— Но каким образом? Эти индейцы не такие дураки, чтобы позволить нам улизнуть.
— Говорю тебе, мы кое-что предпримем.
— У вас есть какой-то план, капитан?
— Может быть, — ответил Корсар. — У меня еще остался кинжал.
— Они не отобрали его у вас?
— Нет, я успел спрятать его под камзол.
— Но что вы сможете сделать одним кинжалом, — уныло сказал Кармо.
— Хотя бы разрезать наши веревки.
— Он не стоит пистолета, капитан.
— Но он нам еще пригодится. Крепкая рука, которая умеет им владеть, одним ударом уберет часового. Не будем отчаиваться, друзья. Возможно, уже сегодня вечером нам удастся вырваться на свободу.
Эта беседа была прервана индейцами. Покончив с едой, они поднялись, чтобы разместить пленников на носилках.
Обойдя кругом заводь, отряд углубился в густой лес, где, однако же, не было необходимости прокладывать себе дорогу палицами, ибо стволы не опутывали лианы. Вождь, казалось, очень спешил добраться до деревни — он все время подгонял носильщиков гортанными криками.
Незадолго до заката отряд вышел на берег моря. Побережье в этом месте образовывало широкий изгиб, защищенный рядами скал, а на песке виднелось множество каноэ, высеченных из цельных стволов и украшенных на носу головами крокодилов.
На оконечности залива пленники увидели два десятка бревенчатых хижин, покрытых сухими листьями.
— Это твоя деревня? — спросил Корсар у вождя, шагавшего с ним рядом.
— Наших рыбаков, — ответил индеец. — Большая часть племени живет на склонах той горы.
Корсар поднял глаза и увидел возвышавшийся за сосновым лесом холм, покрытый густой растительностью. На склоне холма лепилось множество хижин.
— И большое твое племя? — спросил Корсар.
— Большое и могущественное, — ответил индеец с гордостью.
— Тогда ты, наверное, король.
Вождь посмотрел на него и ничего не ответил. Он быстро прошел вперед и встал во главе отряда.
Через полчаса воины добрались до маленькой рыбачьей деревушки. Несколько индейцев, почти совершенно голых, не имевших на себе ничего, кроме перьев на голове и узенькой набедренной повязки, бросились к пленникам, издавая угрожающие крики. Они потрясали палицами, копьями и остро отточенными каменными ножами.
Властным жестом вождь удержал их. Он велел запереть пленников в большой клетке, сделанной из прочнейших ветвей орехового дерева и покрытой сверху для защиты от солнца травой. Их втолкнули туда и задвинули крепкие засовы.
— Что вы собираетесь сделать с нами? — спросил Корсар у вождя.
— Ваша жизнь зависит от морского духа, — ответил тот.
— А что это за морской дух?
— Это тебя не касается, — сказал вождь, уходя.
— Капитан, — спросил Кармо. — О каком духе он говорит?
— Я знаю об этом не больше тебя, — ответил тот. — Вероятно, это верховный жрец индейцев или просто какой-нибудь колдун.
— А может, он сжалится над нами.
— Не тешь себя иллюзиями, Кармо. Эти индейцы, которые испытали на себе жестокость испанских конкистадоров, должно быть, ненавидят всех белых.
— Тогда нам нужно попробовать убежать.
— С наступлением темноты так и сделаем. Нас охраняют всего двое часовых.
— Лишь бы позднее их число не утроили.
— Увидим, Кармо. Ну, ложимся и притворимся, что спим. Позднее, когда все индейцы уснут, попытаемся что-нибудь сделать. Моко!
— Да, капитан!
— У тебя хватит сил, чтобы сломать эти прутья?
— Они очень крепкие, капитан, но, надеюсь, мне все же удастся это.
— Без треска.
— Попробую.
— Кармо, ты должен попытаться перегрызть свои веревки.
— У меня зубы крепкие, капитан. Немного терпения — и я пережую свои путы. Кажется, я смогу поднести руки к губам.
— Прекрасно!
— А часовые? — спросил Ван Штиллер.
— Мы их захватим врасплох и заколем.
— А потом? На нас же набросится вся деревня.
— Лодки недалеко. Мы тут же выйдем в море. А теперь закройте глаза и ждите моего сигнала.

Глава 32. БЕГСТВО КОРСАРОВ

Понемногу в рыбачьей деревне все стихло. Костры, зажженные возле хижин, погасли. Вокруг не слышно было ничего, кроме глухого, монотонного шума волн, набегающих на берег.
Индейцы, которые сильно устали, шагая весь день до заката, быстро заснули. Только двое часовых, поставленных возле клетки с пленниками, еще бодрствовали, сидя у полузатухшего костра, но и они скоро начали клевать носом. Корсар, который не спускал с них глаз, видел, какие они делают усилия, чтобы не поддаться сну, и все же головы их склонялись все ниже и ниже.
Была уже полночь, когда последние угли костра, который никто не оживлял, совсем почти угасли. Еще несколько минут они отбрасывали на клетку едва заметный кровавый отсвет, но вот и они покрылись пеплом, и все вокруг окутала тьма. Оба часовых растянулись друг возле дружки и захрапели.
— Пора, — прошептал Корсар, убедившись, что рядом нет других индейцев.
— Они уснули? — тихо спросил Кармо.
— Не слышишь разве, как они храпят?
— Лишь бы они не притворялись спящими, капитан. Я ни на йоту не доверяю этим краснокожим.
— Разорви веревки, Кармо.
— Я их почти перегрыз, капитан. Сейчас они должны лопнуть.
— Давай, поторопись.
Моряк поднял руки, поднатужился и резким движением развел их. Веревки, уже сильно размочаленные его острыми зубами, тут же разорвались.
— Готово, — прошептал он.
— Кинжал у меня на груди, — сказал Корсар. — Возьми его.
Кармо засунул руку под черный шелковый камзол Корсара и нашел кинжал. Он был из толедской стали необыкновенной крепости, с очень острым лезвием.
— Теперь перережь наши веревки, — командовал сеньор ди Вентимилья. — Только тихо, без шума.
Удостоверившись, что оба стража не шевелятся, Кармо осторожно встал и, переходя от одного к другому, ловко перерезал все путы.
— Теперь мы по крайней мере сможем умереть, защищаясь, — сказал Корсар, разминая затекшие члены.
— Что я должен сделать, капитан? — спросил негр.
— Вытащи две перекладины из клетки.
— Нужно сначала надрезать их кинжалом. Если их просто сломать, они затрещат, и индейцы услышат.
— Кармо поможет тебе, а мы пока последим за ними. Негр и Кармо перешли на противоположный конец, чтобы быть подальше от часовых и, не теряя времени, принялись за решетку.
Дерево было очень твердое, но кинжал резал, как бритва, а у Моко была крепкая рука. Понадобилось всего пять минут, чтобы надрезать часть перекладины.
— Один хороший удар… — начал Моко.
— Только не шуми, кум.
Вдвоем они схватились за решетку и налегли на нее, что было сил. Послышался легкий треск — и перекладина надломилась.
— Тихо! — прошептал Корсар.
Несмотря на то, что треск был едва заметный, один из индейцев поднялся, спросонья ворча что-то.
Четверо флибустьеров тут же замерли и дружно захрапели.
Зевая, индеец пошевелил концом копья угли, подняв при этом редкие искры. Потом, все так же ворча, обошел вокруг клетки и вернулся к товарищу, не заметив, что одна из перекладин надломана.
Он постоял еще несколько минут, глядя на луну, которая вышла из-за облаков, серебря своим светом поверхность моря, затем улегся и, успокоенный громким и мерным храпом пленников, вскоре снова заснул.
Еще с четверть часа они оставались неподвижными, боясь, что подозрительный индеец может следить за ними, потом тихо поднялись и снова взялись за работу. Вторую перекладину, чтобы избежать треска, они подпилили полностью в двух местах, у основания и наверху, и лишь затем вынули ее.
— Можно уходить, — едва слышно произнес Кармо.
— Проход достаточен? — спросил Корсар.
— Да, капитан.
— Живее, друзья.
Бросив последний взгляд на двух индейцев, которые крепко спали, флибустьеры один за другим покинули клетку.
— Куда нам бежать? — спросил Ван Штиллер.
— К морю, — ответил сеньор ди Вентимилья. — Захватим лодку и выйдем в море.
— Пошли, — поторапливал их Кармо. — Я весь, как в лихорадке.
На цыпочках они отошли от клетки и кинулись к берегу, который был не далее чем в двухстах шагах. На песке там лежало несколько лодок, точнее, каноэ, довольно тяжелых, выдолбленных из цельного ствола дерева и снабженных веслами с короткой ручкой и широкими лопастями.
Столкнув общими усилиями одно каноэ в воду, флибустьеры собирались уже прыгнуть в него, когда увидели двух часовых. Индейцы обнаружили побег и неслись к берегу по их следу.
Бежавший впереди здоровенный индеец бросился на Моко, подняв свою палицу, но негр ловко увернулся от удара, который должен был размозжить ему голову, и в свою очередь схватив индейца поперек тела, поднял и отбросил его на десять шагов так, что тот перевернулся в воздухе.

Предыдущая страница 33 Следующая страница


Королева Карибов 34

Второй преследователь, напуганный геркулесовой силой великана и кинжалом, сверкавшим в руке Корсара, повернулся и бросился к деревне, вопя во все горло и призывая на помощь.
— Быстрее! Садимся! — закричал Корсар, бросаясь к каноэ. Остальные флибустьеры кинулись следом. Беспорядочно загребая непривычными им короткими веслами, они совсем немного еще отдалились от берега, когда в деревне послышались яростные крики и заметались человеческие тени. Предупрежденные о бегстве пленников, индейцы бросились в погоню.
— Поспешим, друзья! — призвал Корсар, тоже взявший в руки весло. — Если через полчаса мы не выйдем из залива, нас перехватят.
Подталкиваемое общими яростными усилиями, каноэ ускорило ход и направилось к торчащим из воды скалам, которые защищали залив от ярости прибоя. Флибустьеры гребли отчаянно, напрягая мускулы изо всех сил. Особенно Моко так налегал на весло, что каноэ кренилось на один бок.
Опомнившись после общего переполоха, индейцы кинулись на берег и, спустив на воду несколько таких же лодок, каждая с пятью или шестью гребцами, бросились за беглецами в погоню. Видя, что те направляются к скалам в сторону выхода из залива, индейцы бросились наперерез, чтобы помешать им выйти в море. Поскольку гребцов на лодках у них было больше, этот маневр должен был принести им удачу.
— Гром и молния! — воскликнул Ван Штиллер, заметив намерение врагов. — Еще немного, и путь будет закрыт.
— Черт побери! — крикнул Кармо. — Нас вот-вот захватят, капитан.
Корсар на мгновение бросил весло, глядя на индейские лодки, которые приближались к выходу из залива.
— Мы не сможем выйти в море, — сказал он.
— Попытаемся высадиться здесь, — предложил Кармо, показывая на южный берег залива. — Кусты и деревья помогут нам скрыться.
— Направо, — тут же скомандовал Корсар. Каноэ развернулось почти на месте и двинулось к берегу, в то время как индейцы, думая, что беглецы намерены вырваться из залива, растянулись между скалами, чтобы преградить им путь.
Разгадав, однако, намерение флибустьеров, они оставили три лодки стеречь проход возле скал, а остальные бросились в погоню, чтобы схватить их раньше, чем они достигнут земли. Но их лодки были слишком далеко, чтобы надеяться на успех. Корсар тут же воспользовался своим преимуществом и увел каноэ за скалу, чтобы укрыться от глаз индейцев.
— Мы заставим их разделиться, — сказал он. — Поднажмите, друзья! Берег рядом.
В несколько ударов весел беглецы преодолели расстояние, отделявшее их от суши, и причалили лодку к песчаной отмели.
Скрытые от глаз преследователей, они бегом добрались до первых деревьев. Куда они бежали? Никто из них понятия' об этом не имел — пока что необходимо было лишь оторваться от преследователей и надежно спрятаться в лесу.
Состоящий из огромных черных ореховых деревьев и зарослей рододендронов, лес этот был настолько густой, что казался непроходимым. Но, продираясь сквозь ветви кустарника, беглецам удалось забраться в самую чащу. Здесь они остановились перед огромным ореховым деревом, чей ствол оплетали лианы, толстыми канатами ниспадавшие с ветвей.
— Давайте наверх, — скомандовал Корсар. — Спрячемся здесь.
Цепляясь за лианы, они добрались до верхних ветвей и притаились в густой листве.
А индейцы уже приближались, вопя, как сумасшедшие. Они сделали себе факелы из сосновых ветвей и обшаривали все заросли вокруг, угрожая, проклиная и колотя, куда попало, палицами и копьями. Они прошли мимо дерева и исчезли в лесу, все так же гомоня и с треском ломая кустарник на своем пути.
— Счастливо, ребята, — вполголоса напутствовал их Кармо. — Желаю вам приятной прогулки.
— Да уж, дожидаться их здесь мы не будем, — сказал Ван Штиллер. — Как вы думаете, капитан?
— Уходим отсюда, — ответил тот.
— В какую сторону? — спросил Кармо.
— К побережью обратно. Лодки, которые стерегли там нас, наверное, вернулись в деревню.
— И мы воспользуемся этим, чтобы выйти в море, — сказал Кармо.
— А найдем ли мы там наше каноэ? — спросил Моко.
— Надеюсь, они его не утопили, — ответил капитан.
— Они могли увести его с собой, — заметил Кармо.
— В таком случае пойдем берегом через лес. Спускайтесь, друзья!
Они собирались уже покинуть свое убежище, когда увидели, как из кустов внизу вылезли две массивные темные фигуры и приблизились к дереву. Хотя луна светила в полную силу, под деревом царила густая тьма, и флибустьеры не могли определить, с кем имеют дело.
— Мне кажется, это не индейцы, — прошептал Кармо, который первым начал спускаться, но, увидев их, замер на нижних ветках.
— Похоже, это медведи, — определил Моко, спускавшийся следом за ним.
— Черт побери! Этого нам еще не хватало! После индейцев еще и медведи.
— Посмотрим, — сказал капитан.
Крепко схватившись за лианы, он наклонился вниз и пристально вгляделся в пришельцев. Обе фигуры топтались, посапывая в темноте, у самого ствола дерева.
— Нам придется иметь дело с двумя матерыми медведями, капитан, — предупредил Ван Штиллер, который спустился еще на несколько веток ниже. — Похоже, они собираются влезть на дерево.
— Их, должно быть, напугали индейцы, и они тоже ищут убежища наверху, — предположил Корсар.
— Или же полезут сожрать нас, — пробормотал Кармо. — А у нас один кинжал на всех.
— Здесь полно толстых веток.
— А что нам с ними делать, капитан? Разжечь огонь?
— Переломать им ребра. Эй, Моко, сломай-ка сук потолще!
Не успел негр сделать это, как оба медведя, потоптавшись на месте, вцепились в лианы и, вонзая в ствол свои крепкие, словно стальные крючья, когти, полезли на дерево.
Медведи, как известно, отличные лазалыпики. Поэтому им не стоило никакого труда забраться на этот орех, тем более что ствол его оплетен был вьющимися лианами.
— Капитан! — закричал Кармо. — Они и вправду хотят напасть на нас.
— Моко, ты готов?
— Я отломил хороший сук, капитан, — откликнулся негр. — Сейчас они почувствуют его вес.
— А я помогу тебе кинжалом.
Медведи добрались уже до первой развилки ветвей, но, заслышав человеческие голоса, они остановились как бы в нерешительности. Моко, находившийся в двух метрах над ними, поднял свою узловатую дубину и, раскрутив ее в воздухе, со страшной силой обрушил на голову ближайшего зверя.
Бедное животное издало страшный вопль, от которого содрогнулся весь лес, и, поломав при падении множество веток, тяжело свалилось на землю. Его приятель, напуганный таким приемом, тут же соскользнул вдоль ствола и пустился наутек, ворча и пыхтя.
Почти в тот же миг отряд индейцев вынырнул из кустарника и бросился к дереву. Услышав разлетевшийся по всему лесу вопль косолапого, они прибежали узнать, в чем здесь дело.
Увидев зверя, распростертого у подножия дерева, индейцы заподозрили, что в его ветвях скрываются люди. Один из них зажег сосновую ветку и, размахнувшись, подбросил вверх. Точно ракета, осветила она все дерево, и флибустьеры, скрывавшиеся в его ветвях, оказались на виду.
Торжествующие вопли вырвались у стоявших внизу индейцев.
— Теперь остается только лишь сдаться, — упавшим голосом проговорил Ван Штиллер. — Сковородка дожидается нас.
Хорошо знакомый голос вождя, того самого, что захватил их на берегу реки, донесся до них из темноты.
— Пусть белые люди спускаются, — сказал он. — Сопротивление бесполезно.
— Мы умрем здесь, сражаясь! — крикнул Корсар, прячась за ствол, чтобы защититься от стрел.
— Спускайтесь, — повторил вождь. — Мы сохраним вам жизнь.
— Да, но надолго ли?
— Морской дух защищает вас.
— Мы не верим тебе, — ответил Ван Штиллер.
— Спускайтесь!
— Нет, — отвечал Корсар.
— Тогда мы подожжем дерево и выкурим вас! — закричал вождь.
— Плохо дело, — сказал Кармо.
— Это избавит их даже от труда готовить для нас сковородки, — добавил Ван Штиллер. — Похоже, что так или иначе, а участи бифштекса нам не избежать.
— А что, если и вправду морской дух нас защищает? — спросил Моко.
— Хотел бы я знать, что это за дух, — пробормотал Ван Штиллер.
— Наверное, это их тотем или просто какой-нибудь колдун.
— Сеньор вождь, — вкрадчиво обратился Кармо. — А нельзя ли нам переговорить с морским духом?
— Белые люди не должны видеть его, — ответил индеец.
— Может, нам удалось бы договориться с ним самим.
— Нет. Спускайтесь, или я прикажу поджечь все дерево и зажарю вас живьем!
— Мне кажется, нам лучше все-таки слезть, — уныло предложил гамбуржец. — Этот дикарь может запросто выполнить свою угрозу.
— Пожалуй, ты прав. Так у нас остается, пусть и ничтожный, но все-таки шанс спастись. А может, и вправду этот морской дух нам поможет, — сказал Корсар, немного подумав. — Кинжал я припрячу на всякий случай.
— Эх!.. Никогда еще моя шкура не была в такой опасности, — вздохнул безутешно Кармо.
— А оставаясь здесь, ты ее порядком подпалишь, старина, — ответил с насмешкой неисправимый Ван Штиллер.
— Так вы спускаетесь? — крикнул вождь, который уже начал терять терпение.
— Да, — ответил Корсар, хватаясь за лианы и соскальзывая вдоль ствола.
Едва он коснулся земли, как его схватил десяток рук и опутал десяток веревок, так что он и пальцем не мог шевельнуть. С его товарищами обошлись точно так же.
— Эй, сеньор вождь! — крикнул Кармо. — Это так-то морской дух защищает нас?
— Да, — отвечал индеец с жестокой улыбкой. — Подождите ночи Киум и увидите, что мы сделаем с вами.
— Съедите нас, что ли?
— Да. Племя жаждет попробовать мяса белых и мяса черного.
— Чтобы выяснить, чье лучше? — съязвил мрачновато Ван Штиллер.
— Мы тебе это скажем, когда съедим тебя, — пообещал индеец все с той же злорадной усмешкой.
Он велел бросить пленников на импровизированные носилки, сделанные из сосновых веток, и отряд через лес двинулся обратно в деревню.

Глава 33. КОРОЛЕВА КАРИБОВ

Прошло несколько дней, и ничего не предвещало благополучного исхода для пленных корсаров. Они снова были заключены в деревянную клетку, которую на этот раз укрепили новыми перекладинами и поместили под неусыпный надзор шести воинов, вооруженных копьями, луками и каменными ножами, с приказанием прикончить пленников при первой же попытке к бегству.
Их стерегли днем и ночью, но индейцы ничем на досаждали им, даже защитили от жаркого солнца, прикрыв часть клетки ветвями и листьями, а кормили просто до отвала жареной дичью, рыбой и фруктами.
Кармо уверял, что все это с одной целью: получше подготовить их мясо к столу, чтобы в день банкета оно не разочаровало местных гурманов. Возможно, бедный флибустьер был и прав, но дни проходили за днями, а приготовлений к ужасному празднеству, что-то не было заметно. Дикари даже не заговаривали больше о нем, об этом таинственном Киуме.
Однажды Корсар, которого выводило из себя это бессильное ожидание своей участи, попробовал расспросить вождя, сколько все это еще продлится.
— Не кажется ли вам, что пора кончать эту волынку, любезный? — сказал он ему. — Если вы готовите нас к столу, то мы уже достаточно растолстели. А то ведь от лишних переживаний мы можем и похудеть.
Индеец посмотрел на него, немало удивленный его хладнокровием. Потом, поколебавшись чуть-чуть, сказал:
— Морской дух не желает пока, чтобы вас съели.
— Каковы же намерения этого вашего морского духа?
— Никто их не знает.
— Но ему хоть известно, кто мы?
— Я сказал ему, что вы белые люди, и увидел, что он плачет.
— Дух…
— Да, — ответил индеец.
— Он что же, любит белых людей?
— Он тоже белый.
— Сможем ли мы когда-нибудь увидеть его?
— Да, скоро, на закате.
— Где?..
— Он появится на вершине той скалы, что возвышается над заливом. Сегодня он будет приносить каймана в жертву морскому богу.
— Но что это за дух? Мужчина или женщина?
— Женщина.
— Женщина!.. — воскликнул Корсар, побледнев.
— Она повелительница нашего племени.
Корсар замер, как громом пораженный. Он смотрел на индейца расширившимися глазами, и лицо его все больше бледнело, а грудь порывисто вздымалась.
— Женщина!.. — повторил он прерывающимся голосом. — О Господи!.. А если это Онората?.. Великий Боже!.. Она ведь потерпела крушение у этих берегов!.. Вождь, позволь мне увидеть ее!..
— Это невозможно, — ответил индеец. — Она не покажется вам.
— Но скажи мне ее имя, — закричал Корсар во власти такого сильного возбуждения, что, казалось, он сходит с ума.
— Я тебе сказал, что она морской дух.
— Как она появилась здесь?
— Мы подобрали ее среди волн на обломках одного корабля.
— Когда?
— Мы не считаем время. Я помню, что тогда мы вели войну с северными племенами.
— Посчитай луны с тех пор! — крикнул Корсар со все возраставшей тревогой.
— Я не помню их.
— Скажи своей повелительнице, что мы — корсары с Тор-туги.
— Да, после жертвоприношения, — ответил индеец.
— И что я — кавалер ди Вентимилья.
— Я запомню это имя. Прощай, меня ждут на скале.
Сказав это, индеец удалился быстрыми шагами, направляясь к берегу, где уже виднелись многочисленные лодки с дикарями, готовые выйти в море.
Черный Корсар повернулся к своим товарищам с горящим лицом. Он весь преобразился: недавняя бледность сменилась лихорадочным румянцем, в глазах сверкало какое-то странное пламя.
— Друзья! — прерывающимся голосом сказал он. — Она здесь!..
— Это ваши фантазии, капитан, — покачал головой Кармо.
— Говоро тебе, Онората здесь! — воскликнул он в возбуждении.
— Невероятно! Фламандская герцогиня — и повелительница людоедов! — воскликнул Ван Штиллер. — Возможно, это другая женщина? Какая-нибудь испанка, спасшаяся после кораблекрушения.
— Нет, мое сердце говорит мне, что эта женщина — дочь Ван Гульда.
— В таком случае, неизвестно еще, чем это обернется для нас, — с унылой миной пробормотал Кармо. — Не станет ли она мстить за смерть своего отца?
— Откуда ей знать об этом, — сказал Ван Штиллер.
— И правда, — согласился Кармо.
— Капитан, нужно попытаться увидеть ее, — вступил в разговор Моко.
Корсар не ответил. Возбужденный, задыхающийся, с покрытым холодным потом лицом, он вцепился обеими руками в прутья клетки и устремил свой взгляд на вершину скалы. Там должен был вскоре появиться морской дух. Конвульсивная дрожь сотрясала все его тело.
А церемония жертвоприношения между тем уже началась. Множество индейцев заполнило берег, десятки лодок бороздили залив, направляясь к скале. Оттуда доносились какие-то странные песни и глухие удары огромного барабана.
Повелительница карибов, окруженная вождями племен и самыми знатными воинами, должна была вскоре начать жертвоприношения морским божествам, но кроны деревьев мешали корсарам увидеть этот странный обряд полностью.
Индейцы, оставшиеся на берегу, обратили лица в ту сторону и присоединили свои заунывные голоса к тем, что раздавались со скалы. Это был нескончаемый монотонный напев, который походил на мерный рокот набегающих на берег волн.
Внезапно между ними воцарилась глубокая тишина. Все они растянулись на земле, уткнувшись лбами в песок.

Предыдущая страница 34 Следующая страница


35 Эмилио Сальгари

А солнце уже клонилось к закату. Оно спускалось в море между двумя облаками огненного цвета, посылая свои последние лучи прямо на вершину скалы. Вся вода вокруг нее сверкала, как если бы потоки расплавленного золота поднимались и растекались по поверхности ее из глубины моря.
Вцепившись руками в прутья своей клетки, Корсар не отрывал взгляда от вершины скалы, на которой должна была появиться повелительница карибов. Его сердце билось так сильно, словно хотело вырваться из груди, и капли пота катились по лицу, снова ставшему очень бледным.
Кармо, Ван Штиллер и Моко стояли рядом с ним во власти странного оцепенения.
— Смотрите! — неожиданно воскликнул Кармо. На фоне пламенеющего неба на скале появилась стройная женская фигура. Женщина стояла на самом краю скалы, протянув руки к закату, пылавшему над берегом. Дальность расстояния не позволяла ясно различить ее черты, но сердце Корсара дрогнуло.
Что-то вроде блестящей короны сверкало на голове повелительницы, широкая накидка, сотканная из разноцветных шелковых нитей, окутывала ее с головы до ног. Волосы были распущены и легко развевались под первыми дуновениями ночного бриза.
— Вы видите ее, капитан? — спросил Кармо.
— Да, — сдавленным голосом ответил Корсар.
— Узнаете ее?
— У меня пелена перед глазами, но сердце говорит мне, что это она… Онората, которую я покинул когда-то в бушующем море.
В тот же миг в воздухе раздался протяжный и зычный голос индейского вождя:
— Краснокожие воины! Наша повелительница объявляет священными белых людей, сыновей морских божеств. Горе тому, кто коснется их!..
Все индейцы у подножия скалы и те, что стояли на берегу, покорно склонили головы в ответ. Слово королевы было для них высшим законом.
В эту минуту солнце исчезло и быстро опустилась тьма, скрыв от глаз флибустьеров повелительницу карибов. А Черный Корсар бросился на пол своей клетки, спрятав лицо в ладонях. Его товарищам показалось, что они слышат глухие рыдания.
Лодки причалили к берегу, и в темноте индейцы разошлись по своим хижинам. Проходя мимо клетки, они делали какие-то непонятные знаки и кланялись, точно пленники в мгновение ока стали для них настоящими божествами. Невероятно для людей, которые еще четверть часа назад готовились быть зажаренными и съеденными этими же самыми дикарями.
Процессия уже полностью разошлась, когда появился вождь в сопровождении четырех воинов, несших горящие факелы. Движением руки он приказал открыть клетку и, склонившись перед Корсаром, произнес:
— Пойдем! Повелительница ждет тебя.
— Ты сказал ей мое имя? — спросил сеньор ди Вентимилья.
— Да.
— И что ответила она?
— Чтобы я привел тебя к ней.
— Скажи мне, какие у нее волосы?
— Как золото, — ответил вождь.
— Онората! — воскликнул Корсар, прижимая руки к груди. — Я уверен, что это она! Веди меня к королеве!
В сопровождении четырех воинов вождь племени пересек деревню, казавшуюся пустынной в этот ночной час, и углубился в лес, над которым уже появилась яркая луна. А через четверть часа они остановились перед просторным жилищем, одиноко возвышавшимся среди зарослей магнолий.
Это было легкое и красивое строение с верандой, со всех сторон окружавшей его, и двускатной остроконечной крышей, которая днем защищала от палящего солнца.
Бледный, как полотно, Корсар остановился на пороге. Ему казалось, что перед глазами у него густая пелена.
— Входи, — сказал ему вождь, который со своими воинами остался снаружи. — Повелительница здесь.
Все стены в доме были покрыты циновками, что придавало ему очень нарядный вид. Бронзовая лампа, скорее всего, с какого-нибудь потерпевшего в этих водах крушение корабля, освещала комнату, оставляя в тени большую ее часть.
Стройная женщина, закутанная в широкую светлую накидку, с золотой короной на голове отделилась от стены и медленно двинулась к Корсару. Не дойдя трех шагов до него, она легким движением распахнула накидку и откинула назад свои роскошные белокурые волосы, в живописном беспорядке падавшие ей на грудь.
— Онората!.. О, Господи, это ты!.. — воскликнул сдавленным голосом Корсар, падая на колени. — Прости меня, Онората!..
Королева карибов, а ею была дочь Ван Гульда, стояла перед ним неподвижно. В ее прекрасных глазах были слезы, грудь порывисто вздымалась, и глухие рыдания замирали на губах.
— Прости меня, Онората! — простонал Корсар, протягивая к ней руки.
Она наклонилась и подняла его, повторяя прерывающимся голосом:
— Да, я простила тебя… Еще в ту ночь, когда ты оставил меня в бушующем море… Ведь ты мстил за своих братьев… Но как же жестоко страдала я!..
И не выдержав более, она разразилась бурным плачем, спрятав свое прекрасное лицо на груди у морского разбойника.
— О сколько же мук я доставил тебе и себе! — с болью проговорил Корсар. — Неужели ты еще любишь меня?
— Да, кабальеро, — трепещущим голосом прошептала она. — Да…
Задохнувшись от невыразимого чувства, Корсар прижал ее к своему готовому выскочить из груди сердцу, но вдруг отпрянул и закрыл исказившееся от горя лицо руками.
— О мой злой рок! — в отчаянии воскликнул он. — Это невозможно. Между нами потоки крови…
Услышав эти слова, Онората отшатнулась, издав слабый возглас.
— Ах! Мой отец мертв?..
— Да, — мрачно ответил Корсар. — Он спит вечным сном в пучине Великого Залива, в той же холодной и темной могиле, где покоятся мои братья.
— Ты… ты убил его… — зарыдала бедная девушка.
— Это судьба убила его, — ответил Корсар. — Он погиб вместе со своим кораблем, когда, стремясь погубить меня и себя, взорвал порох в крюйт-камере.
— Но ты не погиб.
— Бог не хотел, чтобы я умер, не увидев тебя.
— Души твоих братьев наконец успокоились? — осушив слезы, спросила она.
— Да, надеюсь, — ответил он еле слышно.
— А твоя душа?
— Моя?.. Человека, которого я ненавидел, больше нет, а месть не переживет могилы.
— И любовь твоя тоже умерла? — тихо спросила она. Глухой стон был ей ответом. Лицо Корсара внезапно исказилось и, схватив девушку за руку, он увлек ее за дверь.
— Пойдем!.. — странным голосом сказал он.
— Куда ты хочешь вести меня?
— Пойдем. Пойдем скорее на море!
Он вывел ее из дома и увлек за собою к берегу, войдя под густые кроны деревьев. Индейский вождь и четыре воина двинулись было вслед за ними, но по знаку своей королевы остались у хижины.
Ночь была восхитительная. Одна из тех прекрасных ночей, какие можно увидеть лишь в тропиках. Луна блестела на высоком и чистом небе, освещая своим голубоватым светом перистые пальмы и мрачные кипарисы. Бесконечная тишина, полная покоя и тайны, царила под сводами леса. Только легкая волна, несомая из океана приливом, время от времени с шорохом набегала на прибрежный песок.
Войдя в лес, Корсар как будто слегка успокоился. Его лицо разгладилось, а грудь дышала ровнее. Правой рукой он нежно обнимал молодую женщину, а она положила свою белокурую голову ему на плечо. Медленно шагали они под сводами леса, то углубляясь в густую тень, то вновь появляясь в лучах ночного светила.
— Умереть бы вот так, среди ароматов цветов, под луной, под этой таинственной сенью леса, — сказала тихим голосом Онората. — Ах, если бы мои веки сомкнулись сейчас навсегда и никогда не открылись больше!
— Да, счастье — и смерть, забвенье… — ответил ей Корсар.
Впереди среди стволов деревьев начинало проглядывать море.
Оно сверкало, подобно огромному серебряному зеркалу и смутно подрагивало под колыханьем прилива. Глухо рокотала волна, разбиваясь о берег с нарастающим шумом.
Внезапно Корсар остановился возле огромной пальмы и в странном беспокойстве устремил взгляд на сверкающую поверхность. Казалось, он искал что-то там, среди переливающихся под луной морских волн.
— Они там, внизу… — резко вздрогнув, проговорил он. — И может быть, как раз сейчас они поднимаются на поверхность, чтобы проклясть нас.
— Кабальеро! — со страхом воскликнула Онората. — Какое безумие!
— О нет! Нет! Они не позволят свершиться нашему счастью! Ты думаешь, ненависть угасла в мятущейся душе твоего отца? Ты уверена, что его труп не перевернется, узнай он, что мы сейчас рядом?.. А мои братья, памятью которых я поклялся уничтожить весь его род?.. Да, они поднимаются на поверхность, — продолжал он во власти какого-то необычайного возбуждения. — Я вижу, как они всплывают из морских глубин, как появляются среди светящихся волн. Они явились, чтобы проклясть мою любовь. Они пришли, чтобы напомнить мне мои клятвы… Кровь! Ненависть!.. Кровь! Ненависть!.. Этому не будет конца!.. Они не знают, как я люблю тебя, как я оплакивал тебя, Онората. Смотри на них, Онората, смотри!.. Вон мой младший брат, Зеленый Корсар, а вон Красный!.. А вон твой отец!.. А это старший мой брат, убитый им на земле Фландрии!..
— Кабальеро! — взывала испуганная его речами девушка. — Что вы говорите? Придите в себя!..
— Пойдем… пойдем! Я хочу видеть их. Я хочу сказать им, что я люблю тебя! И хочу, чтобы ты стала моей женой!.. Неужели они не поймут? Неужели не пожалеют меня?.. Пусть их души вернутся в темные бездны океана и никогда больше не покидают его!..
Говоря это, Корсар, который от пережитых волнений, казалось, совсем потерял рассудок, увлекал Онорату к берегу за собой. В глазах его горели странные огоньки, все тело сотрясала конвульсивная дрожь.
Когда они вышли на берег, луна вот-вот должна была зайти в море. Огромная серебряная полоса светилась на воде, которая точно озарилась изнутри и приобрела внезапно необычайную прозрачность.
Корсар остановился как вкопанный, со страшно расширившимися глазами, устремленными на эту сверкающую полосу.
— Я вижу их… вижу там! — воскликнул он, указывая рукой в море. — Вот они поднимаются из глубины на сверкающей волне! Они глядят на нас… Я вижу, как их глаза сверкают, точно молнии, сквозь эту прозрачную толщу вод!.. А этот грохот, который отдается у меня в ушах?.. Так взорвался фрегат… Его взорвал твой отец… Смотри, какой-то корабль поднимается из глубины на поверхность… О Господи, это же мой «Молниеносный»!.. Давай скорее взойдем на него!..
И весь во власти своих безумных галлюцинаций, он поднял на руки Онорату и вступил с нею в воду, навстречу набегающей волне.
— Я иду к вам, братья!.. — лихорадочно бормотал он. — Я иду…
Казалось, он не замечает, что шагает по воде, что с каждым шагом погружается в море. В страхе девушка прижалась к нему, не зная, как его успокоить.
А он все шел и шел, и вода уже доставала ему до пояса, а волны доплескивались до плеч. Еще шаг, и море поглотило бы их, безумного Корсара и плачущую, но решившую погибнуть вместе с ним девушку.
Но внезапно Корсар остановился, словно придя в себя. Его взор прояснился, дыхание стало ровнее.
— Где я?.. — спросил он. — Что я собираюсь сделать, Онората?..
Девушка, рыдая, прильнула к нему, и ее влажные шелковистые локоны коснулись его разгоряченного лба.
— Жизнь или смерть? — спросил он.
— Твоя любовь… — прошептала она.
На другой день, обшарив вдоль и поперек весь берег, Кармо с товарищами и отряд индейцев нашли на песке лишь мантилью и золотую корону. А рядом валялся кинжал Корсара.
Пересчитали лодки на берегу — одной не хватало.

ЗАКЛЮЧЕНИЕ

А через три месяца после описанных событий небольшое пиратское судно случайно оказалось в этих краях и вошло в залив, чтобы укрыться от бури. Едва оно бросило якорь, как от берега отделилась лодка с двумя белыми в оборванной, выгоревшей на солнце одежде и полуголым негром атлетического сложения. Это были Кармо, Ван Штиллер и Моко.
После таинственного исчезновения Корсара и своей королевы индейцы объявили их морскими божествами. Им воздавались всяческие почести и была предоставлена полная свобода. Они и воспользовались ею, чтобы при первом же удобном случае покинуть берега Флориды и укрыться на борту этого корсарского корабля.
От капитана они узнали, что Моргану и большей части команды с «Молниеносного» удалось не только спастись, но даже привести свой разбитый корабль на Тортугу, где он был основательно отремонтирован и вновь вступил в строй. А вернувшись две недели спустя на остров, они смогли убедиться в этом собственными глазами. С радостью обняли они своих боевых друзей, которые уже сочли их было погибшими.
Узнав от Кармо и его товарищей об их приключениях на берегах Флориды, о таинственном исчезновении сеньора ди Вентимилья и Онораты, Морган предпринял специальную экспедицию туда, чтобы отыскать их. Несколько месяцев они пядь за пядью обшаривали эти дикие берега, но все поиски оказались тщетны.
Шесть лет спустя, когда Морган, ставший к тому времени уже знаменитым корсаром, жил на Ямайке, среди несметных, собранных им в пиратских набегах сокровищ, один фламандский капитан, прибывший туда из Европы, передал ему небольшой золотой медальон в форме щита. На медальоне этом были изображены рядом гербы сеньора ди Вентимилья и Ван Гульда.
Медальон, как сказал капитан, был отдан ему одним старым итальянским моряком, чьего имени он не запомнил. А от кого сам моряк получил эту вещь, капитан не знал. И для Моргана это осталось тайной.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эмилио Сальгари - Биография

Эмилио Сальгари

На основную страницу

Биография

Эмилио Сальгари (1862-1911) – один из наиболее известных итальянских писателей, перу которого принадлежат более двухсот приключенческих рассказов и романов. Многие из книг писателя вошли в сокровищницу мировой литературы. Среди поклонников его таланта – композиторы Петро Масканьи и Джакомо Пуччини, писатели Умберто Эко, Габриель Гарсиа-Маркес, Карлос Фуентес, а также культовый итальянский кинорежиссер Федерико Феллини.
Эмилио Сальгари родился 21 августа 1863 года в Вероне в семье коммерсанта.
В молодости Сальгари зачитывался Майн-Ридом, Купером и Эмаром. Уже тогда он твердо решил, что будет писателем, и, конечно, его влекли приключения, о которых он так много читал. Надеясь стать в один прекрасный день капитаном какого-нибудь корабля, Сальгари в 1878 поступил в Королевскую техническую морскую школу в Вероне. Во время обучения совершил трехмесячное плавание по Адриатическому морю. Но вскоре ему пришлось отказаться от мысли стать настоящим «морским волком» - учеба в академии оказалась Сальгари не по зубам.
Его дебют в литературе, когда в 1883 году в миланском журнале La Valigia вышел первый рассказ Сальгари, оказался более успешным. Вскоре после этого начинающий писатель стал редактором веронского еженедельника La Nuova Arena. Именно на его страницах был опубликован рассказ «Папуасы», принесший Сальгари славу. В октябре 1883 года в газете началась публикация (выходившая "с продолжением") его романа "Тигр Малайзии", однако первой его книгой стала вышедшая в 1887 году "Фаворитка Махди". После этого ежегодно публиковалось не менее пяти произведений писателя, которые составляли целые приключенческие серии. Им написано более 200-х романов и рассказов. Наибольшую известность автор приобрел в Италии, Испании и Португалии, в англоязычных странах его знают намного меньше. Книги писателя стали широко известны в родной Италии, его сравнивали в Жюлем Верном, Эженом Сю, Александром Дюма (собственно, иногда его называют «итальянским Жюлем Верном»). Сальгари был настолько популярен, что с его произведениями были знакомы все члены королевской семьи в Италии. В 1897 году в знак признания заслуг Эмилио Сальгари король Умберто даже посвятил писателя в рыцари.
С именем Сальгари связано много легенд. Не последнюю роль в этом сыграл он сам, не предпринимая никаких усилий, чтобы положить им конец, а, скорее, наоборот. Так, одно время ходили слухи, что в своих книгах Сальгари описывает собственные приключения и путешествия на Цейлон, в Судан, Африку, Индию, в Небраску и на оба полюса Земли.
Однако, несмотря на то, что Сальгари принадлежат многие сверхуспешные произведения, среди которых - «Черный корсар», «Тайны черных джунглей», «Владыка морей», «В дебрях Борнео», «Капитан Темпеста», «Смертельные враги», «Королева Карибов» и многие другие, - писатель постоянно испытывал денежные затруднения. Он никогда не был силен в финансовых вопросах, и его издатели всячески этим пользовались. В результате доведенный до отчаяния непроглядной нуждой и семейными неурядицами Эмиль Сальгари в апреле 1911 года в Турине покончил с собой, по примеру японских самураев бритвой вспоров себе живот и горло...


Оглавление

    • Глава 1. ЧЕРНЫЙ КОРСАР (Страница 1)
    • Глава 2. СКАЗАТЬ ИЛИ УМЕРЕТЬ (Страница 1)
    • Глава 3. ЛОВУШКА (Страница 2)
    • Глава 4. ОСАЖДЕННЫЕ В БАШНЕ (Страница 4)
    • Глава 5. НАПАДЕНИЕ НА «МОЛНИЕНОСНЫЙ» (Страница 5)
    • Глава 6. ПОДМОГА (Страница 6)
    • Глава 7. БРАНДЕР (Страница 7)
    • Глава 8. СРАЖЕНИЕ (Страница 8)
    • Глава 9. НЕНАВИСТЬ ЯРЫ (Страница 9)
    • Глава 10. БЕРЕГА ЮКАТАНА (Страница 10)
    • Глава 11. ФЛИБУСТЬЕРСКАЯ ЭСКАДРА (Страница 11)
    • Глава 12. АБОРДАЖ (Страница 13)
    • Глава 13. СДАЧА ФРЕГАТА (Страница 13)
    • Глава 14. ЛАГУНА (Страница 14)
    • Глава 15. ПЛОТ (Страница 15)
    • Глава 16. ОХОТА НА ЛАМАНТИНА (Страница 16)
    • Глава 17. ВЕРАКРУС (Страница 17)
    • Глава 18. УДАРЫ ШПАГОЙ И РУЖЕЙНЫЕ ВЫСТРЕЛЫ (Страница 19)
    • Глава 19. НАПАДЕНИЕ НА ВЕРАКРУС (Страница 20)
    • Глава 20. МАРКИЗА ДЕ БЕРМЕЙО (Страница 21)
    • Глава 21. САН-ХУАН ДЕ ЛЮЦ (Страница 22)
    • Глава 22. МЕЖДУ ОГНЕМ И БЕЗДНОЙ (Страница 23)
    • Глава 23. ЗАХВАТ ФОРТА САН-ХУАН ДЕ ЛЮЦ (Страница 24)
    • Глава 24. ПОГОНЯ ЗА «АЛАМБРОЙ» (Страница 25)
    • Глава 25. «МОЛНИЕНОСНЫЙ» МЕЖДУ ДВУХ ОГНЕЙ (Страница 27)
    • Глава 26. МЕСТЬ ВАН ГУЛЬДА (Страница 28)
    • Глава 27. ПОТЕРПЕВШИЕ КРУШЕНИЕ (Страница 29)
    • Глава 28. БЕРЕГ ФЛОРИДЫ (Страница 29)
    • Глава 29. В ЛЕСУ (Страница 30)
    • Глава 30. БАРИБАЛ (Страница 31)
    • Глава 31. ЛЮДОЕДЫ ФЛОРИДЫ (Страница 32)
    • Глава 32. БЕГСТВО КОРСАРОВ (Страница 33)
    • Глава 33. КОРОЛЕВА КАРИБОВ (Страница 34)
    • ЗАКЛЮЧЕНИЕ (Страница 35)


Эмилио Сальгари

Королева Карибов

Цикл: "Черный корсар" - 2

Перевод с итальянского А. Верещагина

 Читать книгу

Аннотация

Бесчисленные приключения и опасности сопутствуют в пути кавалеру ди Вентимилья, прозванному среди пиратов Черным Корсаром. Он должен найти и казнить своего смертельного врага - герцога Ван Гульда, убившего его братьев. Но неожиданно рядом с герцогом оказывается прекрасная женщина, поразившая Черного Корсара в самое сердце... Какое чувство возьмет верх - любовь или жажда мести? И в какие таинственные места заведет его судьба пирата? Самые удивительные тайны и неожиданные разгадки ждут вас в романе «Королева карибов».

Создание книги: Stoks (sergejj.bulda@rambler.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel