Эмилио Сальгари - Иоланда, дочь Черного корсара

1 Эмилио Сальгари

Глава 1. ТАВЕРНА «У БЫКА»

В этот вечер таверна «У быка» была необыкновенно переполнена. Казалось, случилось или вот-вот случится что-то чрезвычайно важное.
Это заведение не принадлежало к числу лучших в Маракайбо, в нем всегда толклись моряки, портовые грузчики, метисы и карибские индейцы, но сейчас, как ни странно, попадались люди, принадлежавшие к сливкам общества этой важной и богатой испанской колонии: крупные плантаторы, сахарозаводчики, судовладельцы, гарнизонные офицеры и даже кое-кто из членов правительства.
Довольно обширный зал с закопченными стенами, величественным камином, скверно освещенный неудобными коптящими лампами, появившимися в конце шестнадцатого века, кишмя кишел народом. Никто, однако, не пил, и столики, беспорядочно расставленные у стен, были пусты. Стоявший в центре огромный, более десяти метров в длину, старинный стол орехового дерева был, напротив, окружен тройным кольцом людей, охваченных, казалось, сильным возбуждением. Каждый с жаром выкрикивал ставки:
— Двадцать пиастров на Замбо!
— Тридцать — на Вальенте!
— Ваш Вальенте получит такую шпору в лоб, что свалится с первого удара!
— Это Замбо ваш свалится!
— А вы что скажете, дон Рафаэль?
— Я ставлю на Плату, он покрепче того и другого и наверняка одержит верх!
— Фига с два! Слабак ваш Плата.
— Вольно вам говорить, дон Алонсо, а я подожду до его выхода!
— Довольно!
— Бойцов — на арену!
— Закройте банк!
Удар колокола возвестил, что ставки сделаны, и оглушительный гвалт сменился глубокой тишиной.
Тем временем в зал поочередно вошли два человека и приблизились к огромному столу с разных сторон. На руках они несли двух великолепных петухов: одного черного с золотисто-синим отливом и другого рыжего с черно-белыми пестринками.
Это были кареадоры — тренеры бойцовых петухов. Их профессия до сих пор была весьма прибыльна и высоко ценилась в старинных испанских колониях Южной Америки.
В те времена страсть к столь варварскому развлечению достигла настоящего безумия, и буквально дня не проходило без петушиных боев. Не было недостатка и в судьях, чей приговор не подлежал обжалованию.
Воспитание бойцовых петухов требовало, однако, неменьших забот, чем натаскивание псов для выпаса быков: птиц приучали драться друг с другом, едва те вылупливались из яиц. Давали им особый корм, состоявший чаще всего из кукурузы, зерна которой каждый раз строго отмеривались, для придания большей жесткости шпорам, а дабы последние не притуплялись, на них надевали кожаные колпачки с шерстяной подкладкой.
При появлении обоих петухов раздалось громогласное ура.
— Браво, Замбо!
— Смелей, Вальенте!
Судья, толстый сахарозаводчик, похоже, хорошо знавший запутанные правила этого состязания, тщательно взвесил обоих соперников, измерил их рост и длину шпор, дабы удостовериться в равенстве исходных данных, и затем громко провозгласил, что оба петуха абсолютно равноценны и что все в порядке.
Петухов с разных сторон выпустили на стол.
Как мы отмечали выше, это были два прекрасных экземпляра андалузской породы — лучшей по своим боевым качествам.
Замбо на несколько дюймов был выше своего противника, его немного загнутый, как у сокола, клюв отличался крепостью, короткие когти — большой остротой. Вальенте выглядел более коренастым и сильным, ноги у него были кряжистей, шпоры — длиннее. Клюв, напротив, короче, но шире. На голове гордо возвышался багровый до синевы гребень, глаза дерзко блестели.
Едва очутившись на свободе, оба петуха вытянулись во весь рост, захлопали крыльями и, распушив перья на шее, почти одновременно издали боевой клич, бросая вызов друг другу.
— Будет дело! — сказал какой-то гарнизонный офицер.
— А по мне, все скоро кончится, — промолвил дон Рафаэль, — и победу одержит Плата.
— Тише! — закричали остальные.
Пригнувшись чуть не до самого стола, оба петуха стали приближаться друг к другу, но тут их отвлек шум тяжелых шагов и стук палашей об пол.
— Кто там лезет? — с досадой спросил судья.
Недовольно ворча, все оглянулись на двоих мужчин, вошедших в таверну громко хлопнув дверью. Оба, конечно, не подозревали, что они мешают дерущимся петухам.
С виду они походили на головорезов или авантюристов — и те и другие были нередкими гостями в заокеанских колониях Испании.
На них были слегка помятое платье, широкополые фетровые шляпы с полуощипанными страусовыми перьями, высокие ботфорты из желтой кожи с широкими голенищами. Левой рукой они гордо опирались на палаши, которые, должно быть, наводили страх не на одного робкого буржуа из Маракайбо. Один из них был высоченного роста с угловатым лицом и рыжеватой шевелюрой, другой — гораздо приземистей и покрепче, с черной щетинистой бородой.
И тот и другой отличались загорелой кожей, выдубленной солнцем и морскими ветрами.
Услышав шиканье и ощутив на себе негодующие взоры, оба искателя приключений приподняли свои палаши и на цыпочках проследовали к столу, расположенному в самом темном углу, и попросили у мальчишки, тут же подбежавшего к ним, по кружке аликанте.
— Да тут полно народу, — вполголоса проговорил тот, что пониже. — Может, тут и найдется нужный нам человек.
— Не торопись, Кармо.
— Не бойся, гамбуржец.
— Хм!.. А зрелище что надо! Бой петухов! Давненько не видывал ничего подобного.
— Надо бы к кому-нибудь подкатиться, но только не к офицеру.
— Хватит нам и горожан, Ван Штиллер, — сказал Кармо. — Капитану все равно, лишь бы он был маракайбец.
— Глянь-ка на того брюхатого: ни дать ни взять — богатый плантатор или сахарозаводчик.
— Думаешь, он что-то знает?
— Крупные плантаторы и торговцы вхожи к губернатору. К тому же, кто здесь не помнит Черного корсара? Мы тут такое вытворяли с этим отважным сеньором.
— Проклятые войны! — воскликнул Кармо. — Не вернись он к себе в Пьемонт, останься здесь, до сих пор, наверное, был бы жив.
— Молчи, Кармо, — буркнул гамбуржец. — И без тебя тошно.
— Не верится, что он погиб. А вдруг капитану Моргану втерли очки?
— Да нет, он узнал от земляка Черного корсара. Тот сам присутствовал при его гибели.
— А где его уложили?
— В Альпах: он геройски бился с французами, которые угрожали Пьемонту. Говорят даже, сам ринулся в объятия смерти.
— Как? Раньше ты мне этого не говорил, Кармо.
— Я сам только вчера узнал от Моргана.
— Что же толкнуло его на этот безумный шаг?
— Горестное известие о смерти жены, герцогини Ван Гульд, только что подарившей ему дочь.
— Бедный наш предводитель! Добрая, смелая душа... Будут на свете еще флибустьеры, но таких, как он, не сыщешь.
Но тут оба вскочили от дикого рева: люди, толпившиеся вокруг стола, пришли в настоящий раж. Одни ликовали, другие кляли все на свете, все размахивали руками, топали ногами, не находя себе места от возбуждения. Опорожнив единым духом стаканы, Кармо и гамбуржец подошли к зрителям, стараясь держаться поближе к толстому плантатору или сахарозаводчику, оказавшемуся тем самым доном Рафаэлем, который хотел поставить на Плату.
Оба петуха, после ряда обманных движений и наскоков друг на друга, ринулись в яростную атаку, и Замбо, получив удар шпорой по голове, остался почти без своего великолепного гребня и одного глаза.
— Чудесный удар пробормотал Кармо, который, казалось, понимал толк в этом" деле?
Кареадор тут же подхватил пострадавшего, смочил ему раны крепкой настойкой, чтобы хоть на миг остановить ему кровь.
Возгордившийся от победы Вальенте кукарекал во все горло, распускал хвост и хлопал своими роскошными крыльями.
Бой, однако, только начинался, ибо Замбо нельзя было считать побежденным. Несмотря на вытекший глаз, он еще долго мог оспаривать победу и даже вырвать ее у противника. Ясно было, однако, что преимущество на стороне Вальенте, показавшего уже, на что он способен. Даже дон Рафаэль не устоял перед искушением.
— Пятьдесят пиастров на Вальенте! — воскликнул он после недолгих колебаний. — Кто принимает пари? Кто...
Легкий хлопок по плечу прервал его восклицание и заставил оглянуться назад. Кармо не убрал еще руку с плеча.
— Что вам угодно, сеньор? — спросил то ли заводчик, то ли плантатор, нахмурив брови при виде такой бесцеремонности.
— Хотите совет, — сказал Кармо. — Ставьте на раненого петуха.
— Вы разве кареадор?
— Какая вам разница. Если угодно, я ставлю на него двести пиастров...
— На Замбо? — удивленно спросил плантатор. — Деньги вам, что ли, оттягивают карман?
— Отнюдь. Напротив, я желаю выиграть.
— И ставите на Замбо?
— Да, и скоро вы увидите, как он отделает другого. Следуйте моему примеру, сеньор.
— Хорошо, — согласился толстяк после некоторых колебаний. — Если просажу, то отыграюсь на Плате.
— Ставим вместе?
— Идет.
— Триста пиастров на Замбо! — воскликнул Кармо.
Все взгляды обратились к авантюристу, поставившему довольно крупную сумму на чуть ли не добитого петуха.
— Принимаю, — крикнул судья. — Выпускайте бойцов.
Через минуту оба противника оказались друг против друга. Замбо, весьма помятый и истекавший кровью, первым перешел в нападение. Он подпрыгнул выше Вальенте, но и на этот раз промахнулся и был отброшен назад.
Вальенте, не терявший ни минуты, выпрямился во весь рост, затем с быстротой молнии ринулся на противника, стараясь налететь и размозжить ему голову когтями.
Замбо, однако, быстро пришел в себя. Выставив вперед крылья и втянув голову, он внезапно так метко клюнул противника, что отхватил у него одну из бородок на горле.
— Отлично! Молодец! — заорал плантатор.
Но не успел он кончить, как залитый кровью Вальенте соколом налетел на противника.
На какой-то миг обе птицы смешались в тесной схватке, затем покатились по столу и вдруг замерли. Замбо лежал под противником и не подавал признаков жизни.
— Все пропало, — процедил сквозь зубы дон Рафаэль, обернувшись к Кармо.
— Кто вам сказал? — усмехнулся авантюрист. — Гляньте-ка! Триста пиастров в наших карманах, сеньор.
Замбо вовсе не собирался умирать. Не успели зрители поставить на нем крест, как он резко скинул с себя противника и с победным криком вонзил шпоры в тело побежденного.
Вальенте лежал недвижно, с раскроенным черепом.
— Ну как, сеньор, что скажете? — воскликнул Кармо, стараясь перекричать ругавших побежденного петуха.
— Скажу, что у вас глаз — алмаз, — ответил плантатор, радостно потирая руки.
Кармо получил триста пиастров и, разделив их на равные кучки, сказал:
— Недурна нажива.
— Вы неправильно поделили, — возразил дон Рафаэль.
— Как так?
— Я ставил только пятьдесят пиастров.
— Пардон, разве мы не на пару играли? Забирайте свои пиастры: все по закону, в проигрыше один судья — он ставил на пришитого.
— Неужели вы настолько богаты, чтобы бросаться деньгами? — сказал плантатор, изумленно глядя на Кармо.
— Плевал я на них, вот и все, — ответил тот.
— Я тоже хочу отплатить вам добром, сеньор. Поставьте на петуха, которого сейчас принесут.
— Посмотрим.
В этот момент вошел другой кареадор и поставил на стол великолепного петуха — выше Замбо, с роскошным хвостом и серебристо-белым опереньем.
Это был Плата.
— Ну как, сеньор? — сказал дон Рафаэль, обращаясь к Кармо.
— Красавец, ничего не скажешь, — ответил искатель приключений, внимательно разглядывая птицу.
— Ставите?
— Да, пятьсот пиастров на Замбо.
— На Плату, хотите сказать?
— Сеньор, пятьсот пиастров на Замбо. Кто ставит против?..
— С ума сойти.
— Кто идет на пари?
— Ему, что, нет равных, вашему Замбо?
— На сегодня нет.
— Дьявол вы, что ли?
— Ну, если не сам Вельзевул, то из его приближенных, — пошутил Кармо. — Ну, так будете ставить против меня?
— Да, наполовину.
Ставки были сделаны, и в огромном зале снова воцарилась тишина.
Едва оказавшись нос к носу, петухи бешено схватились друг с другом: захлопали крылья, в воздух полетели перья.
Казалось, оба были равны по силе, но Замбо, хотя и ослеп наполовину, не давал передышки противнику.
Вскоре стол обагрился кровью. Оба бойца уже несколько раз пронзали друг друга шпорами, а фиолетовый гребень у Платы уже превратился в лохмотья.
Время от времени, словно по взаимному согласию, оба останавливались, чтобы собраться с силами и отряхнуть с век кровь, слепившую им глаза. Затем с еще большей яростью бросались в атаку. После пятого приступа Плата оказался под Замбо.
Зал огласился ревом проклятий: большинство ставили на нового петуха. Однако Плата сумел внезапно выскользнуть, но не увернулся от клюва противника, которым тот вырвал ему глаз.
— Теперь хоть они сравнялись, — промолвил Кармо. — У обоих по одному глазу.
Кареадор бросился к Плате. Влив ему в горло настойки, он промыл ему голову губкой, дабы удалить кровь, вспрыснул в пустую глазницу немного лимонного сока и снова выпустил на стол со словами:
— Держись, голубчик.
Но он слишком поторопился. Не успевший прийти в себя петух не смог устоять перед молниеносным натиском отважного Замбо и почти сразу свалился от мощного удара клювом, раскроившего ему череп.
— Что я говорил, сеньор? — сказал Кармо, обращаясь к дону Рафаэлю.
— Что, вы колдун или лучший кареадор в Америке?

1 Следующая страница


Иоланда, дочь Черного корсара 2

— На все эти пиастры, которые на нас свалились, мы можем себе позволить роскошь — распить бутылку хереса. Плачу я, если не возражаете.
— Позвольте уж мне.
— Как хотите, сеньор.

Глава 2. ПОХИЩЕНИЕ ПЛАНТАТОРА

К тому времени, когда принесли еще двух петухов, — бои здесь иногда затягивались на всю ночь, — Кармо, Ван Штиллер и тучный дон Рафаэль уселись за стол, стоявший в углу, и весело, как старые друзья, попивали отличный херес по два пиастра за бутылку. Испанец, которого везение в игре и несколько пропущенных стаканов привели в хорошее настроение, стрекотал, как сорока, похваляясь своими плантациями, сахарными заводами и давая понять обоим авантюристам, что он один из крупных шишек местной колонии.
Внезапно он осекся и без околичностей спросил Кармо, продолжавшего подливать ему в стакан:
— Но... сеньор мой, вы сами-то не отсюда?
— Нет, мы только сегодня вечером прибыли сюда.
— Откуда?
— Из Панамы.
— Ищете работу? У меня есть свободные места.
— Мы труженики моря, сеньор. К тому же не собираемся здесь долго задерживаться.
— Нужна партия сахара?
— Нет, — ответил Кармо, понижая голос. — У нас секретное поручение от его высокопревосходительства председателя Королевского суда в Панаме.
Дон Рафаэль вытаращил глаза и слегка побледнел от страха.
— Сеньоры, — пробормотал он, — что же вы раньше об этом не сказали?
— Тише, говорите шепотом. Мы должны притворяться искателями приключений, и никто не должен знать, кто нас послал сюда, — внушительно произнес Кармо.
— Будете заниматься расследованием дел местного управления?
— Нет, нам поручено узнать одну вещь, которая очень интересует сеньора президента. Кстати, вы могли бы кое-что нам разъяснить. Вы бываете в доме у губернатора?
— Он приглашает меня на все приемы и балы, сеньор...
— Называйте меня просто Манко, — сказал Кармо. — Итак, раз вы бываете у губернатора, то можете сообщить нам ценные сведения.
— Я весь к вашим услугам. Спрашивайте.
— Тут не место, — сказал Кармо, косясь на толпу. — Речь идет о крайне важных вещах.
— Пойдемте ко мне домой, сеньор Манко.
— У стен бывают уши. Не лучше ли прогуляться?
— На улицах сейчас опасно: вокруг ни души.
— Пойдемте к набережной: все ближе к кораблям. Вас это устраивает, сеньор?
— Я сделаю все, чтобы угодить его высокопревосходительству. Вы замолвите ему словечко обо мне?
— Не сомневайтесь.
Осушив последнюю бутылку, они расплатились и вышли в тот самый миг, когда четвертый петух упал на стол под шпорами противника. Несмотря на минимум шесть опорожненных бутылок, Кармо и гамбуржец, казалось, не пили ничего, кроме воды, плантатор же еле держался на ногах, и все плыло у него перед глазами.
— Будь наготове, я дам тебе сигнал, — прошептал Кармо на ухо гамбуржцу. — «Язык» что надо!
Ван Штиллер кивнул в знак согласия.
Кармо запанибратски взял толстяка под руку, дабы тот не выписывал кренделя, и все трое направились к пляжу по узким и темным улочкам, так как в те времена люди еще не задумывались о необходимости их освещения.
Когда они вышли на широкий бульвар с пальмами, ведущий в порт, Кармо, не проронивший ни слова, встряхнул плантатора, который, казалось, спал на ходу.
— Ну вот, можно и поговорить: вокруг никого.
— Ах, да... председатель... секретное поручение... — пробормотал дон Рафаэль, открывая глаза. — До чего хороши аликанте и херес... Еще по стаканчику, сеньор Манко.
— Мы уже не в таверне, дорогой сеньор, — сказал Кармо. — Будет желание, мы еще туда вернемся и разопьем бутылочку-другую.
— Отличное... тонкое...
— Достаточно, сами знаем, ближе к делу. Вы обещали сообщить нужные нам сведения. Имейте в виду, что мы от его высокопревосходительства председателя Королевского суда в Панаме, а с этим человеком не шутят.
— Я человек верноподданный.
— Хорошо, хорошо, сеньор.
— Говорите, что вам надо? Я друг губернатора, большой друг.
— Закадычный друг, это мы знаем. Скажите, но прежде прочистите хорошенько уши и как следует подумайте, что говорить. Правда ли, что здесь находится дочь пьемонтского кавалера знаменитого Черного корсара. Господин председатель Королевского суда хотел бы это знать.
— Какое ему до этого дело? — изумился дон Рафаэль.
— Не нам с вами об этом судить. Не так ли?
— Верно.
— Когда она сюда прибыла?
— Дней пятнадцать назад. Ее взяли в плен на голландском судне, захваченном нашим фрегатом в кровопролитном сражении.
— Зачем ее принесло в Америку?
— Говорят, ехала за наследством своего деда Ван Гульда. У герцога здесь и в Коста-Рике были обширные владения, которые до сих пор не проданы.
— Правда, что ее держат в темнице?
— Да.
— Почему?
— Вы забываете, каких бед наделал в Маракайбо и в Гибралтаре ее отец.
— Из мести, что ли?
— Нет, чтобы не допустить к состоянию герцога. Это ведь кругленькие миллионы; которые губернатор собирается положить в свои и правительственные сейфы.
— А если Пьемонт и Голландия потребуют выпустить ее на свободу? Вы же знаете, она не испанская подданная.
— Пусть сунутся сюда, если посмеют.
— Где она сейчас?
— Мне это неизвестно, — заколебался дон Рафаэль.
— Не желаете говорить?
— Не хочется подводить губернатора, сеньор Манко.
— Не верите нам?
Дон Рафаэль остановился, затем отступил назад, со страхом глядя на обоих проходимцев и проклиная в душе петухов, бутылки и свою неосторожность.
— Вы еще не представили никаких доказательств, что являетесь теми, за кого себя выдаете.
— Вы немедленно получите доказательства, как только подниметесь на борт нашего корабля. Пойдемте с нами. Ничего не бойтесь.
— Хорошо, только перейдем на соседний бульвар.
— Там полно стражников, а нам нежелательно попадаться кому-нибудь на глаза. Пойдемте или... — сказал Кармо, угрожающе положив правую руку на эфес палаша.
Бедный плантатор страшно побледнел, затем с неожиданной быстротой, которую никак нельзя было предположить в этом круглом бочонке, юркнул в кусты, разделявшие оба бульвара, крича во всю глотку:
— На помощь! Убивают!
Кармо глухо выругался.
— Подлец! Он нас выдаст! Держи его, гамбуржец!
В два прыжка они настигли беглеца. Одним ударом Ван Штиллер повалил его наземь.
— Скорей кляп!
Кармо рывком снял с пояса красный шерстяной шарф и обмотал им лицо плантатора, оставив снаружи только нос, чтобы тот не задохнулся.
— На спину его, гамбуржец, и бегом к шлюпке. Черт побери! Стража!
— Закинем его в кусты, Кармо, — посоветовал гамбуржец.
Подхватив несчастного плантатора, они швырнули его в заросли макупи, широких листьев которых было более чем достаточно, чтобы скрыть тело.
Не успели они пройти и несколько шагов, как послышался повелительный окрик:
— Стой, стрелять будем!
На бульвар выскочили два человека, и быстро двинулись к авантюристам, уже схватившимся за палаши, словно готовясь оказать сопротивление. Один из стражников был вооружен аркебузой, другой держал в руке алебарду.
— Кто вы и куда идете? — спросил испанец с аркебузой.
— Мы честные люди, — ответил Кармо. — Куда идем? Подышать воздухом. Тут столько комаров, на этом проклятом озере, что невозможно уснуть.
— Кто звал на помощь?
— Какой-то человек, за ним гнался другой.
— Откуда?
— Оттуда.
— Врете, мы идем оттуда, и там никто ни за кем не гнался.
— Видать, я ошибся, — примирительно согласился Кармо.
— Уж больно вы смахиваете на контрабандистов, сеньоры. Следуйте за нами, но сначала сдайте ваше оружие.
— Сеньор, — обиженно сказал Кармо, — мирных граждан не берут под стражу: они могут оказаться порядочными людьми. Это мы-то контрабандисты! Ничего себе шуточки, черт возьми!
— Там разберемся, а пока выкладывайте оружие, — повторил стражник, поднимая аркебузу.
— Шевелитесь или я открою огонь. Я не шучу.
— Гром и молния, — сказал Кармо, обращаясь к Ван Штиллеру и вынимая палаш, словно собираясь вручить его стражнику.
Но как только оружие оказалось у него в руке, он резко отскочил в сторону, дабы не получить пулю в грудь, и нанес смертельный удар.
Почти в тот же миг гамбуржец, наверняка намотавший на ус слова, произнесенные товарищем, имевшие, конечно, определенный смысл, набросился на второго стражника, вовсе не ожидавшего неожиданного нападения.
Ударом наотмашь он начисто перерубил ствол алебарды, а затем рукоятью палаша нанес ему несколько страшных ударов, от которых тот почти замертво свалился на землю.
Оба испанца свалились друг на друга, не успев издать ни единого крика.
— Отличный удар, Кармо! — сказал гамбуржец. — А теперь быстро отсюда.
— Бежим. Фортуна дважды не улыбается.
Оглядевшись вокруг и никого не заметив, оба прыгнули в заросли, схватили плантатора и со всех ног бросились к берегу.
Полузадушенный и полумертвый от страха дон Рафаэль не оказал ни малейшего сопротивления, он даже не воспользовался появлением стражи, чтобы попытаться удрать.
У берега находилась одна из тех продолговатых шлюпок, которые называются китоловными. На ней были небольшая мачта с реей и руль.
Кармо и Ван Штиллер перебрались на нее, уложили плантатора между двух банок на середине лодки, связали ему ноги и руки и, прикрыв куском паруса, взялись за весла и отшвартовались.
— Уже полночь, — промолвил Кармо, бросив взгляд на звезды, — а плыть еще далеко. Вряд ли доберемся раньше, чем завтра к вечеру.
— Лучше держаться ближе к берегу: рейд охраняет каравелла.
— Все равно проскочим, — возразил Кармо. — Не беспокойся.
— Поднимем парус?
— Позже. Вперед и поменьше шума.
Китолов бесшумно и быстро тронулся в путь вдоль мола, прячась в тени высоченных пальм, которые на порядочном расстоянии покрывали берег.
В порту все было тихо. Стоявшие на якорях корабли со спущенными парусами, казалось, обезлюдели.
Испанцы в Маракайбо чувствовали себя в безопасности и не слишком заботились об охране.
После последнего давнишнего набега флибустьеров с Тортуги во главе с Олоннэ, Черным корсаром и Баском были воздвигнуты форты, которые считались неприступными, а также большое число мощных батарей, простреливавших все пространство между берегом и островами, защищавшими город.
Оба авантюриста, тем не менее, продвигались с осторожностью, так как ночью никому не разрешалось ни входить в порт, ни выходить из него. Они знали, что за островами курсирует большая каравелла, чтобы не пускать в порт подозрительные суда или задержать бегущих из него.
Когда шлюпка миновала мол, Кармо и Ван Штиллер опустили весла и поставили маленький треугольный парус, окрашенный в черный цвет, дабы его невозможно было заметить в темноте. Попутный ветер дул с озера, берег и за молом был погружен в тень, отбрасываемую густыми мангровыми зарослями и высокими маурициевыми пальмами.
— Пойдем низом? — спросил Ван Штиллер, расположившийся на корме, у руля, в то время как Кармо придерживал рукой шкот.
— Пока да.
— Каравеллу видишь?
— Стараюсь отыскать.
— Небось идет с потушенными огнями?
— Уж как пить дать.
— Не оказаться бы нам у нее на пути.
— А, вот и она: огибает мыс островка. Рули прямо. Нас не заметят.
Китолов с надутым парусом стрелой устремился вперед, прижимаясь все время к берегу.
Через четверть часа он достиг утеса, закрывавшего с севера маленький порт, защищенный сверху небольшим фортом, построенным на вершине скалы, обогнул его незаметно для часового и направился к северу, чтобы через пролив, образованный полуостровом Синамайкой с одной стороны и островами Табласо и Сапара — с другой, выйти в залив Маракайбо.
Теперь им нечего было бояться, они спокойно могли выдавать себя за рыбаков не вызывая подозрений.
— Сбросим городскую одежду и станем моряками, — предложил Кармо. — Никто не придерется.
Открыв сундучок, находившийся на носу, он вытащил из него большие куртки из серого сукна, шерстяные повязки и островерхие шапочки с голубой лентой.

Предыдущая страница 2 Следующая страница


3 Эмилио Сальгари

Закрепив руль и шкот, оба преобразились в рыбаков, затем установили по бортам сети с пробковыми поплавками.
— Посмотри, как поживает наш друг, — сказал Кармо, окончив работу.
Он приподнял полотно, покрывавшее плантатора, и снял шарф, закрывавший ему лицо.
Дон Рафаэль глубоко вздохнул, но глаз не открыл.
— Сон оказался сильнее страха, — промолвил со смехом авантюрист. — И херес и аликанте действительно на высоте. Капитан Морган будет очень рад нашей добыче и сам постарается развязать язык пленнику.
— Лишь бы он не умер со страху, когда увидит себя в руках флибустьеров.
— Постараемся смягчить ему удар.
— Лучше бы он сразу выложил все, что знает о дочери Черного корсара.
— Я бы все равно забрал его с собой.
— На что Моргану маракайбец?
— Дорогой мой, из этого дурака можно выудить ценные сведения о численности гарнизонов, о пушках, которые на вооружении в фортах.
— Значит, будем штурмовать крепость?
— Скорей всего!
— Это крепкий орешек, дорогой Кармо. Видел укрепления, которые построили испанцы? Маракайбо теперь не тот, что мы брали с Черным корсаром и Олоннэ.
— Но нас тоже немало, и пушек у нас довольно. Ради миллионов пиастров, которые нас ждут, стоит пойти на риск.
— Лишь бы не выследили наш флот.
— Бухта Амней хорошо укрыта, и никто не заметит наши корабли. К тому же наши начеку и не подпустят к кораблям шпионов.
С приближением зари попутный ветер дул все сильнее, так что китолов все больше наверстывал упущенное время.
Грациозно склонившись на правый борт и почти касаясь нижним флажком поверхности воды, он бесшумно рассекал спокойные воды широкой лагуны, оставляя за кормой полосу фосфоресцирующей пены.
Оба флибустьера примолкли, но время от времени примались яростно чесаться, ибо на них налетали тучи москитов, нещадно жаливших обоих авантюристов.
Вдали показался Табласо, один из двух островов, запирающих или, верней, ограждающих лагуну от волн залива. Стали уже видны красивые богатые плантации какао, сахарного тростника и расположенные в низинах селения индейцев.
Селения эти, попадавшиеся в то время повсюду вдоль берегов залива и лагуны Маракайбо, но ставшие теперь редкостью, придавали необыкновенно прелестный вид всей округе, названной испанскими первооткрывателями Венесуэлой, то есть маленькой Венецией. Деревни часто сливались друг с другом, простираясь на сотни метров. Населены они были, однако, сотнями семейств, которые строили свои жилища в трехстах-четырехстах шагах от берега, а то и ближе.
Лагуна становилась все оживленней.
Каноэ, выдолбленные из ствола кедра, быстро скользили по воде с почти голыми индейцами, по озеру неторопливо ходили под парусами мелкие каравеллы, ожидая прилива, чтобы войти в крошечные порты островка.
— С подветренной или наветренной? — спросил гамбуржец.
— Держись ближе к берегу, — ответил Кармо. — Пойдем между Сапарой и берегом.

Глава 3. ФЛИБУСТЬЕРСКИЙ ФЛОТ

В восемь утра шлюпка вошла в пролив, образованный восточной оконечностью острова Сапара и берегом Капатариды, и двинулась в залив Маракайбо.
Хотя оба флибустьера повстречались с двумя крупными военными каравеллами и даже с одним галеоном, никто их не задержал и не спросил, кто они и куда следуют.
Сети, которые они выбросили за борт, должно быть, наводили испанцев на мысль, что это обычные рыбаки и связываться с ними не стоит.
Едва выйдя из пролива, Кармо и Ван Штиллер повернули на восток и несколько отдалились от берега, изобиловавшего здесь мелями, на которых теснилось немало карибских селений.
Но тут раздался раскатистый чих. Дон Рафаэль открыл глаза и делал отчаянные усилия, чтобы освободиться от пут, связывавших его по рукам и ногам.
— Добрый день, сеньор, — приветствовал его Кармо. — Отменное, видать, было вчера аликанте.
Несчастный плантатор вытаращил на него глаза и скрипя зубами хрипло проговорил:
— Негодяи.
— Негодяи? Боже! Вы ошибаетесь, сеньор, — возразил Кармо. — Мы гораздо порядочнее, чем вы думаете. Вы убедитесь в этом, когда ощупаете свои карманы, как только мы развяжем вам руки.
— Что же вам от меня нужно? Зачем вы меня утащили с собой? Надеюсь, вы не станете опять рассказывать байки о председателе Королевского суда в Панаме.
— По правде говоря, этот господин не имеет к нам отношения. Мы везем вас к не менее могущественному человеку, с которым тоже шутки плохи.
— К кому же?
— К весьма большому человеку, который тоже близко к сердцу принимает судьбу дочери Черного корсара и который сделает все для ее спасения.
— Отнять ее у губернатора!.. Да он не выпустит ее из своих когтей.
— Посмотрим, что он скажет, когда пушки разнесут в дребезги форты Маракайбо, — ответил Кармо. — Шестнадцать лет назад те же стволы уложили здесь весь гарнизон.
Дон Рафаэль смертельно побледнел.
— Так вы флибустьеры? — промямлил он.
— К вашим услугам, сеньор.
— Боже милостивый!.. Я пропал!..
— Не сейчас, по крайней мере, — с иронией сказал Кармо.
— Кто ваш предводитель?
— Морган.
— Покоритель Портобелло?
— Он самый.
— Бедный я, бедный!.. — вздохнул несчастный.
— Не падайте духом, сеньор, — подбодрил его Кармо. — Капитан Морган никого не съел, и безупречней джентльмена нет на свете.
— Да, джентльмена, обрекшего на гибель монахов и монахинь Портобелло. Все вы мерзавцы! Сатанинское отродье!
— Да, да, порождение ада, — поддакнул гамбуржец со смехом. — Так ведь говорят ваши святые отцы.
— Сеньор, смените гнев на милость и съешьте бутерброд. У нас осталось немного сухарей, отличная утка, зажаренная вчера утром, а также пара бутылок вина — ничуть не хуже того, которое мы распили в таверне.
Кармо вытащил из ящика провизию, разделил ее поровну на троих и развязал руки пленнику.
Дон Рафаэль, у которого от морского ветерка слегка разгулялся аппетит, хотя и продолжал ворчать и таращить глаза, принялся за еду, не отказавшись от пары стаканчиков портвейна, с насмешливой любезностью предложенных ему Кармо.
В полдень китолов находился уже в водах залива Коро, образованного с одной стороны венесуэльским берегом, а с другой — полуостровом Парагуаной.
Гамбуржец, продолжавший сидеть у руля и ориентировавшийся по карманному компасу, направил лодку к мысу Кардон, уже маячившему на горизонте.
Залив был пустынен. Испанские корабли редко отваживались заплывать так далеко, боясь угодить в лапы к грозным пиратам с Тортуги. Они оставляли хорошо защищенные порты, только если плыли не в одиночку или, по крайней мере, в сопровождении высокобортных кораблей.
Весь день китолов шел все дальше на север, пользуясь попутным ветром и довольно спокойным морем. К закату солнца он подошел к бухте Амней, в то время совершенно необитаемой и редко посещаемой кораблями, искавшими в ней убежища лишь от сильных бурь.
— Приехали, — сказал Кармо, обращаясь к дону Рафаэлю.
Несчастный плантатор, рта не разевавший после завтрака, глубоко вздохнул и ничего не ответил.
Проскользнув мимо подводных камней, едва выглядывавших из воды, шлюпка через несколько минут смело ринулась в бухту, в глубине которой виднелись какие-то темные силуэты с мачтами и реями.
— Что это? Корабли? — спросил бледнея дон Рафаэль.
— Это флот капитана Моргана, — ответил Кармо.
— Даже флот?
— Да, и он готов помериться силами с фортами Маракайбо. К кораблю адмирала, — приказал он затем, обращаясь к Ван Штиллеру.
За скалистым утесом неожиданно возник огромный фрегат, преграждавший путь к другим кораблям, стоявшим на якоре в бухте.
— Эй! — крикнул Кармо, сложив рупором руки.
— Кто там? — донесся голос с корабля.
— Береговые братья — Кармо и Ван Штиллер. Спустите трап.
Китолов подошел с правого борта к кораблю и пришвартовался к веревочной лестнице, которая тут же была спущена вахтенными.
— Мужайтесь, сеньор, и вперед! — сказал Кармо, развязывая веревки, которыми были спутаны ноги плантатора.
— Да, навстречу смерти, — мрачно пошутил дон Рафаэль.
Несмотря на дрожь в коленках, бедняга уцепился за лестницу и после бесконечных и все более глубоких вздохов очутился на флагмане пиратского флота. Плантатора окружили вооруженные до зубов люди с фонарями в руках и тут же принялись разглядывать его с нескрываемым любопытством.
— Где капитан? — спросил Кармо.
— У себя в каюте.
— Посветите нам. Пойдемте, сеньор, и не тряситесь так сильно.
Он взял плантатора под руку и, то подталкивая, то волоча его за собой, довел до капитанской каюты и вошел с ним в освещенный серебряной лампой салон с развешанным на стенах холодным и огнестрельным оружием.
За столом сидел мужчина средних лет, отличавшийся крепким телосложением. У него были живые черные глаза. С большим вниманием он рассматривал лежавшие перед ним морские карты.
При виде обоих мужчин он пружинисто привстал со стула.
— Кого ты привел, Кармо?
— Человека, сеньор, который может поведать все, что вы пожелаете узнать о дочери пьемонтского кавалера.
Неожиданная радость на миг осветила гордые черты грозного корсара.
— Она ведь там? — спросил он Кармо.
— Да, капитан.
— В руках у испанцев?
— В плену у губернатора.
— Спасибо, Кармо. Выйди и оставь меня с этим человеком.

Глава 4. МОРГАН

Морган после исчезновения Черного корсара не оставил Мексиканский залив и флибустьеров с Тортуги.
Обладавший необычайной душевной силой, выдержкой, смелостью и широким взглядом на жизнь Морган не замедлил выделиться среди Береговых братьев. Те вскоре заметили, что этот человек способен повести их на великие подвиги.
Оставаясь владельцем еще приличного состояния, он собрал уцелевших моряков с «Молниеносного» и немедленно отправился в море. Вначале он довольствовался нападением на одинокие суда, без сопровождения пустившиеся в плаванье у берегов Гаити и Кубы.
Промысел этот, скорей опасный, чем прибыльный, длился несколько лет с переменным успехом, пока Моргану не предложили возглавить эскадру из двенадцати больших и малых кораблей с экипажем в семьсот человек и провести ряд крупных операций, чтобы нанести урон испанцам.
Морган давно ждал случая, чтобы набрать достаточно сил для осуществления своих грандиозных планов.
Он тут же отплывает из Тортуги, заявив, что идет на штурм Пуэрто дель Принсипе, одного из самых богатых, хотя и лучше всех защищенных городов Кубы.
Один из испанцев, находившихся в плену на его корабле, с отчаянной смелостью бросается в море и, сумев доплыть до берега, предупреждает губернатора о грозящей городу опасности.
Под рукой у губернатора было восемьсот солдат, и он знал, что может рассчитывать и на поддержку населения.
Тогда он двинулся на корсаров и завязал с ними отчаянный бой, но спустя четыре часа солдаты обратились в бегство, оставив на поле сражения три четверти войска убитыми и ранеными.
Сам губернатор пал в сражении.
Ободренный победой Морган нападает на город и, несмотря на сопротивление граждан, овладевает им и предает его разграблению. Однако захватил он немного — жители успели спрятать в лесах лучшее из того, что имели.
Узнав из перехваченного письма, что крупный отряд испанцев вышел из Сантьяго, чтобы изгнать захватчиков из города, флибустьеры накинулись на своего предводителя. Его стали обвинять в том, будто он втянул их в опасное и малоприбыльное дело.
Между французами и англичанами — экипажи кораблей вербовались среди тех и других — вспыхнула ссора.
Первые покинули Моргана, вторые, располагавшие восемью кораблями, поклялись, напротив, что последуют за ним в огонь и воду.
В то время много было толков о сокровищах Портобелло, одного из самых богатых городов Центральной Америки, нажившегося на ограблении Панамы. Но он лучше всех был укреплен и находился под надежной охраной. В голове бесстрашного Моргана возникает идея — внезапно напасть на город и овладеть им.
Эта мысль показалась настолько дерзкой, что флибустьеры только качали головами, когда Морган делился ею с ними.
— Неважно, что нас мало, — заявил отважный корсар, — зато велика чаша доблесть.
— Как не поддаться обаянию этого человека? — И корсары, поверив в способности своего адмирала, подняли паруса и двинулись к Портобелло.
Ночью Морган бросил якорь в нескольких милях от города, оставил на кораблях небольшую охрану, посадил остальных на шлюпки, и флибустьеры тихонько подошли к фортам.
Четверо моряков, высланных на разведку, овладели испанским часовым и привели его к Моргану. Тому удалось выжать из него сведения, необходимые для организации штурма.
Затем часового отвели к одному из фортов, и он призвал гарнизон сдаться, если испанцы не желают расстаться с жизнью.
В Портобелло были две крепости, считавшиеся неприступными. Каждая защищалась тремястами солдат и имела на вооружении изрядное число пушек. Морган нападает на первую и после кровопролитного сражения врывается внутрь во главе своих смельчаков, сгоняет ее защитников в огороженное место, подкладывает фитиль под пороховой склад, и испанцы взлетают на воздух вместе с крепостными укреплениями!..
Окрыленные первым нежданным успехом, флибустьеры устремляются на штурм второй цитадели, но здесь их встречает такой ураганный огонь, что многие начинают сомневаться в успехе дерзкого предприятия.
Тогда Морган выводит из монастырей и церквей всех монахов и монахинь и, раздобыв дюжину длинных лестниц, заставляет святую братию перекидывать их через рвы, и под защитой монашеских спин снова ведет людей на штурм.
Не внимая душераздирающим крикам монахов, испанцы не прекращают огня, решив до конца защищать крепость. Несчастная братия полностью гибнет на месте сражения.
Флибустьеры и тут не падают духом. Им удается залезть на стену, оттеснить защитников и овладеть второй цитаделью.
Но дело на этом не кончилось. Город обстреливался еще из третьего форта, в котором укрылся сам губернатор.
Морган требует сдачи, обещая жизнь губернатору, но в ответ гремят выстрелы.
Невзирая на ужасные потери и героическую оборону форта, флибустьеры, которым теперь и море по колено, карабкаются на стены с абордажными саблями и в руках и берут и это последнее укрепление.
Так за один день, без каких-либо пушек, силами всего четырехсот людей отважному корсару удалось овладеть одним из самых значительных городов Америки, крупнейшим после Панамы средоточием драгоценных металлов в испанских колониях.
Моргану досталась огромная добыча, и все же он имел наглость отправить двух пленников к президенту Королевского суда в Панаме с требованием уплатить сто тысяч пиастров за освобождение города!..
Под началом президента было полторы тысячи солдат. Он отправился в поход... но был разбит наголову и отброшен к берегам Тихого океана!.. Надеясь на подкрепления, он все же потребовал от Моргана очистить город. В ответ было сказано, что, если выкуп не поступит в ближайшее время, город будет сожжен дотла, а пленные — перебиты. И сто тысяч пиастров перекочевали в карман Моргану.
Но Морган не привык почивать на лаврах.
Когда в конце 1600 года в Европе вновь разгорелась война против Испании, Морган потребовал от губернатора Ямайки разрешить ему свободный проход в ее водах. Тот не только дал разрешение, но и предложил Моргану командовать тридцати-шестипушечным галеоном, чтобы разорять испанские колонии.

Предыдущая страница 3 Следующая страница


Иоланда, дочь Черного корсара 4

Морган бороздит воды Сан Доминго, где было немало возможностей сильно поживиться, но корабль его с тремястами корсаров взлетает неожиданно на воздух, и сам он спасается только чудом.
Склад с пороховыми бочками взорвали несколько французов, которых он заковал в цепи за то, что они переметнулись на сторону испанцев.
Но поскольку у французов корабль был не хуже того, который Морган получил от губернатора Ямайки, то он завладел им и с триумфом вернулся на Тортугу, чтобы организовать новый большой поход.
Он уже собрал немало кораблей, вооружил свыше девятисот флибустьеров и намеревался было отплыть к берегам Венесуэлы, сулившей богатую добычу, как вдруг узнал, что дочь его бывшего друга, Черного корсара, прибыла в Мексиканский залив и попала в плен к испанцам, собиравшимся ей отомстить за все то зло, которое семнадцать лет назад ее отец причинил владениям великого Карла V.
Как мы говорили, Морган давно не получал никаких известий о своем храбром друге. Правда, много лет назад ему прислали кольцо со скрещенными гербами сеньоров Вентимилья и герцогов Ван Гульдов, из рода которых происходила возлюбленная корсара. Да иногда доходили неясные слухи о том, что бесстрашный корсар, женившись на дочери своего заклятого врага, уединился в одном из своих пьемонтских замков.
Какой-то голландский моряк, захваченный испанцами в плен вместе с кораблем, на котором везли дочь Черного корсара, и чудом избежавший жестокой расправы, привез на Тортугу известие о ее пленении, вызвав огромное возмущение у флибустьеров, не забывших своего гордого предводителя, который столько лет вел их от победы к победе.
Особенно негодовал Морган, хранивший глубокое уважение к своему прежнему капитану. До этого он не знал, что у Черного корсара родилась дочь, а сам он погиб, защищая родовые владения в Пьемонте.
Морган велел отыскать голландского моряка, и тот подтвердил, что на захваченном испанцами корабле действительно находилась дочь флибустьерского капитана и что ее отвезли в Маракайбо. Моргану запала в голову мысль отправиться на ее спасение, даже если для этого придется предать огню и мечу все испанские города в Венесуэле.
Он сделал предложение своим флибустьерам. Те были тертые морские бродяги, но могли снять с себя последнюю рубашку. Все единодушно поддержали капитана, и корабли двинулись в путь, решительно взяв курс на юг.
К несчастью, в пути их застала буря и разметала корабли вдали от берегов Венесуэлы. Из пятнадцати лишь восьми удалось доплыть до бухты Амней, откуда Морган направил Ван Штиллера и Кармо в Маракайбо, чтобы лучше разузнать о судьбе дочери пьемонтского сеньора или захватить «языка», который мог бы им что-нибудь рассказать.
Кармо покинул рубку, и Морган стал с интересом разглядывать плантатора. Бледный как полотно, тот едва стоял на ногах, прислонившись к стене.
— Кто вы такой? — спросил он сухо.
— Дон Рафаэль Токуйо, сеньор капитан.
— Правда, что дочь владетельного господина Вентимилья, или, вернее, Черного корсара, содержится в плену в Маракайбо?
— Да, так говорят.
— Где она сейчас?
— В руках у губернатора. Я уже об этом говорил вашим людям.
— Расскажите, что вам известно.
Плантатор не заставил себя долго просить и с дрожью в голосе повторил все, что рассказывал обоим флибустьерам, захватившим его в плен.
— Это все? — спросил Морган, испытующе сверля его глазами.
— Клянусь вам, капитан.
— Вы не знаете, где содержится пленница?
— Нет, заверяю вас, — ответил дон Рафаэль не совсем уверенно, что не ускользнуло от корсара.
— Однако человек, вхожий к губернатору, должен бы знать больше.
— Я не приближен к нему.
— Как молода дочь корсара?
— Мне говорили, что ей лет шестнадцать и что она вылитый отец.
— Сколько сил у губернатора в Маракайбо?
— Ах, сеньор...
Морган нахмурил брови, и в его глазах блеснул угрожающий огонек.
— Я не привык повторять одно и то же, — отрезал он, словно ножом.
Морган хлопнул в ладоши, и в дверях появились Кармо и Ван Штиллер, которые, должно быть, далеко и не уходили.
— Отведите этого человека на палубу, — сказал Морган.
— Что вы хотите со мной сделать, сеньор? — взмолился испуганно дон Рафаэль. — Я маленький беззащитный человек.
— Скоро узнаете.
Оба флибустьера подхватили плантатора под руки и повели его на палубу. Морган шел следом за ними.
Увидев капитана, стоявшие на вахте корсары прибежали с фонарями.
— Спустите петлю с бизань-мачты, — шепнул им Морган.
Один из моряков быстро поднялся по линю к парусам.
— Будете говорить? — спросил Морган, обращаясь к пленнику, приставленному к бизань-мачте.
Дон Рафаэль ничего не ответил. В нем проснулась гордость испанца, и он не чувствовал себя в силах пойти на предательство. Но вдруг у него подкосились ноги, и он издал ужасающий крик. Сверху тихо спустился канат, и Кармо по знаку Моргана накинул петлю на шею плантатора и стал потихоньку ее затягивать.
— Тяни! — крикнул Морган.
— Нет... нет... я скажу все! — завопил плантатор, схватившись руками за шею.
— Как видите, я умею убеждать людей, — сказал корсар.
— В городе шестьсот солдат, — поспешно проговорил дон Рафаэль.
— Правда ли, что форт на мысу считается неприступным?
— Говорят, да.
Морган пожал плечами.
— В Портобелло тоже считали, что живут за каменной стеной, и все же мы их одолели. Вы уверены, что дочь Черного корсара в городе?
— Наверняка.
— Этой ночью вы вернетесь в Маракайбо и передадите письмо губернатору. Помните, я сумею вас отыскать и воздать по заслугам, если вы не исполните мое приказание. Подать лампу.
Вырвав страничку из записной книжки, Морган вынул карандаш из кармана и, прислонившись к стене, написал несколько строк.
— Запомните хорошенько, что тут написано, — сказал он, обращаясь к дону Рафаэлю. — Если потеряете записку, повторите губернатору все слово в слово. "Господину губернатору Маракайбо. Даю вам двадцать четыре часа на освобождение и выдачу мне дочери сеньора Вентимилья и герцогини Ван Гульд, отец которой был в свое время губернатором Маракайбо и испанским подданным.
В случае неповиновения я сравняю ваш город с землей, а если понадобится, то и город Гибралтар.
Вспомните, на что были способны восемнадцать лет назад флибустьеры, которых вели в бой Черный корсар, Пьетро Олоннэ и Микеле Баск.
Морган,
адмирал эскадры с Тортуги".
Кармо, — распорядился затем он энергично, — вели опустить на воду шлюпку с восемью гребцами и поднять на ней белый флаг. Они отвезут этого сеньора в Маракайбо.
— Мне с Ван Штиллером сопровождать?
— Вам надо отдохнуть, оставайтесь на борту. Ступайте, сеньор, и помните, что ваша жизнь висит на волоске. От вас самого зависит теперь ее спасение.
С этими словами Морган вернулся к себе в каюту, а бедняга плантатор перешел в шлюпку, которую уже спустили на воду.

Глава 5. ВЗЯТИЕ МАРАКАЙБО

По прошествии двадцати четырех часов на пиратские корабли, все еще стоявшие на якоре, не поступило никаких известий, но что хуже всего — не вернулась и шлюпка, хотя море по-прежнему оставалось спокойным и дул попутный ветер.
Глубокое волнение охватило пятьсот корсаров, составлявших пиратский флот. Все боялись, что испанцы в Маракайбо не посчитались с белым флагом, поднятым на шлюпке, как это не раз случалось в прошлом.
Даже Морган, обычно всегда спокойный, стал обнаруживать признаки явного раздражения — он все время хмурил лоб и нетерпеливо расхаживал по палубе.
Кармо и Ван Штиллер были прямо-таки вне себя.
— Их схватили и повесили, — повторял первый. — Никакого уважения к нашим парламентерам. А ведь мы воюющая сторона, поскольку Испания ведет войну с Францией и Англией.
— Капитан за них покарает, дружище Кармо, — успокаивал гамбуржец.
Прошло еще двенадцать часов в бесполезном и нетерпеливом ожидании. Морган с согласия Пьера Пикардца, своего помощника по командованию эскадрой, собирался уже отдать приказ о снятии с якоря, но тут в лучах заходящего солнца появилось утлое каноэ с каким-то человеком, тщетно старавшимся направить свою лодку в узкую бухту.
Навстречу ему была выслана шлюпка с двенадцатью матросами, и через двадцать минут усталый гребец предстал перед Морганом на адмиральском корабле.
Узнав в нем одного из восьми флибустьеров, которым было поручено препроводить плантатора в Маракайбо, моряки не смогли сдержать возгласов удивления и ярости.
— Где твои товарищи? — спросил Морган после того как несчастный, едва державшийся на ногах, опрокинул кружку рома.
— Повешены, капитан, — ответил флибустьер. — Висят на семи виселицах, воздвигнутых на Пласа Майор на том самом месте, где восемнадцать лет назад висел брат сеньора Вентимилья.
В глазах адмирала сверкнула молния.
— Повешены! — вскричал он ужасным голосом.
— По приказу губернатора.
— Невзирая на белый флаг?
— Его тут же растоптали, едва мы сошли на берег как парламентеры.
— И вы не сопротивлялись?
— Сначала нам предложили сдать оружие, пообещав уважать нас как посланцев мира.
— Сволочи!.. А тебя почему отпустили?
— Отвезти ответ губернатора.
— Он с тобой?
— Вот, — сказал флибустьер, вынимая из-за пояса послание.
Выхватив его из рук, Морган впился в него глазами. В записке было всего две строчки.
"Жду в Маракайбо флибустьеров с Тортуги, чтобы повесить их всех до единого.
Губернатор Маракайбо".
Морган в гневе разорвал послание, а затем, обратившись к флибустьеру, спросил:
— А о дочери Черного корсара он ничего не сказал?
— Да, пускай забирает, если сможет.
— И заберем, — отрезал Морган.
Затем громовым голосом, донесшимся до моряков с остальных кораблей, воскликнул:
— Поднять якоря и паруса. Завтра к вечеру Маракайбо будет в наших руках.
— В Маракайбо!.. В Маракайбо!.. — донесся в ответ мощный гул голосов.
Через полчаса все восемь кораблей вышли из бухты и направились к заливу Маракайбо.
Корабль Моргана «Молниеносный», названный так в честь прославленного корабля Черного корсара, шел во главе эскадры.
Это был трехмачтовый фрегат, крупней других по размерам, вооруженный тридцатью шестью пушками, среди которых было несколько для ближнего боя. Экипаж его состоял из восьмидесяти человек, не боявшихся ничего на свете.
Остальные корабли — почти сплошь галионы, захваченные у испанцев, но вооруженные многочисленными пушками, камнеметами и мортирами, — следовали за ним сдвоенной колонной, держась на расстоянии пятисот-шестисот метров друг от друга, чтобы иметь достаточно места для маневра, не рискуя столкнуться.
Все шли с потушенными огнями. Несмотря на новолуние, ночь была светла, ибо воздух в тропиках и на экваторе отличается необыкновенной чистотой.
Морган, стоявший на капитанском мостике, внимательно вглядывался в горизонт: на днях ему сообщили, что три крупных испанских корабля отплыли с Кубы, чтобы отыскать и разгромить его, прежде чем он посягнет на города континента.
Рядом с ним стоял его верный друг Кармо. Время от времени они перебрасывались словами.
— Что-то меня одолевает сомнение, — промолвил Кармо.
— Какое?
— Не воспользуется ли нашим промедлением губернатор, знающий, куда и когда мы направляемся, чтобы упрятать дочь нашего друга в надежное место.
Глубокая морщина обозначилась на лбу Моргана.
— Если я не найду девицу, — сказал он угрожающе, — то не дам и пиастра за шкуру любого испанца из Маракайбо. Ты знаешь, я не уступаю в вежливости сеньору Вентимилья, но могу быть безжалостным и жестоким, как Пьетро Олоннэ, самый кровавый и беспощадный пират с Тортуги.
— Этот подонок губернатор, о жадности которого я наслышан, в свое время был дружком Ван Гульда, тестя сеньора Вентимилья. Он способен упрятать девушку куда-нибудь подальше.
— Это ему дорого обойдется! Я поступлю с ним покруче, чем Черный корсар с герцогом. Живым он от меня не уйдет.
— Эх, сообщи нам дочь нашего старого предводителя о своем прибытии в Америку, то испанцам бы ее не видать. Самые славные флибустьеры с Тортуги сочли бы за честь взять ее под свою защиту. Странно, почему она не вспомнила, что у ее отца столько верных друзей на Тортуге, где ему и по сей день принадлежит дом с поместьем, которым я семнадцать лет управляю один.
— Может, она хотела сделать нам сюрприз, и не попадись навстречу испанский фрегат, захвативший голландское судно, быть бы ей сейчас королевой Тортуги.
— Эй!.. Смотри-ка, Кармо!..
— Что, капитан?
— Какие-то огни движутся там на север.
— Уж не те ли это корабли, которые посланы за нами в погоню? Говорят, это три больших высокобортных судна с экипажем из бискайцев, готовых помериться силами с гораздо более многочисленной эскадрой, чем наша. Так что осторожней с этим людом, капитан.
— Огни движутся к северу, значит, мы не пересечемся с ними на пути, — возразил Морган.
— Лишь бы это не был обманный маневр, чтобы напасть на нас с тыла, когда мы попадем под обстрел форта на мысу у Маракайбо, — сказал Кармо.
— Вряд ли они подоспеют к тому времени. Предупреди Пьера Пикардца, чтобы он держался ближе к берегу, и вызови наверх всю команду.
Пока исполнялись его приказы, Морган не спускал глаз с ярких точек, продолжавших удаляться от залива Маракайбо, вместо того чтобы спешить к городу на помощь. Увидев, что они исчезли в темноте, он с облегчением вздохнул, и на лбу у него разгладились морщины.
— Если они вернутся, — пробормотал он, — то будет уже поздно. На рассвете мы подойдем к форту Барра, а там посмотрим, долго ли устоят испанцы.
Восемь кораблей, входивших в эскадру, прижались к берегу, уходя как можно дальше от порывистого ветра.
Вот уже показался остров Сапара, но на его берегах не было ни одного огонька, который свидетельствовал бы о том, что испанцы приняли меры предосторожности.
За несколько часов до рассвета эскадра, так никем и не замеченная, вошла на полных парусах в залив Маракайбо и очутилась в проходе между полуостровом Синамайкой и западной оконечностью острова Табласо.
Моряки стояли уже на своих местах за укрытиями вдоль борта и возле пушек, а капитаны — на мостиках с рупорами в руках.
— Кармо, — сказал Морган, приглядываясь к показавшемуся уже форту Барра, — передай пушкарям, чтобы они не стреляли, даже если испанцы встретят нас огнем.
Сумерки стали рассеиваться, когда эскадра внезапно появилась в водах, омывающих подножие форта. Корабли выстроились в одну линию с «Молниеносным» в центре.
По сигналу тревоги испанский гарнизон высыпал из казарм и расположился на эскарпах. Солдаты, должно быть, были поражены, увидев перед собой эскадру, не замеченную даже каравеллами, несшими охрану у входа в залив.
Губернатор, похоже, даже не дал себе труда предупредить командующего фортом о возможном нападении, настолько не поверил он угрозам Моргана.
Испанцы, однако, не пали духом и встретили эскадру шквальным огнем, полагая, что легко ее потопят или заставят уйти из залива.

Предыдущая страница 4 Следующая страница


5 Эмилио Сальгари

Однако они имели дело со стреляным береговым братством.
Несмотря на град ядер, пиратские корабли спокойно продолжали двигаться к берегу, вовсе не собираясь отвечать.
Кое-где попадали уже мачты и реи, развалились укрытия, были убиты или ранены флибустьеры, но никто не смел нарушить приказ Моргана — настолько железной была дисциплина, царившая на пиратских кораблях.
«Молниеносный» оказался уже в двух швартовых от берега и готовился спустить шлюпки на воду, как вдруг, словно по мановению волшебной палочки, неистовая пальба прекратилась.
Когда рассеялся дым, поднимавшийся над бастионами, пираты, к своему удивлению, увидели, что возле пушек нет ни единой души.
— Что бы это значило? — спросил себя Морган, ни на миг не покидавший капитанского мостика. — Сдаются они, что ли? Но ведь испанцы считают свой форт неприступным. Пьер!
Флибустьер, носивший это имя и являвшийся, как мы говорили, одним из самых бесстрашных Береговых братьев и капитаном второго ранга, оставил румпель и приблизился к Моргану.
— Что, по-твоему, означает эта неожиданная тишина? спросил его Морган. — Не пахнет ли тут ловушкой?
— Надо проверить, — ответил без колебаний флибустьер. — Дайте мне сорок человек, держите наготове еще сотню, и я посмотрю, что там делается.
Шлюпки были уже спущены на воду. Флибустьер отобрал себе людей и поплыл к берегу, в то время как другие корабли готовили часть экипажа к высадке, чтобы поддержать его предприятие.
Постоянно опасаясь ловушки, Морган велел дать залп из всех двадцати пушек с правого борта. На передовые посты противника посыпался град ядер, но ответом было только молчание, нигде ни души. И вот, высадившись на берег, сорок корсаров, вооруженных одними пистолетами и палашами, карабкаются на скалы, стараясь опередить друг друга.. Добравшись до зубчатых стен, они забрасывают форт бомбами и, дождавшись взрыва, лезут друг другу на плечи, чтобы, одолев последние эскарпы, ворваться внутрь.
Но перед ними одни лишь пушки да мушкеты, брошенные в спешке отступающим противником. Полагая, что пиратов нельзя остановить, гарнизон, напуганный огромным числом кораблей, поспешно ретировался в Маракайбо, решив в отместку взорвать пороховой погреб, а вместе с ним и дерзких врагов. По счастью, корсары находились еще на эскарпах, где их оглушил ужасный взрыв.
С грохотом рухнули казематы, в зубчатых стенах образовались огромные бреши, не причинив, однако, вреда морякам с «Молниеносного».
Услыхав страшный грохот, за которым последовали клубы дыма, моряки с других кораблей поспешили высадиться на берег, чтобы прийти на помощь своим товарищам, которых, как они считали, одолевают испанцы, но вместо этого до них донеслись победные крики.
Узнав об отступлении гарнизона, Морган твердо решил напасть на город, прежде чем его жители успеют укрыться в лесах.
Гибель форта немедленно вызвала панику среди "несчастного населения, которое в прошлом уже испытало ужасы разграбления, учиненного флибустьерами Черного корсара, Пьетро Олоннэ и Микеле Баско.
Вместо того чтобы готовиться к обороне, люди поспешно бросились в леса, унося с собой все самое ценное. Среди гарнизона также царила паника, рассеять которую не в силах было присутствие губернатора и его военачальников.
Имя Моргана, покорителя Портобелло, наводило страх на самых старых солдат, доказавших свою доблесть на полях сражений в Европе, завоевавших и уничтоживших такие империи, как государства ацтеков и индейцев в Мексике и Перу.
Флибустьеры, оставив немногочисленную охрану на кораблях и погрузившись на шлюпки, быстро приближались к городу, готовые сокрушить все на своем пути.
Возглавляли их Морган с Пьером Пикардцем и Ван Штиллером.
При виде десанта испанцы, также обладавшие немалыми силами и поспешно окопавшиеся в траншеях, открыли сильнейший огонь из мушкетов, а два форта, прикрывавшие город с берега, стали палить из пушек. Но было слишком поздно. Ничто не могло остановить флибустьеров, которых не сдержали и не уничтожили мощные пушки форта Барра.
Буканьеры, всегда изобиловавшие на пиратских судах и считавшиеся в те времена лучшими стрелками в мире, прицельными выстрелами заставили вскоре гарнизон покинуть траншеи и поспешно ретироваться.
Десять минут спустя отряды Моргана заполонили улицы города. Они врывались в дома и беспощадно расправлялись со всеми, кто пытался оказать хоть малейшее сопротивление.

Глава 6. ДОН РАФАЭЛЬ

Пока флибустьеры предавались грабежу, Морган с полусотней моряков направился к правительственному дворцу, где надеялся застать губернатора и где, как он думал, идут еще бои.
Но там уже не было никого. Все сбежали, бросив открытыми ворота и опущенным подъемный мост.
Только семь виселиц с телами семи корсаров, сопровождавших плантатора, печально маячили посреди обширной и пустынной площади.
При виде их крик ярости вырвался из груди корсаров Моргана.
— Спалим дворец губернатора!.. Отомстим, капитан, отомстим!.. Перережем всем глотку!..
Пьер Пикардец, входивший в состав отряда, воскликнул:
— Катите бочки с порохом и поднимем на воздух дворец!..
Люди собирались уже броситься в разные стороны, но тут их остановил короткий, но энергичный окрик Моргана:
— Командую здесь я!.. Ни с места или буду стрелять!..
Флибустьер бросился в озверевшую толпу, размахивая шпагой и угрожая пистолетом.
— Безумцы! — заорал он. — Зачем мы сюда пришли? А если во дворце, в каком-нибудь укромном уголке, находится дочь Черного корсара? Мы что же, из глупой мести убьем и ее?
При этих словах яростный гнев флибустьеров внезапно утих. Кто мог поручиться, что губернатор, прежде чем удариться в бегство, не упрятал в подвале девушку, ради спасения которой они совершили столь дерзкий подвиг?
— Вместо того чтобы орать, — внушал предводитель пиратского воинства, — постарайтесь захватить побольше пленных. Кто-нибудь да проговорится, где дочь Черного корсара.
— Золотые слова, — сказал Кармо, не отходивший от капитана. — Эй, гамбуржец, куда ты пропал?
— Я здесь, откликнулся Ван Штиллер.
— За дело, мой друг. Постараемся подцепить кого-нибудь покрупнее.
Пока Морган с несколькими офицерами входил в правительственный дворец, чтобы перерыть его сверху донизу, а другие отправились кто куда на поиски испанцев, Кармо и гамбуржец, достаточно освоившиеся в городе во время своих вылазок в него с Черным корсаром, пошли по тропинке, петлявшей между оград каких-то садов.
— Куда ты меня ведешь? — спросил гамбуржец, пройдя сотню шагов и никого не встретив. — Люди бегут не сюда.
— Хочу заглянуть в таверну «Эль Торо», — ответил Кармо. — Ставлю пиастр против испанского дублона, что там мы кого-нибудь накроем. Наши вряд ли еще туда добрались.
— У лагуны и впрямь не стреляют.
— Прибавь ходу, гамбуржец.
Морские пираты, едва приступившие к грабежу, находились еще в предместье, раскинувшемся за фортом Барра, и не добрались еще до центра города.
С окраин неслись душераздирающие крики, сопровождавшиеся выстрелами, и поднимались столбы дыма. В близлежащих домах и садах царила, напротив, полная тишина. Население, должно быть, воспользовалось недолгим сопротивлением войск, чтобы поспешно покинуть город и укрыться в лесах или на островах лагуны.
Хотя время от времени обоим друзьям и попадались одинокие мужчины и женщины, торопливо пробегавшие по садам, но они оставляли их в покое.
Прошагав минут десять, они очутились на маленькой площади, на одном из домов которой висели огромных два рога.
— Вот и таверна, — воскликнул Кармо.
— Да, узнаю по рогам, — откликнулся гамбуржец.
— Похоже, что и тут все сбежали.
— И правда, никого не видно, да и двери распахнуты.
— Тихо!..
— Что там?
— Кто-то сюда идет.
За таверной начиналась улица, и оттуда доносились голоса людей, словно запыхавшихся от бега.
— Внимание, гамбуржец! — крикнул Кармо, устремляясь в ту сторону.
Не успел он добежать до угла, как к нему в объятия упал какой-то человек. Кармо с силой прижал его к себе.
— Сдавайся!.. — крикнул он угрожающе.
В тот же миг на площадь вылетели восемь или девять негров, которые неслись куда-то с огромными тюками. Они с такой силой оттолкнули гамбуржца, что тот кубарем полетел в сторону, не успев даже взять мушкет наизготовку.
— Гром и молния! — воскликнул Ван Штиллер. — Убивают!
При звуках этого голоса человек, попавший в объятия к Кармо, поднял голову и тут же жалобно простонал:
— Я погиб!..
— Ха, ха, — громко рассмеялся Кармо. — Плантатор!... Вот так встреча!.. Как вы поживаете, сеньор Рафаэль?
Почувствовав, что объятия разжимаются, несчастный плантатор отступил на два шага.
— Я погиб!.. Я погиб!.. — повторял он сдавленным голосом.
— Ба!.. — воскликнул в этот момент Ван Штиллер, успевший встать на ноги. — Кого я вижу?.. Плантатор!.. Богатый улов, Кармо!
Онемев от ужаса, дон Рафаэль смотрел то на того, то на другого, выдирая на себе волосы.
— Горе мне! — вздохнул он потом. — Вы меня вздернете в отместку за повешенных губернатором на Пласа Майор.
— А при чем тут вы?
— Знаю, но ваш капитан вряд ли поверит.
— Гм, гм, — произнес Кармо, получавший огромное удовольствие от происходящего и едва сдерживавшийся, чтобы не рассмеяться. — Не отчаивайтесь, сеньор. Вот и Ван Штиллер, который с радостью несет нам четыре бутылки, запечатанные чуть ли не во времена Ноя. Черт возьми! Ну и нюх же у этого гамбуржца!.. И минуты не прошло, как он отыскал погребок!..
Кармо взял было покрепче плантатора под руку, чтобы тот не вздумал бежать, как вдруг неподалеку раздались выстрелы из аркебуз, а из боковых улочек повалили жители с огромными тюками на плечах, в которых заключались, скорей всего, их последние пожитки.
— До чего дожили!.. — воскликнул плантатор. — Нас убивают!..
— Так лучше нам укрыться в таверне, — сказал Кармо. — Береженого бог бережет!.. И шальная пуля минует.
С этими словами он втолкнул плантатора в таверну, где гамбуржец кортиком отбивал горлышки четырем бутылкам.
В зале было пусто, но все перевернуто вверх дном. Большой стол, на котором сражались петухи, был опрокинут на пол, стулья в беспорядке приставлены к стенам, табуретки валялись вперемешку с разбитыми горшками и бутылками.
Прежде чем сбежать, хозяин, видать, старался перебить все, чего не мог унести с собой.
— Был бы цел погребок, а на остальное наплевать, — проговорил Кармо. — Не так ли, гамбуржец?
— Настоящее аликанте, — откликнулся Ван Штиллер, щелкая языком как настоящий знаток. — Точно такое мы пили вечером, когда смотрели бой петухов.
— Смотри, чтоб другие не присоединились, это все, что у нас есть. Негодный трактирщик перебил все бутылки в погребе. Идиот!
Гамбуржец наполнил чудом оставшийся целым стакан и поднес его плантатору.
— Эликсир долголетия, сеньор испанец, — сказал он. — Помните, мы его пивали?
Дон Рафаэль, чувствуя, что у него дрожат поджилки, залпом осушил стакан и пробормотал «спасибо».
— Еще один, — предложил Кармо, в то время как гамбуржец стал пить из горлышка.
— Хотите снова напоить, а потом повесить? — спросил дон Рафаэль.
— Откуда вы знаете, что капитан Морган приговорил вас к смерти? — сердито спросил Кармо.
— Значит, я смертник? — завопил дон Рафаэль, посинев от страха. — Хотите отомстить за гибель ваших пиратов?
Несколько мгновений Кармо сверлил его взглядом.
— Только вы можете спасти себя, — сказал он.
— Что мне делать? Скажите! Я богат и могу заплатить большой выкуп капитану...
— Выкуп заплатите нам, дорогой сеньор, — сказал Кармо. — Это мы взяли вас в плен, но сейчас речь не об этом, а о вашей шкуре.
— А поточнее... — спросил дон Рафаэль.
— Где спрятана дочь Черного корсара?
— Как! — воскликнул удивленно плантатор. — Вы до сих пор ее не нашли?
— Нет.
— А я не видел ее бежавшим губернатором.
— А, значит, губернатор сбежал, — насмешливо воскликнул Ван Штиллер.
— Со всеми офицерами и на добрых конях, — ответил дон Рафаэль. — Сейчас он, наверно, уже далеко, и вряд ли вам его удастся догнать.
— А дочери корсара там не было?
— Нет.
— Дон Рафаэль! — рявкнул вдруг Кармо и так крепко стукнул кулаком по столу, что подпрыгнули бутылки. — Имейте в виду, что вы рискуете жизнью.
— Знаю и поэтому говорю без утайки.
— Значит, она где-то здесь?
— Более чем уверен.
— А не прикончили ее случаем? — спросил бледнея Кармо.
— Не думаю, чтобы губернатор посмел покуситься на родственницу.
— Что вы говорите? — разом воскликнули оба флибустьера.
Плантатор закусил губу, словно пожалев, что хватил лишнее, но затем, пожав плечами, проговорил:
— Я не давал клятву хранить секрет. К тому же я в ваших руках и имею право защищать свою жизнь, как умею.
Кармо хлебнул глоток аликанте и, скрестив руки на груди, впился глазами в лицо плантатора.
— Дон Рафаэль, — сказал он, — выкладывайте все, как есть. О какой родственнице идет речь?
— Вы можете меня дослушать?
Кармо собрался было ответить, но на площади грянули выстрелы, и какие-то люди пробежали мимо в сторону садов.
Увидев трактирную вывеску, пять или шесть флибустьеров с еще дымившимися аркебузами в руках заглянули в таверну.
— Погребок! Ура! Айда дырявить бочки!
— Назад, друзья! — воскликнул Кармо, преграждая им путь аркебузой.
— Хм! — хмыкнул один из корсаров. — Опять эти неразлучники. Сами, что ли, все выпьете?.. Черт возьми!.. Да тут испанец, по вине которого вздернули наших!.. Сожжем-ка его на костре!
— Это наш пленник, — осадил их Кармо.
— Да будь он хоть дьявол, я не уйду, пока не проткну ему живот, — промолвил другой корсар.
— Убирайся вон! — гаркнул Кармо, решительно наводя аркебузу на флибустьеров, ломившихся в таверну. — Этот человек — добыча адмирала.
При этих словах корсары попятились назад, затем повернулись и побрели прочь! — настолько храбрые моряки, не признававшие ни законов, ни власти, боялись Моргана.
— Продолжайте, — произнес Кармо, возвращаясь к плантатору. — Никто нам больше не помешает.
Дон Рафаэль залпом осушил для бодрости стакан аликанте, а затем сказал:
— История, которую я хочу вам поведать, известна немногим испанцам, а для вас она — и вовсе тайна. Но прежде чем перейти к делу, я хотел бы знать, чем была вызвана непримиримая вражда между сеньором Вентимилья, и герцогом Ван Гульдом, бывшим губернатором нашего города. Вы принимали участие в морских предприятиях и, возможно, были доверенными лицами грозного корсара, причинившего столько вреда нашим колониям, так что наверняка кое-что знаете, а это помогло бы нам понять, отчего нынешний губернатор питает такую ненависть к дочери сеньора Вентимилья.
— Как! — вскричал Кармо. — Губернатор ненавидит дочь Черного корсара? Значит, не корысти ради захватил он ее в плен?
— Нет, из кровной вражды, — мрачно произнес дон Рафаэль. — Герцог умер, но оставил после себя не менее беспощадного мстителя, чем он сам.
— Что вы говорите? — воскликнул Кармо.

Предыдущая страница 5 Следующая страница


Иоланда, дочь Черного корсара 6

— Ответьте сначала на мой вопрос, а потом я все расскажу.

Глава 7. МОНАСТЫРЬ КАРМЕЛИТОВ

Кармо, находившийся, казалось, во власти сильнейшего волнения, несколько минут молча не сводил глаз с плантатора.
— Вражда между Черным корсаром и герцогом Ван Гульдом возникла двадцать два года назад и началась не в Америке, а во Франции.
Сеньоры Вентимилья — а их было четыре брата — сражались тогда в войсках савойских герцогов, выступавших в союзе с Францией против Испании. Красавцы, смельчаки, все они пользовались славой благороднейших людей в Пьемонте.
Однажды в какой-то фламандской крепости их осадили испанские войска. Во главе полка, в котором они служили, стоял герцог Ван Гульд, воевавший на стороне герцогов савойских.
Несколько недель они упорно сопротивлялись, но однажды ночью испанцы с помощью предателя проникли в крепость и овладели ею. Один из братьев, попытавшийся преградить им путь, был сражен пулей. Предателем, открывшим ворота неприятелю, оказался Ван Гульд.
— Я кое-что слышал об этой истории, — сказал дон Рафаэль. — Продолжайте.
— Герцог, опасаясь гнева сеньора Вентимилья, попросил испанское правительство устроить его на службу в американские колонии, и его назначили губернатором в этот город.
— Такова плата за предательство, — буркнул гамбуржец, стукнув кулаком по столу.
— Герцог, — продолжал Кармо, — надеялся, что сеньоры Вентимилья забыли о нем, но он ошибался. Не прошло и полгода его губернаторства, как на Тортуге появились три корабля, которыми командовали три пьемонтских брата. Это были Черный, Зеленый и Красный корсары, которые поклялись, что не оставят в покое предателя и отомстят за брата, убитого в осажденной крепости.
— Остальное известно, — сказал дон Рафаэль. — После неудачных попыток герцогу удалось схватить и повесить Зеленого, а потом Красного корсаров. А в это время Черный корсар, сам того не зная, влюбился в дочь своего смертельного врага, которую он принял за фламандскую принцессу.
— Да, это так, — ответил Кармо. — И когда Черный корсар, поклявшийся на трупах братьев нещадно казнить всех, кто носил имя предателя, узнал, что любимая девушка — дочь герцога, то, он посадил ее в лодку и бросил одну посреди Мексиканского залива, несмотря на то, что надвигалась буря. Бог, однако, не дал погибнуть девице, и волны не поглотили, а прибили ее к южным берегам Флориды, населенным карибами, а те, очарованные чудесной красотой фламандки, не только не убили, но и провозгласили ее своей королевой.
— А корсар убил герцога, правильно говорю? — перебил дон Рафаэль.
— Нет, когда спустя несколько месяцев мы взяли на абордаж корабль герцога — дело было как раз в водах Флориды, — старый предатель, не желая сдаваться, взорвал пороховые запасы и вместе с кораблем утонул в Мексиканском заливе.
— Но ведь и корсар был на борту?
— И мы тоже, — ответил Кармо. — Корабль был уже в наших руках, как грянул взрыв, и мы все полетели в море. По счастливой случайности нам удалось спастись на обломках корабля, и спустя два дня мы пристали к берегам Флориды. Тут нас взяли в плен подданные герцогини — королевы карибов. Если нас тут же не убили, то только благодаря тому, что дочь Ван Гульда вовремя нас узнала и потому что в ней не угасла еще любовь к корсару.
— А она не припомнила ему свою обиду? — спросил дон Рафаэль.
— Наоборот. Как-то вечером оба сели в лодку, и долгие годы мы ничего не слышали о них. Позднее кто-то из итальянских флибустьеров рассказал, что в открытом море корсара и юную герцогиню подобрал английский фрегат, шедший в Европу, который отвез их в Пьемонт, где они поженились.
Но счастье их, как вы знаете, длилось недолго. Десять месяцев спустя герцогиня умерла, произведя на свет дочку, и на следующий год корсар, так и не смирившийся с утратой своей подруги, подставил себя под пули в Альпах, где он сражался с французами, вторгшимися в Савойю и угрожавшими Пьемонту.
— Если это так, — заметил дон Рафаэль, — то губернатору Маракайбо рассказали все правильно.
— А ему какое дело до Черного корсара? — с удивлением спросил Кармо.
— Самое прямое, ведь от отца он получил ужасное поручение.
— Какое?
— Отомстить за него.
— Но кто же был его отец?
— Герцог Ван Гульд.
Крик изумления вырвался из уст Кармо и Ван Штиллера. Оба вскочили на ноги, не в силах сдержать волнение.
— У герцога был сын?! — вскричали флибустьеры.
— Да, от одной мексиканской маркизы. Его назвали графом Медина и Торрес, так как он не мог носить имя отца.
— И он же губернатор Маракайбо? — не унимался Кармо.
— Да, и он же захватил в плен Иоланду Вентимилья.
От шпионов, которых он направил в Италию, он узнал, что молодая девушка села на голландский корабль, отправлявшийся в Америку, где намеревалась вступить во владение огромными землями, оставшимися от герцога, — сказал плантатор. — В проходы между Антильскими островами были посланы два крупных судна с поручением захватить голландский парусник, ибо граф Медина опасался, что дочь корсара отправится сначала на Тортугу и попросит флибустьеров помочь ей вернуть владения, отобранные испанским правительством по наущению губернатора Маракайбо.
— А на каком основании?
— В отместку за то зло, которое Черный корсар причинил испанским колониям, — сказал дон Рафаэль.
— А кто управляет владениями? — поинтересовался Кармо.
— Все тот же выродок, который в конце концов, приберет их к своим рукам, а стоят они не мало.
— А разве герцогиня Ван Гульд, жена корсара, не добивалась их возвращения?
— Конечно, но без всякого результата.
— Сто чертей и одна бочка! — вскричал Кармо. — Теперь мне стало ясней, почему этот мерзавец так настойчиво удерживал Иоланду и не хотел с ней расстаться.
Дорогой дон Рафаэль, — продолжал он, — вам представляется блестящая возможность спасти свою шкуру и имущество. Обещаю вам, мои товарищи вас не тронут, но надо, чтобы вы помогли нам отыскать эту девушку. Если, конечно, губернатор не утащил ее с собой...
— Я уверен в этом, — подтвердил плантатор.
— Значит, она где-то здесь поблизости. Но где? Вам это лучше знать.
Сжав голову руками, дон Рафаэль умолк, словно над чем-то задумавшись. Внезапно он встал.
— Я думаю, ее не могли поручить никому, кроме капитана Валеры.
— Кто он такой? — спросил Кармо.
— Близкий друг графа Медины и, похоже, его злой гений.
— Где он живет?
— В монастыре кармелитов.
— А он не сбежал?
— Скорей всего прячется в монастырских склепах. Там огромные подземные ходы, которые, говорят, ведут к лагуне.
— Что это за человек?
— Смелый воин, способный обеспечить надежную охрану.
— Не будем терять время, — решил Кармо. — Если подземелье сообщается с лагуной, то негодяй уже вечером может удрать с девушкой.
— Надо предупредить капитана, — сказал Ван Штиллер.
— И взять с собой подкрепление, — посоветовал дон Рафаэль.
— И двоих-то нас много, — отрезал Кармо. — Шпагой мы владеем не хуже дуэлянтов, не правда ли, Ван Штиллер?
— Мы ученики Черного корсара, первой и славнейшей шпаги на Тортуге, — подтвердил гамбуржец.
— Тогда в путь, — скомандовал Кармо.
Осушив последнюю бутылку, они вышли.
В это время мимо шли два флибустьера, согнувшись под грузом серебряной посуды и церковной утвари, которую они, вероятно, похитили в одном из соседних храмов.
— Эй, друзья, — окликнул их Кармо. — Сообщите немедленно капитану Моргану, что мы напали на след Иоланды. Пусть он не беспокоится, если мы задержимся.
— Счастливо, Кармо, — ответили корсары и быстро удалились.
— Веди нас, дон Рафаэль, но не забывай, что ваша жизнь в руках девушки.
— Знаю, — добродушно улыбнулся плантатор, — для ее спасения я сделаю все, что от меня зависит.
Сделав знак флибустьерам следовать за собой, он направился узкой улочкой, по которой, видимо, легче было добраться до монастыря через посадки индиго и сахарного тростника.
Поплутав по узким проходам, " отделявшим городские дома от плантаций и лагуны, дон Рафаэль вышел к старому зданию, почерневшему от времени и увенчанному двумя башенками с колоколами.
— Монастырь кармелитов, — сказал дон Рафаэль.
— Боюсь, там никого нет, — заметил Кармо, глядя на распахнутую настежь дверь. — Все сбежали. Вы же знаете, что английские корсары не щадят монастырскую братию.
— Верно, — согласился Ван Штиллер.
— Пошли? — спросил плантатор.
— Конечно, черт возьми! — воскликнул Кармо. — Мне не терпится познакомиться с этим мерзавцем если он еще там.
Толкнув полуоткрытую железную решетку, они очутились в обширном помещении с алтарем и зажженными свечами.
Хотя флибустьеры Моргана сюда еще не добрались, повсюду царил ужасный беспорядок: на полу валялись скамьи и стулья, с алтарей было содрано все самое ценное, повсюду разбросаны иконы и распятья.
— Монастырь-то большой? — полюбопытствовал Кармо.
— Довольно-таки, — откликнулся дон Рафаэль. — Но думаю, не стоит искать в залах и кельях. Если капитан еще здесь, то он, скорей всего, в подземелье.
— А где оно?
— Под этой плитой, — сказал дон Рафаэль, показывая в угол церкви.
— У капитана есть подручные?
— Чего не знаю, того не знаю.
— Ах, черт! — подосадовал Кармо — Может, зря мы не взяли подкрепление? Что скажешь, гамбуржец?
— Да мы сами не робкого десятка и хорошо вооружены, — ответил Ван Штиллер. — К тому же сейчас не время отказываться от нашей затеи.
— Это ты верно говоришь, дружище. Раз мы уж начали, то, что бы ни случилось, придется кончать.
Подняв с полу толстую свечу — его примеру тут же последовал гамбуржец, — Кармо сделал из нее нечто вроде факела и направился к месту, указанному плантатором.
— Надеюсь, дон Рафаэль, — сказал он, — вы не заманите нас в ловушку. Я пойду вперед, но мой товарищ будет следовать за вами со шпагой а руке. Предупреждаю вас, что он с первого раза пронзает человека, как букашку.
Плантатор утвердительно кивнул головой и отер со лба пот.
Подойдя к нише в стене, Кармо увидел круглую плиту с железным кольцом, которая, казалось, накрывала собой гробницу. На нем и впрямь была пластина с выбитыми буквами и гербом с изображением двух львов, взбиравшихся по диагонали.
— Здесь, — сказал плантатор сдавленным голосом.
Кармо просунул ствол аркебузы в кольцо и, подняв с помощью гамбуржца плиту, отвалил ее в сторону.
Из отверстия так пахнуло плесенью и затхлостью, что оба флибустьера отшатнулись.
— Жилым здесь не пахнет, — скривился Кармо. — Уверены, что ваш капитан скрывается здесь?
— Да, — промямлил плантатор.
— Кто вам сказал?
— Губернатор и настоятель монастыря.
— Да, вы много знаете, дон Рафаэль. Повезло же нам, что мы встретили вас на петушиных боях.
— А не наоборот?
— Вам, может, и нет, а нам — точно, — усмехнулся Кармо. — Ладно, полезли.
Каменная лесенка, вившаяся винтом, вела в монастырские склепы.
Кармо обнажил шпагу, зажег факел и смело полез вниз, стараясь не оступиться.
Дон Рафаэль с ворчанием последовал за ним, последним спускался Ван Штиллер, держа мушкет наготове.
Пройдя ступенек пятнадцать, оба флибустьера и плантатор оказались в склепе, в стены которого были вмурованы каменные гробы с гербами и надписями.
— Монастырская усыпальница? — поморщился Кармо.
— Да, — ответил дон Рафаэль.
— Невеселое местечко. Теперь куда?
— Вон туда. Этот ход наверняка приведет нас к убежищу капитана Валеры.
— Он там с Иоландой?
— Я же сказал, что не знаю.
— Пошли, — сказал Кармо, обращаясь к гамбуржцу, — не хочу, чтобы про нас думали, что мы робеем.
Он поднял над головой факел, чтобы лучше разглядеть, куда ступать, и решительно вступил в подземный ход, вытянув вперед шпагу. И здесь было полно гробниц и надгробных памятников, все больше каким-то испанским рыцарям в кирасах, шлемах и при шпагах.
Спустя несколько минут они подошли к полузаржавленной железной решетке, которая была незакрыта.
Сквозь нее виднелся еще один склеп, в конце которого Кармо и Ван Штиллер заметили на темном сыром полу тонкую полоску света.
— Наконец-то, — прошептал Кармо и быстро погасил оба факела.
— Ну как? Выполнил я свое обещание? — спросил дон Рафаэль?
— Вполне, — похвалил его Кармо. — Надеюсь, мы отыщем там Иоланду.
— Конечно.
Подойдя осторожно к полоске света, флибустьеры увидели, что она пробивается из-под двери. Приложив глаз к довольно большой замочной скважине, Кармо стал вглядываться, затаив дыхание.
Взору его предстала достаточно просторная комната со стенами, обитыми деревом. Обставлена она была весьма просто — несколько шкафов да старые кресла, обтянутые кордовской кожей. Посреди комнаты, за столом, сидели два человека, занятые, казалось, игрой в шахматы.
Один из них выглядел дворянином и одет был в богатый испанский костюм. Другой смахивал на солдата: на нем были латы и стальной марион c пером.
— Их всего двое, — шепнул Кармо, обращаясь к гамбуржцу.
— А дверь незаперта?
— Похоже, что нет.
— Тогда вперед.
Кармо с силой распахнул дверь, оказавшуюся не на запоре, и со шпагой в руках вломился в комнату.
— Добрый вечер, сеньоры! — поздоровался он шутливо.

Глава 8. ЖЕСТОКАЯ СХВАТКА

При виде ворвавшихся в комнату двух корсаров вооруженных шпагами и аркебузой, оба игрока мигом вскочили на ноги, отбросив в сторону стулья.

Предыдущая страница 6 Следующая страница


7 Эмилио Сальгари

Тот, кого по виду можно было принять за дворянина, был довольно высокого роста, тощ, как бискаец, с непомерно длинными руками и ногами. На вид ему было лет сорок.
Лицо его с резкими угловатыми чертами, пронзительным взглядом серых живых глаз не располагало к себе.
Другой, скорей всего солдат, был низкорослым крепышом, загорелым, как индеец или метис.
У него были черные, как уголь глаза и не столь жесткие черты лица, как у его напарника, хотя они чем-то напоминали хитрую, кровожадную морду кагуара.
— Кто из вас капитан Валера? — все так же шутливо спросил Кармо, обнажая с дурацким поклоном голову.
— Я, — ответил тощий, смерив Кармо взглядом с головы до ног. — А вы кто такой?
— Вам очень надо знать?
— Конечно, прежде чем проткнуть вас шпагой.
— Это не так просто, сеньор, — усмехнулся флибустьер. — Имею честь представиться: мы — два корсара из команды капитана Моргана.
— Какая сволочь привела вас сюда? — выругался испанец.
Скосив на дверь глаза, Кармо увидел одного Ван Штиллера. Осторожный дон Рафаэль не посмел, видно, предстать перед капитаном, который, наверное, его знал.
— Мы сами сюда пришли, — сказал Кармо, решив не подводить плантатора.
— Чего вы хотите?
— Только возвращения сеньоры Вентимилья, которую поручил вам граф Медина.
— Кто вам сказал? — рявкнул капитан, быстро вынимая из ножен шпагу.
— Осторожней с оружием, — предупредил Кармо, делая два шага вперед, а гамбуржец тем временем поднял аркебузу.
— Вы нам угрожаете?
— Мы на тропе войны, сеньор. Довольно! Поболтали, с нас хватит! Отдайте нам Иоланду.
— Ко мне, Алькасар! — крикнул капитан. — Коли этих наглецов!
Но солдат уже прыгнул вперед, обнажил шпагу и пинком опрокинул стол, свалив на пол подсвечник.
Ван Штиллер выстрелил в капитана, но в полумраке промахнулся.
— Шпагу в руку, Ван Штиллер! — предупредил Кармо. — Они сейчас полезут на нас.
— Дон Рафаэль, зажгите факел!
Но никто не ответил.
— Гром и молния! — ругнулся Ван Штиллер, отступая к двери и размахивая шпагой, чтобы отогнать от себя испанцев. — Плантатор сбежал.
— Продержишься хоть минуту? — спросил Кармо.
— Да, дружище.
Пятясь назад, Кармо добрался до двери. Памятуя, что оба факела валялись где-то в проходе у стены, он стал искать их на ощупь, чтобы зажечь — трут и огниво у него были в кармане. Гамбуржец, не рисковавший больше угодить под руку товарищу, тыкал шпагой во все стороны, молниеносно отбивал воображаемые удары и вопил во всю глотку.
— А ну подойди, если жизнь недорога... Получай, капитан!.. Вот тебе, солдатская мразь!.. Дрожишь! Гром и молния!.. Да я из вас отбивную сделаю!..
Оба испанца, забаррикадировавшись столом, тоже лупили напропалую, чтобы удержать подальше противников, и подняли не меньше шума.
— Ворюги!..
— Убийцы!..
— Вон отсюда, негодяи!..
— Вам нужна пиратская дочь? Вот она — с клинком в спине.
Пока все трое сражались с призраками, не осмеливаясь сделать ни шага вперед, Кармо отыскал наконец факелы, но не плантатора, который воспользовался суматохой, чтобы унести ноги.
— Посмотрим, что теперь скажут испанцы, — сказал Кармо, зажигая один из факелов.
Распахнув дверь, он бросился в комнату.
— Бросайте оружие или вам конец!
Но испанцы и не подумали опускать шпаги, а встали в позицию.
— Попробуйте только подойти! — закричали они.
Кармо воткнул факел в щель в полу и двинулся вперед, бросив гамбуржцу:
— Бери на себя солдата, а я капитана!
— Идет, — ответил Ван Штиллер.
Но прежде чем скрестить шпаги, Кармо сделал последнюю попытку.
— Мы достойные ученики Черного корсара, самого лучшего фехтовальщика на Тортуге, — сказал он. — Мы убьем вас, не сомневайтесь. Но не лучше ли сдаться и отдать нам сеньору Вентимилья?
— Такому негодяю, как ты, капитан Валера не сдается, — ответил испанец. — Увидишь, я выпущу тебе кишки.
— Гром и молния!.. Нам обоим!
Перепрыгнув через стол, за которым укрылись испанцы, Кармо скрестил шпагу с капитаном.
Ван Штиллер обошел препятствие и напал на солдата, который вынужден был оставить укрытие, чтобы обезопасить себе тыл.
Все четверо обнаружили глубокие познания в искусстве фехтования и показали себя отменными бойцами.
Однако оба пирата, прошедшие школу Черного корсара, равного которому было не найти в то время, с первых же ударов заронили сомнение в души испанцев, надеявшихся быстро одолеть флибустьеров, известных больше меткостью стрельбы.
Кармо яростно наседал на капитана, не давая ему ни минуты передышки. Он заставил его выйти из укрытия и отступить на три-четыре шага. Теперь оба сражались в углу комнаты.
Ван Штиллер теснил солдата. Дважды он уже кольнул его, но грудь у испанца была защищена кирасой, и ему все было нипочем.
Ясно было, однако, что солдату недостает ловкости капитана и что он долго не продержится. Видно было, что он зря теряет силы, нанося удары впустую.
— Сдаешься? — спросил через некоторое время гамбуржец, заметив, что его противник отбивается не так ловко, как раньше.
— Ни за что, — ответил тот. — Солдаты из рода Бардабо умирают, но не сдаются.
Почти прижатый к стене солдат сделал неожиданный выпад, заклинив рукоять шпаги противника, и, пока шпага гамбуржца была в плену, попытался сделать ему подножку и свалить на пол.
— Ах, подлец!.. — завопил гамбуржец. — Это не по правилам. Тогда умри!..
Резко отскочив в сторону, чтобы высвободить клинок, он молниеносно пронзил грудь солдата.
— Туше, — пробормотал испанец слабеющим голосом.
Он прислонился к стене, выронил шпагу, прошептал несколько слов и с вытаращенными глазами рухнул наземь.
— Ты этого хотел, — промолвил Ван Штиллер.
Потом бросился к Кармо.
— Иду на помощь! — крикнул он.
Капитан еще отбивался от флибустьера, но оказался прижатым к стене и имел весьма бледный вид.
Переложив шпагу в левую руку, он пытался сбить с толку Кармо, который, не будучи левшой, вряд ли обрадовался этому.
— Не забудьте про меня, — предупредил Ван Штиллер, нападая на капитана.
— Нет, так не пойдет, — остановил его Кармо. — Предоставь мне закончить дело.
При этих словах капитан, сделав последний шаг к стене, опустил шпагу.
— Я считал вас, — сказал он, — разбойником, способным на подлое убийство, но вы оказались джентльменом. Другой бы на вашем месте не отказался от помощи друга.
— Черный корсар научил меня благородству, — ответил корсар. — Ну как, сдаетесь?
Капитан взял шпагу в руки и переломил ее о колено.
— Я ваш пленник, — сказал он.
— Не знаю, что нам делать с пленными, — возразил Кармо. — У Моргана их прорва. Мы же пришли за дочкой корсара.
— Мне ее поручил губернатор, и без его указания я не могу ее выдать.
— Да он сбежал после первых же залпов в неизвестном направлении.
— Значит, город взят?
— Три часа, как он в наших руках.
— Тогда, сеньоры, раз сбежали все, включая губернатора, всякое сопротивление бесполезно.
— Где сеньора Вентимилья?
Поколебавшись немного, капитан заявил:
— Я отдам вам ее, если пообещаете уговорить вашего капитана выпустить меня из города.
— Даем слово, — сказал Кармо. — Морган вас отпустит.
— Тогда берите факела и следуйте за мной.
Ван Штиллер собрался идти, капитан вытащил из-за пояса ключ и направился к двери, видневшейся в глубине.
— Не торопитесь, сеньор, — остановил его Кармо, все еще не веривший капитану. — Вы здесь один?
— Здесь никого больше нет, — ответил тот. — На шум сбежались бы солдаты, и еще не известно, чем кончился бы тогда наш поединок.
— Может, и так, — сказал Кармо.
Капитан вставил ключ в скважину и, открыв дверь, вошел в довольно элегантный зал, освещенный люстрой в венецианском стиле. Стены зала были обшиты деревом, пол покрыт довольно толстым ковром, в глубине виднелся альков, красные занавески которого с выцветшей от времени золотой каймой были опущены.
— Сеньора, — позвал капитан. — Вставайте! За вами пришли знакомые вашего отца. Они вас ждут.
За занавесями кто-то изумленно и радостно воскликнул. Потом из алькова молнией выскочила девушка и уставилась на флибустьеров, стоявших перед ней.
Это была прелестная девушка лет пятнадцати-шестнадцати, высокая, стройная, как тростник, с бледной, почти алебастровой кожей, унаследованной от своего отца — Черного корсара, и двумя огромными иссиня-черными глазами с длинными ресницами, отбрасывавшими тень на лицо.
Распущенные волосы цвета вороньего крыла ниспадали ей на плечи и только под затылком были перехвачены маленькой ниткой жемчуга.
Одета она была в простое белое платье с кружевами и тонким золотым шитьем на широких рукавах.
Разглядев корсаров, она снова вскрикнула, обнажив при этом два ряда маленьких, как рисинки, и блестящих, как перламутр, зубов.
— Сеньора Вентимилья, — немного смущенно промолвил Кармо, — отпуская неуклюжий поклон, — мы верные моряки вашего отца, которых прислал сюда его старый помощник капитан Морган...
— Морган! — воскликнула девушка. — Морган!.. Капитан второго ранга с «Молниеносного»?
— Точно так, сеньора. Вы слыхали о нем?
— Мой отец слишком рано погиб, чтобы успеть рассказать мне о нем, — с большим сожалением сказала девушка, — но в его записях я часто встречала имя этого верного и доблестного корсара, следовавшего за отцом по морям и помогавшего ему расправляться с врагами. Где он сейчас?
— Здесь, в Маракайбо, сеньора.
— Морган здесь? Значит, флибустьеры С Тортуги заняли город?!
— Сегодня утром.
— Смогу я его увидеть?
— Когда захотите.
— А вы, капитан, разрешите? — обратилась она к испанцу.
— Вы свободны, сеньора: губернатор бежал.
— Ах, так, — воскликнула с легкой издевкой девушка. — Граф Медина испугался флибустьеров с Тортуги. А я-то думала, он храбрее.
— Лучше сбежать, чем быть убитым.
— Конечно, если люди не способны постоять за себя. Итак, я свободна?
— И можете положиться на нас, сеньора, — сказал Кармо.
— На вас, как вы раньше сказали?
— На верных слуг вашего отца — Черного корсара.
— Как вас зовут?
— Кармо и Ван Штиллер.
Девушка провела ладонью по лбу, словно вспоминая о чем-то далеком.
— Кармо... Ван Штиллер... — сказала она затем. — Не вы ли сопровождали моего отца во Флориде... после того, как был взорван корабль моего деда герцога?.. В записках, оставленных отцом, мне часто встречались ваши имена...
Сделав несколько шагов вперед, девушка протянула флибустьерам свои прекрасные руки с изящными пальчиками.
— Позвольте пожать ваши руки, рыцари морских сражений, верные спутники отца в его печальной жизни скитальца.
Оробевшие корсары заключили маленькие ручки в свои шероховатые мозолистые руки и что-то смущенно пробормотали.
— А теперь, — заявила девушка, — я пойду с вами, если капитан не против.
Она набросила на плечи длинную накидку из черного шелка с венецианскими кружевами, взяла изящную шляпу из темного фетра, украшенную черным пером, и, встав между обоими корсарами, заявила насмешливо капитану:
— Привет графу Медине и Торрес. Скажите, что, если я ему нужна, пусть заглянет на Тортугу, если, конечно, хватит духу.
Капитан ничего не ответил, но едва Кармо и Ван Штиллер с девушкой удалились, сказал:
— Идиоты! Не убили меня... Ну, ничего, скоро обо мне услышат. А теперь — быстрей к губернатору и без всякой охранной грамоты.

Глава 9. ИОЛАНДА ВЕНТИМИЛЬЯ

По выходе из монастыря кармелитов оба флибустьера и дочь Черного корсара наткнулись у дверей на дона Рафаэля.
Честный малый задал чесу из страха, что оба корсара проиграют сраженье, а капитан заставит его дорого заплатить за измену. Однако он не решился пройти по городу, переполненному пиратами Моргана, которые за четверть часа могли доставить ему немалые неприятности.
Поэтому он предпочел укрыться у входа в монастырь и дождаться появления капитана или корсаров, чтобы отдаться под покровительство победителей.

Предыдущая страница 7 Следующая страница


Иоланда, дочь Черного корсара 8

— А! Так вы здесь, дон Рафаэль? — воскликнул Кармо, заметив скрюченную фигуру под дверью. — Вы не очень-то отличились, предоставив нам самим выяснять отношения с вашими соотечественниками.
— Что вы хотите, ведь я безоружен. А... сеньора Вентимилья!.. Вот молодцы!.. Везет же людям! А остальным — хана?
— Только одному — солдату, — ответил Кармо. — Ну, ладно, ведите нас во дворец губернатора, и по возможности в обход людных мест.
— Тогда садами и полями, — предложил дон Рафаэль.
— Вы ему верите? — спросила девушка Кармо.
— Это наш старый знакомый, — усмехнулся флибустьер. — Не бойтесь его, он сам всех боится.
Они пустились в путь, пробираясь через небольшие участки, засаженные индиго и хлопком, которые раскинулись в предместье города.
Вокруг не видно было никого. Испанцы и черные рабы разбежались или попали в руки к флибустьерам Моргана, которые, судя по взломанным дверям и выкинутым на улицу обломкам мебели, успели уже здесь похозяйничать.
После длинного перехода маленький отряд добрался до главной площади, на которой собралось большинство корсаров.
Горы бочек, тюков хлопка, ящиков с сахаром, мукой и другими съестными припасами загромождали площадь, словно превратившуюся в огромный рынок.
Сотни испанских пленных из числа самых знатных людей города толпились в стороне под охраной вооруженных до зубов корсаров.
При виде Кармо и Ван Штиллера, шедших с девушкой и плантатором, многие флибустьеры бросились им навстречу.
— Богатый улов, Кармо? — кричали они.
— Губа не дура!.. Старик отыскал жемчужину!.. Где раздобыл красотку, проныра?
— А вот он предатель, из-за которого вздернули наших, — орали многие, окружив дона Рафаэля. — Пусть-ка теперь попляшет с веревкой на шее!
— Веревку!.. Веревку!..
— Ах, каналья, теперь не уйдешь!
Десятки рук потянулись к несчастному плантатору, который шел ни жив ни мертв. Его собирались уже схватить, но Кармо со шпагой в руке, растолкав их, прикрикнул:
— Прочь отсюда!.. Это моя добыча, и горе тому, кто ее тронет!..
— На виселицу!.. Не мешай, товарищ. Мы тебе все равно заплатим.
— Это — собственность капитана, — отрезал Кармо. — За нее уже заплачено. Подайте назад. — А это — дочь Черного корсара.
Возглас удивления и восхищения вырвался у всех из груди: шпаги и сабли опустились, а вверх полетели береты и шляпы.
— Сеньора Вентимилья! — восклицали повсюду.
Не моргнув глазом девушка хмуро и гордо рассматривала видавших виды морских волков.
Она лишь слегка кивнула в ответ на почтительные приветствия флибустьеров.
— Пойдемте, сеньора, — поторопил Кармо. — Нас ждет капитан.
Толпа расступилась. Кармо и Ван Штиллер направились к дворцу губернатора, где остановился Морган.
По своему обычаю, флибустьеры все перевернули в нем вверх дном, надеясь отыскать золото или припрятанные деньги.
Мебель была сломана, ковры разодраны, потолки пробиты и обрушены. Разбит был даже паркет на полу.
Кармо, хорошо знавший дворец — семнадцать лет назад он принимал участие в его разграблении вместе с флибустьерами Олоннэ, Черного корсара и Микеле Баска, — повел девушку в один из верхних залов, не столь сильно разграбленных, как остальные.
— Подождите здесь, сеньора, — сказал он, — а ты, Ван Штиллер, встань у двери и никого не пускай. А я поищу капитана.
Морган находился в большом зале Совета. Вместе с офицерами он занимался подсчетом награбленных денег, золота и драгоценных камней.
При виде исчезнувшего Кармо, про которого было известно, что он идет по следу дочери Черного корсара, Морган немедля двинулся ему навстречу и заботливо спросил:
— Ну, как? С пустыми руками?
— Нет, нашли...
— Иоланду?! — воскликнул потрясенный Морган.
— Она здесь.
— Цены тебе нет, Кармо. При разделе добычи получишь вдвое больше других, и гамбуржец столько же. Веди меня к ней.
— Минутку, капитан. Я выведал одну тайну, связанную с губернатором Маракайбо. Дочь корсара, наверное, ее не знает, но вам лучше знать до встречи с ней.
Морган отвел Кармо в отдельный кабинет и закрыл дверь. Когда флибустьер рассказал все то, что узнал от дона Рафаэля, изумлению капитана не было конца.
— Граф Медина — сын Ван Гульда! — воскликнул он. — Если яблочко укатилось недалеко от яблони, то нам несдобровать. Надо стрясти его с дерева, прежде чем мы оставим Маракайбо. Люди его породы не знают пощады. Куда он скрылся, не знаешь?
— Никто не знает, капитан.
— Пока он на свободе, Иоланде придется бояться всех на свете, если, конечно, правда, что отец поручил ему мстить всем потомкам корсара.
И, подумав немного, добавил:
— Надо немедля идти на Гибралтар. Мне сказали, что испанская эскадра на рейде у форта Барра и в любой момент может явиться сюда, чтобы помешать нам выйти из лагуны. Я сегодня же прикажу своим грузиться, и вечером мы пойдем на Гибралтар. А теперь веди меня к девушке, мой храбрый Кармо. Я горю от нетерпения ее увидеть.
Они вернулись в зал Совета. Морган поговорил несколько минут со своими соратниками и велел еще затемно грузиться на корабли вместе со всей командой, пленными и захваченными богатствами. Затем он вернулся к Кармо и вошел в салон, где находилась дочь Черного корсара.
Едва оказавшись перед девушкой, адмирал не смог удержаться от возгласа восхищения:
— Мне кажется, сеньора, — сказал он с галантным поклоном, — что передо мной вылитый Черный корсар.
— Вы капитан Морган? — спросила девушка певучим голосом и уставилась большими черными глазами на флибустьера, уже давно очаровавшего ее своими отважными подвигами.
— Да, — ответил флибустьер — Я был помощником вашего отца, сеньора.
— Морган! — сказала Иоланда, не сводя ни на минуту глаз с отважного мореплавателя — Сколько раз это имя попадалось мне в записках отца! Вы знаете, что я уехала из Европы просить у вас защиты?
— От кого, сеньора?
— От графа Медины, лишившего меня бесспорных прав на наследство моей матери герцогини Онораты Ван Гульд.
— Если бы до отъезда из Европы вы, сеньора, предупреди ли меня о своих намерениях, я бы оставил Тортугу и с солидным флотом встретил бы вас у входа в Мексиканский залив. Флибустьерам с Тортуги достаточно было бы узнать, что дочь Черного корсара плывет за помощью к Береговым братьям, чтобы все они вышли в море. У вашего отца, сеньора, несмотря на его преждевременную гибель, здесь еще много друзей, среди которых и я.
— Да, — сказала со вздохом девушка — У отца было много близких среди рыцарей моря.
— Сеньора, — порывисто воскликнул Морган, — не обидели ли вас испанцы? Ответьте, и даю вам слово, они понесут наказание.
Иоланда пристально на него посмотрела и с улыбкой ответила «нет».
— И губернатор?
— Нет.
— И все же я знаю, что он замышлял вас убить.
— С какой стати?
— Как-нибудь скажу.
— Вы меня смутили. Правда, губернатор принуждал меня передать испанскому правительству все права на обширные владения, перешедшие к матери от герцога, моего деда.
— И вы отказались?
— Разумеется!
— И он вам ничем не грозил?
Девушка, казалось, на минуту задумалась, а потом сказала:
— Он что-то твердил о недоведенной до конца мести.
— Подлец! — вскричал Морган. — Кошка хотела поиграть с мышкой, а потом ее сожрать.
— Неужели? — изумилась Иоланда.
— Сеньора, говорят, губернатор сбежал в Гибралтар. Сейчас мои люди поднимаются на корабль, чтобы пуститься за ним в по гоню. Я не успокоюсь, пока этот человек не окажется в моих руках. Я предлагаю вам место на своем корабле, который носит грозное имя непобедимого «Молниеносного», прославившегося под командованием вашего отца. Поедете со мной? Вы будете под защитой Береговых братьев, и никому не удастся обидеть вас, не перебив нас всех до одного Согласны?
— Я уверена в преданности флибустьеров, друзей моего отца, — ответила девушка. — Капитан Морган, душой я с флибустьерами.
— Пойдемте, сеньора, и пусть испанцы попробуют вырвать вас у корсаров Тортуги.

Глава 10. ВЗЯТИЕ ГИБРАЛТАРА

В тот же вечер пиратский флот покинул Маракайбо, оставив в городе лишь небольшой отряд, которому было поручено разыскать жителей, попрятавшихся в соседних лесах, и охранять вход в лагуну, чтобы замеченные ранее корабли не заперли выход из пролива.
Морган надеялся взять Гибралтар с ходу, без особого сопротивления, как это сделали семнадцать лет назад Черный корсар, Олоннэ и Баск.
Он знал, что город с тех пор стал еще красивей и богаче и что испанцы не теряли времени и сильно его укрепили. Морган был почти уверен, что граф Медина укрылся именно там, ибо на обширной лагуне Маракайбо не было тогда надежней места.
В полночь флотилия в составе семи кораблей, за вычетом одного, оставленного наземному отряду, уже курсировала в лагуне и, пользуясь попутным ветром, быстро продвигалась к бухте Мочила, на берегах которой раскинулся город.
Морган, как обычно, сам вел корабль, так как хорошо знал эти места. К тому же ему достаточно было нескольких часов отдыха, чтобы полностью восстановить свои силы — настолько крепкий был у него организм.
Кармо и Ван Штиллер, его, так сказать, подручные и доверенные лица, составляли ему компанию, покуривая большие испанские сигары и болтая друг с другом.
Ночь, довольно светлая, несмотря на отсутствие луны, позволяла кораблям держаться вдали от многочисленных островов, которые тогда гораздо больше, чем сейчас, мешали мореплавателям. Рулевые, с другой стороны, успешно шли ему в кильватер и держались друг за друга, так как впервые плыли в этих водах, изобиловавших подводными рифами и песчаными отмелями. Начало светать, когда флотилия подошла к зеленым берегам Мочилы. На еще темном горизонте поблескивали огоньки, обозначавшие вход в небольшой форт Барра.
— Кармо, — сказал Морган, не отходивший всю ночь от руля, — ты еще помнишь эти места?
— Да, капитан.
— Будем держать на восток?
— Да, на один румб.
— Плантатор не говорил, какими силами располагает здесь гарнизон?
— Вчера бедняга совсем лишился рассудка и не мог сказать ничего путного.
— Ты с собой его взял?
— Да, он у меня в каюте. Сам попросился на корабль, хотя мне он ни к чему. От этого бездельника нет никакого толку.
— Ошибаешься, дорогой Кармо. Он еще нам сгодится — он из местной знати и знаком с губернатором. Я ему больше доверяю, чем всем остальным.
— Он настолько струсил, что проку от него не больше, чем от последнего негра. Он вбил себе в голову, будто капитан Валера заметил, что это он привел нас с Ван Штиллером в монастырь, и теперь у него зуб на зуб не попадает.
— Мы отпустим его без выкупа.
— Если он решится от нас отстать, — сказал со смехом гамбуржец.
— Поди разбуди его, — попросил Морган.
Ван Штиллер вытряс трубку и спустя несколько минут вернулся на палубу, подталкивая в спину плантатора.
Бедняга, казалось, совсем впал в детство. Ясно было, что пороху он в жизни не нюхал.
— За вами еще один должок, — сказал Морган, увидев его перед собой. — Думаете, я вам простил, что вы вольно или невольно стали причиной гибели сопровождавших вас моряков?
— Ох, сеньор, — простонал бедняга. — Вы все еще думаете, что...
— Довольно! Нужны ваши услуги.
— Опять? Лучше повесьте!
— Повешу, если настаиваете, но потом. Вы знаете Гибралтар?
— Да, сеньор.
— Я отправлю вас для переговоров.
— Я бедный беспомощный человек.
— Мы окажем вам помощь, — сухо отрезал Морган, — когда наведем на город девяносто шесть пушек.
— А если меня убьют?
— Мы сумеем отомстить.
— Слабое утешение, — буркнул дон Рафаэль. — Попадись я ему в лапы, пощады не жди.
— К кому?
— К капитану Валере.
— Чего вы так боитесь этого человека?
— Граф Медина танцует под его дудку.
— Вряд ли вы его встретите в Гибралтаре, — заметил Кармо. — Уверен, что он прячется в монастырских подвалах.
— Хватит переживать, — сказал Морган. — Вы отвезете от меня губернатору послание, в котором гарнизону и населению предлагается выдать графа Медину, а в случае отказа быть готовыми к уничтожению города. Морган, как вам известно, всегда держит слово.
— А если губернатор еще не прибыл в город, сеньор? — спросил дон Рафаэль.
— Пусть вам укажут, где он скрывается. Впрочем, я уверен, что он уже в городе. Кармо, вели снарядить двенадцативесельную шлюпку и отправь его на берег. Мы в шести милях от берега, и если в десять не получим ответа, клянусь вам — население долго будет помнить флибустьеров Тортуги. Вот вам письмо, и — успеха, дон Рафаэль.
— А если губернатор Гибралтара повесит ваших людей? — допытывался плантатор.
— Они под защитой наших пушек. К тому же на берег сойдете вы один. Ступайте.
Флибустьер развернул корабль, чтобы моряки смогли спустить шлюпку с подветренной стороны, и, увидев, что она удалилась, дал сигнал кораблям войти в порт сомкнутым строем.
Невероятно, но — факт: испанцы, хотя и знавшие, что корсары овладели Маракайбо, и уже испытавшие на себе все ужасы разграбления, совершенного Олоннэ, не приняли все же надежных мер для обороны, так что в семь утра все семь кораблей Моргана смогли спокойно войти в небольшую бухту и бросить якорь под самыми стенами фортов, тянувшихся вдоль лагуны.
Высадив дона Рафаэля, шлюпка благополучно вернулась на борт «Молниеносного». Казалось, однако, что испанцы, хотя и не столь многочисленные, как в Маракайбо, готовились к обороне. Они выкатывали пушки на стены и наводили их на корабли.
Морган, расставив корсаров по местам и спустив в воду шлюпки, вооруженные камнеметами, спокойно уселся на полубаке в ожидании ответа губернатора.
Иоланда, едва узнав, что эскадра готовится к штурму, вышла из каюты и держалась поближе к капитану. Облокотившись на поручень левого борта, она без страха смотрела на вражеские пушки, грозившие эскадре.
Девушка была одета в элегантное черное платье с кружевами. Цвет этот, так нравившийся ее отцу, еще больше оттенял алебастровую бледность ее лица.
На ней не было никаких драгоценностей. Лишь нитка голубого жемчуга, стоившего, наверное, немало из-за необычного цвета, перехватывала копну волос, спускавшуюся ей на плечи.
Казалось, она не обращает внимания на могучего корсара, хотя ее огромные глаза то и дело обращались в его сторону.
Словно чувствуя на себе эти взгляды, флибустьер то и дело терял самообладание и, поднимая голову, поглядывал на девушку.
Прошло еще полчаса, как корабли встали на рейд, а испанцы так ничего еще не предпринимали. Вдруг с самой высокой башни одного из фортов прогремел пушечный выстрел, за которым последовал привычный свист снаряда.

Предыдущая страница 8 Следующая страница


9 Эмилио Сальгари

Ядро задело бушприт и, оцарапав медную фигурку на носу, пролетело между Морганом и девушкой.
— Нас приветствуют, капитан, — сказала Иоланда, обращаясь к флибустьеру, который, страшно побледнев, вскочил на ноги.
— Я боюсь за вас, — сказал Морган, заслоняя грудью девушку. — Спускайтесь вниз, испанцы целятся в нас.
— Не бойтесь, капитан, — ответила Иоланда. — Вряд ли бы мой отец побоялся ядер.
— Нас засыплют свинцом и железом, сеньора. Прошу вас, уйдите.
Снова прогремел выстрел, и над ними пронеслось ядро, разнеся вдребезги баковый шпиль.
Морган подхватил девушку под руку, увлекая ее на палубу.
— Испанцам дорого обойдутся эти выстрелы. Они наверняка целились в вас, а не в меня. Сейчас им точно известно, что вы с нами. Спускайтесь в каюту, сеньора Иоланда.
— Скажите мне, если пойдете на штурм города, — взмолилась девушка.
— Вот что значит кровь Черного корсара, — сказал Морган, глядя на нее с восхищением. — Вы достойная дочь отважнейшего из корсаров.
Он проводил ее до самой каюты. С кораблей тем временем началась пальба. Люди спускались в шлюпки, готовясь к штурму бастионов.
— Дело за нами, — сказал Морган, поднимаясь на мостик. — Кто отвечает огнем, от огня и погибнет. Пушкари!.. Из бортовых орудий — пли!
Семь кораблей усилили стрельбу, поражая ураганным огнем бастионы и зубчатые стены, а в это время шлюпки с отборными стрелками быстро двигались к берегу.
Фрегат Моргана изрыгал огонь, как настоящий вулкан. В бой вступили бортовые орудия, пробивавшие бреши в маломощных стенах города.
При всех своих размерах, корабль вздрагивал от мощных разрядов, словно собираясь распасться на части, а в трюме стоял такой грохот, что пушкари не понимали друг друга.
Вначале испанцы отвечали сильным огнем, но, сделав несколько залпов, не давших почти никакого результата, стали выдыхаться.
При виде приближавшихся шлюпок испанцы обратили на них свой огонь, но у флибустьеров были настолько опытные рулевые, что они весьма ловко уворачивались от ядер. Не успевали пушки еще выстрелить, как лодки молниеносно меняли курс и выходили из-под обстрела.
Ловкость этих людей и особенно меткость стрельбы буканьеров, редко не попадавших в цель, не замедлили вызвать панику среди защитников, убедившихся в бесполезности сопротивления. В самом деле, стоило лодкам подойти к берегу, как испанцы бросили укрепления и устремились в сторону города, не дав себе труда даже заклепать пушки. Жители города, присоединившиеся к войскам, тоже пустились наутек, чтобы схорониться в густых лесах, разросшихся на берегах лагуны, но было слишком поздно, ибо часть флибустьеров устремилась в саванну, чтобы перерезать им путь.
Не прошло и получаса, как грозные пираты Мексиканского залива стали хозяевами города со всеми его укреплениями и складами оружия. Разъяренные встреченным отпором и понесенным уроном, превзошедшим потери при взятии Маракайбо, флибустьеры предались разбою.
Как и в Маракайбо, Морган немедленно направился к правительственному дворцу, надеясь захватить графа Медину, но там уже было пусто.
— Не везет так не везет, — сокрушались Кармо и Ван Штиллер. — И тут опоздали: нужные люди уже съехали. Неужели проклятый граф столь же хитер, как и его отец? Помнишь, гамбуржец, как Ван Гульд улизнул от Черного корсара, когда мы пытались его схватить сначала в Маракайбо, а потом здесь?
— Гром и молния! — воскликнул Ван Штиллер. — Можно подумать, что история повторяется дважды. Куда девался проклятый граф?
— Кто знает, не укрылся ли он здесь.
— Отыскать бы дона Рафаэля.
— И я об этом подумал. Этот притворщик только делает вид, что ничего не знает, а на самом деле наслышан о многом. Только бы его не повесили! Ты же знаешь, испанские власти не очень-то милуют своих подданных!
— Жалко, — промолвил Кармо, — если его повесят. Он того не заслуживает.
— Ладно, а нам что делать? Оставаться здесь нет смысла — птички ведь улетели. Пусть другие роются на чердаках и подвалах. Губернатор и его свита не настолько глупы, чтобы прятаться во дворце. Не погреть ли и нам на чем-нибудь руки.
— А я бы завалился в погребок, — признался Кармо. — Сердце не лежит к грабежу. Черный корсар никогда не жалел денег, если нам не хватало какой-нибудь полтысячи пиастров.
Оба флибустьера взялись за руки и удалились, не обращая внимания на своих товарищей. Они прошли уже три или четыре улицы, стараясь держаться подальше от окон, откуда на голову могло свалиться всякое барахло или могла вылететь шальная пуля, как вдруг наткнулись на кучку флибустьеров, вопивших во все горло:
— Теперь не уйдешь!
— Кидай веревку на пальму!..
— Ну, держись, бочонок!
— Кого там поймали? — поинтересовался гамбуржец.
— Может, губернатора? — воскликнул Кармо.
— Пойдем посмотрим.
Флибустьеры, галдевшие, словно кучка сорванцов, сбежавших с урока, выстроились в кружок у одной из пальм, защищавших площадь от солнца, а один вскарабкался на самую макушку и сбросил товарищам веревку с петлей.
— Раз-два взяли!.. Тяни!.. — закричали стоявшие внизу.
Душераздирающий возглас заставил Кармо и Ван Штиллера поторопиться, тем более что над головами пиратов взвилось толстое, действительно похожее на бочку тело, дико болтавшее руками и ногами. Кого-то, несомненно, вешали.
— Гром и молния! — заорал Ван Штиллер, выхватывая свой кинжал. — Да это ведь дон Рафаэль!
В три прыжка оба друга оказались на месте происшествия, растолкали флибустьеров, надрывавших животы от ужимок несчастного плантатора, так что некоторые полетели в сторону.
— Стойте!.. Стойте!.. — громогласно потребовал Кармо.
Более рослый гамбуржец перерезал веревку ударом кинжала и подхватил на руки почти посиневшего дона Рафаэля.
Решительность Ван Штиллера и грозный вид Кармо так сильно подействовали на корсаров, что никто пальцем не пошевельнул, чтобы помешать спасению бедного плантатора. Лишь один флибустьер, больше всех, похоже, огорченный тем, что его лишили развлечения, полез на Кармо и сказал ему с раздражением:
— Поклялся ты, что ли, охранять этого попугая? Уже второй раз вырываешь его из наших рук, и мы скоро потеряем терпение.
— Может, повторишь эти слова в присутствии капитана Моргана? — спросил Кармо выпятив грудь.
Корсар скорчил кислую мину, а его товарищи покатились со смеху. После чего флибустьеры, знавшие, что с Морганом шутки плохи и что Кармо и его товарищ пользуются полным доверием капитана, разошлись в разные стороны, оставив наших друзей наедине со своей жертвой.
— Ну, как дела, дон Рафаэль? — спросил Кармо плантатора, которому гамбуржец влил в горло несколько капель горячительной жидкости.
— Лучше убейте меня, сеньоры, — промямлил несчастный, — не жилец я на свете.
— При вашей-то полноте! Оставьте, дон Рафаэль! Да вы пышете здоровьем.
— Не вы убьете меня, так другие.
— Успокойтесь — мы не дадим вас в обиду. Губернатора не видели?
— Какого губернатора?
— Графа.
— Вряд ли он здесь появлялся. Я в этом почти уверен. Зря потратите время, если будете искать его в городе.
— А местный?
— Тоже сбежал. При первых же выстрелах и едва успев задать мне взбучку.
— Вам? За что?
— За доставку письма капитана Моргана. Все кости переломали. Будь прокляты все петушиные бои!.. Не будь их, наши пути никогда бы не пересеклись и на меня не обрушилось бы столько несчастий.
— Выиграли с нами груду пиастров, и еще недовольны, — рассмеялся Ван Штиллер. — До чего неблагодарны люди!
— Пойдемте, дон Рафаэль, — сказал Кармо. — Полечимся от страха парой бутылочек вашего любимого аликанте. Мой приятель отыщет их для вас в каком-нибудь погребке.

Глава 11. МЕЖДУ ФОРТОМ И ИСПАНСКОЙ ЭСКАДРОЙ

Шесть недель флибустьеры Моргана пребывали в Гибралтаре. Они выпытывали у несчастных жителей, куда они спрятали сокровища, и обшаривали леса и саванну в надежде найти губернатора Маракайбо.
Награда в пятьсот тысяч пиастров, обещанная Морганом тому, кому удастся его схватить, стала одной из главных причин ожесточения, с каким флибустьеры набросились на жителей, надеясь узнать у них местонахождение графа Медины, но все было напрасно. Известие, привезенное корсарами, оставленными в Маракайбо, о том, что испанцы отвоевали и восстановили форт Барра и что три крупных фрегата под командованием адмирала неожиданно прошли к лагуне с целью уничтожить пиратскую эскадру, побудило, наконец, флибустьеров оставить Гибралтар.
Неудовлетворенные, однако, захваченной добычей корсары добились от жителей обещания уплатить выкуп в пятьдесят тысяч пиастров и доставить его в Маракайбо. В случае отказа они пригрозили вернуться и дотла сжечь город. В тот же день корсары отплыли, забрав в качестве заложников самых родовитых дворян, освобождение которых зависело от уплаты обещанных денег.
Все были встревожены известиями, полученными из Маракайбо, и даже Морган, казалось, был не в своей тарелке. Флибустьеров беспокоило не столько восстановление огневой мощи форта Барра, сколько прибытие испанских высокобортных кораблей, каждый из которых имел на вооружении шестьдесят пушек и располагал многочисленным экипажем.
Что могла с ними сделать пиратская эскадра, почти целиком состоявшая из сравнительно небольших каравелл, к тому же весьма устаревших и плохо вооруженных? Лишь фрегат Моргана мог вступить в бой, да и то с нулевым шансом на победу.
— Что вы собираетесь делать, сеньор Морган? — спросила Иоланда, когда флибустьер спустился в кают-компанию, чтобы предупредить ее о серьезности положения.
— Пока не знаю, — ответил Морган. — Но уж, конечно, не сдаваться, а драться до последнего человека и пока хватит зарядов.
— А что сделают испанцы, если вас схватят?
— Повесят без всякой жалости.
— А со мной?
Морган взглянул на девушку, задавшую вопрос так, словно он не имел к ней никакого отношения.
— Сеньора, — сказал флибустьер, — чтобы завладеть вами, им придется перешагнуть через наши трупы.
— А вам не кажется, что испанцы охотятся скорей за мной, чем за вами? Вы знаете, кого я имею в виду?
— Кого?
— Графа Медину.
— Губернатора Маракайбо?
— Я почти уверена, что это он вызвал сюда испанскую эскадру, чтобы захватить меня в свои руки.
— Возможно, сеньора. Этот человек действительно весьма заинтересован в том, чтобы захватить вас в плен. Он спит и видит, как завладеть миллионами вашего деда, — иначе он не послал бы два фрегата на Малые Антиллы, чтобы встретить корабль, на котором вы плыли в Америку.
— Так это он или испанское правительство хочет меня лишить материнского наследства?
— Он, сеньора.
— Но у него нет прав на владения герцога, моего деда.
— Вы в этом уверены? — спросил Морган. — Он ничего вам не говорил при встрече с вами?
— Только предложил подписаться под отказом от принадлежащих мне владений в Венесуэле и Панаме, — ответила Иоланда.
— И чем он это объяснил?
— Сказал, что земли конфискованы вице-королем Панамы в возмещение убытков, понесенных населением от набегов и грабежей моего отца.
— Подонок! — воскликнул Морган. — Всем известно, и прежде всего самим испанцам, что ваш отец ни пиастра не брал из добычи корсаров. На родине у него достаточно было земель и замков, чтобы жить безбедно. Причитавшуюся ему долю он отдавал морякам. Вы не подозреваете, кем на самом деле является этот граф?
— Почему вы это спрашиваете, сеньор Морган? — с удивлением спросила девушка.
— Просто так.
— Это — испанец, который, наверное, ненавидит отца больше, чем другие.
Морган умолк на минуту, походил по салону, а потом спросил:
— Кто заботился о вас после геройской гибели отца в Альпах, где он сражался с захватчиками?
— Одна дальняя родственница.
— Вам никогда не казалось, что за вами неотступно следят?
При этом вопросе Иоланда замолкла и удивленно взглянула на корсара.
— Фриц... — воскликнула она внезапно, ударив себя по лбу.
— Фриц?.. — повторил за ней Морган. — Что за Фриц?
— Невесть откуда взявшийся фламандец. Моя родственница взяла его в услужение, и он ни на минуту не оставлял меня одну.
— Старый или молодой?
— Тогда ему было лет тридцать.
— Это он сопровождал вас в плаванье из Европы?
— Да, капитан.
— И куда он делся?
— Не знаю. Он исчез после того, как испанцы взяли на абордаж голландский корабль, на котором я плыла в Америку. То ли пал в бою, то ли попал в плен — понятия не имею.
— Он-то вас и предал, — сказал Морган.
— Почему вы так считаете?
— Скорей всего, это он сообщил губернатору Маракайбо о вашем отплытии в Америку.
— Вы так полагаете?..
— Я уверен, что этого человека приставил к вам граф Медина.
— Но у него не было оснований устраивать за мной слежку.
— Гораздо больше, чем вы думаете, сеньора, — сказал Морган. — Когда-нибудь вы все узнаете. Но если испанцы надеются вновь заполучить вас, они ошибаются — вы теперь под защитой Береговых братьев. Конечно, они собираются устрашить меня высокобортными судами. Но мы еще посмотрим. Будьте покойны, сеньора Иоланда. Верный помощник Черного корсара не даст вас в обиду.
Странно было слышать столь пылкие слова из уст Моргана, отличавшегося, скорей, холодным и замкнутым характером.
Оставив кают-компанию, он поднялся на палубу. Чувствовалось, что он гораздо больше встревожен, чем это казалось на первый взгляд.
Корабли его эскадры старались держаться поближе друг к другу, словно опасаясь появления огромных испанских фрегатов, которые, как было известно пиратам, посланы были в погоню за ними. Свертывая паруса, они жались к фрегату Моргана, как цыплята к наседке.
Гибралтар давно уже скрылся из вида, и ветер неуклонно гнал корабли к Маракайбо.
— Ну как, капитан? — спросил Кармо, подходя к Моргану, разгуливавшему на мостике.
— Чего тебе, старина?
— Как будем выпутываться?
— Помнишь Пуэрто Лимон? — неожиданно спросил Морган, останавливаясь перед ним.
— Еще бы, капитан, как будто все было вчера.
— Помнишь, как Черный корсар избавился от испанских кораблей, вставших на его пути?
— Как же! Заправил брандер смолой и серой и двинул его на противника.
— И чем кончилось дело?
— Один корабль сгорел, другой пострадал.
— И мы так поступим, — сказал Морган. — У нас есть «Камарада» — старая галоша с ее двенадцатью пушками не стоит и пяти тысяч пиастров. Мы превратим ее в брандер и пустим против испанцев. Все пройдет как по маслу, мой старый Кармо, вот увидишь.
— С нами дочь Черного корсара, не отдавать же ее испанцам! Я готов лечь костьми за эту девчонку.
— А я — отдать душу, — сказал Морган с такой пылкостью, что старый моряк изумленно взглянул на него.
— Не переживай, сделаем все, что можно, — добавил он затем, словно пожалев, что сказал лишнее.

Предыдущая страница 9 Следующая страница


Иоланда, дочь Черного корсара 10

В полночь эскадра, подгоняемая ветром, подошла к Маракайбо, где была встречена восторженными криками оставленного там небольшого гарнизона. К сожалению, корсаров ждали малоутешительные известия. Форт Барра перешел к испанцам и пополнился за шесть недель мощной артиллерией. Испанские корабли не снимались с якоря, собираясь дать решительный бой. Путь в Карибское море был закрыт, и столкновение становилось неизбежным. Морган хотя и понимал, что ему будет непросто одолеть большие испанские корабли, остановился все же на принятом решении: только запугав врагов, он мог заставить их оставить его в покое. Посадив в шлюпку нескольких пленников из числа наиболее влиятельных жителей города, он отправил их ночью к испанскому адмиралу с требованием пропустить его суда, в противном случае город будет разрушен, а заложники — преданы казни. Незадолго до рассвета вернулись с понурой головой посланцы. Они сообщили, что адмирал ответит на его требование пушечными ядрами и расчистит проход только в том случае, если получит обратно награбленное в обоих городах, всех пленных, включая черных рабов, и в особенности сеньору Иоланду. Узнав об этих домогательствах, особенно о последнем, экипаж эскадры пришел в ярость. Все, что угодно, только не отдавать дочь Черного корсара — единодушно решили все моряки.
Морган немедленно созвал на «Молниеносный» командиров с других кораблей.
— Хотите получить свободу, вернув добычу и сеньору Иоланду, или будем защищаться? — спросил он их.
За всех ответил Пикардец, которому после Моргана больше всех доверяли флибустьеры.
— Лучше умереть, — сказал он, — чем отдать дочь Черного корсара. Береговые братья никогда не покроют себя позором.
Учтя, однако, превосходящие силы испанского адмирала, они решили снова направить гонцов с обещанием покинуть Маракайбо, не причинять городу вреда, не требовать выкупа с жителей и освободить всех заложников и половину рабов и пленных Гибралтара.
Не получив ответа и полагая, что испанцы стараются выиграть время в ожидании подкрепления, Морган решил немедленно действовать, чтобы застать врасплох противника. Он уже остановил выбор на «Камараде» — одном из самых крупных, но и самом устаревшем корабле эскадры, из которого получился бы прекрасный брандер для запуска против испанских кораблей.
Он велел снять с него все мало-мальски ценное, наполнить трюмы смолой, серой, битумом, жиром, смолистой древесиной, чтобы весь корабль вспыхнул, как большой факел, а на палубе установить чучела в пиратских шляпах и поднять над штурвалом огромный английский стяг, чтобы испанцы подумали, что на них движется флагман пиратского флота. На подготовку спектакля ушло шесть дней. За все это время испанский адмирал, считавший, что корсарам теперь некуда деваться, не подавал признаков жизни.
К вечеру седьмого дня, взяв клятву у моряков, что никто не попросит пощады до последнего дыхания, Морган подал сигнал к выходу в море.
Брандер с горсткой отважных людей шел впереди на всех парусах, чтобы не привлекать внимания к подставным фигурам на палубе. За ним вплотную шел фрегат Моргана, затем в два ряда — остальные.
На душе у всех было неспокойно, никто не сомневался, что в случае неуспеха никому несдобровать.
Перед отплытием Морган на минуту спустился в кают-компанию к Иоланде.
— Сеньора, — сказал он, слегка волнуясь, — мы начинаем отчаянную игру, может, самую опасную, какую я затевал с испанцами. Что бы ни случилось, не покидайте каюту. Если корабль пойдет ко дну, я непременно окажусь рядом с вами.
— Сеньор Морган, — ответила девушка, поднимая на него свои прекрасные глаза, — вы можете не вступать в сражение, которое унесет немало человеческих жизней. Испанцы требуют моей выдачи. Так уступите им. Я женщина, мне они не причинят вреда.
— Ни за что, сеньора! Флибустьеры готовы отдать жизнь за дочь величайшего героя морей. К тому же, сеньора, вы подвергаетесь большей опасности, чем мы.
— Я?.. — удивилась Иоланда. — Испанцам нужны мои владения, а не моя жизнь. Если они добьются своего, я скажу, как отец: у меня в Пьемонте достаточно земель и замков, чтобы обойтись без заморских владений деда.
— Если бы только об этом шла речь, сеньора, — сказал Морган, — я без колебания согласился бы начать переговоры с испанским адмиралом, но вы не все еще знаете. Хотите совет? Остерегайтесь губернатора Маракайбо графа Медину. Этот человек из кожи вылезет, чтобы только вам повредить.
— С какой стати? До прибытия в Америку я его знать не знала.
— Пока это тайна, которую я не могу вам открыть. Прощайте, сеньора. Если ядра меня пощадят, увидимся после сражения. Слышите — выстрел. Молитесь за наше оружие.
С этими словами Морган быстро поднялся по трапу на палубу.
— Приготовиться к абордажу, орлы!.. — крикнул он.
Только когда брандер оказался в тысяче метров от испанских кораблей, те стали сниматься с якоря, готовясь вступить в бой. Это были мощные высокобортные фрегаты с шестьюдесятью пушками на каждом. Пиратские корабли, за исключением фрегата Моргана, выглядели карликами в сравнении с этими великанами. Казалось, однако, что испанцы, уверенные в своих силах, не торопятся открывать огонь или идти в наступление.
Один лишь флагман быстро снялся с якоря и ринулся к брандеру, чтобы преградить ему путь. Никто не верил своим глазам: вместо того чтобы открыть огонь из шестидесяти пушек и шутя потопить «Камараду», от которой, как мы говорили, остался один скелет, испанский фрегат шел на абордаж!
Только этого и желали флибустьеры, не верившие такому везению.
— Гром и молния!.. — вскричал Ван Штиллер, следивший с полуюта «Молниеносного» за ходом брандера. — Совсем спятили!..
— Что ты, кум, наоборот, нам помогают! — сказал стоявший рядом Кармо. — Через минуту погреемся у костра!
Расстояние между брандером и испанским флагманом сокращалось на глазах, но с огромного корабля не раздалось еще ни единого выстрела. Моряки «Камарады», спрятавшись за фальшбортом с факелами в руках, молча ждали.
Внезапно рулевой, наполовину закрытый английским флагом, увидев, что испанский флагман пошел наперерез, резким поворотом руля вогнал ему бушприт в ванты.
— Поджигайте! — заорал он. — Поджигайте!.. Бросайте абордажные крюки!..
Десять-двенадцать человек, находившиеся на «Камараде», бросили горящие факелы в кучи вара, серы, битума, подложенные под смолистую древесину, закинули кошки на испанский фрегат и, пользуясь остолбенением испанцев, бросились в воду, вплавь добрались до шлюпки за кормой и перерезали канат, на котором она была привязана.
Огромное пламя, вспыхнувшее от взрыва нескольких бочек с порохом, уложенных вместе с горючим материалом, охватило «Камараду», опалив паруса и такелаж испанского флагмана и заставив его людей, приготовившихся к отражению опасного вторжения, искать спасения.
Яркий свет залил море и корабли. Брандер горел как огромный костер, одновременно запылал и флагман, мачты которого были охвачены пламенем.
— Вперед, Береговые братья! — прокатился мощный рев флибустьеров. — В атаку!..
Пока малые суда наседали на флагман, осыпая его градом ядер и мешая испанцам бороться с пожаром, Морган устремился к самому крупному фрегату и обрушил на него огонь своих сорока пушек.
Оставленные в резерве два корабля — а они имели лучшее после «Молниеносного» вооружение и большее число буканьеров, метких стрелков, не имевших себе равных в мире, — взяли в клещи последний испанский фрегат.

Глава 12. НА АБОРДАЖ, РЫЦАРИ МОРЯ!

С одинаковой яростью обе стороны ринулись в бой. Сражение сопровождалось диким гвалтом и оглушительной пальбой — на всех кораблях насчитывалось более трехсот орудий.
Окрыленные первым успехом флибустьеры показывали чудеса отваги. Прежде всего они старались уничтожить командиров, шквальным огнем прочесать верхнюю палубу и затем пойти на абордаж.
Охваченный пламенем флагман был обречен: вместе с брандером, прилепившимся к его борту, он пылал как огромный костер.
Флибустьеры не встретили особого сопротивления — огонь вспыхнул так быстро, что большая часть экипажа, оставшегося на борту, сгорела в начале пожара или задохнулась в густом удушливом дыму, валившем из трюма «Камарады».
Из жалости спасли немногих, в том числе адмирала, который чуть не захлебнулся в море.
И все же победа была пока не полной: два других корабля оказывали сильное сопротивление, подвергая суровому испытанию мужество корсаров. Дважды Морган пытался взять на абордаж один из кораблей, и дважды с большими потерями его отбрасывали.
Более того, шестьдесят пушек испанского флота причинили «Молниеносному» столько вреда, что можно было опасаться, что с минуты на минуту он пойдет ко дну или, по крайней мере, останется без оснастки. И все же от захвата этого фрегата зависела победа: слишком малы были силы флибустьеров, чтобы сражаться сразу с двумя.
Видя, что надежд на победу остается мало и что его эскадра того и гляди окажется рассеянной и отброшенной к Маракайбо, Морган пошел на рискованный шаг.
— Ко мне, смельчаки! — вскричал он, сжимая одной рукой палаш, а другой пистолет. — Сто пиастров каждому, кто взойдет на фрегат!.. Кармо!.. На абордаж!..
Француз, стоявший у руля с Ван Штиллером, резким поворотом руля направил «Молниеносного» на фрегат, а марсовые в то же время старались зацепить его крюками. Но у испанского корабля были такие высокие борта, что «Молниеносный» едва доходил до его пушечных люков.
И все же корсары, ободряемые Морганом и Пьером Пикардцем, первыми полезшими на ванты, чтобы дотянуться до фальшборта, забросали испанский фрегат гранатами и с криком бросились на абордаж, зажав в зубах кортики, которыми разили врага в рукопашных схватках. Момент был ужасный: растерянность начала было уже овладевать этими сильными и суровыми людьми, как вдруг с капитанского мостика «Молниеносного» сквозь грохот орудий и крики бойцов донесся властный звучный голос, каким когда-то отдавал свои приказы Черный корсар:
— Наверх, рыцари моря!.. На абордаж!..
Все обернулись, забыв на секунду, что испанцы поливают их сверху свинцом.
Сквозь пушечный дым показалась Иоланда, одетая в темное платье, с длинным черным пером в волосах и шпагой в руке она, как отец, стояла на капитанском мостике и указывала на испанский фрегат.
— Наверх, рыцари моря!.. — повторила она с уверенностью отца, которую обретала в самые трудные минуты. — На абордаж! Дочь Черного корсара смотрит на вас!..
— На абордаж!.. На абордаж!.. — дружно подхватили корсары, откликаясь на призыв девушки.
И, готовые было отступить, люди полезли, как черти, по канатам, крича во все горло:
— Смерть!.. Смерть испанцам!..
Лишь один человек, вцепившийся в люк вражеской батареи, не спускал глаз с героини. Это был Морган. Но замер он всего на один миг. Услыхав над головой лязг клинков, он вскарабкался наверх, ухватившись за канат, свисавший с грот-мачты.
— Наверх, рыцари моря!.. На вас смотрит дочь Черного корсара!
Флибустьеры ворвались уже на палубу и с такой силой обрушились на испанских моряков, что те в беспорядке бросились на нос и на корму. Поняв, что корабль не спасти, командир фрегата подставил себя под пули. Большая часть офицеров также пала в первых же стычках. Появление Моргана и Пьера Пикардца с подкреплением заставило испанцев просить пощады.
Увидав, что с грот-мачты второго фрегата спускают испанский штандарт, а объятый пламенем флагман идет под аккомпанемент выстрелов ко дну, экипаж третьего фрегата немедленно решил сделать все, чтобы уклониться от нападения и пленения.
Мощными залпами из своих шестидесяти пушек он отогнал и основательно потрепал обстреливавшие его мелкие суда флибустьерской эскадры и на всех парусах стал быстро уходить в сторону форта Барра.
Но то ли по неопытности рулевых, то ли не желая отдавать корсарам свои пушки, он с такой силой врезался в прибрежные рифы, что раскололся пополам и в считанные минуты ушел под воду, едва дав возможность матросам доплыть до земли и укрыться в крепости.
Могучий рев, вырвавшийся из почти четырехсот глоток, приветствовал позорное бегство последнего корабля.
Никогда до сих пор флибустьеры не одерживали столь блестящей победы. Они совершали чудеса отваги и почти невероятные подвиги, но такого — никогда.
Едва отдав приказание отправить испанских пленных в трюм и приставить к пороховым складам надежную охрану, Морган вернулся к себе на корабль, где его дожидалась улыбающаяся, спокойная Иоланда со шпагой в руке.
— Сеньора, — промолвил он с каким-то странным блеском в обычно холодном взоре, — вам мы обязаны победой в одном из самых тяжких сражений во всей истории флибустьеров Тортуги. Не обратись вы с пламенным призывом, столь живо напомнившим нам звучный голос вашего отца, непобедимого Черного корсара, от моих кораблей, вероятно, ничего бы не осталось, а все мы лежали бы сейчас на дне.
— Что вы! — воскликнула с улыбкой девушка. — Я просто вспомнила, как мой отец призывал моряков на абордаж. Эти слова могла бы произнести любая на моем месте...
— Нет, сеньора, — пылко возразил Морган. — Другая не посмела бы встать под пушки огромного фрегата и вряд ли бы вышла из каюты. Только вы, дочь отважного рыцаря моря, смогли совершить такой подвиг. Примите, сеньора, мою признательность и восхищение моих людей.
Обратившись затем к флибустьерам, столпившимся на испанском фрегате и у бортовых укреплений «Молниеносного», он крикнул:
— Поблагодарим героиню моря!
Многократное «виват» разнеслось по всем кораблям, окружившим фрегат Моргана.
— Да здравствует дочь Черного корсара! Виват героине моря! — дружно кричали четыреста моряков.
Словно ошалев от радости, суровые моряки размахивали шляпами, стреляли в воздух, зычно кричали здравицы, наверняка долетавшие до форта Барра.
Тронутая до глубины души девушка помахала рукой, а затем с помощью Моргана сошла по трапу с мостика и вернулась в кают-компанию под оглушительные крики моряков и непрерывный грохот мощных пушек, паливших с побежденного фрегата в честь доблестной итальянки.
— Гром и молния! — воскликнул Ван Штиллер, стоявший на капитанском мостике со своим неразлучным другом и доном Рафаэлем. — Стыдно признаться, но у меня слезы на глазах!..
— И у меня тоже, — сказал Кармо. — Вот молодчина!.. Надо же так крикнуть!.. Мне показалось, что Черный корсар снова ведет нас на приступ.
— Да, удалая прекрасная девица, — пробормотал плантатор. — Жаль, что она не на стороне моих соотечественников.
— Что вы там бормочете, дон Рафаэль? — спросил Кармо, у которого глаза и в самом деле были на мокром месте.
— Я говорю, что не выйди девушка из каюты, не видать бы вам победы, — усмехнулся плантатор.
— А кто спорит? Ваши земляки бились на славу, можете мне поверить. Наших перебили человек пятнадцать-двадцать и ранили почти столько же.
— Но вы пока не вышли из лагуны. Форт Барра укреплен еще сильней, и он задаст вам жару на выходе.
— Верно, — заметил Ван Штиллер, поглядывая на мощные укрепления, возведенные на острове за какие-то шесть недель. — Этот орешек будет потверже.
— И мы еще с ним намаемся, — добавил Кармо. — Так что пора уносить ноги. Пьер Пикардец узнал у пленных, что эти три фрегата лишь часть эскадры из шести кораблей, которым поручено с нами покончить. Пока не подошли остальные, надо смываться. Счастье дважды не улыбается. Ой!
— Что с тобой, кум? — забеспокоился Ван Штиллер.
— Дон Рафаэль, не знаю, обрадует ли вас мое сообщение.
— Какое?
— Знаете, кого я видел среди защитников фрегата?
— Нет.
— Капитана Валеру.
Услыхав это имя, бедняга рухнул на руки стоявшего сзади гамбуржца.
— Эй, дон Рафаэль! — изумился флибустьер, ставя его на ноги. — Что с вами?
— Но он хоть убит? — спросил плантатор, посинев от страха.
— Нет, взят в плен, — ответил Кармо.
— Бедный я, несчастный, — вздохнул дон Рафаэль. — Лучше бы меня повесили ваши товарищи.
Свисток боцмана, свиставшего наверх флибустьеров, прервал их беседу.
Быстро посоветовавшись с командирами кораблей, собравшимися в кают-компании «Молниеносного», Морган приказал поднимать паруса и немедленно выступать, чтобы попытаться взять форт Барра или по крайней мере прорваться в Карибское море и тем самым не дать остальным трем фрегатам, которые могли подоспеть с минуты на минуту, запереть их в лагуне.
Команды двух пиратских кораблей, пострадавших больше остальных и почти вышедших из строя, пересели на испанский фрегат, и в полночь, кое-как починив снасти, эскадра направилась к форту, чтобы нанести решающий удар.
Окрыленные первым успехом флибустьеры почти не сомневались, что и форт им не помеха. Так что они подплыли к форту, не удостоив испанцев даже ответным огнем. Подойдя к утесам, они спустили на воду шлюпки и высадили на берег триста человек, которые тут же ринулись на приступ траншей и башен.
Но корсары слишком понадеялись на свои силы, и орешек, как сказал Кармо, оказался тверже, чем они ждали. Несмотря на свою решительность и применение бомб, которыми флибустьеры забросали эскарпы противника, через два часа им пришлось снова сесть в лодки, оставив на берегу большое число убитых, и увезти с собой еще больше раненых.
Неожиданное поражение глубоко потрясло этих несгибаемых людей, считавших себя непобедимыми. Даже сам Морган стал сомневаться в успехе. Он вернулся в Маракайбо, чтобы обсудить с командирами других кораблей, как похитрее выйти из положения. В конце концов, решили запугать гарнизон форта, направив к командующему пленных с требованием уплатить большой выкуп, если он не хочет, чтобы корсары разрушили город.
Получив официальный отказ, Морган нажал на жителей, которые во избежание полного разорения города решили уплатить выкуп во что бы то ни стало.
Но новые тысячи пиастров нисколько не улучшили положения флибустьеров, не видевших никакой возможности выбраться из лагуны и избежать опасной встречи с остальной частью испанской эскадры.
Тогда они решили пойти на сделку, предложив командующему форта освободить всех пленных, находившихся в качестве заложников на борту пиратских кораблей. В случае отказа они обещали всех перевешать и все равно прорваться в открытое море.
Ответ оказался совсем не в том духе, как ожидали корсары. Командир форта передал через своего посланца, что если бы жители Маракайбо столь же решительно преградили пиратам путь в город, как он — в море, то сейчас бы им не пришлось сетовать на свое жалкое положение. Так что Морган может их вешать себе на здоровье.
Морган не отличался бесчеловечностью и вовсе не хотел огорчать Иоланду столь жутким и кошмарным зрелищем. Опасность, однако, возрастала, к тому же в Маракайбо кончилось продовольствие. Тогда он снова решил попытать счастья.
Он велел разделить между флибустьерами двести пятьдесят тысяч пиастров, награбленных в обоих городах в виде золота, серебра и драгоценных камней, а также всех черных рабов и ценные товары, которых было превеликое множество. Затем, погрузив на малые корабли двести своих человек, он высадил их на лесистой стороне острова позади форта Барра, сделав вид, что собирается напасть на испанцев с тыла.
Но с наступлением сумерек корсары незаметно вернулись на свои корабли. Обманутые этим маневром испанцы сочли, что флибустьеры решили напасть на них с лесной стороны, и перевели туда большую часть своей артиллерии, чтобы легче с ними справиться.
Этот просчет сыграл на руку корсарам. В ту же ночь, под покровом сумерек, эскадра бесшумно снялась с якоря и с потушенными огнями смело вошла в проход, охраняемый фортом Барра.
Когда испанцы наконец спохватились, было уже слишком поздно: их заклятых врагов не могли остановить никакие пушки. Оказавшись за пределами досягаемости, Морган отправил восвояси большую часть пленных и, дав прощальный залп, беспрепятственно вышел в море.
Фортуна вновь улыбнулась предприимчивому флибустьеру.

Глава 13. МЕЖДУ ОГНЕМ И ВОДОЙ

Прошло два дня с тех пор как эскадра флибустьеров покинула воды Маракайбо. Корабли держались поближе друг к другу, готовые дать отпор оставшимся испанским фрегатам, где-то бороздившим те же воды. На третий день, к вечеру, когда эскадра была в пятидесяти милях от острова Оруба, на горизонте неожиданно появилась свинцово-черная туча, не предвещавшая ничего хорошего.
Воздух стал необычно чистым — верный признак приближающегося урагана, от моря, внешне спокойного, запахло чем-то странным, словно какой-то гнилью.
В это время года над Большими и Малыми Антильскими островами проносятся страшные бури, вызываемые сильными западными ветрами. Ураганы приносят огромные разрушения.
Почувствовав неприятный запах и видя, что горизонт багровеет, команды на кораблях, испытавшие всю ярость бурь Карибского моря и Мексиканского залива, немного приуныли.
— Предстоит нелегкая ночь, — сказал Кармо Ван Штиллеру, задравшему голову к звездам, зажигавшимся на горизонте и казавшимся крупнее обычного.
— Скверно пахнет, — откликнулся гамбуржец, принюхиваясь к запаху моря.
— Пахнет бурей, мой друг.
— Хорошо еще, что капитан Морган перевел нас на фрегат. Он гораздо прочней «Молниеносного», у которого и корпус изношен, и мачты на ладан дышат.
— Видать, и он чувствовал приближение бури, — заметил Кармо. — Но мы на волоске от гибели.
— Это почему?
— Пленные испанцы могут воспользоваться бурей и сыграть с нами злую шутку. На месте капитана я бы высадил их со всеми остальными. И так боюсь, что за них гроша ломаного не дадут.
— Но среди них есть знатные люди, Кармо.
— Разве что капитан Валера?
— Черт возьми!
— Что с тобой, гамбуржец?
— Ты его не спрашивал, как он очутился на испанском корабле, — ведь мы с ним расстались в монастырском подземелье? Ты не находишь, что это странно?
— И то правда, — промолвил Кармо, пораженный размышлениями гамбуржца. — Почему этот человек не стал спасать шкуру, а полез в самое пекло? Уж не на помощь ли губернатору?..

Предыдущая страница 10 Следующая страница


11 Эмилио Сальгари

— Своему дружку, которого он втравливал, как сказал дон Рафаэль, в дурные дела, — добавил Ван Штиллер. — Неплохо бы во всем разобраться.
— И я так думаю, дружище, — поддержал Кармо.
— Сам черт посылает его туда, куда отправляется дочь Черного корсара! Не будем-ка его терять из виду. У Иоланды нет худшего врага, не считая графа Медину.
Сверху донесся какой-то щелчок. Это повернулись косые паруса, хлопнувшие от порыва ветра. В этот момент на палубе появились Морган с Пьером и Иоландой.
— Надвигается буря, — сказал он, обращаясь к девушке, взглянувшей на запад, где в лучах заходившего солнца сгрудились багровые тучи. — Не боитесь, сеньора?
— Я дочь моряка, — спокойно ответила та.
— Как бы ни разбушевалась буря, нам не страшны ни ветер, ни волны, — успокоил ее Морган. — Хуже придется суденышкам: вряд ли они поспеют за нами. Пьер! Прими все меры, чтобы устоять перед ураганом или тем более циклоном.
— Что это такое? — изумилась Иоланда.
— Это страшная буря, неожиданно налетающая во время больших приливов в июле — октябре месяцах. Не всякий корабль устоит перед нею. Она поднимается два-три раза в год и наносит огромный вред, особенно островам. Иногда огромный вал образуется при почти спокойном море и настолько медленно крадется к берегу, что трудно поверить, что он несет с собой смерть. Но стоит ему подобраться поближе, как он молнией вздымается вверх, словно притягиваемый таинственным магнитом, а затем с такой силой обрушивается на побережье, что смывает целые города и поселки, срывает с якорей корабли и выбрасывает их на сушу. Иногда циклон соединяется с ураганом, и тогда становится еще страшнее.
Ужасный раскат грома, словно вспоровший брюхо свинцовой тучи и грохнувший, подобно залпу из полдюжины пушек, прервал их беседу.
Почти тотчас послышались свистящие звуки, словно где-то взвихрились бесчисленные, несущиеся с разных сторон струи воздуха. Мачты дрогнули и затрещали.
Сквозь шум вздымавшихся волн, свист ветра и скрипучее потрескивание мачт донесся голос Кармо:
— Осторожней на марсах, и да поможет нам Бог!
Море вспучивалось на глазах, черная туча с невероятной быстротой залепила небесный свод, гася звезды. На море пала глубокая тьма, которую не в силах были рассеять два больших кормовых фонаря. Ветер свистел все сильнее, его напора не выдерживали паруса. Ветру вторили волны, бившиеся о борт.
— Знаешь, что напоминает мне эта ночь? — сказал Кармо, стоявший у руля как лучший кормчий среди корсаров.
— Догадываюсь, — ответил гамбуржец, помогавший ему в трудные минуты. — Ночь, когда Черный корсар отправил на шлюпке в море дочь проклятого герцога, мать сеньоры Иоланды.
— Да, дружище, — ответил взволнованно Кармо. — Море тогда тоже бушевало и грозило бурей. Кто бы мог подумать, что в один прекрасный день вновь пересекутся пути Черного корсара и его любимой девушки, которая станет к тому времени королевой карибских людоедов, и он на ней женится?
— А как плакал в ту ночь корсар!
Издалека донеслось какое-то жуткое завывание, заглушившее последние слова гамбуржца.
— Надвигается могучий вал, — сказал Кармо. — Что станет с нашими скорлупками? Лишь бы не вышел он нам на траверз.
Фрегат разрезал яростно налетавшие на него волны, но и ему от них доставалось, несмотря на его большие размеры.
Марсовые уже свернули нижние паруса, оставив лишь марсели и брамсели, и все же мачты вздрагивали при каждом порыве ветра.
Остальные корабли постепенно терялись в море. Их огни уходили то к западу, то к югу, словно скрываясь от урагана. Морган просигналил им ракетами, чтобы они сами выбирали себе курс.
В полночь все суда исчезли, укрывшись, видимо, возле многочисленных островов, расположенных вдоль побережья Венесуэлы, где они могли найти надежные бухты. Фрегат, однако, продолжал путь на север, стремясь добраться если не до Тортуги, то, по крайней мере, до Ямайки, где ему не грозила опасность: это была английская колония, открытая для корсаров, получавших здесь разрешения на плавание и ведение войны против испанцев.
Море становилось все пасмурней, ветер налетал с такой чудовищной силой, что, окажись у него на пути пушки тридцать второго калибра, то и они полетели бы за борт.
Оглушительно гремел гром, заглушая команды боцманов и их подручных, беспрерывно сверкавшие молнии слепили глаза.
Морган хотя и понимал, что скоро начнется ураган, сохранял удивительное спокойствие и невозмутимость. Он был не только смелым бойцом, но и одним из отважнейших мореходов своего времени. Стоя на мостике с рупором в руке, он отдавал приказания без страха или дрожи в голосе.
Отказавшись спуститься в каюту, Иоланда стояла рядом с капитаном, ухватившись за поручни мостика. Она бестрепетно встречала брызги воды, долетавшие иногда до этого, весьма высокого, места фрегата, и с любопытством, без примеси страха заглядывала в морские пучины, в которые корабль погружался со странным уханьем.
— Вам не страшно? — часто спрашивал ее Морган.
— Я дочь моряка, — с улыбкой отвечала девушка. — Мой отец сражался в этих морях с ураганами.
Часам к двум утра с моря донесся зловещий гул. Казалось, вопит несметная орава людей, взывающих о помощи.
Морган слегка побледнел и нахмурил лоб.
— Что это? — спросила Иоланда.
— Надвигается циклон, — ответил флибустьер.
Вдруг все небо от запада до востока озарилось ярким пламенем. Непроглядные потемки сменились, казалось, кровавым жаром. Волны вспыхнули, словно освещенные изнутри множеством подводных вулканов. Одна за другой следовали молнии. Яркий свет их ослеплял моряков. Казалось, на море изливается огненный каскад, молнии падали стрелами в два-три зигзага и такими же зигзагами взвивались обратно.
Сощурив глаза, команда фрегата с ужасом наблюдала за этим зрелищем. Впервые в жизни душа Иоланды, казалось, ушла в пятки.
— Сеньор Морган!.. — теребила она капитана. — Что происходит?
— Налетели на шаровую молнию, сеньора. Спускайтесь в каюту!.. Спускайтесь!..
— Посмотрите на клотик грот-мачты!.. — послышался в этот миг чей-то голос.
Все устремили глаза на мачту. Наверху, вокруг клотика, вращался, словно собираясь оседлать его, раскаленный шар величиной с апельсин, светившийся голубоватым светом. Внезапно он лопнул с сухим треском гранаты, мачту лизнул язык пламени и в воздухе запахло серой.
— Горим! — с испугом закричали корсары.
Вспыхнул марс, и пламя, раздуваемое ветром, охватило уже косой парус фок-мачты.
Увлекая за собой дочь Черного корсара, Морган собирался было спуститься с командного мостика, как вдруг до него долетел возглас Пьера Пикардца:
— Стаксель горит! Надвигается огромный вал!..
Морган с трудом подавил желание выругаться, чтобы не напугать девушку. Но не смог удержаться от гневного восклицания:
— Это какое-то проклятие!
Но, придя тут же в себя, он помог Иоланде спуститься по трапу, по которому то и дело прокатывались волны.
— Сеньора, — слегка взволнованно сказал он, глядя ей в глаза, — Морган не из тех, кто теряет присутствие духа, положитесь на меня.
— Я ничего не боюсь, — ответила Иоланда. — Я знаю, что вы мужественный человек.
— Уйдите с палубы, сеньора. Мы во власти волн и огня, и от беды не убережешься.
— Слушаюсь, капитан.
— Ван Штиллер, займись сеньорой!.. — крикнул он гамбуржцу, спешившему куда-то с ведрами.
Проводив долгим взглядом девушку, спокойно спускавшуюся под руку с флибустьером, словно ей не грозила опасность, Морган бросился на верхнюю палубу, где возникла суматоха.
— К помпам! — гаркнул он громовым голосом.
Фрегат лег в дрейф, чтобы устоять под натиском урагана, трепавшего его с ужасной силой и гнавшего на восток. Грот-мачта и фок-мачта были объяты пламенем. Пропитанные смолой марсы, канаты, рычаги управления вспыхивали как спички, горящие куски парусины падали на палубу, отовсюду сыпались искры. От снастей, можно сказать, ничего не осталось — вещь опаснейшая во время бури, которая могла продлиться не один час и лишить корабль устойчивости.
По команде Моргана корсары пустили в ход кормовую и носовую помпы, но сделать это было не так просто — волны то и дело захлестывали палубу, угрожая смыть людей, боровшихся с пожаром. К тому же струи били не очень высоко. Корабельные снасти горели и в воде. Падавшие с огнем куски рей и парусов подвергали людей постоянной опасности. Более того. При переменном ветре пожар грозил перекинуться на бизань-мачту. И все же эти несгибаемые люди, издавна привыкшие смотреть в глаза опасности, вели отчаянную борьбу. Некоторые из них приступили уже с топорами к горящим мачтам, чтобы свалить их в море. Поняв, что усилий моряков недостаточно, Морган велел вызвать на палубу испанских пленных, которые, увидав из трюма зловещее зарево, дико вопили и выли.
Их было человек тридцать, в том числе капитан Валера и дон Рафаэль.
Услыхав команду капитана, Кармо аж подпрыгнул.
— Нам это выйдет боком, — сказал он Ван Штиллеру, присоединившемуся к своему другу. — Выпустить врагов на палубу горящего корабля!.. Куманек, смотри в оба!..
— Боюсь, ты не прав, — ответил гамбуржец. — Им тоже надо спасать шкуру.
— Да, но среди них есть один, который с удовольствием отправил бы нас ко дну. Держи ухо востро, товарищ...
— Кого ты имеешь в виду?
— Капитана Валеру.
Но тут оба вздрогнули, увидав, как накренилась грот-мачта.
— Берегись, а то рухнет! — раздалось на баке.
Люди бросились во все стороны и оттеснили друзей к борту. Это бежали матросы, которые, несмотря на угрозы Пьера Пикардца и Моргана, оставили помпы и спешили укрыться на корме.
В то же время с бушприта донесся крик:
— Внимание, рулевой!.. На траверзе — огромный вал!

Глава 14. ДЕВЯТЫЙ ВАЛ

Страшная оторопь охватила команду, когда все шестьдесят человек услыхали предупреждение марсовых о новом бедствии, грозившем фрегату. Одного пожара, значит, было мало? Должна была разыграться и водная стихия? Не хватало еще грозного вала, наводившего ужас на мореплавателей Мексиканского залива и Карибского моря, чтобы подвергнуть тягчайшему испытанию и без того потрепанный корабль?
— Мы погибли! — невольно воскликнул Кармо, бросившийся на верхнюю палубу, где находились Морган и Пьер Пикардец.
Захлестываемый ужасающими волнами, с грохотом перекатывавшимися через борт, фрегат беспомощно болтался без парусов на воде, заваливаясь то на правый, то на левый борта.
Грот-мачта, потерявшая свою оснастку и превратившаяся в огромный факел, со страшным скрипом клонилась то в одну, то в другую стороны, осыпая палубу горящими реями, остатками марса или салинга.
На палубу низвергался целый водопад раскаленных головешек, угрожая прожечь палубу и подпалить шлюпки, поднятые на борт, чтобы их не смыла вода.
Морган, сохранявший обычное хладнокровие, распорядился остановить помпы, ставшие теперь ненужными. Его страшил лишь надвигавшийся вал, который мог внезапно захлестнуть фрегат.
— Четыре человека на руль! — крикнул он. — Осторожней на повороте!.. Спасите бизань-мачту!
Зловещий треск заглушил его слова. Потеряв все реи, марс и салинг, обуглившаяся в основании грот-мачта качнулась и, описав огненную дугу, рухнула на палубу, сломав кранцы и сбросив в море легкую бортовую пушку. Поднялся такой грохот, что Морган и Пьер Пикардец на мгновение усомнились, все ли в порядке на правом борту. К счастью, набежала огромная волна и, загасив шипевшие обломки рей и тлевшую парусину, смыла мачту в море и дала кораблю выпрямиться. И весьма кстати. К фрегату неотвратимо приближался грозный вал.
Словно вздыбившись в пяти-шести швартовых от фрегата, громадная, чудовищных размеров водяная стена со зловещим гулом двигалась вперед. Ее пенистая грива была озарена отблесками пламени, лизавшими еще фок-мачту, и кучерявилась под мощными порывами налетавшего ветра.
При виде надвигающегося вала моряки фрегата поспешили перебраться наверх, на самое высокое место на корабле, где было не так опасно.
— Держаться всем за поручни и не двигаться! — скомандовал Морган. — Ван Штиллер!... Кармо!.. В каюту к Иоланде и не высовывать носа!
Оба флибустьера мигом сбежали вниз. Не успели они закрыть за собой дверь, как на корабль налетел такой исполинский вал, что его рев заглушил раскаты грома.
Наткнувшись носом на громадную волну, фрегат почти вертикально взмыл кверху, а затем со страшным скрипом рухнул в бездонную пропасть. Казалось, его скрепы не выдержат, и он рассыплется.
Вода лавиной хлынула на корабль, круша и ломая все на своем пути, захлестнула верхнюю палубу и закрутила находившихся на ней людей.
Когда фрегат снова вынырнул на поверхность воды, волна громыхала уже где-то вдали, и глубокая тьма опустилась над морем.
Водяной поток, прокатившись по палубе, сломал фок-мачту и унес ее, как соломинку, в море, но заодно потушил и пожар. Тем же потоком были смыты и многие люди, в том числе испанские пленные, оставшиеся на палубе.
Корабль устоял перед мощной волной, но чего это стоило!.. От красавца фрегата не осталось почти ничего, кроме остова, рано или поздно обреченного стать игрушкой морских волн. Из всех мачт сохранилась одна бизань. Сорван был и бушприт, первым принявший на себя удар, вспороты все борты, шлюпки исчезли и даже руль был настолько расшатан, что никуда не годился.
К довершению несчастья, буря продолжала неистовствовать, и можно было ожидать появления новой, еще более грозной волны.
— Конец всему или еще поплаваем? — спросил Пьер Моргана, прошедшего в носовую часть, чтобы взглянуть, насколько пострадал корабль.
— Хуже и не придумаешь, — ответил флибустьер. — Каюк кораблю. Теперь он и лодки не стоит. Нам-то что — мы и не такое видали. Не из таких передряг выбирались.
— Боишься за Иоланду?
— Да.
— Увидишь, спасем ее назло всем ветрам и волнам, — успокоил его Пьер. — Как ты думаешь, где мы сейчас?
— Ветер все время гнал нас к востоку, и при нашей скорости мы, должно быть, на широте Тортуги.
— Интересно, куда нас прибьет и где мы найдем пристанище?
— Скорей всего, к островам Нуэва Эспарта, — сказал Морган.
— Там, поди, испанцы?
— Не знаю.
— Лучше бы нам с ними не встречаться.
— Если удастся.
— А нельзя ли пробраться к заливу Париа?
— Мы так и поступим, чтобы при нашем плачевном состоянии не нарваться на какое-нибудь испанское судно. Пусть стихнет ураган, а там будет видно.
Но буря, казалось, вовсе не собиралась униматься. С запада все еще дул свирепый ветер, уносивший фрегат все дальше на восток. Море по-прежнему оставалось неспокойным, волна шла за волной, бросая бедный корабль из стороны в сторону, расшатывая его и без того потрепанный корпус.
Убедившись, однако, что корабль не дал течи и ему не грозят новые бедствия, команда приободрилась и слегка прибрала палубу, освободив ее от обломков мачт и такелажа. Моряки попытались поправить руль, но постоянно набегавшие на корабль волны заставили их от этого отказаться.
Под утро, с появлением первых лучей солнца, флибустьеры стали считать оставшихся в живых. Четырнадцать моряков и шесть испанских пленных были смыты за ночь в море.
— Надеюсь, унесло и капитана Валеру, — сказал Кармо, присутствовавший на перекличке, устроенной Пьером Пикардцем.
— Да нет, он здесь, да еще посмеивается, — отозвался Ван Штиллер. — Можно подумать, что он угадал твое желание.
— А дон Рафаэль?
— Жив курилка.
— Ну и досталось же фрегату!..
— А что с другими кораблями?
— Если чудовищная волна застигла их в открытом море, то не миновать им гибели, — ответил Кармо. — Ни один из наших кораблей, кроме, пожалуй, «Молниеносного», не устоит перед такой громадой.
— Значит, придется дрейфовать, пока нас не вынесет на рифы или песчаную отмель? — произнес Ван Штиллер, в глазах которого сквозило беспокойство. — Или не прибьет к какому-нибудь необитаемому острову!
— Боишься испанцев, куманек?
— У них полно колоний в Венесуэле, и, заметив нас, они захотят узнать, в чем дело. Что вы скажете, дон Рафаэль? — обратился Ван Штиллер к подошедшему плантатору.
— Вас непременно повесят и отберут дочь Черного корсара, — ответил тот.
— Насчет повесить сомневаюсь, — огрызнулся гамбуржец. — Руки коротки! Мы еще постоим за себя: пороху и ядер нам пока хватит.
— Ядер — да, а пороху... Посмотрим, чем вы станете заряжать пушки.
— О чем вы, дон Рафаэль? — нахмурился Кармо.
— Не знаю, может, все дело в буре, но я сам видел, как вода заливает батарейную палубу возле порохового склада.
— Гром и молния! — вскричал Ван Штиллер. — Это невозможно. Мы ни на что не натыкались.
— Тогда что-нибудь еще пробило борт, — сказал испанец. — Сходите вниз и убедитесь сами.
Кармо и гамбуржец уже не слышали. Бросившись к трапу, они стали спускаться на батарейную палубу, как вдруг сквозь завывание ветра и непрекращающийся рев волн до них донесся какой-то странный звук: внизу по доскам что-то каталось и гулко ударялось в борта, словно о стену билось стадо баранов.
— Вода? — спросил Ван Штиллер, пока Кармо отвязывал лампу в кубрике.
— Похоже, катаются пушки, — ответил бледнея француз. — Неужели сорвались?
— Или их сорвали...
Кубарем скатившись по трапу, оба друга остановились как вкопанные. Четыре пушки, сорвавшись с канатов, привязывавших их к бортам, носились взад и вперед по батарейной палубе, в зависимости от того, в какую сторону кренился корабль.
Массивные бронзовые чушки визжали так громко, что их наверняка услышали бы на палубе, если бы не завывание бури и грохот волн. С ужасной силой тыкались они в борта, разнося в щепы балки, скрепы и бимсы. В самой дальней части батарейного дока, недалеко от порохового склада, зияла пробоина, в которую уже врывалась вода, устремлявшаяся к корме и заливавшая трюм и складские помещения.
— Предательство! — вскричал Кармо. — Канаты не могли лопнуть от качки.

Предыдущая страница 11 Следующая страница


Иоланда, дочь Черного корсара 12

— А кто мог это сделать?
— Кто? Испанские пленные. Кто-то из них воспользовался пожаром, незаметно спустился вниз и перерезал канаты. Да еще поближе к пороховому складу, чтобы затопить боеприпасы.
— Если не остановить пушки, они пробьют борта.
— Бей тревогу, кум!
Оба бросились к трапу и сообщили Пьеру Пикардцу о грозящей кораблю опасности.
Флибустьер злобно выругался.
— Мало нам сгоревших мачт и истерзанного корабля!.. — воскликнул он. — Ко мне, моряки!
Пятнадцать-двадцать корсаров с баграми и фонарями осторожно спустились на батарейную палубу. Вырвавшиеся на свободу пушки казались живыми существами. Остановившись на миг, они разевали черные пасти и затем снова, все вместе, начинали свой бег, с металлическим лязгом перекатываясь на колесах.
Время от времени могучие орудия наталкивались на своих собратьев, стоявших у бортов. Тогда они разворачивались вокруг себя и летели в обратную сторону, так что угадать, куда они влепят новый удар, не было никакой возможности.
— Это конец! — воскликнул Пьер Пикардец.
— Если не удастся остановить пушки, они сорвут с привязи остальные, и тогда все пропало.
— Смелей, ребята! Наша жизнь на волоске!.. Сотня пиастров тому, кто остановит хоть одну пушку!
Затем, чтобы подбодрить моряков, топтавшихся на месте и боявшихся угодить под колеса массивных чудищ, он вырвал багор у одного из флибустьеров и решительно бросился на батарейную палубу, за ним — Кармо и Ван Штиллер.
Дело, за которое взялись смельчаки, оказалось настолько грудным и опасным, что у их товарищей мурашки забегали по коже. Они предпочли бы броситься на абордаж корабля, в три раза крупнее фрегата и полного врагов, нежели укрощать этих бронзовых монстров.
Сильный удар волны, вздыбившей корабль, снова привел в движение все четыре пушки.
Видя, что они понеслись назад, Пьер и его товарищи бросились к ближайшей пушке и, сунув багры в колеса, тут же отскочили в сторону, чтобы не оказаться смятыми. Сделав полоборота, пушка сломала деревянные багры, как спички, и затем снова устремилась к левому борту, когда корабль изменил положение. Чуть не задев Кармо, она с такой силой врезалась в другую пушку, что сорвала ее с канатов, на которые та была привязана.
Почти в тот же миг сорвалась с привязи еще одна пушка.
Пьер, Кармо и Ван Штиллер едва успели отскочить в безопасное место, где столпились их товарищи. Шесть пушек с головокружительной быстротой пронеслись мимо и снесли носовую переборку и нижнюю часть трапа. Затем с новой силой двинулись назад и, налетев на другие пушки, сорвали еще три.
— Мы пропали!.. — воскликнул Пьер Пикардец. — Через десять минут все двадцать вырвутся на свободу и разнесут фрегат.
Пытаться остановить их теперь было бы безумием. Понадобились бы гранаты, чтобы подорвать пушки, но, к несчастью, они находились в пороховом складе, где уже плескалась вода.
— Неужели ничего нельзя сделать? — рвал на себе волосы Кармо.
— Надо готовиться к тому, что фрегат пойдет ко дну, — ответил Пьер. — Ему настал конец.
— Морган, — сказал Пьер Пикардец, подходя к капитану. — Все кончено.
Хмурые и обескураженные, они вместе поднялись на палубу.
— Значит, пиши пропало?
— Да, пушек не остановить, а борта начинают сдавать.
— Проклятье!.. — воскликнул Морган сжимая кулаки.
Он пристально взглянул на испанских пленников, жавшихся к борту.
— Это они! — сказал он угрожающе.
— Повесить бы всех, — предложил Пьер Пикардец.
— Да, да, повесить!.. — крикнули семь или восемь моряков, слышавших предложение флибустьера.
— Смерть предателям!
Морган собирался уже отдать суровый приказ, как вдруг сзади послышался мягкий, но в то же время уверенный голос:
— Вы не отдадите такого приказа, капитан Морган. Флибустьеры, сражавшиеся с моим отцом, не должны быть палачами.
Раздвинув моряков, толпившихся возле обоих командиров и тянувшихся уже к веревкам, Иоланда подошла поближе.
— Это вы, сеньора? — с трепетом промолвил Морган.
— Я пришла вовремя, чтобы помешать ненужной жестокости.
— Они перерезали канаты у пушек, и по их милости мы скоро пойдем ко дну, сеньора, — сказал Пьер Пикардец.
— Флибустьеры — воины, а не палачи, — отрезала Иоланда — Какие у вас доказательства, чтобы казнить этих несчастных? Нет, капитан Морган, вы не пойдете на это, по крайней мере, пока я с вами. Дочь рыцаря моря, как вы его называете, не может равнодушно взирать на такую жестокость.
— Вы правы, — сказал Морган. — Помощник Черного корсара никогда не позволит сеньоре Иоланде присутствовать на подобном зрелище.
— Спасибо, капитан, — ответила девушка. — Флибустьеры горды и отважны, но и великодушны.
Никто не посмел возразить: так велико было влияние этого нежного создания на грубых морских волков.
— Сеньор Морган, — сказала девушка. — Значит, корабль идет ко дну? Скажите откровенно. Дочь Черного корсара не должна ничего бояться.
— Думаю, еще немного продержимся, — ответил флибустьер. — Даже если пушки развалят верхнюю батарею, опасность возникнет не сразу. Мы, должно быть, недалеко от островов Нуэва Эспарта. Однако не скрою, сеньора, больших надежд нет, и корабль может пойти ко дну, не добравшись до этих островов. Но не бойтесь. У нас здесь достаточно материала, чтобы построить с десяток плотов, и мы займемся этим, как только море слегка успокоится.
— Я целиком на вас полагаюсь, капитан.
— Вы восхитительны, сеньора.
— Почему? — с улыбкой спросила девушка.
— Ни одна женщина на вашем месте не вела бы себя так достойно. Чувствуется, что вы дочь Черного корсара.

Глава 15. НЕЖДАННАЯ ВСТРЕЧА В МОРЕ

В течение всего дня буря не утихала, терзая несчастный фрегат, а пушки продолжали таранить борта, разнося на куски переборки. Только к вечеру море стало спокойней, и восточный ветер сменился северным.
За истекшие двенадцать часов корабль превратился в простую скорлупку. Он еще держался на поверхности, но набрался воды, проникавшей через пробоины, проделанные пушками, к которым теперь никто не смел подойти. От фальшбортов не осталось и следа, чудом уцелела одна бизань-мачта, но и та ни на что не годилась: никто не посмел бы поднять на ней паруса из боязни, что она тут же рухнет.
— Каюк, — сказал Кармо, огорченно глядя на палубу, усыпанную обломками. — Не ночью, так завтра утром эта калоша пойдет ко дну, если, конечно, мы не сядем на мель.
— А что говорит сеньор Морган? — спросил стоявший рядом дон Рафаэль.
— Говорит, надо строить плоты.
— А когда?
— Сегодня ночью.
— Все еще заливает вода?
— Хлещет, как из ведра, — ответил Кармо.
— Называется, спасли дочь корсара! — съехидничал дон Рафаэль. — Стоило захватывать Маракайбо, чтобы затем бросить ее на волю волн.
— Сказал вам: будем строить плоты и... Ой, черт возьми! Не хватало еще этого!.. Если нас заметят, пиши пропало.
— Что с вами?
Кармо не ответил. Наклонившись вперед, он вглядывался вдаль.
— Что вы там углядели? — забеспокоился дон Рафаэль. — Там сплошная темь.
Не говоря ни слова, Кармо кубарем слетел по трапу и бросился на ют, где Морган пытался установить нечто вроде руля, сделанного из обломка мачты, на конце которой, предназначенном для спуска в воду, он укрепил две лопасти, собираясь использовать их в качестве огромного весла.
— Капитан, — взволнованно проговорил флибустьер, — корабль на траверзе.
— В каком месте? — спросил Морган отходя в сторону.
— Идет с севера. Я только что заметил его огни.
— Тебе не показалось? — спросил командир, бросив беглый взгляд в указанном направлении и ничего не заметив.
— Я еще не ослеп.
— Пошли на марс. Оттуда лучше видно.
Взобравшись по левому шкоту бизань-мачты на первую рею, они действительно заметили на севере два светлых огонька, которые явственно выделялись на темном горизонте.
— Да, это корабль, — сказал Морган. — Стоит носом милях в пяти-шести от нас.
— Сдается мне, что он не движется! — сказал Кармо, внимательно приглядываясь к огонькам.
— Может, это просто кажется, — ответил капитан. — Хотя не очень-то он прыток, несмотря на попутный ветер.
— Может, это кто из наших?
— Гм! Вряд ли бы наши шли с севера, не с Кубы же или Гаити. Это могут быть только испанцы. Поди, плывут в Венесуэлу, Гвайру или Куману.
— Взять бы их на абордаж да оставить эту старую посудину, которая того и гляди пойдет ко дну!
Морган взглянул на Кармо, словно пораженный его смелой идеей.
— А почему бы и нет? — сказал он как бы про себя. — Потихоньку к ним пристанем, рванем на палубу и перерубим всех шашками, пороху у нас всего ничего. Разве Железная рука не поступил так однажды, когда, потерпев крушение, он чуть не отправился к рыбам в гости?
Спустившись на палубу, Морган собрал моряков и поведал им о своем намерении.
— На горизонте — корабль. Думаю, испанский, и скоро мы с ним пересечемся. Что вам больше по душе — идти на этой развалине навстречу смерти, которая не заставит себя долго ждать, или попытать счастья? Нас пока еще шестьдесят, а с такими силами флибустьеры совершали чудеса. Если согласны, я попытаюсь привести вас к победе. Кто против — шаг вперед.
Никто не двинулся с места. Наоборот, все вынули кортики, словно готовясь к штурму.
— Все идем? — спросил Морган.
— Все, все, — хором ответили корсары.
— Огни не зажигать и не шуметь, а за успех я ручаюсь, — сказал Морган. — Корабль милях в пяти-шести, попробуем к нему подобраться, у кого есть порох — храните его до последнего.
Дело, конечно, предстояло нелегкое и вполне могло кончиться неудачей, но флибустьеры были не из робкого десятка, и в их храбрости заключалась, пожалуй, их сила.
При наличии одной, да и то весьма хлипкой, бизань-мачты корсары решили сначала ее укрепить, чтобы поднять косой парус.
Вскоре это удалось, благо на борту хватало гвоздей и канатов. Затем на носу вместо фок-мачты водрузили кол и натянули на него парус. Руль худо-бедно заработал и на коротком расстоянии вполне мог заменить настоящий.
При отсутствии качки удалось усмирить и пушки, что позволяло бесшумно подойти в темноте к кораблю. В одиннадцать ночи фрегат медленно скользил в направлении двух светлых точек, ясно различимых теперь и с палубы. Казалось, однако, что за час, проведенный корсарами за работой, испанский корабль не сдвинулся с места. Был ли он серьезно поврежден бурей, которая, похоже, обрушилась на все Карибское море, а может, и на Мексиканский залив, или ему недоставало ветра?
Малая подвижность корабля немало беспокоила корсаров, хотя и помогала подойти к нему, прежде чем он исчезнет из виду.
— Что скажешь, Кармо? — спросил Ван Штиллер задумавшегося товарища.
— Ноги ему, что ль, переломали? Иначе он давно уже был бы здесь.
— Может, руль потерял? Что-то много огней на корме.
— Я это тоже заметил.
— Может, ты и прав, куманек. Скорей всего, зажгли фонари и что-нибудь чинят. Доплыть бы прежде, чем они кончат.
— Мы в каких-нибудь трех-четырех милях, а Морган ведет так, чтобы перерезать им путь. Думаю, уткнемся прямо в нос.
— Прекрасно, — ответил Кармо. — Взберемся по канатам на бушприт и окажемся на корабле прежде, чем испанцы опомнятся от толчка.
— А как с дочкой корсара?
— Мы не оставим ее в беде, если фрегат пойдет ко дну. Морган меня об этом уже предупредил.
Потрепанная посудина продолжала тем временем медленно и почти без шума двигаться вперед. Переполненная водой, она плыла теперь так низко, что ее нелегко было заметить. Тем более что Морган велел на скорую руку покрасить полотно, чтобы замаскировать косой парус на корме.
Корсары приготовились к бою и заняли места, указанные Пьером Пикардцем. Большинство сосредоточилось посреди корабля и было вооружено одними пистолетами и саблями. Человек двадцать с аркебузами разместились двумя группами на корме и на носу, готовые прийти на помощь товарищам в случае неудачи. Это были сплошь буканьеры — меткие стрелки, не дававшие, как мы говорили, промаха — каждый их выстрел разил наповал.
В полночь фрегат подошел почти вплотную к испанскому кораблю, но никто из бортовой охраны, казалось, не замечал опасности Это был большой двухмачтовый парусник с множеством портов для пушек. Скорей всего, его переделали из торгового в военный корабль, соответственно увеличив его команду.
Кармо не ошибся, сказав, что он не движется. В самом деле, почти все паруса были свернуты, и корабль дрейфовал под напором ветра на корпус. На корме, кроме двух больших, мелькало множество малых фонарей и слышались глухие удары, словно команда занималась неотложным ремонтом.
— Наверняка чинят руль, — сказал Морган Пьеру Пикардцу — На палубе ни души.
— Чувствуют себя в безопасности. Предупреди, чтобы все были наготове. Я направлю фрегат на нос парусника.
— Я первым пойду на абордаж, — заявил флибустьер и выхватил саблю.
— Кармо!..
— Я здесь, — откликнулся француз, поднимавшийся с Ван Штиллером, чтобы получить последние указания.
— В каюту, старина, к сеньоре Иоланде. Если фрегат треснет от толчка, немедленно бросайтесь в море и постарайтесь не попасть в водоворот.
Впервые в своей жизни гордый флибустьер выглядел взволнованным.
— Слушай, Кармо, — сказал он, немного помолчав, — я готов потерять все, только не эту девушку.
— Положитесь на меня, сеньор Морган, — заверил его Кармо — Что бы ни случилось, сеньора Иоланда не пропадет. Пойдем, Ван, да забери с собой спасательный круг.
Они добрались уже почти до нижней палубы, как вдруг с парусника донесся возглас:
— Гляди-ка — мачта!.. Кто это? Эй, там...
Но возглас потонул в зловещем скрежете, последовавшем за не очень сильным толчком.
Резким поворотом руля Морган прижал свою посудину вплотную к паруснику, отстоявшему от него на несколько пядей.
— Быстро! Наверх!
Бушприт испанца оказался над верхней палубой фрегата, вышедшего ему на траверз, и нос корабля почти касался дощатого настила, на котором затаились корсары.
По команде Пьера Пикардца сорок человек без единого звука бросились к канатам и молниеносно вскарабкались на мачту. В мгновение ока все как один были уже на палубе испанского корабля.
Вот они несутся на полубак, молчаливые и быстрые, как полчище выходцев с того света. В это время по трапу лезут три-четыре моряка, еще не пришедшие в себя от изумления, вызванного неожиданным столкновением, и обеспокоенные возгласом своего товарища, а с кормы доносятся недоуменные возгласы и топот ног бегущих с факелами матросов.
Пьер Пикардец, первым проникший на полубак, тигром набрасывается на вахтенного, поднявшего тревогу, и выпускает ему кишки. Остальные при виде неизвестно откуда взявшихся людей кидаются наутек.
Флибустьеры, взобравшиеся на палубу, бросаются вдогонку и, настигнув беглецов, связывают и швыряют их к борту с кляпом во рту. Убедившись, что фрегат остался невидим и держится на плаву, Морган присоединился к буканьерам, занявшим полубак.
Нападение совершилось столь быстро и бесшумно, что, когда появились испанцы, работавшие на корме, почти все корсары оказались уже на борту парусника. При виде приближавшихся испанцев с факелами Морган выслал им навстречу своих аркебузиров.
— Сдавайтесь или я прикажу открыть огонь!.. — крикнул он морякам, столпившимся на палубе и в страхе глядевшим на вооруженных людей.
Корабельная охрана — каких-то семь или восемь человек — вооружена была одними топорами да молотками. При виде направленных на них аркебуз и заполонивших полубак людей они бросили никчемные орудия заявив:
— Противиться не будем.
— Где капитан?
— Здесь я! — раздался голос. — Кто спрашивает? В чем дело? Кто нас толкнул?

Предыдущая страница 12 Следующая страница


13 Эмилио Сальгари

Человек лет сорока вышел из тени с пистолетом в руке, вступил на площадку, освещенную кормовыми фонарями.
— Сдавайтесь, сеньор!.. — крикнул Морган, бросаясь ему навстречу. — Теперь мы хозяева вашего корабля.
— Кто вы такой? — грозно спросил испанец.
— Морган, флибустьер!..
При этих словах испанец быстро вскинул пистолет, собираясь открыть огонь. Но следивший за ним Пьер Пикардец ударом палаша живо выбил пистолет из рук испанца. Четыре или пять человек набросились на капитана, занесли над ним сабли, собираясь его прикончить.
— Пощадите смельчака! — остановил их Морган. — Свяжите и отведите его в каюту. Отправьте двадцать человек в кормовой кубрик и обезоружьте спящих матросов. За мной, Пьер!.. В кают-компанию!
Они бросились на корму, за ними еще тридцать корсаров, и ворвались в освещенную кают-компанию. За столом сидели два человека и спокойно, не ведая о происходящем, играли в карты. Один из них, судя по богатству одеяния и великолепию кружев на рукавах камзола, принадлежал, похоже, к высшему свету. Это был худощавый человек лет тридцати — тридцати пяти, высокого роста, со светлыми волосами и бородой, слегка курносый, с ястребиным взглядом и острым подбородком, свидетельствовавшим о незаурядной энергии.
Другой, гораздо моложе и проще, должно быть, служил офицером на паруснике.
При виде ввалившегося в каюту Моргана и его людей дворянин живо вскочил на ноги и потянулся рукой к шпаге.
— Что за черт? Чего вам надо? — спросил он, хмуря брови. — Кто дал вам право мешать нам?
— Сами себе дали, сеньор, — ответил Морган, отдавая ему честь шпагой.
И видя, что незнакомец собирается обнажить оружие, добавил с легкой иронией:
— Оставьте его в ножнах, сеньор. Сопротивление вам не поможет. Нас шестьдесят человек, и вам, должно быть, известно, на что способны флибустьеры с Тортуги.
Дворянин отступил назад.
— Водяные вы или исчадия ада? — воскликнул он. — Сам черт на вашей стороне!..
— Довольно!.. Бросьте шпагу!..
— А если откажусь?
— Я прикажу вас убить, сеньор.
Пробормотав что-то сквозь зубы, дворянин с презрением сломал обнаженную шпагу и выбросил обломки в открытый люк.
— Кто вы такой, чтобы приказывать мне сдаться? — злобно спросил он.
— Морган, — ответил флибустьер. — Обо мне наслышаны испанцы Пуэрто дель Принсипе, Портобелло, Маракайбо и Гибралтара.
Испанец побледнел как смерть.
— Морган, — сказал он запинаясь. — Мне тоже знакомо это имя. Какой вы назначите за меня выкуп? Вам ведь важнее золото, а не спокойствие испанских городов и флота.
— Об этом поговорим, когда узнаем, кто вы такой.
— Не тратьте зря сил. Меня здесь никто не знает. К тому же я не привык торговаться. Назовите сумму и город, где желаете получить выкуп.
— Свяжите этих людей и отведите в каюту, — оборвал разговор Морган. — И приставьте двух часовых. Прощайте, сеньор, — добавил он насмешливо. — Мы займемся вами позднее.

Глава 16. ГУБЕРНАТОР МАРАКАЙБО

Не прошло и пяти минут, как все шестьдесят человек испанской команды, большей частью застигнутых в кубрике, где они спали в гамаках, оказались в трюме под охраной восьми корсаров, вооруженных аркебузами.
Никто не посмел оказать сопротивление, настолько велик был страх перед флибустьерами с Тортуги, которых в то время считали исчадием ада и потому неуязвимыми. В самом деле, захват корабля стоил им гибели одного человека, да и то испанского стражника, убитого Пьером Пикардцем.
Переход на другой корабль оказался, однако, не столь выгодным, как казалось вначале. Парусник, правда, был намного лучше потрепанного фрегата, обреченного стать добычей волн, но испанский корабль тоже сильно пострадал от урагана и гигантской волны, налетевшей на него через несколько часов после того, как она обрушилась на фрегат. Парусник потерял руль, кормовые фальшборты и весь палубный такелаж. К тому же испанцы сообщили Моргану, что уже восемь часов вода заливает трюм и моряки вычерпывают ее весь день.
Но в любом случае корсары чувствовали себя здесь в большей безопасности, чем на своей посудине. Мачты на паруснике остались почти невредимы и на нем было достаточно брусьев, чтобы соорудить новый руль.
— Сеньора, — сказал Морган Иоланде, которая вместе с Кармо и Ван Штиллером перебралась на корабль. — Я рассчитывал на большее, но и этот корабль я надеюсь довести до Тортуги. У нас есть хорошие плотники, которым не составит труда залатать пробоину и сделать новый руль, верней, закончить тот, над которым уже потрудились испанцы.
— Я всегда полагалась на вас, — ответила девушка. — И сейчас полагаюсь не меньше.
— Ван Штиллер, отведи сеньору на ют, а ты, Кармо, подыщи ей получше каюту. Пленным хватит места и на нижней палубе.
— Пойдем, — сказал француз, обращаясь к гамбуржцу — Приготовим сеньоре Иоланде уютное гнездышко.
Едва они вошли в кают-компанию, все еще остававшуюся освещенной, как Иоланда остановилась, издав возглас удивления. Перед ней на стене висела миниатюра: седой бородатый старик с хмурым лицом.
— Что с вами, сеньора? — спросил Кармо.
— У себя в замке, в Вентимилье, я видела точно такой же портрет, — воскликнула Иоланда.
— Акула тебя разбери!.. — крикнул Кармо, отступая назад. — Это он!.. И через семнадцать лет помню его как живого!
— Гром и молния! — воскликнул Ван Штиллер. — Конечно, он!.. Как эта штука оказалась здесь?..
— Вы видели этого человека? — спросила, немного волнуясь, Иоланда.
— Мы его знали, сеньора, — растерянно ответил Кармо, делая Ван Штиллеру какой-то знак.
— Кто это?
— Испанский губернатор, задавший много хлопот корсарам с Тортуги.
— Откуда взялась в Вентимилье такая же миниатюра? — спросила Иоланда. — Кто привез ее отцу из Америки?
— Она наверняка к нему попала, сеньора, — ответил Кармо, — при разделе добычи из Веракрус.
— Странное дело!.. Надо же оказаться здесь такому же портрету. Да, это его глаза, те же черты лица, тот же жесткий взгляд. Хотела бы знать, кому принадлежит этот портрет.
— Скорей всего, командиру корабля. Постараемся у него разузнать. Пойдемте отдыхать, сеньора, уже час ночи.
Заглянув в разные места и отыскав каюту получше, в которой, похоже, никто не жил, они предложили Иоланде войти и расположиться на белой кровати, стоявшей посередине.
Едва наши друзья вернулись в кают-компанию, как оба разом воскликнули:
— Ее дед!
— Герцог Ван Гульд!
— Кум Штиллер, надо докопаться, как эта картинка попала сюда. Глаза меня не обманывают — это он!..
— Я будто сейчас вижу, как в ту ночь он появился на полуюте и, размахивая факелом, бросился к бочкам с порохом, — сказал гамбуржец. — Глядя на его портрет, невольно вспоминаешь ужасный взрыв и огонь, полыхнувший в небо. Ты не забыл, Кармо?
— Какое там!.. Стоит об этом подумать, как мурашки бегут по коже. Давай-ка, кум, узнаем, кто хозяин этой вещицы.
— Давай спросим капитана.
— Лучше спросить команду, например, рулевого.
— Пошли, Кармо.
— А пока опрокинем бокалы, которые чудом остались полными. Видать, у капитана и офицеров не дошли до них руки.
Оба кума, не упускавшие случая промочить горло, когда для этого представлялась возможность, залпом опорожнили бокалы и отправились на батарейную палубу, где под охраной восьми солдат в два ряда сидели связанные пленные. Подойдя к товарищам по оружию, Кармо шепнул им что-то на ухо, затем развязал какого-то старика с седой бородой, похожего на рулевого, отвел его в угол и прошептал:
— Получишь табачок и бутылку, если скажешь одну вещь, которая мне позарез нужна.
— Слушаю вас, — ответил испанец.
— Ты хорошо знаешь кают-компанию?
— Раз сто там бывал.
— Кому принадлежит маленькая картинка, которая висит на стене?
— С головой старика?
— Да, да, — подтвердил Кармо.
— Путешественнику, севшему к нам в бухте Макуира при выходе из Карибского залива.
— Покажи мне его.
— Тот, что поближе к нам, во втором ряду, рядом с капитаном. Похоже, важная шишка и наверняка дворянин.
Кармо пристально посмотрел на указанного человека. Это был тот самый, который сломал шпагу в ответ на требование сдаться.
— Я его не знаю и вряд ли когда видел, — пробормотал Кармо, внимательно рассмотрев лицо незнакомца. — А все-таки... Посмотри и ты, Ван Штиллер.
— Что-то знакомое в его глазах, не так ли, дружище? — сказал гамбуржец. — Так же злобно блестят, как у Ван Гульда.
— Кто этот человек? — спросил Кармо, обращаясь к испанцу.
— Не знаю, сеньор.
— Когда его взяли на корабль?
— Два месяца назад.
— Он был один?
— Нет, с офицерами, но они остались на берегу.
— Вы никуда не заходили?
— Мы были на Кубе, а потом направились к берегам Венесуэлы.
— Не знаешь, откуда прибыл этот человек, прежде чем сесть к вам на корабль?
— Понятия не имею, знаю только, что капитан его ждал: целую неделю мы скрывались в бухте Макуира и не брали груза. Но, судя по заискиванию капитана, должно быть, важная персона. Ведь это он командовал на корабле.
— Хорошо, за мной табак и бутылка, — пообещал Кармо, отводя его к пленным.
— Как ты думаешь, кто это такой? — спросил Ван Штиллер, когда они поднялись на палубу, где вовсю трудились флибустьеры, откачивая воду, чтобы обнаружить и забить течь.
— Да он же!
— Кто он?
— Отыщем дона Рафаэля, и если он не расколется, клянусь честью, я выкину его в море.
И Кармо бросился разыскивать плантатора среди моряков и пленников фрегата, свободно разгуливавших по палубе. Наконец тот отыскался. Обхватив голову руками, он понуро сидел на канатной бухте и не сводил глаз с одной точки.
— Нечего мечтать, дон Рафаэль, — встряхнул его Кармо.
— Неужели я еще жив? — спросил со вздохом несчастный. — Чего вам от меня надо?
— Послушайте, если я покажу вам губернатора Маракайбо, графа Медину, вы его узнаете?
— Я еще не совсем впал в детство, — ответил плантатор.
— А ведь он здесь, вы знаете?
Дон Рафаэль вскочил от неожиданности.
— Шутите, — сказал он. — Не может быть!..
— Говорю вам, здесь, — отрезал Кармо.
— На этом корабле?
— Да, я уверен, что вы его сразу узнаете. — А вам не приснилось?
— Идемте со мной, упрямый осел.
— Идем, — согласился плантатор. — Я еще не ослеп.
— Ты, наверно, ошибся, кум, — засомневался Ван Штиллер.
— Не торопись, — ответил француз. — Я стою на своем. Не будь он сыном или близким родственником Ван Гульда, вряд ли при нем была бы эта картинка. Говорю тебе, мы на верном пути. То-то обрадуется капитан, когда узнает.
Плантатор, которого с одной стороны тянул Кармо, а с другой подталкивал гамбуржец, спустился на батарейную палубу, где, освещенные лампами, по-прежнему сидели пленные.
— Гляньте-ка на первого во втором ряду, дон Рафаэль, — сказал Кармо, подталкивая плантатора вперед. — Посмотрите повнимательней и не торопитесь с ответом.
— Вы чудодей! — воскликнул дон Рафаэль, едва бросив взгляд на дворянина.
— Это он?
— Да.
— Граф Медина?
— И Торрес.
— Побочный сын герцога?
— Я его видел тысячу раз и даже с ним разговаривал.
— Так я и знал! — воскликнул Кармо.
Пока обрадованный Кармо докладывал флибустьеру о своем открытии, из-за основания фок-мачты неожиданно вышел и глухо выругался какой-то человек, оставшийся незамеченным обоими корсарами и доном Рафаэлем.
Это был капитан Валера, который, заподозрив неладное, незаметно подкрался к ним и спрятался так близко, что не упустил ни единого слова.
— Выдал-таки, паршивый пес, — пробормотал он. — Недаром я подозревал, что это он привел их в монастырь. Хорошо, что я за ним проследил. Ты еще за это поплатишься.
Подойдя к корсарам, несшим охрану, он попросил:
— Разрешите поговорить с земляком.
— Нам не поручали следить за разговорами пленных, — ответил один из флибустьеров. — Делайте, что хотите.
— Спасибо, — ответил капитан. — У меня тут старый знакомый.
Обойдя второй ряд пленных, он приблизился к губернатору Маракайбо, сидевшему на циновке и целиком ушедшему в себя.
— Очень сожалею, что вижу вас здесь, господин граф, — сказал он, усаживаясь рядом. — Но полагаю, и вы удивлены моим появлением.
Губернатор живо обернулся и изумленно развел руками.
— Вы, капитан! — воскликнул он. — Глазам не верю!..
— Он самый, сеньор! — подтвердил Валера. — Мне повезло не больше, чем вам. Фрегат, на котором я плыл, стал добычей проклятого Моргана, черт бы его побрал.
— Какой фрегат? — спросил граф.
— Разве вы не знаете, что три из шести кораблей, посланных для разгрома корсаров, уничтожены флибустьерами?
— И наши позволили взять над собой верх? — возмутился губернатор. — Выходит, на флибустьеров нет никакой управы?

Предыдущая страница 13 Следующая страница


Иоланда, дочь Черного корсара 14

— Думаю, что это так, сеньор граф, — ответил капитан.
— Они действительно разгромили Гибралтар?
— Да.
— Но дочь корсара по-прежнему в наших руках?
— Нет, сеньор граф, она у Моргана.
Губернатор чуть не подпрыгнул.
— Как? У флибустьеров? — прошептал он, вскипая от злобы. — Что вы говорите?
— Она здесь, на корабле.
— Расскажите все по порядку! — приказал губернатор.
Капитан не заставил просить себя дважды и кратко поведал о том, что с ним случилось после взятия Маракайбо флибустьерами.
Граф Медина слушал не прерывая. Он то бледнел, то краснел, и его, казалось, вот-вот хватит удар.
— Мерзавцы!.. Мерзавцы!.. — процедил он сквозь зубы, когда капитан окончил рассказ. — Кто же мог меня выдать?
— Плантатор, дон Рафаэль. Я только что его видел с двумя флибустьерами: Кармо и Ван Штиллером.
— Я о них где-то слышал.
— Это верные друзья Черного корсара.
— Да, отец говорил мне о них. Надеюсь, предатель не долго задержится на этом свете.
— Беру это на себя, — ответил капитан. — Тем более, сдается мне, что это он привел флибустьеров в монастырь.
— Что делать? Морган вряд ли согласится отпустить меня за выкуп, если узнает о моих намерениях в отношении дочери корсара.
— Вашей племянницы, сеньор граф, — поправил капитан.
— Нет, — повторил он, — в отношении дочери человека, сыгравшего роковую роль в жизни отца и отнявшего у меня женитьбой на герцогине огромные богатства. Но борьба только начинается, и Морган, взявший сеньору Иоланду под свое покровительство, обретет во мне беспощадного врага!
— Но для этого не мешало бы стать свободным, сеньор.
— Могу я рассчитывать на вас?
— Как всегда, сеньор. Что надо сделать?
— Не дать отвезти нас на Тортугу.
— Это не так просто.
Граф скривил губы.
— Много ли надо, чтобы вывести корабль из строя? Пробить при случае борт, подложить фитиль под бочку с порохом, которая случайно взорвется и повредит корабль, спустить пушки с тормозов.
— Я уже это проделал, и было бы опасно повторять эту штуку, — шепнул губернатору капитан. — С меня довольно, но можно еще кое-что придумать.
— У вас есть друзья, на которых можно положиться?
— Два верных солдата из гарнизона Маракайбо.
— Скажите, что я их озолочу...
Но тут раздался голос, от которого вздрогнул капитан.
— Отведите дворянина в кают-компанию, его ждут! — кричал Кармо с дальнего конца батарейной палубы.
— Вас вызывают к Моргану, — сказал капитан. — Не признавайтесь ни в чем, прикиньтесь лисой.
— Он встретит достойного противника, — сказал граф вставая. — Надо еще доказать, что я действительно губернатор Маракайбо.

Глава 17. ДОСТОЙНЫЕ СОПЕРНИКИ

Когда граф Медина вошел в кают-компанию, Морган был один. Он стоял посреди салона, опершись на стол, на котором оставались еще бокалы, осушенные Кармо и Ван Штиллером.
При виде вошедшего флибустьер пододвинул стулья и сухо предложил:
— Садитесь, сеньор граф, нам нужно поговорить о важных делах.
— Граф?! — воскликнул губернатор Маракайбо, прикидываясь удивленным. — Я бы рад иметь этот титул, но пока не удостоен такой чести. Вы ошибаетесь, капитан Морган.
— Вы уверены? — спросил флибустьер с легкой иронией.
— Меня зовут Диего Миранда, и я никогда не имел дворянского звания.
— Может, вы плантатор?
— Нет, я делаю шоколад на Гаити.
— Неужели вы думаете, что я ошибся, или, вернее, ошиблись люди, знавшие вас в Маракайбо, где вы занимали пост губернатора? — по-прежнему насмешливо произнес Морган. — Граф Медина, не лучше ли играть в открытую?
— Граф Медина! — воскликнул герцогский сын. — Вы шутите, капитан, или набиваете цену? Если вам нужны пиастры, то скажите сколько. У меня нет земель и замков, как у уважаемого мной Черного корсара, но я все же достаточно богат. Прошу вас, скажите сразу, во сколько обойдется мне свобода.
Морган не смог удержаться от смеха, но от его сухого неприятного смеха графу стало не по себе.
— Выкуп, говорите вы? Но я позвал вас не для того, чтобы вытрясти лишнюю тысчонку из вашей мошны. Да и к чему мне золото? Признайтесь, граф, вы — сын, пусть даже побочный, герцога Ван Гульда. Сбросьте с себя маску!
— Какую еще маску? — ядовито спросил губернатор.
— Которую вы пытаетесь носить, чтобы скрыть свое подлинное имя.
— Значит, я, по-вашему...
— Граф Медина и Торрес, губернатор Маракайбо.
— Звучное имя и знатный титул, — съехидничал дворянин. — Но вас явно подвели осведомители.
Морган, начавший уже терять терпение, ткнул пальцем в висевшую на стене миниатюру, изображавшую герцога Ван Гульда.
— Хорошо, граф, — проговорил он, — попробуйте отрицать, если смеете, что это — не ваш отец. Я его прекрасно знал. Он боролся не на жизнь, а на смерть с Черным корсаром, старшего брата которого он предательски убил во Фландрии, а двух других — Красного и Зеленого корсаров повесил. Попробуйте сказать, что это не так.
Граф на минуту умолк.
— Отрицайте же, — повторил Морган. — Эта миниатюра принадлежит вам.
— Кто сказал вам это? — спросил граф. — Кто тот несчастный, который выдал меня? Ну, хорошо. Я — граф Медина и Торрес, сын герцога Ван Гульда и маркизы Миранды. Да, я — губернатор Маракайбо. Что вам угодно?
— Только одно, — сказал Морган.
— Что именно?
— Хочу знать, зачем вы посылали корабли и захватили дочь корсара сеньору Иоланду Вентимилья.
— Вы требуете слишком много, капитан Морган, — сказал граф. — Это касается только меня, а не флибустьеров.
— Вы забываете, что Черный корсар — один из величайших предводителей флибустьеров, и его дочь, сеньора Иоланда, имеет право на наше покровительство.
— Покровительство морских разбойников и людей вне закона! — иронически скривил губы граф. — Хороши рыцари, честное слово!..
Вспыхнув от гнева, Морган протянул руку к эфесу шпаги и наполовину обнажил ее.
— Убейте, верней, заколите меня! — покорно сказал граф, расстегивая куртку и обнажая шелковую рубаху. — Сердце вот здесь.
Эти слова, полные достоинства и безразличия, словно холодным душем окатили флибустьера.
— Морган — боец, а не убийца, — сказал он, вкладывая шпагу в ножны. — У вас слишком острый язык, сеньор граф.
— А шпага — острее, — с вызовом ответил сын Ван Гульда.
— Увидим, если придется встретиться в бою.
— Охотно принимаю ваш вызов.
— Так вы ответите на вопрос?
— Я же сказал, это касается только моей семьи.
— Вы ненавидите сеньору Иоланду?
— Разве я не могу ненавидеть дочь человека, погубившего моего отца, герцога Ван Гульда?
— Корсар не убивал его. Ваш отец взорвал пороховой склад, когда «Молниеносный» взял на абордаж его фрегат. Я свидетель этой драмы. К тому же и у корсара были серьезные причины, чтобы ненавидеть вашего отца, загнавшего в могилу трех его братьев.
— Но не настолько, чтобы в бурю отправить в шлюпке законную дочь моего отца, Онорату Ван Гульд.
— Черный корсар поклялся над трупами братьев — Красного и Зеленого корсаров уничтожить всех, кто носит это злосчастное имя. К тому же Онората, чудом уцелевшая во время бури, не только простила корсара, но и вышла за него замуж.
— Да, но и я поклялся... И я исполняю просьбу отца.
— В жилах Иоланды — кровь ваших предков.
— Но я не брат Онораты и не ношу имя Ван Гульда, а всего лишь его побочный сын, — заметил с горечью граф и провел рукой по лбу, словно отгонял печальные мысли. — Итак, что вы хотите сделать со мной?
— Обещайте отказаться от преследований сеньоры Иоланды и навсегда оставьте испанские колонии в Америке, и я отпущу вас на свободу.
— Об этом не может быть и речи, — решительно сказал граф.
— Тогда я отвезу вас на Тортугу и продержу в плену, пока вы не передумаете.
— Как вам будет угодно.
— Предупреждаю, до самого прибытия вас будут держать в каюте под стражей. Я не желаю, чтобы сеньора Иоланда знала о вашем присутствии на корабле.
— А! Так она здесь!.. — воскликнул граф, изображая удивление.
— Разве вы не знали?
— Никто мне об этом не говорил.
— И не воображайте, что вы сможете что-то сделать.
— О чем вы, сеньор Морган?
— Оставьте надежду расправиться с нею.
Граф пожал плечами и промолчал. Но стоило Моргану повернуться, чтобы позвать людей, ожидавших снаружи пленника, как на его губах появилась мрачная улыбка, а в глазах блеснул зловещий огонь.
— Сеньор граф, — сказал Морган, впуская двух охранников, — следуйте за этими людьми.
— Хорошо, — буркнул губернатор.
И вышел с гордо поднятой головой, ни одним жестом не выдав волнения и даже не кивнув на прощанье врагу.
— Этот человек может причинить немало хлопот, — пробормотал Морган, оставшись один. — Неплохо бы поскорей добраться до Тортуги. Пока он на борту, покоя не будет. Кармо!
Француз, куривший на последней ступеньке трапа, должно быть, ждал его зова. Оставив гамбуржца, он мигом предстал перед капитаном.
— Что вам угодно, сеньор Морган? — спросил он.
— Тебе и гамбуржцу поручается сторожить графа. Не буду напоминать, что это опасный человек.
— Это отродье проклятого Ван Гульда, причинившего столько зла Черному корсару, — сказал Кармо. — Мы с Ван Штиллером будем попеременно дежурить у его каюты.
— И не проговоритесь Иоланде, что граф на корабле. Ей это, наверно, будет неприятно.
— Об этом знают только четверо, и, если дон Рафаэль проговорится, я его выкину в море.
— Плотники работают?
— Они в трюме, но говорят, что течь гораздо больше, чем думали испанцы. До завтрашнего вечера вряд ли поднимем паруса.
— Пойду потороплю их. Ступай, Кармо, и держи ухо востро.
Подойдя к гамбуржцу, не сходившему с места, француз проговорил:
— Набери в рот воды, кум. Приказано не болтать о случившемся.
— Я не расколюсь.
— Не видел дона Рафаэля?
— Вроде бы он был на носу.
— Пойдем поищем.
Они обошли всю палубу, где испанские пленные с фрегата усердно откачивали воду под командой моряков, чтобы забить течь, но дона Рафаэля нигде не оказалось. Тогда они вернулись обратно, заглянули за паруса, обшарили бухты, спустились к батареям, расспрашивая товарищей, зашли даже в общий кубрик и гальюны, но нигде не нашли плантатора.
— Что за чудеса? — задумался гамбуржец. — Не сбежал ли трусишка от мести губернатора?
— Куда? — удивился Кармо. — Скорей всего, утопился. Он так хотел умереть!.. Но вряд ли он решился на такой отчаянный шаг. Поищем еще, куманек.
Несколько друзей, узнав об исчезновении плантатора, присоединились к Кармо и Ван Штиллеру. Они побывали везде — от палубы до трюма — и вынуждены были наконец признать, что бедняга исчез с корабля.
Один из пленных с фрегата сказал, что, будучи незадолго до того на шкафуте, он вроде бы слышал, как в море что-то плюхнулось — то ли тело, то ли какой-то предмет.
— Утопился, — сказал гамбуржец. — Жаль, честное слово. Испанец, а хороший человек.
— А может, его утопили? — предположил Кармо.
— Кто? — удивился гамбуржец, глубоко пораженный его словами.
— Кто-то из его недоброжелателей.
— Капитан Валера?
— Как знать?
— Но тот бы закричал или стал сопротивляться.
— Его могли сначала избить или заткнуть рот кляпом.
— Но я только что видел Валеру на батарейной палубе. Он спокойно беседовал с капитаном парусника, — возразил гамбуржец.
— Ужасно жаль, что бедняга так плохо кончил. Он был так нам полезен.
— Шевелись, гамбуржец. Нам поручено быть начеку и присматривать за губернатором. Он опасней всех остальных!..

Предыдущая страница 14 Следующая страница


15 Эмилио Сальгари

Глава 18. ПРЕДАТЕЛЬСТВО

На рассвете корабль не был еще готов поднять паруса. Плотники, хотя и работали всю ночь, не смогли полностью забить течь, появившуюся на корме и грозившую серьезными осложнениями. Не был готов и руль: на складе не нашлось подходящих брусьев, и Моргану пришлось задержаться еще на сутки, а это грозило серьезной опасностью, так как воды постоянно бороздили испанские корабли.
Ночью, несмотря на полное затишье, флибустьеров настолько отнесло к венесуэльскому берегу, что его можно было смутно различить на горизонте. Что это был за берег, никто не знал. Даже испанский капитан, спрошенный по этому поводу, толком ничего не сказал: уже двое суток он не мог из-за урагана определить свое местонахождение.
Брошенный на произвол судьбы фрегат тоже снесло за ночь на юг. Слегка накренившись на правый борт, он маячил милях в двенадцати-пятнадцати и все еще оставался на плаву.
Морган, спешивший стать под паруса и поскорее добраться до Тортуги, где можно было также узнать о судьбе остальных кораблей, везших изрядную часть добычи, не вылезал из трюма, ободряя плотников. Починка давалась нелегко — вода поступала быстрей, чем ее могли откачать помпы.
Сюда были согнаны и пленные с фрегата. Встав в цепочку, они передавали друг другу ведра и ушаты с водой и выливали ее за борт.
Тем временем наступил вечер. Работе не видно было конца. Команда приуныла, сомневаясь, удастся ли починить корабль.
— Плохи дела, — сказал Кармо, поднявшийся на палубу подышать свежим воздухом и узнавший от товарищей безрадостные новости. — Графу Медине помогает, видать, Бог или сам дьявол. Если и дальше так дело пойдет, то мы не только не попадем на Тортугу, но и пустим пузыри у берегов Венесуэлы.
— Ты так думаешь, кум? — забеспокоился Ван Штиллер, поставивший на время одного друга на стражу у каюты.
— Утром берег едва был виден, а сейчас — как на ладони. Проклятое течение все время сносит нас на юг.
— Значит, течь не забита?
— Похоже, открылась еще одна! Я только что узнал, что с кормы снова прибывает вода.
— А раньше ее не было?
— Нет.
— С чего бы это?
— Есть подозрение...
— Какое?
— Говорят, кто-то из испанских пленных воспользовался недосмотром наших людей, занятых откачкой воды, и пробил отверстие с другой стороны.
— Ты следил за капитаном?
— Глаз не сводил, и, думаю, он понял, что внушает мне подозрение.
— Так это его рук дело?
— Вряд ли, он все время откачивал воду, — ответил Кармо.
— А нет ли у него сообщника?
— Кто его знает? Ладно, не будем отчаиваться.
До чего ж ненадежна судьба!.. Видать, она столкнулась с предательством и поклялась не оставлять в покое покорителей Маракайбо и Гибралтара. В полночь, когда плотники надеялись забить последние клинья и обшить пробоину медными листами, на них неожиданно обрушился поток воды с левого борта. Вода лилась так быстро, что они вынуждены были побросать инструменты и покинуть полузатопленный трюм. В довершение несчастья почти одновременно поднялся сильный северный ветер, и корабль с еще большей скоростью стало относить к берегу, до которого и без того было рукой подать.
На крик плотников немедленно прибежал Морган с Пьером Пикардцем. Капитан, к своей досаде, вынужден был согласиться, что новую течь бортовыми помпами не одолеть, тем более что команда совершенно выбилась из сил, работая не покладая рук в течение двадцати четырех часов.
— Стоило покидать старую посудину, — заметил Пьер Пикардец, вытирая пот с лица. — Сменяли шило на мыло!
— Не корпус, а настоящее решето! — сказал в сердцах помощник капитана. — А может, несмотря на твои угрозы, чья-то вражья рука подсобила стихии? Наткнись мы на подводный камень, мы и на палубе почувствовали бы удар.
— Да, — согласился Морган. — Это подлое преступление. Пока наши люди пытались забить течь, кто-то устроил другую.
— Зачем?
— И ребенку ясно: чтобы не дать нам вернуться на Тортугу.
— А нет ли у губернатора руки среди пленных с фрегата?
— Вполне возможно, Пьер, — сказал Морган.
— Говорил тебе, скинем их в море, — сказал Пикардец.
— Иоланда не простила бы эту жестокость. Да и отец ее никогда так не поступал.
— Верно, — нехотя согласился Пьер. — А сейчас что будем делать?
— Ничего не остается, как только посадить корабль на мель и задраить затем пробоины.
— Начинается прилив, Морган. Ветер крепчает.
— Постараемся посадить корабль на песчаную отмель. За работу, друзья! Уберите часть парусов! Постараемся сесть на мель до того, как судно наполнится водой.
Поднявшись на палубу, они нашли Иоланду, покинувшую каюту, едва лишь Кармо предупредил ее об опасности.
— Идем ко дну, капитан? — спросила она с обычным хладнокровием.
— Еще нет, сеньора, — ответил флибустьер. — Прежде чем корабль наполнится водой, пройдет часа два, а нам хватит и одного, чтобы добраться до берега. Видите там темную полосу на юге?
— А не развалимся? Смотрите, какие волны.
— Погода портится, — ответил Морган. — Но я надеюсь найти подходящее место, чтобы посадить корабль на мель.
Возвысив затем голос, он крикнул:
— Свистать всех наверх! Караульных тоже! Поднять паруса!
Все высыпали на палубу, включая Кармо и Ван Штиллера, считавших пока ненужным приглядывать за губернатором.
Через несколько минут почувствовалась близость берега: море вскипало в прибрежных рифах, заметно усилился ветер. Огромные волны вздымались на глазах экипажа и яростно набрасывались на корабль, кидая его из стороны в сторону.
Чтобы придать паруснику немного устойчивости и замедлить его бег, Пьер Пикардец велел убрать косые паруса и кливер на бушприте.
Венесуэльский берег был, по-видимому, недалеко. Слышно было уже, как волны с грохотом бьются о камни или прибрежные скалы. Появились лохмотья белой пены — остатка берегового прибоя.
Морган встал за руль и сам повел корабль к берегу. Он попросил Иоланду не отходить от него, чтобы прийти ей на помощь, если корабль разобьется об утесы. Кармо присоединился к ним, а гамбуржец вместе с Пьером Пикардцем занялся на носу замером глубин.
Чем ближе подходил корабль к берегу, тем чаще сотрясали его волны Они то и дело перехлестывали на палубу, угрожая смыть моряков и пленных с фрегата. Шум прибоя стал таким громким, что подчас заглушал команды Моргана и Пьера Пикардца. В полночь до берега оставалось не более пятисот метров, но тьма сгустилась настолько, что нельзя было понять, есть ли в рифах проход или корабль швырнет прямо на скалы.
— Куда нас несет? — волновался Кармо, поддерживая рукой Иоланду. — Бросит на скалы или затянет в пучину?
Пойти на корм рыбам можно было запросто. Пробоины, сделанные предателем, должно быть, все время увеличивались От ударов мощных волн: менее чем за полчаса парусник осел метра на два, и вода хлестала теперь через орудийные порты, хотя Моргав велел задраить все люки, чтобы отсрочить затопление.
Всякий раз, когда под напором волн корабль ложился набок, ив трюма несся глухой рев. Это волны крушили перегородки на батарейной палубе. Опасаясь, что вода зальет пленных с испанского корабля, Морган велел вывести их наверх и поручил Ван Штиллеру отвести графа Медину на бак, подальше от глаз Иоланды, находившейся на корме.
В четверть первого корабль вышел в полосу прибоя, заявлявшего о себе все громче и громче. Морган не отходил от руля и прилагал отчаянные усилия, чтобы не уклоняться от выбранного курса. Бесстрашный морской волк хорошо понимал, что с минуты на минуту палуба может уйти из-под ног, но все равно сохранял завидное хладнокровие и отдавал приказы спокойным и невозмутимым тоном. Лишь в его взглядах сквозило глубокое беспокойство за Иоланду, хотя сама девушка не проявляла большой тревоги и уже трижды повторила:
— Не волнуйтесь за меня, сеньор Морган. Мне не страшно никакое кораблекрушение.
Корабль, сотрясаемый со всех сторон, утопал в море пены, не слушаясь более ни руля, ни парусов, раздуваемых ветром. Его то несло вперед, то отбрасывало назад, кренило то на один, то на другой бок. То он задирал нос чуть ли не к небу, а то зарывался в самые волны.
От беспрерывных толчков вода, наполнявшая корабль, потоком катилась по батарейной палубе, с шумом врывалась в каюты и трюм, высаживая двери и руша все на своем пути.
До берега было уже рукой подать, как вдруг с бака донесся голос Пьера Пикардца:
— Впереди рифы!.. Держи по ветру, Морган!..
Флибустьер, не выпускавший из рук штурвала, налег на него изо всех сил, надеясь изменить курс, но тут с кормы хлынула ужасная волна и накрыла корабль до самого носа.
Морган бросился к Иоланде и крепко прижал ее к груди. Кармо полетел к фальшборту.
— Держитесь за меня, сеньора! — крикнул капитан.
Не успел он произнести эти слова, как его приподняла огромная волна и потащила прочь вместе с девушкой. Не выпуская Иоланду, капитан, захлестнутый новой волной, ушел под воду, но затем снова вынырнул на поверхность.
Когда он смог открыть глаза, корабль был в одном швартове от него: откатной волной его отнесло в открытое море.
— Держитесь крепче, сеньора! — крикнул Морган. — Берег совсем близко, а корабль скоро пойдет ко дну.
Но Иоланда разом обмякла, словно потеряв сознание.
— Ко мне!.. Ко мне!.. — испуганно закричал Морган.
— Плыву, капитан!.. — откликнулся кто-то на отчаянный зов.
На гребне волны мелькнула чья-то голова, но тут же исчезла в пене.
Видя, что девушка не подает признаков жизни, Морган напряг все силы, чтобы приподнять Иоланде голову и не дать ей захлебнуться.
Смелый, опытный пловец, он, несмотря на немалые затруднения, был не из тех, кто теряет присутствие духа. Морган не раз избегал смерти, отважно бросаясь в море, прежде чем корабль уступал напору волн. Но сейчас его пугала сила валов и близость берега. Последний, если и сулил спасение, был далеко не безопасен: яростный прибой разбивал все вдребезги.
Повторив зов о помощи, Морган услышал все тот же голос:
— Сейчас, сеньор Морган!.. Плыву!..
— Кармо!.. — радостно воскликнул флибустьер.
— Это я, сеньор Морган.
— Скорей!
— Проклятые волны!..
— Иоланда потеряла сознание!
Смелый моряк рывком подплыл к Моргану.
— Сюда... Держитесь, капитан... Я успел сорвать круг, перед тем как меня смыло... Гром и молния, как говорит мой друг... Сеньора здесь...
Увидав моряка, державшегося за пробковый круг, Морган схватился за него рукой, стараясь приподнять девушку, все еще не приходившую в себя.
— Спасибо, Кармо, — сказал он в то время, как новая волна потащила их к берегу.
— Вы не ушиблись, капитан? — спросил моряк.
— Нет.
— А сеньора жива?
— Боюсь, ударилась головой о борт. Помоги, Кармо, прикроем ее телом у берега.
— Первый удар я беру на себя, — ответил Кармо, обхватывая Иоланду за талию. — А куда девался корабль?
— Отнесло в море... Осторожно!.. Я достал до дна... Скоро берег... Не оставляй сеньору... Кармо!
— Нет... сеньор Морган...
Волны сбивали с ног, опрокидывали навзничь. Из-за шума прибоя невозможно было что-нибудь расслышать. Морган прилагал нечеловеческие усилия, чтобы удержать девушку над водой, но когда пена захлестывала их с головой, всем троим вода попадала в рот.
Уже дважды нащупывали они дно, как вдруг налетела огромная волна и, вознеся их на головокружительную высоту, с необычайной силой бросила на берег.
— Не упусти!.. — едва успел крикнуть Морган.
Внезапно они почувствовали, что их ноги застревают в каких-то корягах. Волна пронеслась над ними, разбилась о стволы деревьев, неясно темневших на берегу, затем схлынула, пытаясь утащить их обратно, но коряги, в которых они застряли, не поддались напору.
— Мы на берегу! — громовым голосом крикнул Кармо. — Спасены!..
Волна вынесла их в заросли мангров, и запутанные ветви этих растений не только замедлили движение, но и смягчили удар о берег.
— Бежим, пока не подоспела другая волна! — крикнул Морган.
Отбросив ненужный больше спасательный круг, капитан прижал девушку к груди и, перебираясь с ветки на ветку, вылез на опушку густых зарослей.
Вторая волна оказалась, к счастью, не такой большой и не достигла полосы ризофор.
— Повезло так повезло, — сказал Кармо, тут же последовавший примеру Моргана. — Надо теперь откачать сеньору Иоланду.
— Надеюсь, она не ранена, — дрогнувшим голосом сказал Морган. — Не мешало бы раздобыть огня.
— Я всегда держу при себе трут и огниво в металлической коробочке. Надеюсь, они не промокли.
— Живей, Кармо. Мне не по себе.
— Сердце у нее бьется?
— Да.
— Все в порядке, сеньор Морган. Трут совершенно сухой, в коробочке ни капли воды.
— Набери сушняка, а я приготовлю ей ложе.
Осторожно опустив девушку и вынув оставшийся с ним палаш, капитан срубил несколько банановых листьев, подложил под них мох, в изобилии росший на огромном дереве, и сделал удобную подстилку.
Кармо тем временем ощупью набрал сухих листьев и веток и без особого труда соорудил маленький костер. Едва вспыхнуло пламя, прорезав сгустившиеся сумерки, как девушка подняла руку, словно пытаясь заслонить глаза.
— Она приходит в себя!.. — радостно воскликнул Морган. — Сеньора Иоланда!.. Сеньора Вентимилья!..
Девушка продолжала лежать с закрытыми глазами и оставалась очень бледной, но ее дыхание стало свободней.
— Сеньора... сеньора... вы спасены, — повторял Морган, склоняясь к ней и тревожно следя за каждым ее движением. — Мы на берегу!..
Внезапно девушка вздрогнула и уставилась своими прекрасными глазами на Моргана.
— Это вы... сеньор... — пробормотала она.
— Да, это я, Морган.
Улыбка мелькнула на устах дочери Черного корсара, и она пожала руку флибустьера.
— Была волна... я помню... но как я осталась жива?..
— Вы ранены, сеньора?
— Я ударилась... верно... меня понесла волна... А корабль?.. Где остальные?
— Не думайте о корабле... — сказал Морган. — Наверно, его выбросило на мель.
— А! — воскликнула девушка, увидав рядом француза. — Это вы, Кармо?
— Где дочь моего капитана, там и я, — ответил с улыбкой моряк.
— Но разве тебя не смыло волной? — удивился Морган.
— Я уцепился за марса-фал, но тут увидел, что вы за бортом с сеньорой Иоландой. Тогда я решил последовать за вами, полагая, что смогу прийти вам на помощь, тем более что успел прихватить с собой круг.
— Спасибо, старина, — сказал взволнованно Морган. — Цены тебе нет.
— Таким воспитал меня Черный корсар, — скромно ответил Кармо.

Предыдущая страница 15 Следующая страница


Иоланда, дочь Черного корсара 16

Глава 19. ПОТЕРПЕВШИЕ КОРАБЛЕКРУШЕНИЕ

Остаток ночи оба флибустьера и Иоланда, вскоре пришедшая в себя, провели возле огня за сушкой одежды. Они не смели удаляться от берега и к тому же, прежде чем на что-либо решиться, хотели узнать о судьбе парусника, канувшего во тьму и не подававшего признаков жизни. Им не верилось, что он ушел камнем ко дну, хотя в трюмах у него было полно воды. Скорей всего, парусник сел на мель, замеченную Пьером Пикардцем незадолго до того, как ужасный вал накрыл корабль с кормы.
Если бы он развалился где-то неподалеку, крики утопающих дошли бы до слуха Моргана и его товарища, несмотря на несмолкающий грохот прибоя.
Морган и Кармо горели желанием узнать, что случилось с несчастным кораблем, и с первыми лучами солнца оба выскочили на берег в надежде увидать парусник. Но оба жестоко обманулись — корабль исчез!..
— Неужели утонул? — забеспокоился Кармо, переживавший за своего друга Вана. — Как вы думаете, сеньор Морган?
— Будь он на дне, что-нибудь да всплыло бы, — ответил флибустьер, внимательно вглядываясь в волны, все еще с силой набегавшие на берег. — Ты не заметил ящиков, бочек, рей, обломков фальшборта?
— Нет, сеньор.
— Я тоже, — сказала подошедшая к ним Иоланда.
— Там вдали виднеется мыс, который уходит к северо-востоку, — заметил Морган. — Может, корабль снесло туда.
— Жаль, если Ван Штиллер погиб без меня.
— При первой возможности пройдем к мысу, — пообещал Морган.
— Капитан, — промолвила Иоланда, — вам известно, куда нас забросило?
— На венесуэльский берег, сеньора, но точней не могу сказать.
— У испанцев тут есть города?
— Да, и немало. Правда, расположены они не так густо, но нам лучше держаться от них подальше.
— А как мы вернемся на Тортугу?
— Не знаю, сеньора, об этом лучше пока не думать. Но как-нибудь выберемся, правда, Кармо?
— Флибустьер всегда найдет дорогу домой.
— А пока не можешь чего-нибудь раздобыть нам на завтрак, старина? Венесуэльские леса кишат дичью.
— Со мной только корабельный резак, сеньор Морган.
— А у меня палаш да пистолет, который наверняка даст осечку. Да, оружия маловато, особенно для отпора индейцам.
— А они здесь есть? — спросила Иоланда.
— В этих местах много карибов, и некоторые племена до сих пор поедают пленных. Так что не стоит попадаться им на глаза.
Будучи уверены, что им скоро удастся отыскать своих товарищей, капитан, Кармо и Иоланда покинули берег и направились к лесу, возвышавшемуся перед ними зеленой стеной и на первый взгляд казавшемуся непроходимым.
Эти земли, омываемые водами Мексиканского залива, прорезаемые гигантскими реками и согреваемые южным солнцем, отличаются сказочным плодородием. Растительный мир развивается здесь с необыкновенной быстротой. Достаточно на несколько недель оставить без присмотра какую-нибудь плантацию, как она зарастает чуть ли не на глазах. Через год на ее месте вырастают настоящие джунгли, не оставляя и следа от посадок.
Лес, покрывавший весь берег и, скорей всего, огромное пространство за ним, ибо в то время в Южной Америке нередки были еще девственные леса, состоял, казалось, из двух пород — пальмовых и бомбаксов.
В самом деле, куда ни глянь, видны были одни лишь темно-зеленые листья первых, образующие огромные челки на вершинах прямых стволов, и более светлые и не столь длинные листья вторых на толстых беловатого цвета ветвях, покрытых плодами с настолько твердыми колючками, что их можно использовать вместо гвоздей.
Под зелеными сводами виднелись переплетения растений-паразитов: лиан, орхидей, кожистых побегов тропического плюща с коричневатой блестящей корой. Тесня друг друга или сплетаясь в клубок, как змеи, они образовывали непроницаемую зеленую завесу.
На ветвях пронзительно верещали макаки — прожорливые всеядные обезьяны, раскачивались туканы с огромными клювами и небольшие птицы, сооружающие гнезда в форме кошелька. Пристроившийся на самой высокой пальме гокко надоедливо повторял свою однообразную фразу: пит-пит-пит...
— Завтрак не заставит себя ждать, — изрек Кармо, бросив взгляд на окружающую растительность.
— Может, поесть вот этих колючих плодов? — предложила Иоланда.
— Их и обезьяны не очень-то едят, сеньора. Тут есть кое-что получше. «Сырочницы» не пригодны в пищу людям, и особенно проголодавшимся. Эти растения с беловатой корой называются так не потому, что на них растет сыр, а из-за своей пористой древесины белого цвета.
— А это что такое? — спросила Иоланда.
— Это «головки» кокосовой пальмы. Верно, Кармо?
— Да, сеньор, и очень жаль, что у нас нет жаркого, потому что эти «головки» вполне заменяют хлеб.
Но и «жаркое» бродило неподалеку.
Где-то рядом раздался странный звук, словно кто-то дунул в рожок.
— Что это? — изумилась Иоланда.
— Индейцы? — всполошился Морган, моментально схватившись за палаш.
— Нет, это дает сигнал жаркое, — сказал со смехом Кармо. — Добрая птица агами. Жаль убивать ее, но с желудком не поспоришь. Сеньор Морган, дайте мне ваш палаш.
Красивая птица величиной с курицу, на длинных ногах, с черными перьями на шее и крыльях, с голубоватым брюшком и красноватой спинкой выскочила из кустов, приветствуя потерпевших крушение радостным гуканьем.
Грациозная птица не выказывала никакого страха. Более того, она горделиво подняла голову, захлопала крыльями и продолжала радостно трубить в свой рожок.
— Она не убежит, не беспокойтесь, — сказал Кармо, видя, что Морган ищет палку, чтобы подбить птицу. — Предоставьте ее мне, капитан.
Увидав поблизости calupo diabolo — растение, дающее семена, считающиеся прекрасным средством от змеиного яда, особенно если их настоять на спирту, он очистил несколько зернышек и бросил их птице. Та стала их спокойно клевать.
— Видите, она сразу начинает доверять людям, — заметил Кармо. — Повторяю, мне жаль, но у нас нет другого выхода.
Подкидывая семена, он крепче сжал палаш, взятый у Моргана, и медленно стал приближаться к бедной птице, не подозревавшей ничего плохого.
Внезапно в воздухе блеснул клинок, и обезглавленная птица забилась в сухих листьях.
— Бедняжка! — воскликнула Иоланда. — Надо же пасть жертвой своей доверчивости.
— Мы ведем борьбу за существование, сеньора, — возразил Морган. — Займись пока хлебом, старина, а я ее зажарю.
С помощью Иоланды капитан набрал сучьев и развел костер. Затем принялся ощипывать добычу, в то время как Кармо, цепляясь за лианы, полез на одну из самых больших пальм.
Через несколько минут шум сотрясаемых листьев возвестил, что и с хлебом не было проблем. Это был, конечно, не хлеб, потому что «головки» кокосовых пальм не имеют ничего общего с плодами хлебного дерева, дающими мякиш, хотя и не совсем такой, какой получается из муки, но все же вполне пригодный для еды, несмотря на некоторый привкус то ли тыквы, то ли артишока.
Кокосовые пальмы дают плоды чудовищной величины. Их длина достигает подчас почти метра. Белые, гладкие, толщиной с человеческую ногу, они обладают отличным вкусом и заменяют индейцам так называемую «кассаву» — галеты из маниоки, — когда ее не из чего приготовить.
Кармо слез с дерева и сразу же принялся чистить «головку» кокосовой пальмы, но тут до его ушей донесся хруст веток, словно кто-то пробирался сквозь заросли.
— Берегитесь, сеньор Морган! — крикнул он, вскочив на ноги и протягивая капитану палаш. — Сюда, похоже, идут.
— Какой-нибудь зверь? — спросил флибустьер, заслоняя собой Иоланду.
— Не знаю, — ответил моряк, поднимая с земли толстый сук, который мог послужить палицей. — Мне показалось, что сюда кто-то бежит.
— Я ничего не слышу, а вы, Иоланда?
— И я нет, — ответила девушка.
Но тут из густого кустарника внезапно появились два индейца. В руках у каждого были длинные двухметровые луки и такие же длинные стрелы с острейшим шипом на конце. Почти голые, они были скорей высокого роста, с длинными и жесткими черными волосами и сумрачным взглядом. На их красновато-коричневую кожу была нанесена какая-то странная татуировка, сделанная соком генипы. На бедрах болтались повязки из растительных волокон, на шее и запястьях — ожерелья и браслеты из зубов хищных зверей, когтей ягуара или кагуара и пластин черепахи.
От неожиданности оба застыли как вкопанные, глядя с любопытством на незнакомцев, но не обнаруживая враждебных намерений. Затем один из них, тот, что с клювом тукана в волосах, сделал несколько шагов вперед и проговорил на ломаном испанском языке:
— Что тут делают белые люди?
— Нас выбросило ночью на берег, — ответил Морган, не переставая прикрывать Иоланду. — А вы кто такие?
— Карибы, — сказал индеец.
— Откуда ты знаешь испанский?
Напустив на себя важный вид, индеец с гордостью сказал:
— Я Кумара, самый храбрый из племени, истребившего много врагов. Я гостил в великом городе у людей, приплывших на больших пирогах из страны восходящего солнца. Я храню у себя в хижине ожерелье из белого металла — мне его подарил вождь бледнолицых. Кумара — великий воин.
Представившись, он оперся на лук, выпятил грудь, задрал кверху нос, вызвав своей комической позой улыбку у потерпевших крушение.
— Сеньор Морган, он ждет ответа, — сказал Кармо.
— Можешь меня представить, — ответил флибустьер.
— Я нагоню на них страху.
Выступив в свою очередь вперед и угрожающе подняв палицу, словно собираясь перебить кому-то позвоночник, он что есть мочи заорал, указывая на Моргана.
— Человек, которого ты видишь, — вождь великого племени, не склонившего голову даже перед испанцами. Под его началом тьма больших пирог, железных стволов, изрыгающих молнии и убивающих на большом расстоянии. Одним мановением руки он укрощает ветры и бури. У него тяжелая рука, своим палашом он снес больше голов, чем деревьев в этом лесу. Он — храбрейший воин в странах, откуда восходит солнце.
— Не хватало еще провозгласить меня божеством, — со смехом сказал Морган.
Оба индейца не моргнув глазом выслушали бахвальство Кармо.
— Дело сделано, — сказал Кармо. — Нам теперь нечего бояться.
— Если вам поверили, — сказала Иоланда.
— О, они легковерны, — ответил моряк.
Индеец с клювом тукана в волосах перебросился несколькими словами со своим спутником и подошел поближе.
— Вы такие могучие люди, — сказал он. — Позвольте просить вас о защите.
— Вам кто-нибудь угрожает? — спросил Морган.
— Да, воины ойякуле, — ответил индеец, назвавшийся Кумарой, и испуганно посмотрел по сторонам.
— Кто это такие?
— Очень злые индейцы. Они убивают захваченных в плен. Сегодня они напали на нас у реки, когда мы охотились на маипури — тапира.
— Никогда не слыхал о таком племени, — сказал Кармо.
— Что за народ?
— Почти такие же белые, как вы, с крючковатым носом и очень длинной бородой, — ответил Кумара. — Они живут в густых лесах, вдали от берега, время от времени совершают на нас набеги, грабят и разрушают наши села.
— И много на вас напало? — спросил Морган.
— Нет, семь или восемь человек, — ответил индеец.
— С луками и стрелами?
— И с тяжелыми ванайями.
— Что это за штука?
— Деревянные палицы с железными наконечниками. Они ими орудуют с необыкновенной ловкостью.
— Вас преследуют?
— Да.
— Значит, они где-то рядом?
— Не знаю, — ответил индеец. — Час назад мы их потеряли из виду.
— А у нас нет даже ружья, — сказал Морган, бросив беспокойный взгляд на Иоланду, которая и бровью не повела, хотя разговор шел по-испански.
— Но у вас есть пистолет, сеньор Морган, — сказал Кармо.
— С двумя зарядами и подмоченным порохом.
— Ничего, высушим, а заряды прибережем на крайний случай.
— Хорошо, кончаем завтрак и в путь, — сказал флибустьер. — Если отыщем наших, то никакие дикари нам не страшны. Присядьте, сеньора Иоланда, и ничего не бойтесь.
— С вами я как за каменной стеной, — ответила девушка.
Жаркое было уже готово, его разделили между всеми, угостив обоих индейцев. Заменитель хлеба пришелся как нельзя кстати.
За едой Кумара рассказал, что он и его товарищ принадлежат к большому племени карибов, что их деревня расположена на берегу глубокой бухты, до которой рукой подать, и что он — один из признанных и уважаемых вождей этого племени.
Завтрак прошел спокойно, без всяких помех. Людоеды, скорей всего, сбились со следа или, потеряв надежду догнать индейцев, удалились восвояси.
— А теперь в путь! — сказал Морган, помогая Иоланде подняться. — Дойдем до мыса и, думаю, обнаружим корабль за ним.
— А если он утонул со всей командой?
— Это было бы хуже всего, — ответил Морган.
— Значит, не видать тогда Тортуги?
— Да нет, попытаемся переплыть залив на индейской пироге. Это, конечно, рискованно, сеньора, но не оставаться же здесь до конца наших дней, — решительно изрек флибустьер.
Предводительствуемые обоими индейцами, чувствовавшими себя спокойней с белыми людьми и не решавшимися до этого войти в лес из боязни наткнуться на ойякуле, внушавших им неодолимый страх, они двинулись в путь вдоль опушки леса.
Северный ветер стих, и море стало понемногу успокаиваться, однако шум прибоя по-прежнему не смолкал, ибо берег изобиловал мелями и подводными камнями.
Никаких обломков у берега не было. Парусник, видимо, вынесло в открытое море, а затем швырнуло на рифы за мысом, где он и разбился.
Растительность в лесу стала понемногу меняться. Время от времени среди пальм стали попадаться густые заросли бананов с характерными длинными листьями, симарубы, чьи корни и кора обладают тонизирующими свойствами и под сенью которых, если верить индейцам, любят укрываться сухопутные черепахи, а также высоченный бамбук, достигающий такой толщины, что индейцы используют его для постройки прочных каноэ, которые невозможно разрубить самыми острыми топорами.
Стаи туканов с разноцветным оперением и огромными желтыми клювами перелетали с множеством попугаев с ветки на ветку, в кустарниках шныряли чудовищные ящерицы с изумрудными боками, отвратительные на вид, но весьма ценимые из-за своего мяса, напоминающего по вкусу нежную курятину.
Оба индейца, хотя и привыкшие к лесным переходам, шли осторожно, внимательно глядя под ноги и вороша концом лука сухие листья и высокую траву, чтобы не наступить на многочисленных змей или крупных муравьев, укусы которых — особенно самых страшных, так называемых «фламандских» — вызывают дикие боли и даже лихорадку. Попадались и пресмыкающиеся. В одном месте перед ними возникло какое-то совершенно черное существо: вытянувшись во всю длину и издав пронзительный свист, оно попыталось их укусить. Это был ядовитейший «аи-аи», чьи укусы ведут к мгновенной смерти.
Через час маленький отряд пересек рощу огромных пассифлор на мысу, на сотни метров выдававшемся в море, и вышел на противоположный берег.
— Обломки!.. — сразу же крикнул Морган. — Корабль разбился!

Глава 20. НАПАДЕНИЕ ОЙЯКУЛЕ

Добравшись до кромки обширной бухты, глубоко врезавшейся в лесистый берег, путники обнаружили множество обломков, прибитых волнами к утесам. Наряду с реями, кусками обшивки и палубными досками в море болтались ящики и бочки, они с грохотом налетали друг на друга и тут же разваливались на куски. Огромные брусы, отколовшиеся, возможно, от шпиля или кормового колеса, застряли в зарослях мангров и теперь торчали в кривых сучьях этих растений. Обломков было хоть отбавляй, но ничто не говорило о присутствии человека. Песчаный берег, насколько хватало глаз, был совершенно пуст, море не вернуло ни мертвых, ни живых — вещь необъяснимая, так как парусник к моменту крушения был переполнен людьми.
— Не могли же все утонуть!.. — воскликнул Морган изменившимся голосом. — Среди наших было немало отличных пловцов, они не спасовали бы перед любыми волнами. Что скажешь, Кармо?
— Но это в самом деле обломки нашего корабля? — ответил вопросом на вопрос Кармо.
— Что вы имеете в виду, Кармо? — спросила Иоланда.
— Ведь это могут быть и обломки фрегата, который мы бросили после абордажа.
— А что с нашим кораблем? — засомневался Морган. — Куда он мог подеваться? Давайте взглянем, что там вынесло на берег, — добавил он задумчиво.
С трудом пробравшись через мангровые заросли, они вышли наконец к тому месту, куда волны вынесли обломки корабля, и здесь на песке обнаружили немало нового, в том числе пушечный лафет без ствола. Морган бросился к нему, зная, что на пушках обычно обозначается имя корабля, которому они приписаны.
— Ты прав, Кармо! — крикнул он. — Это обломки фрегата. На лафете — его название.

Предыдущая страница 16 Следующая страница


17 Эмилио Сальгари

— Но что же с парусником? — спросила Иоланда.
— Не знаю, что вам сказать, сеньора, — ответил Морган, нахмурив лоб. — Боюсь, он попал в беду.
— Неужели пошел ко дну? — взволнованно проговорила Иоланда.
— Все наши, должно быть, покоятся на дне. Я так думаю, сеньора. Корабль, похоже, отнесло далеко от берега, а затем поглотило море.
— Бедный Ван Штиллер! — простонал Кармо. — Отправиться в одиночку на тот свет!
— Но у нас нет доказательств этого, — возразила Иоланда.
— Корабль был полон воды, сеньора, и его могло спасти только чудо. Боюсь, нам остается заняться только своими делами.
— Что вы собираетесь делать, сеньор Морган?
— Раз уж судьба послала нам этих индейцев, пойдем к их сородичам, — ответил флибустьер. — У них, по крайней мере, мы обретем на время убежище и защиту. Не забывайте, что в этих лесах бродят людоеды.
— А как нас примут индейцы?
— Карибы, если их не обижать, никого не трогают, — ответил Кармо. — Я их знаю, мы бывали у них с вашим отцом.
Морган принялся расспрашивать Кумару.
— К завтрашнему вечеру, — сказал тот, — мы смогли бы добраться до деревни, если на нас не нападут ойякуле. Мы спрятали нашу пирогу в зарослях муку-муку возле реки, впадающей в лагуну, и, надеюсь, враги ее не нашли.
— А далеко эта лагуна?
— Три часа ходьбы.
— Лишь бы проклятые людоеды не ждали нас там, — сказал Кармо. — Не люблю иметь дело с дикарями, особенно если со мной нет аркебузы.
— Нас и так могут застать врасплох, если мы останемся здесь, — заметил Морган. — К тому же их всего восемь, а порох у меня в пистолете подсох. Двоих я наверняка укокошу, а еще есть палаш. Ну что, пошли? — спросил он индейца с клювом тукана в челке.
— С белыми людьми ничего не страшно, — ответил Кумара. — Они смелые воины.
И маленький отряд тронулся в путь. Впереди гуськом шли индейцы, держа наготове луки и стрелы. Трое белых мрачно и хмуро шагали за ними. Особенно невесел был Морган, который не только потерял своих верных друзей и богатую добычу, но и остался без корабля и всякой защиты. К тому же он мог попасть в руки дикарям или испанцам вместе с девушкой, которую поклялся спасти.
Кармо тоже повесил нос, убитый бесславным концом своего закадычного друга бедняги гамбуржца.
Чем больше отряд углублялся в лес, тем трудней становился путь. На каждом шагу приходилось продираться сквозь буйную растительность, не оставлявшую свободной ни пяди земли. Справа и слева, спереди и сзади раскинули свои сети пассифлоры и лианы, тянулись кверху побеги пимента, дикого муската, громоздились перечные деревья, кедры, венесуэльские груши, хлопковые деревья, увешанные пурпурными и желтыми цветами; эвфорбии, колючие кактусы и baspa butirracee (маслянистые деревья), получившие свое название из-за добываемого из них масла, весьма ценимого индейцами.
Среди хаотического нагромождения ветвей и листьев не видно было птиц, хотя тишина, царившая в девственном лесу, то и дело нарушалась оглушительными криками и диким ревом, от которых цепенели белые путники, полагая, что на них готовятся напасть людоеды.
Это были, однако, стаи рыжих ревунов, развлекавшихся тем, что испытывали силу своих легких или, вернее, зобов. Эти обезьяны изобилуют в венесуэльских джунглях и в соседней Гвиане и по силе голосовых связок соперничают с бразильскими барбудос. Они залезают высоко на деревья и раздувают свои зобы до размеров индюшиного яйца. Их крики и вопли настолько сильны, что разносятся невероятно далеко — километров на пять.
Но если обезьяны не причиняли вреда, то другие опасности были посерьезней, так что идти вперед приходилось с величайшей осторожностью. Время от времени среди сухих листьев, образовывавших порядочный слой, появлялись огромные муравьи длиной полтора сантиметра, черные, блестящие, с раздутым брюшком, которые тут же впивались в пятки индейцам и ни перед чем не отступали.
Морган, уже не раз бывавший в южноамериканских джунглях, особенно в Гвиане и Колумбии, и знавший о таящихся в них опасностях, внимательно следил за тем, куда ступает Иоланда. Он тыкал палашом в листья и траву, боясь, что в них прячется коралловая змея, от укусов которой нет противоядия, или змея-лиана. Эти пресмыкающиеся весьма распространены в здешних местах и ведут себя довольно агрессивно.
И смотрел он не только под ноги. Следуя примеру обоих индейцев, он то и дело поглядывал на густую листву, откуда неожиданно мог свалиться удав — змея, обладающая необыкновенной силой и без труда удушающая самого крепкого человека или кагуара. Прячется он обычно на деревьях, где поджидает свою добычу.
Путники шли уже часа два, с трудом преодолевая препятствия, как вдруг пронзительный крик нарушил тишину, до сих пор царившую под зелеными сводами. Оба индейца остановились как вкопанные.
— В чем дело? — забеспокоился Морган, заслоняя девушку и вытаскивая пистолет.
Кармо тут же встал позади и повернулся лицом к воображаемому врагу.
— Слышали? — спросил Кумара.
— Дикий зверь?
— Нет, крякнула бернака.
— Ничего не понимаю.
— Дикая утка, — пояснил индеец.
— Ну и что?
— Они всегда водятся неподалеку от хижин, но не это страшно.
— А что?
— Это не утка, и Джей, мой товарищ, тоже так думает.
— Условный сигнал?
— Похоже, да, белый человек, — сказал кариб.
— Кто-нибудь из ойякуле? — спросил Кармо.
— Здесь нет дружеских нам племен.
— Может, ошибся? — усомнился Морган.
Кумара покачал головой.
— Карибы никогда не ошибаются, — сказал он.
— До лагуны далеко?
— Да нет, она где-то рядом.
— Если враги собираются на нас напасть, то этого не миновать, — сказал Морган Иоланде. — Не отходите от меня, сеньора, и возьмите пистолет, мне хватит и палаша. Вперед! — крикнул он.
Оба индейца тихо посовещались, проверили тетиву и, подкрепив ее на один оборот для большей дальности стрельбы, молча двинулись вперед, поглядывая налево и направо.
Лес понемногу редел, становясь все более влажным. Среди деревьев зазвенели ручьи, которые, казалось, текли в одну сторону. Оба индейца напрягали слух и часто поглядывали вверх, словно искали крякнувшую бернаку, но диких уток не было видно.
Пройдя шагов двести-триста, они снова остановились в зарослях пассифлор.
— Слышите шум реки: она спешит к лагуне? — сказал один из них.
В самом деле, где-то неподалеку журчала вода, словно быстрый поток прокладывал путь сквозь заросли.
— Где твоя лодка? — спросил Морган.
— У реки, — ответил Кумара.
— А лагуна?
— Стоячая вода недалеко.
Все собрались идти дальше, как вдруг совсем рядом послышалось кряканье бернаки. Оба индейца живо обернулись, сжимая в руках луки.
— Опять сигнал? — спросил Морган.
— Да, — ответил Кумара. — Подражают хорошо, но нас не обманешь.
— Скорей к реке, — заторопился Морган. — Отыщем пирогу, и мы спасены.
— Она должна быть там, возле такого же дерева, — сказал Кумара, указывая на бакабу, похожую на виноградную пальму, с которой свисали гроздья ярко-красных цветов.
— Сходите поищите, белый человек, а мы с вашим другом понаблюдаем за лесом.
— Сходите, сходите, — сказал Кармо. — Отведите в надежное место сеньору. Торопитесь, я слышу, как колышутся листья.
Морган решительно двинулся вперед, за ним — Иоланда. Скоро они оказались на берегу довольно быстрого потока, метров шесть шириной, который пробивал себе путь в густом подлеске. Деревья, склонявшиеся к его берегам, настолько сплелись друг с другом, что образовали сплошной свод, почти непроницаемый для солнечных лучей.
Морган склонился к воде и увидел спрятанную в широких листьях муку-муку лодку. Это была пирога, которую индейцы делают из ствола гигантского бамбука. В ней лежали четыре гребка — весла с широкой лопастью и очень короткой рукояткой.
— Вот и пирога! — крикнул Морган. — Скорей, сеньора, садитесь.
Он помог девушке спуститься с отлогого берега, покрытого колючими кустарниками, и усадил ее в лодку. Флибустьер хотел было подняться обратно, чтобы позвать остальных, как вдруг лес огласился ужасающими воплями.
— Сеньор Морган! — донесся крик Кармо. — Спасайте сеньору!.. Бегите!..
Но, невзирая на его крики, капитан выбрался наверх и увидел, что Кармо и оба индейца со всех ног бегут в чащу леса, преследуемые семью или восьмью полуголыми бородачами высоченного роста, которые с необыкновенной быстротой пускают в них стрелы.
— Ойякуле!.. — вскричал капитан. — Сюда, Кармо, сюда!.. Лодка здесь!.. Сюда!..
Но было слишком поздно. Людоеды отрезали беглецов от реки, не дав им возможности спастись на пироге.
Услыхав крики Моргана, три человека отделились от общей группы и выстрелили в него из лука, но промахнулись. Поняв, что рассчитывать на своих спутников не приходится, флибустьер в два прыжка добрался до реки, вскочил в лодку и крикнул девушке, решительно схватившейся за пистолет:
— Лягте на дно, сеньора!.. За нами гонятся!..
Затем, пока Иоланда исполняла его приказ, он схватил оба гребка, отвязал веревку и, оттолкнувшись от берега, лихорадочно налег на весла.
Лодка отплыла уже метров на десять, когда три дикаря, гнавшиеся за Морганом, появились на берегу. В воздухе просвистели три стрелы, и тут же раздался крик боли. Две из них впились в борт лодки, но третья, посланная уверенной рукой, глубоко вонзилась в грудь флибустьера чуть пониже правого плеча.
Увидев, что Морган яростно рвет из груди тонкую бамбуковую тростинку, Иоланда, напуганная его болезненным возгласом, мгновенно вскочила на ноги и разрядила пистолет в ближайшего из трех врагов, собиравшихся снова натянуть свои луки. Пораженный в голову людоед кубарем скатился в воду и, корчась от боли, тут же пошел ко дну.
Испуганные выстрелом, который они, возможно, никогда не слышали, и мгновенной гибелью товарища, два оставшихся дикаря бросились обратно и исчезли в лесу.
Страшно побледнев, девушка подсела к Моргану, продолжавшему грести изо всех сил, несмотря на сильную боль, которую ему, должно быть, причиняла рана.
— Вы ранены, сеньор Морган? — спросила она изменившимся голосом.
— Пустяки, сеньора, — успокоил ее флибустьер, пытаясь улыбнуться. — Наконечник застрял в плече, вытащим лотом.
— Боже, а если он отравлен!..
— Успокойтесь, сеньора, здешние дикари не применяют ядов. Возьмите гребки и постарайтесь помочь, если сможете. Надо удрать, пока эти негодяи снова не осмелеют. О, вы прекрасно стреляете!.. Спасибо!..
— Но у вас кровь на куртке. Позвольте перевязать вам рану.
— Потом... Пусть течет... Скорей, сеньора... Они могут снова появиться и засыпать нас стрелами.
Поняв, что гордого корсара не уговорить, и опасаясь, что людоеды появятся снова и прикончат раненого, девушка взяла гребки и стала помогать флибустьеру.
Страшно огорченная Иоланда то и дело оборачивалась к корсару и озабоченно спрашивала:
— Может, отдохнете, сеньор Морган? Я сама погребу, я ведь когда-то плавала на шлюпке.
— Нет, сеньора, скорей, скорей, — торопил ее Морган.
К счастью, река текла быстро, и беглецы плыли с большой скоростью. Это была даже не река, а лесная протока, катившая мутные, почти черные воды, насыщенные остатками гниющих листьев. Зажатая лесным массивом, она с трудом прокладывала путь под нависшим и совершенно не продуваемым зеленым сводом, в котором так пекло, что оба гребца чувствовали себя как в печке. Но лесная тень предохраняла их от солнечных ударов, столь частых в этих почти экваториальных районах, где людям приходится худо в пополуденное время.
Несмотря на потерю крови и жестокую боль от наконечника, застрявшего в ране, Морган не ослаблял усилий и ни на что не жаловался. Однако лоб у него покрылся холодной испариной, и он сжимал зубы, чтобы не застонать. Иоланда помогала ему изо всех сил. Она работала гребками и старалась удерживать лодку на середине реки, но ее тревога росла при виде расползавшейся у ног флибустьера кровавой лужи.
— Стойте, сеньор Морган, — сказала она вдруг, чувствуя, что тот с трудом поднимает весла. — Вы хотите себя погубить! Позвольте мне вести лодку, перевяжите рану.
— Еще немного, — ответил Морган сдавленным голосом. — За нами виднеется озеро или лагуна...
— Прошу вас...
— Подождите...
— Тогда я приказываю.
Выбившийся из сил флибустьер перестал грести и зажал рану обеими руками.
Лодка в этот миг вышла в широкую лагуну, наводненную листьями муку-муку и ветками пушечного дерева с серебристо-белой гладкой корой. Направив лодку к ближайшему берегу, Иоланда посадила ее на илистую мель.
— Пойдемте, сеньор Морган, — сказала она ласково.
Качаясь, флибустьер встал на ноги.
— Проклятый наконечник не дает мне покоя, — пробормотал он, вытирая со лба пот.
— Он отравлен? — ужаснулась Иоланда.
— Нет... нет...
Опираясь на палаш, он вышел на берег, но, оказавшись на суше, вынужден был опереться на девушку.
— Мой бедный друг, как вам, наверно, больно, — промолвила Иоланда.
— Все пройдет, — ответил флибустьер, глядя на нее полузакрытыми глазами. — Привяжите лодку, сеньора... ее может унести... А Кармо?.. Где Кармо?..
Потом он резко согнулся и с глухим стоном повалился на землю.
— Сеньор Морган! — закричала Иоланда, бросаясь ему на помощь.
— Не пугайтесь, сеньора, — ответил флибустьер, стремительно встав на ноги. — У корсаров дубленая шкура.

Глава 21. РАНЕНЫЙ

Река впадала в обширное озеро или лагуну, усеянную илистыми островками, на которых пышно зеленели заросли бамбука толщиной с человеческую руку и мангового дерева с узловатыми корневищами, уходящими в воду.
Берега, довольно далекие, были покрыты непроходимой чащей деревьев, заполонивших все вокруг огромными листьями. Ни одна лодка не бороздила воды в проходах между листьями водяных растений, затянувших обширные участки водного пространства. Большими стаями летали зимородки, кулики и ciganas, разновидность фазанов, с трудом покидающих берега рек или болот.
Убедившись, что вокруг никого нет и что течение не унесет лодку, Морган расстегнул грубошерстную куртку и фланелевую рубаху и обнажил правое плечо, на котором зияла обильно кровоточащая рана.
— Мой бедный друг, — сказала Иоланда, с видимым состраданием взиравшая на рану. — Как вам должно быть больно!
— Дайте мне палаш, сеньора, — попросил Морган.
— Что вы хотите делать?
— Расковырять рану и вынуть застрявший наконечник.
— Боже мой!..
— Надо его вынуть, сеньора, или он вызовет опасное нагноение.
— Но это же очень больно.
— Я не впервые ранен стрелой. На берегах океана я удостоился еще одной. К счастью, здешние индейцы не имеют скверной привычки отравлять свои стрелы, иначе я давно бы уже отправился на тот свет.
— Подождите, сеньор Морган, — попросила Иоланда.
— Что вы хотите сделать?
— У нас нечем перевязать рану.
— Там растет дикий хлопок. На земле вы найдете коробочки с волокном. А для повязки хватит рукава от моей рубахи. Поспешите, сеньора. Пора остановить кровь.
Девушка уже увидела куст, который рос в пятидесяти или шестидесяти шагах от берега, на опушке большого леса. Пока она бегала за волокном, Морган вытер палаш о подол рубахи и затем с поразительным хладнокровием медленно ввел его острие в рану. Разворотив ее, он нащупал нижнюю часть наконечника. Схватить и с силой выдернуть его из раны было делом одной минуты.
Однако несчастный почувствовал такую острую боль, что почти без сознания рухнул навзничь.
Когда девушка вернулась с пригоршнями, полными хлопка, Морган не пришел еще в себя. Он лежал на траве, полузакрыв глаза, бледный как смерть, с кровоточащей раной. В левой руке у него был еще судорожно зажат наконечник из шипа ансары длиной с хороший палец, крепкий и острый, как стальная игла.

Предыдущая страница 17 Следующая страница


Иоланда, дочь Черного корсара 18

Увидав капитана в столь плачевном состоянии, Иоланда издала испуганный крик:
— Сеньор Морган!.. Сеньор Морган!..
При звуке ее голоса флибустьер приоткрыл глаза и попытался встать, но не смог.
— Здесь, — показал он на рану. — Остановите... Жизнь уходит. Не пугайтесь...
Иоланда склонилась к нему.
Твердой рукой она очистила рану, из которой все еще текла кровь, осторожно соединила ее края, положила сверху горсть хлопковой ваты и, оторвав кусок шелкового платка, которым укрывала голову от солнечных лучей, перевязала, как смогла, рану.
Морган не издал ни единого стона, губы отважного морского рыцаря изображали, напротив, улыбку.
— Спасибо, сеньора... — пробормотал он, глубоко вздохнув. — Вы перевязали... лучше, чем... врач...
— Очень больно?
— Пройдет... Я ослаб... от потери крови...
— Отдохните, сеньор Морган. Я присмотрю за вами.
Флибустьер кивнул и откинулся на траву. Он чувствовал страшную слабость, в ушах не прекращался мучительный звон. Жар не заставил себя ждать. Щеки капитана запылали болезненным румянцем, дыхание стало хриплым.
Боясь, что солнце напечет ему голову, девушка срубила несколько листьев банана, воткнула в землю сучья и соорудила небольшой навес, чтобы укрыть флибустьера.
— Боже мой, Боже мой! — шептала бедная девушка, сидя возле уснувшего корсара. — Был бы здесь Кармо. Неужели его убили? Что мне делать с раненым на этом озере?..
Морган начал бредить. С его уст, иссушенных первыми приступами лихорадки, срывались непонятные обрывки фраз. Он говорил о Тортуге, о своем «Молниеносном», вспоминал Пьера Пикардца, Кармо. Внезапно до слуха девушки долетело имя, от которого она вздрогнула.
— Иоланда, — пробормотал раненый с нежностью в голосе. — Милая, славная...
— Я ему приснилась, — прошептала дочь корсара.
На щеках у нее появился румянец, а взгляд остановился на гордых чертах флибустьера, которые не изменили ни боль от раны, ни мучительная лихорадка.
— Он спит, — прошептала она снова. — Спит и видит меня во сне.
Внезапно Морган вздрогнул и открыл глаза.
— Воды... воды... — попросил он хриплым голосом. — Во рту пересохло.
Он попытался встать, но девушка положила ему руку на лоб.
— Нет, сеньор Морган, — сказала она, — не двигайтесь. Я принесу вам воды.
— А, это вы, сеньора Иоланда... как вы добры... ухаживаете за мной... проклятый индеец!..
— Не волнуйтесь. Нам ничего не грозит.
— А Кармо?.. Где Кармо?..
— Я никого не видела. Надеюсь, нашим удалось скрыться от ойякуле.
— Вы здесь... одна?
— Со мной сабля и одна пуля в пистолете. Я стреляла только раз. Подождите, сеньор Морган.
Оторвав кусок от листа банана, Иоланда свернула из него рожок и направилась к реке, вспомнив, что вода в лагуне была солоноватой. Устье протоки находилось в трехстах-четырехстах шагах от их стоянки. Смелая девушка пошла по опушке леса и, подойдя к берегу, нагнулась, чтобы зачерпнуть воды. Она уже протянула рожок, но, взглянув на другой берег, отстоявший не далее пятнадцати шагов, в ужасе отшатнулась.
На дереве, склонившемся над рекой и почти касавшемся воды, притаился какой-то пятнисто-полосатый зверь длиной свыше метра, с довольно большой головой, крепким телом, густой мягкой шерстью, сероватой на спине и белой на животе. Он не сводил глаз с воды и легонько помахивал хвостом над потоком.
«Ягуар?» — пронеслось в голове у девушки.
Она быстро отпрыгнула назад и спряталась за стволом пушечного дерева. Река, отделявшая ее от незнакомого зверя, сужалась, как мы говорили, в этом месте, и животное одним махом могло перепрыгнуть на другой берег и напасть на девушку.
Казалось, однако, что зверю ни до кого не было дела и он целиком ушел в созерцание воды, продолжая легонько касаться ее хвостом.
«До чего я глупа; надо было захватить палаш или пистолет, — подумала девушка. — И все же Моргану надо принести воды».
Она собралась уже выйти из-за дерева, как вдруг зверь сделал резкое движение и глухо зарычал. В хвост ему вцепилась какая-то зверушка, и Иоланда не сразу поняла, что это такое. Выпустив когти, зверь вонзил их в животное, отбивавшееся от него ногами.
— Черепаха! — воскликнула Иоланда. — Ну и ловкач!
Удовлетворенный своей добычей, зверь одним махом добрался до берега и быстро скрылся в кустах.
«Может, бедная черепаха спасла мне жизнь», — подумала девушка.
Набрав воды в рожок, она бросилась к лагуне, то и дело оглядываясь назад, чтобы убедиться, не преследует ли ее дикий зверь, которому могло взбрести в голову поживиться и более крупной добычей.
Когда Иоланда добралась до самодельного шалаша, Морган снова лежал в беспамятстве, раскинув руки, на листьях банана. Иоланда хотела было его окликнуть, но с криком ужаса отпрянула назад. На груди раненого, под курткой, сидел отвратительный паук с мохнатым черным брюшком, длинными, такими же мохнатыми лапами в желтоватую полоску, которые оканчивались огромными когтями.
На голове у него угольками горели четыре пары глаз, расположенные крест-накрест друг возле друга. Гнусная тварь собралась, казалось, стащить повязку с раны. Иоланда в ужасе застыла на месте, а паук, заметив ее присутствие, уставился на нее злобными глазами, словно намереваясь просверлить ее своим взглядом.
Но тут девушка схватила палаш, смахнула гадкого паука и разрубила его пополам.
— Ах ты, подлая тварь! — воскликнула она. — Задержись я немного, ты бы высосал всю кровь!
В этот момент раненый открыл глаза и попытался привстать.
— Это вы... сеньора... — пробормотал он, и глаза его приветливо засветились.
— Хотите пить, сеньор Морган? — спросила девушка.
— Да, у меня сухо в горло... Это лихорадка, неизбежная спутница раненых в этом климате.
Нагнувшись над капитаном, Иоланда помогла ему приподняться и поднесла к губам рожок, в котором оставалось еще много воды. Раненый жадно выпил до дна и удовлетворенно вздохнул.
— Спасибо, сеньора, — сказал он.
Но тут же сделал удивленный жест.
— Что с вами, сеньора? Вы бледны, у вас дрожат руки. Вы натолкнулись на индейцев?
— Нет, сеньор Морган, успокойтесь. Взгляните на эту тварь, она еще шевелит ногами. Я ее смахнула у вас с груди.
— Паук-птицеед, — сказал Морган. — Его привлек запах крови. Довольно скверные создания.
— Могут убить укусом?
— О, нет! Птицееды на это не способны. Хотя, если им удается заползти к спящему ребенку, они могут насосаться довольно много крови. Но взрослым они не страшны. Так вам никто не попадался у реки?
— Только какой-то зверь, он охотился на черепах. Признаться, он меня немало напугал: я ведь отправилась за водой без оружия.
— Большой? — спросил Морган, испугавшись, но не за себя, а за отчаянную девушку.
— Размером с молодого тигра, серого цвета, с коричневыми и белыми пятнами и черной полосой.
— Должно быть, маракайя или небольшой леопард. Это крупные хищники, но они никогда не нападают на людей. Если придется идти в лес, берите с собой палаш или пистолет. Я теперь вам не подмога! Хоть бы Кармо был с нами!..
— Что с ним, сеньор Морган? — огорченно спросила Иоланда. — Неужели его убили дикари?
— Кармо не из тех, кто погибает, как кролик, — ответил флибустьер. — К тому же с ним двое карибов.
— А они станут нас искать?
— Не сомневаюсь. Индейцы способны найти следы даже в джунглях, а когда увидят, что лодки нет, поймут, что мы поплыли на озеро. Ну, вот — опять жар. Вам предстоит скверная ночь, сеньора.
— Не мне, а вам.
— Тогда обоим, — сказал Морган, пытаясь улыбнуться. — Увы, но это так!
Запустив руку в карман куртки, он вынул оттуда жестяную коробочку.
— Трут и огниво Кармо, — сказал он обрадованно. — Нам повезло.
— Хотите, я разожгу огонь?
— Вечером, сеньора. Дикие звери боятся огня и не посмеют подойти близко.
— Пойду соберу дров.
— И поищите себе плодов, сеньора. У вас нет ничего на ужин.
— Если позволите, я схожу к реке, чтобы запастись на ночь водой.
— Вы очень добры, сеньора. Если отыщете плоды дикой тыквы, я буду только рад.
— Мне знакомо это растение, — ответила Иоланда. — Индейцы делают из них хорошие сосуды. Думаю, его нетрудно отыскать. Прощайте, сеньор Морган, не беспокойтесь.
Отважная девушка взяла палаш и направилась к лесу, собираясь пересечь заросли, покрывавшие бугор, за которым текла река. Она смело вошла в чащу деревьев, росших так близко и густо, что солнце не пробивалось сквозь их листву.
Здесь в беспорядке росли все породы: разнообразные пальмы, мыльное дерево, названное так потому, что его кора и плоды образуют в воде густую пену, обладающую моющим свойством, кедры, лишенные пока шишек, хлопковое дерево, симаруба, бамбук с гигантскими стволами.
Опасаясь хищников, девушка напрягла слух, но, не услышав ничего, кроме монотонных криков гокко, она вошла в лес и стала собирать сушняк, увязывая его ветками лиан. Не забывала она и об ужине, подбирая перезрелые плоды манго, в изобилии валявшиеся на земле, и сшибая с веток крупные апельсины. Поднявшись на бугор, она ускорила шаг: солнце уже садилось и надвигались сумерки.
Она услышала уже шум реки, как вдруг наткнулась на дикую тыкву, которую хотела отыскать. Это было громадное растение с широкими листьями, длинными побегами, опутанными растениями-паразитами. Оно было покрыто множеством крупных светло-зеленых плодов шарообразной формы, гораздо более крупных, чем дыни. Сорвав один из них, она разрубила его пополам и очистила обе половины от белой кашицы, содержащейся внутри.
— Вот отличные чаши, которые можно наполнить водой для сеньора Моргана, — сказала она.
И быстро направилась к реке, продираясь сквозь густой кустарник, в котором не без отвращения заметила множество пауков-птицеедов, сверливших ее блестящими глазенками, словно пытаясь загипнотизировать.
Некоторые из них, напротив, прятались в густой траве, явно переваривая кровь птиц, застигнутых в гнездах. Время от времени девушка видела, как пауки чистили о мохнатую спину ножки, выпачканные в крови. Быстро наполнив обе чаши, Иоланда вернулась в лес и пошла через него как можно быстрее.
Морган по-прежнему лежал с открытыми глазами, глядя на темные воды лагуны. У него снова начался жар, и с покрасневшего лица обильно лился пот.
— Никого не встретили? — спросил он.
— Нет, сеньор Морган. Вот вода и фрукты. Пойду заберу сушняк для костра, — ответила девушка.
— Поторопитесь, вечер наступает быстро.
— Сушняк здесь недалеко, сеньор Морган.
Не чувствуя совсем усталости, девушка вернулась в лес и принесла несколько вязанок. Боясь, что запаса не хватит на ночь, девушка отправилась за остальными, хотя солнце уже погасло. Она взвалила было на себя последние вязанки, как вдруг из густых зарослей пассифлор до нее донеслось хриплое мяуканье, перешедшее в дикое завывание.
— Еще какой-то зверь, — пробормотала Иоланда. — Тяжелая же предстоит ночь.
Она бросилась бежать и быстро спустилась с косогора, не забыв прихватить вязанку. Морган сидел на прежнем месте с пистолетом в руках. На нем не было лица.
— Хорошо, что вернулись, сеньора! — воскликнул он при виде девушки. — Я не нахожу себе места.
— Что такое, сеньор Морган? — спросила Иоланда.
— Вы слышали вой?
— Да.
— Это ягуар.
— Вы решили, что он напал на меня?
— Эти звери не боятся людей, а когда голодны, набрасываются даже на охотников. Вы его видели?
— Нет, но он, похоже, кружил вокруг меня, пока я собирала ветки.
— Немедленно разожгите костер, сеньора.
— Чтоб привлечь его к нам?
— Боитесь?
— Пока нет, сеньор Морган, — ответила отважная девушка.
— Он сюда заявится, уверяю вас, а я не в силах вас защитить! Жар меня скоро свалит. Я это чувствую.
— В вашем пистолете осталась еще одна пуля. Если эта тварь заявится сюда, я выстрелю.
Сложив рядышком две кучи хвороста, Иоланда поднесла к ним огонь. Потом села рядом с раненым, который снова откинулся на ложе, сохраняя на лице спокойствие.
В тот же миг из темного леса донеслось новое, еще более продолжительное завывание.
Ягуар явно направлялся к лагуне.

Глава 22. ЯГУАР

Ночь на берегах пустынной лагуны под навесом тропического леса, кишевшего голодными хищниками, не сулила ничего хорошего. К тому же Морган, не успев оправиться от лихорадки, опасной в этом климате серьезными осложнениями, снова стал бредить.
Иоланда примостилась возле раненого под навесом между кострами, бросавшими зловещие блики на окружающий подлесок. Положив рядом стальной клинок и пистолет, она не сводила тревожного взгляда с опушки леса, откуда время от времени доносился жуткий рев ягуара.
А между тем на островках и отмелях лагуны сотни таинственных голосов стали сливаться в какой-то необыкновенный концерт. В густом кустарнике, черневшем на берегу, стояли несмолкаемые шум и гвалт. Квакали лягушки и громадные жабы пипа, шипели и свистели водяные и сухопутные гады, орали почем зря рыжие ревуны и макаки, которым эхом вторили кагуары и маракайа.
Иоланда старалась держать себя в руках, но при каждом рыке ягуара вздрагивала и жалась к Моргану, словно видела наяву ужасных хищников, которых голод рано или поздно пригонит к маленькому лагерю.
«Чем кончится эта ночь? — с тревогой спрашивала себя девушка. — Было бы у меня побольше зарядов, а то всего один, да и то пистолет может дать осечку».
Флибустьер, похоже, ничего не слышал. Он спал или, скорее, бредил в лихорадке, сломившей его крепкий организм. Время от времени он начинал метаться, таращил глаза и нес околесицу. Иоланда старалась его успокоить, но несчастный, казалось, даже не различал ее голоса. Он словно забыл, что она рядом.
Лишь изредка на него находило просветление, и тогда на уста, иссушенные лихорадкой, немедленно приходило слово «вода».
По счастью, обе чаши, сооруженные девушкой, оказались весьма вместительны, и Иоланда не боялась, что воды не хватит до утра. Однако к полуночи жар прошел, и Морган полностью пришел в себя. Первым делом он бросил взгляд на сидевшую рядом девушку.
— Не спите? — ласково произнес он. — Бедная сеньора!.. Я сплю, а вы меня охраняете.
— Не до сна, сеньор Морган, — ответила Иоланда. — Боюсь, как бы не погас огонь.
— Вы, должно быть, устали?
— Отдохну с восходом солнца. Я-то в порядке, а вот вы ранены и потеряли много крови.
— Будь проклята эта стрела! — гневно воскликнул Морган.
— Спите, нам никто пока не угрожает.
— Ночь полна опасностей.
Внезапно он приподнялся и растерянно посмотрел на девушку. В этот момент до него донеслось хриплое завывание ягуара.
— А вы говорите, никто не угрожает! — воскликнул он. — Вы забыли про ягуара?
— Он сюда пока не заглядывал. К тому же со мной пистолет и клинок, — ответила девушка.
— Он может наброситься сзади.
— Там костер.

Предыдущая страница 18 Следующая страница


19 Эмилио Сальгари

— Все равно мне не по себе, сеньора. Он запросто вас растерзает. Помогите мне подняться. Мне надо вас защитить.
— У вас нет сил для борьбы с ягуаром, сеньор Морган. Лежите или ваша рана снова откроется.
— Лучше я угожу ему в лапы. Не хочу видеть, как он вас растерзает.
— Повторяю, сюда он не являлся. Ложитесь, прошу вас. Вас начинает знобить.
— Знобить? — повторил Морган, трясясь от холода. — Воды... Далеко еще до Тортуги?.. Где «Молниеносный»?.. Неужели этот негодяй граф его утопил?..
— Что я слышу, сеньор Морган? — удивилась Иоланда.
— Да, Кармо, это он виноват... Вздернуть его, чтобы не вредил Иоланде... Ему бы только завладеть ею... Отыщи получше веревку... и вздернем его на рее...
Морган продолжал бредить, а ягуар завывал все ближе. С трудом уложив Моргана, Иоланда схватила палаш с пистолетом и с тревогой стала вглядываться в чащу леса. Рев раздался совсем близко, словно зверь находился где-то рядом.
И действительно, из зарослей пассифлор на Иоланду глядели два зеленых горящих глаза, словно принадлежавших большой кошке.
— Пожаловал за мной, — пробормотала девушка, покрываясь холодным потом. — Ну, теперь пан или пропал!
Иоланда бросила на флибустьера отчаянный взгляд. Морган смежил глаза, но продолжал размахивать руками и вести несвязные речи.
Кончиком палаша девушка пошевелила угли в костре и подбросила в него смолистых веток. Вспыхнуло пламя и осветило спуск к озеру.
Устрашенный или разъяренный снопом искр, вылетевшим из костра, ягуар выскочил из зарослей и издал яростный рев. Пламя костра высветило его во весь рост. Это было великолепное, величиной с небольшого тигра, животное, крепкого, несколько тяжеловатого телосложения, длиной почти два метра, с короткой густой мягкой шерстью рыжеватого цвета, с черными пятнами в красной каемке и беловатым животом.
При виде девушки, решительно стоявшей меж двух огней с обнаженным поблескивающим клинком, зверь остановился, ощерил пасть, обнажив огромные клыки. Он нервно бил хвостом, раскидывая шуршащие листья, и угрожающе топорщил жесткие усы. Он уже не выл, а глухо рычал, бросая на Иоланду, преградившую ему путь, ненавидящие плотоядные взгляды.
Его подталкивал голод, но сдерживал огонь, и он не смел напасть на маленькое убежище, где объятый лихорадкой Морган продолжал бредить. Облизнув по-кошачьи передние лапы, ягуар почистил ими плечи и грудь, два-три раза зевнул и с рыканьем, не предвещавшим ничего хорошего, сделал несколько шагов вперед.
Постояв немного на месте и вылизав шерсть, он снова двинулся к огню, не спуская с девушки пристального взгляда. Он мягко ступал по траве, словно боясь испугать девушку, часто оборачивался, чтобы облизать себе бока. Иоланда не знала коварных повадок этих могучих хищников, но ее не обмануло показное миролюбие ягуара.
Стоя между кострами, девушка решительно выставила вперед палаш и крепко сжала пистолет, твердо решив сражаться до конца. Она больше не дрожала, напрягла все мышцы, готовая встретить любого врага и защитить флибустьера, спавшего у нее за спиной.
Ягуар заколебался, затем решил обойти ее сперва справа, затем слева. Поняв, что ей грозит опасность, если хищник обойдет ее сзади, Иоланда опустила на мгновение клинок, быстро нагнулась, подняла пылающую смолистую головешку и запустила ее в морду ягуару.
Почувствовав, что у него опалены усы, хищник яростно взвыл, потом без оглядки бросился наутек и в два-три прыжка добрался до леса. Здесь он остановился и угрожающе посмотрел горящим взглядом на маленький лагерь.
Иоланда облегченно вздохнула. Опасность на время миновала.
— Еще одно такое нападение, и я, пожалуй, не выдержу, — пробормотала она, вытирая пот со лба. — Я была сейчас на волоске от смерти.
Она взглянула на Моргана — тот спокойно спал. Лихорадка, похоже, оставила его пока в покое.
«Знал бы он, что зверь готовился к нападению, — подумала девушка. — Хорошо еще, что он всего не видел, а то бы полез меня защищать, и, может, своей удалью подтолкнул бы ягуара к нападению».
Переводя взгляд в сторону леса, она снова увидела проклятого зверя, внимательно следившего из кустов за каждым ее движением. Ягуару было явно не по себе, и он сердито ворчал. Первое знакомство, стоившее ему усов, пришлось зверю, видать, не по вкусу.
— Вряд ли он сунется снова, — подумала девушка, подбрасывая в огонь сучья.
— Сеньора, — позвал в этот момент Морган, — воды... горю...
— У вас по-прежнему сильный жар? — спросила Иоланда, подавая ему воды и помогая приподняться.
— Вряд ли спадет до утра, — ответил флибустьер. — А вы все еще не смыкали глаз? Так заболеете, сеньора.
— Не думайте обо мне, я еще успею отдохнуть.
— Господи!..
— Что с вами, сеньор Морган?
— Где ягуар?
— Я ею отогнала.
— Вы!.. — изумился Морган.
— Видите, он не бродит уже вокруг нас. Хотел было меня обхитрить, но я обласкала его головешкой, и он тут же отстал.
— Вы настоящая дочь Черного корсара, — сказал флибустьер, глядя на нее с восхищением. — Такая молодая и не побоялась дикого зверя!.. Даже Кармо не додумался бы до этого.
— Пустяки!.. Я даже не истратила последнего заряда.
— Чем я только не обязан вам, сеньора!
— Всего несколькими глотками воды, — пошутила Иоланда.
— Нет, жизнью. Будь я один, в лихорадке, ягуар растерзал бы меня на части. Сколько осталось до рассвета? Я потерял всякое понятие о времени.
— Пока еще ночь, сеньор Морган. Постарайтесь отдохнуть. Покой излечивает больных. Рана болит?
— Не очень, сеньора. В этом климате раны быстро заживают. Вот лихорадка может дать осложнения.
— Прилягте, а я подброшу сучьев в огонь.
Морган, действительно ослабевший и от потери крови, и от высокой температуры, последовал совету девушки.
Иоланда, по-прежнему опасавшаяся какой-нибудь каверзы от ягуара, еще больше разожгла огонь. Поднявшийся в небо сноп искр отпугнул трех-четырех крупных вампиров, кружившихся над навесом и решивших, возможно, воспользоваться беспомощностью Моргана, чтобы присосаться к нему своими хоботками с присосками. Иоланда взглянула на опушку леса и порадовалась отсутствию ягуара.
Потеряв надежду полакомиться нежным мясом девушки, хищник в отчаянии вернулся к себе в логово, а может, настиг другую добычу полегче и утащил ее в укромное место, чтобы закусить ее с удобством.
Убедившись, что Морган уснул, успокоенная девушка присела к кострам и стала терпеливо дожидаться рассвета. Из джунглей не слышно было больше ни воя, ни рыка хищников, ни шипения пресмыкающихся. Одни лишь обезьяны задавали дикие концерты, сотрясая ветви своим пронзительным гуканьем.
Наконец мрак стал рассеиваться, и воды лагуны окрасились первыми отблесками румяной зари. Проснулись птицы. Гокко снова заладил свое нескончаемое «пит-пит-пит». Заскрипели, как несмазанные колеса, туканы, забулькали пенелопы, подражая индюкам, подняли галдеж попугаи, усевшиеся на верхушках пальм или на ветках деревьев.
Иоланда поднялась и подошла к Моргану. Флибустьер еще спал. Жар у него, должно быть, прошел.
«Не поискать ли пока чего на завтрак? — подумала Иоланда. — Из пистолета можно убить какую-нибудь живность. Я слышала, в лесах Венесуэлы много оленей».
Оставив возле Моргана чашу с водой на случай, если он проснется, девушка бросила остатки сучьев в огонь — их было достаточно, чтобы оградить лагерь от диких зверей, — взяла палаш с пистолетом и пошла вдоль лагуны, берега которой были покрыты густыми зарослями пассифлор и пушечного дерева.
Она не собиралась уходить далеко, опасаясь, что ягуар набросится в ее отсутствие на раненого и растерзает его. Проходя мимо кустарников, она раздвигала их палашом, надеясь застичь врасплох какое-нибудь животное, и время от времени оглядывалась на оставленный лагерь. Она уже прошла метров пятьсот-шестьсот, как вдруг увидела, что из кустов к берегу устремилась целая стая морских крабов.
Своим строением эти некрасивые на вид ракообразные были чем-то похожи на пауков-птицеедов — те же крючковатые сильные лапы и мохнатая спинка.
«Бегут! — сообразила девушка. — От какой-нибудь падали в кустах?»
Осторожно раздвинув ветви, она осторожно вошла в кустарник, выставив перед собой палаш. Внезапно она остановилась, отступила и вскрикнула от ужаса. На подстилке из сухих листьев лежал мертвец в грубошерстной зеленой куртке и доспехах. Голова его была полностью обглодана крабами и термитами. Из длинных желтых сапог торчали одни берцовые кости. Из рукавов — фаланги изъеденных рук.
В двух шагах от трупа валялся ржавый палаш и металлическая, скорей всего, оловянная фляга.
— Мертвец!.. — воскликнула девушка, едва придя в себя. — Кто загубил несчастного? Индейцы или дикие звери?
Подойдя поближе, она не нашла следов крови или пробоин в одежде, которые свидетельствовали бы о насильственной смерти покойника.
— Печально, — пробормотала Иоланда. — Неужели и нас ждет такая же участь?
Минуту-другую она разглядывала беднягу — испанца, судя по его одеянию, — затем забрала палаш и флягу, посчитав, что они нужнее живым, чем мертвым.
Иоланда собралась было вернуться к Моргану, как вдруг ее взгляд упал на какие-то знаки, вернее, буквы на фляге, начертанные чем-то острым, скорей всего, кончиком клинка. Присмотревшись внимательней, она не без труда разобрала написанное по-испански: "Заблудился в лесу, умираю от голода... "
Снизу стояли Р, затем Юп...
Смерть, похоже, застала беднягу прежде, чем он смог дописать свое имя.
Пораженная печальным открытием девушка едва добрела до стоянки, где увидела, что Морган вновь перевязывает рану.
— Как вы себя чувствуете, сеньор Морган? — ласково спросила она.
— Гораздо лучше, чем вчера, — ответил флибустьер. — Рана понемногу заживает, но чувствую себя пока неважно. Э!.. Откуда у вас этот палаш?
Иоланда рассказала о неприятном открытии.
— Правильно сделали, что забрали клинок и флягу, — похвалил девушку Морган. — Кто этот несчастный? Может, где-то рядом испанские поселения? Лучше бы, конечно, их не было.
— Никто не знает, кто мы такие. Можно сказать все, что угодно.
— Испанцы опасней индейцев, сеньора. О, слышите?
Со стороны лагуны донесся свист, затем кто-то шлепнулся в воду, подняв фонтан брызг.
Иоланда живо вскочила на ноги.
— Вооружитесь, сеньора, — сказал Морган.
— Я возьму ваш палаш.
С этими словами она двинулась к лагуне, осторожно раздвигая ветви пушечного дерева, преграждавшие ей путь.

Глава 23. ЕЩЕ ОДНА УЖАСНАЯ НОЧЬ

Очутившись на берегу, Иоланда увидела какое-то крупное животное, скорей всего млекопитающее. Оно вынырнуло из воды и теперь развлекалось тем, что широким плоским хвостом разгоняло листья муку-муку, покрывающие изрядную часть лагуны.
Животное чем-то напоминало тюленя. У него были те же ласты вместо передних конечностей, удлиненная голова с длинной и грубой щетиной наподобие усов. На груди, как у античных сирен, болтались большие сосцы. Судя по его толщине и более чем двухметровой длине, весу в нем было не меньше двух центнеров.
Спрятавшись в кустах, Иоланда с любопытством наблюдала за ним, не в силах понять, что это за зверь. Никогда в жизни ей не приходилось видеть ничего подобного. Что это не тюлень, она была уверена, так как знала, что эти животные не водятся в теплых экваториальных водах.
Животное перевертывалось то на спину, то на живот, мощно хлопало ластами по воде, ныряло и затем со свистом почти наполовину выскакивало наружу.
В своем укрытии Иоланда все время ломала голову над тем, как овладеть этой крупной добычей, которая снабдила бы их мясом на долгое время.
Пистолет был при ней, но хватит ли одной пули, чтобы убить такое огромное животное? Девушка собиралась уже вернуться, чтобы посоветоваться с флибустьером, как вдруг увидела, что неизвестное млекопитающее подплыло к берегу и стало рыться в водорослях, которых было полно в этом месте.
«А не прикончить ли его ударом палаша?» — подумала Иоланда.
Распластавшись на земле, она поползла к берегу, осторожно раздвигая ветви пушечного дерева. Услышав, что животное хрюкает в зарослях трав, покрывавших берег лагуны, Иоланда поняла, что его можно прикончить ударом клинка. Надежда приготовить хорошее жаркое, в котором так нуждался Морган для восстановления утраченных сил, заставляла ее попытать счастья. К тому же она ничем не рисковала: животное не отличалось ни грозным видом, ни способностью оказать серьезный отпор.
Добравшись до берега, предприимчивая девушка осторожно раздвинула довольно высокую траву и неслышно подползла поближе, крепко сжимая палаш флибустьера. Животное находилось совсем рядом: оно спокойно щипало траву и, казалось, вовсе не замечало грозившей опасности. Слегка покачивая головой, оно повизгивало, как поросенок. Мигом вскочив на колени, Иоланда с силой вонзила клинок в спину животного и загнала его почти до эфеса.
С пронзительным визгом животное бросилось в воду, окатив девушку брызгами и пеной. При падении Иоланда вынуждена была выпустить из рук палаш, глубоко засевший в теле животного. Когда ей снова удалось встать на ноги, животное отчаянно билось в пятнадцати шагах от берега. В спине у него по-прежнему торчал палаш, а из раны била струя крови, окрашивая воду в красный цвет.
— Сеньор Морган!.. Я его убила!.. — с торжеством завопила Иоланда.
— Кого, сеньора? — отозвался Морган, делая отчаянные усилия, чтобы встать на ноги.
Будучи уверена, что животному настал конец, девушка бросилась к навесу за вторым палашом.
— Он наш! Наш!.. — закричала она, увидав Моргана. — У нас будет много мяса.
— Кого вы убили? — спросил флибустьер.
— Понятия не имею. Какого-то крупного зверя, по-моему, тюленя.
— Тюленя?.. Не может быть, сеньора. Они здесь не водятся.
— Но он похож на тюленя, как две капли воды.
— Скорей всего вы убили манату, или, верней, ламантина: его мясо по нежности и вкусу не уступает телятине.
— Я сяду в лодку и добью его, — сказала девушка.
— Смотрите не упадите в воду. Ламантины не опасны, но у них мощный хвост.
— Я буду осторожна.
Вооружившись палашом испанца, Иоланда направилась к лодке, остававшейся на привязи у берега. Отвязав ее, она взяла гребки и поплыла за своей добычей.
Ламантин барахтался на илистой отмели и, казалось, вот-вот околеет. Вода вокруг стала багрово-красной. Потребовалось совсем немного усилий, чтобы добраться до зверя. Иоланда занесла палаш и принялась рубить наотмашь, стараясь угодить в голову, и не отступала до тех пор, пока не увидела, что ламантин испустил дух.
Поскольку сражение развернулось на мели, спина ламантина торчала из воды. Подергав палаш Моргана, Иоланда почувствовала, что он основательно засел в теле. Тогда она пропустила в эфес лиану и попыталась отбуксировать свою добычу к берегу. Но дело оказалось нелегким: ламантин попался тяжелый и плохо держался на плаву. И все же через четверть часа его удалось привязать к манговому дереву, чьи узловатые корни уходили в воду.
Морган, тревожно следивший издали за перипетиями охоты или, верней, морского промысла, громким «ура» приветствовал возвращение смелой и предприимчивой девушки.
— Еще немного терпения, сеньор Морган, — сказала Иоланда, — и я угощу вас отличным завтраком, если, конечно, мясо ламантина стоит ваших похвал.
С большим трудом Иоланда извлекла из тела ламантина клинок флибустьера, затем палашом испанца, который, благодаря своей массивности и ширине, больше походил на кухонный нож, вырезала из его спины здоровый кус мяса и притащила его к шалашу, где еще теплились оба костра.
Соорудив на скорую руку очаг из камней, девушка насадила мясо на клинок флибустьера и подбросила веток в огонь.
— Вот я и стала поварихой, — сказала Иоланда, весьма довольная успехом своего предприятия. — Сейчас вы отведаете кусочек моей добычи.
— Никакая рыба не сравнится с ламантином. Вы тоже оцените нежность его мяса.
— Сеньор Морган, позвольте дополнить наш завтрак.
— Чем это?
— Утром, когда я натолкнулась на мертвеца, мне попался бананник с огромными гроздьями плодов.
— Это отличная штука. Если бананы испечь в золе, они могут заменить хлеб.
— Но у нас нет соли.
— В этих краях ее можно добыть из растений. Правда, я не знаю, где они растут. Индейцы пользуются только ими.
— А как ее добывают?
— Сжигают ветки, затем кипятят золу, процеживают и получают кристаллики соли. Но мы можем поступить иначе.
— Как, сеньор Морган?
— Вы сказали, вода в лагуне соленая. Побрызгайте ею жаркое, и дело в шляпе.
Когда мясо было почти готово, Иоланда смочила его соленой водой, а сама отправилась за бананами и плодами манго.
— Сеньор Морган, — сказала она, вынимая бананы из золы, — завтрак подан.
Она разложила жаркое на свежесрезанном листе банана и села рядом с раненым, который с нескрываемым удовольствием вдыхал приятный запах, исходивший от огромного куска ламантина.
Не очень разнообразный, но зато обильный завтрак пришелся по вкусу и раненому, и Иоланде: оба со вчерашнего дня почти ничего не ели, кроме фруктов, и потому с удовольствием подкрепили свои силы.
— Сеньор Морган, — сказала девушка по окончании завтрака, — давайте держать совет, как нам лучше выйти из положения. Как, по-вашему, сколько понадобится времени, чтобы вы смогли восстановить силы?
— Дня через два или три мы уйдем отсюда, — ответил флибустьер. — Ноги у меня целы и хорошо меня держат.
— И куда пойдем? Что будем делать? Конечно, жизнь среди природы по-своему хороша, но вы не из тех людей, которые навсегда готовы остаться в здешних местах.
— Полагаю, вы тоже, — ответил Морган. — Вам не место здесь.
— Так что же нам делать?
— Послушайте, сеньора. Раз вода здесь соленая, значит, лагуна, непосредственно или через пролив, выходит к морю. Как только я поправлюсь, мы сядем в лодку и попробуем выбраться к берегам Мексиканского залива. Только там мы обретем спасение. А сейчас, сеньора, лягте и отдохните, вам это необходимо. Я вас посторожу.
— Повинуюсь вашему совету.

Предыдущая страница 19 Следующая страница


Иоланда, дочь Черного корсара 20

Девушка срубила несколько пальмовых листьев, чтобы сделать себе подстилку, и прилегла в тени симарубы в нескольких шагах от шалаша. Положив рядом палаш испанца, Морган погрузился в глубокие размышления. Время от времени он поглядывал, однако, на девушку, очаровательно спавшую, подложив руку под щеку, и прислушивался к ее спокойному, ровному дыханию.
— Восхитительна и отважна, — пробормотал он со вздохом. — Такая женщина составит счастье любого, кого полюбит.
Иоланда спала долго. Солнце уже клонилось к горизонту, когда она снова открыла глаза. Морган все еще не смыкал глаз. Девушка выглядела еще красивей: черные волосы ниспадали волной ей на плечи, изящно обрамляя ее свежее розовое личико.
— Как долго я спала! — воскликнула Иоланда, быстро поднимаясь на ноги. — Вы, наверное, умираете со скуки, сеньор Морган?
— Нет, сеньора Иоланда, — ответил флибустьер. — Меня отвлекали птицы над лагуной. К тому же на вас приятно смотреть, когда вы спите.
— Жаль, что у нас много дел.
— Каких дел, сеньора?
— Надо запастись водой и сучьями. А ягуар вернется ночью?
— Надеюсь, он хорошо поохотился и не станет нам докучать. Сытые хищники нам не помеха.
— Тогда за работу! — воскликнула девушка.
Вооружившись, она направилась к реке. Ей очень хотелось встретить если не Кармо, то хотя бы своих друзей индейцев. Однако в лесу попадались одни обезьяны, провожающие девушку пронзительными криками. Иоланда благополучно добралась до протоки, так и не встретив ни единого человеческого существа. Наполнив сосуды, она поспешила назад. Воды было достаточно, осталось набрать сушняка. На опушке валялось много сухих веток, так что она без труда сделала несколько вязанок и отнесла их в лагерь.
— Теперь можно спокойно ждать ночи, — сказала она Моргану.
— Вы ни на кого не наткнулись? — спросил флибустьер.
— Нет.
Оба закусили остатками мяса ламантина, доели бананы и манго, затем Иоланда опять разожгла оба костра, добавив еще один со стороны реки, памятуя, что ягуар пытался зайти с тыла. Едва они кончили свои приготовления, как солнце закатилось. Птицы укрылись в гнездах, а в воздухе замелькали отвратительные вампиры — мохнатые летучие мыши с огромными крыльями.
Мало-помалу Морган задремал, взяв с девушки обещание, что позднее он ее сменит, если его снова не свалит лихорадка. Как и накануне, Иоланда села между двумя кострами и стала следить за опушкой леса, зная, что оттуда могла исходить опасность. Два или три часа прошло без особых происшествий — из леса не доносилось ни криков, ни воплей. Но вдруг внимание Иоланды привлекли какие-то две тени, осторожно спустившиеся с косогора и направившиеся к лагуне.
Казалось, однако, что неизвестные звери не испытывают никакого желания подойти к лагерю, где ярко горели костры. Огонь явно удерживал их на расстоянии. Иоланда поднялась, чтобы разглядеть непрошеных гостей, и невольно вздрогнула, увидев две пары горящих глаз.
— Кошки, — пробормотала она. — Но не вчерашний ягуар.
В самом деле, это были звери из семейства кошачьих: гибкие и изящные, с розовато-желтой шерстью, более темной на спине и светло-розовой на животе.
— Неужели кагуары? — испугалась Иоланда. — Я слышала, они не столь кровожадны, как ягуары, но не менее опасны.
Прошествовав шагах в десяти от огня, оба зверя обернулись к девушке и, злобно зашипев, продолжили свой путь к лагуне. И тут Иоланда увидела, что одним махом оба набросились на что-то не совсем для нее ясное. Сообразив, однако, в чем дело, девушка не смогла удержаться от гнева и изо всех сил стала тормошить флибустьера.
— Что случилось, сеньора? — спросил флибустьер, вскакивая с ложа. — Пора на дежурство?
— Какое дежурство! Там жрут наши припасы!
— Кто?
— Какие-то звери. Они вышли из леса.
— Что еще за звери?
— То ли кагуары, то ли еще кто, — ответила девушка.
— Не вздумайте их отгонять, сеньора, — предостерег Морган. — Они не менее опасны, чем ягуары, и нападают на людей без страха.
— Может, пальнуть в них разок?
— Не надо: это наш последний патрон. Как бы нам не пожалеть об этом потом. Пусть поужинают, что-нибудь останется и нам — мяса на всех хватит.
Но Морган ошибся в своих предположениях. Когда оба кагуара наелись до отвала, за ними почти тотчас решили попировать две пары маракайя, затем явились горные кошки, которые окончательно подъели все, что оставалось от ламантина.
Когда наконец взошло солнце, бедной девушке не оставалось ничего другого, как только убедиться, что громадная туша превратилась в груду обглоданных костей.
— Сеньор Морган, — сказала она, возвращаясь к раненому, — придется снова сесть на диету. Эти обжоры съели все наши запасы.
— Так я и знал, — усмехнулся раненый.
— Я очень сожалею, но мне почти нечего вам предложить на завтрак.
— Не волнуйтесь, сеньора. В своих бродяжничествах я часто страдал от голода, но ни разу не умирал. Не умру и сейчас. Через три-четыре дня я встану на ноги, и увидите, что вдвоем нам быстрей удастся найти пропитание. В этих лесах должно быть немало дичи.
— Да я не волнуюсь! — воскликнула вдруг девушка, уже несколько минут не спускавшая глаз с островков на болоте. — Завтрак у нас будет! Как я могла забыть о пернатых?
— А как вы собираетесь на них охотиться? Вы же знаете, у нас только один патрон в пистолете.
— Я имею в виду птичьи яйца, сеньор Морган. Наберу самых свежих, а это куда лучше бананов или манго.
— Цены вам нет, сеньора Иоланда.
— Голь на выдумки хитра, сеньор Морган. Вы без меня обойдетесь?
— Конечно, сеньора. Оставьте только палаш и ничего не бойтесь. Опасность мне не грозит — в дневное время звери редко выходят из нор.
— Я мигом вернусь, сеньор Морган.

Глава 24. ПЛАВАЮЩИЙ ОСТРОВ

Убедившись, что раненому ничего не грозит, а в лесу совсем тихо, смелая девушка спустилась к лагуне, захватив с собой палаш испанца на случай неприятных встреч с кайманами, села в лодку и оттолкнулась от берега.
Как мы уже говорили, в лагуне было бесчисленное количество островков, заросших болотными растениями и служивших убежищем для многочисленных и шумных птичьих стай.
Приметив один из наиболее обширных островков, покрытых высоченным тростником, Иоланда направила к нему лодку, надеясь поживиться птичьими яйцами. До него было не более полумили, а так как девушка хорошо умела грести, то менее чем через четверть часа она была у цели.
Но выйдя на берег, девушка, к немалому изумлению, почувствовала, что почва уходит у нее из-под ног, словно под островком находилась вода.
— Странно, — подумала она. — Как будто я на плоту. Уж не мерещится ли мне?
Пробираясь в камышах, она скоро убедилась, что островок, должно быть, состоял из переплетенных ветвей и корней, образовавших нечто вроде плота, наподобие тех, которые встречаются в водах Мексиканского залива.
— Лишь бы он подо мной не провалился, — пробормотала девушка, — а из чего он сделан, не моя забота.
Привязав лодку к тростнику, она сделала просеку в зарослях мангров, обрамлявших плавучий остров, и осторожно двинулась вглубь, вспугивая птиц.
«Гнезд здесь хватает, — подумала Иоланда. — Сбор будет богатый».
Сделав круг, девушка с удовольствием убедилась, что она не ошиблась в расчетах. Среди тростника, в небольших ямках, устланных листьями, лежало множество яиц. Как маленьких, так и величиной с куриное яйцо. Забраковав насиженные, Иоланда отобрала те яйца, которые по своей прозрачности показались ей более свежими, и уложила их в подол юбки, подоткнув его за пояс. Радуясь, что раздобыла на завтрак вкусную и питательную пищу, она собралась было вернуться назад, как вдруг почувствовала, что островок накренился, словно с другой стороны на него влезло какое-то крупное животное. Сначала Иоланде стало страшно — до Моргана было далеко! — но потом она вспомнила, что с ней палаш — мощный и острый, хоть и ржавый, клинок, и, крепко сжав его В руке, благоразумно двинулась к лодке.
— Поработаю немного гребками, и я на суше, — сказала она самой себе.
Но стоило ей раздвинуть заросли мангров, как с ее уст сорвался испуганный крик.
Только что привязанная лодка спокойно теперь удалялась от острова, кружась и покачиваясь на воде.
— Ах ты, Боже мой!.. — воскликнула незадачливая девушка. — Я пропала!.. Как мне выбраться отсюда?
Растерянно оглядевшись вокруг, она не заметила никакой опасности: ни в тростниках, ни в мангровых зарослях никого не было. И все же островок слегка покачивало, особенно с другой стороны. Кому-то неизвестно зачем взбрело, по-видимому, в голову отвязать лодку, чтобы помешать девушке покинуть остров.
«Может, здесь прячется кто-то из наших друзей индейцев? — предположила Иоланда. — Но мы никого не видели».
«А вдруг это свирепые дикари? — подумала она, отступая к краю острова. — И что делать, если они на меня нападут?».
Остановившись почти у самой воды, она внимательно вгляделась в тростник. Ей почудилось, что где-то просвистела стрела. Но потом все опять стихло. Островок больше не качался, словно застыв на воде.
Придя немного в себя, Иоланда отыскала взглядом лодку. Слабым течением ее прибило к другому островку, до которого было метров сто.
«Мне ни за что туда не добраться, — упала она духом. — Я не посмею полезть в воду, где наверняка водятся кайманы. Они и сейчас, поди, за мной следят, чтобы потом с удовольствием слопать. Попробуем предупредить сеньора Моргана, а там решим, как добраться до лодки».
— Сеньор Морган!.. — изо всех сил крикнула девушка, сложив руки рупором.
Находившийся в полумиле флибустьер услышал зов и, приподнявшись, насколько мог, откликнулся:
— Что случилось, Иоланда?
— Уплыла лодка, и я не знаю, как вернуться.
— Она утонула?
— Нет, застряла метрах в ста от меня.
— А нельзя сделать плот?
— Здесь только тростник.
Флибустьер в отчаянии развел руками.
— А я, как на зло, ничем не могу помочь! — крикнул он. — Сеньора, вы умеете плавать?
— Да.
— Тогда в воду и плывите к лодке.
— А крокодилы?
— Верно, о них я не подумал. Тогда я сам постараюсь добраться до вас.
— Не смейте. Откроется рана, и неизвестно еще, сумеете ли вы сюда добраться.
Островок снова накренился и глухо заскрипел.
«Не будем тревожить зря сеньора Моргана и постараемся выбраться сами, — сказала себе Иоланда. — Не надо надеяться на него, иначе он ради моего спасения совершит какую-нибудь глупость. Я должна быть достойной дочерью своего отца».
Смело раздвинув тростник, она решительно двинулась вперед, сжимая палаш в руке, готовая встретить любого противника. Островок имел не более десяти метров в ширину и пятнадцати-шестнадцати метров в длину, так что в считанные минуты она оказалась на противоположном краю.
К своему удивлению, она не обнаружила там никого. Только макушки кустов на маленькой отмели в нескольких метрах от ее островка колыхались так, словно в них кто-то прятался.
«Должно быть, голодный кайман, — решила Иоланда. — Прячется на островке, чтобы застать меня врасплох. Но Бог с ним, подумаем лучше, как добраться до лодки».
— До чего я глупа! — вырвалось вдруг у нее — Островок-то плавучий! Поищем, что удерживает его на мели, и постараемся вернуть ему плавучесть. А там течение отнесет его к лодке либо, на худой конец, к берегу.
Девушка принялась бегать по островку. Время от времени она подпрыгивала, чтобы испытать его устойчивость. Раскачав его со всех сторон, она остановилась посередине, где возвышалось какое-то нагромождение, покрытое мхом и растениями-паразитами.
— Не здесь ли помеха? — спросила она себя. — Похоже, из воды торчала коряга, а к ней прилепились растения.
Схватив палаш, она основательно поработала обеими руками и вскоре обнаружила пень полусгнившего дерева, который легко поддавался ударам клинка.
— Так я и думала, — проворчала девушка. — Островок сидит на нем, как на якоре. Ну, ничего! Подрубим под корень и куда-нибудь доплывем.
— Сеньор Морган!.. — крикнула она, подойдя к краю островка.
— Да, сеньора, — откликнулся флибустьер.
— Если я задержусь, не волнуйтесь. Я поняла, как добраться до берега.
— Вы в безопасности? Если нет, я попробую добраться до вас вплавь.
— Нет, нет! Никуда не ходите, сеньор Морган. Будьте спокойны, к полудню я надеюсь быть с вами.
Вернувшись обратно, Иоланда подрезала под островом корни водяных растений и, очистив пень от перегноя, принялась изо всех сил рубить его палашом. От долгого пребывания в воде пень почти развалился, и это было большим счастьем, потому что, сломавшись по неизвестной причине, дерево тем не менее обладало изрядной толщиной, и девушке без хорошего топора вряд ли бы удалось перерубить пень.
Иоланда работала уже более получаса, все более приходя в раж и решив не бросать работу, пока хватит сил, как вдруг она почувствовала, что остров снова накренился.
— Неужели опять кайман? — забеспокоилась девушка, оглядываясь назад. — Эту тварь надо проучить. Раз и навсегда. Кайманы не так кровожадны и опасны, как крокодилы, да и неуклюжи на суше. К тому же в камышах не умеют пользоваться хвостом. Прикончим этого гада!
Решив дать бой прожорливой рептилии, дабы не стать ее жертвой, Иоланда двинулась вперед, осторожно раздвигая тростник, чтобы не наделать шума. Она добралась уже до мангров, как вдруг услышала, что в воду разом плюхнулось несколько тел и в воздух полетели брызги и пена.
Одним махом Иоланда добралась до края островка и с палашом в руке кинулась к воде, но тут же в ужасе отступила назад. В довольно прозрачной воде она различила плывущего человека: он быстро нырнул и исчез среди широких листьев муку-муку и виктории.
— Человек! — воскликнула Иоланда. — А может, и два!.. Неужели людоеды?
Укрывшись в зарослях ризофор, она взглянула на островок, где незадолго до этого качались кусты. Не прошло и пяти секунд, как из воды высунулась голова с длинными светлыми волосами, затем полуголый человек скользнул в кусты и пропал. Немного погодя появился еще один и тоже скрылся в зарослях.
— Каннибалы, — прошептала в ужасе девушка. — Их выдает цвет волос. Эти негодяи задумали меня схватить и набить себе желудок. Не из наших ли они обидчиков? Опасность велика, и надо поскорей сниматься с «якоря».
Вначале Иоланде пришло в голову предупредить Моргана, но, подумав, она отказалась от этой мысли. Помочь он не в силах, а ее просьба могла толкнуть его на такие поступки, от которых ей стало не по себе.
Понаблюдав несколько минут и убедившись, что индейцы не показываются, Иоланда вернулась к сгнившему пню и снова занялась трудной работой. Она была почти уверена, что враги так просто не полезут и что у них нет оружия: ведь она не то что лука, но и ножа у них не видела.
Пень был уже основательно подрублен. Клинок из толедской стали, закаленный в водах Гвадалквивира, не подкачал. Однако понадобилось не меньше часа, чтобы настолько подрубить пень, чтобы «плот» из множества корней и растений мог свободно тронуться в путь.
— Поплыли! — воскликнула Иоланда. — Плывем! Я спасена!
Но девушка слишком поторопилась. Не успел плавучий островок прийти в движение, как он снова резко накренился и зачерпнул порядочно воды. В тот же миг в воздухе раздался дикий вопль, весьма смахивавший на индейский военный клич.
Иоланда отскочила назад, но тут на нее набросился выскочивший из воды высокий полуголый человек и попытался ее схватить.
По довольно светлому оттенку кожи, голубоватым, а не черным, как у других индейцев, глазам и загнутому, как у попугая, носу, Иоланда сразу признала в своем обидчике одного из свирепых обитателей внутренних районов Венесуэлы, которые не брезгуют человечиной.
Смелая девушка, однако, не растерялась. В ее жилах текла кровь отважного морехода, и, несмотря на свою молодость, она решила постоять за себя. Нападавший, впрочем, был безоружен.
— Прочь отсюда или я тебя убью! — крикнула отчаянная итальянка, угрожающе выставив вперед клинок.
Индеец, полагавший, что ему хватит силы, чтобы одолеть какую-то девчонку, и глазом не повел. Вместо того чтобы отступить, он бросился к Иоланде и попытался вырвать у нее оружие. Та моментально увернулась, взмахнула клинком и с такой силой нанесла удар, что на несколько дюймов рассекла ему горло.
С жутким воплем индеец схватился за горло, чтобы остановить хлеставшую кровь, а затем, хрипя и отплевываясь, бросился, как безумный, назад.
Иоланда собиралась догнать его и заставить покинуть остров, как вдруг услышала, что сзади кто-то шумно пробирается сквозь кусты. Она едва успела обернуться и встать в оборонительную позу, как появился второй индеец. В руке он держал толстую бамбуковую палку с острым наконечником.
При виде решительной позы Девушки и особенно клинка в ее руке, он на минуту заколебался. Понимая, что ей грозит смертельная опасность, Иоланда воспользовалась замешательством индейца и перешла в решительное наступление. Она не была новичком в фехтовании и умела пользоваться холодным оружием, применявшимся в те времена.
— Убью тебя!.. — крикнула она.
Застигнутый врасплох неожиданным сопротивлением, а может, напуганный предсмертным хрипом своего товарища, индеец попятился назад, скрипя зубами и огрызаясь, как зверь.
Дважды он пытался поразить девушку своим примитивным копьем, но безуспешно. Видя, что до воды осталось совсем немного, индеец подпрыгнул, пытаясь резко накренить плавучий остров, опрокинуть отважную девушку и вероломно овладеть ею. Но и эта попытка не удалась. Тогда он решил стремительным броском прорваться к девушке и схватить ее руками, но наткнулся на клинок и с диким ревом рухнул в воду.
В тот же миг вода разверзлась, и тело его хряснуло в двух огромных челюстях, усеянных чудовищными зубами. С пронзительным криком несчастный ушел под воду вместе с кайманом, ставшим невольным союзником девушки.
Устрашенная жутким зрелищем, Иоланда потеряла дар речи и смотрела, широко раскрыв глаза, на кровавое пятно, расплывшееся по воде.
— Не думала, что все так кончится, — сказала она, вытирая со лба пот. — Ужас!.. Какой ужас! Поможем хотя бы другому, пока не поздно.
Убегая, первый индеец примял тростник, и растения еще не поднялись. Иоланда дошла по следам до самого края острова, но никого не нашла. Листья мангров были испачканы свежей кровью, но индейца не было видно. Возможно, он прыгнул в воду и погиб в болоте или испустил дух на одном из ближайших островков.
— Вы сами того хотели, — печально сказала девушка. — Я бы с удовольствием сохранила вам жизнь.
Иоланда медленно добрела до другого края острова и бросила взгляд на берег. Ни Моргана, ни их одинокого лагеря не было видно. Островок тронулся с места и плавно плыл по широкой протоке, огибая отмели.

Глава 25. НОЧНОЙ ПЕРЕХОД

Убедившись, что и первый индеец погиб, Иоланда стала понемногу успокаиваться. Ее, однако, не очень устраивало плавание, которое она не в силах была изменить, ибо никакими веслами нельзя было придать огромной массе нужное направление.

Предыдущая страница 20 Следующая страница


21 Эмилио Сальгари

Вначале она надеялась, что островок прибьет к отмели, на которой застряла лодка, но течение отнесло его в сторону, и теперь он плыл не к берегу, а туда, где не видно было деревьев, указывавших на наличие леса и, следовательно, суши.
«Уж не несет ли островок в море? — подумала с тревогой девушка. — Да нет, — сказала она, сориентировавшись по солнцу. — Мексиканский залив ближе к северу, а нас влечет к югу. А куда течет вода? Может, вливается в еще большую лагуну? Как, наверное, волнуется без меня сеньор Морган! Если бы его можно было предупредить. Попробовать, что ли?»
Подойдя к краю островка, она трижды выкрикнула имя капитана и стала ждать.
Внезапно издалека до нее донесся голос:
— Сеньора!.. Сеньора!.. Где вы?
— Меня несет к югу. Пристанем к берегу, и я пойду к вам. Все в порядке, ждите, не беспокойтесь.
Присев на листья, она отстегнула палаш и выпила полдюжины яиц, которые сложила утром в ямку.
«Жаль, что нельзя пригласить сеньора Моргана», — подумала она.
Покончив со скудной трапезой, Иоланда соорудила из тростника маленький навес, чтобы спастись от невыносимо жарких лучей солнца, и принялась терпеливо ждать, когда нерукотворный плот пристанет к берегу.
Протока кончилась, и перед девушкой открылось огромное водное пространство без единого островка. В воздухе носились огромные стаи водоплавающих птиц, без страха кружившиеся над головой Иоланды и садившиеся прямо в камыши.
На юге, напротив, у самого горизонта появилась темноватая полоска — скорей всего, лес. Лагуна, должно быть, кончалась там, переходя в новую протоку или озеро, потому что течение, при всей своей слабости, не меняло направления.
— До заката мне туда не доплыть, — сказала Иоланда, приподнявшись, чтобы лучше разглядеть лесную полоску. — Сколько же мне придется шагать, чтобы добраться до сеньора Моргана. Да еще ночью, когда звери выходят из нор за добычей! Но не бросать же флибустьера, сейчас такого слабого и беззащитного.
Забравшись снова под навес, она посмотрела на воду, которая то и дело вспучивалась под напором чьих-то шершавых спин, покрытых илом. Это были кайманы, развлекавшиеся тем, что преследовали друг друга. К счастью, им, похоже, было не до островка.
Берег тем временем становился все ближе. Он был довольно низок, почти вровень с лагуной, и покрыт обильной растительностью. Судя по длинным кривым корням, словно выходившим из воды, там были заросли манго.
Солнце уже садилось, когда островок наконец пристал к берегу, оказавшемуся весьма топким и, возможно, таившим в себе плывуны.
Манговые деревья росли совсем близко, и их корни спускались так низко, что по ним можно было выбраться на берег.
Иоланда, не доверявшая предательскому берегу, повесила палаш на бок и вскарабкалась на ближайшее корневище, не обращая внимания на шумные и далеко не безобидные протесты стаи рыжих обезьян, завладевших ветвями, чтобы полакомиться плодами.
Уцепившись за крепкие, как канаты, лианы, во множестве спускавшиеся с деревьев, и стараясь не угодить ногой в плывуны и не уйти в них по горло, Иоланда, как заправская гимнастка, перемахнула наконец на твердую почву, где росли роскошные каучуконосные пальмы.
— А теперь на север! — воскликнула неутомимая девушка. — До полуночи звери обычно не выходят из леса, а к тому времени я пройду изрядную долю пути. Бедный сеньор Морган, как он, наверное, волнуется!..
Подобрав с земли плоды манго, она сунула их в подол — яйца она не взяла, чтобы чувствовать себя свободней, — и с палашом в руке смело двинулась вдоль берега.
Солнце уже село, чайки реяли над островами, возвращаясь к гнездам. Из-за деревьев поднималась луна, окрашивая воду в серебристый цвет.
Шум мало-помалу стих. Замолкли обезьяны и птицы, но зазвенели ненавистные комары, тучами вылетавшие из мангровых зарослей.
Иоланда ускорила шаг, стараясь держаться подальше от опушки леса, дабы не угодить в лапы ягуару или кагуару, и часто останавливалась, напрягая слух. К счастью, и в лесу было тихо. Слышно только, как шелестят листья, слегка раскачиваемые ночным ветерком.
И все же Иоланда не чувствовала себя в безопасности. Несмотря на палаш, зажатый в руке, смутный страх закрадывался ей в душу. Ей казалось, что на опушке ходят какие-то люди и свирепо горят глаза хищников.
Три или четыре раза она останавливалась, со страхом озиралась вокруг, опасаясь, что ее преследуют люди или животные, и уже подумывала, не укрыться ли ей на дереве и не подождать до рассвета.
Но опасение, что Морган, к которому в глубине души она питала уже не просто расположение, мог попасть в беду, заставляло ее снова пускаться в путь. Она шла уже часа два, все более ускоряя шаг, как вдруг ей почудилось, что шагах в сорока от нее, на опушке, возникла чья-то огромная фигура.
Луна, сиявшая в чистом небе, осветила ее лишь на миг, и чудовище тут же скрылось в густой тени под деревьями, так что Иоланда не смогла его как следует рассмотреть. Но это, скорей, была обезьяна, чем ягуар или тапир, правда, каких-то необыкновенных размеров.
— Вылитый орангутанг, — пробормотала Иоланда. — Но ведь говорят, что в Америке они не водятся.
Она решила сделать несколько шагов, чтобы спугнуть необыкновенного зверя, но тот не сдвинулся с места и принялся выкидывать смешные коленца. Иоланда не знала, как поступить. Вернуться назад и заночевать на «плоту» не хватало смелости, идти вперед — страшно: человекообразное существо преграждало ей путь как раз между лагуной и лесом.
Наконец девушка собралась с духом и двинулась вперед. Животное подпустило ее к себе, не обнаружив враждебных намерений. Но стоило Иоланде подойти поближе, как оно вскочило на ноги и пустилось наутек. Но странное дело!.. На бегу оно оказалось совсем маленьким существом, не больше простой обезьянки.
— Вот так штука!.. — воскликнула со смехом девушка. — Что же это такое? Оптический обман? Преломление лунного света, сделавшее из мухи слона?
Обрадованная, что легко отделалась от опасности, которая вначале казалась не пустячной, девушка бодро зашагала вперед. Спускаясь через час с небольшого холма на берегу лагуны, она наконец приметила вдали светящуюся точку.
— Лагерь!.. — радостно воскликнула она. — Бедный сеньор Морган, как он со своей раной разжег огонь? То-то обрадуется, когда увидит меня.
Она удвоила шаг, не обращая внимания на красных волков, то и дело завывавших в зарослях. До лагеря оставалось не более трехсот-четырехсот метров, и уже можно было различить маленький навес, как вдруг в тишине до Иоланды донесся крик, от которого она вздрогнула.
— Получай, каналья!.. — грохотал мужской голос.
— Сеньор Морган!.. — воскликнула Иоланда. — Боже мой!.. Он в беде!..
Девушка бросилась бежать.
— Сеньор Морган! — в отчаянии закричала она. — Бегу на помощь!
Возле полупотушенного огня перед ней предстали две фигуры — человека и зверя, столкнувшиеся в смертельной схватке. Время от времени в воздухе то поднимался, то опускался сверкавший клинок.
— Получай!.. — воскликнул тот же голос. — Не хочешь убираться? Тогда получай еще!..
Потом донесся злобный рев, перешедший в глухое рычание.
— Я здесь, сеньор Морган! — крикнула Иоланда, устремляясь к лагерю. — Едва успела!..
— Осторожней, сеньора, — предупредил флибустьер. — На меня напал кагуар.
При виде подоспевшего подкрепления кагуар набросился на Иоланду, но, воспользовавшись этим, Морган нанес ему удар сзади. Яростно огрызнувшись, зверь опрокинул навес и трех-четырехметровыми прыжками добрался до леса.
— Спасибо, сеньора, — взволновано сказал Морган. — Чуть не одолела эта проклятая кошка. Рад вас видеть. Я уже начал бояться, не приключилась ли с вами беда.
— Вы опять ранены? — заботливо осведомилась девушка.
— Нет, сеньора, изодрана только куртка. Я успел схватить палаш и не подпускал к себе кагуара.
— Он к вам подкрался?
— Да, я разжигал огонь, — ответил флибустьер. — А вы откуда? Одна, ночью, на берегу, невзирая на диких зверей.
— Но разве я не дочь Черного корсара? — ответила со смехом девушка.
— Верно, — ответил ей в тон Морган. — Но вряд ли другая девушка, особенно в вашем возрасте, осмелилась бы совершить такое.
— Молчите, сеньор Морган, скажите лучше, что с раной?
— Начинает затягиваться, сеньора.
— Я принесла вам манго.
— Это хорошо. Сядьте и отдохните, сеньора, а потом расскажите о своих приключениях.
— Ох, это ужасно, сеньор Морган! Меня чуть не убили и чуть не съели.
— Кто? — спросил, побледнев, флибустьер.
— Двое из тех дикарей, которые гнались за нами.
— Людоеды?..
— Ешьте, сеньор Морган, я вам все расскажу.

Глава 26. ДОН РАФАЭЛЬ ПОЯВЛЯЕТСЯ СНОВА

По прошествии четырех дней флибустьер заявил, что он готов пуститься в путь.
Рана почти затянулась, и, хотя Морган питался одними плодами, силы мало-помалу возвращались к нему. Необыкновенно крепкий организм немало способствовал быстрому выздоровлению. Уже накануне он попробовал совершить небольшую прогулку в лес и не испытал никакой боли.
— В путь, сеньора, — сказал он утром, наскоро закусив бананами, испеченными в золе. — Постараемся побыстрей добраться до моря. Там наше спасение.
— Вы считаете, что лагуна выходит в Мексиканский залив? — спросила Иоланда.
— Да, вчера я заметил, что часов шесть вода в лагуне прибывает с севера, а затем снова уходит на юг.
— Выходит, в ней тоже бывают приливы и отливы?
— Совершенно верно.
— Вы надеетесь отыскать Кармо?
— Или, по крайней мере, добраться до карибской деревни. Карибы не столь жестоки и после испанской колонизации терпимо относятся к белым. У них мы легко получим пирогу и сможем добраться до Тортуги. Если карибам пообещать ружье, они с удовольствием нас проводят.
— А Кармо?
— Когда прибудем на Тортугу, я пошлю сюда отряд буканьеров или флибустьеров. Где ваша лодка?
— Вчера вечером, пока вы спали, я добралась на самодельном плоту до отмели, где застряла лодка, и вернулась на ней обратно.
— Мне остается только вами восхищаться, сеньора Иоланда.
Забрав палаш и пистолет, они спустились к берегу, но здесь их ждал неприятный сюрприз — лодка снова исчезла!
— Неужели затонула? — сказал, бледнея, Морган.
— Ни за что не поверю, — пробурчала Иоланда, огорченная не меньше, чем флибустьер. — Это была долбленка из цельного ствола и без единой щели.
— Значит, украли.
— Когда?
— Вы уверены, что вчера вечером она была здесь?
— Я привязала ее новой лианой.
— Кто-то украл, воспользовавшись темнотой. Вы никого не видели во время ночного дежурства?
— Нет, сеньор Морган.
Флибустьер спустился на берег, чтобы получше рассмотреть лиану, которой лодка была привязана к дереву.
— Перерезали ножом или чем-то острым, — сказал он. — Сеньора, я думаю, индейцы обнаружили наш лагерь, и элементарная осторожность требует немедленно уходить отсюда.
— Куда? — спросила Иоланда.
— Туда, где мы расстались с Кармо и карибами. Может, я ошибаюсь, но не теряю надежды отыскать своего славного товарища. Река здесь, похоже, не очень глубокая, и мне не составит труда переправить вас на другой берег.
— Тогда вперед, сеньор Морган, — ответила Иоланда. — Даже если мы пойдем на север, все равно выйдем к морю. К тому же у вас есть маленький компас, не так ли?
— Да, сеньора Иоланда.
Морган поднял с земли увесистый сук, чтобы было на что опираться, и оба стали взбираться на лесистый пригорок.
Морган ступал осторожно, чтобы не разбередить рану. Время от времени он останавливался, оглядывался вокруг, опасаясь вероломного нападения похитителей лодки.
Лес, казалось, вымер. Попадались лишь немногочисленные стаи коричневых капуцинов — лохматых обезьян с длинными волосами на голове, образующими подобие капюшона.
Через десять минут Морган и Иоланда пересекли лес и вышли к реке. Здесь было неглубоко и можно было перебраться вброд.
— Позвольте перенести вас, сеньора, — сказал Морган. — Иначе вы промокнете.
Он нагнулся, чтобы взять девушку на руки, но тут засвистели стрелы, и из леса, размахивая тяжелыми палицами и потрясая луками, высыпали индейцы.
Морган живо обнажил палаш, заслонил грудью девушку и, размахивая клинком, остановил на миг нападающих.
— Стойте или я вас убью! — крикнул он по-испански.
Но индейцы и не думали подчиняться. Выстроившись полукругом, они направили луки в грудь флибустьера. Дело было скверно. На столь близком расстоянии индейцы, слывущие прекрасными стрелками, вряд ли могли промахнуться.
Понимая, что им обоим грозит смертельная опасность, Морган опустил палаш и грозно спросил:
— Чего вам надо от белого человека? Я вам не враг, почему вы на меня напали?
Один из индейцев, выше других ростом и с перьями пенелопы в волосах, сделал знак опустить луки и, подойдя поближе, тоже спросил по-испански:
— Кто ты и откуда идешь?
— Мы потерпели крушение, и буря нас выбросила на берег.
— Это ты убил одного из наших вождей, который со своим товарищем охотился на маипури (тапира) и не вернулся обратно?
— Может, ты говоришь о Кумаре? — с удивлением и радостью спросил Морган.
— Откуда тебе известно его имя? — спросил с неменьшим удивлением индеец.
— Пять дней назад мы встретились с ним и его товарищем на берегу. За ними гнались ойякуле, и он укрылся в моем лагере.
— Сюда приходили ойякуле? — спросил, вздрогнув, индеец.
— Да, они разлучили нас с Кумарой.
— А где теперь наш вождь?
— Не знаю. Он скрылся в лесу с моим товарищем и больше не появлялся.
— Клянешься, что ты его не убил?
— Клянусь, — сказал Морган.
Обратившись к своим товарищам, индеец сказал им что-то на непонятном языке, а затем обратился к Моргану, по-прежнему заслонявшему собой Иоланду:
— Я верю тебе, белый человек. Куда ты сейчас идешь?
— К морю. Надеюсь отыскать одну из наших больших лодок.
— Пойдем лучше к нам, в деревню. Она тоже на берегу, там, где лагуна выходит в море. Мы тебя хорошо примем, и можешь ничего не бояться. Ты знаешь, карибы теперь — друзья испанцев.
— Мы готовы следовать за тобой.
— Это твоя дочь? — спросил предводитель карибов.
— Нет, сестра, — ответил Морган.
— Она столь же отважна, как и красива.
— И умеет постоять за себя.
— Я беру ее под защиту, и никто не посмеет посмотреть на нее косо. Позавтракаем — и в путь.
Индейцы сели вокруг Моргана и Иоланды и вынули из своих пагара (нечто вроде плетеных корзин) свежевыловленную и уже запеченную рыбу, куски карнаку (оленины), бананы, галеты из маниоки и несколько сосудов с «кашири», крепким напитком, пьянящим при обильном потреблении, как водка.
Индейцев было человек сорок. Как и современные карибы, выжившие в условиях испанского, французского и голландского владычества, они были среднего роста, широкоплечие, мускулистые, с кожей красновато-желтого цвета, казавшейся еще более красной от постоянного смазывания смесью кокосового масла с мочой для защиты тела от укусов многочисленных москитов.
Круглолицые, с крупными чертами и несколько меланхолическим выражением лица, они отличались живым взглядом и чернотой довольно жесткой шевелюры.
Все их одеяние состояло из небольшой набедренной повязки с бахромой и разноцветными бусинами, зато запястья и шею украшало множество браслетов и ожерелий из звериных клыков, раскрашенных наконечников стрел, клювов тукана и горного хрусталя. У большинства нос был проткнут рыбьей костью, а под нижней губой висел кусочек красного дерева или черепаховой кости.
Окончив завтрак, прошедший в молчании — южноамериканские индейцы не любят разговаривать за едой, — все утолили жажду, а затем по сигналу приготовились к отправлению.

Предыдущая страница 21 Следующая страница


Иоланда, дочь Черного корсара 22

Моргана и Иоланду поставили за вождем, который в доказательство своих мирных намерений не отобрал у них палашей.
Пройдя часть пути по лесу, они с трудом пробились сквозь зеленые заросли и спустились к лагуне. Здесь, в небольшой бухте, стояли на причале семь длинных пирог, среди них — и принадлежавшая Моргану.
— Так это ты ее украл? — спросил Морган у предводителя отряда.
— Да, — ответил со смехом индеец. — Вчера вечером, сразу после захода солнца. В твоем лагере горели костры, я подкрался, чтобы посмотреть, кто это их жжет. Наткнулся на лодку и забрал ее. Она ведь не твоя.
— Да, Кумары, — ответил Морган.
— Я ее сразу узнал и подумал, это ты убил нашего вождя. Тогда я устроил засаду, чтобы отомстить за него.
— Ты все еще считаешь, что это я его убил?
— Нет, — ответил индеец. — Быстрее все в лодки.
Карибы заняли места в лодках, взяли в руки гребки, и маленькая флотилия тронулась в путь, направляясь к северу. Морган и Иоланда сели в пирогу вождя. Она была длинней и удобней остальных, так как посередине был устроен небольшой навес — «пьюпа», сплетенный из листьев вайи и марипы.
К вечеру лодки подошли к устью протоки, которая, похоже, сообщалась с морем, так как ее течение ощущалось еще в лагуне.
Индейцы раскинули лагерь на краю мыса и разожгли множество костров, чтобы отпугнуть диких зверей. Утром, с восходом солнца, все снова — погрузились в лодки и стали усердно грести.
К полудню протока неожиданно расширилась, и сразу у берега возникло селение на сваях, состоявшее из трех-четырех дюжин карбе — гигантских хижин с огромным навесом, длиной от шестидесяти до восьмидесяти и высотой до восемнадцати-двадцати футов, с крышами из тростника и листьев латании.
Вокруг частокола, окружавшего постройки, стояли на причале многочисленные лодки, выдолбленные из ствола кедра или бамбука.
На призыв воинов из карбе и аюпас — хижин, предназначенных для женщин, высыпали многочисленные индейцы, за ними повалили детишки, приветствовавшие прибытие эскадрильи пронзительными криками, от которых звенело в ушах.
Каноэ вождя, прибывшее первым, пристало к ближайшему частоколу, и сам вождь помог Моргану и Иоланде подняться на настил, на котором собрались меньшие вожди, носившие перья пенелоп и туканов в волосах.
Вождь обменялся с ними несколькими словами и, сделав удивленный жест, обратился к Моргану:
— Ты сказал правду, я очень рад, — произнес он по-испански.
— Почему? — спросил флибустьер.
— Кумара прибыл вчера, живой и здоровый.
— А белый человек?
— Белые люди, хочешь сказать?
— Нет, с карибами остался только один.
— А теперь двое: смотри. Вон они идут.
В самом деле, из хижины выскочили и бросились к Моргану и Иоланде два человека. Они подпрыгивали от радости и махали руками.
— Кармо!.. — обрадованно воскликнул флибустьер.
— И дон Рафаэль, — добавила Иоланда.
— А испанец-то откуда? — изумился Морган. — Ведь говорили, он погиб!..
— Капитан!.. Капитан!.. — кричал Кармо, налетая, как смерч. — Спасены!.. Это самый прекрасный день в моей жизни!..

Глава 27. ПОХИЩЕНИЕ ИОЛАНДЫ

Четверть часа спустя Морган, Иоланда, Кармо и плантатор из Маракайбо сидели в уютной аюпе, закрытой с трех сторон циновками, — ее предоставил Кумара, — и наслаждались обильным столом, уставленным жарким из морских гусей, лепешками из кассавы, плодами манго и ананасами.
Не забыт был и монументальный сосуд с «кашири».
Всем не терпелось узнать, какими судьбами Кармо удалось избежать смерти, но особенно удивительно было присутствие дона Рафаэля, которого считали утонувшим. Рассказ Кармо не вызвал большого удивления. Отважный моряк и оба индейца сумели скрыться в чаще леса, куда ойякуле не посмели войти. Позднее все трое вернулись к реке, чтобы отыскать Моргана и Иоланду, и, не найдя их, решили отправиться в индейское селение, чтобы позвать людей на подмогу, взять новую лодку и прочесать лагуну.
— А теперь расскажите вы, дон Рафаэль, — попросила Иоланда, когда Кармо закончил свое повествование. — Нам совершенно не понятно ваше присутствие среди индейцев.
— Не говорите, сеньора. Сам удивляюсь, как я попал сюда, — сказал, глубоко вздохнув, плантатор, евший за двоих и часто прикладывавшийся к бутыли. — Сам не верю, что еще жив. Меня сбросили в море, чтобы утопить. Неправда, будто я упал с корабля.
— Кто посмел? — спросил Морган, нахмурив лоб.
— Меня столкнул проклятый капитан, опасаясь, что известный вам сеньор окажется...
— Стоп, дружище, — сказал, подмигивая ему, Кармо.
— Командиром корабля, — продолжал дон Рафаэль, которого моряк заранее предупредил не заводить разговора о губернаторе Маракайбо.
— А что за капитан? — спросил Морган.
— Сеньор Валера.
— Не он ли в Маракайбо держал меня в подземелье? — спросила Иоланда.
— Да, сеньора. Он, должно быть, сообразил, что это я привел туда обоих флибустьеров Моргана, и ждал подходящего случая, чтобы отомстить мне за это. Воспользовавшись моментом, когда вы забивали течь, он пошел за мной на бак и подло столкнул меня в море. Я не успел даже крикнуть.
— А как вы спаслись? — спросил Морган. — Ведь мы тогда были еще далеко от этих берегов.
— Сейчас все расскажу. Когда я вынырнул, ошеломленный неожиданным купаньем, ваш корабль был далеко, но в нескольких швартовых от себя я увидел корпус фрегата, все еще державшегося на воде. Плаваю я хорошо, поэтому поплыл к кораблю и по канату, свисавшему с борта, взобрался наверх. Подгоняемый ветром и течением фрегат разбился о камни возле этих берегов, и я каким-то чудом выбрался на мель. Там меня подобрали и привели сюда местные индейцы.
— Мы действительно обнаружили здесь обломки несчастного фрегата, — подтвердил Морган. — Дон Рафаэль, вы родились в рубашке.
— Хотелось бы верить в это, — ответил пузатый плантатор. — Но...
Что он имел в виду, ни Морган, ни Кармо так никогда и не узнали — их беседу неожиданно прервали ружейные выстрелы и оглушительные крики.
Оба корсара, Иоланда и дон Рафаэль бросились из хижины. Карибы, сломя голову, бежали наутек из деревни, за ними следовали отчаянно вопившие женщины и дети. При виде Моргана Кумара кинулся к нему.
— Спаси нас, белый вождь, — взмолился он.
— От кого? — спросил флибустьер.
— Не знаю, к нам ворвались белые люди. Они палят из ружей.
— Испанцы?
— Не думаю.
— Пойдем посмотрим.
Обогнув огромную хижину, заслонявшую собой лагуну, Морган увидел два больших плота, переполненных людьми, стрелявшими в воздух из ружей.
— Наши! — радостно воскликнули Морган и Кармо.
Это и впрямь были флибустьеры с парусника. Они вошли в устье протоки, сообщавшейся с морем, и с трудом продвигались на плотах, сооруженных, по-видимому, из обломков корабля.
Там были если не все, то почти все, в том числе Пьер Пикардец.
Как оказались они на плотах, каким чудом удалось им избежать смерти?
— Друзья!.. — громко крикнул Морган. — Перестаньте стрелять! Вы приплыли к друзьям, они не причинят вам вреда.
— Капитан! — дружно откликнулись корсары. — Сеньор Морган!
Направляемый дюжиной весел один из плотов причалил к сваям, и Пьер Пикардец первым поднялся на настил и бросился в объятия к Моргану.
— И сеньора Иоланда здесь!.. — воскликнул он, заметив дочь корсара. — Это здорово!..
— А корабль? — спросил Морган.
— Пошел ко дну, — ответил Пьер Пикардец. — Из обломков мы соорудили плоты.
— Я обошел весь берег и ничего не нашел.
— Он разбился у какого-то островка, милях в пятнадцати отсюда. После того как вас с Кармо и сеньорой Иоландой смыло с корабля, мы снова очутились в открытом море и носились по волнам, пока нас не прибило к камням. А как ты? Впрочем, постой. Я забыл, что нас чуть было не захватили испанцы.
— Какие испанцы?
— В нескольких милях отсюда на якоре стоит какой-то корабль, и испанцы чуть было не заметили наши плоты.
— Корабль! — воскликнул Морган, и в его голове тут же родилась смелая мысль.
— Да, и, похоже, большой.
— Пьер, сколько с тобой людей?
— Пятьдесят, многие из наших утонули. А испанские пленники вчера вечером во время небольшой стоянки задали тягу.
— Тем хуже для них...
— Да, — ответил Пьер, понявший его с полуслова.
— Им это даром не пройдет, — глухо проговорил Морган, с трудом подавляя гнев — А сейчас займемся другими делами.
Подойдя к краю настила, он крикнул корсарам, ждавшим распоряжений:
— Причаливайте к берегу, я скоро приду к вам.
— Что ты задумал, Морган? — спросил Пьер Пикардец.
— Оружие у вас есть?
— Люди прежде всего подумали об этом: у всех по аркебузе, абордажной шашке и достаточно боеприпасов.
— Так, говоришь, большой корабль и хорошо вооружен?
— Отличное судно, клянусь тебе, — подтвердил Пьер Пикардец.
— Нам ничего не остается, как предпринять отчаянную попытку, — сказал Морган.
— И овладеть кораблем?
— Да, это единственное, что нам поможет вернуться на Тортугу.
— Черт возьми! Это не так просто, Морган. Судя по величине корабля, на нем немало людей.
— Мы никогда не считали врагов, — сказал Морган. — Не будем терять время... Кармо!
Но того и след простыл. Заметив на втором плоту гамбуржца — своего неразлучного друга, — удалой моряк немедленно бросился к нему.
— Он, поди, с Ван Штиллером, — заметил Пьер.
— Не мешай им, — ответил Морган и обратился к Иоланде, молча следившей за беседой. — Сеньора, — сказал он, — мы идем на рискованное дело, и я не хотел бы подвергать вас опасности. Вы не против, если мы оставим вас здесь под присмотром Кумары и дона Рафаэля? Индейцы — добрый народ и не способны вас обидеть.
— Я буду спокойно вас дожидаться, сеньор Морган, — ответила Иоланда. — Единственное, о чем прошу, не искушайте слишком судьбу. Гибель столь славного и благородного человека причинила бы мне слишком большую боль.
Словно онемев, Морган впился глазами в девушку, затем быстро схватил ее руку и поднес к губам.
— Сеньора, — произнес он с глубоким волнением, — я буду жить ради вас, и если шальная пуля пронзит мне грудь, я умру с вашим именем на устах.
Яркий румянец выступил на щеках девушки.
— Я буду ждать вас, капитан, — сказала она со вздохом. — Да поможет вам Бог.
— Прощайте, сеньора, мы вернемся к вечеру.
Быстро повернувшись, словно желая скрыть охватившее его волнение, Морган спустился в лодку, где его ждал Пьер Пикардец с четырьмя карибами.
Стоя на краю настила, Иоланда следила за ним взглядом и не уходила до тех пор, пока лодка не скрылась за островами, которыми была усеяна протока.
— Я отдаюсь вашему покровительству, дон Рафаэль, — сказала она плантатору. — Надеюсь, однако, что вы, будучи испанцем, меня не предадите.
— Я предпочел бы погибнуть, сеньора, — высокопарно заявил плантатор. — Флибустьеры стали моими друзьями, и, если кто посмеет вас тронуть, он узнает, на что я способен.
— Отведите меня в хижину, которую отвел нам Кумара.
— Ваши желания — приказ, сеньора.
Дон Рафаэль проводил девушку до хижины, а сам отправился в другой конец селения на поиски Кумары, чтобы попросить почетную охрану для девушки.
Он обо всем уже договорился и собирался было вернуться в хижину, как вдруг его взгляд упал на южную часть протоки: из-за островков, весьма многочисленных и в этой части реки, плыла лодка с дюжиной людей на борту. Присмотревшись внимательней, дону Рафаэлю пришлось опереться на столб, чтобы не свалиться на землю от ужаса.
Бедняге было чего бояться — среди дюжины людей, быстро приближавшихся к деревне, он узнал графа Медину и его злого гения — капитана Валеру.
Не успел плантатор прийти в себя, как лодка причалила к сваям и испанцы стали подниматься на настил.
— Я пропал!.. — пробормотал дон Рафаэль. — Капитан спустит меня в лагуну, но на этот раз с камнем на шее.
Вначале он было подумал, не броситься ли ему в хижину и предупредить Иоланду, но тут же понял, что не успеет и ничем не сумеет помочь девушке.
— А если догнать Моргана и Кармо? — подумал он. — За дело! Не будем терять время и хоть раз в жизни покажем, на что мы способны.
Под настилом качались на привязи лодки с уложенными на дне гребками. Дон Рафаэль, пожалуй, впервые ощутивший львиную отвагу, соскользнул по свае и прыгнул в самую легкую лодку. Он уже хотел решительно двинуться вперед, как вдруг неожиданная мысль мелькнула у него в голове.
«Чуть было не совершил глупость», — подумал он.
Направив лодку под настил, он ловко обогнул опорные сваи и направился к восточной половине деревни.
Проплывая под настилом, дон Рафаэль отчетливо слышал, как над его головой разговаривают мужчины и женщины, смеются или плачут дети: тонкий пол в хижинах, сделанный из бамбуковых Палок и покрытый холстиной из древесных волокон, прекрасно пропускал все звуки.
— Отлично, отлично, — пробормотал дон Рафаэль. — Я не упущу ни слова из того, что граф скажет Иоланде, и передам все сеньору Моргану.
Так, никем не замеченный, он пробрался к восточной части деревни, где стояла аюпа, отведенная вождем Иоланде. Напрягши слух, дон Рафаэль услышал, как кто-то легко расхаживает по хижине.
— Это Иоланда, — пробормотал плантатор. — Подождем еще немного.
Не прошло и десяти минут, как послышались тяжелые шаги и голос графа:
— Постойте на страже, капитан.
— Проклятая тварь! — ругнулся в сердцах дон Рафаэль. — Попадись ты мне в руки, я с удовольствием вздерну тебя на первом суку. Ага! Вошел в хижину!.. Навострим уши.
При виде белых людей, которые безбоязненно поднялись на настил, Кумара со своими военачальниками поспешил им навстречу. Столкнувшись с графом Мединой, он не мог удержаться от изумленного и вместе с тем радостного восклицания.
— Узнаешь меня, славный кариб? — спросил с довольной улыбкой губернатор Маракайбо.
— Ты великий белый человек, ты управлял красивым городом, где я побывал два года назад, а ты принимал меня как друга, — ответил индеец.
— Да, — подтвердил граф. — Я был тогда губернатором Куманы. Я рад, что ты сохранил хорошие воспоминания о приеме в городе белых людей.
— У меня еще остались твои подарки. Что могу я сделать теперь для тебя? Ты мой гость.
— Устрой в хижине и накорми моих людей. А потом поговорим в твоем альде.
Отдав распоряжения военачальникам, вождь обратился к графу:
— Следуй за мной, великий белый человек, — сказал он.

Предыдущая страница 22 Следующая страница


23 Эмилио Сальгари

— Пойдемте, капитан, — сказал губернатор, делая знак Валере.
Пока спутников графа — а это были моряки с парусника, взятого на абордаж корсаром, — вели в отведенную для них хижину, Кумара направился к своему альде, который оказался довольно обширным помещением. Индеец пригласил графа и капитана в отдельную комнату, обращенную к лагуне.
— Вот мой дом, — сказал он, доставая сосуд из тыквы и наливая «кашири» в стаканы, полученные им в дар от испанцев Куманы.
— Слушай меня внимательно, — сказал граф, — и если сослужишь службу, я подарю тебе и твоему племени оружие, одежду и воду, от которой горит в горле.
— Мне известна щедрость великого белого человека, — ответил Кумара, а его глаза зажглись живым интересом.
— Сегодня утром я видел, как по протоке прошли семь или восемь твоих каноэ, на одной из них сидел белый человек с девушкой.
— Верно, — подтвердил индеец.
— Они еще здесь?
— Белый человек уплыл два часа назад со многими, которые прибыли сюда на плотах.
Граф бросил взгляд на капитана.
— Неужели Морган встретился со своими людьми?
— Ясное дело, — ответил капитан.
— Сам дьявол ему помогает! Я-то думал, он утонул, а он опять здесь со своими проклятыми корсарами. Долго ему еще будет везти? Тебе известно, Кумара, куда они поплыли?
— Не знаю, великий белый человек, — ответил кариб. — Но я слышал, как они говорили о большой лодке с крыльями.
— О корабле?
— Да, так вы ее называете.
— Может, сюда прибыл корабль с корсарами, — предположил капитан.
— Девушка уехала с белым человеком?
— Нет, она здесь.
Граф чуть не подпрыгнул от неожиданности.
— Здесь? — воскликнул он.
— Да, в аюпе, которую мы ей отвели.
— Вот так нечаянная удача!.. Нам представляется возможность отыграться! Пусть теперь Морган попробует ее отнять. А дочери корсара придется поубавить спеси.
— Не торопитесь, граф, — остановил его капитан. — Морган, наверно, оставил с ней охрану.
— С ней только один человек, — заметил Кумара. — И к тому же, похоже, испанец.
— Пусть только сунется, — сказал решительно капитан, — мы его скинем в лагуну.
— Пойдемте к ней и позвольте мне войти одному, — сказал граф. — А ты, Кумара, получишь все, что я обещал.
«Другой ничего не обещал, — подумал хитрый индеец. — Поможем тогда этому».
Взяв лук и стрелы, он вышел с испанцами из хижины и сделал знак встречным индейцам отойти в сторону. Пройдя через деревню, они остановились перед хижиной Иоланды.
— Прекрасная девушка здесь, — сказал вождь.
— А ее охранник? — спросил капитан.
— Пошел, наверное, за «кашири», — ответил индеец. — Он уже выпил три фляжки из моего запаса.
— Постойте на страже, капитан, — сказал граф.
Сняв шляпу с пером, он решительно толкнул дверь, не забыв, однако, спросить разрешения:
— Можно?
Девушка в этот момент приводила в порядок хижину, заваленную корзинами со съестным, и расстилала соломенные циновки. Услыхав знакомый голос, она живо обернулась и вскрикнула от неожиданности.
— Вы, сеньор? — сказала она, меняясь в лице и отступая назад.
— Узнаете, сеньора Иоланда? — с легкой иронией спросил граф Медина, кланяясь и подметая пол шляпой с пером.
— Я никогда не забываю людей, объявивших себя моими врагами, — заявила Иоланда, быстро оправившись от неожиданности.
— Я всегда говорил, сеньора, что вы зря считаете меня врагом, — с подчеркнутой вежливостью сказал губернатор. — Вам никогда не приходило в голову, что мы с вами в какой-то мере родные?
— Родные?..
— Ваша мать, если не ошибаюсь, была герцогиней Ван Гульд.
— Да, сеньор.
— И в моих жилах, — продолжал граф, гордо поднимая голову, — тоже течет кровь Ван Гульда.
— Лжете!..
— Вы, сеньора, рождены от брака герцогини Ван Гульд с Черным корсаром, а я — сын другой женщины, бывшей как бы второй женой герцога Ван Гульда. Скажете, большая разница? Но это не ваше дело. В моих жилах течет герцогская кровь, и этого достаточно.
— Тогда вы должны...
— Защищать вас, сеньора? — издевательски спросил граф. — К несчастью, я не из тех, кто берет под защиту девиц, якшающихся с морскими грабителями, друзьями вашего отца.
Покраснев от гнева, Иоланда отпрянула с видом раненой львицы.
— Вы пришли сюда, — ткнула она пальцем в графа, — чтобы надругаться над памятью моего отца?!
— Да кто он такой, ваш отец? — прошипел граф. — Флибустьер с Тортуги, морской разбойник, как и все прочие.
— Вон отсюда, сеньор!
— Я уйду, но сначала распишитесь в отказе от угодий, принадлежавших моему отцу, герцогу Ван Гульду, в испанских колониях в Южной и Центральной Америке. Миллион пиастров будет сохраннее у меня в карманах. К тому же в Пьемонте вам хватает земель и замков.
— Никогда не подпишу ничего подобного.
— Никогда! Полноте, сеньора, другие тоже так говорили, но потом передумывали. Вы меня еще не знаете.
— Да, как негодяя! — бросила ему в лицо Иоланда.
Краска сбежала с лица графа Медины. Еще мгновение, и он, казалось, бросится на девушку, как бык на красную тряпку, но граф тут же взял себя в руки.
— В таком случае, сеньора, — сказал он с глубоким поклоном, — вы станете моей пленницей.
— А вас не пугает, что я под защитой флибустьеров Тортуги? — спросила Иоланда.
— Морских разбойников?
— Которые никого не боятся?
— К вашему сожалению, они вернутся слишком поздно. Итак, подпишете? — настойчиво спросил граф.
— Нет.
— Тогда берегитесь!..
— Вы смеете мне грозить!.. Ни за что. Я уверена, что вы меня не отпустите на свободу!
Зловещий огонь сверкнул в глазах графа.
— Вы угадали! — прошипел он. — Я должен отомстить за отца!.. Я изрублю вас на куски!.. Ко мне, капитан!
Валера, стоявший за дверью и слышавший все до последнего слова, одним махом влетел в хижину.
— Я здесь, сеньор.
— Схватите эту девицу.
Иоланда отступила назад и потянулась за оружием. Капитан, по-видимому, разгадав ее намерение, с быстротой молнии бросился к ней и схватил за талию.
— На помощь! Карибы! — закричала девушка.
Но Кумара, по крайней мере в этот раз, оказался туг на ухо. Он думал об оружии, одежде и обжигающей горло воде и cчел за лучшее не двигаться с места. Граф вышел из хижины.
— Есть у тебя лодка?
— Больше полусотни, — ответил индеец.
— Позови моих людей и дай им самую большую. В Кумане я выдам тебе все, что обещал.
— У тебя щедрая рука, великий человек, — сказал индеец.
— Я сам отвезу тебя в Куману. Мы прибудем туда к вечеру. В полночь отчалим в Коста-Рику, а оттуда направимся в Панаму, верно, капитан? — сказал граф. — Посмотрим, доберется ли туда Морган. Там столько солдат и пушек, что можно отразить целую армию. Сеньора, прошу вас следовать за нами.
— Куда, сеньор? — спросила девушка.
— Позже узнаете.
— А если я откажусь?
— Тогда, к великому прискорбию, придется употребить силу.
— Позвольте хотя бы написать записку капитану Моргану, — попросила Иоланда. — У меня с ним дела.
— Ни в коем случае. Торопитесь, сеньора, нам нельзя терять время.
— Негодяй! — с презрением воскликнула Иоланда.
Граф побледнел при этом оскорблении, но быстро овладел собою.
— Обиды от женщины смываются не кровью, — сказал он.
— Довольно. Пойдемте или я позову на помощь людей.
— Не хочу, чтобы меня хватали ваши наемники. Я подчиняюсь, но капитан Морган отыщет вас и отомстит за меня.
— Посмотрим, — насмешливо возразил граф.
Он предложил девушке руку, но та с негодованием ее отвергла, и все вышли из хижины.
Большая лодка с испанцами, шестью индейцами и Кумарой ждала их у края настила.
Опасаясь быть замеченным, дон Рафаэль лег на дно своей посудины. Он увидел, как в лодку сошли капитан, Иоланда и за ними граф. Набрав скорость, лодка быстро двинулась на север.
— Ее везут в Панаму, — пробормотал добряк, вытирая лоб. — Не видать нам сеньоры Иоланды: корсарам ни в жизнь не взять этот город. Он так далеко отсюда. Ладно, повезем печальные вести сеньору Моргану.
Выплыв из-под настила, дон Рафаэль налег на весла и направился туда, где высадились корсары, — к опушке густого леса.

Глава 28. ИСПАНСКИЙ КОРВЕТ

В то время когда граф Медина нежданно-негаданно завладел дочерью Черного корсара, Морган со своими верными корсарами отправился на поиски испанцев, приставших к берегам Венесуэлы. Он еще не составил план нападения на корабль, необходимый ему для возвращения на Тортугу, но был совершенно уверен, что еще до захода солнца так или иначе им завладеет.
Пьер Пикардец, вставший во главе отряда, определил примерное место стоянки судна. Через три часа корсары быстрыми бросками добрались до моря и вышли к довольно глубокой бухте, где бросил якорь корабль, чтобы пополнить запас воды или устранить поломку.
Корсары притаились в густой роще, и лишь двое предводителей подползли к берегу, опасаясь, что испанцы заметят большую массу людей и поднимут тревогу.
Корабль, остановившийся в бухте, оказался прекрасным, хорошо вооруженным корветом.
— Что скажешь, Морган? — спросил Пьер Пикардец, залегая рядом с флибустьером.
— Чем крупней корабль, тем лучше он вооружен и тем больше на нем матросов, — ответил Морган. — И все же с наступлением сумерек я надеюсь застать их врасплох. Нам позарез нужно судно, чтобы вернуться на Тортугу. На индейских скорлупках нам ни за что не переплыть залив, тем более в бурю, да еще с сеньорой Иоландой на борту.
— Что верно, то верно Ага!.. Кажется, нам везет.
— Что ты там разглядел, Пьер?
— Видишь, спускают на воду шлюпки.
— Ну и что?
— Значит, высадятся на берег.
— Пьер, — сказал, привставая, Морган, — мы можем заманить их в ловушку.
— Как?
— Предоставь это дело мне Не будем терять время и вернемся к нашим. Обещаю, еще до вечера мы овладеем корветом. Надо устроить засаду.
— Что ты задумал?
— Скоро увидишь.
Испанские моряки спустили на воду две шлюпки и одну лодку, в которые уселось человек тридцать, вооруженных аркебузами и секирами. Оба флибустьера, наблюдавшие за ними из кустов, дождались, когда шлюпки направились к берегу, затем поднялись и поспешно вернулись обратно.
— Готовьте оружие, — сказал флибустьерам Морган. — Надо заманить в ловушку моряков, которые высадятся сейчас на берег.
Обратившись затем к Пьеру, он шепнул ему что-то на ухо.
— Исполню все в точности, — заверил помощник, выслушав внимательно командира — Ты ведь горазд на выдумки. Но мне поверят?
— Ты прекрасно говоришь по-испански. Вряд ли кто усомнится.
— Где вы будете меня ждать?
— Здесь, в роще. Важно, чтобы испанцы не почуяли неладное и не рванули на корабль.
— Не пульните только в меня.
— Как только откроем огонь, бросайся на землю.
Пьер Пикардец сбросил с себя куртку и брюки, снял сапоги и положил на землю палаш. Оставшись в одном исподнем, он разорвал его до дыр, взял с земли большой сук и направился к берегу.
— Если убьют, не забудьте за меня отомстить.
— Мы не дадим тебя в обиду, — ответил Морган.
Флибустьеры рассыпались в кустах и пригнулись к земле. Продираясь сквозь густой подлесок, Пьер Пикардец решительно двинулся к берегу, стараясь выйти туда, куда, по его расчетам, высадились испанцы. Он шел уже минут десять, как вдруг до него донесся стук топоров. Казалось, рядом валят деревья. Пьер поднял глаза и увидел, что вокруг росли карибские пальмы.
— Орехов захотелось, — решил он. — Припасы, видать, на исходе или на борту болеют цингой. Ну, была не была. Главное — не наговорить глупостей.
Опираясь на палку и делая вид, что изнемог от усталости, Пьер двинулся на стук топора. Он уже почти выбрался из зарослей, как вдруг послышался чей-то голос:
— Смотри-ка!.. Дикарь!..

Предыдущая страница 23 Следующая страница


Иоланда, дочь Черного корсара 24

Четверо моряков стояли вокруг пальмы со съедобными плодами, собираясь подрубить ее под корень. При виде Пьера они побросали секиры и поспешно схватились за аркебузы.
— Не стреляйте, ребята, — сказал флибустьер по-испански. — Я не дикарь.
— И впрямь белый, — удивился один из четверых, опуская аркебузу. — Откуда вы тут?
— Наш корабль потерпел крушение, — ответил Пьер, двигаясь им навстречу. — Я ваш несчастный земляк.
Совершенно успокоившись, моряки окружили Пикардца и стали с жалостью и любопытством его разглядывать.
— Бедняга, — сказал самый старший из четверых. — Давно вы бродите в лесу?
— Три недели, — ответил Пьер.
— А от корабля что-нибудь осталось?
— Нет, разбился вдребезги.
— Как он назывался?
— "Пинта".
— А еще кто-нибудь спасся?
— Очень мало.
— Значит, вы не один.
— Нас всего семеро.
— А где остальные?
— В хижине, которую мы построили недалеко отсюда. Мои друзья умирают от голода и не могут передвигаться.
— Но ведь здесь полно плодов, — заметил один из испанцев.
— У нас нет секир.
— Мы не дадим вам умереть, — вступил в разговор первый. — Погодите, я предупрежу офицера, а вы, друзья, дайте пока галет и глоток спирта несчастному.
Пьер Пикардец, прекрасно сыгравший роль, отведенную ему Морганом, не успел еще дожевать сухари и отхлебнуть из фляги, как перед ним снова возник испанец в сопровождении лейтенанта, приведшего с собой еще три десятка моряков.
— Где ваши товарищи? — спросил лейтенант флибустьера, который тут же вскочил на ноги. — Педро сказал мне, что вы не один.
— Верно, сеньор, — подтвердил Пьер Пикардец. — Мои товарищи здесь рядом.
— Вам не попадались индейцы в лесу?
— Мы никого не видели, сеньор.
— Как назывался ваш корабль?
— "Пинта".
— К кому он приписан?
— К морскому департаменту Урабы.
— В Дарьене?
— Так точно, сеньор.
— Капитан жив?
— Нет, погиб при крушении.
— Отведите меня к своим. Корабль у нас большой, и мы можем взять человек восемь-десять.
— Спасибо, сеньор, — ответил, пряча усмешку, Пикардец. — Вы очень добры. Если не трудно, следуйте за мной.
— Пошли, — сказал офицер, обращаясь к своим людям.
Построившись по двое, моряки двинулись за флибустьером, которого сопровождал лейтенант. Осторожно двигаясь вперед, они прошли уже порядочную часть пути, как вдруг Пьер Пикардец нарочно споткнулся и грохнулся наземь.
— Пли! — почти тут же раздалась команда Моргана.
Грянул залп, уложивший с десяток испанцев, и из кустов выскочили флибустьеры с абордажными саблями.
— Сдавайтесь!.. — закричали они.
Изумление оставшихся в живых было настолько неописуемо, что никто не подумал даже оказать сопротивление. К тому же противник настолько превосходил в силе, что пропало всякое желание вступать в бой. Один лишь лейтенант выхватил шпагу и двинулся к Моргану, шедшему впереди всех.
— Кто вы такие, — крикнул он, — чтобы убивать белых братьев?
— Ваши враги, но посильнее индейцев, — отвечал Морган, тоже кладя руку на эфес. — Хотите знать, кто мы такие? Флибустьеры с Тортуги. Бросайте оружие и сдавайтесь.
При этих словах изумление отразилось на лице лейтенанта.
— Флибустьеры с Тортуги!.. — воскликнул он.
— Сдаетесь вы или нет? Мы не можем терять время.
Офицер заколебался, но видя, что его люди бросают аркебузы, и не решаясь вступить в бой со столь сильным и страшным противником, сломал шпагу и бросил обломки в кусты.
— Уступаю силе, — буркнул он со злостью. — Можете расстрелять нас, если хотите.
— Я привык уважать чужую доблесть, — ответил Морган. — Я сохраню вам жизнь, даю слово.
Обратившись затем к своим людям, державшим под прицелом испанцев, он приказал:
— Свяжите этих сеньоров.
Пока флибустьеры выполняли его приказ, он отыскал Пьера Пикардца, залегшего в густой траве.
— Спасибо, Пьер, — сказал он. — Ты подарил мне корабль.
— Мы еще его не взяли, — ответил Пикардец.
— Не сомневаюсь в счастливом исходе, — ответил Морган. — До заката два часа, и ночь будет безлунной. Постараемся застичь оставшихся врасплох.
— А они не переполошатся, обнаружив исчезновение своих товарищей?
Вместо ответа Морган подозвал семь-восемь корсаров и сказал, обращаясь к Пьеру:
— Веди нас к шлюпкам.
— До них не более километра.
— Тогда быстро в путь.
Маленький отряд немедленно двинулся вперед, а оставшиеся флибустьеры принялись привязывать пленников к деревьям.
Спустя десять минут Морган и Пьер прибыли со своими людьми на берег. Когда все рассыпались по кустам, капитан приказал выстрелить в воздух.
Через миг с корвета раздался оглушительный залп из всех пушек.
— Хотят припугнуть туземцев, — сказал Морган. — Думают, что их люди наткнулись на карибов. Бегите в лес и не прекращайте стрельбу. Уходите как можно дальше, а мы с Пьером понаблюдаем за кораблем.
Корсары стали палить изо всех сил и бросились в лес, прикидываясь, будто преследуют дикарей.
— Видишь, никто не собирается идти на помощь, — заметил немного погодя Морган. — Если капитан услышит, что стрельба затихает, вряд ли он усомнится, что его люди одержали победу.
— Ты дьявол, а не человек, — сказал Пьер Пикардец.
— Я стараюсь поймать их на удочку, и вот увидишь, они клюнут.
На корабле не проявляли никакого беспокойства. К тому же у оставшихся на борту не было на чем передвигаться, если не считать подвешенной к лебедке лодчонки, едва ли способной вместить более трех-четырех человек.
К заходу солнца на верхней палубе снова прогремели пушки, призывая моряков вернуться обратно, затем на корме зажгли два больших фонаря.
— Пора действовать, — сказал Морган. — Сходи за нашими и быстро веди их сюда.
— А сторожить пленных?
— Оставь человек четырех, — ответил Морган. — Торопись, Пьер, мне не терпится овладеть кораблем.
Пикардец бросился выполнять приказание. Через четверть часа корсары собрались на берегу, готовые к погрузке.
— Пьер, — попросил Морган, — ты лучше всех говоришь по-испански: крикни что-нибудь оставшимся на борту.
— Эй, ребята! — крикнул Пикардец что есть мочи.
— Это вы? — немедленно откликнулись с корабля.
— Да.
— Все живы?
— Все.
— По шлюпкам и на корабль. А что с дикарями?
— Разбежались.
— Добро, возвращайтесь на борт.
— По шлюпкам и молчок, — приказал Морган. — Аркебузы заряжены?
— Да, капитан, — ответили корсары.
— Как только окажемся на палубе, действуйте решительно и беспощадно.
Пятьдесят шесть человек без звука погрузились на шлюпки. Морган сел в самую большую с восемнадцатью корсарами, Пьер — в лодку, остальные набились в шлюпку поменьше.
Отделившись от берега, все три барки быстро направились к корвету, собираясь пристать к нему с обеих сторон. Шлюпка с Морганом первой подошла к кораблю. Флибустьер с оружием в руках быстро вскарабкался по трапу, спущенному с левого борта, за ним — остальные восемнадцать человек.
Увидав, что на палубе к нему движутся испанские моряки, Морган дважды разрядил в них пистолет, тут же последовали выстрелы из аркебуз и крики:
— Сдавайтесь флибустьерам или вам конец!
При виде гибнущих товарищей перепуганные вахтенные бросились на бак и поспешили укрыться в трюме.
— Займите кают-компанию и не давайте никому выйти!.. — крикнул Морган.
Остальные две барки зашли тем временем с правого борта, и флибустьеры с дикими криками ворвались на палубу. Пьер Пикардец велел немедленно занять полубак и выставить перед орудиями сильную охрану. С батарейной палубы доносились топот ног и крики: «Измена! Измена!».
Морган приказал зажечь побольше фонарей и открыть люк, ведущий вниз.
Испанцы, в том числе офицеры, покинули кубрик и кают-компанию и забаррикадировались на батарейной палубе, собираясь, похоже, оказать сопротивление.
— Сдавайтесь! — крикнул Морган, наклоняясь к люку. — Корабль в наших руках.
В ответ просвистели две-три пули, пущенные наугад.
— Обещаю вам жизнь, — повторил Морган.
— Огонь по проклятым псам!.. — скомандовал голос, принадлежавший, скорей всего, капитану.
Морган едва успел отпрянуть от залпа, озарившего нижнюю палубу. Испанцы явно не собирались сдаваться и вместо этого открыли огонь.
— Все равно выкурим, — сказал Морган. — Пьер...
— Я здесь, — ответил, подбегая, флибустьер.
— Посмотри, нет ли в кубрике или кают-компании ящика с гранатами.
— Хочешь разбомбить испанцев?
— Мне что-то не улыбается плыть с людьми, способными выкинуть скверную шутку.
Не прошло и пяти минут, как Пьер вернулся с восьмью матросами, осторожно тащившими пару тяжеленных ящиков.
— Бомб хватит на весь корабль, — объявил Пикардец, приказав установить ящики перед Морганом.
Пока корсары с большой осторожностью вскрывали ящики, испанцы не переставали палить по люку, сокрушая снасти на грот-мачте и заваливая палубу обрывками парусов. Но они понапрасну тратили порох — корсары и не думали подставлять себя под пули, летевшие градом.
На призыв сдаться испанские моряки, не знавшие о грозившей им опасности, отвечали шквальным огнем и проклятиями, обещая скорей взорвать пороховой склад, чем сложить оружие. Понимая, однако, что они никуда не денутся, Морган не проявлял особого беспокойства. Взяв из ящика гранату, он спокойно поджег фитиль и метнул ее вниз. За взрывом последовали ужасные вопли и топот бегущих ног.
Не ожидавшие подвоха испанцы забились в узкие проходы, чтобы укрыться от осколков и продолжать оборону. Разозленные неожиданным сопротивлением флибустьеры принялись закидывать испанцев бомбами, чтобы выкурить их с батарейной палубы. Вниз полетело уже гранат двадцать, когда при вспышке выстрелов все увидели, как из люка показался какой-то человек.
— Довольно!.. — крикнул он. — Мы сдаемся, если вы сохраните нам жизнь.
— Ладно!.. — ответил Морган. — Поднимайтесь по двое через кубрик.
— Клянитесь, что нас не убьют.
— Морган не повторяет одно и то же.
Крик изумления донесся снизу:
— Морган!.. Знаменитый корсар!..
— Вы действительно Морган, покоритель Портобелло? — спросил тот самый человек, который недавно приказывал открыть огонь.
— Да, я Морган, флибустьер, — ответил корсар.
— Тогда я сдаюсь.
— Выходите из кубрика по двое или мы забросаем вас бомбами.
На батарейной палубе стали перешептываться, затем послышались поспешные шаги и глухой шум бросаемого оружия.
Морган подозвал человек двадцать с аркебузами и велел им окружить выход из кубрика. Через несколько минут появился капитан с протянутой шпагой в руке.
— Где сеньор Морган? — спросил он.
— Я здесь, — ответил флибустьер, наставляя в испанца пистолет.
— Вот моя шпага. Я командир корвета.
— Оставьте себе оружие, — сказал флибустьер. — Вы храбрый человек.
— Спасибо, сеньор, — ответил испанец, вставляя шпагу в ножны. Скажите только, как вы поступите с нами.
— Высадим всех на сушу, не причинив никакого вреда. С меня довольно вашего корабля: он принадлежит мне по праву завоевателя.
— Это, безусловно, так, сеньор, раз нам не удалось его отстоять. Но не надейтесь взять меня живым.
В тот же миг отважный капитан приставил пистолет к виску, нажал курок и с простреленной головой рухнул к ногам Моргана.

Предыдущая страница 24 Следующая страница


25 Эмилио Сальгари

— Вот человек, который мог постоять за себя в бою, — сказал флибустьер, на которого смерть капитана произвела глубокое впечатление. — Отдадим честь несломленной доблести.
В то время как не менее взволнованные корсары выполняли приказ капитана, офицеры и моряки, выходившие из кубрика, воздавали почести павшему командиру. Морган велел посадить их в шлюпки и под конвоем отправить на сушу.
Десять минут спустя на корвете не осталось ни одного испанца, кроме командира, покрытого испанским стягом, специально спущенным с бизани.

Глава 29. ОПАСНОЕ ПРЕДПРИЯТИЕ

После множества злоключений фортуна наконец улыбнулась отважным морякам. Захваченный без малейших потерь — одной только хитростью и отвагой, — корабль не шел, конечно, в сравнение с могучим фрегатом, сторожившим флибустьеров у форта Барра, но был все же намного лучше взятого на абордаж судна, на котором плыл граф Медина.
Это был прочный и почти новый высокобортный парусник с дюжиной крупнокалиберных пушек. Он, должно быть, входил в состав эскадры, сопровождавшей караваны торговых кораблей или знаменитых галеонов, перевозивших в Европу золото, добытое в богатых рудниках Перу и Мексики. Порывом ветра его, видать, отнесло в сторону, и он вынужден был искать прибежища у берегов Венесуэлы.
Убедившись, что с продовольствием на корвете дело обстояло не так плохо, Морган и Пьер Пикардец решили немедленно отозвать моряков с берега и вернуться в карибскую деревню, чтобы забрать Иоланду.
— Как ты думаешь, — спросил Морган Пикардца, — мы пройдем через пролив к поселку Кумары?
— Да, там довольно глубоко.
— Тогда возвращай людей на корабль и оставь испанцам пару мушкетов и немного питания, чтобы они не погибли с голоду.
Пьер собрался было выполнить приказ, как вдруг с берега донесся голос Кармо:
— Сеньор Морган!.. Сеньор Морган!.. Пришлите шлюпку!.. Скорей!..
— Чего от нас нужно этому молодцу? — спросил флибустьер, невольно вздрагивая.
— Восемь человек в лодку!.. — скомандовал Пьер.
Шлюпка, которую еще не успели поднять на борт, почти мигом помчалась с восьмью корсарами туда, откуда доносился голос Кармо:
— Скорей, друзья!.. Скорей!..
Едва уткнувшись в берег, шлюпка тут же двинулась обратно, забрав двух человек.
— Один — это точно Кармо, — сказал Пьер, стоявший за спиной Моргана. — А кто второй?
Морган ничего не ответил. Склонившись к трапу, он внимательно вглядывался в человека, сидевшего рядом с Кармо, и старался понять, кто бы это мог быть.
— Дон Рафаэль!.. — в смятении крикнул он, когда шлюпка подошла к корвету.
— Плантатор!.. — вскричал Пьер. — Почему он бросил Иоланду?
Морган побледнел. Он не ждал ничего хорошего.
Отдуваясь, как бегемот, пузатый плантатор поспешно взбирался на борт, подталкиваемый сзади Кармо.
— Сеньор Морган... — горестно закричал он, — эти негодяи... ее похитили...
— Какие негодяи?.. — заорал флибустьер.
— Все тот же граф... захватил нас врасплох и увез Иоланду.
Застонав, как раненый зверь, Морган отступил назад, схватившись за сердце. Обычно столь сдержанный и спокойный, капитан настолько был сейчас убит горем, что люди, сбежавшиеся при первом же известии о прибытии дона Рафаэля, пришли в ужас.
— Говорите, дон Рафаэль, — сказал Пьер Пикардец. — Выкладывайте все, как было.
Плантатор кое-как рассказал о случившемся после отъезда флибустьеров в альде карибов и передал подслушанный им разговор между графом Мединой, капитаном Валерой и Иоландой.
— В Панаму!.. Ее увезут в Панаму!.. — вскричал в отчаянье Морган.
Окончательно убитый этим известием, он прислонился к фальшборту и нервно вытер с лица испарину.
— Ты любишь ее? — тихо спросил Пьер, подойдя вплотную к другу.
— Да, — признался флибустьер.
— Что же делать? Как вырвать ее из рук проклятого графа? Ты знаешь, мы тебя любим и готовы на все. Может, догоним испанцев, прежде чем они доплывут до Центральной Америки?
— Именно так и поступим, — ответил Морган, к которому постепенно возвращалась его энергия.
— Дон Рафаэль, — обратился к плантатору Пьер. — Вы бывали в Панаме?
— Я там родился, сеньор, — ответил плантатор.
— Значит, вам знаком путь через Шагр?
— Это — единственный, который ведет в Панаму.
— Есть там гарнизон?
— Да, и не один. Довольно много солдат и на острове Санта Катерина, но, сеньор, вы толкаете меня на измену.
— Если даже вы нам ничего не скажете, мы все равно туда поплывем. Морган, командуй. Куда держать курс? — спросил Пьер.
— Для начала сожжем деревню предателей, — ответил Морган. — Кумаре несдобровать, если он попадет ко мне в руки.
— Но сейчас он в Кумане, а граф, наверно, уже плывет в Центральную Америку, — заметил дон Рафаэль.
— Не будем терять драгоценное время, — согласился Пьер. — Подадимся-ка на Тортугу, а там видно будет. Людей и кораблей на острове хватит.
— Клянусь Богом, — сказал Морган, отводя помощника в сторону, — если мы не перехватим графа до его прибытия в Шагр, я поведу вас на штурм Панамы.
— Думаешь, это возможно?.. — воскликнул Пьер. — Удастся ли перебраться через полуостров и взять самый большой и укрепленный испанский город в Америке?
— И все же мне по душе подобное предприятие, — сказал Морган.
— Если победим, флибустьеров будут, как огня, бояться. На Тортуге достаточно храбрецов, которые ни перед чем не отступят. Хватает и кораблей. Дайте мне тысячу корсаров, и я приведу их к Королеве Тихого океана, где они получат миллионы пиастров.
— И все же лучше схватить графа, прежде чем он прибудет на перешеек, — сказал Пьер Пикардец. — Неплохо бы разузнать, какой он выберет путь.
— Но как это сделать?
— Как, по-твоему, куда он отправился с Иоландой?
— Скорей всего, в ближайший порт.
— Значит, в Куману, она ближе всего. А не послать ли туда кого на разведку?
— Кого?
— Кого-нибудь из наших.
— Неплохо придумано. У нас немало отважных людей. Кстати, и дон Рафаэль весьма бы пригодился.
Морган огляделся вокруг и, увидев, что плантатор болтает на шканцах с Кармо и Ван Штиллером, подошел к нему.
— У графа были лошади? — спросил он плантатора.
— Ни одной, сеньор.
— Куда он направился?
— В Куману. До нее рукой подать, и туда заходит много кораблей.
— У вас есть там знакомые?
— Да, один нотариус — мой родственник. Раньше он жил в Маракайбо.
— Вы бы не съездили туда с кем-нибудь из наших людей?
— Но там меня могут повесить как предателя.
— Ваша жизнь принадлежит мне, и я вам ее уже спасал не раз.
— Не забывайте, сеньор, что я испанец.
— Который не прочь, однако, свести счеты с капитаном Валерой.
— Не спорю, — согласился дон Рафаэль, — но его-то я и боюсь. Если он все еще в Кумане, то может меня узнать, и тогда не миновать мне хорошего галстука на шее.
— Если хотите, мы изменим вам внешность до неузнаваемости, и потом, никто вас не заставляет попадаться на глаза вашему врагу. У меня к вам единственная просьба — отвести в город двух наших товарищей и приютить их у вашего друга. Больше от вас ничего не требуется.
— А ваши люди не опозорят меня в глазах общества?
— Они не причинят вам никакого ущерба и отпустят вас, как только вы отведете их к своему родственнику. Согласны?
— Я сделаю все, что вам угодно, — ответил со вздохом дон Рафаэль.
— Пойдемте в кают-компанию, а ты, Пьер, позаботься о том, чтобы на рассвете мы отплыли без опоздания.
Пока все спускались вместе с испанцем в кают-компанию, Кармо и Ван Штиллер подошли к Пьеру, отправлявшему на берег шлюпку, чтобы забрать людей, охранявших пленных.
— Поплывем, значит, сеньор Пьер? — спросил Кармо.
— Неужели в Панаму?
— Похоже, — отвечал флибустьер.
— Прекрасно, — обрадовался француз. — Надеюсь, теперь мы свернем шею подлецу графу. Пойдем-ка спать, дружище Ван Штиллер.
Но вместо того чтобы отправиться в кубрик, оба приятеля забрались на полубак, заваленный парусами и канатами, и извлекли из кадки пару замшелых бутылок, которые они давно приглядели.
— Выпьем, куманек, — предложил Кармо, — чтоб немного развеяться. Херес — чудесный, из запасов испанского капитана.
— Гром и молния!.. Выхватить из-под носа Иоланду, когда она, наконец, оказалась с нами!
— Вызволим, куманек.
— Когда?
— Капитан Морган вытащит ее из самой Панамы.
— Такое никому еще не снилось.
— А ему все нипочем. Пей, куманек.
— Черт во... — осекся Кармо, резко вставая при виде тени, возникшей на полубаке.
— Капитан!.. — воскликнул он, пытаясь спрятать бутылки.
— Пей, Кармо, — сказал Морган (это был действительно он). — Я хочу попросить об одной вещи.
— Можно вам предложить вина, капитан? — смущенно спросил француз.
— Потом. У меня другое сейчас в голове.
— Сеньор Морган, мы — старые морские волки и не боимся опасностей.
— Поэтому-то я и подумал о вас, верных друзьях Черного корсара.
— Вы хотите что-то нам поручить, капитан? — спросил Ван Штиллер.
— Вы хорошо знаете Шагр?
— Мы бывали когда-то там с Олоннэ, — ответил Кармо. — Скверный городишко с плохим вином и отвратительной кухней.
— У тебя есть там знакомые?
— Да, сеньор Морган, один трактирщик из страны басков. Он напоил меня такой малагой, какой я не пивал в своей жизни.
— Надежный человек?
— Э! Баски держат нос по ветру: они не за испанцев и не за французов. Как же его звали? Постойте...
— Рибах, — подсказал Ван Штиллер.
— Точно, Рибах, — подтвердил Кармо.
— Надо бы его навестить, пока на Тортуге мне придется собирать народ для похода в Панаму, — сказал Морган.
— Вот это да! — воскликнул, подскакивая, Кармо.
— Не знаю, стоит ли замахиваться на такое и подвергать людей серьезной опасности. Но если тебе с Пьером Пикардцем не удастся перехватить графа Медину до Шагра, даю слово, мы пойдем на Панаму. Поставлю все на кон, лишь бы спасти Иоланду. Даже если придется загнать все свои богатства. Я уже уговорил Пьера отправиться в Шагр с несколькими флибустьерами. А сейчас прошу вас оказать мне одну большую услугу.
— Мы вам никогда не отказываем, капитан, даже если рискуем жизнью, — сказал Кармо.
— Знаю, знаю, мои храбрецы, — ответил Морган. — Вы бывали в Кумане?
— Никогда, сеньор.
— Хочу послать вас туда с доном Рафаэлем.
— Мы готовы, — в один голос ответили Кармо и Ван Штиллер.
— Но вы знаете, как испанцы поступают с флибустьерами, которые попадают им в руки.
— Никто не сомневается, что у них достаточно пеньковых галстуков для нас, — сказал со смехом Кармо. — Но и мы не лыком шиты, не беспокойтесь, сеньор Морган. Скажите лучше, что мы должны делать в Кумане?
— Разузнайте, на каком корабле поплывет граф Медина и куда он собирается держать курс.
— Вы, видать, хотите напасть на него, прежде чем он высадится в Центральной Америке?
— Да, по возможности, — ответил Морган.
— А как мы попадем в Куману? Отправимся пешком?
— На баркасе с сетями. Пьер уже ставит на нем паруса.
— Значит, прикинемся рыбаками?
— Которых буря прибила к берегам Венесуэлы?
— Я появлюсь через пару дней, встану на рейд у бухты и не отправлюсь без ваших новостей. На баркасе найдете ракеты, которые запустите с берега. И мы заберем вас в любом месте.
— Ладно, сеньор Морган, — ответили оба корсара.
— Баркас уже спущен.
Кармо и Ван Штиллер осушили стаканы, поспешно поднялись и исчезли в кубрике.

Глава 30. НОТАРИУС ИЗ МАРАКАЙБО

Предыдущая страница 25 Следующая страница


Иоланда, дочь Черного корсара 26

Не прошло и получаса, как Кармо, гамбуржец и дон Рафаэль спустились с правого борта по трапу в качавшийся на волнах быстроходный баркас с двумя триселями и кливером.
Там их ждал Морган, чтобы дать последние указания. Оба флибустьера и испанец были одеты рыбаками. На них были голубые тельняшки в красную полоску и брезентовые береты. К тому же дон Рафаэль для пущей достоверности сбрил усы и бакенбарды.
— Помните о сигнале и действуйте осмотрительно, — напутствовал их Морган.
— Мы будем крейсировать по ночам, начиная с завтрашнего вечера, а на день уходить в залив Кариако. Там пустынно и нас не заметят. У вас три ракеты, и вы знаете, какой цвет что означает.
— Зеленая — опасность, красная — пристать к берегу, синяя — уходить в море, — ответил Кармо. — Прощайте, сеньор Морган. Если испанцы нас повесят, то счастливо вам добраться до Панамы.
— У вас достаточно ума к хитрости, чтобы не попасться им в руки, — ответил флибустьер.
Пожав всем руку, капитан поднялся на борт корабля. Кармо устроился у руля, а Ван Штиллер с испанцем сели на носу.
— Трави, — сказал француз.
Гамбуржец отвязал канат, и баркас стал набирать скорость, направляясь к востоку.
Корабль Моргана остался стоять на якоре: флибустьерам не стоило показываться в водах Куманы — туда заходили военные корабли, которые испанцы держали почти во всех портах, особенно в главных.
— Плывем на славу, — сказал гамбуржец, потирая руки.
— Море спокойное и ветер в корму. Когда прибудем, дон Рафаэль?
— Не раньше завтрашнего вечера, — ответил плантатор.
— Неужели это так далеко? — спросил Кармо.
— Порядочно. Но нам же лучше, если прибудем к ночи.
— Вы бывали в Кумане?
— Я знаю все города Венесуэлы, — ответил плантатор.
— А что у вас за друг, о котором говорил капитан? — поинтересовался Кармо.
— Один нотариус, он прежде жил в Маракайбо.
Оба флибустьера изумленно переглянулись.
— Погодите, дон Рафаэль, — произнес гамбуржец.
— А не практиковал ли ваш друг в Маракайбо? Лет эдак восемнадцать назад?
— Да.
— И у него однажды сгорел дом, не так ли?
Дон Рафаэль с удивлением посмотрел на флибустьеров, а те шумно захохотали.
— Неужели вы знакомы? — с беспокойством спросил плантатор.
— Еще бы! Наш самый близкий друг! — еле выговорил Кармо, держась за живот.
— До чего хорошее вино держал плут!.. Ха, ха!.. Нотариус из Маракайбо!
Плантатор позеленел от ужаса, а оба флибустьера покатывались со смеху.
— Дон Рафаэль, — сказал наконец Кармо. — Вы, наверно, помните смешной и печальный случай, в результате которого бедняга нотариус лишился дома. Ваши земляки осадили нас в его домишке вместе с Черным корсаром.
— А тот взял в заложники нотариуса и доблестного храброго графа Лерму, — добавил Ван Штиллер.
— Да, припоминаю, — сказал дон Рафаэль. — Вы удрали по крыше, а дом несчастного хозяина взлетел на воздух.
— Потом мы спустились в сад графа или маркиза Моралеса и оставили ни с чем ваших сограждан, — добавил Кармо.
— Так это были вы? Сущие дьяволы, которые сутки удерживали отряд аркебузиров?
— Да, дон Рафаэль.
— Ну и дела! А если нотариус вас узнает?
— Прошло восемнадцать лет, и вряд ли он нас помнит, — сказал гамбуржец.
— Только не наделайте глупостей.
— Мы будем как агнцы, — успокоил его Кармо.
Накатившаяся волна, от которой покачнулся баркас, предупредила о близости подводных камней.
— Рядом острова Пирита, — сказал дон Рафаэль, предупреждая вопрос, готовый сорваться с уст Кармо.
— Держись ближе к берегу.
Увидев на севере силуэт островов, Кармо пошел ближе к берегу, где вода была спокойней.
На рассвете в глубине обширной бухты показалась гавань, испещренная мачтами довольно многочисленных судов.
— Барселона, — сказал плантатор. — Идем хорошо, до захода прибудем в Куману. Теперь будем говорить по-испански, а если к нам подойдет корабль, отвечать буду только я.
— Но предупреждаю, дон Рафаэль, хлопать ушами мы не будем. Ради своего же блага ведите себя по чести.
— Я уже достаточно доказал свою честность, сеньор Кармо, — ответил плантатор.
Вечером, часам к шести, баркас, подгоняемый попутным ветром, подошел к Кумане — одному из самых богатых и густонаселенных городов Венесуэлы. Город, находившийся в нескольких сотнях миль от Тортуги, был к тому же хорошо защищен.
На рейде в это время скопилось много рыбачьих, преимущественно индейских, лодок.
Кармо затесался между ними, чтобы не бросаться в глаза. Впрочем, испанцы, уверенные в своей безопасности, и не подумали остановить флибустьеров, хотя для охраны бухты были выставлены две каравеллы.
— Не думал, что это так легко сойдет с рук, — заметил Кармо, направляя баркас к ближайшему причалу. — Где живет ваш нотариус? — спросил он дона Рафаэля.
— Тут неподалеку, но подождем захода солнца. Оно уже клонится к горизонту.
Кармо свернул триселя и, пользуясь одним кливером, пристал к старому полуразрушенному форту.
— Вот отличное место для связи с Морганом, — сказал он, глядя на стены, возвышавшиеся над землей.
Привязав шлюпку, моряки привели в порядок сети, сложили паруса, сунули по паре пистолетов за пояс, не забыв прихватить с собой наваху, которая в открытом виде вполне способна заменить шпагу.
— Пора идти, — сказал Кармо дону Рафаэлю. — Уже стемнело.
— Но вы не будете применять насилие? — спросил плантатор.
— Мы не настолько глупы, — ответил гамбуржец.
— Тогда следуйте за мной.
— Погодите, дон Рафаэль. А нотариус-то жив?
— Полгода назад не собирался еще умирать.
— Он, наверно, сильно постарел.
— Ему шестьдесят. Пойдем.
Оглядевшись вокруг, плантатор направился к темной улочке с множеством ухоженных садов, затем свернул на широкую улицу с красивыми каменными двухэтажными домами и редкими коптившими фонарями.
Пройдя метров сто, плантатор остановился перед довольно ветхим, чуть выше других, строением с террасой, увитой плющом.
— Постойте здесь, — сказал он. — Я предупрежу о вашем приходе.
— Валяйте, — ответили флибустьеры.
Дон Рафаэль постучал тяжелым железным молотом, подвешенным к двери, и, когда та открылась, вошел в темную прихожую и скрылся из виду..
— А он не подведет? — спросил Кармо.
— Нет, он славный малый. Я ему верю. Он знает, что мы отыщем его везде.
Вскоре плантатор снова появился на пороге и, судя по всему, в недурном настроении.
— Можно? — спросил Кармо.
— Да, — ответил плантатор. — Нотариус приглашает к себе и предлагает разделить с ним ужин.
— Золото, а не нотариус! — воскликнул гамбуржец.
— Я же говорил, это прекрасный человек.
— Следуйте за мной, — сказал дон Рафаэль.
Оба флибустьера вошли в прихожую, едва освещенную закопченной лампой, и вскоре очутились в скромно обставленной гостиной, где на столе, уставленном приборами, красовалась довольно жирная утка.
Нотариус уже сидел за столом и, казалось, готов был приступить к трапезе, не дожидаясь гостей. На вид это был довольно добрый человек, лет шестидесяти, сухощавый, весь в морщинах. Он бросил на флибустьеров подозрительный взгляд и затем, не здороваясь, пригласил за стол.
— Если угодно, присаживайтесь, — сказал он.
Кармо и гамбуржец обменялись взглядом и недовольно поморщились. Оба не ожидали ни столь холодного приема, ни столь скудного ужина.
— Спасибо, сеньор, — сказал тем не менее Кармо, — ваше приглашение весьма кстати. Мы проголодались и даже очень.
— И нас мучит жажда, — добавил Ван Штиллер.
— Вот как! — пробурчал нотариус.
«Видать, стал настоящим скупердяем, — подумал Кармо. — Это вовсе не тот человек, который принимал нас в Маракайбо. Правда, тогда ему некуда было деваться. Но бутылочки-то он и сейчас вытащит, клянусь Богом».
Когда ужин подходил к концу, нотариус, так и не сказавший ни слова, а лишь изредка поглядывавший на флибустьеров, пошел за флягой и, наполнив стаканы вином, сказал:
— Пейте и расскажите, кто вы и что вам от меня надо.
— Сеньор, — сказал Кармо. — Если дон Рафаэль вам еще не объяснил, кто мы такие, го я вам скажу, что мы здесь по воле королевского аудитора Панамы и хотим навести справки о графе Медине, о котором ни слуху ни духу после его бегства из Маракайбо.
— Вам бы следовало обратиться к губернатору Куманы.
— Мы не сочли это возможным, сеньор нотариус, по причинам, которые, по крайней мере, сейчас нельзя изложить. Правда ли, что граф прибыл сюда?
— Да, — ответил нотариус. — И весьма неожиданно, с небольшим эскортом и молодой девушкой.
— И уже отбыл? — с тревогой спросил Кармо.
— Сегодня в полдень.
— Куда?
— Говорят, в Шагр.
— Значит, в Панаму?
— Думаю, да.
— На каком корабле?
— На «Андалузе».
— Значит, на военном корабле?
— Да, это двадцатичетырехпушечный корвет, — ответил нотариус.
Кармо невольно сделал раздосадованный жест. Нотариус, который некоторое время не спускал с него глаз, живо поднял голову и спросил:
— А почему королевского аудитора Панамы интересуют эти сведения? Позвольте спросить, дорогой сеньор.
— Понятия не имею, — не спасовал Кармо.
— Ах так! — намотал на ус нотариус. Помолчав несколько минут, он снова уставился на Кармо. — А скажите, — спросил он без обиняков, — не вы ли в стародавние времена побывали в Маракайбо?
Флибустьер чуть не подскочил от неожиданности.
— Я был там только раз, сеньор, два месяца назад. Почему вы это спрашиваете?
— Понимаете, мне кажется, что я уже слышал ваш голос.
— Вы меня с кем-то путаете, сеньор.
— Безусловно, — сказал нотариус таким ехидным тоном, от которого обоим флибустьерам стало не по себе. — К тому же прошло столько времени, что я мог ошибиться. Тогда еще был жив ужасный Черный корсар.
— Вы были с ним знакомы? — спросил Кармо, чтобы замести следы.
— К несчастью, да. По его вине я лишился дома, прекрасного дома, сгоревшего в огне.
— Вы мне как-то рассказывали об этой беде, — вступил в разговор дон Рафаэль.
— С ним были два корсара и здоровенный негр, — продолжал нотариус, — и им не пришло ничего лучшего в голову, как укрыться у меня в доме.
— Но вас пощадили? — спросил гамбуржец, с трудом сдерживая смех.
— Да, но наполовину опустошили мой погреб.
— Ну и натерпелись же вы, наверно, — сказал Кармо.
— Кровь стынет в жилах.
— Я думаю, Черный корсар всех держал в страхе.
— Но, говорят вам, с ним было еще двое... О Боже!..
— Что с вами, сеньор? — спросил Кармо.
— Не может быть!..
— Что?
Нотариус не ответил. Он не сводил глаз с гамбуржца, который изо всех сил корчил рожи, чтобы не быть узнанным.
— Похоже, память у меня сдает, — сказал наконец нотариус. — Не помню уж, как мне удалось выбраться из горящего дома.
— Может, выскочили в окно, — подсказал Кармо, покрываясь при этом холодным потом.
— Возможно. Уже поздно, сеньоры, а я привык вставать рано. Увидимся утром за завтраком.
Плантатор зажег свечу и сделал знак флибустьерам следовать за ним.
— Спокойной ночи, сеньор, и спасибо за любезный прием, — сказал Кармо, отвешивая поклон нотариусу.
Плантатор, должно быть, знакомый с домом, провел обоих флибустьеров длинным коридором и открыл дверь в большую, прилично обставленную комнату.
Как только они остались наедине, Кармо страшно выругался.

Предыдущая страница 26 Следующая страница


27 Эмилио Сальгари

— Старик узнал нас, кум? — спросил Ван Штиллер.
— Я почти в этом уверен, и ночью лучше задать деру. Как вы думаете, дон Рафаэль?
— Давайте я прежде расспрошу нотариуса. При малейшей опасности я вас тут же предупрежу.
— А не полицию? — усомнился Кармо.
— Нет, я хочу следовать за вами.
— Вы! — в один голос воскликнули флибустьеры.
— Вы же поплывете в Панаму?
— Да.
— И я с вами: хочу отомстить проклятому графу.
Едва испанец вышел, Кармо открыл окно и выглянул наружу.
— Выходит в сад, — сказал он Ван Штиллеру, — а до земли не более двух метров. Так что и дон Рафаэль спрыгнет не сломав ноги.
— Морган, поди, уже прибыл? — сказал гамбуржец.
— С сегодняшним ветром вряд ли он от нас отстал. Вот увидишь, он сразу ответит на наш сигнал.
— Молчи, идет дон Рафаэль.
Через миг в комнату влетел плантатор.
— Немедленно бежим! — воскликнул он.
— В чем дело? — в один голос вскричали флибустьеры.
— Нотариус вас узнал.
— Чтоб ему пусто было, как говаривал Пьетро Олоннэ, — ругнулся Кармо.
— Надо иметь чертовскую память, чтобы узнать нас спустя восемнадцать лет.
— Говорю вам, бежим, и как можно быстрее, — повторил дон Рафаэль. — Он побежал уже за стражей.
— Тогда, — сказал гамбуржец, — ничего не остается, как только прыгнуть в окно.
Взобравшись на подоконник, Ван Штиллер спрыгнул в сад, смяв прекрасную клумбу с розами. Кармо тут же последовал за ним, сказав плантатору:
— Если можете, следуйте нашему примеру.
Прикинув высоту, дон Рафаэль сиганул вслед за флибустьерами.
— А теперь давай Бог ноги, — сказал Кармо.
— Прямо к баркасу.
В мгновение ока все трое пересекли обширный сад, проломили изгородь из кактусов и устремились в пустынный переулок.
— Дон Рафаэль, — крикнул Кармо, — ведите нас к пристани.
Несмотря на округлость брюшка, дон Рафаэль припустил так, словно за ним уже гналась стража. Менее чем через пять минут беглецы добрались до пристани, где у полуразрушенного форта по-прежнему стоял баркас, уткнувшийся носом в песок.
— А теперь сигнал! — сказал Кармо.
Взяв ракету, он вскарабкался на бастион и запустил ее в небо. В то же время Ван Штиллер поднял триселя, а дон Рафаэль натянул кливер.
Не успела ракета еще разгореться, как на севере темноту прорезала другая и тут же погасла вдали.
— Это Морган!.. — вскричал Кармо, поспешно вскакивая в шлюпку.
— Полный вперед!
Но стоило им немного удалиться, как с берега послышался голос:
— Вот они!.. Пли!..
Раздалось четыре или пять выстрелов из аркебузы.
— Спокойной ночи! — крикнул Кармо.
— Держи на выход, гамбуржец!..
Ночной ветер был довольно крепок, и баркас стал быстро набирать скорость. А с берега все доносились выстрелы. Сделав два виража, баркас вышел из бухты и направился в открытое море. В этот момент метрах в трехстах появилась темная тень корабля.
— К нам, Береговые братья! — вскричал Кармо. — За нами гонятся!
Корабль сделал разворот и встал против ветра.
— На борт, Кармо! — ответил чей-то голос.
Изменив курс, шлюпка подошла к кораблю. Немедленно был спущен трап и выдвинуты тали для подъема баркаса на борт. А в это время Кармо, гамбуржец и плантатор уже поднимались наверх.
Там их ждал Морган.
— Ну как? — спросил он.
— Отплыл, сеньор, — ответил Кармо.
— Когда?
— Сегодня утром.
— Куда?
— В Шагр.
— Ладно, — промолвил Морган. — Догоним его в Панаме.
Спустя четыре дня корвет Моргана вошел в маленькую гавань на Тортуге.
Остров служил пристанищем прославленным флибустьерам Мексиканского залива, которые поклялись вести беспощадную войну с испанцами и отомстить за кровавые побоища первых конквистадоров, а заодно и пограбить богатые испанские колонии.
Неожиданное возвращение Моргана, на котором все уже поставили крест, привело корсаров в неистовый восторг: старого товарища Черного корсара превозносили за его храбрость и дерзкие набеги.
Известия о взятии Маракайбо, освобождении Иоланды, осаде Гибралтара и истреблении флотилии уже дошли до Тортуги: более удачливые товарищи Моргана, которым удалось избежать опасности и сохранить награбленные богатства, уже порассказали об этом.
Исчезновение фрегата, захваченного у испанского адмирала, а вместе с ним Иоланды, вызвало всеобщее унынье, и многие из главарей флибустьеров склонны были верить, что их товарищи стали добычей Карибского моря.
Так что возвращение смелого корсара, число друзей которого невозможно было счесть, вызвало огромную радость.
Едва корабль отыскал себе место среди корсарских парусников, заполнивших маленькую бухту, как на борт повалили самые знаменитые мореходы.
Среди них были Броудли, прославившийся позднее взятием замка Сан-Фелипе, считавшегося самым неприступным среди испанских укреплений; Шарп, Харрис, Савкинз — великолепная троица, чьими подвигами предстояло еще изумить мир; Вотлинг — разоритель прибрежных городов Перу; Монтобан, Мишель и другие, тогда еще не столь известные корсары, которых в будущем ждала воинская слава.
Весть о том, что дочь Черного корсара вновь попала в руки к испанцам и что ее везут в Панаму, вызвала взрыв негодования, и клич, брошенный Морганом, нашел немедленный отклик в сердцах отважных людей.
Желание овладеть огромным городом, хранившим несметные богатства Перу и Мексики, уже не раз возникало у смелых мореходов, привыкших преодолевать любые препятствия. Но их сдерживали скорей расстояние и трудности, которые могли возникнуть при переходе через незнакомый перешеек, нежели перевес сил у испанцев.
Услышав, что Морган зовет их на великое дело, никто и не подумал сказать что-либо против.
— Там, — обещал флибустьер, — мы не только освободим дочь Черного корсара, которую взяли под свою защиту, но и овладеем такими богатствами, что будем есть на золоте и серебре.
Спустя час самые знаменитые и отважные корсары Тортуги постановили начать экспедицию.

Глава 31. В ЦЕНТРАЛЬНОЙ АМЕРИКЕ

В тот же день «Васкес» — так назывался испанский корвет, захваченный. Морганом у берегов Венесуэлы, — поднимал паруса, готовясь отплыть к берегам Центральной Америки. На его бизани развевался огромный испанский стяг.
Командовал кораблем Пьер Пикардец. Восемьдесят человек экипажа были отобраны из людей, отлично говоривших по-кастильски. Все они были одеты в яркую морскую форму, принятую тогда в испанских колониях в Америке.
Оба неразлучных друга — Кармо и Ван Штиллер — стали боцманами: оба бывали в Шагре и могли сослужить хорошую службу. «Васкес» должен был стать первой ласточкой. Ему предстояло зайти в гавань испанского городка на перешейке и постараться выяснить, отбыл ли граф Медина в Панаму, а если нет, то взять его корабль на абордаж и освободить Иоланду.
Морган как адмирал флибустьерской эскадры, которая должна была быть немалой, чтобы выдержать натиск крупных испанских кораблей, задержался на Тортуге и занялся обдумыванием всех деталей, чтобы обеспечить успех великого и дерзновенного предприятия.
Однако на Тортуге в то время не хватало продовольствия, и сразу после отплытия корвета Морган послал в ближайшие испанские порты четыре корабля, поручив командовать ими Броудли, который пользовался славой бесстрашного моряка.
Подгоняемый попутным ветром «Васкес» сразу же взял курс на юго-запад, торопясь побыстрее добраться до Панамского перешейка.
Наутро пятого дня экипаж быстроходного парусника с радостью приветствовал появление высокой вершины Кастелло де Чико и зубчатых цепей Сиерры де Верагуа, которые видно с моря на большом расстоянии.
Пьер Пикардец вызвал на палубу Кармо и Ван Штиллера, которые все это время провели за вином и картами, невзирая на то, что распорядком на корабле запрещались азартные игры во время военных походов.
— Становись к штурвалу, Кармо, — сказал Пьер. — И веди корабль в порт.
— Сеньор Пьер, — попросил француз, — а вы постарайтесь, чтобы все было чин по чину. Пусть дудят в дудки, бьют в барабаны и палят из пушек, когда мы будем подходить к форту. Остальное я беру на себя. Пойдем, куманек, будь начеку и держи язык за зубами.
Пользуясь попутным ветром, «Васкас» двинулся к небольшой излучине на берегу, различимой уже простым глазом.
Это была Шагрская бухта. Небольшой город, стоявший в глубине, имел в то время большое значение: к нему выходила дорога, которая вела к Панаме — жемчужине Тихого океана. Постепенно стали вырисовываться форт и маленькие одноэтажные домики с террасами, полными цветов.
Кармо, бывавший здесь, как мы говорили, несколько лет назад, ловким маневром успешно миновал южный мыс, защищавший рейд от сильных северо-восточных ветров, и направил корвет в гавань, где встал на якорь между двумя кораблями, предназначенными на слом.
Услыхав салют с корабля, входившего в порт с развернутым испанским флагом, все население, состоявшее из двух— или трехсот человек, не считая двух отрядов солдат, высыпало на пристань, в то время как из форта раздался ответный салют.
По знаку Пьера дудочники и барабанщики грянули что-то похожее на испанский марш.
Не успели якоря опуститься на дно, как от берега отделилась шлюпка, на которой сидели представители высшей власти в городе — алькальд и командующий гарнизоном да полдюжины гребцов.
— Сеньор Пьер, — сказал Кармо, облаченный в блестящую форму с длинным палашом на перевязи. — Не выдайте себя языком. Одно слово по-английски — и пиши пропало.
— Не бойся, — успокоил его корсар, вышедший к трапу для встречи властей. — С этого момента я — дон Хуан Перредо, кавалер ордена святого Якова...
Алькальд и командующий гарнизоном поднимались тем временем по трапу. Первый из них был толстяк лет пятидесяти, круглый, как дон Рафаэль. Второй, напротив, был с виду настоящим служакой и, несмотря на более пожилой возраст, держался прямо, гордо упирая руку в бок.
— Дон Хуан Перредо, кавалер ордена святого Якова, командир «Васкеса» имеет честь приветствовать вас на борту корвета, — отчеканил Пьер, пожимая руку сначала алькальду, а затем командующему. — Вас предупредили о моем прибытии?
— Нет, капитан, — ответил алькальд, еще не отдышавшийся после крутого восхождения. — Больше того, мы страшно удивились, увидев ваш корабль, и чуть было не приняли вас за этих сволочей флибустьеров.
— Как! — воскликнул Пьер, притворно всплескивая руками. — Граф Медина не сообщил вам о нашем прибытии?
— Сеньор губернатор Маракайбо прибыл сюда вчера утром и тут же отбыл в Панаму. Он ничего не говорил о вас. Граф очень торопился.
— Не понимаю, почему он не подождал, — сказал Пьер, прикидываясь весьма обиженным таким ответом.
— Вы должны были сопровождать его до Панамы, капитан?
— Да, — ответил флибустьер.
— Я выделил для него хороший эскорт. Это — отважные и надежные люди.
— С ним была девушка? — спросил Пьер.
— Да, — ответил алькальд, — очень красивая сеньора.
— Долго они здесь пробыли?
— Не более получаса, чтобы раздобыть лошадей.
— А где его корабль?
— Думаю, ушел в Коста-Рику.
— Может, граф пришлет мне свои указания, — сказал Пьер.
— Вы останетесь здесь? — спросил алькальд.
— Мне приказано не вставать под паруса.
— Чем мы можем быть вам полезны?
— Предоставьте нам помещение и помогите раздобыть продовольствие.
— Дворец правительства к вашим услугам, капитан.
— До свидания, сеньор. Спасибо, — поблагодарил Пьер, помахав рукой в знак прощания.
Поняв, что беседа окончена, оба представителя городских властей спустились в шлюпку и вернулись на берег.
— Не повезло нам, Кармо, — проронил Пьер, когда они остались одни.
— Я тоже это сказал Ван Штиллеру, — ответил француз. — Но вряд ли граф далеко уехал.
— Не броситься ли за ним в погоню?
— Я уже об этом подумал, но вспомнил о замке Сан-Фелипе, — без пропуска королевского аудитора из Панамы нам через него не проехать. Но, может, граф до него еще не добрался!.. Неплохо бы справиться. Ведь у нас есть еще баск, если он жив. Я лет десять здесь не бывал.
— Трактирщик, ты говорил?
— Да, сеньор Пьер.
— Ты, я вижу, дружишь со всеми трактирщиками мира.
— Среди бочек я у себя дома, — со смехом сказал Кармо. — Хотите, я его отыщу?
— Делай, как знаешь, но будь осторожен.
— Не беспокойтесь, я буду говорить только по-испански. Пошли, Ван Штиллер.
Шлюпки были уже спущены на воду. Оба неразлучника прихватили с собой пару пистолетов и попросили высадить их сразу за первыми домами.
— Давай оглядимся, — сказал Кармо гамбуржцу. — За десять лет городок изменился.
Предстояло выбрать между двумя-тремя узкими и грязными улочками, открывавшимися пред ними. Выбор пал на ближайшую, и друзья шумно проследовали по ней, громыхая палашами.
Узнав в них моряков с корвета, местные жители приветливо улыбались, приглашая к себе на чашечку какао, напиток весьма распространенный в испанских колониях в Америке, в то время как кофе был еще неизвестен.
Расспрашивая то одного, то другого, через добрую четверть часа оба корсара оказались наконец перед таверной весьма сомнительного вида, на пороге которой стоял худой, как глиста, человек с отливающей желтизной кожей.
— Черт меня побери, если это не мой баск! — воскликнул Кармо. — И не так уж он постарел.
— Еще бы: живет среди бутылок! — ухмыльнулся Ван Штиллер. — В погребках не стареют, дружок.
Подойдя к человечку, смотревшему на них с любопытством и не перестававшему кланяться, они втолкнули его в таверну.
— С каких это пор ты перестал узнавать друзей? — подкольнули они его.
— Господи! — подскочил от неожиданности баск. — Флибустьеры!..

Предыдущая страница 27 Следующая страница


Иоланда, дочь Черного корсара 28

— Прикуси язык или мы его отрежем, — пригрозил Кармо. — Мы не водимся больше с этим отребьем, а завербовались к испанцам. И от этого нам вовсе не хуже.
— Вы бросили Лорана? С которым приезжали лет десять назад, чтобы пограбить город?
— Город, но не твою таверну. Мы ее грудью отстояли от наших товарищей.
— Я никогда не забуду вашей доброты.
— А мы и зашли проверить, насколько ты благодарен, — сказал Ван Штиллер.
— Считайте, что мой кошелек и погреб в вашем распоряжении, — подобострастно откликнулся трактирщик.
— Принеси чего-нибудь выпить и не бойся, — сказал Кармо. — Мы тебя не ограбим и не опустошим твои бочки.
Не успел Кармо еще кончить, как трактирщик мигом обернулся, неся в руках пару запылившихся бутылок, обещавших доброе вино.
— Баск, — изрек Кармо, отпив глоток вина, — твой погребок достоин короля. Держу пари, что великий Карл V, будь он жив, не отказался бы выпить здесь с нами.
— Это не последнее, пейте и ни о чем не заботьтесь.
— Можно на тебя положиться?
— Если бы не вы, я давно бы был разорен. Я вам уже говорил.
— Ты видел корабль, который вчера утром заходил в порт?
— Я был на пристани, когда он встал на якорь.
— С него сошел один сеньор с девушкой, верно?
— Мне сказали, что это — граф Медина, губернатор Маракайбо.
— И он тут же отправился в Панаму?
— Примерно через полчаса.
— Этот сеньор задолжал нам крупную сумму, и мы никак не можем ее получить назад. Неплохо бы поскорей его догнать. С нами поедут еще несколько человек, у которых тоже счеты с этим скрягой, который не любит расставаться с деньгами. Как ты думаешь, где он сейчас?
— Не так уж близко. Он забрал лучших лошадей и, должно быть, уже проехал через замок Сан-Фелипе.
— И мы проедем: это далеко?
— Всего три мили, но без пропуска там делать нечего. У вас он есть?
— Постараемся раздобыть.
— Гм! — хмыкнул трактирщик, качая головой.
— А что это за замок?
— Крепость на вершине горы. Она перекрывает дорогу, ведущую в Шагрскую долину.
— По-твоему, там нельзя проскользнуть?
— Ночью проход закрыт и охраняется часовыми.
— Плохо дело, — сказал Кармо. — Граф не заплатит нам ни полушки. Проклятый скопидом! Обобрать честных моряков! Добраться бы нам до Панамы! Кстати, ты бывал там?
— Да, в прошлом году.
— Испанцы действительно его укрепили?
— Он сплошь опоясан стеной с несметным числом дозорных башен и пушек. Говорят, его охраняют не менее восьми тысяч человек.
— Вот бы куда попасть, — сказал Кармо. — Ну, да ладно! Как-нибудь в следующий раз. Пей, куманек.
Выпив со смаком остатки вина, друзья побрели восвояси, расстроенные своей неудачей.
Не успели они сообщить Пьеру о разговоре с баском, как к кораблю причалила шлюпка с офицером и несколькими гребцами.
«Известия от графа?» — подумал Пьер Пикардец, идя навстречу офицеру, поднимавшемуся на палубу с письмом в руках.
— Проходите, сеньор.
— Я от алькальда, капитан, — сказал посланец, ступив на палубу.
В письме оказалось приглашение офицерам и морякам на ночное фанданго в честь прибытия корвета.
— За неимением другого, повеселимся на вашем вечере, — пробормотал флибустьер. — До прибытия эскадры делать все равно нечего. Передайте алькальду, — сказал он, повышая голос, ждавшему ответа офицеру, — что мы благодарны за приглашение и примем участие в вашем вечере.
— Захватите побольше моряков, сеньор, — сказал посланец.
— На борту останутся только вахтенные.
— До чего любезны местные граждане, — сказал Пьер, обращаясь к Кармо, когда офицер спустился в шлюпку. — Знали бы они, с кем имеют дело! Что ты хмуришься, Кармо?
— Я не очень-то верю в любезность испанцев, — проронил наконец француз.
— Чего ты боишься? Ах, да! Ты предпочел бы укрыться в каком-нибудь погребке. Но и на балу, старина, хватит хорошего вина.
Кармо не ответил, а только покачал головой.

Глава 32. ЗАПАДНЯ

Едва село солнце, как десятки лодок с офицерами испанского гарнизона и знатными гражданами города пристали к корвету, чтобы составить почетный эскорт для приглашенных на бал.
Пьер Пикардец, желая отплатить добром за радушие, выказанное горожанами, не имея никаких оснований для опасений, отобрал шестьдесят моряков, полагая, что остальных двадцати достаточно для охраны корабля. Из предосторожности он никому не велел расставаться с холодным и огнестрельным оружием.
Алькальд поднялся на борт с десятком гребцов, которые втащили наверх корзины с тортильяс — сладкими лепешками — и бутылками, предназначавшимися для людей, остававшихся на корабле.
— Ждем вас, капитан, — сказал он, отвешивая поклон.
С корвета были уже спущены шлюпки, на которых были зажжены фонари и факелы. Шестьдесят корсаров, вырядившихся ради праздника в нарядные костюмы, оставили по команде боцманов корабль, и маленькая флотилия двинулась к пристани, заполненной людьми, горячо приветствовавшими смелых моряков испанского флота.
Все корсары, не чувствуя ни малейших подозрений, были на верху блаженства, радуясь приему, к которому они не привыкли в испанских колониях, где вместо аплодисментов их встречали градом пуль и картечи.
Один лишь Кармо выглядел против обыкновения озабоченным и хмурым.
— Эй, куманек, — сказал шагавший рядом Ван Штиллер, — о чем ты задумался?
— Не знаю отчего, дружище, но кошки скребут на сердце.
— Чего ты боишься? Нас достаточно много, и никому в голову не придет, что мы не те, за кого себя выдаем.
— Надеюсь, я неправ, — сказал Кармо.
Вечер был организован во дворце правительства, двухэтажном прочном сооружении с массивными решетками на окнах и окованной железом дверью. В случае необходимости дворец использовался, видимо, как крепость.
Обширные залы были щедро освещены и переполнены офицерами, гражданскими лицами, а также молодыми девушками.
Встреченные приветственными криками, корсары рассыпались под звуки полдюжины гитар по залам, где музыканты играли болеро и фанданго — два танца, весьма распространенные в то время.
Кармо и Ван Штиллер, предпочитавшие возлияния танцулькам, быстро пробрались в угол большого зала, где стояли столы с графинами «мескаля» и другими сортами испанского вина.
— Пусть молодежь веселится, — сказал Кармо. — А мы пока оглядимся.
Праздник обещал удастся на славу. Каждую минуту прибывали все новые люди, и девушки, горожане, офицеры и солдаты наперебой спешили угодить корсарам.
Особенно распинались алькальд и командир гарнизона, братавшиеся со всеми, а не только с Пьером Пикардцем.
Они снизошли даже до крепких рукопожатий с Кармо и Ван Штиллером, любезно указав им на графины с лучшим вином.
К полуночи праздник был в разгаре, повсюду царило буйное веселье. Кармо начал было уже успокаиваться, как вдруг в глубине зала послышался чей-то возглас, и два человека поспешно двинулись к двери, прокладывая путь среди танцующих.
Француз вскочил из-за стола.
— За мной, Ван Штиллер! — воскликнул он.
— Чего тебе неймется?
— Пойдем, говорю, — повторил Кармо.
Пораженный тоном Кармо, а также его возбужденным состоянием гамбуржец поднялся с недовольным ворчанием.
— Неужели оставлять этот портвейн?
Кармо быстро обошел зал, отыскивая взглядом Пьера Пикардца. Увидав, что тот спокойно беседует с алькальдом, он вышел в надежде нагнать человека, поразившего его своим возгласом. Но это было не так просто.
Переполнявшие зал гости были столь многочисленны, что двигаться быстро не было никакой возможности.
— Да что с тобой? — спросил Ван Штиллер, которому наконец удалось догнать друга, несмотря на нетвердость походки.
Вместо ответа Кармо отвел его к окну и опустил за собой шторы.
— Ты слышал какой-то странный возглас? — спросил он его.
— Да.
— Этот голос тебе ничего не напомнил?
— Совсем ничего, тем более что мы пили портвейн. До остального мне не было дела.
— И все же вряд ли я ошибся.
— Так в чем дело?
— Клянусь тебе, это кричал капитан Валера.
— Гром и молния! — воскликнул Ван Штиллер мрачнея. — Значит, он здесь! Тогда нам хана!
— Давай его отыщем и не дадим ему смыться.
Оба друга вышли из-за штор и принялись бродить среди танцующих парочек. Затем спустились вниз, где корсары, испанцы и девушки с большим упоением отплясывали то болеро, то фанданго.
Проходя мимо какой-то двери, они внезапно столкнулись с командиром гарнизона. Пронизывающим взглядом тот хмуро посмотрел на них исподлобья.
— Похоже, вы скучаете, — сказал испанец, изображая на устах улыбку. — Я что-то не видел вас среди плясунов.
— Мы слишком стары, командир, — ответил Кармо.
— Закажите вина и закуску в верхнем зале и постарайтесь развеселиться.
— Спасибо, командир, — ответили кумовья, поднимаясь по лестнице, которая вела на второй этаж.
— Видел, как он на нас посмотрел, — спросил Кармо, когда оба снова уселись за стол.
— Да, кум, — ответил гамбуржец. — Вид у него был хмурый и несколько смущенный.
— Давай предупредим Пьера. Мне что-то не по себе.
Оба уже было поднялись, как вдруг в зале возник неожиданный переполох, тут же перекинувшийся в соседние помещения.
Девушки внезапно оставили своих кавалеров и беспорядочной толпой бросились к лестницам, за ними последовали горожане, офицеры и музыканты. Отовсюду слышались крики:
— Западня! Нас заманили в ловушку!..
Моряки с корвета, пораженные неожиданным бегством хозяев, спрашивали, что случилось.
— Друзья!.. — вскричал Кармо, обнажая шпагу. — К оружию!
В тот же миг снаружи донеслись пушечные и ружейные выстрелы. Стреляли в сторону рейда.
Придя в себя от изумления и поняв, что попали в ловушку, корсары собрались было броситься вниз, чтобы присоединиться к нижним товарищам, как вдруг появился Пьер со шпагой в руках.
— Мы опоздали!.. — крикнул он изменившимся голосом. — Нас окружили войска, а на улицах — уже баррикады.
— Я вам говорил, сеньор Пьер, — посетовал Кармо. — Я так и думал, что это он кричал.
— Кто он? — спросил флибустьер.
— Капитан Валера.
— Опять этот негодяй.
— Это он заманил нас в ловушку. Я в этом уверен.
— Сто чертей!.. — выругался Пьер.
— Попробуем выбраться отсюда, — сказал гамбуржец.
— Испанцы поставили четыре пушки у входа да два отряда аркебузиров, — сказал Пьер. — От нас не останется мокрого места.
— Значит, мы в западне? — спросило несколько голосов.
— Не падайте духом, друзья, — ответил Пьер. — Здание из крепких и выдержит долгую осаду. К тому же скоро подоспеет эскадра Моргана.
— А корвет? — спросил Ван Штиллер, слыша, как нарастает гул орудий.
— Боюсь, он нам не подмога, — ответил Пьер. — Двадцать человек, которых мы там оставили, надолго не хватит. Из окон не видно мола?
— Нет, — ответил Кармо — Его закрывают дома.
— Организуем оборону, — сказал Пьер. — Забаррикадируем лестницу и входы и перейдем все вниз. Посмотрим, хватит ли испанцам духу напасть на нас здесь.
Пока корсары бегали помогать товарищам, заваливавшим двери мебелью из нижних залов, Кармо и Ван Штиллер осторожно подошли к окну.
Дворец стоял посреди городской площади, и отсюда было видно, что делают испанцы и каковы их силы.
Гарнизон принял меры, чтобы полностью отрезать корсаров. Два отряда аркебузиров целиком перегородили все выходы с площади, где поспешно воздвигались баррикады из повозок, бочек и столбов, а напротив входа, в нескольких шагах от них, были установлены четыре пушки.
Однако испанцы, похоже, не торопились приступать к штурму, собираясь, возможно, взять корсаров измором.
— Скверное дело, — сказал Кармо гамбуржцу. — Они уверены, что возьмут нас голыми руками. А на корвете-то знают, что Морган решил послать передовой отряд на остров святой Екатерины?
— Морицу, который командует сейчас на корвете, это должно быть известно. Он тут же постарается узнать, не подошли ли корабли. И если они там, осада долго не продлится.
— Слышишь?
— Да, стреляют все реже. Должно быть, встают под паруса.
— Хоть они спасутся.
— Да и мы не лыком шиты, кум.
Друзья собрались было отойти от окна, как вдруг увидели, что на площади вспыхнули костры, а к дворцу двинулся офицер, размахивая белым платком на конце шпаги. За ним шел трубач.

Предыдущая страница 28 Следующая страница


29 Эмилио Сальгари

— Парламентер, — сказал Кармо.
При первом же звуке трубы Пьер Пикардец бросился к окну, возле которого стоял Кармо с гамбуржцем.
— Сейчас потребуют от нас сдачи, — сказал флибустьер. — Скажите нашим, чтобы не стреляли.
Офицер остановился в десяти шагах от входа, а трубач еще сильней затрубил в трубу.
— Чего вам надо? — крикнул Пьер, высовываясь в окно.
— По приказу командира гарнизона и алькальда города приказываю вам сдаться, — крикнул офицер, задирая голову.
— За кого вы нас принимаете? — крикнул флибустьер, притворяясь рассерженным. — Разве так обращаются с моряками испанского флота? Что за глупые шутки?
— Вы полагаете, что это шутки?.. — воскликнул офицер. — Зря упорствуете. Мы-то знаем, кто вы такие.
— И кто же?
— Флибустьеры с Тортуги.
— Вы с ума сошли! — крикнул Пьер. — Кончайте или мы нападем на вас и сожжем город. Мои моряки рассержены, и я не смогу их удержать.
— Бросьте ломать комедию!
— Скажите хотя бы, какой дурак сказал, что мы не уважаемые моряки испанского флота, а последняя сволочь в Карибском море?
— Ваш бывший пленник — капитан Хуан де Валера.
— Провались он пропадом... — пробормотал Кармо. — Так я и знал...
— Передайте вашему капитану, что он дурак! — крикнул Пьер. — Никакие мы не корсары.
— Мне приказано требовать от вас капитуляции. А там разберемся, испанцы вы или разбойники с Тортуги.
— Моряки не уступают наглым требованиям.
— Не забудьте, у нас пятьсот солдат, а ваш корабль ушел, оставив вас на произвол судьбы.
— Мы продержимся здесь до последнего. Суньтесь, если посмеете! Моряки покажут, на что они способны.
— Посмотрим, — ответил офицер, удаляясь с трубачом.
— Были бы у нас аркебузы, я бы ни о чем не беспокоился. И пятьсот человек одолели бы, если их действительно столько.
— Вряд ли их так много, — ответил Кармо. — Хотя и немало, к тому же у них аркебузы и пушки.
— Попались на удочку, как мальчишки. Остается только надеяться на подмогу Моргана. Первые корабли должны были выйти в море на заре после нашего отплытия. А если они уже прибыли на остров святой Екатерины, то осада долго не продлится. Как у нас с продовольствием, Кармо?
— Выпивка есть, сеньор.
— Тогда давай выпьем, — спокойно предложил Пьер, который никогда не падал духом. — Стены здесь крепкие, окна внизу зарешечены, дверь и лестница забаррикадированы, с нами наконец шпаги и пистолеты. Испанцам нелегко придется.
Осаждавшие, даже после возвращения парламентера, не обнаруживали, однако, большого желания идти на штурм.
Пока что они довольствовались наблюдением за дворцом, но передышка вряд ли могла затянуться надолго — в этом корсары были уверены.
И правда, едва забрезжил рассвет, как раздался пушечный выстрел и одна из створок двери разлетелась вдребезги. Это был сигнал к сражению. За ночь испанцы окопались у выходов с площади и возвели бруствер для защиты пушек и пушкарей.
— Начинается, — сказал Кармо. — Постараемся подороже продать свою шкуру, дружище.
— Мы все готовы, — ответил гамбуржец.
За первым пушечным выстрелом последовал второй, затем третий... А там пошли в ход мушкеты.
Пока пушки терзали дверь, аркебузиры палили по окнам, чтобы помешать корсарам вести ответный огонь.
Пьер Пикардец не хотел подвергать своих людей опасности.
К тому же надо было сохранить припасы на крайний случай. Он приказал поэтому не реагировать на стрельбу. Массивные стены и так служили хорошей защитой, а баррикада, воздвигнутая между выходом и лестницей, не позволяла противнику немедленно пойти на приступ.
Ураганный огонь длился не меньше часа, но не дал испанцам ничего, кроме напрасной траты пороха. Лишь дверь, разбитая вдребезги четырьмя пушками, соскочила с петель и рухнула на баррикаду, но там и без того было достаточно материала, чтобы помешать наступлению.
Вражеские саперы сунулись было разгребать громадную кучу сломанной мебели, но были встречены таким пистолетным огнем, что более половины из них остались лежать — мертвыми или ранеными — перед дворцом. Остальные, несмотря на ругань офицеров, сразу же отказались от опасного предприятия и залегли в укрытия.
— Крепкий орешек достался испанцам, — заметил Кармо, наблюдавший сбоку из окна за передвижением нападавших. — Они не посмеют сунуться сюда. Как ты думаешь, кум?
— Так же, как и ты, — ответил Ван Штиллер. — Они слишком боятся флибустьеров.
— Жаль, что не видно проклятого капитана!
— Уж он-то не высовывается. Интересно, почему он не уехал с графом Мединой в Панаму.
— Граф почуял, видно, беду и оставил друга следить за побережьем. Ну и лиса!.. Здорово он нас провел. Попадись он мне снова, я уж не сглуплю, как в прошлый раз в Маракайбо.
— Смотри-ка, перестали стрелять!..
— Надеются взять нас голыми руками, — сказал Кармо. — Посидят, мол, без воды и пищи да и вылезут на свет божий. Если послезавтра никто не придет нам на помощь, придется решаться на вылазку или подыхать с голоду.
— До этого дело не дойдет, — успокоил гамбуржец. — Будем сражаться, пока руки целы.

Глава 33. МЕЖДУ ПУЛЯМИ И ОГНЕМ

Потерпев неудачу, испанцы поняли, что овладеть зданием, в котором засели шестьдесят отчаянных людей, будет нелегко, и не возобновляли больше наступления.
Первый день прошел относительно спокойно, но противник явно решил взять корсаров измором. Делалось все, чтобы помешать им разжиться по соседству, если не продовольствием, то хотя бы водой.
Осаждавшие и ночью разжигали множество костров, чтобы дать понять осажденным, что за ними ведется неотступное наблюдение.
Второй день тоже прошел без перемен. Несколько выстрелов из пушки по баррикаде, редкая пуля, пущенная в направлении окон, и больше ничего.
Пьер Пикардец начал беспокоиться. Корвет должен был уже добраться до острова святой Екатерины. Его задержка свидетельствовала скорей о том, что он не нашел там кораблей флибустьеров.
Как действовать дальше?
Испанские лепешки кончились, фляги опустели, и жажда при царившей вокруг жаре давала знать о себе гораздо больше, чем голод.
— Плохо дело, — ворчал Кармо, выглядывавший в окно в надежде увидеть, что испанцы снимают осаду. — Надо же было так вляпаться. Если не сообразим, что делать, то сдохнем от голода и жажды.
Пожилые и наиболее авторитетные флибустьеры уже предлагали предпринять вылазку, но Пьер, все еще не терявший надежды, решительно воспротивился, считая эту затею слишком рискованной.
— Шестьдесят человек без пушек и аркебуз ни за что не одолеют пятьсот вооруженных солдат, — сказал он в ответ. — Подождем еще. Может, нам придут на подмогу.
С наступлением сумерек Кармо и Ван Штиллер, следившие за осаждавшими, заметили среди них какое-то необычное движение.
Число солдат, особенно аркебузиров, увеличилось и к четырем пушкам была добавлена еще одна.
— Гм!.. — пробормотал француз, покачивая головой. — Боюсь, что ночь будет беспокойной.
Вызвав Пьера Пикардца, Кармо поделился с ним своими опасениями.
— Да, готовятся к решительному штурму, — сказал флибустьер, отметив в свою очередь оживление, царившее среди осаждавших.
— Сеньор Пьер, — сказал Кармо, — у меня есть одно подозрение.
— Какое?
— Не кажется ли вам, что испанцы пронюхали, что к нам идут на помощь. Не может быть, чтобы передовые корабли, которые через двенадцать часов после нас должны были отплыть с Тортуги, до сих пор не добрались еще до святой Екатерины. Уже прошло три дня, и я не удивился бы, если бы прибыл весь флот во главе с Морганом.
— Ты случайно не провидец, Кармо?
— Я просто так думаю, сеньор Пьер.
— Я тоже. Тогда будем готовиться к отчаянному сопротивлению.
Предупрежденные о готовящемся нападении корсары дружно взялись за работу, чтобы как можно лучше укрепить свою оборону.
При свете светильников, которых осталось еще немало, они, как могли, поправили баррикаду, затем из остатков мебели соорудили еще одну на верхней площадке, перед самым входом в большой зал второго этажа, где намеревались дать последний бой.
Едва они закончили приготовления, как разом грянули все пять пушек, разнеся вдребезги остатки дверей главного входа.
Пьер Пикардец разделил своих людей на два отряда: один должен был заняться обороной лестницы, другой — открыть огонь по окнам, если испанцы попытаются проникнуть через них в помещение.
Пушки грохотали беспрерывно, разрушая с каждым выстрелом заграждение на лестнице.
Адский концерт продолжался с четверть часа, затем, когда преграда рухнула, отряд алебардщиков, поддержанный крупным подразделением аркебузиров, с криком «ура» решительно бросился на штурм лестницы.
Флибустьеры отстреливались из пистолетов, но, несмотря на это, нападающие довольно быстро проникли в вестибюль, прочно в нем засели и, очистив его от обломков баррикады, освободили место для других солдат, которые должны были приступить к решающему штурму.
Собравшись на последнем этаже, флибустьеры ждали их с клинками в руках.
Пьер Пикардец находился в первых рядах.
— Держитесь, ребята! — подбадривал он своих людей. — Скоро придет подмога.
Штурмовой отряд, уже проникший внутрь, залпом уложил довольно много флибустьеров, а затем с пиками наперевес бросился вверх по лестнице.
Флибустьеры только этого и ждали, чтобы взять реванш. Общими усилиями они столкнули на лестницу тяжелую мебель, которую подтащили к двери большого зала, и, воспользовавшись замешательством и испугом испанцев, не ожидавших обрушившегося на них «оползня», набросились на врагов и стали рубить их налево и направо.
Налет флибустьеров оказался столь молниеносным, что аркебузиры, оставшиеся в вестибюле, не успели даже открыть огонь. Противник оказался перед ними, когда штурмовой отряд, деморализованный мебельным обвалом, унесшим и искалечившим немало жизней, задал тягу.
Испанцы и в те времена были не из тех, кто легко идет на попятную. Они встретили грудью нападавших и оказали отчаянное сопротивление.
Сражение длилось уже несколько минут с большими потерями для обеих сторон, как вдруг раздался отчаянный крик:
— Горим!.. Горим!..
Загорелась, а может, специально была подожжена баррикада, и яркие языки пламени, вырывавшиеся из кучи обломков, образовали преграду, разделившую сражающихся.
— Назад!.. — крикнул Пьер Пикардец, вышедший невредимым из кровавой схватки.
Флибустьеры, окутанные дымом, поспешно бросились наверх по лестнице, а в это время огонь уже перебросился на ковры и портьеры ближайших дверей.
Клубы дыма вперемежку с искрами потянулись из вестибюля по всей лестнице.
— Мы сгорим живьем! — закричал Кармо. — Закройте дверь в залу или мы задохнемся.
Дверь сразу захлопнули, но пожар быстро распространялся в залах нижнего этажа.
Корсары сделали быструю перекличку: в живых осталось сорок два человека. Восемнадцать пали под пулями и алебардами на лестнице и в вестибюле.
— Друзья, — воскликнул Пьер Пикардец, — нам не остается ничего другого, как выпрыгнуть из окон и дорого продать свою шкуру. Выломаем решетку и покажем испанцам, как умирают флибустьеры с Тортуги.
В зале оставалась еще кое-какая тяжелая мебель, среди которой — длинный стол.
Двадцать рук подняли его в воздух и, пользуясь им, как тараном, трижды ударили им с силой по решетке.
После четвертого удара прутья выскочили из гнезда и упали на площадь.
— Я проложу вам путь, — крикнул Пьер, в то время как дым, проникая в щели, стал наполнять зал.
Выглянув в окно, он смерил высоту: до земли было всего пять метров — пустяки для людей, которым все было нипочем.
Схватив палаш, Пьер прыгнул первым и устоял на ногах.
Едва коснувшись земли, он приготовился было броситься на врагов, как вдруг со стороны бухты донесся оглушительный залп.
Казалось, что разом грянули двадцать или тридцать пушек.
— Наши прибыли! — радостно закричал Пьер. — Прыгайте, ребята!..
Пьер оглянулся: на площади не было ни одного испанца.
При звуке пушечных выстрелов, возвещавших о прибытии флибустьеров, осаждающие поспешили на улицу Панамы, чтобы добраться до мощных стен Крепости Сан-Фелипе.
Горожане тоже уносили ноги, направляясь в леса с плачущими женщинами и детьми.
Корсары, опасавшиеся обвала пола в верхней зале, попрыгали на землю. Вместе с остальными — Кармо и Ван Штиллер.
Пьер Пикардец быстро построил свой отряд и двинулся к рейду. Пушки смолкли, и доносилось лишь громкое «ура».
Когда отряд прибыл на пристань, к ней уже пристали десять шлюпок с вооруженными людьми.
Первым на берег вышел высокий человек и, подойдя к Пьеру, сказал:
— Очень рад, что успел тебя спасти.
Это был Морган.

Глава 34. ШТУРМ ПАНАМЫ

Поход Моргана для штурма Панамы, считавшейся жемчужиной Тихого океана, был самым грандиозным, который когда-либо предпринимали флибустьеры.
В состав его эскадры входили тридцать семь больших и малых судов с двумя тысячами бойцов, не считая матросов. По тем временам это была настоящая армада с огромным числом пушек, боеприпасов и продовольствия.
Со всех сторон стекались люди, чтобы встать под ее знамена. Все надеялись поживиться при разгроме этого большого города, крупнейшего после испанской столицы в Перу.
На Тортугу прибыли пираты Ямайки, Сан Христофора, Гоавы, почти все буканьеры Гаити. Сюда их влекла ненависть к испанцам.
С необыкновенным умением и тактичностью Моргану удалось навести порядок среди этих морских подонков, состоявших из самых недисциплинированных людей в мире.
Разделив эскадру на два отряда и объявив самого себя адмиралом первого и контрадмиралом второго, Морган вышел в море спустя двое суток после отплытия корвета Пьера Пикардца и решительно направился к острову святой Екатерины, где в то время засели испанцы и где он рассчитывал оставить часть своих людей, чтобы располагать надежным резервом.
В открытом море к Моргану присоединились четыре корабля под командованием Броудли, которого он отправлял за продовольствием (напав на город Ранкария близ Картахены, тот его разграбил и в обилии запасся продуктами), и спустя пять дней эскадра корсаров появилась в бухте острова святой Екатерины.
Испанский гарнизон, напуганный появлением столь мощных сил, не посмел оказать сопротивление, хотя и располагал достаточными силами.
При первом же требовании о сдаче он сразу вступил в переговоры, уступив флибустьерам десять фортов, хорошо вооруженных артиллерией, склады с боеприпасами и продовольствием.
Переговоры уже подходили к концу, когда на рейде появился корвет. Услышав печальный рассказ о случившемся с Пьером Пикардцем, оба отряда Моргана тут же снялись с якоря и, оставив сильный гарнизон на святой Екатерине, прибыли, как мы видели, в Шагр как раз в тот момент, когда осажденные решили, что их дело окончательно проиграно.
В тот же вечер Морган, боявшийся, что известие о его высадке слишком быстро дойдет до Панамы и испанцы вызовут подмогу из своих колоний в Перу, Чили и Мексике, сформировал большой отряд для взятия крепости Сан-Фелипе, называвшейся также фортом святого Лаврентия, чтобы открыть себе путь к Тихому океану.
Командовать отрядом он поручил Броудли, снискавшему себе большую славу и авторитет, и дал ему в помощники Пьера Пикардца. Кармо и Ван Штиллер, всегда готовые к самым рискованным предприятиям, вошли в него вместе с доком Рафаэлем, прибывшим с эскадрой. Из ненависти к капитану Валере плантатор окончательно встал на сторону флибустьеров, хотя ему не очень было по душе выступать против своей родины.
Отряд состоял из пятисот человек, отобранных среди самых храбрых, ибо всем было известно, что крепость считалась весьма мощной, более того — неприступной.
В самом деле, воздвигнутая с большим трудом на вершине горной скалы для перекрытия единственного пути, который вел в Панаму, крепость, обладавшая крупнокалиберной артиллерией и многочисленным проверенным в боях гарнизоном, представляла собой препятствие, одолеть которое было не под силу и самым храбрым.
Однако флибустьеры, не привыкшие никогда отступать, дружно выступили в поход, более чем уверенные, что справятся со своей задачей.
Наутро они были уже под стенами крепости и тут же потребовали ее сдачи, угрожая в противном случае истребить весь гарнизон.

Предыдущая страница 29 Следующая страница


Иоланда, дочь Черного корсара 30

В ответ посыпался град пуль и пушечных ядер. Но флибустьеры не пали духом. Воодушевляемые призывами командиров, они дружно бросились на штурм, надеясь завязать рукопашный бой, но огонь осажденных усилился еще больше и стал поистине смертоносным.
Ряды нападавших дрогнули, но в этот миг одному из буканьеров пришла блестящая мысль. Заметив, что крыши форта покрыты сухими пальмовыми листьями, он пробрался в поле, на котором рядом со скалой выращивался хлопок, набрал волокна из коробочек и, слепив из них шар, насадил его на шомпол, который пропустил в ствол заряженной аркебузы.
Затем он поджег волокно и выстрелил. Странный заряд попал на крышу форта и незамедлительно вызвал пожар.
Другие корсары при виде отличного результата последовали доброму примеру, и на укрепления противника вместо свинцовых посыпались огненные заряды. Вскоре разгорелся ужасный пожар.
Пока испанцы, которым грозила опасность превратиться в жаркое, пытались укротить огонь, флибустьеры добрались до самых стен и, пробив в них бреши, завязали отчаянный бой.
Вскоре крепость пала. Из трехсот сорока испанцев лишь двадцати четырем удалось избежать смерти, но и флибустьеры дорого заплатили за свою первую победу: сто шестьдесят из них остались лежать на поле боя и восемьдесят было ранено.
Погасив после немалых усилий пожар, Броудли поспешил восстановить крепость, чтобы отбить возможные попытки отобрать ее у флибустьеров с помощью войск из Панамы.
Узнав о первом успехе, Морган прибыл через несколько дней в крепость во главе с основным отрядом. Он торопился побыстрей добраться до Панамы, чтобы не дать испанцам возможности вызвать войска из Перу и Мексики, где стояли крупные гарнизоны. К тому же он опасался, что граф Медина вновь улизнет и укроется в других испанских колониях.
Оставив пятьсот человек для охраны крепости, Морган решительно выступил в поход 18 января 1671 года. Путь показывал один только дон Рафаэль, которого он взял с собой: никто из корсаров не знал дороги, пересекавшей перешеек.
Бедный плантатор сначала, правда, решительно отказывался стать предателем, но под угрозой жестоких пыток вынужден был уступить желанию неумолимого корсара.
Предупрежденные о наступлении пиратской армии испанцы, не располагавшие достаточными силами для сражения в открытом поле, разрушали все деревни и сжигали даже плантации, чтобы не позволить противнику запастись продовольствием.
Морган, однако, был человеком не робкого десятка. Несмотря на голод, который испытывали его люди, он продолжал свой поход через леса, а позднее на лодках — по реке Шагр.
Дон Рафаэль заверял, что в поселке Круо флибустьеры найдут крупные продовольственные склады, поскольку там находился главный центр снабжения Панамы по реке Шагр.
Но корсаров ждало жестокое разочарование. Испанцы, бежавшие от передовых отрядов флибустьеров, сжигали все на своем пути.
И все же голодным повезло: отыскался кожаный мешок с хлебами и шестнадцать галлонов вина — весьма немного для такого количества людей. Пришлось восполнять собаками и кошками, которыми изобиловали окрестности.
В этом месте река Шагр окончила свой бег. Морган отправил обратно на шлюпках шестьдесят человек, пострадавших в боях, оставив себе небольшую лодку для посылки известий морякам своей флотилии. Дав одну ночь для отдыха отряду, он снова пустился в трудный поход.
Корсаров оставалось тысяча сто человек. Сила, конечно, большая, но не настолько, чтобы с ходу одолеть в четыре-пять раз превосходящие силы противника, засевшего в Панаме. Тем не менее Морган не отчаивался и продолжал поход.
Отряд шел узкими ущельями через отроги Кордильер. Вокруг не было ничего, кроме глубоких пропастей да огромных камней, которые, казалось, вот-вот обрушатся им на голову. В окрестных лесах не видно было и следа человеческой ноги.
Ориентируясь по компасу, бесстрашные люди без колебаний шли дальше, преодолевая любые препятствия.
Плохо бы им пришлось, если бы испанцы напали на них в этих ущельях!..
Те, однако, не смели показываться, но натравливали на флибустьеров индейские племена, причинявшие им немало хлопот.
Из лесов или с отвесных склонов на корсаров то и дело обрушивался град стрел или лавины камней, но невозможно было увидеть людей, занимавшихся этим. Подобно ланям, индейцы немедленно исчезали, ловко уклоняясь от стычек с аркебузирами.
В предпоследний день завязался жестокий бой, который чуть было не кончился большой бедой.
Корсары проникли в узкое ущелье с крупными, почти отвесными стенами, где достаточно было сотни решительных и хорошо вооруженных людей, чтобы всех их уничтожить. Внезапно перед флибустьерами возникла кучка индейцев, с которыми пришлось вступить в рукопашную схватку.
В течение нескольких часов трудно было угадать, кому улыбнется счастье, и корсары стали было подумывать об отступлении, как вдруг вождь индейцев был сражен метким выстрелом. Его соплеменники растерялись и поспешно скрылись в горах.
В последний день орда вконец изголодавшихся людей, с трудом преодолевшая Кордильеры, спустилась наконец в обширную долину. Но там стояла страшная жара, и корсары, умирая от жажды, не нашли бы в себе мужества следовать за Морганом, если бы проливной дождь с последовавшим затем ураганом не привел их немного в чувство.
В тот же день они увидели вдалеке Тихий океан, а в небольшой долине напали на стадо коров, ослов и лошадей.
Для несчастных это было настоящее спасение: столько дней они ничего не ели.
Скоро они снова двинулись вперед, но идти приходилось наугад, так как дон Рафаэль заявил, что не узнает эти места. Но тут на горизонте возникли башни Панамы.
Жемчужина Тихого океана лежала перед ними!..
Неописуемая радость овладела людьми, опасавшимися неудачного исхода своего предприятия, с каждым днем казавшегося все более сомнительным.
— На штурм!.. — разом вскричали корсары.
Морган, не желавший подвергать опасности уставших людей, решил сначала произвести разведку и назначил штурм на следующий день.
Испанцы, узнав о прибытии опаснейших врагов, потеряли голову. До сих пор они не верили, что корсары решатся на такое предприятие.
И все же королевский аудитор заранее выслал несколько отрядов наперерез флибустьерам и воздвиг на подходах к городу несколько бастионов с окопами.
Заметив небольшой лесок без единой тропинки, Морган воспользовался темнотой, чтобы переправить через него своих людей, которые, выйдя в тыл противника, заставили его оставить окопы и батареи.
Наутро флибустьеры были готовы начать наступление.
Испанцы вышли за стены, чтобы дать им бой. Их силы состояли из четырех регулярных полков, двух тысяч четырехсот легковооруженных пехотинцев, четырехсот всадников и двух тысяч диких быков, приведенных сотнями индейцев.
Флибустьеров же была всего тысяча человек, и к тому же они не имели ни одной пушки.
— Послушай, куманек, — сказал Ван Штиллер Кармо, который вместе с ним и доном Рафаэлем наблюдали из леса, как испанцы в полном боевом порядке движутся по долине, гоня перед собой диких быков, — здесь мы костьми ляжем.
— Посмотрим, дружище Ван, — спокойно возразил Кармо. — Неужели тебя пугают быки?
— Я просто думаю, что будет с нами, когда на нас бросятся ошалевшие быки, а за ними все солдаты.
— Пока Морган спокоен, я ничего не боюсь. На нас, конечно, прет великая сила, но ведь и мы — флибустьеры. Дон Рафаэль, вы ведь знаете, где дворец графа Медины?
— Да, — ответил плантатор.
— Как только мы войдем в Панаму, отведите нас туда с Морганом. Граф не должен от нас улизнуть.
— Если вы сумеете войти в город, — буркнул сквозь зубы дон Рафаэль. — Надеюсь, мои земляки зададут вам такого жару, что вы не остановитесь до самого Шагра.
— У вас полное право так говорить, дорогой дон Рафаэль. Вы ведь испанец.
Первые залпы из пушек прервали их разговор. Сражение начиналось.
Морган, не менее других опасавшийся диких быков, велел своим людям не покидать опушки леса. Он рассчитывал, что стадо разбредется, как только вступит на неровную почву, усеянную рытвинами и оврагами. К тому же он выставил вперед буканьеров, привыкших иметь дело с быкками в лесах Гаити и Кубы, где эти животные составляют их главное питание.
Испанцы шли в атаку несколькими рядами, под прикрытием кавалерии на флангах и мощного тарана из быков — спереди. Силища двух тысяч животных наводила ужас. Низко наклонив голову, быки были готовы смять каждого, кто попался бы им навстречу.
Пересеченная местность не подходила, однако, для создания мощного кулака. Падая и спотыкаясь, быки стали легкой добычей для буканьеров, которые за несколько минут уложили больше половины стада.
Остальные быки разбежались или повернули против испанцев, сея среди них панику.
Вдохновленные первым успехом корсары не сомневались больше в победе. Оставив лес, они в отчаянном порыве бросились на испанцев.
Завязалось кровавое сражение, унесшее множество жизней и длившееся свыше двух часов.
Несмотря на ожесточенное сопротивление, в десять утра началось беспорядочное отступление испанской пехоты, алебардщиков и аркебузиров к Панаме.
Вся кавалерия была уничтожена беспощадным огнем буканьеров, шестьсот испанцев доблестно сложили голову на поле сражения. Число раненых и пленных невозможно было подсчитать.
Собрав младших командиров, Морган указал на башни Панамы:
— Теперь нам остается только взять город. Вперед, храбрецы! Жемчужина Тихого океана в наших руках.

Глава 35. СМЕРТЬ ГРАФА МЕДИНЫ

Хотя силы испанцев были подорваны, Панама еще была в состоянии оказывать сопротивление и причинить немалый урон нападавшим.
Она была не только самым большим и богатым городом, но и самой укрепленной крепостью Центральной Америки, защищенной с суши сплошной стеной с высокими башнями и мощной артиллерией.
На рейде стояло множество военных кораблей, а большинство населения отлично владело оружием.
Движимый не столько желанием овладеть городом, сколько стремлением освободить дочь Черного корсара, к которой он испытывал гораздо более глубокое чувство, чем простая дружба, Морган как отважный полководец не замедлил перейти к штурму густонаселенного города.
Он хотел воспользоваться замешательством и испугом в испанских войсках и довести до победного конца борьбу с королевским аудитором.
Сформировав четыре штурмовые колонны, он дал подробные указания их командирам. И через полчаса после одержанной победы его люди, уверенные в скором падении Панамы, были уже под стенами города.
Несмотря на горестные сожаления о проигранном сражении, солдаты и горожане быстро организовали оборону.
Нападавших встретил мощный огонь из пушек. Это было настоящее побоище, но флибустьеры не пали духом.
Сражение у стен длилось уже три часа, подвергая суровому испытанию легендарную отвагу морских волков, но на четвертый, несмотря на адский огонь испанцев, Пьеру Пикардцу и кучке отчаянных людей удалось овладеть одним из самых прочных бастионов, уничтожив его защитников, включая монахов, посланных королевским аудитором для подъема боевого духа.
Повернув пушки против города и остальных башен, корсары дали возможность своим товарищам перелезть через стены и заполнить улицы подобно потоку, прорвавшему плотину.
Теперь уже никто не сопротивлялся. Бежали все — и солдаты, и горожане. Обстрел, которому город подвергался с кораблей, причинял больше ущерба жилым домам, нежели флибустьерам.
Всеми овладела такая неописуемая паника, что пропала всякая надежда на внутреннюю самооборону, которая надолго могла еще задержать наступление ужасных корсаров Мексиканского залива.
К тому же испанские военачальники, в том числе и королевский аудитор, вконец потеряли голову и первыми бросились наутек или стали сдаваться в плен.
Боясь, что после стольких лишений корсары предадутся бесчинствам и оргиям, Морган велел распустить слух, что испанцы отравили всю пищу и напитки.
Пока флибустьеры, занявшие стратегические пункты, занимались перестрелкой с кораблями, оказывавшими еще какое-то сопротивление, Морган собрал надежных людей, среди которых были Пьер Пикардец, Кармо и Ван Штиллер, и быстро направился к центру города. Дон Рафаэль повел их под страхом смерти ко дворцу графа Медины — одному из самых известных и красивых дворцов во всей Панаме.
Флибустьеру не терпелось помешать бегству графа и отнять у него Иоланду.
Молниеносный захват города наверняка не позволил ему удрать из города.
Спустя четверть часа отряд флибустьеров, обгонявший толпы беглецов, добрался наконец до обширной площади, где возвышался красивый двухэтажный дворец, на портале которого красовался герб графа — два стоящих на лапах льва на голубом поле.
Из дворца валили слуги, нагруженные тюками, скорей всего, с ценными вещами.
При виде отряда вооруженных людей они побросали тюки на землю, чтобы легче было бежать, но Пьер Пикардец успел остановить одного из них.
— Не убивайте меня! — взмолился несчастный. — Я не больше чем слуга.
— Ты-то нам и нужен, — ответил Пьер. — Мы не сделаем тебе ничего плохого, если ты ответишь на наши вопросы.
— Где граф Медина? — стал спрашивать Морган, пока его люди занимали вестибюль, чтобы помешать бегству оставшихся.
— Не знаю, сеньор, — ответил бедный слуга.
— Пьер, — сказал флибустьер, — прикажи расстрелять этого обманщика.
Поняв, что его жизнь висит на волоске, слуга умоляюще протянул руки.
— Нет, сеньоры! — закричал он. — Я все расскажу.
— Так где он? — грозно повторил Морган.
— Во дворце.
— Разве он не сбежал?
— Не успел. Он не думал, что город так быстро попадет к вам в руки.
— Девушка с ним?
— Да, сеньор.
Морган не сумел удержаться от радостного восклицания:
— Наконец Иоланда моя!..
— Кто сейчас с графом? — спросил Пьер.
— Капитан Валера с двумя офицерами.
— Где находится граф?
— Он спрятался.
— Веди нас к нему, — приказал Морган. — Кармо и Ван Штиллер, за мной! Остальным окружить дворец и стрелять в каждого, кто попытается выйти.
— И вы с нами, дон Рафаэль, — сказал Морган.
Пока флибустьеры окружали дворец, Морган, Пьер, Кармо, Ван Штиллер и дон Рафаэль направились за слугой.
Вместо того чтобы подняться по мраморной лестнице, ведшей в верхние покои, пленник повел флибустьеров по длинному коридору, в глубине которого висела большая картина с изображением Богоматери.
— Куда мы идем? — недоверчиво спросил Пьер.
— В убежище графа, — ответил слуга.
— Шпаги в руки, друзья, — скомандовал флибустьер. — Вспомните, чему нас учил Черный корсар.
— Тихо, сеньоры, — попросил слуга. — Там разговаривают.
Подойдя к картине, все напрягли слух. Среди общего шума голосов яснее доносился голос графа.
Казалось, что за картиной идет оживленный спор. Морган, у которого сжималось сердце, слушал затаив дыхание.
Внезапно, после короткой паузы, послышался угрожающий голос губернатора Маракайбо:
— Подпишите, сеньора, у вас есть еще время!.. Подпишите или я не выпущу вас отсюда живой!..
Морган побледнел как смерть.
— Слышите, друзья, Иоланда в плену и граф угрожает ей смертью. Ну-ка открой!..
Слуга нажал кнопку, спрятанную в раме, и картина опустилась под пол. Перед флибустьерами открылся довольно большой зал, освещенный двумя канделябрами. В нем не было ничего, кроме длинного стола с бумагами и чернильницей.
Прислонясь к столу, граф Медина держал в руках перо. За ним стояли капитан Валера и два офицера с обнаженными шпагами. Напротив, по другую сторону стола, стояла с гордым и решительным видом Иоланда.
— Нет, сеньор, ни за что не подпишу! — крикнула она в тот миг, когда в зал вихрем влетели флибустьеры.
Пьер Пикардец, первым ворвавшийся в зал, бросился к Иоланде, в то время как Ван Штиллер и Кармо рывком опрокинули стол, чтобы он не стал защитой для испанцев"
При виде хорошо знакомых личностей граф Медина завопил от злости.
Отбросив перо, он быстро выхватил из-за пояса пистолет и, прежде чем кто-нибудь успел ему помешать, выстрелил в Иоланду.
— Так умри от руки ублюдка!.. — воскликнул он.
Кто-то вскрикнул от боли, но это была не Иоланда, а Пьер Пикардец.
Отважный флибустьер молниеносно закрыл собой девушку и принял пулю себе в грудь.
Но сразу он не упал, а, прислонившись к стене, чтобы не рухнуть, поднял пистолет и выстрелил в испанцев, поразив насмерть одного из офицеров.
— Я отомщен, — едва успел он сказать, падая на руки Иоланде.
Все это произошло столь быстро, что Морган не успел ничему помешать. Ослепленный злостью, он набросился на графа, ждавшего его со шпагой в руке.
— Защищайтесь, сеньор, — крикнул он, — биться будем насмерть!
Кармо кинулся к капитану, а Ван Штиллер насел на офицера.
Дон Рафаэль испуганно забился в угол. Присутствие капитана, его беспощадного врага, лишило его сил.
Все шестеро дрались не на жизнь, а на смерть. Будучи отличными фехтовальщиками, они прекрасно владели всеми приемами этого искусства.

Предыдущая страница 30 Следующая страница


31 Эмилио Сальгари

Поняв с первых ударов, что имеет дело с опасным противником, знающим все тайны лучших мастеров своего времени, Морган от молниеносных выпадов перешел к более осторожной тактике, стараясь укротить свой пыл.
Он не слишком наседал на противника, а, уйдя в оборону, выжидал, когда граф, гораздо менее сильный и мускулистый, выбьется из сил и подставит себя под один из тех верных ударов, которому Морган научился у Черного корсара.
Разгадав, по-видимому, намерения противника, губернатор Маракайбо старался как можно больше сохранить свои силы, ограничиваясь ложными выпадами и не переходя в наступление.
Кармо и капитан Валера, напротив, так яростно бились друг с другом, что только искры летели от ударов клинков.
— На этот раз я не пощажу вас, как в прошлый, — говорил Кармо, решительно наступая на противника.
Капитан упорно молчал. Казалось, его гораздо больше занимают коварные мысли, нежели клинок Кармо и опасность заполучить его в грудь.
Нахмурив лоб и криво улыбаясь, он посматривал налево и направо, словно пытаясь отыскать путь для осуществления своих замыслов.
Делая вид, что отступает под все более яростными ударами француза, капитан то ли намеренно, то ли случайно все больше приближался к дону Рафаэлю, все еще жавшемуся в угол неподалеку от Иоланды.
Гамбуржец, более флегматичный, хотя и не менее ловкий, чем его друг, обменивался мощными ударами с офицером, оттесняя его все дальше к стене, к которой собирался его пригвоздить.
Иоланда, склонившись к трупу Пьера Пикардца, творила, казалось, молитву.
Внезапно в зале прозвучал крик боли, заглушивший на миг лязганье клинков:
— Умираю!....
Это капитан Валера нанес смертельный удар.
Отступая понемногу назад, он приблизился к дону Рафаэлю и, убедившись, что до него достаточно близко, одним прыжком ускользнул от Кармо и молниеносно вонзил клинок в горло плантатору.
Несчастный, пораженный насмерть, рухнул на пол с криком «Умираю!».
Увидав, что противник увернулся, Кармо бросился к нему.
— А теперь получи за дона Рафаэля! — крикнул он.
Ловкий, как кошка, капитан снова подался в сторону и ринулся к Иоланде, не замечавшей серьезной опасности.
Он уже собирался пронзить ее в спину, как Ван Штиллер, сражавшийся рядом, услыхал крик ужаса Кармо и мощным ударом прикончил офицера, а затем, протянув руку, прикрыл девушку.
Капитан, не ожидавший такого оборота дела, налетел с разбегу на шпагу гамбуржца.
Яростно выругавшись, он всплеснул руками и рухнул замертво наземь.
Видя, как рядом с ней повалились на пол два человека — офицер и капитан, — Иоланда в ужасе вскочила на ноги. Казалось, что только в этот момент она заметила, что вокруг нее шесть мужчин сражались не на жизнь, а на смерть.
— Хватит!.. Хватит крови!.. — вскричала она.
В ответ послышался крик ярости и боли. Граф Медина получил удар от Моргана в левую часть груди.
— Вот тот верный удар, которому меня научил Черный корсар!.. — воскликнул флибустьер, нанося ему второй удар снизу вверх, поскольку граф в этот момент почти упал навзничь.
Услышав голос флибустьера, теснившего графа, девушка закричала:
— Нет, Морган... Пощадите его!..
Но было слишком поздно. Урок Черного корсара был преподан недаром.
Побочный сын герцога выронил шпагу и схватился обеими руками за сердце.
С вытаращенными глазами и побелевшими губами он сделал еще три шага назад, а затем рухнул на землю как дерево, вырванное ураганом.
Бледная как смерть Иоланда бросилась к графу.
— Сеньор граф, — сказала она, наклоняясь к нему и касаясь его холодеющих рук. — Простите меня... Я не хотела вашей смерти...
Граф открыл затуманенные глаза и уставился на девушку, затем сделал знак, чтобы его приподняли.
В ужасе отбросив шпагу, Морган также склонился к умирающему и приподнял ему голову, чтобы он не захлебнулся кровью.
— Я поступил дурно... — пробормотал граф едва слышно. — Простите меня, Иоланда, простите...
— Прощаю вас, — ответила, рыдая, девушка.
Затем граф повернулся к Моргану, который тоже был глубоко взволнован.
— Вы ее любите? — спросил он.
Корсар утвердительно кивнул.
Граф с усилием дотянулся до его правой руки, пожал ее и уронил голову. Он был мертв.
Иоланда встала на ноги со слезами на глазах. Сняв со стены распятие, она положила его на грудь графу и закрыла ему глаза.
— Пойдемте, сеньора, — сказал Морган, увлекая ее из зала, где лежали шестеро мертвых, освещенных траурным светом канделябров.
Две недели флибустьеры грабили Панаму. И они предавались бы этому еще дольше (добра еще было вдоволь, так как горожане попрятали самые ценные вещи), если бы внезапно не вспыхнул большой пожар, превративший жемчужину Тихого океана в море огня.
Испанцы обвинили флибустьеров в поджоге. Те в свою очередь свалили вину на испанцев, желавших якобы «выкурить» их из города. Как бы то ни было — город сгорел полностью, однако и в золе флибустьеры находили много золота, серебра и драгоценных камней.
Спустя четыре недели корсары окончательно покинули берега Тихого океана, увозя с собой огромную добычу, для которой потребовались шестьсот пятнадцать вьючных животных. Добыча была оценена в четыреста сорок три тысячи серебряных фунтов.
Месяц спустя Морган, Иоланда, Кармо и Ван Штиллер высадились вместе с флибустьерами на Тортуге, так и не повстречавшись с испанской эскадрой в Мексиканском заливе. Через восемь дней была отпразднована свадьба дочери Черного корсара со смелым и удачливым флибустьером.
После окончания войны Англии с Испанией губернатору Ямайки был выслан приказ, запрещавший флибустьерам выходить в море. Пиратское братство распалось на разные группы, продолжавшие морской разбой на свой страх и риск. Морган удалился на Ямайку и спокойно зажил со своей молодой и любимой женой. Он пользовался большим уважением у графа Карисла, тогдашнего губернатора этого важного острова. Губернатор сделал Моргана своим помощником и видел в нем своего преемника. Король Карл Второй Английский пожаловал его дворянством.
Постаревшие и уставшие от сражений Кармо и Ван Штиллер последовали за своим другом и наслаждались покоем в конце своей бурной жизни, полной приключений.

Предыдущая страница 31


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эмилио Сальгари - Биография

Эмилио Сальгари

На основную страницу

Биография

Эмилио Сальгари (1862-1911) – один из наиболее известных итальянских писателей, перу которого принадлежат более двухсот приключенческих рассказов и романов. Многие из книг писателя вошли в сокровищницу мировой литературы. Среди поклонников его таланта – композиторы Петро Масканьи и Джакомо Пуччини, писатели Умберто Эко, Габриель Гарсиа-Маркес, Карлос Фуентес, а также культовый итальянский кинорежиссер Федерико Феллини.
Эмилио Сальгари родился 21 августа 1863 года в Вероне в семье коммерсанта.
В молодости Сальгари зачитывался Майн-Ридом, Купером и Эмаром. Уже тогда он твердо решил, что будет писателем, и, конечно, его влекли приключения, о которых он так много читал. Надеясь стать в один прекрасный день капитаном какого-нибудь корабля, Сальгари в 1878 поступил в Королевскую техническую морскую школу в Вероне. Во время обучения совершил трехмесячное плавание по Адриатическому морю. Но вскоре ему пришлось отказаться от мысли стать настоящим «морским волком» - учеба в академии оказалась Сальгари не по зубам.
Его дебют в литературе, когда в 1883 году в миланском журнале La Valigia вышел первый рассказ Сальгари, оказался более успешным. Вскоре после этого начинающий писатель стал редактором веронского еженедельника La Nuova Arena. Именно на его страницах был опубликован рассказ «Папуасы», принесший Сальгари славу. В октябре 1883 года в газете началась публикация (выходившая "с продолжением") его романа "Тигр Малайзии", однако первой его книгой стала вышедшая в 1887 году "Фаворитка Махди". После этого ежегодно публиковалось не менее пяти произведений писателя, которые составляли целые приключенческие серии. Им написано более 200-х романов и рассказов. Наибольшую известность автор приобрел в Италии, Испании и Португалии, в англоязычных странах его знают намного меньше. Книги писателя стали широко известны в родной Италии, его сравнивали в Жюлем Верном, Эженом Сю, Александром Дюма (собственно, иногда его называют «итальянским Жюлем Верном»). Сальгари был настолько популярен, что с его произведениями были знакомы все члены королевской семьи в Италии. В 1897 году в знак признания заслуг Эмилио Сальгари король Умберто даже посвятил писателя в рыцари.
С именем Сальгари связано много легенд. Не последнюю роль в этом сыграл он сам, не предпринимая никаких усилий, чтобы положить им конец, а, скорее, наоборот. Так, одно время ходили слухи, что в своих книгах Сальгари описывает собственные приключения и путешествия на Цейлон, в Судан, Африку, Индию, в Небраску и на оба полюса Земли.
Однако, несмотря на то, что Сальгари принадлежат многие сверхуспешные произведения, среди которых - «Черный корсар», «Тайны черных джунглей», «Владыка морей», «В дебрях Борнео», «Капитан Темпеста», «Смертельные враги», «Королева Карибов» и многие другие, - писатель постоянно испытывал денежные затруднения. Он никогда не был силен в финансовых вопросах, и его издатели всячески этим пользовались. В результате доведенный до отчаяния непроглядной нуждой и семейными неурядицами Эмиль Сальгари в апреле 1911 года в Турине покончил с собой, по примеру японских самураев бритвой вспоров себе живот и горло...


Оглавление

    • Глава 1. ТАВЕРНА «У БЫКА» (Страница 1)
    • Глава 2. ПОХИЩЕНИЕ ПЛАНТАТОРА (Страница 2)
    • Глава 3. ФЛИБУСТЬЕРСКИЙ ФЛОТ (Страница 3)
    • Глава 4. МОРГАН (Страница 3)
    • Глава 5. ВЗЯТИЕ МАРАКАЙБО (Страница 4)
    • Глава 6. ДОН РАФАЭЛЬ (Страница 5)
    • Глава 7. МОНАСТЫРЬ КАРМЕЛИТОВ (Страница 6)
    • Глава 8. ЖЕСТОКАЯ СХВАТКА (Страница 6)
    • Глава 9. ИОЛАНДА ВЕНТИМИЛЬЯ (Страница 7)
    • Глава 10. ВЗЯТИЕ ГИБРАЛТАРА (Страница 8)
    • Глава 11. МЕЖДУ ФОРТОМ И ИСПАНСКОЙ ЭСКАДРОЙ (Страница 9)
    • Глава 12. НА АБОРДАЖ, РЫЦАРИ МОРЯ! (Страница 10)
    • Глава 13. МЕЖДУ ОГНЕМ И ВОДОЙ (Страница 10)
    • Глава 14. ДЕВЯТЫЙ ВАЛ (Страница 11)
    • Глава 15. НЕЖДАННАЯ ВСТРЕЧА В МОРЕ (Страница 12)
    • Глава 16. ГУБЕРНАТОР МАРАКАЙБО (Страница 13)
    • Глава 17. ДОСТОЙНЫЕ СОПЕРНИКИ (Страница 14)
    • Глава 18. ПРЕДАТЕЛЬСТВО (Страница 15)
    • Глава 19. ПОТЕРПЕВШИЕ КОРАБЛЕКРУШЕНИЕ (Страница 16)
    • Глава 20. НАПАДЕНИЕ ОЙЯКУЛЕ (Страница 16)
    • Глава 21. РАНЕНЫЙ (Страница 17)
    • Глава 22. ЯГУАР (Страница 18)
    • Глава 23. ЕЩЕ ОДНА УЖАСНАЯ НОЧЬ (Страница 19)
    • Глава 24. ПЛАВАЮЩИЙ ОСТРОВ (Страница 20)
    • Глава 25. НОЧНОЙ ПЕРЕХОД (Страница 20)
    • Глава 26. ДОН РАФАЭЛЬ ПОЯВЛЯЕТСЯ СНОВА (Страница 21)
    • Глава 27. ПОХИЩЕНИЕ ИОЛАНДЫ (Страница 22)
    • Глава 28. ИСПАНСКИЙ КОРВЕТ (Страница 23)
    • Глава 29. ОПАСНОЕ ПРЕДПРИЯТИЕ (Страница 25)
    • Глава 30. НОТАРИУС ИЗ МАРАКАЙБО (Страница 25)
    • Глава 31. В ЦЕНТРАЛЬНОЙ АМЕРИКЕ (Страница 27)
    • Глава 32. ЗАПАДНЯ (Страница 28)
    • Глава 33. МЕЖДУ ПУЛЯМИ И ОГНЕМ (Страница 29)
    • Глава 34. ШТУРМ ПАНАМЫ (Страница 29)
    • Глава 35. СМЕРТЬ ГРАФА МЕДИНЫ (Страница 30)


Эмилио Сальгари

Иоланда, дочь Черного корсара

Цикл: "Черный корсар" - 3

Перевод с итальянского А. Верещагина

 Читать книгу

Аннотация

Весь мир восхищается отважными пиратами, корабли которых бороздили просторы южных морей. Слово чести для "рыцарей луны" столь же важно, как и понятие отваги. Мужская дружба столь же в чести, как и преданная любовь. Дуэли. Похищения. Погони. Схватки. Пираты южных морей вновь покоряют мир!

Создание книги: Stoks (sergejj.bulda@rambler.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel