Эмилио Сальгари - Черный корсар

1 Эмилио Сальгари

Глава 1. ФЛИБУСТЬЕРЫ С ОСТРОВА ТОРТУГИ

Ветер с моря донес чей-то сильный металлический голос, раскатившийся во тьме.
— Эй, на лодке! — угрожающе приказал он. — Суши весла, или я пущу вас ко дну!..
Небольшое суденышко с двумя гребцами на борту, с трудом разрезая чернильные валы, торопливо уходившее от черневшего на горизонте высокого берега, словно скрываясь от неведомой опасности, вдруг резко затормозило ход. Оба быстро подняли весла, разом вскочили на ноги и с беспокойством стали вглядываться в даль. Перед ними возник силуэт огромного судна.
Гребцам было лет под сорок каждому; густые, лохматые бороды, как видно ие знавшие щетки или гребешка, придавали еще больше мужественности их и без того суровым энергичным лицам.
Их голову покрывала широкие войлочные шляпы со множеством дыр и потрепанными полями, а сильную грудь едва защищали рваные, полинявшие фланелевые рубахи с оторванными рукавами, перепоясанные столь же ветхими краевыми кушаками, за которыми были заткнуты но паре огромных тяжелых пистолетов, бывших тогда в ходу. Короткие штаны также зияли прорехами, а босые ноги была сплошь в грязи.
Оба человека, которых можно было бы принять за беглецов с каторги, будь она тогда на побережье Карибского моря, как позднее в Гвиане, беспокойно переглянулись при виде огромной тени, неясно видневшейся среди блеска звезд на темно-синем горизонте.
— Смотри, Кармо, — сказал тот, что казался моложе. — Смотри хорошенько, у тебя глаза острее. Дело идет о жизни или смерти.
— Это какой-то корабль. Он от нас на расстоянии не более одного кабельтова, и все-таки я не пойму, идет он с Тортуги или из испанских колоний.
— Неужели это друзья?.. Гм! Заплыть так далеко, под самые пушки бастионов, рискуя наткнуться на эскорт кораблей, сопровождающих какую-нибудь галеру, груженную золотом!..
— Как бы то ни было, Ван Штиллер, но они нас заметили и не дадут нам уйти. Попробуй мы смыться, они одним залпом картечи отправят нас обоих к дьяволу.
В это время в темноте вновь раздался все тот же мощный голос, далеко прокатившийся по волнам Великого залива:
— Есть кто живой?
— Дьявол… — пробормотал тот, которого звали Ван Штиллер.
Его товарищ влез на сиденье и что было мочи крикнул:
— Эй, какому наглецу хочется знать, куда мы держим путь?.. Если ему невтерпеж, пусть спустится к нам, мы ему все растолкуем с помощью пистолета.
Столь самодовольное заявление не вызвало, однако, гнева у человека, стоявшего на мостике. Напротив, он, казалось, обрадовался и крикнул в ответ:
— Вперед, смельчаки, вас ждут Береговые братья! У гребцов в лодке вырвался крик радости,
— Береговые братья! — воскликнули они. Тот же, которого звали Кармо, добавил:
— Да утонуть мне в этом море, если я не узнал этот голос!
— Кто же это, по-твоему? — спросил его товарищ, снова взявшийся за весла и налегший на них с новой силой,
— Только одни из всех храбрецов с Тортуги мог решиться заплыть под самые стены испанских фортов.
— Кто же это?
— Черный корсар.
— Гром и молния!.. Он!.. Неужели он!..
— А мы-то какую весть везем этому славному моряку… — пробормотал Кармо со вздохом. — Весть о смерти…
— А ему, поди, хотелось вовремя прийти на помощь и вырвать несчастного из рук испанцев. Верно ведь, приятель?
— Да, Ван Штиллер.
— Это уж второй повешенный!..
— Да, второй. У него было два брата, и оба угодили на виселицу!..
— Он отомстит, Кармо.
— Я не сомневаюсь. И мы ему поможем. День, когда мы придушим трижды проклятого губернатора Маракайбо, будет самым счастливым в моей жизни! Я загоню тогда оба эти изумруда, зашитые у меня в поясе, а тысячу пиастров, которые мне за них, пожалуй, дадут, прокучу с друзьями.
— Ну вот, доплыли!.. Говорил я тебе? Это корабль Черного корсара!..
Корабль, до того почти неразличимый в быстро надвигавшихся сумерках, оказался теперь в полушвартове от маленькой лодки.
Это было одно из быстроходных судов, на которых пираты с Тортуги охотились за крупными испанскими галерами, вывозившими в Европу сокровища из Центральной Америки, Мексики и экваториальных районов,
Пиратским парусникам с высокими мачтами было достаточно самого легкого ветерка. Как у лучших кораблей того времени, у них был узкий киль, высокий нос, крутая корма, прекрасное вооружение.
Двенадцать пушек-каронад торчали из бойниц, угрожая с правого и левого бортов, два длинных крупнокалиберных орудия на верхнем полубаке готовы были смести картечью любого, кто оказался бы на палубе вражеского судна.
Пиратский корабль лег в дрейф, чтобы дать возможность лодке подойти. Однако при свете фонаря на носу были видны десять — двенадцать вооруженных человек, готовых открыть огонь при малейшей опасности.
Когда лодка подошла к борту парусника, оба моряка ухватились за канат, брошенный им вместе с веревочной лестницей. Закрепив лодку, они втащили в нее весла и с удивительной ловкостью взобрались на палубу.
Два пирата приставили им ружья к груди, в то время как третий осветил фонарем их лица.
— Кто вы такие? — спросил он у них.
— Черт побери!.. — воскликнул Кармо. — Здесь не узнают старых знакомых?..
— Акула меня сожри, если это не Кармо!.. — воскликнул человек с фонарем. — Так ты еще жив, а на Тортуге тебя считали погибшим!.. Еще один воскресший из мертвых! Ты ведь Ван Штиллер из Гамбурга, не так ли?
— Он самый! — прозвучал ответ.
— Выходит, ты ушел от веревки?
— Ну да! Смерти я пришелся не по вкусу и потому решил пожить еще годок-другой.
— А ваш капитан?
— Тише… — предостерег Кармо.
— Не бойся, говори. Он погиб?..
— Проклятые вороны!.. Чего вы раскаркались? — вдруг разнесся тот же металлический голос, что грозил морякам, когда они плыли на шлюпке.
— Гром и молния!.. Черный корсар!.. — пробормотал с дрожью в голосе Ван Штиллер.
— Это мы, капитан, — громко ответил Кармо.
С капитанского мостика сошел человек и направился к ним, держа руку на пистолете.
Одет он был во все черное, с элегантностью, необычной для пиратов Мексиканского залива, которые довольствовались обычно парой штанов и рубашкой и заботились больше об оружии, чем о своем внешнем виде.
На нем был богатый камзол из черного шелка, отороченный кружевом того же цвета, с отворотами из черной кожи, темные шелковые штаны, опоясанные широким кушаком с бахромой, и высокие сапоги, а на голове большая войлочная шляпа, с которой до самых плеч свисало черное перо.
Во всем облике этого человека было что-то мрачное. Его бледное, будто мраморное лицо с короткой черной бородкой, слегка завитой и подстриженной под библейского пророка, резко выделялось на фоне воротника и широких полей шляпы. Однако черты лица его были прекрасны: правильный нос, небольшие, красные, как коралл, губы, широкий лоб, прорезанный неглубокой морщиной, придававшей ему меланхолический вид. Его черные, как уголь, красивого разреза глаза под длинными бровями сверкали иногда так, что приводили в трепет даже самых бесстрашных флибустьеров всего залива.
Его высокая, стройная фигура, величавая осанка, аристократические руки сразу выдавали в нем человека знатного происхождения, привыкшего повелевать.
При его приближении моряки со шлюпки переглянулись с некоторым беспокойством, прошептав одновременно:
— Черный корсар!
— Кто вы такие и откуда плывете? — спросил их корсар, остановившись перед ними и не снимая правой руки с пистолета.
— Мы пираты с Тортуги, нас зовут Береговыми братьями, — ответил Кармо.
— А плывете?
— Из Маракайбо.
— Вы бежали от испанцев?
— Да, капитан.
— С кем вы ходили в море?
— С Красным корсаром.
При этих словах Черный корсар вздрогнул. Постояв минуту в молчании, он метнул на обоих пиратов взор, в котором сверкали молнии.
— С моим братом, — сказал он, и голос его дрогнул. Он схватил Кармо за руку и потащил его на корму.
Подойдя к капитанскому мостику, корсар обратился к человеку, застывшему там в ожидании, и приказал: .
— Держитесь подальше от берега, синьор Морган, оружия не складывать, фитили держать зажженными, обо всем подозрительном докладывать немедленно.
— Слушаюсь, капитан, — ответил человек на мостике. — Ни одно судно или шлюпка не подойдут к кораблю без вашего ведома.
Не выпуская руки Кармо, Черный корсар спустился с ним вниз, вошел в небольшую, элегантно обставленную каюту. Хотя на пиратских кораблях после девяти вечера запрещалось зажигать свет, она была освещена лампой с позолоченным абажуром. Показав на стул, он кратко сказал:
— Теперь говори.
— Я к вашим услугам, капитан.
Однако капитан не стал задавать вопросы Кармо, а, скрестив руки на груди, принялся пристально его рассматривать.
Лицо Черного корсара побледнело еще сильнее, приобретя почти мертвенный оттенок, грудь вздымалась от волнения.
Дважды он приоткрывал уста, словно собираясь что-то сказать, но так и не произнес ни слова, словно боясь задать вопрос, ответ на который, как он предчувствовал, будет ужасным.
Наконец, сделав над собой усилие, он глухо спросил:
— Его казнили?
— Кого?
— Моего брата по прозвищу Красный корсар.
— Да, капитан, — ответил Кармо со вздохом. — Его казнили, так же как и другого вашего брата, Зеленого корсара.
Хриплый крик, жуткий, душераздирающий, вырвался из уст капитана. Он прижал руку к сердцу, опустился на стул, надвинув шляпу на лицо. Так просидел он несколько минут, и моряк со шлюпки слышал его рыдания.
Но вот корсар вскочил, словно устыдившись своей слабости. Лицо его, утратившее прежнюю бледность, стало спокойным и ясным, но взор метал яростные молнии. Он дважды прошелся по каюте, прежде чем продолжать разговор, а потом сказал:
— Я боялся опоздать, но теперь мне остается только мстить. Его расстреляли?
— Повесили, синьор.
— Ты уверен в этом?
— Я своими глазами видел это. На площади Гранады.
— Когда его повесили?
— Сегодня, после полудня.
— Как он встретил смерть?
— Как герой, синьор. Красный корсар не мог умереть иначе. Мало того…
— Продолжай.
— Когда ему затягивали веревку на шее, у него еще хватило сил плюнуть в лицо губернатору.
— Этой собаке Ван Гульду?
— Да, герцогу фламандскому.
— Опять он! И вечно он!.. Что же он, поклялся истребить мой род до последнего колена? Одного из моих братьев он предательски убил, двоих повесил!..
— Это были самые отважные пираты во всем заливе, синьор, вот почему он их так ненавидел.
— Но мне остается еще месть!.. — воскликнул флибустьер грозно. — Нет, я не умру, прежде чем не спущу шкуру с этого Ван Гульда и всех его близких! Я не успокоюсь, пока не сгорит город, которым он правит. Маракайбо, ты стал моим роком, но и я стану злым роком для тебя!.. Даже если мне придется обратиться ко всем флибустьерам Тортуги и всем буканирам Гаити и Кубы, я все равно не оставлю камня на камне от тебя!.. Расскажи мне обо всем. Как вас схватили?
— Нас захватили врасплох, безоружных, капитан. Как известно, ваш брат направлялся в Маракайбо, чтобы отомстить за смерть Зеленого корсара, ибо он, как и вы, поклялся стереть с лица земли фламандского герцога.
Нас было восемьдесят отчаянных смельчаков, готовых сразиться с целой эскадрой.
При входе в залив Маракайбо нас застиг ужасный ураган. Он вынес корабль на мель, а яростные волны разбили его вдребезги. Всего лишь немногие из нас с большим трудом выбрались на берег, и мы были в столь плачевном состоянии, что не смогли бы оказать ни малейшего сопротивления. К тому же у нас не было оружия.
Ободряя отстающих, ваш брат осторожно повел отряд через болота, стараясь, чтобы испанцы не заметили нас и не организовали погоню.
Мы надеялись найти надежное убежище в густых лесах, но нарвались на засаду. Триста испанцев во главе с самим Ван Гульдом напали на нас врасплох, окружили железным кольцом, перебили сопротивляющихся, а остальных увели в плен в Маракайбо.
— И мой брат оказался в их числе?
— Да, капитан. Хотя его оружием был один кинжал, он сражался как лев, предпочитая умереть на поле боя, чем попасть в руки врага, однако фламандец его узнал и приказал схватить живым.
Избитых и оплеванных, приволокли нас в Маракайбо, где приговорили к повешению. Однако мне с моим другом, Ван Штиллером, повезло больше, чем другим. Вчера утром мы совершили побег.
Из хижины одного индейца, у которого мы нашли пристанище, мы наблюдали казнь вашего брата и его храбрых корсаров, потом, вечером, с помощью одного африканца захватили лодку, решив пересечь Мексиканский залив и добраться до Тортуги. Вот и все, капитан.
— Итак, мой брат погиб!.. — сказал корсар, и его спокойный голос был страшен.
— Я видел это, как вижу вас сейчас.
— И он, как видно, все еще висит на площади?
— Да! И провисит еще три дня.
— А потом его выбросят…
— Да, капитан.
Корсар вскочил с места и подошел к флибустьеру.
— Ведом ли тебе страх?.. — спросил он странным голосом.
— Я не боюсь самого дьявола, капитан.
— Тебе не страшна смерть?
— Нет.
— Ты последуешь за мной?
— Куда?
— В Маракайбо.
— Когда?
— Этой ночью.
— Пойдем на штурм города?
— Нет, для этого у нас пока недостает сил, но Ван Гульд еще услышит обо мне. Сейчас я отправлюсь туда с тобой и с твоим товарищем.
— Одни? — спросил Кармо с удивлением.
— Да, одни.

1 Следующая страница


Черный корсар 2

— Но что вы задумали?
— Мне нужно тело моего брата.
— Смотрите, капитан, не угодите в их руки сами.
— Да знаешь ли ты, кто такой Черный корсар?
— Гром и молния! Это самый храбрый из всех корсаров Тортуги.
— Тогда иди и подожди меня на мостике. Скажи, чтобы приготовили шлюпку.
— Не надо, капитан, у нас есть своя, это настоящая гоночная лодка.
— Отлично!

Глава 2. ОТЧАЯННАЯ ВЫЛАЗКА

Кармо бросился выполнять поручение, зная, что прославленный корсар не любит медлить.
Он нашел Ван Штиллера недалеко от люка, где тот разговаривал с боцманом и флибустьерами, расспрашивавшими его об ужасном конце Красного корсара и членов его команды. Моряки наперебой предлагали самые ужасные планы мести испанцам и прежде всего губернатору. Узнав, что приказано готовить шлюпку для возвращения на берег, откуда они чудом унесли ноги, гамбур-жец не смог скрыть смущения и тревоги.
— Опять туда!.. — воскликнул он. — Да мы оставим там свою шкуру, Кармо.
— На этот раз мы будем не одни.
— Кто же поедет с нами?
— Черный корсар.
— А, в таком случае я не боюсь. Значит, мы вернемся в Маракайбо?
— Да, дорогой мой, и мы с тобой будем героями, если доведем это дело до конца… Послушай, боцман, прикажи опустить в лодку три аркебузы, патроны, пару абордажных сабель и провиант. Никто не знает, что с нами может случиться,
— Все сделано, — ответил боцман. — Даже табак не забыт.
— Спасибо, друг. Ты боцман что надо.
— Вот он, — сказал в это время Ван Штиллер.
На мостике появился корсар. На нем было все то же траурное одеяние, но сбоку торчала длинная шпага, а за поясом виднелась пара больших пистолетов и острый испанский кинжал, прозванный «господи, спаси». На руке у него был накинут широкий плащ того же цвета, что и платье.
Он подошел к человеку, стоявшему на капитанском мостике, сказал ему несколько слов, а затем бросил краткое приказание обоим флибустьерам:
— Поехали.
— Мы готовы, — ответил Кармо.
Все трое спустились в лодку, пришвартованную к корме и уже снаряженную оружием и провиантом. Накинув на себя плащ, корсар сел на носу, а флибустьеры, взяв весла, с большим усердием стали совершать трудный маневр.
Корабль флибустьеров тут же погасил позиционные огни и, подняв паруса, поплыл за лодкой, не обгоняя ее. Помощник капитана, по всей вероятности, хотел проводить своего командира до берега, чтобы защитить в случае опасности.
Подперев голову рукой, корсар возлежал на носу лодки. Он был молчалив, но его взгляд, острый, как у орла, внимательно ощупывал темный горизонт, как бы пытаясь разглядеть южноамериканский берег, скрывавшийся во тьме.
Время от времени он поворачивал голову к кораблю, неотступно следовавшему за ним на расстоянии семи-восьми швартовых, потом снова устремлял свой взгляд на юг.
Ван Штиллер и Кармо тем временем работали не покладая рук, заставляя легкую лодку птицей нестись по черным волнам. Ни тот, ни другой, казалось, ничуть не боялись вернуться на берег, населенный их заклятыми врагами, настолько они были уверены в храбрости доблестного корсара, державшего в страхе все приморские города Мексиканского залива.
Внутренние воды в заливе Маракайбо были гладкими, как масло. Это позволило гребцам идти быстрее вперед, не особенно налегая на весла. Волнение здесь вообще случается редко, так как берега в этом месте, защищенном от высоких валов двумя мысами, невысоки, а подводные течения слабы.
Оба флибустьера гребли уже около часа, когда Черный корсар резко вскочил на ноги, словно желая охватить взглядом весь горизонт.
К юго-востоку у самой воды ежеминутно мигал огонек, который невозможно было принять за звезду.
— Маракайбо, — сказал корсар голосом, в котором слышался гнев.
— Да, — ответил Кармо, повернувшись в ту сторону.
— Сколько нам еще плыть?
— Около мили, капитан.
— Значит, к полуночи мы будем там?
— Да.
— Кто-нибудь ведет наблюдение с моря?
— Да. Таможенники.
— Надо их обойти.
— Мы знаем место, где можно спокойно высадиться и спрятать лодку в зарослях.
— Вперед!
— Одно слово, капитан.
— Говори.
— Было бы лучше, если бы ваш корабль дальше не шел за нами.
— Он уже лег на другой галс и будет ждать нас в открытом море, — ответил корсар.
Постояв в задумчивости несколько минут, он продолжал:
— Правда ли, что здесь ходит испанская эскадра?
— Да, капитан, эскадра адмирала Толедо охраняет Маракайбо и Гибралтар.
— Ах, так они боятся? Но Олоннэ на Тортуге, а вдвоем мы его потопим. Еще немного терпения, и скоро Ван Гульд узнает, на что мы способны.
Он снова завернулся в плащ, надвинул шляпу на глаза и вернулся на свое место, ни на минуту не спуская глаз со светлой точки портового маяка.
Лодка двинулась дальше, но теперь ее нос не был больше устремлен в сторону входа в гавань, так как моряки хотели ускользнуть от таможенной охраны, которая не преминула бы остановить лодку и арестовать всех находившихся в ней.
Через полчаса отчетливо вырисовался берег залива, так как до него оставалось не более трех-четырех швартовых. Берег отлого спускался в море, однако путь к нему преграждали заросли мангров — тропических растений, произрастающих преимущественно на отмелях и способствующих распространению vomito prieto — желтой лихорадки.
За ними виднелся густой лес, рассекавший звездное небо тяжелыми перистыми листьями огромных размеров.
Замедлив ход, Кармо и Ван Штиллер обернулись, чтобы посмотреть на берег. Они продвигались вперед с большой осторожностью, стараясь не делать шума и смотря по сторонам, словно опасаясь засады.
Черный корсар, напротив, оставался недвижим. Он лишь положил рядом с собой три ружья и готов был встретить огнем тех, кто осмелился бы к ним приблизиться.
Было около полуночи, когда лодка причалила к берегу, пробив себе дорогу среди тростника и кривых коряг.
Корсар выпрямился во весь рост, окинул быстрым взглядом берег, легко соскочил на землю и закрепил лодку среди кустов.
— Оставьте ружья в лодке, — сказал он Ван Штиллеру и Кармо. — У вас есть пистолеты?
— Да, капитан, — ответил Ван Штиллер.
— Вы знаете, где мы находимся?
— В десяти — двенадцати милях от Маракайбо.
— Город за этим лесом?
— На краю этих огромных зарослей.
— Сможем ли мы попасть в него сегодня ночью?
— Это невозможно, капитан. Чаща здесь настолько густая, что мы вряд ли выберемся из нее раньше чем завтра к утру.
— Так что нам придется выжидать до завтрашнего вечера?
— Если вы не отважитесь появиться в Маракайбо днем, то лучше подождать.
— Идти в город днем было бы безрассудством, — сказал корсар как бы про себя. — Будь тут со мной мой корабль, я бы на это решился, но «Молниеносный» плавает сейчас в Великом заливе.
Несколько минут он стоял молча, неподвижно, словно погруженный в глубокие раздумья.
— А тело моего брата мы застанем еще на виселице? — спросил он наконец.
— Три дня его не будут убирать с площади Гранады, — ответил Кармо.
— Тогда время еще не потеряно. У вас есть знакомые в Маракайбо?
— Да, африканец, который дал нам лодку и помог скрыться. Он живет на опушке леса в одинокой хижине.
— Он нас не выдаст?
— Ручаюсь за него,
— Тогда в дорогу!
Они взобрались на берег. Кармо пошел впереди, за ним двинулся корсар, Ван Штиллер замыкал шествие. Все трое вошли в темную чащу. Они шли осторожно, напрягая слух и не снимая руки с пистолета. На каждом шагу могла быть засада.
Лес высился перед ними, словно свод мрачной пещеры. Стволы всевозможных форм и размеров возносили к небу огромные листья, совершенно скрывавшие звездное небо.
Вокруг свисали гирлянды лиан, которые переплетались самым причудливым образом, карабкались на пальмы и низвергались вниз, обвивая стволы деревьев и сплетаясь на земле с огромными корнями, немало мешавшими продвижению вперед трех флибустьеров и заставлявшими их делать обходы или пускать в ход абордажные сабли, чтобы проложить себе путь. Бледные отблески каких-то огромных светящихся точек, время от времени отбрасывавших настоящие лучи света, мелькали то у самой почвы, то среди листвы окружавших стволов. Они внезапно гасли, затем снова загорались, освещая все вокруг светом несравненной красоты, напоминавшим сияние волшебного фонарика:
Это были огромные южноамериканские светляки, так называемые «бродячие огни», испускавшие столь яркий свет, что при нем можно было прочесть мелкий шрифт на расстоянии нескольких шагов. С помощью трех-четырех таких светляков, помещенных в стеклянную банку, можно было бы осветить целую комнату. Среди них попадались и другие фосфоресцирующие насекомые, обитающие большими роями в лесах Гвианы и Эквадора — так называемые lampyris occidental, или тропические светляки.
В глубоком молчании три флибустьера продолжали углубляться в чащу, не забывая о необходимых предосторожностях, так как, помимо людей, им приходилось еще страшиться обитателей джунглей: кровожадных ягуа-. ров и ядовитых змей, особенно жарараки — опаснейшей змеи, которую трудно различить даже днем, ибо она обладает кожей цвета засохших листьев.
Они прошли уже мили две, как вдруг Кармо, лучше всех знавший эти места и потому все время шедший впереди, резко остановился и поспешно взвел курок одного из своих пистолетов.
— Что там — ягуар или человек? — спросил корсар без малейшего страха.
— Может, ягуар, а может, и шпион, — ответил Кармо. — В этой стране ни за что нельзя поручиться.
— Где он прошел?
— Шагах в двадцати от меня.
Корсар наклонился к земле, внимательно прислушался, затаив дыхание. До него донесся легкий шорох листьев, однако он был настолько слаб, что только натренированный и острый слух мог его различить.
— Может, это зверь, — сказал он, выпрямляясь. — Ба!.. Мы ведь не робкого десятка. Сабли в руки — и за мной!
Зайдя за ствол огромного дерева, возвышавшегося среди пальм, он остановился в куще гигантских листьев и стал вглядываться в темноту.
Шороха сухих листьев не было больше слышно, однако до его слуха долетело металлическое позвякивание, и тут же раздался сухой щелчок, словно кто-то взвел курок.
— Стойте, — шепотом промолвил капитан, обернувшись к спутникам. — За нами кто-то следит и ждет подходящего момента, чтобы угостить нас пулей!
— Неужели нас заметили при высадке? — пробормотал с беспокойством Кармо. — У этих испанцев повсюду шпионы.
Держа в правой руке шпагу, а в левой — пистолет, корсар старался раздвинуть листья, не производя шума. Внезапно Кармо и Ван Штиллер увидели, как он устремился вперед и набросился на какую-то человеческую фигуру, неожиданно возникшую в кустах.
Нападение корсара было столь внезапным и стремительным, что человек, сидевший в засаде, полетел вверх тормашками от удара эфесом шпаги.
Кармой Ван Штиллер стремительно бросились к незнакомцу; первый поспешил подхватить мушкет, который тот выпустил из рук, так и не успев разрядить его, второй, направив на него пистолет, приказал:
— Не двигаться, или я размозжу тебе голову!
— Это один из наших врагов, — сказал, наклоняясь к нему, корсар.
— Солдат проклятого Ван Гульда… — ответил Ван Штиллер. — Зачем ты здесь прятался, хотел бы я знать?
Испанец, оглушенный ударом шпаги корсара, стал приходить в себя, пытаясь приподняться.
— Каррамба! — пробормотал он с дрожью в голосе. — Уж не угодил ли я в руки к дьяволу?
— Ты угадал, — сказал Кармо. — Вы ведь любите так называть нас, флибустьеров.
Испанец вздрогнул, и Кармо заметил это.
— Ничего пока не бойся! — засмеялся он. — Бояться будешь позже, когда мы попросим тебя сплясать фанданго с веревкой на шее. — Обернувшись к корсару, молча разглядывавшему пленника, он спросил его: — Прикончим его из пистолета?
— Нет, — ответил капитан.
— Вздернем на дереве?
— Не надо.
— А вдруг он из тех, кто вешал Береговых братьев и Красного корсара, мой капитан?
При этом напоминании грозная тень промелькнула в глазах Черного корсара, но тут же исчезла.
— Я не желаю его смерти, — сказал он глухо. — Живой он нам будет полезней.
— Тогда свяжем его покрепче.
Флибустьеры сняли красные шерстяные кушаки и связали ими руки пленника, не посмевшего оказать сопротивление.
— Посмотрим теперь, кто ты такой, — сказал Кармо.
Он зажег кусок фитиля, оказавшийся у него в кармане, и поднес его к лицу испанца.
Несчастному, угодившему в руки прославленных корсаров с Тортуги, было лет тридцать. Высокий и худой, он походил на своего земляка Дон Кихота; рыжеватая бородка обрамляла его грубое лицо, глаза были расширены от ужаса. Его наряд состоял из желтой кожаной куртки с узорами, коротких широких штанов в черную и красную полоску и высоких сапог из темной кожи. Голову прикрывал стальной шлем со старым, основательно пощипанным пером, на поясе висела длинная шпага, вставленная в заржавевшие с обоих концов ножны.
— Клянусь дьяволом, которому я служу!.. — воскликнул со смехом Кармо. — Если у губернатора Маракайбо все такие молодцы, то выходит, он не кормит их каплунами. Взгляните-ка, ведь он тощ, как селедка. Вздернуть его на сук будет легко.
— Я не велел его вешать, — повторил корсар. Дотронувшись до пленника кончиком шпаги, он приказал: — А теперь говори, если шкура тебе дорога.
— Шкуру вы все равно с меня спустите, — ответил испанец. — Скажу я вам все, что вы хотите, или не скажу, живым от вас не уйти!
— А испанец не трус, — заметил Ван Штиллер.
— Своим ответом он заслужил пощаду, — добавил корсар. — Ну, будешь ты говорить?
— Нет, — ответил пленник.
— Я обещал тебя пощадить.
— А кто вам поверит?
— Кто?.. Да знаешь ли ты, кто я такой?
— Флибустьер.
— Да, но зовут меня Черный корсар.
— Пресвятая богородица Гваделупская! — воскликнул испанец, посинев от страха. — Черный корсар в этих местах!.. Вы явились, чтобы уничтожить всех нас и отомстить за вашего брата, Красного корсара?

Предыдущая страница 2 Следующая страница


3 Эмилио Сальгари

— Да, если ты не будешь говорить, — ответил мрачно флибустьер. — Я уничтожу вас всех, а от Маракайбо не оставлю камня на камне.
— Por todos santos! Черный Корсар здесь!.. — повторил пленник, не пришедший еще в себя от неожиданности.
— Говори!..
— Я погиб, и ничто меня не спасет.
— Да будет тебе известно, Черный корсар — рыцарь и умеет держать слово, — торжественно сказал капитан.
— Тогда спрашивайте.

Глава 3. ПЛЕННИК

По знаку капитана Ван Штиллер и Кармо подняли пленного и усадили его под деревом. Они не стали развязывать его, хотя были уверены, что он не настолько безумен, чтобы попытаться бежать.
Корсар уселся напротив испанца на огромное сплетение корней, напоминавшее клубок змей, а оба флибустьера стояли в зарослях на страже: могло статься, что пленник пришел не один.
— Отвечай мне, — проговорил корсар после недолгого молчания. — Тело моего брата все еще висит на площади?..
— Да, — ответил пленник. — Губернатор велел не снимать его три дня и три ночи, а потом бросить в джунгли на съедение диким зверям.
— Как ты думаешь, можно его похитить?
— Наверное. Ведь ночью площадь Гранады охраняет только один часовой; правда, повешенных там пятнадцать, но ведь они же не сбегут!
— Пятнадцать!.. — воскликнул мрачно корсар. — Значит, Ван Гульд не пощадил никого?
— Никого.
— И он не боится мести флибустьеров с Тортуги?
— В Маракайбо хватает пушек и солдат. Презрительная улыбка скривила губы гордого корсара:
— Что пушки! Наши абордажные сабли стоят большего, вы это видели во время штурма Сан-Франциско ди Кампече, в Сан-Агостино во Флориде и в других местах.
— Верно, но в Маракайбо Ван Гульд чувствует себя в безопасности.
— Ах так!.. Посмотрим, как он запоет, когда я сговорюсь с Олоннэ.
— С Олоннэ!.. — воскликнул, весь трепеща от ужаса, испанец.
Корсар, казалось, не обратил внимания на испуг пленного, так как продолжал другим тоном:
— Что ты делал в лесу?
— Охранял побережье.
— Один?
— Да, один.
— Испанцы боятся нашего нападения?..
— Опасаются, потому что в заливе замечен подозрительный корабль,
— Чей? Мой?
— Раз вы здесь, то это, должно быть, ваш корабль.
— И губернатор поспешил, наверное, укрепиться.
— Более того, он послал надежных людей в Гибралтар, чтобы предупредить адмирала.
На этот раз настал черед капитану содрогнуться от мрачных предчувствий.
— О! — воскликнул он; его лицо стало еще бледнее. — Так, значит, мой корабль в большой опасности! Впрочем, когда корабли адмирала подойдут к Маракайбо, я уже буду на борту «Молниеносного».
Он резко поднялся, свистом подозвал флибустьеров, стоявших в зарослях на карауле, и кратко приказал:
— В путь!
— А что делать с этим человеком? — спросил Кармо.
— Возьмем его с собой. Если он сбежит, вы ответите мне за него.
— Гром и молния! — воскликнул Ван Штиллер. — Я его буду держать за пояс, чтобы ему и в голову не пришло удариться в бега.
Они снова тронулись в путь, держась друг за другом. Кармо шел впереди, Ван Штиллер — сзади, стараясь ни на минуту не упускать из виду пленника.
Начало светать. Темнота быстро рассеивалась, прогоняемая розовым светом, разливавшимся по небу и проникавшим даже сквозь чащу гигантских деревьев.
Обезьяны, столь многочисленные в Южной Америке, особенно в Венесуэле, просыпаясь, наполняли джунгли странными криками.
На вершинах асай — грациозных пальм с тонким изящным стволом, в зеленой листве огромных эриоденд-ронов, в зарослях сипосов — крупных лиан, вьющихся по стволу деревьев или цепляющихся за воздушные корни ароидных кустарников, на ветках роскошных броме-лий, усыпанных пунцовыми цветами, — всюду можно было заметить ловко скачущих обезьян всевозможных пород.
Тут расположилось небольшое стадо мико — самых мелких и вместе с тем самых ловких и умных обезьянок, настолько миниатюрных, что их можно спрятать в карман пиджака; там бродило стадо львиных игрунок — обезьян чуть побольше белки, украшенных прекрасной гривой, делающей их похожими на маленьких львов; чуть поодаль виднелась группа мои — самых тощих на свете обезьян с такими длинными лапами, что они похожи на огромных пауков; еще дальше — компания макак, страдающих манией опустошения и наводящих ужас на бедных плантаторов.
Не было недостатка и в пернатых, крики которых смешивались с воплями обезьян. Среди огромных листьев помпонассы, идущих на изготовление прекрасных легких шляп, в рощах ларансий, усеянных цветами с острым душистым запахом, на кварезмах, стройных пальмах с пурпурными цветками, во весь голос распевали маленькие лори — разновидность попугаев с головой темно-синего цвета, раскачивались ара — крупные красные попугаи, с утра до вечера с упорством, достойным лучшего применения, без конца повторяющие: «Ара, ара…», стонали «плаксы», прозванные так за свой жалобный крик, напоминающий детский плач.
Путники не останавливались, чтобы полюбоваться цветами и птицами. Они шли быстро, отыскивали тропки, проложенные дикими зверями или местными жителями, стараясь поскорее выбраться из этого хаоса растительности и увидеть Маракайбо.
Корсар снова стал задумчив и мрачен, каким он был у себя на корабле или во время пирушек на Тортуге.
Завернувшись в широкий черный плащ, надвинув шляпу на глаза и не снимая левой руки с эфеса шпаги, хмурый, он шагал вслед за Кармо, не глядя ни на своих товарищей, ни на пленного, словно во всем мире был только он один.
Хорошо зная его привычки, флибустьеры остерегались задавать ему вопросы и отрывать его от размышлений. Самое большее, что они себе позволяли, — обменяться вполголоса между собой несколькими словами, чтобы посоветоваться, куда идти. Чем дальше углублялись они в заросли гигантских сипосов, высоченных пальм, якарандо и массараудубов, тем больше они прибавляли шагу, то и дело вспугивая стаи пташек, называемых трохилидами, или птицей-мухой, и отличающихся красивым оперением переливчатого синего цвета и огненно-красным клювом.
Они шли уже около двух часов, все больше ускоряя шаг, как вдруг Кармо, поколебавшись минуту и оглядев внимательно деревья и почву, остановился и показал Ван Штиллеру на заросли кустов кухейры — растения с кожистыми листьями, издающими неясные звуки, когда дует ветер.
— Это здесь, Ван Штиллер? — спросил он. — Мне кажется, я не ошибаюсь.
Почти в тот же миг из кустов донеслись нежные, мелодичные звуки. Казалось, кто-то играл на флейте.
— Что это? — спросил корсар, внезапно подняв голову и откинув плащ.
— Это свирель Моко, — с улыбкой ответил Кармо.
— А кто такой Моко?
— Африканец, который помог нам бежать. Его хижина где-то здесь поблизости.
— А почему он играет?
— Видно, обучает своих питомцев.
— Он что, заклинатель змей?
— Да, капитан.
— Но его свирель может нас выдать.
— Я отберу ее, а змей пустим погулять в лесок.
Корсар сделал знак следовать дальше, но на всякий случай обнажил шпагу, словно опасаясь неприятного сюрприза.
Найдя едва заметную тропинку, Кармо стал пробираться сквозь кусты, но вдруг, остановившись, испустил вопль, в котором слышалось удивление, смешанное с отвращением.
Перед лачугой с плетеными стенами, с крышей, покрытой большими пальмовыми листьями и полускрытой ветвями кухейры — гигантского растения, дающего плоды, подобные тыкве, — сидел человек могучего телосложения. Это был один из лучших представителей африканской расы, ибо отличался высоким ростом, широкими и крепкими плечами, могучей грудью, мускулистыми руками и ногами, несомненно обладавший огромной силой.
Несмотря на мясистые губы, приплюснутый нос и выдающиеся скулы, его лицо не было некрасивым. В нем светилась доброта и детская наивность.
Сидя на бревне, он наигрывал на свирели, сделанной из тонкой бамбуковой тростинки. Он извлекал из нее долгие мягкие звуки удивительной нежности и красоты. А у его ног плавно извивались восемь или десять опаснейших пресмыкающихся.
Среди них было несколько жарарак — небольших змей табачного цвета со сплюснутой треугольной головой на тоненькой шее и настолько ядовитых, что индейцы называют их «проклятыми», несколько черных очковых змей, называемых также «ай-ай» и обладающих почти моментально действующим ядом, гремучие змеи, или змеи-колокольчики, несколько уруту — змей с крестовидными полосками на голове, чей укус вызывает паралич части тела, которой они коснулись.
Услыхав возглас Кармо, африканец поднял огромные, блестевшие, будто фарфоровые, глаза, устремил их на флибустьера, а затем, отняв свирель ото рта, произнес с удивлением:
— Это вы?.. Опять здесь?.. А я-то думал, что вы далеко в заливе и испанцам вас не достать!
— Да, это мы, но… черт меня побери, если я сделаю хоть шаг в присутствии этих отвратительных гадов, которые тебя окружают,
— Мои зверюшки не причиняют вреда друзьям! — ответил негр со смехом. — Подожди минутку, белый кум, я их отправлю спать.
Он взял корзину, сплетенную из листьев, положил в нее присмиревших змей и аккуратно закрыл ее, привалив для надежности большим камнем.
— Теперь можешь без страха войти ко мне в хижину, белый кум, — сказал он. — Ты один?
— Нет, я привел с собой капитана моего корабля, брата Красного корсара.
— Черного корсара?.. Он здесь?.. Маракайбо содрогнется от страха!..
— Тише, добрый мой брат. Предоставь в наше распоряжение свою хижину, и ты об этом не пожалеешь.
В это время появился корсар с пленным и Ван Штиллером. Он помахал рукой в знак приветствия африканцу, ожидавшему его возле хижины, а затем вошел в нее следом за Кармо.
— Так это и есть тот человек, который помог тебе бежать? — спросил он.
— Да, капитан.
— Он, наверное, ненавидит испанцев?
— Так же, как и мы.
— Он хорошо знает Маракайбо?
— Как мы — Тортугу.
Корсар обернулся, чтобы взглянуть на африканца. Восхищенный мощной мускулатурой этого сына Африки, он сказал как бы про себя:
— Вот человек, который может мне помочь.
Обведя взглядом хижину, он увидел в углу грубо сплетенный из веток стул. Сев на него, он снова погрузился в раздумье.
Тем временем хозяин хижины поспешил принести несколько лепешек из маниоки — муки, приготовляемой из некоторых ядовитейших корнеплодов, которые, однако, при измельчении и сушке теряют свои ядовитые свойства, плоды аноны мурикаты, похожие на зеленые шишки, содержащие под чешуйчатой кожурой нежнейший беловатый сок, и несколько дюжин каких-то душистых плодов золотистого цвета, очень приятных на вкус и питательных.
Ко всем этим яствам он добавил еще тыкву, наполненную «пульке» — своего рода брагой, изготовляемой из агавы.
Трое флибустьеров, у которых за всю ночь не было во рту и маковой росинки, отдали должное приготовленному завтраку. Пленнику тоже кое-что перепало. Затем они кое-как устроились на кучах свежих листьев, которые африканец принес в хижину, и спокойно заснули, будто ничто им не грозило.
Моко, которому белый кум поручил сторожить пленного, хорошенько его связал и встал на страже.
В течение всего дня никто из трех флибустьеров не пошевельнул и пальцем, но, как только опустились сумерки, корсар резко приподнялся.
Он был бледнее обычного, а в черных глазах поблескивали огоньки.
Два или три раза он торопливо обошел хижину, затем, остановившись перед узником, сказал:
— Я обещал тебя не убивать, хотя имел полное право вздернуть тебя на первом же дереве в лесу; теперь ты должен мне сказать, как мне незаметно прокрасться во дворец к губернатору.
— Вы собираетесь его убить в отместку за Красного корсара?
— Убить!.. — воскликнул гневно флибустьер. — Я боец, а не убийца, ибо я — рыцарь. Вызвать его на дуэль куда ни шло, а убивать исподтишка — это не по мне.
— Губернатор стар, а вы молоды, и вам не удастся войти к нему в спальню не замеченным множеством солдат, которые его охраняют.
— Я знаю, что он смел.
— Да, как лев.
— Ну, тогда все в порядке, я надеюсь скоро с ним увидеться.
Обернувшись к флибустьерам, он сказал Ван Штиллеру:
— Ты останешься здесь охранять этого человека.
— Но с него достаточно африканца, капитан.
— Нет, африканец силен, как Геркулес, и он мне понадобится, чтобы нести тело моего брата. Пойдем, Кар-мо, выпьем по бутылочке испанского винца в Маракайбо.
— Тысяча акул!.. В такую-то темь, капитан!.. — воскликнул Кармо.
— А ты, никак, трусишь?
— Да с вами я готов хоть в преисподнюю, хоть к черту на рога, но боюсь, что вас схватят.
Насмешливая улыбка искривила тонкие губы корсара.
— Посмотрим, — сказал он. — Идем же!

Глава 4. ДУЭЛЬ

Маракайбо, население которого не превышало десяти тысяч душ, был в то время одним из наиболее важных городов, которыми Испания владела на побережье Карибского моря.
Расположенный в прекрасном месте, в южной оконечности залива Маракайбо, соединяющегося проливом с обширным озером того же названия, на много миль вда-ющимся в глубь континента, Маракайбо быстро превратился в важнейший центр вывоза ценного сырья из Венесуэлы.
Испанцы, постоянно боявшиеся неожиданных нападений бесстрашных флибустьеров с Тортуги, снабдили его мощными укреплениями, вооружили огромным числом пушек, а на двух островах, защищающих город с моря, разместили сильнейшие гарнизоны.
Высадившиеся на этих берегах искатели приключений построили себе прекрасные дома; там и сям виднелись дворцы, воздвигнутые архитекторами, прибывшими из Испании на поиски легкого заработка в Новом Свете. Особенно много было злачных мест, где собирались богатые владельцы рудников и где в любое время года танцевали фанданго или болеро.
Когда корсар в сопровождении своих верных товарищей — Кармо и африканца — беспрепятственно проник в Маракайбо, улицы города были еще оживлены, а в тавернах, где торговали заокеанскими винами, было полно народу, ибо испанцы не отказывались и в колониях пропустить стакан отличного вина из родной Малаги или Хереса.
Корсар замедлил шаг. Закутавшись в плащ, несмотря на летнюю жару, и гордо опираясь на эфес шпаги, он внимательно рассматривал из-под низко опущенной шляпы улицы и дома, словно хотел запечатлеть их в своей памяти.
Дойдя до площади Гранады, составлявшей центр города, отважный капитан остановился на углу улицы и прислонился к стене дома, словно почувствовал внезапную слабость.
Зрелище, представшее его глазам на площади, было так страшно, что и у самого смелого человека на свете невольно поползли бы мурашки по коже.
На пятнадцати виселицах, стоявших полукругом возле дворца, на котором развевался испанский флаг, висело пятнадцать человеческих тел.
Все повешенные были босы, в рваных одеждах, и лишь на одном был огненно-красный костюм и высокие морские сапоги.
Все пятнадцать виселиц кишмя кишели каракарами и грифами-урубу — небольшими хищными птицами с черным оперением, несущими «санитарную службу» в городах Центральной Америки, которые, казалось, только и ждали, когда трупы несчастных начнут разлагаться, чтобы наброситься на них с остервенением.
Кармо приблизился к корсару и горестно ему сказал:
— Вот наши товарищи.
— Да, — ответил глухо корсар. — Они требуют отмщения, и скоро оно свершится.
С трудом оторвавшись от стены и склонив голову на грудь, словно стараясь скрыть ужасное волнение, исказившее его лицо, он быстро зашагал прочь, вошел в посаду — что-то вроде трактира,"где обычно собираются полуночники, чтобы на свободе попить винца.
Найдя свободный столик, он рухнул на скамью, так и не подняв головы, в то время как Кармо загорланил:

Предыдущая страница 3 Следующая страница


Черный корсар 4

— Бокал лучшего хереса, какой только найдется в этой дыре! Не вздумай, хозяин, напоить нас какой-нибудь дрянью, не то я оторву тебе уши!.. Морской воздух требует промочить глотку, и я способен опустошить весь твой погреб!..
Эти слова, произнесенные на чистом баскском диалекте, заставили слугу более чем поспешно принести бутыль отличного испанского вина, Кармо наполнил три стакана, но корсар настолько погрузился в свои думы, что не подумал дотронуться до своего.
— Тысяча акул? — пробормотал Кармо, толкая африканца локтем. — Хозяин глядит мрачнее тучи, и я не хотел бы очутиться на месте испанцев. По правде говоря, только храбрец осмелится прийти сюда, а он, видать, совсем ничего не боится.
Кармо поглядел вокруг не без опаски, и его глаза встретились со взглядом пятерых или шестерых парней, вооруженных огромными складными ножами-навахами, которые пристально его разглядывали.
— Сдается мне, что они нас слушают, — сказал он африканцу, — Кто это такие?
— Баски, что на службе у губернатора.
— Земляки под чужим флагом. Ба, если они думают, что запугают меня своими навахами, то они глубоко ошибаются!
Тогда парни, побросав сигары, которые они курили, и промочив горло несколькими стаканами малаги, стали переговариваться между собой так громко, что все слова отчетливо долетали до Кармо.
— Видали повешенных? — спросил один из них.
— Я и сегодня вечером ходил взглянуть на них, — ответил другой. — Как не полюбоваться на этих каналий!.. От одного из них, того и гляди, помрешь со смеху: у него язык висит чуть не до подбородка.
— Это у Красного корсара? — спросил третий. — Ему сунули в рот сигару, чтобы сделать его посмешнее.
— А я хочу дать ему зонтик, чтобы завтра у него было чем укрываться от солнца. То-то повеселимся!
Громовой удар кулаком по столу, от которого задребезжали стаканы, прервал говорившего.
Не в силах сдержаться, Кармо еще до того, как Черный корсар успел вмешаться, вскочил на ноги и со всего маху обрушил на соседний стол свой мощный кулак.
— Rayos de dios! — вскричал он, — Много ли надо, чтобы издеваться над павшими, куда как лучше посмеяться над живыми, мои дорогие caballeros!
Пятеро собутыльников, пораженные внезапным взрывом ярости незнакомца, поспешно встали, держась рукой за свои навахи, затем один из них, несомненно самый смелый, спросил у него сердито:
— А вы-то кто будете?
— Добрый баск, почитающий мертвых, которому ничего не стоит пропороть брюхо живому.
При этих словах, показавшихся пустым бахвальством, пятеро парней громко рассмеялись, чем еще больше разъярили флибустьера.
— Ах так? — сказал он, бледнея от гнева.
Бросив взгляд на неподвижно сидевшего корсара, которого, казалось, ничуть не трогала ссора, Кармо с силой толкнул вопрошавшего и крикнул ему в лицо:
— Морской волк не пощадит сухопутного волчонка!..
Оскорбитель повалился на стол, но тут же вскочил на ноги, выхватил нож из-за пояса и мгновенно раскрыл его.
Он готов был броситься на Кармо и разорвать его на куски, но тут африканец, до той поры остававшийся простым зрителем, бросился по знаку корсара между противниками, угрожающе размахивая тяжелым стулом.
— Стой, или я размозжу тебе голову! — крикнул он вооруженному парню.
При виде чернокожего гиганта пятеро басков попятились назад, дабы не оказаться в пределах досягаемости стула, описывавшего угрожающие круги.
Пятнадцать — двадцать посетителей таверны, находившиеся в соседней комнате, сбежались на шум. Впереди всех оказался громадный мужчина, вооруженный шпагой. У него был поистине разбойничий вид: на ухо съехала шляпа, украшенная перьями, грудь прикрывал потрепанный кожаный панцирь из Кордовы.
— Что тут происходит? — грубо спросил он, вытаскивая шпагу жестом трагического актера.
— А то, мой дорогой кабальеро, — ответил Кармо, отвешивая шутовской поклон,
— что вас совсем не касается.
— Ну, как бы не так! — вскричал здоровяк. — Видать, вы не знаете, кто такой дон Тамара и Миранда, граф Бадайбсский, камарчасский дворянин и виконт…
— …преисподней, — добавил Черный корсар, внезапно поднимаясь и пристально глядя на забияку. — Не так ли, кабальеро, граф, маркиз, герцог и тому подобное?
Дворянин из Тамары, а также владелец многих других поместий, стал красным как рак, затем побледнел как смерть.
— Клянусь ведьмами преисподней! — выругался он хриплым голосом. — Вряд ли я удержусь от того, чтобы не отправить вас к праотцам, дабы этому псу Красному корсару и его четырнадцати прохвостам, что болтаются на площади Гранады, не было так скучно.
На этот раз страшно побледнел корсар. Мановением руки он удержал Кармо, готового кинуться к проходимцу, сбросил с себя плащ и шляпу и быстрым движением обнажил шпагу.
— Сам ты пес, — сказал он дрожащим от ярости голосом, — и не мне, а твоей ничтожной душонке придется отправиться развлекать повешенных на площади!
Жестом приказав освободить место, корсар двинулся навстречу врагу. Уверенно и ловко став в позицию, он привел в замешательство авантюриста.
— Смелей, ваше сатанинское величество! — процедил корсар сквозь зубы. — Смерти осталось немного вас ждать.
Проходимец стал в позицию, но внезапно выпрямился и сказал:
— Одну минуту, кабальеро. Когда скрещиваются шпаги, каждый имеет право знать имя своего противника.
— Я гораздо благороднее тебя, этого достаточно?
— Нет, я хочу знать ваше имя.
— Ну что ж, тем хуже для тебя, ибо с ним ты отправишься в тартарары.
Подойдя к нему, корсар сказал ему на ухо несколько слов. Забияка вскрикнул не то от изумления, не то от ужаса. Он попятился назад, словно собираясь спрятаться за спиной у зрителей и поведать им ужасную тайну, но Черный корсар стал быстро наседать на него, заставив защищаться.
Посетители таверны образовали широкий круг вокруг сражающихся. Африканец и Кармо стояли в первых рядах, но, по всей видимости, не особенно беспокоились за исход битвы. Это особенно относилось к последнему, который знал, на Что способен отважный корсар.
Зарвавшийся забияка с первых же ударов почувствовал, что имеет дело с опытнейшим противником, решившим покончить с ним при первом же промахе. Пуетив в ход все свое умение, он изо всех сил старался отразить сыпавшиеся на него удары.
Однако самозванный граф был не плохим фехтовальщиком. Благодаря своему высокому росту, крепкому телосложению, уверенной хватке и сильным рукам он мог долго сопротивляться, и было ясно, что его не так-то легко измотать.
Ловкий, подвижный корсар, точно реагирующий на любое движение противника, не давал ему, однако, ни минуты покоя.
Шпага корсара постоянно угрожала противнику, заставляя его то и дело уходить в защиту. Сверкающее острие мелькало повсюду: оно то с силой высекало искры из шпаги врага, то молниеносно устремлялось к его груди, вселяя в него ужас.
Спустя две минуты наш задира, несмотря на свою почти что геркулесову силу, начал пыхтеть и понемногу сдавать. Он уже не мог парировать все удары корсара и потерял свою прежнюю самоуверенность. Он понимал, что его жизнь подвергается серьезной опасности и что ему, возможно, на самом деле придется составить компанию повешенным с площади Гранады.
Корсар же, казалось, только что обнажил свою шпагу. Он наседал на противника с ловкостью ягуара, подавляя его своей растущей агрессивностью. Один лишь его взгляд, горевший мрачной яростью, выдавал состояние его души.
Корсар ни на минуту не спускал глаз с противника, словно стараясь заворожить его взглядом и сломить его силу. Зрители раздвигались всђ шире, пропуская зачинщика драки, который все дальше отступал, приближаясь к противоположной стене. Кармо, все время стоявший в правом ряду, начал уже посмеиваться, предвидя развязку этой ужасной дуэли.
Внезапно силач очутился прижатым к стене. Он страшно побледнел, крупные капли пота покрыли его лицо.
— Довольно!.. — прохрипел он измученным голосом.
— Нет, — ответил мрачно корсар. — Моя тайна должна погибнуть,вместе с тобой.
Тогда противник решился на отчаянную выходку,
Сжавшись в комок, он внезапно бросился вперед, нанося налево и направо беспорядочные удары.
Недвижный, как скала, корсар отразил их с одинаковым хладнокровием.
— Ну, а теперь я проткну тебя, — сказал он. Понимая, что все пропало, проходимец вне себя от ужаса принялся кричать:
— На помощь!.. Это Чер…
Но слова замерли у него в глотке. Шпага корсара пронзила ему грудь, пригвоздив его к стенке и оборвав незаконченную фразу.
Кровь хлынула у него из горла, залив кожаный панцирь, который не спас авантюриста от смерти. Страшно вытаращив глаза, он уставился на своего противника стеклянным взором, в котором не угас еще ужас, и тяжело рухнул наземь, сломав пополам клинок, удерживавший его у стены.
— Преставился, — сказал насмешливо Кармо.
Склонившись над трупом, он вырвал у него из рук шпагу и, протянув ее капитану, мрачно смотревшему на искателя приключений, сказал ему:
— Поскольку ваша сломалась, возьмите эту. Черт возьми!.. Это настоящая толедская сталь, уверяю вас, синьор.
Не говоря ни слова, корсар принял шпагу побежденного, взял свой плащ и шляпу, бросил на стол золотой дублон и вышел из таверны в сопровождении африканца и Кармо. Никто из посетителей таверны не двинулся с места.

Глава 5. ПОВЕШЕННЫЙ

Когда корсар и оба его спутника прибыли на площадь Гранады, там было настолько темно, что невозможно было разглядеть человека на расстоянии двадцати шагов.
На площади царила глубокая тишина, нарушаемая лишь траурным криком нескольких урубу, несших свою вахту на виселицах пятнадцати повешенных. Не было слышно даже шагов часового, расхаживавшего перед дворцом губернатора, мрачно возвышавшимся перед виселицами.
Прижимаясь к стенам или прячась за стволами пальм, корсар, Кармо и африканец медленно продвигались вперед. Прислушиваясь к каждому долетавшему до них звуку, они вглядывались в темноту и не выпускали оружия из рук, стараясь как можно незаметнее подобраться к казненным.
Время от времени, когда на обширной площади раздавался какой-нибудь подозрительный шум, они замирали в тени пальм или под навесом какой-нибудь двери, тревожно дожидаясь, когда на площади вновь воцарится тишина.
Они были уже в нескольких шагах от первой виселицы, на которой болтался какой-то полуобнаженный бедняк, раскачиваемый ночным ветром, как вдруг корсар указал товарищам на чью-то тень, маячившую возле дворца губернатора.
— Тысяча акул! — пробормотал Кармо. — Часовой!.. Он испортит все дело.
— Да, но у Моко силенки еще не иссякли, — сказал африканец. — Я притащу вам этого солдата.
— И заработаешь пулю в живот, дружище. Африканец ухмыльнулся, обнажив два ряда крепких, как из слоновой кости, острых зубов, и ответил:
— Моко хитер и умеет ползать не хуже змей, которых он дрессирует.
— Тогда иди, — сказал корсар. — Прежде чем спорить, хочу посмотреть, на что ты способен.
— Вы не пожалеете, хозяин. Он дастся мне в руки не хуже кайманов, за которыми я охочусь в лагуне.
Сняв с пояса тонкий шнур из плетеной кожи, который оканчивался петлей и напоминал настоящее лассо, применяемое мексиканскими vagueros для отлова быков, он молча удалился без малейшего шума.
Корсар внимательно следил за ним из-за ствола пальмы, восхищаясь отвагой африканца, почти безоружным решившего пойти на хорошо вооруженного часового, который наверняка окажет ему сопротивление.
— Молодец! — сказал Кармо.
Корсар утвердительно кивнул головой, но не произнес ни слова. Он продолжал следить за африканцем, который змеей извивался по земле, медленно приближаясь к дворцу губернатора.
В это время солдат, дойдя до угла, повернул и пошел к главному входу. Он был вооружен алебардой и шпагой, болтавшейся сбоку.
Видя, что часовой повернулся к нему спиной, Моко пополз быстрее, не выпуская из рук лассо. Когда до солдата оставалось не более двенадцати шагов, он быстро вскочил на ноги, два или три раза взмахнул веревкой и затем уверенно пустил ее вперед. Послышался легкий свист, затем приглушенный крик, и солдат рухнул наземь, выпустив из рук алебарду и отчаянно болтая в воздухе руками и ногами.
Плотно заткнув часовому рот кушаком, Моко крепко связал его и взвалил себе на плечи. Через несколько секунд он был уже возле капитана.
— Вот, — сказал он корсару, сваливая пленника к его ногам.
— Молодец, — похвалил корсар. — Привяжи его к дереву и следуй за мной.
Африканец с помощью Кармо выполнил приказание, затем оба догнали корсара, не спускавшего глаз с качавшихся на виселице.
Дойдя до середины площади, капитан остановился перед одним из казненных, одетым в красную куртку, у которого, словно в насмешку, изо рта торчал окурок сигары.
При виде его корсар испустил крик ужаса.
— Проклятье! — воскликнул он. — Они не щадят даже мертвых…
Послышалось его глухое рыдание.
— Синьор, — сказал Кармо взволнованно, — возьмите себя в руки.
Корсар указал ему на повешенного.
— Сию минуту, капитан, — ответил Кармо.
Зажав в зубах нож, африканец вскарабкался на виселицу. Одним взмахом перерезав веревку, он опустил тело на землю.
Кармо ждал его внизу. Флибустьер осторожно принял тело Красного корсара и завернул в черный плащ, протянутый капитаном.
— Пошли, — сказал со вздохом корсар. — Пусть теперь океан примет храбреца…
Африканец взял казненного на руки, прикрыл хорошенько плащом, затем все трое в тягостном молчании покинули площадь.
Дойдя до конца площади, корсар оглянулся в последний раз на четырнадцать повешенных, чьи тела мрачно чернели в ночи, и грустно сказал:
— Прощайте, бесстрашные храбрецы, прощайте, друзья Красного корсара! Скоро мы отомстим за вас… — Устремив горящий взор на дворец губернатора, возвышавшийся в глубине площади, он мрачно добавил: — Между мной и тобой, Ван Гульд, стоит смерть!..
Они пустились в путь, стараясь как можно скорее выбраться из Маракайбо и вернуться к себе на корабль. Их ничто больше не удерживало в этом городе, на улицах которого после ссоры в таверне они не чувствовали себя в безопасности.
Флибустьеры прошли уже три или четыре пустынных переулка, как вдруг Кармо, шедшему впереди, показалось, что в темной подворотне одного из домов кто-то прячется.
— .Не торопитесь, — прошептал он, обращаясь к товарищам. — Если зрение меня не обманывает, то нас, кажется, кое-кто поджидает.
— Где? — спросил корсар.
— Там, внизу.
— Быть может, те же пьянчуги из таверны?
— Тысяча акул! Неужели опять пятеро басков с навахами?
— Пятеро нам не страшны, и они еще пожалеют, что устроили нам засаду, — сказал корсар, обнажая шпагу.
— Моя абордажная сабля живо притупит их навахи, — сказал Кармо.
Трое мужчин, закутанных в широкие плащи с бахромой, вышли из подворотни и заняли проход справа, а двое других, до поры прятавшиеся за оставленной кем-то телегой, преградили путникам дорогу слева.
— Это баски, — сказал Кармо. — Я вижу, как блестят навахи у них на поясе.
— Займись-ка двумя слева, а я возьму на себя троих справа, — сказал корсар.
— А ты, Моко, не беспокойся о нас и ступай прочь со своей ношей. Дожидайся нас на опушке леса.
Пятеро басков сняли плащи и, сложив их вчетверо, набросили на левую руку. Затем каждый открыл нож, острый, как клинок шпаги.
— Ого! — сказал один из них, которого Кармо толкнул в таверне. — Видать, мы не ошиблись, это они и есть!
— Подите прочь! — закричал корсар, шедший впереди своих товарищей.
— Не торопитесь, кабальеро, — сказал один из басков, выступая вперед.
— Чего тебе надо?
— Выяснить одну мелочь, которая не дает нам покоя.
— А именно?
— Мы хотели бы знать, кто вы такой, кабальеро.
— Человек, убивающий всех, кто встает у него на пути, — ответил корсар, наступая на баска со шпагой в руках.
— Тогда я вам скажу, кабальеро, что вы имеете дело с людьми, не ведающими страха, и вам не удастся расправиться с нами, как с тем беднягой, которого вы пригвоздили к стене. Ваше имя и ваше звание, иначе вы не уйдете живым из Маракайбо! Мы находимся на службе у господина губернатора и хотим знать, что за люди разгуливают по улицам в столь поздний час!
— Вам не терпится узнать мое имя, так подойдите поближе, я вам его скажу, — сказал корсар, живо становясь в позицию. — Те двое слева за тобой, Кармо.
Вытащив абордажную саблю, флибустьер перешел в решительное наступление на обоих противников, преграждавших путь с противоположной стороны.
Пятеро басков не двигались с места, ожидая нападения обоих флибустьеров. Они твердо стояли на слегка расставленных ногах, готовые к любым неожиданностям. Уперев левую руку в бок и зажав в правой рукоятку навахи, так что ее клинок прижимался указательным пальцем, баски выжидали подходящего момента, чтобы поразить противника насмерть.
Должно быть, это были так называемые «дьестрос», или «смельчаки», которым вряд ли были незнакомы такие прославленные удары, как «javeque» — позорящий противника удар по лицу, или ужасный «desjarretazo» — удар, которым разят противника сзади, под последнее ребро, перерубая ему позвоночник.

Предыдущая страница 4 Следующая страница


5 Эмилио Сальгари

Видя, что баски не решаются перейти в наступление, корсар обрушился на трех противников, стоявших перед ним. С молниеносной быстротой он наносил удары направо и налево, в то время как Кармо наседал на двух других.
Но и те пятеро не растерялись. Необыкновенно подвижные, они отступали назад, отражая удары то широкими клинками своих ножей, то мягкими плащами, намотанными на левую руку.
Оба флибустьера стали действовать осторожнее, поняв, что имеют дело с опасными противниками.
Заметив, однако, что африканцу с ношей удалось проскользнуть мимо сражающихся и скрыться в потемках, они вновь яростно накинулись на врагов, торопясь покончить с ними еще до того, как какой-нибудь ночной дозор, привлеченный бряцанием оружия, не придет на помощь баскам.
Корсар, шпага которого была намного длиннее навахи, а искусство фехтования несравненно, находился в выгодном положении, в то время как Кармо приходилось все время быть настороже, ибо его сабля была коротка..
Все семеро сражались ожесточенно и молча. Противники наступали и отступали, отскакивая то вправо, то влево. Клинки высекали искры.
Заметив, что один из трех противников потерял равновесие и сделал неверный шаг, корсар изловчился и нанес ему в приоткрытую грудь молниеносный удар.
Удар попал в цель, и солдат беззвучно повалился наземь.
— Один готов, — сказал корсар, обращаясь к другим. — Скоро дойдет очередь и до вас!
Ничуть не испугавшись, оба баска спокойно стояли перед ним, не отступая ни на шаг. Неожиданно самый ловкий из них бросился к корсару, пригибаясь к земле и выставив вперед плащ, прикрывавший руку. Казалось, он хотел нанести удар снизу. Но тут он внезапно разогнулся и, наклонившись в сторону, попытался нанести смертельный удар — desjarretazo.
Корсар живо отпрыгнул в сторону и тут же устремился вперед, но, как назло, его шпага запуталась в плаще солдата.
Он собирался вернуться в прежнюю позицию, чтобы отразить удары, сыпавшиеся со стороны другого баска, но вдруг яростно вскричал. Клинок его шпаги сломался пополам, наткнувшись на руку солдата, собиравшегося разрубить его на куски.
Размахивая обрубком шпаги, корсар отскочил назад.
— Ко мне, Кармо! — позвал он.
Флибустьер, которому все еще не удалось избавиться от своих двух противников, хотя он их и оттеснил до угла улицы, в три прыжка оказался рядом с капитаном.
— Тысяча акул! — вскричал он. — В веселенькое дело мы влипли!.. Нам крупно повезет, если мы избавимся от этих бешеных собак.
— Спустим-ка шкуру с этих двух негодяев, — ответил корсар, поспешно хватаясь за пистолет, висевший у него на ремне.
Он уже собирался выстрелить в ближайшего из двух, как вдруг увидел, что над сгрудившимися вокруг них басками возникла чья-то гигантская тень.
В руках у человека, подоспевшего так вовремя, была огромная дубина.
— Моко! — воскликнули разом корсар и Кармо.
Вместо ответа африканец замахнулся дубиной и так яростно принялся колотить противников, что в мгновение ока эти несчастные повалились на землю: кто с разбитой головой, кто с переломанными ребрами.
— Спасибо, кум!.. — вскричал Кармо. — Гром и молния!.. Вот это удар так удар!
— Бежим! — сказал корсар. — Здесь нам нечего больше делать.
Пробужденные стонами раненых, жители улицы распахивали окна.
Отделавшись от пятерых забияк, оба флибустьера и африканец поспешно завернули за угол улицы.
— Где ты оставил брата? — спросил корсар у африканца.
— Он уже за городом, — ответил тот.
— Спасибо тебе за помощь.
— Я подумал, что вам нужна будет подмога, и поспешил вернуться.
— Много народу на окраине?
— Я никого не встретил.
Они собирались было уже двинуться в путь, когда возвратился Кармо, вышедший на разведку в одну из боковых улиц, и сказал:
— Капитан, сюда идет патруль!..
— Откуда?
— Из этой улочки.
— Так пойдем по другой. Оружие в руки и вперед, мои храбрецы!.. Возьми оружие убитого баска; когда нет ничего другого, сгодится и наваха.
— С вашего позволения, капитан, я предложу вам свою саблю, ведь мне не впервой управляться баскским ножом.
Храбрый моряк вручил корсару свою саблю, затем, вернувшись назад, вытащил из рук одного из басков наваху — оружие, которым он владел отлично.
Патрульный отряд быстро к ним приближался. Быть может, солдаты услышали крики сражавшихся, скрежет оружия и теперь спешили на помощь.
Послав вперед Моко, флибустьеры бросились бежать вдоль улицы, но шагов через полтораста снова послышался мерный шаг патруля.
— Черт возьми! — воскликнул Кармо. — Похоже, что они зажмут нас в клещи.
Черный корсар остановился, сжимая в руке короткую саблю флибустьера.
— Неужели нас предали?.. — пробормотал он.
— Капитан, — сказал африканец, — к нам приближа ются восемь человек, вооруженных алебардами и мушкетами.
— Друзья! — воскликнул корсар. — Нам ничего не остается, как биться до последнего дыхания.
— Скажите, что нам делать, и мы готовы, — решительно ответил флибустьер, и африканец поддержал его.
— Моко!
— Слушаю, хозяин!
— Доставь на корабль тело моего брата. Сможешь ты это сделать? Наша шлюпка спрятана на берегу залива, и ты уйдешь на ней вместе с Ван Штиллером.
— Хорошо, капитан.
— Мы сделаем все возможное, чтобы избавиться ог наших врагов, но если нам не повезет, то Морган знает, что делать. Отвези тело на корабль и возвращайся сюда узнать, живы ли мы.
— Я не решаюсь оставить вас, хозяин: я силен и могу вам пригодиться.
— Для меня важнее всего, чтобы мой брат был погребен в море, как Зеленый корсар. Ты окажешь мне более важную услугу, если отправишься на борт моего «Молниеносного», чем если останешься здесь.
— Я вернусь с подкреплением, синьор.
— Морган подоспеет, я в этом уверен. Ступай. Авот и патруль.
Африканец не заставил просить себя дважды. Он бросился в боковую улочку, кончавшуюся глухой стеной, ограждавшей чей-то сад.
Убедившись, что африканец исчез, корсар сказал флибустьеру:
— Приготовься напасть на солдат. Если внезапная атака принесет нам успех, может быть, мы сумеем выбраться за город и скрыться в лесу.
Оба флибустьера притаились на углу улицы. Второй патруль был не дальше чем в тридцати шагах. Первого же еще не было видно. Скорей всего, он где-то задержался.
— Будь наготове, — сказал корсар.
— Я готов, — ответил флибустьер, прячась за углом дома.
Восемь алебардщиков замедлили шаг, словно опасаясь засады. Один из них, скорее всего командир, сказал:
— Осторожней, ребята! Эти негодяи, должно быть, где-то поблизости.
— Но нас ведь восемь, синьор Эльваэс, — ответил один из солдат, — а хозяин таверны сказал нам, что флибустьеров всего только трое.
— Ах, негодяй! — пробормотал Кармо. — Он нас предал! Попадись он мне в руки, я ему продырявлю брюхо так, что из него вытечет все вино, выпитое за неделю.
Черный корсар поднял саблю, готовясь ринуться на противника.
— Вперед!.. — крикнул он.
Оба флибустьера ринулись на патруль, только что собиравшийся завернуть за угол. С молниеносной быстротой они принялись наносить удары налево и направо.
Застигнутые врасплох, алебардщики разбежались в разные стороны.
А когда они пришли в себя, корсар и его товарищ были уже далеко. Заметив, однако, что они имели дело всего лишь с двумя пиратами, солдаты бросились вслед за беглецами, крича что есть мочи:
— Держите их! Пираты! Пираты!..
Корсар и Кармо бежали изо всех сил, не отдавая себе отчета, где они находятся. Запутавшись в лабиринте улочек и петляя по ним, они никак не могли выбраться за город.
Жители, разбуженные криками патруля и встревоженные присутствием в городе отчаянных флибустьеров, наводивших страх на все испанские города Америки, пробудились и стали выглядывать наружу, с шумом распахивая окна и двери. Кое-где прогремели ружейные выстрелы.
Положение беглецов становилось все более отчаянным. Выстрелы и крики могли поднять тревогу в центре города и разбудить весь гарнизон.
— Гром и молния!.. — восклицал Кармо, напрягая последние силы. — Весь этот гогот напуганных гусей будет нам стоить шкуры… Если мы не сумеем выбраться в поле, нам не миновать крепкой веревки на шею!
Не сбавляя скорости, оба беглеца влетели, наконец, в какую-то улочку, которая кончалась, по-видимому, тупиком.
— Капитан! — вскричал Кармо, бежавший впереди. — Мы попали в ловушку. Из этой улицы нет выхода.
— Так, может быть, перелезем через забор?
— Вокруг только дома, и довольно высокие.
— Вернемся, Кармо, — преследователи еще далеко — и отыщем какой-нибудь другой путь, который выведет нас за город.
Корсар уже снова собирался продолжить бег, как вдруг внезапно переменил решение:
— Нет, Кармо! Я думаю, что мы проведем их. Корсар быстро направился к дому, замыкавшему выход на улицу. Это было скромное двухэтажное жилище, частично сложенное из бревен, частично из кирпича, с небольшой терраской наверху, украшенной цветочными горшками.
— Кармо, — сказал корсар, — открой эту дверь.
— Мы укроемся в доме?
— Это лучшее, что можно сделать, чтобы сбить с толку преследователей.
— Отлично, капитан. Мы станем домовладельцами, не платя ни гроша за аренду.
Вставив острие навахи в щель между створками двери, Кармо с силой налег на нее. Защелка отскочила, и дверь распахнулась.
Оба флибустьера поспешили войти, захлопнув за собой дверь. В это время в начале улицы появились солдаты.
— Держите их! Держите их!.. — кричали они во все горло.
Шаря в потемках, оба флибустьера добрались до лестницы, по которой поднялись до второго этажа.
— Надо взглянуть, сколько здесь комнат, — сказал Кармо, — и кто в них живет. Ну и сюрприз ждет этих бедняг!
Вынув огниво и кусок пушечного фитиля, он высек огонь и раздул пламя.
— Глядите-ка! Открыта дверь, — сказал Кармо.
— И кто-то храпит, — добавил корсар.
— Это хорошая примета!.. Тот, кто спит, всегда мирно настроен.
Корсар тем временем распахнул дверь, стараясь не производить шума. Войдя в скромно обставленную комнату, он увидел постель, на которой кто-то спал.
Поднеся фитиль к свече, стоявшей на старом ящике, служившем, видимо, комодом, он зажег ее. Затем, подойдя к кровати, он решительно сдернул одеяло.
В кровати лежал человек. Это был лысый, морщинистый старикан с дряблой кожей кирпичного цвета, козлиной бородкой и закрученными вверх усами. Он спал так сладко, что не заметил, что в комнате зажгли свет.
— Этот человек не доставит нам хлопот, — сказал корсар.
Схватив его за руку, он грубо его тряхнул, тот, однако, не пробудился.
— Его хоть пушкой буди, он не проснется, — заметил Кармо.
Однако при третьем, гораздо более сильном толчке старик наконец приоткрыл глаза. Разглядев двух вооруженных людей, он мигом соскочил с кровати и сказал, испуганно тараща глаза:
— Я погиб!..
— Ну, ну, дружок! Умереть еще успеешь, — сказал Кармо. — Сейчас ты выглядишь куда живее, чем раньше.
— Кто вы такой? — спросил корсар.
— Бедняк, не делавший никому вреда, — ответил старик, щелкая от страха зубами.
— Мы не причиним вам зла, если вы ответите на наши вопросы.
— Ваше превосходительство, значит, не грабитель?
— Я флибустьер с Тортуги.
— Фли… бус… тьер!.. Тогда я… погиб!
— Я же вам сказал, что никто вам не сделает вреда. . — Что же вам нужно от меня?
— Прежде всего узнать, один ли вы в доме.
— Один, синьор.
— Кто живет по соседству?
— Благонамеренные люди.
— Чем вы занимаетесь?
— Я маленький человек,
— Такой маленький, что у него есть дом, в то время как у меня нет даже своей постели, — сказал Кармо. — Ах, старая лиса! Ты боишься за свои деньги?
— У меня нет денег, ваше превосходительство. Кармо разразился хохотом.
— Из пирата я стал вашим превосходительством!.. Да это самый веселый старикан, каких я только видел на свете.
Старик покосился на него, однако сделал вид, что не обиделся.
— Короче, — сказал угрожающе корсар, — чем вы занимаетесь в Маракайбо?
— Я бедный нотариус, синьор.
— Хорошо. Да будет тебе известно, что мы остановимся в твоем доме, пока не представится случай отправиться дальше. Мы не причиним тебе зла, но не вздумай нас выдать. В этом случае твоя голова навсегда распрощается с телом. Понял?
— Но что вам от меня нужно? — недоумевал несчастный.
— Пока ничего. Оденься и не вздумай кричать, иначе мы приведем в исполнение свою угрозу.
Нотариус поспешил подчиниться, однако был так напуган и дрожал так сильно, что Кармо пришлось ему помочь.
— А теперь свяжи этого человека, — сказал корсар. — Смотри, чтобы он не сбежал.
— Я отвечаю за него, как за себя, капитан. Я так свяжу его, что он не шелохнется.
Пока флибустьер опутывал старика веревками, корсар открыл окно, выходившее на улицу, чтобы посмотреть, что делалось снаружи.

Предыдущая страница 5 Следующая страница


Черный корсар 6

Патруль, по-видимому, уже удалился, крики солдат стихли, однако разбуженные люди выглядывали еще из соседних окон, громко переговариваясь друг с другом.
— Слыхали? — орал какой-то толстяк, размахивавший длинной аркебузой. — Говорят, флибустьеры пытались напасть на город.
— Это невозможно, — отвечали другие.
— Я сам слышал, как кричали солдаты.
— Но их отбили.
— Полагаю, что так, ведь больше ничего не слышно.
— Хорошенькое дело!.. Врываться в город, который нашпигован солдатами!..
— Они наверняка пытались спасти Красного корсара.
— А вместо этого наткнулись на повешенного.
— Вот так сюрприз для негодяев!..
— Надеюсь, солдаты найдут еще кандидатов на виселицу, — сказал владелец аркебузы, — благо в бревнах у нас недостатка нет. Спокойной ночи, друзья! До завтра!..
— Да, — пробормотал корсар, — бревен вам хватит, но на наших кораблях достаточно ядер, чтобы разрушить Маракайбо. Я еще дам вам о себе знать.
Осторожно закрыв окно, он вернулся в комнату к нотариусу.
Кармо тем временем обшарил весь дом.
Он вспомнил, что накануне вечером им не удалось поужинать, поэтому, отыскав отлично зажаренную рыбу и утку, оставленных, скорее всего, беднягой нотариусом на завтрак, поспешил предложить их капитану.
Пошарив в одном из шкафов, он нашел несколько сильно запыленных бутылок с этикетками лучших испанских вин — хереса, порто, аликанте, мадеры.
— Синьор, — предложил Кармо приятнейшим голосом, обращаясь к корсару, — пока испанцы гоняются за нашими тенями, откушайте рыбы, этого отличного озерного линя, и попробуйте кусочек дикой утки. Кроме того, я нашел кое-какие бутылки, которые наш нотариус припас, видимо, для больших праздников. Нам же они вернут хорошее настроение. Видать, наш друг не прочь побаловаться заморскими винами!.. Посмотрите, что у него за вкус.
— Спасибо, — сказал корсар, который, однако, снова впал в меланхолию.
Он почти не ел. К нему вернулись прежняя задумчивость и печаль, к которым пираты почти привыкли. Внезапно поднявшись, он принялся расхаживать по комнате.
Флибустьер же не только проглотил остатки снеди, но и опустошил еще несколько бутылок, что привело в крайнее отчаяние нотариуса, не перестававшего ныть при виде столь быстрого исчезновения вин, выписанных им за большие деньги с далекой родины. Придя, однако, в хорошее настроение, моряк сделался настолько любезен, что предложил нотариусу стаканчик, дабы вознаградить его за испытанный страх и огорчения.
— Гром и молния! — воскликнул он. — Кто бы мог подумать, что эта ночь пройдет так весело. Оказаться вначале между двух огней с риском окончить жизнь с веревкой на шее, а вместо этого пировать! Кто бы мог на это рассчитывать?
— Опасность, однако, мой друг, не миновала, — заметил корсар. — Кто даст нам гарантию, что завтра испанцы, не обнаружив нас в городе, не нагрянут сюда? Здесь, конечно, неплохо, но я предпочел бы оказаться на борту моего «Молниеносного».
— С вами я ничего не боюсь, капитан. Вы один стоите сотни смельчаков!
— Разве ты забыл, что губернатор Маракайбо — старая лиса и что он пойдет на все, чтобы добраться до нас. Ведь между нами идет война не на жизнь, а на смерть.
— Никто не знает, что вы прячетесь здесь.
— Об этом не трудно догадаться. К тому же ты забыл о басках. Я думаю, они поняли, что убийцей хвастливого графа был брат Красного и Зеленого корсаров.
— Быть может, вы правы, синьор… Как вы думаете, Морган пришлет нам подмогу?
— Мой помощник не такой человек, чтобы оставить своего командира в руках испанцев. Это такой храбрец, такая отчаянная голова, что я не удивлюсь, если ему взбредет в голову обрушить на город ядерный ураган.
— За такую выходку можно дорого поплатиться, синьор.
— Да. Но сколько мы совершали таких дел и всегда или почти всегда выходили из положения!
— Это верно.
Корсар сел, потягивая вино из стакана, потом снова встал и направился к окну на лестничной площадке, из которого видна была вся улица. Простояв с полчаса, он внезапно вернулся в комнату и спросил Кармо:
— Ты уверен в чернокожем?
— Это надежный человек, капитан.
— Он не выдаст нас?
— Я готов поручиться за него головой.
— Он здесь.
— Вы его видели?
— Он бродит по улице.
— Надо позвать его, капитан.
— А что он сделал с телом моего брата? — спросил корсар, нахмурив брови.
— Когда он будет здесь, мы его спросим.
— Позови его, но будь осторожен. Если тебя заметят, я не поручусь за нашу жизнь.
— Предоставьте это дело мне, синьор, — ответил Кармо, улыбаясь. — Дайте мне только десять минут, чтобы превратиться в нотариуса.

Глава 6. ПОЛОЖЕНИЕ ФЛИБУСТЬЕРОВ ОСЛОЖНЯЕТСЯ

Не прошло и десяти минут, как Кармо покинул дом нотариуса, чтобы отправиться на поиски африканца, замеченного корсаром.
За этот малый срок храбрый флибустьер настолько изменил свой вид, что стал совершенно неузнаваем. В одну минуту он укоротил ножницами пышную бороду, подровнял спутанные волосы и натянул на себя испанский костюм, хранившийся нотариусом для торжественных выходов и пришедшийся ему в самый раз, так как оба были одного роста.
В этой одежде наводивший ужас морской волк мог вполне сойти за тихого и скромного буржуа из Гибралтара, если не за самого нотариуса. Будучи, однако, человеком осторожным, он спрятал в глубоких и удобных карманах пистолеты, не надеясь на маскарад.
В этом преображенном виде Кармо вышел из дома, словно обычный мирный гражданин, отправившийся подышать утренним воздухом. Время от времени он поглядывал на небо, чтобы убедиться, что уже близкий рассвет скоро разгонит тьму.
Улочка была пустынна; но если капитан незадолго до того заметил на ней африканца, то вряд ли тот мог уйти далеко.
— Где-нибудь я тебя разыщу, — пробормотал флибустьер. — Если мой дорогой кум решил вернуться, значит, серьезные причины помешали ему оставить Маракайбо. Неужели этот проклятый Ван Гульд пронюхал, что Черный корсар в городе? Злой рок толкает всех трех братьев в руки этого мерзкого старика… Но бог нас не выдаст!.. Мы выберемся отсюда и еще отплатим ему — око за око, зуб за зуб, жизнь за жизнь.
Так, разговаривая с самим собой, флибустьер дошел до конца улицы и уже готовился было повернуть за угол, как вдруг какой-то солдат с аркебузой, притаившийся в подворотне, преградил ему путь.
— Стой! — крикнул он угрожающе.
— Проклятье! — пробормотал Кармо, запуская руку в карман и нащупывая один из пистолетов. — Неужели попался?.. — Скроив мину добропорядочного буржуа, он сказал: — Что вы хотите, синьор солдат?
— Узнать, кто вы такой.
— Как!.. Вы меня не узнаете?.. Я нотариус из этого квартала, синьор солдат.
— Извините, я недавно приехал в Маракайбо, синьор нотариус. А куда вы идете, можно спросить?
— Один бедняк по соседству собирается отдать богу душу, а уж когда речь идет о переселении на тот свет, можете мне поверить, без наследников дело не обходится.
— Это верно, синьор нотариус. Будьте, однако, осторожны, не попадитесь в лапы флибустьерам.
— Бог ты мой! — воскликнул Кармо, притворившись испуганным. — Флибустьеры здесь? Как же эти канальи посмели высадиться в Маракайбо, городе почти неприступном и управляемом столь доблестным воином, каким является Ван Гульд?
— Неизвестно, как им удалось высадиться: ни в заливе Сого, ни вблизи островов не замечено пиратских кораблей. Но то, что они здесь, в этом никто уже больше не сомневается. Достаточно сказать, что они уже убили трех-четырех человек и даже посмели похитить тело Красного корсара, повешенного напротив губернаторского дворца вместе со своим экипажем.
— Что за негодяи!.. И где же они теперь?
— Полагаю, что они скрылись за городом. Несколько отрядов посланы в разные места, и есть надежда, что их поймают и отправят поддержать компанию с остальными висельниками.
— А вдруг они спрятались в городе?..
— Вряд ли: кое-кто видел, как они бежали из города. Кармо получил достаточно сведений и счел за лучшее уйти, дабы не упустить африканца.
— Как бы на них не натолкнуться, — сказал он. — Счастливо оставаться, синьор солдат. Я пойду, а то как бы не прийти слишком поздно к моему умирающему клиенту.
— Желаю вам успеха, господин нотариус.
Хитрый флибустьер натянул шляпу на глаза и поспешно удалился, оглядываясь по сторонам, будто бы от страха, которого вовсе не испытывал.
— Ха-ха!.. — воскликнул он. — Так, значит, нас считают удравшими за город!.. Отлично, мои дорогие!.. Мы пока что мирно отдохнем в доме этого молодчаги нотариуса, а там, когда солдаты вернутся, преспокойно исчезнем. Что за прекрасная мысль пришла нашему командиру!.. Олоннэ, хвастающий, что он хитрее всех флибустьеров на Тортуге, вряд ли придумал бы что-нибудь похлеще.
Кармо свернул за угол и собирался было пойти по более широкой улице, окаймленной красивыми домами с изящными верандами, поддерживаемыми разноцветными столбами, как вдруг заметил гигантский темный силуэт под пальмой возле небольшого домика.
— Если не ошибаюсь, это мой кум, — пробормотал флибустьер. — На этот раз нам необыкновенно повезло, но ведь известно, что нам помогает сам дьявол, так по крайней мере говорят испанцы.
При виде Кармо человек, прятавшийся за стволом пальмы, попытался перебраться в подворотню, полагая, видимо, что он наткнулся на солдата. Но, не чувствуя себя в безопасности и там, он быстро шмыгнул за угол дома, собираясь исчезнуть в одном из многих переулков города.
Флибустьер едва успел убедиться, что это был действительно африканец.
В несколько прыжков он очутился у домика и, повернув за угол, крикнул вполголоса:
— Эй, кум!.. Кум!
Африканец сразу же остановился, затем, немного поколебавшись, вернулся назад. Узнав Кармо, несмотря на то что тот был облачен в костюм испанского обывателя, он не смог удержаться от радостных восклицаний.
— Это ты, белый кум!..
— У тебя отличное зрение, дорогой, — ответил флибустьер, смеясь.
— А где капитан?
— Не думай пока о нем, он в надежном месте — и баста. Почему ты вернулся? Капитан велел тебе отвезти тело на корабль.
— Я не смог этого сделать, кум. Весь лес кишит солдатами.
— Они заметили нашу высадку?
— Боюсь, что да, белый кум.
— А где ты спрятал тело Красного корсара?
— В своей хижине, под толстым слоем свежих листьев.
— А его не найдут испанцы?
— Я выпустил на свободу всех своих змей. Если солдаты захотят войти в хижину, они наткнутся на змей и удерут.
— А ты хитер, дружище.
— Стараюсь как могу.
— Так, по-твоему, пока улизнуть отсюда невозможно?
— Я же сказал, что в лесу полно солдат.
— Дело плохо. Морган, помощник капитана, который остался на «Молниеносном», может совершить в наше отсутствие какой-нибудь необдуманный поступок… — пробормотал флибустьер, — Послушай, кум, тебя хорошо знают в Маракайбо?
— Все меня знают, я ведь часто торгую травами, от которых исцеляются раны.
— Тебя ни в чем не подозревают?
— Нет, кум.
— Тогда за мной; пойдем к капитану.
— Одну минутку, кум.
— В чем дело?
— Я привел с собой и вашего товарища.
— Кого?.. Ван Штиллера?
— Да, он мог оказаться в плену, и я подумал, что ему лучше быть здесь, чем охранять хижину в лесу.
— А пленник?
— Мы его связали так крепко, что найдем его снова, если за это время его не освободят солдаты.
— Где же Ван Штиллер?
— Подожди минуту, кум.
Прижав ладони ко рту, африканец издал легкий свист, который легко можно было принять за звуки, из даваемые вампиром: так называется здесь одна из крупных летучих мышей, столь распространенных в Южной Америке.
Секунду спустя какой-то человек, перевалив через забор соседнего сада, чуть не свалился Кармо на голову.
— Рад тебя видеть живым, дорогой друг! — воскликнул он.
— А я еще больше, дружище Ван Штиллер, — ответил Кармо.
— Как ты думаешь, капитан не будет ругаться, что я пришел сюда? Зная, что вы в опасности, я не мог прохлаждаться в лесу, созерцая красоты флоры и фауны.
— Командир будет доволен, мой дорогой. Сейчас каждый человек на счету, не говоря о таких, как ты.
— Пошли, друзья, — отозвался Ван Штиллер.
Начало светать. Звезды быстро бледнели, ибо в этих местах нет рассвета или зари в привычном для нас смысле: за ночью сразу же следует день. Солнце появляется совсем неожиданно и силой своих лучей разгоняет тьму, исчезающую почти мгновенно.
Жители Маракайбо, любившие рано вставать, просыпались. То тут, то там открывались окна, на улицу высовывались чьи-то головы, слышались звучные чихания и громкие позевывания, кое-где завязывался оживленный разговор.
Они обсуждали, конечно, события ночи: ведь флибустьеры наводили страх на обитателей всех испанских колоний, разбросанных на огромных пространствах Мексиканского залива.
Желая избежать ненужных встреч, Кармо прибавлял шагу. За ним, не отставая, следовали африканец и Ван Штиллер.
Дойдя до переулка, они снова столкнулись с солдатом, ходившим взад и вперед с алебардой на плече.
— Как? Вы уже вернулись, синьор нотариус? — спросил он, заметив Кармо.
— Что вы хотите, мой друг, — ответил флибустьер, — мой клиент торопился оставить эту долину слез и не заставил нас долго ждать.
— Уж не он ли оставил вам в наследство этого великолепного чернокожего? — спросил солдат, указывая на заклинателя змей. — Каррамба! За такого великана дадут тысячу пиастров!
— Да, он мне его подарил. Всего доброго, синьор солдат.
Они поспешно свернули за угол, вошли в переулок и, вскоре очутились в доме нотариуса. Закрыв дверь, они завалили ее чем попало.
Черный корсар ждал их внизу, не в силах скрыть сжигающего его нетерпения.
— В чем дело? — спросил он. — Почему Моко вернулся? Где тело моего брата?.. И ты здесь, Ван Штиллер?
В немногих словах Кармо рассказал ему о причинах, заставивших африканца вернуться в Маракайбо, о решении Ван Штиллера прийти им на помощь и о том, что он выведал у солдата, караулившего выход с улицы.
— Принесенные тобой новости не радуют, — сказал капитан, обращаясь к африканцу. — Если испанцы прочесывают побережье и лес, то. вряд ли мы сможем добраться до «Молниеносного». Но дело не в нас, а в корабле, на который, того и гляди, нападет эскадра адмирала Толедо.
— Гром и молния!.. — вскричал Кармо. — Не хватало нам только этого!..
— Боюсь, что наши похождения кончатся плохо, — пробормотал Ван Штиллер. — Но, черт возьми, мы и так должны были бы болтаться на веревке уже два дня! Будем же радоваться, что живем лишние сорок восемь часов.
Черный корсар принялся расхаживать по комнате вокруг ящика, служившего им столом. Он был взволнован и озабочен. Время от времени он останавливался, круто поворачивался к флибустьерам, затем снова принимался шагать, покачивая головой.

Предыдущая страница 6 Следующая страница


7 Эмилио Сальгари

Внезапно он подошел к нотариусу, лежавшему неподвижно на кровати, и, сурово глядя на него, спросил:
— Ты хорошо знаешь окрестности Маракайбо?
— Да, ваше превосходительство, — ответил бедняга дрожащим голосом.
— Мог бы ты незаметно вывести нас из города в надежное место?
— Как это сделать, синьор?.. Едва мы выйдем из дома, как нас с вами узнают и схватят. Потом меня обвинят, что я пытался спасти флибустьеров. А губернатор, с которым шутки плохи, прикажет меня повесить.
— Ах!.. Вечно все боятся Ван Гульда, — процедил корсар сквозь зубы, бросив на нотариуса испепеляющий взгляд. — Да, губернатор суров и безжалостен, он умеет заставить всех трепетать от страха… Нет, не всех! Когда-нибудь и он затрепещет и своей жизнью заплатит за смерть моих братьев!..
— Вы хотите убить губернатора? — недоверчиво спросил нотариус.
— Молчи, старик, если тебе дорога шкура! — пригрозил Кармо.
Корсар, казалось, не слышал ни слова. Выйдя из комнаты, он подошел к окну коридора, из которого, как уже говорилось, можно было обозреть всю улицу.
— В хорошенькую переделку мы попали, — сказал Ван Штиллер, обращаясь к африканцу. — А у нашего кума нет ли в черепке какой-нибудь идеи, как нам выбраться из этого невеселого положения?.. В доме нотариуса я как-то не чувствую себя в безопасности.
— Кое-какая есть, — ответил африканец.
— Так выкладывай же ее поскорее, кум, — сказал Кармо. — Если твоя идея осуществима, я тебя расцелую, хотя я в жизни не целовал ни черных, ни желтых, ни красных.
— Для этого надо дождаться вечера.
— Мы пока не торопимся.
— Переоденьтесь в испанские одежды и спокойно уходите из города.
— А я, по-твоему, разве не переодет нотариусом?
— Этого недостаточно.
— Чего же еще надо?
— Хороший костюм мушкетера или алебардщика. Если вы выйдете из города в гражданском платье, солдаты, рыскающие в окрестностях, не замедлят вас схватить.
— Гром и молния!.. Блестящая идея!.. — воскликнул Кармо. — Ты прав, мой милый кум!.. Если мы будем одеты солдатами, никому и в голову не взбредет, особенно ночью, останавливать нас и спрашивать, куда мы идем и кто мы такие. Все подумают, что это патруль, и мы спокойно сможем выбраться из города и отыскать нашу лодку.
— А где взять одежду? — спросил Ван Штиллер.
— Где?.. Отправить на тот свет парочку солдат и снять с них форму, — решительно сказал Кармо. — Ты же сам знаешь, что у нас дела быстро спорятся.
— Нужды нет подвергать себя риску, — сказал африканец. — Меня все знают в городе, ни в чем не подозревают, и я спокойно могу купить одежду и оружие.
— Милый мой кум, ты замечательный человек, дай я тебя расцелую по-братски!
С этими словами флибустьер раскрыл объятия, собираясь прижать к себе африканца, но не успел. Снаружи раздался громкий удар, эхом прокатившийся по лестнице.
— Гром и молния! — воскликнул Кармо. — Стучат!.. В этот момент вошел корсар. — Наверное, к вам, нотариус, — сказал он.
— Может быть, кто-то из моих клиентов, синьор, — ответил со вздохом пленник. — Один из тех, кто дал бы мне неплохо заработать, а я…
— Кончай! — оборвал его Кармо. — Надоел, старый хрыч!
Второй удар, еще сильнее первого, потряс дверь.
— Откройте, синьор нотариус!.. — кричал незнакомец. — Нельзя терять ни минуты!
— Кармо, — сказал корсар, принявший быстрое решение, — если ему не открыть дверь, то могут подумать, что со стариком приключилось несчастье, и предупредят квартального алькальда.
— Что делать, капитан?
— Открыть, покрепче связать и присоединить к нотариусу.
Он не кончил еще говорить, как Кармо в сопровождении черного великана уже спускался по лестнице.
После третьего удара, от которого дверь затрещала, Кармо поспешил открыть.
— Что за спешка, синьор? — спросил он незнакомца.
Молодой человек лет восемнадцати — двадцати, богато одетый и вооруженный маленьким кинжалом, висевшим у пояса, поспешно вошел в дом.
— Разве можно заставлять ждать людей, у которых нет времени! — вскричал он.
— Карр…
При виде Кармо и африканца он в изумлении остановился, затем попытался отступить назад, но дверь быстро захлопнулась за ним.
— Кто вы такие? — спросил он.
— Слуги господина нотариуса, — ответил Кармо, отвешивая шутовской поклон.
— АГ.. — воскликнул юноша. — Дон Турйлло так разбогател, что может позволить себе иметь сразу двух слуг?..
— Да, он получил наследство от дяди, умершего в Перу, — сказал, усмехаясь, флибустьер.
— Немедленно отведите меня к нему! Его же предупредили, что я сегодня сочетаюсь браком с синьоритой Кармен де Васконсђллос. Сколько можно ждать…
Но тут юноша чуть не поперхнулся. Тяжелая черная рука опустилась ему на плечо, а потом схватила его за горло. Полузадушенный молодой человек упал на колени.
— Тихо, тихо, кум, — остановил его Кармо. — Еще немного, и ты его вовсе придушишь. Клиенты нотариуса нуждаются в более деликатном обращении.
— Не бойся, белый кум, — ответил заклинатель змей.
Юноша был настолько напуган внезапным нападением, что не оказал ни малейшего сопротивления. Его перенесли наверх в комнату, разоружили, крепко связали и уложили рядом с нотариусом.
— Все в порядке, капитан, — сказал Кармо.
Одобрив кивком головы действия моряка, корсар приблизился к юноше, смотревшему на него испуганны ми глазами, и спросил:
— Кто вы такой?
— Это один из моих лучших клиентов, синьор, — вставил нотариус. — Этот замечательный юноша позволил бы мне заработать сегодня по крайней мере…
— Да замолчите вы! — сухо прервал его корсар.
— Нотариус стал настоящим попугаем! — воскликнул Кармо. — Если дело и дальше так пойдет, придется отрезать ему кончик языка.
Красивый юноша повернулся к корсару и, посмотрев на него с некоторым изумлением, ответил:
— Я сын дона Алонсо де Конксђвиа, судьи из Мара-кайбо. Надеюсь, теперь вы объясните причину моего похищения.
— Вам ни к чему ее знать. Но если вы будете вести себя тихо, вам не сделают ничего дурного и завтра, если все будет в порядке, вас отпустят домой.
— Завтра!.. — вскричал в горестном изумлении юноша. — Имейте в виду, синьор, что сегодня я должен обручиться с дочерью капитана Васконселлоса.
— Вы обручитесь завтра.
— Берегитесь!.. Мой отец — друг губернатора, и вы можете дорого поплатиться за ваше наглое вмешательство в мои дела. Здесь, в Маракайбо, достаточно пушек и солдат.
Гневная усмешка исказила рот морского волка.
— Я их не боюсь, — сказал он. — У меня самого есть люди посмелее тех, что охраняют Маракайбо, пушек у меня тоже достаточно.
— Но кто вы такой?
— Вам это знать не обязательно.
С этими словами корсар резко повернулся и пошел к своему наблюдательному посту у окна. Кармо и африканец тем временем перерыли весь дом снизу доверху в поисках чего-нибудь подходящего на завтрак, а Ван Штиллер устроился поудобнее возле обоих пленников, дабы пресечь любую попытку к бегству.
Оба кума, черный и белый, обшарив все жилище, нашли наконец копченую ветчину и какой-то весьма острый сыр, который, по уверению весельчака флибустьера, должен был привести всех в хорошее настроение и придать больше пикантности их трапезе.
Едва успели сообщить корсару, что завтрак готов, и открыть несколько бутылок портвейна, как вдруг снова раздался стук в дверь.
— Кто бы это мог быть? — спросил Кармо. — Еще один клиент, который жаждет составить компанию нотариусу?..
— Сходи посмотри, — сказал корсар, уже присевший к импровизированному столу.
Моряк не заставил повторять приказ дважды и, выглянув в окно из-за спущенных жалюзи, увидел у дверей какого-то пожилого мужчину, казавшегося слугой или привратником из трибунала.
— Черт возьми! — пробормотал он. — Наверное, он пришел за юношей. Таинственное исчезновение жениха, видать, обеспокоило невесту и приглашенных. Гм!.. Дело начинает запутываться!..
Слуга тем временем, не получая ответа, продолжал изо всех сил барабанить в дверь. Он поднял такой шум, что привлек внимание всех жильцов из соседних домов.
Ничего не оставалось делать, как открыть дверь и схватить и этого явившегося некстати гостя, иначе жильцы, заподозрив недоброе, могли взломать дверь или позвать на помощь солдат.
Кармо и африканец поспешили поэтому сойти вниз, чтобы открыть дверь. Но едва новоявленный слуга или привратник очутился в коридоре, как тут же, во избежание шума, был схвачен за горло, связан и перенесен наверх в комнату, где составил компанию своему незадачливому хозяину и не менее несчастному нотариусу.
— Дьявол их побери! — воскликнул Кармо. — Если дело будет так продолжаться, то мы затащим к себе все население Маракайбо!

Глава 7. ПОЕДИНОК

Вопреки предсказанию Кармо, завтрак прошел невесело и настроение не улучшилось, хотя ветчина оказалась отличной и сыр острым.
Дело принимало дурной оборот из-за проклятого молодого человека и его свадьбы. Его таинственное исчезновение вместе со слугой не могло не всполошить родственников, и с минуты на минуту надо было ожидать новых посещений слуг, друзей или, что еще хуже, солдат, судей, а то и альгвасила.
Корсар и его спутники обсудили создавшееся положение, но решение все не приходило. Бежать в данный момент было абсолютно невозможно. Пиратов наверняка бы узнали, схватили бы и повесили, как бедного Красного корсара и его несчастных товарищей. Надо было дожидаться ночи, но кто мог поручиться, что родственники молодого человека оставят их в покое.
Трое флибустьеров, обычно не уступавшие в ловкости и находчивости своим товарищам с Тортуги, были на этот раз в полной растерянности.
Кармо предложил переодеться в одежду пленников и идти напролом, но тут же убедился в невозможности осуществить свой план, так как костюм юноши не налез бы не только на него, но и ни на кого другого. К тому же такое предприятие могло бы оказаться слишком рискованным в городе, где повсюду рыскали солдаты. Африканец, напротив, вернулся к старой идее и предложил отправиться в город, чтобы приобрести мундиры мушкетеров или алебардщиков. Но и это предложение было пока отвергнуто, поскольку для его успешного осуществления надо было дожидаться наступления ночи.
Пока они ломали голову в поисках подходящего выхода из создавшегося положения, с минуты на минуту становившегося все более запутанным и опасным, в дверь опять кто-то постучал.
На этот раз это был какой-то кастильский дворянин, вооруженный шпагой и кортиком, — возможно, кто-то из родственников юноши или его невесты.
— Гром и молния! — воскликнул Кармо. — В этот проклятый дом скоро выстроится целая очередь!.. Сначала явился юнец, затем слуга, теперь какой-то дворянин… А там, глядишь, появится отец, родственники, друзья и так далее. Дело кончится тем, что свадьбу придется праздновать здесь.
Видя, что никто не торопится открывать, кастилец удвоил силу ударов. Он беспрерывно колотил тяжелым молотком в дверь, обнаруживая все свое нетерпение. Он явно был решительнее юноши и слуги.
— Сходи, Кармо! — приказал корсар.
— Боюсь, капитан, что этого голыми руками не возьмешь. Нам попался крепкий орешек, и, уверяю вас, его сразу не раскусишь.
— Я пойду с тобой, ты ведь знаешь, что у меня крепкие руки.
Увидев в углу шпагу, хранившуюся у нотариуса в качестве семейной реликвии, капитан попробовал ее гибкость и повесил себе на пояс.
«Толедская сталь, — подумал он лро себя. — Берегись, кастилец».
Кармо и африканец открыли тем временем дверь, грозившую рухнуть от следовавших друг за другом яростных ударов молотка, и дворянин, держась рукой за шпагу, ворвался внутрь.
— Вас пушкой будить, что ли? — спросил;рн,раздраженно, меча вокруг яростные взгляды.
Вновь явившийся был статным мужчиной лет сорока, крепкого телосложения, мужественный и высокомерный. Черные глаза и столь же черная густая борода придавали ему весьма грозный вид.
На нем был элегантный испанский костюм из темного шелка и кожаные сапоги из желтой кожи со шпорами и отворотами, украшенными зубчиками.
— Извините, синьор, что мы замешкались, — ответ ил Кармо, потешно раскланиваясь перед ним, — но мы были очень заняты.
— Чем-это? — спросил кастилец.
— Лечением синьора нотариуса.
— Неужели он заболел?
— Его мучит свирепая лихорадка, синьор.
— Зови меня графом, мошенник.
— Извините, господин граф, я не имел чести быть с вами знакомым.
— Убирайтесь к дьяволу!.. Где мой племянник?..Вот уже два часа, как он торчит у вас.
— Мы никого не видели.
— Ты шутишь со мной!.. Где нотариус?..
— В постели, синьор.
— Немедленно отведите меня к нему!
Стараясь заманить графа подальше в коридор, прежде чем напустить на него африканца с его могучей мускулатурой, Кармо повел кастильца за собой, но, подойдя к лестнице, внезапно обернулся и крикнул:
— Хватай его, кум!..
Африканец бросился к графу, но тот был настороже и, обладая ловкостью настоящего моряка, одним махом перескочил на три ступеньки выше, резко оттолкнул Кармо и, решительно обнажив шпагу, воскликнул:
— Ах, мошенник!.. Что все это значит?.. Я вам уши оторву!..
— Если вам угодно знать, что означает это нападение, то я вам объясню, синьор, — раздался голос капитана.
На площадке неожиданно появился со шпагой в руках Черный корсар и начал спускаться по лестнице
Кастилец обернулся к нему, не спуская, однако, глаз с Кармо и африканца, отступивших в глубь коридора для охраны двери. Первый вооружился длинной навахой, второй — палкой, столь грозным в его руках оружием.
— Кто вы такой, синьор? — спросил кастилец, не обнаруживая и признаков страха. — Судя по одежде, вы дворянин, но не все золото, что блестит, и я не удивлюсь, если вы окажетесь бандитом.
— За эти слова вы можете дорого поплатиться, мой дорогой, — ответил корсар.
— Посмотрим!
— Вы смелый человек, синьор, тем лучше. Я бы советовал вам, однако, отдать шпагу и сдаться.
— Кому?
— Мне.
— Бандиту, устраивающему засаду для расправы над благородными людьми?
— Нет, кавалеру Эмйлио ди Рокканђра, синьору Вентимилья.
— Как, вы дворянин?! Могу я в таком случае знать, почему синьор Вентимилья подослал своих слуг, чтобы убить меня?
— Вам это показалось, синьор. Никто не собирался вас убивать. Вас хотели разоружить, подержать в плену несколько дней, и больше ничего.
— А с какой стати, позвольте узнать?
— Дабы вы не могли предупредить власти в Мара-кайбо, что здесь нахожусь я,
— ответил корсар.
— Быть может, господин Вентимилья не в ладу с властями Маракайбо?

Предыдущая страница 7 Следующая страница


Черный корсар 8

— Просто они, а вернее, Ван Гульд не питает ко мне особой любви, и ваш губернатор был бы очень счастлив заполучить меня в свои руки, как я его — в свои.
— Не понимаю вас, синьор, — сказал кастилец.
— Это не имеет отношения к вам. Итак, согласны ли вы сдаться?
— О!.. Неужели вы думаете, что человек, вооруженный шпагой, сдастся, не защищаясь?
— Тогда я вынужден буду вас убить. Я не могу позволить вам уйти: это означало бы поставить под удар себя и своих товарищей.
— Но кто же вы такие, наконец?
— Вы, наверное, уже догадались: мы флибустьеры с Тортуги… Синьор, защищайтесь! Я не собираюсь отпускать вас живым!
— Охотно верю, ибо вас трое.
— Не беспокойтесь о них, — сказал корсар, кивая на Кармо и африканца. — Когда их командир сражается, они не имеют привычки вмешиваться.
— В таком случае надеюсь скоро с вами справиться. Вы ведь еще не знаете, какова рука у графа Лермы.
— Так же, как вы не знаете, какова она у господина Вентимилья. Защищайтесь, граф!..
— Одно слово, если позволите. Что вы сделали с моим племянником и его слугой?
— Они мои пленники вместе с нотариусом, но за них не беспокойтесь. Завтра они будут на свободе, и ваш племянник сможет обручиться со своей невестой.
— Спасибо, синьор.
Черный корсар отвесил легкий поклон, затем, быстро сбежав с лестницы, напал на кастильца так стремительно, что тот был вынужден отступить на два шага.
В течение нескольких минут в тесном коридоре только и слышно было, как свистят шпаги. Прислонившись к двери, Кармо и африканец безмолвно следили за дуэлью. Скрестив руки на груди, они едва поспевали глазами за молниеносным сверканием шпаг.
Кастилец сражался отлично, как настоящий бретђр. Он хладнокровно парировал удары и уверенно делал выпады, однако вскоре убедился, что имеет дело с одним из самых грозных противников, обладавшим железными мускулами.
После первых ударов Черный корсар обрел свое обычное спокойствие. Он редко переходил в наступление, уходя в глухую защиту, словно хотел прежде утомить противника и посмотреть, на что тот способен. Крепко стоя на сухопарых ногах, он держался прямо, поддерживая равновесие левой рукой. Казалось, что для него этот поединок — обычная забава.
Безуспешно кастилец пытался прижать его к лестнице, втайне надеясь, что он споткнется и упадет. Несмотря на град обрушившихся на него ударов, корсар ни на шаг не сдвинулся с места. Он словно не обращал внимания на жужжание клинков; с изумительной быстротой отражал удары, не покидая своей позиции.
Вдруг он сделал глубокий выпад. Выбить шпагу из рук кастильца было делом одной минуты.
Оказавшись безоружным, кастилец побледнел и испуганно вскрикнул. Сверкающее острие шпаги корсара на мгновение задержалось у его груди, затем поднялось кверху.
— Вы отличный боец, — сказал корсар, салютуя противнику. — Вы не хотели отдавать мне шпагу, но я возьму ее сам взамен вашей жизни.
На лице кастильца отразилось глубокое изумление, он застыл на месте, словно не веря, что остался в живых.
Внезапно он быстро подошел к корсару и протянул ему руку.
— Мои соотечественники утверждают, что флибустьеры — бесчестные люди, занимающиеся лишь грабежом на море, я же теперь могу подтвердить, что среди них есть достойные люди, которые в рыцарстве и благородстве превзойдут самых благовоспитанных дворян Европы… Господин рыцарь, вот вам моя рука: благодарю вас!..
Корсар с чувством пожал его руку, затем, подняв упавшую шпагу, протянул ему ее:
— Сохраните ваше оружие, синьор: мне достаточно, если вы пообещаете не воспользоваться ею против нас до завтрашнего дня.
— Обещаю вам, синьор, клянусь честью.
— Теперь позвольте связать вас. Мне жаль прибегать к этой крайности, но я не могу обойтись без нее.
— Делайте что хотите.
По знаку корсара Кармо подошел к кастильцу и связал ему руки, затем препоручил его африканцу, который поспешил отвести его наверх, в компанию к племяннику, слуге и нотариусу.
— Надеюсь, визитов больше не будет, — заключил Кармо, обращаясь к корсару.
— Боюсь, что вскоре к нам пожалуют другие гости, — ответил капитан. — Все эти таинственные — исчезновения не могут не всполошить родственников графа и его племянника, и тогда вмешаются власти Маракайбо. Нам стоит подумать о том, как бы забаррикадироваться изнутри и подготовиться к обороне. Ты не заметил, нет ли огнестрельного оружия в доме?
— Я нашел на чердаке аркебузу и припасы к ней, а также старую, заржавевшую алебарду и латы.
— Аркебуза нам пригодится.
— А сможем ли мы выстоять, капитан, если солдаты пойдут на штурм дома?..
— Там будет видно, а сейчас могу тебе сказать, что живым меня Ван Гульду не видать!.. Итак, подготовим,-ся к обороне. Позднее, если останется время, подумаем о трапезе.
Африканец вернулся, поручив Ван Штиллеру охранять пленников. Узнав, что нужно делать, он горячо принялся за дело.
С помощью Кармо он притащил в коридор всю самую тяжелую и громоздкую мебель, что не обошлось, разумеется, без долгих, хотя и бесполезных, причитаний нотариуса. Шкафы, ящики, массивные столы, комоды — все было свалено возле двери, так что получилась надежная баррикада.
Не довольствуясь этим, флибустьеры с помощью других ящиков и мебели соорудили вторую баррикаду, у подножия лестницы, на случай если дверь не выдержит напора.
Едва они закончили подготовку к обороне, как увидели, что Ван Штиллер кубарем катится с лестницы.
— Командир, — воскликнул он, — на улице столпились горожане и все смотрят на наш дом! Я думаю, они заметили таинственное исчезновение входивших людей.
— Ах так!.. — заметил, глазом не моргнув, корсар.
Спокойно поднявшись по лестнице, он, стоя за занавеской, выглянул в -окно, выходившее на улицу.
Ван Штиллер сказал правду. Человек пятьдесят, разделившись на группы, толпились на противоположном конце улицы. Они оживленно переговаривались и указывали на дом нотариуса, в то время как из окон соседних домов выглядывали обеспокоенные люди.
— То, чего я боялся, того и гляди, случится, — пробормотал корсар, нахмурив лоб. — Ладно, если уж и мне суждено погибнуть в Маракайбо, значит, так записано в книге судеб. Бедные мои братья, кто же за вас отомстит!.. О!.. Видно, смерть еще не близка, а фортуна улыбается пиратам с Тортуги!.. Кармо, ко мне!..
Услышав, что его зовут, моряк не замедлил явиться.
— Слушаю, капитан.
— Ты мне сказал, что нашел боеприпасы.
— Да, бочонок фунтов на восемь — десять пороха, синьор.
— Поставь его в коридоре, под дверью, и приладь к нему фитиль.
— Гром и молния! Мы взорвем весь дом?
— Да, если понадобится.
— А пленники?
— Тем хуже для них, если солдаты попытаются нас схватить. Мы имеем право на защиту и воспользуемся им без колебаний.
На улице, вдали, показался отряд аркебузиров, сопровождаемый толпой любопытных. Под командованием лейтенанта маршировало две дюжины отлично вооруженных мушкетами, шпагами и дагами солдат, словно направлявшихся на войну.
Рядом с лейтенантом корсар заметил какого-то старого господина с седой бородой, вооруженного шпагой, и решил, что это кто-нибудь из родственников графа или молодого человека.
Отряд проложил себе дорогу среди граждан, заполонивших улицу, и остановился в десяти шагах от дома нотариуса. Солдаты выстроились в три шеренги и взяли мушкеты наизготовку, словно собирались открыть огонь.
Понаблюдав несколько минут за окнами, лейтенант переговорил со стоявшим рядом стариком, затем решительно подошел к двери и постучал тяжелым молотком.
— Во имя закона, откройте!
— Вы готовы, мои храбрецы? — спросил корсар.
— Готовы, синьор, — ответили Кармо, Ван Штиллер и африканец.
— Вы останетесь со мной, а ты, мой славный африканец, поднимешься на верхний этаж и посмотришь, нет ли там лазейки, которая позволит нам выбраться на крышу.
С этими словами он поднял жалюзи и, облокотившись на подоконник, спросил:
— Что вам угодно, синьор?
Увидев вместо нотариуса мужественное лицо корсара, одетого в широкополую черную шляпу с развевающимся черным пером, лейтенант растерялся от удивления.
— Кто вы такой? — спросил он спустя мгновение. — Я хотел бы поговорить с нотариусом.
— Я его заменяю, поскольку он пока не может двигаться.
— Тогда откройте: у меня приказ губернатора.
— А если я не захочу?
— В таком случае я не отвечаю за последствия. В этом доме происходят весьма странные вещи, и я получил приказ узнать, что случилось с господином Педро Конксевиа, его слугой и его дядей, графом Лер-мой.
— Если вам не терпится это узнать, то могу вам сказать, что они находятся у нас в доме, все в добром здравии и даже в отличном расположении духа.
— Пусть они сойдут вниз.
— Это невозможно, синьор, — ответил корсар.
— Я требую подчиниться или велю взломать дверь.
— Как вам угодно, но предупреждаю, что за дверью установлен бочонок с порохом, и при первой же попытке взломать дверь я подожгу фитиль и взорву дом вместе с нотариусом, господином Конксевиа, его слугой и графом Лермой. Теперь попробуйте, если посмеете!..
При этих словах, произнесенных спокойным, решительным тоном, не допускавшим ни малейших сомнений, ужас объял солдат и присоединившихся к ним зевак. Кое-кто поспешил убраться подобру-поздорову, опасаясь, что дом, того и гляди, взлетит на воздух. Даже лейтенант отступил назад.
Корсар невозмутимо стоял у окна, словно простой зритель, не спуская, однако, глаз с аркебузиров, в то время как стоявшие за ним Кармо и Ван Штиллер следили за действиями соседей, высыпавших на террасы и балконы.
— Но кто вы такой? — спросил наконец лейтенант.
— Человек, не желающий, чтобы ему кто-либо мешал, даже офицеры губернатора,
— ответил корсар.
— Я приказываю назвать ваше имя.
— Не вижу в этом необходимости.
— Я заставлю вас сделать это.
— А я взорву дом.
— Но вы с ума сошли!
— А вы тоже.
— Ах, вы оскорбляете меня?
— Вовсе нет, синьор, просто вам отвечаю.
— Кончайте!.. Ваши шутки зашли слишком далеко.
— Вы думаете? Послушай, Кармо… Подожги-ка фитиль у бочонка с порохом!..

Глава 8. СПАСИТЕЛЬНОЕ БЕГСТВО

Эти слова исторгли громкий крик ужаса не только у зевак, но и у солдат. Особенно сильно вопили соседи, и не зря, ибо от взрыва дома нотариуса наверняка пострадали бы их жилища. И кричали они так, будто уже видели себя взлетающими в воздух от взрыва.
Мирные жители и солдаты поспешили освободить улицу. Они бросились прочь от дома нотариуса, а соседи градом посыпались с лестниц, унося с собой кое-какие пожитки. Все были уверены, что этот злодей и безумец и в самом деле приведет в исполнение свою ужасную угрозу.
Один лишь лейтенант не сдвинулся с места, но, судя по тревожным взглядам, которые он бросал в сторону дома, его давно бы уже не было там, если бы он был один или не имел командирских нашивок.
— Нет!.. Стойте, синьор!.. — закричал он. — Это безумие!
— Что вам угодно? — спросил его корсар невозмутимо.
— Прошу вас, повремените с вашим зловещим намерением.
— Охотно, если вы оставите меня в покое.
— Отпустите графа Лерму и остальных, и я обещаю вас не беспокоить.
— Я охотно это сделаю, если вы согласитесь на мои условия.
— А именно?
— Прежде всего я требую отвести назад войска.
— Затем?
— Достать мне и моим товарищам охранную грамоту, подписанную губернатором, чтобы мы могли оставить город, пройдя сквозь кордоны солдат, прочесывающих окрестности.
— Но кто вы такой, если вам нужна охранная грамота? — спросил лейтенант, чье изумление росло вместе с подозрениями.
— Заморский дворянин, — ответил корсар.
— Но в таком случае для выезда из города вам не нужна охранная грамота.
— Напротив.
— Значит, у вас на совести какое-нибудь преступление. Назовите мне ваше имя, синьор.
В это время к лейтенанту, с трудом волоча ногу, подошел какой-то человек с повязкой на голове, пропитавшейся кровью.
При виде его Кармо, ни на шаг не отходивший от корсара и следивший за действиями солдат, не смог удержаться от возгласа:
— Гром и молния!
— Что с тобой, приятель? — спросил корсар, живо оборачиваясь к нему.
— Этот человек нас выдаст, капитан! Он из тех басков, которые напали на нас вчера ночью.
— Ну и что же! — промолвил корсар, пожимая плечами.
Баск, а это был действительно один из тех, кто присутствовал на поединке в таверне, а затем пристал к флибустьерам на улице, повернулся к лейтенанту и сказал:
— Вы хотите знать, кто этот дворянин в черной шляпе, не так ли?
— Да, — ответил лейтенант. — Ты его знаешь?
— Каррамба!.. Еще бы не знать, когда один из его людей чуть не отправил меня на тот свет. Смотрите, синьор лейтенант, как бы он от вас не ушел!.. Это один из флибустьеров!..
Толпа взревела в ярости, но в ту же минуту раздался выстрел, и кто-то вскрикнул.
По знаку корсара Кармо быстро вскинул аркебузу и метким выстрелом поразил баска.
Двадцать аркебуз прицелились в корсара, стоявшего в окне, а толпа завопила что есть мочи:
— Бейте каналий!..
— Тащите их на виселицу!
— Зажарьте их живьем!..
— Смерть им!.. Смерть им!..
Энергичным жестом лейтенант велел опустить аркебузы и, подойдя к окну, сказал корсару, не двинувшемуся с места, словно угрозы его не касались:

Предыдущая страница 8 Следующая страница


9 Эмилио Сальгари

— Сударь, комедия окончена, сдавайтесь!.. Вместо ответа корсар пожал плечами.
— Вы меня поняли?! — закричал лейтенант, покраснев от гнева.
— Прекрасно, синьор.
— Сдавайтесь, или я велю выломать дверь.
— Как вам угодно, — холодно ответил корсар, — но предупреждаю, что бочонок с порохом у нас наготове и пленные взлетят на воздух вместе с домом.
— Но вы же погибнете вместе с ними!
— Куда лучше умереть под грохот рушащихся стен, чем кончить позорной смертью, которая ждет меня после сдачи.
— Я обещаю сохранить вам жизнь.
— Что толку от ваших обещаний! Синьор, вот уже шесть часов пополудни, а я еще не обедал. Решайте пока, что делать, а я вместе с графом Лермой и его племянником пойду закусить, и мы постараемся выпить стаканчик вина за ваше здоровье, если к тому времени дом не взлетит на воздух.
С этими словами корсар снял шляпу, с подчеркнутой вежливостью откланялся и удалился, оставив лейтенанта, солдат и толпу в еще большей растерянности и изумлении.
— Пойдемте со мной, друзья, — сказал корсар Кармо и Ван Штиллеру. — Я думаю, у нас хватит времени поужинать и потолковать.
— А солдаты? — спросил Кармо, не менее, чем испанцы, удивленный необычайным хладнокровием командира.
— Пусть покричат, если им хочется.
— Итак, поужинаем в последний раз, капитан?
— Ну, смерти нам дожидаться дольше, чем ты думаешь, — ответил корсар. — Настанут сумерки, и ты увидишь, какие чудеса способен творить бочонок с порохом.
Не вдаваясь в дальнейшие подробности, корсар вошел в комнату, перерезал веревки, связывавшие графа Лерму и молодого человека, и пригласил их к столу.
— Составьте мне компанию, граф, и вы, молодой человек. Надеюсь, что ваше обещание оградит меня от каких-либо неожиданностей.
— Разумеется, синьор, — ответил с улыбкой граф. — Мой племянник безоружен, к тому же я знаю, как опасна ваша шпага… Итак, что делают мои соотечественники?.. Мне послышалось, что на улице слишком шумят.
— Пока что дело ограничивается осадой.
— Мне неприятно об этом говорить, но боюсь, синьор, что они кончат тем, что выломают дверь.
— Не думаю, граф.
— Тогда они окружат дом и рано или поздно заставят вас сдаться. Видит бог, мне было бы жаль, если бы столь отважный и обходительный человек, как вы, угодил в руки к губернатору. Этот человек не очень-то жалует корсаров.
— Ван Гульду меня не достать, Я должен жить, чтобы рассчитаться с фламандцем.
— Вы с ним знакомы?
— К несчастью, да, — ответил со вздохом корсар. — Он сыграл роковую роль в моих семейных делах, и если я стал флибустьером, то исключительно из-за него. Но не будем больше говорить об этом. Всякий раз, как я вспоминаю о нем, у меня вскипает кровь от ненависти и делается тяжко, как на похоронах. Выпьем, граф… Кармо, что делают испанцы?
— Они совещаются друг с другом, капитан, — ответил флибустьер, отрываясь от окна. — Похоже, что они не решаются напасть на нас.
— Они решатся, но тогда, когда уже будет поздно. Африканец на своем посту?
— Он на чердаке.
— Ван Штиллер, отнеси ему чего-нибудь выпить.
Сказав это, корсар, казалось, погрузился в глубокое раздумье, хотя и продолжал поглощать пищу. Он еще больше помрачнел, замкнулся в себе и почти перестал слушать то, что ему говорил граф.
Ужин закончился без помех, в полной тишине. Солдаты, несмотря на испытываемую ярость и желание вздернуть на виселицу или сжечь флибустьеров вместе с домом нотариуса, казалось, не знали, на что им решиться. Не то чтобы им недоставало смелости (напротив, они томились от бездействия) или они боялись взрыва (им было наплевать на нотариуса и его соседей), но дело было в том, что под угрозой находилась жизнь графа Лермы и его племянника, двух уважаемых граждан города, которых нужно было спасти любой ценой.
Уже спустились сумерки, когда Кармо предупредил корсара, что отряд аркебузиров, подкрепленный дюжиной алебардщиков, появился в конце улицы, заняв все ходы и выходы из нее.
— Значит, что-то готовится, — ответил корсар. — Позови Моко.
Через минуту африканец стоял перед ним.
— Ты хорошо осмотрел чердак? — спросил он.
— Да, хозяин.
— Нет ли выхода из него?
— Нет, но я проделал отверстие в крыше, и через него можно вылезти наружу.
— Нет ли поблизости наших врагов?
— Никого, хозяин.
— Знаешь ли ты, где можно спуститься?
— Да, здесь совсем рядом.
В этот миг оглушительный залп потряс окрестности. Пробив жалюзи, несколько пуль вонзилось в стены. Задребезжали стекла, посыпалась штукатурка.
Вскочив на ноги, корсар выхватил шпагу. Почуяв запах пороха, этот человек, еще недавно столь спокойный и уравновешенный, теперь совершенно преобразился: его глаза метали молнии, бледные губы порозовели.
— Ага!.. Началось!.. — воскликнул он насмешливо. Затем, повернувшись к графу и его племяннику, добавил:
— Я обещал сохранить вам жизнь и во что бы то ни стало сдержу свое слово. Однако прошу вас слушаться меня беспрекословно.
— Приказывайте, синьор, — сказал граф. — Мне жаль, что вас осаждают мои соотечественники, иначе, уверяю вас, я охотно встал бы рядом с вами.
— За мной, если не хотите взлететь на воздух!
— Как, неужели рушится дом?..
— Через несколько минут здесь не останется камня на камне.
— Вы меня разорите! — заверещал нотариус.
— Молчи, скопидом! — заорал на него Кармо, развязывая ему руки. — Мы спасем тебе жизнь, разве этого мало?
— Но я лишусь дома.
— Вам заплатит за него губернатор. На улице прогремел новый залп, пули влетели в комнату, разбив лампу, висевшую на потолке.
— Вперед, морские волки!.. — прогремел корсар. — Кармо, зажигай фитиль!..
— Слушаюсь, капитан.
— Проследи, чтобы бочонок не взорвался раньше, чем мы покинем дом.
— Не беспокойтесь, фитиль длинный, синьор, — ответил флибустьер, кубарем скатываясь с лестницы.
Сопровождаемый четырьмя пленниками, Ван Штиллером и африканцем, корсар поднялся на чердак, в то время как аркебузиры, целясь в окна, продолжали обстреливать дом и громко требовали сдачи осажденных.
Пули свистели так страшно, что у бедного нотариуса мурашки забегали. Чиркая о стены, пули рикошетом отскакивали от кирпичной стены, но флибустьеры да и граф Лерма, побывавший не в одном сражении, не обращали на них никакого внимания.
Взобравшись на чердак, африканец показал корсару широкое отверстие неправильной формы, выходившее на крышу, которое он проделал с помощью бруса, вырванного из перекрытия.
— Вперед! — скомандовал корсар.
Вложив на время шпагу в ножны, он ухватился за края отверстия и в мгновение ока выбрался на крышу.
Быстро оглядевшись, он заметил, что рядом находились три-четыре дома, за которыми росли пальмы; одна из них подходила вплотную к забору, ее огромные роскошные листья лежали прямо на черепичной крыше.
— Спускаться будем там? — спросил корсар догнавшего его африканца.
— Да, хозяин.
— Из сада есть выход?
— Надеюсь.
Граф Лерма, его племянник, слуга, а также нотариус, подсаженные крепкими руками Ван Штиллера, уже все были на крыше, когда появился Кармо.
— Быстрей, синьоры! — крикнул он. — Через две минуты крыша рухнет под нами…
— Я разорен! — прохныкал нотариус, — Кто мне возместит…
Ван Штиллер перебил его, грубо толкнув вперед:
— Поторапливайтесь!
Убедившись, что врагов вокруг нет, корсар перепрыгнул на соседнюю крышу, за ним тотчас же последовали граф Лерма и его племянник.
Залп следовал за залпом, валил дым. Аркебузиры, казалось, решили изрешетить весь дом, прежде чем решиться выломать дверь.
Как видно, солдаты не шли на штурм дома, боясь, как бы корсар не привел в исполнение свою ужасную угрозу и не похоронил под развалинами дома самого себя и всех четырех пленников.
Волоча за собой нотариуса, у которого от страха отнялись ноги, флибустьеры вскоре добрались до стены последнего дома, возле которого росла пальма.
Внизу раскинулся огромный сад, окруженный высоким забором, за которым, казалось, начиналось поле.
— Мне знаком этот сад, — сказал граф. — Он принадлежит моему другу Моралесу.
— Надеюсь, вы нас не выдадите, — сказал корсар.
— Нет. Я еще не забыл, что обязан вам жизнью.
— Спускайтесь скорей, — произнес Кармо, — пока нас не сбросило с крыши взрывом!
Не успел он произнести эти слова, как гигантское пламя озарило потемки и одновременно раздался ужасный грохот. Флибустьеры и их пленники почувствовали, как крыша ходуном заходила у них под ногами, и они разом повалились друг на друга. Через секунду на них посыпалась известка, щебень, обломки мебели, горящее тряпье…
Столб дыма поднялся над крышами. На время беглецы потеряли из виду друг друга. Слышно было, как на улице рушатся стены, трещат полы, раздаются крики ужаса и брань.
— Гром и молния! — воскликнул Кармо, отброшенный воздушной волной к водостоку. — Еще полметра, и меня сдуло бы в сад, как пушинку!
Черный корсар быстро вскочил на ноги, задыхаясь от дыма.
— Все живы? — спросил он.
— Надо полагать, — ответил Ван Штиллер.
— Но… там кто-то лежит без движения, — сказал граф. — Неужели его убило осколком?
— Успокойтесь, это трусишка нотариус, — сказал Ван Штиллер. — Он еле жив от страха.
— Оставим его здесь, — предложил Кармо. — Он оправится сам, если к тому времени не окочурится от горя при виде своей разрушенной лачуги.
— Нет, — ответил корсар. — Я вижу, сквозь дым пробивается пламя. Если мы оставим его здесь, он неминуемо сгорит заживо. От взрыва загорелись соседние дома.
— Это правда, — подтвердил граф. — Я тоже вижу, что горит чье-то жилище…
— Воспользуемся суматохой, друзья, — сказал корсар. — А ты, Моко, займись нотариусом.
Капитан подошел к краю крыши, ухватился за ствол пальмы и соскользнул в сад. За ним последовали все остальные.
Он собирался было углубиться в одну из аллей, ведших к ограде, как вдруг несколько человек, вооруженных аркебузами, высыпали из кустов и преградили ему путь:
— Стойте, стрелять будем!..
Схватившись рукой за шпагу, корсар потянулся за пистолетом. Он решил с боем прорваться вперед, но граф жестом остановил его.
— Позвольте мне, синьор, — сказал он. Затем, подойдя к появившимся, добавил: — С каких это пор вы перестали узнавать друга своего хозяина?
— Господин граф!.. — воскликнули изумленные слуги.
— Опустите оружие!
— Извините, господин граф, — сказал один из слуг. — Мы услыхали ужасный взрыв и, зная, что по соседству солдаты осаждают корсаров, прибежали сюда, чтобы помешать бегству опасных бандитов.
— Флибустьеры давно сбежали, так что можете спокойно идти спать. Есть ли в ограде калитка?
— Да, господин граф.
— Откройте мне и моим друзьям и не беспокойтесь.
Старший знаком отпустил вооруженную челядь и направился по боковой дорожке. Подойдя к железной калитке, он открыл ее.
Трое флибустьеров и африканец вышли вслед за графом и его племянником. Слуга графа, несший на руках нотариуса, все не приходившего в себя, задержался со служителем владельца парка.
Пройдя с флибустьерами еще шагов двести, граф привел их в пустынный переулок.
— Синьор, — сказал он, — я обязан вам жизнью и рад отплатить вам тем же. Такие доблестные люди, как вы, не должны погибать на виселицах, хотя я знаю, что, попадись вы в руки губернатору, он не пощадил бы вашу жизнь. Следуйте этим переулком: он выведет вас в открытое поле и вы сможете вернуться к себе на корабль.
— Спасибо, граф, — сказал корсар. Они пожали друг другу руки и, поклонившись, расстались.
— Отличный человек, — вздохнул Кармо. — Если мы вернемся в Маракайбо, то не преминем его навестить.
Корсар двинулся вперед вслед за африканцем, который, пожалуй, лучше самих испанцев знал окрестности Маракайбо.
Через десять минут четверо флибустьеров вышли без всяких помех из города. Вскоре они очутились на опушке леса, в чаще которого скрывалась хижина заклинателя змей.
Оглянувшись назад, они увидели клубы розоватого дыма, который ветер нес вместе с искрами в сторону озера. Это горел дом нотариуса, а может быть, и другие дома по соседству.
— Бедняга, — пожалел его Кармо, — он умрет с горя, когда узнает, что сгорели и дом и винный погребок. Это слишком большой удар для такого скупердяя, как он!
Постояв несколько минут в густой тени гигантской симарубы, чтобы убедиться, не рыскают ли вокруг отряды испанцев, флибустьеры, успокоенные глубокой тишиной, царившей в лесу, вступили под сень огромных деревьев и быстро зашагали вперед.
Потребовалось не более двадцати минут, чтобы покрыть расстояние, отделявшее их от хижины. Им оставалось сделать всего несколько шагов, как вдруг послышался чей-то стон.
Корсар остановился, стараясь что-нибудь разглядеть в глубокой тени, отбрасываемой большими развесистыми деревьями.
— Гром и молния! — воскликнул Кармо. — Да это, никак, наш пленник, которого мы привязали к дереву. Я совсем забыл про него…
— И в самом деле! — пробормотал корсар. Подойдя к хижине, он разглядел испанца, все еще томившегося в путах.
— Вы хотите уморить меня голодом? — спросил несчастный. — Лучше бы вы меня.сразу повесили.
— Никто сюда не заглядывал? — спросил его корсар.
— Я не видел никого, кроме вампиров, синьор.
— Возьми тело брата, — сказал корсар, обращаясь к африканцу.
Подойдя к солдату, который задрожал от страха, решив, что пробил его смертный час, корсар освободил его от веревок и тихо проговорил:
— Я мог бы начать с твоей казни свою месть за гибель того, кто скоро будет лежать на дне морском, за муки его несчастных сподвижников, которые всђ еще болтаются на виселице в этом проклятом городе, но я обещал тебя пощадить, а Черный корсар никогда не изменял своему слову. Ты свободен. Но обещай, что по возвращении в Маракайбо ты отправишься к губернатору и скажешь ему от моего имени, что перед лицом верных мне людей и телом того, кто был Красным корсаром, сегодня ночью на борту своего «Молниеносного» я дам такую клятву, узнав о которой он на ногах не устоит. Он убил двух моих братьев, я же уничтожу не только его, но и всех, кто носит имя Ван Гульда. Скажи ему, что я поклялся морем, богом и адом и что скоро мы встретимся с ним! — Он толкнул в спину остолбеневшего от изумления пленника и добавил: — Беги и не оглядывайся, пока я не передумал.
— Спасибо, синьор, — не веря своему счастью, пробормотал испанец, бросаясь со всех ног в чащу.
Корсар посмотрел ему вслед и, убедившись, что он исчез в потемках, сказал, обращаясь к своим товарищам:
— Пойдем же, время не ждет.

Глава 9. УЖАСНАЯ КЛЯТВА

Предыдущая страница 9 Следующая страница


Черный корсар 10

Маленький отряд под предводительством африканца, знавшего лес как свои пять пальцев, быстро продвигался в сторону залива. Никто не мешкал, торопясь выбраться на свободу еще до рассвета.
Всех беспокоила мысль о корабле, крейсировавшем у входа в залив, ибо пленник рассказал им, что губернатор Маракайбо направил своих посланцев в Гибралтар просить о помощи адмирала Толедо.
Капитан опасался, что корабли последнего, составлявшие целую эскадру с мощным вооружением и отважным экипажем, набранным преимущественно из басков, уже пересекли залив, напали на «Молниеносного» и, может быть, уже потопили его.
Корсар был молчалив, но весь его вид выдавал беспокойство. Время от времени он делал знак спутникам остановиться и прислушивался, не донесется ли откуда далекий звук взрыва. Затем он еще больше ускорял и без того быстрый шаг, почти переходивший в бег.
Иногда у него вырывался нетерпеливый жест, особенно когда он неожиданно наталкивался на поваленного молнией или упавшего от старости лесного великана или попадал ногой в лесную топь. Эти препятствия заставляли флибустьеров пускаться в обход и терять драгоценное время.
К счастью, африканец прекрасно ориентировался в лесу и выводил их кратчайшими тропками, позволявшими идти быстрее и наверстывать упущенное.
В два часа ночи Кармо, шедший впереди африканца, услыхал далекий шум прибоя, свидетельствовавший о близости моря. Его острый слух уловил рокот волн, разбивавшихся о берег.
— Если все будет в порядке, — сказал он подоспевшему Черному корсару, — то через час мы будем на борту корабля, синьор.
Тот кивнул головой, но ничего не ответил. Кармо не ошибся. Рокот волн становился все более различимым, время от времени сквозь него пробивались громкие крики диких гусей, которые плескались на берегу залива.
Корсар сделал знак еще больше ускорить шаг, и вскоре маленький отряд вышел на низкий берег, заросший манграми. Прихотливо изогнутой дугой залив раскинулся с севера на юг, теряясь где-то у горизонта.
В воздухе стоял густой туман, поднимавшийся из огромных заводей, усеивавших залив. Стояла непроглядная тьма, но море можно было различить благодаря множеству фосфоресцирующих бликов, пересекавшихся в разных направлениях.
Гребни волн, казалось, искрились, а бахрома пены, выброшенной прибоем на берег, испускала таинственный свет.
Отдельные участки моря, черные как чернила, начинали вдруг ярко светиться, словно освещенные изнутри мощной электрической лампой.
— Фосфоресценция! — воскликнул Ван Штиллер.
— Черт бы ее побрал! — пробурчал Кармо. — Можно подумать, что рыбы объединились с испанцами, дабы помешать нам выйти в открытое море.
— Нет, — ответил многозначительно Ван Штиллер, кивая на ношу в руках африканца. — Море сегодня иллюминировано, чтобы принять в свое лоно Красного корсара.
— Наверное, так, — заметил Кармо.
Черный корсар внимательно вглядывался в море. Прежде чем дать сигнал к отправлению, он хотел убедиться, не рыщет ли в заливе эскадра адмирала Толедо.
Повернувшись на север, он увидел на фоне светящегося моря большое темное пятно, ясно выделявшееся на горизонте.
— «Молниеносный» там, — сказал он. — Ищите шлюпку — и в путь.
Кармо и Ван Штиллер поспешно устремились к северу, внимательно осматривая мангры, чьи корни и пожелтевшие листья омывались фосфоресцировавшими волнами.
Пройдя по берегу около километра, они отыскали шлюпку, благодаря отливу оказавшуюся на берегу, и, быстро вскочив в нее, пригнали к тому месту, где их ждали капитан с африканцем.
Уложив между банками тело, завернутое в черный плащ, и закрыв ему лицо капюшоном, они принялись грести изо всех сил. Африканец с мушкетом, отобранным у пленного испанца, устроился на носу, корсар же сел на корму напротив тела брата.
Он снова погрузился в мрачную тоску. Обхватив голову руками и упершись локтями в колени, он ни на минуту не спускал взгляда с погибшего брата, очертания тела которого проглядывали сквозь траурное покрывало.
Погрузившись в свои мысли, он, казалось, позабыл обо всем на свете: о товарищах, о корабле, огромным китом маячившем на фоне светившегося моря, об эскадре адмирала Толедо.
Он ни разу не шелохнулся, и можно было подумать, что он не дышит.
Тем временем шлюпка быстро скользила по волнам, все более удаляясь от берега. Море полыхало вокруг огнем, а весла поднимали фонтаны переливчатых брызг, зачастую казавшихся настоящими искрами.
На волнах резвились многочисленные моллюски, которые словно принимали участие в этой оргии света. То и дело попадались огромные медузы. Шарообразные пелагические организмы солнечным зайчиком скакали в воде, подхлестываемые порывами ночного бриза. Грациозные мелитђи с их странными придатками в виде мальтийского креста светились, словно раскаленная лава. Акалђры сверкали так, словно были усеяны настоящими бриллиантами. Очаровательные велђллы испускали из-под своеобразного паруса пучки нежно-голубоватого света, а косяки морских огурцов с круглым телом, усеянным острыми шипами, мерцали таинственным зеленоватым светом.
Разнообразные рыбы то появлялись, то исчезали, оставляя за собой светящийся след, причудливые по форме полипы раскачивались в разные стороны, переливаясь всеми цветами радуги, а у самой поверхности плавали огромные ламантины, тогда еще весьма многочисленные, поднимая длинными хвостами и перистыми плавниками переливчатые волны.
Подгоняемая крепкими руками обоих флибустьеров, шлюпка быстро разрезала светящиеся волны, вздымая кверху мириады сверкающих брызг. Ее черная масса отчетливо вырисовывалась на фоне пламеневшего моря, и она явила бы собой отличную мишень для пушек испанской эскадры, окажись адмирал Толедо в этих водах.
Не переставая энергично грести, оба флибустьера время от времени беспокойно поглядывали вокруг, словно боясь внезапно наткнуться на вражеские корабли.
Торопились они еще и потому, что места себе не находили от неприятных предчувствий. Таинственный свет моря, тело повешенного на борту шлюпки, присутствие печального корсара, облаченного в траурное одеяние, наводили на них суеверный ужас, и они только о том и помышляли, чтобы поскорее оказаться на борту «Молниеносного» со своими товарищами.
До корабля, устремившегося им навстречу, оставалось не больше мили, как вдруг до их слуха донесся странный крик, похожий на тяжкий стон, перешедший в рыдание.
Оба флибустьера разом перестали грести и начали испуганно озираться вокруг.
— Ты слышал?.. — спросил Ван Штиллер, чувствуя, что холодный пот выступил у него на лбу.
— Да, — ответил неуверенно Кармо.
— Быть может, это какая-нибудь рыба?..
— Никогда не слыхал, чтобы рыбы так кричали.
— А кто же это, по-твоему?
— Не знаю, но мне от этого не по себе.
— Неужто это брат покойного?..
— Молчи, друг.
Оба взглянули на Черного корсара, но тот, казалось, ничего не слышал, по-прежнему сидя неподвижно, обхватив голову руками и не спуская глаз с погибшего брата.
— Поехали дальше, бог не выдаст, — прошептал Кармо, делая знак Ван Штиллеру взяться за весла. Затем, наклонившись к африканцу, он спросил его: — Ты слышал, как кто-то крикнул, кум?
— Да, — ответил африканец.
— Как, по-твоему, кто это был?
— Может быть, ламантин.
— Гм!.. — пробормотал Кармо. — Может, и ламантин, но…
Вдруг он испуганно бросил весла и побледнел.
Как раз в это время за кормой шлюпки, в ореоле сияющей пены, появился какой-то темный бесформенный предмет и тут же ушел под воду.
— Видал? — спросил он Ван Штиллера прерывающимся голосом.
— Да, — ответил тот, не попадая зуб на зуб.
— Чья-то голова, правда?
— Да, Кармо.
— Наверняка покойник.
— Никак, Зеленый корсар следует за нами…
— Не пугай меня, Кармо!
— А Черный корсар так ничего не видит и не слышит?
— Он же брат обоих погибших.
— А ты, кум, ничего не видел?
— Да, чью-то голову, — ответил африканец.
— Чью?
— Да обыкновенного ламантина.
— Заладил: ламантин да ламантин, — пробурчал Кармо. — Говорят тебе, это был мертвяк, весь черный, без глаз.
Тут над морем разнесся возглас часового, окликнувшего их с корабля:
— Эй, там!.. На шлюпке!.. Есть кто живой?..
— Черный корсар! — завопил Кармо.
— Причаливайте!..
«Молниеносный» летел, как морская ласточка, уверенно разрезая носом сверкающие волны. Весь черный, он походил на призрачный корабль Летучего Голландца.
По борту корабля застыли, как статуи, флибустьеры, составлявшие экипаж корабля. Все они были вооружены аркебузами, а артиллеристы, стоявшие на юте возле пушек, держали в руках зажженные фитили. Огромный черный стяг корсара с удивительной виньеткой в виде прихотливо переплетенных золотых букв развевался на бизань-мачте.
Пристав по траверзу к левому борту, в то время как корабль вставал против ветра, моряки пришвартовались с помощью веревки, брошенной им с борта.
— Отпустить тали!.. — раздался чей-то хриплый голос.
Два каната с петлями спустились с рей грот-мачты. Кармо и Ван Штиллер прикрепили их к банкам, и шлюпка по команде боцмана поднялась наверх со всем своим экипажем.
Услыхав, что лодка стукнулась килем о палубу, Черный корсар вздрогнул и очнулся от мрачных мыслей.
Он удивленно оглянулся вокруг, словно не веря, что находится на борту своего корабля, затем, нагнувшись к покойнику, взял его на руки и осторожно перенес к грот-мачте. При виде погибшего корсара весь экипаж, выстроенный вдоль борта, обнажил головы.
Помощник командира Морган сошел с капитанского мостика и направился навстречу Черному корсару.
— Слушаю ваши приказания, синьор, — сказал он.
— Поступайте, как знаете, — ответил ему корсар, печально качая головой.
Пройдя медленно по палубе, он поднялся на капитанский мостик и остановился, скрестив руки на груди.
На востоке занималась заря. Там, где небо, казалось, сливалось с морем, пробивалась слабая полоска стального цвета, едва отражавшаяся в воде. И было что-то жуткое в том, что она была не алой, как обычно, а тусклой, землисто-серой.
Тем временем огромный стяг корсара был наполовину приспущен в знак траура, а реи фор-брамселя и фор-бом-брамселя, не несшие парусов, были сведены друг с другом в форме креста.
Все члены экипажа пиратского корабля выстроились на палубе. Моряки с обветренными лицами, закаленные в бесчисленных сражениях, печально смотрели на Красного корсара, которого боцман завернул в широкий брезент, положив туда же несколько пушечных ядер.
Становилось все светлее, но море все еще фосфоресцировало, глухо рокоча у черных бортов корабля и с шумом разбиваясь о его высокий нос.
Волны издавали странные звуки, напоминавшие то стоны больной души, то горестные вздохи, то тихие жалобы.
Внезапно с кормы донесся удар колокола.
Весь экипаж преклонил колени, а боцман с помощью трех моряков приподнял тело несчастного корсара и осторожно положил его на край бакборта.
Траурное молчание воцарилось на палубе корабля, неподвижно дрейфовавшего в светящихся водах. Даже море утихло, на минуту прекратив свой неумолчный рокот.
Все глаза устремились на Черного корсара, мрачный силуэт которого высился над серой линией горизонта.
В этот момент отважный мореход, казалось, превратился в сказочного великана. Протянув руку в ту сторону, где покоилось тело Красного корсара, он стоял на капитанском мостике с развевающимся по ветру высоким черным султаном, словно собираясь произнести ужасное проклятье.
Его громкий металлический голос внезапно прорезал траурное молчание, царившее на корабле.
— Моряки!.. — прогремел он. — Слушайте меня!.. Клянусь богом, клянусь морем, никогда не изменявшим мне, что я до тех пор не буду знать покоя, пока не отомщу за своих братьев, загубленных Ван Гульдом… Пусть молнии испепелят мой корабль, пусть волны поглотят нас с вами, пусть проклянут меня оба корсара, нашедшие себе приют в глубинах Великого залива, пусть осудят мою душу на вечные мучения, если я не накажу Ван Гульда и не уничтожу весь его род, как он уничтожил мой!.. Друзья!.. Слышали ли вы меня?
— Да, — ответили флибустьеры, на лицах которых отразился священный ужас.
Черный корсар обернулся к морю, пристально вглядываясь в сияющие волны.
— Бросайте! — приказал он мрачно.
Боцман и три моряка подняли брезент с телом корсара и бросили его в море. Оно тяжело рухнуло, подняв вокруг себя целый сноп брызг, взметнувшихся кверху, словно языки пламени.
Флибустьеры приникли к борту. Сквозь фосфоресцирующие толщи воды отчетливо было видно, как тело плавно пошло ко дну, опускаясь в таинственные глубины моря. Через минуту оно исчезло из виду.
В это мгновение издалека вновь донесся таинственный крик, так сильно напугавший Кармо и Ван Штиллера.
Оба флибустьера, стоявшие под капитанским мостиком, переглянулись и побледнели.
— Это Зеленый корсар салютует Красному, — пробормотал Кармо.
— Наверное, — ответил сдавленным голосом Ван Штиллер. — Оба брата соединились на дне моря. Резкий свист прервал внезапно их разговор.
— Все на левый борт!.. — закричал боцман. — Идем бейдевинд!..
«Молниеносный» развернулся носом к выходу из залива и стал лавировать между островками, направляясь в открытое море, начинавшее розоветь под лучами восходящего солнца. В ту же минуту свечение моря прекратилось.

Глава 10. НА БОРТУ «МОЛНИЕНОСНОГО»

Корабль Черного корсара, миновав островки и обогнув длинный мыс, образованный отрогами Сиерры Сан-та-Мария, устремился по волнам Карибского моря к северу, в сторону Больших Антильских островов. Море было спокойно. Дувший с юго-востока легкий утренний ветерок поднимал небольшие волны. Покинув далекий берег, стаи морских птиц реяли над открытым морем. Морские вороны, крупные хищные птицы величиной с утку, напротив, жались поближе к берегу, гоняясь за мелкой рыбешкой, которую они тут же разрывали на части. На отмелях во множестве охотились вилохвостки — птицы с раздвоенными хвостами, черным сверху и белым снизу оперением. Не было недостатка здесь и в буревестниках. Длинными вереницами реяли они над водой, почти касаясь волн грудью и громко хлопая черными крыльями, что придавало их полету удивительное своеобразие.
Птицы следили за летучими рыбами, которые, выскочив внезапно из воды и пролетев в воздухе пятьдесят — шестьдесят локтей, снова падали в море, чтобы через минуту вновь начать свою прихотливую игру.
Зато не видно было ни одного корабля. Как ни напрягали зрение часовые, оставленные на палубе, они не смогли различить на горизонте ни одного парусника.
Испанские моряки в страхе перед отважными пиратами с Тортуги предпочитали отсиживаться в портах Мексики, Юкатана, Венесуэлы и Больших Антильских островов, отваживаясь пускаться в плавание только в составе эскадры.
Лишь хорошо вооруженные корабли с надежной командой осмеливались пересекать Карибское море и Мексиканский залив, ибо все знали по опыту, как велика была дерзость бесстрашных моряков, водрузивших пиратский стяг на острове Тортуга.
После похорон, в течение дня, жизнь на борту «Молниеносного» шла своим чередом.
Командир не появлялся ни на палубе, ни на капитанском мостике, предоставив помощнику управление кораблем. Запершись в каюте, он не подавал признаков жизни. Даже Кармо и Ван Штиллер не знали, чем он занят.
Они предполагали, что вместе с ним находится африканец, ибо последний исчез одновременно с капитаном и его не могли отыскать ни в одном из закоулков на корабле.
О чем они беседовали, запершись на ключ в каюте, никто не мог сказать, даже помощник капитана. Когда Кармо попытался его расспросить об этом, то его попросту толкнули в спину.
С наступлением вечера, когда на «Молниеносном» убрали часть парусов, опасаясь столь частых здесь ураганов, Кармо и Ван Штиллер, не отходившие от капитанской рубки, увидели наконец курчавую голову африканца, поднимавшегося из кормового люка.
— Вот и кум!.. — воскликнул Кармо. — Надеюсь, ты скажешь, на борту ли еще командир или он отправился на дно морское, чтобы побеседовать со своими братьями. От него всего можно ожидать.
— И то верно, — подтвердил Ван Штиллер. — Ведь это не человек, а дьявол. Не то, что мы с вами…
— Эй, кум, — обратился Кармо к африканцу. — Ты что-то обходишь стороной старых знакомых.
— Меня хозяин задержал, — ответил Моко.
— Есть, значит, новости?.. Что поделывает командир?
— Он сильно не в духе.
— Никогда, даже на Тортуге, я не видел, чтобы он был веселым или хоть раз улыбнулся.
— Он только и говорит о своих братьях и о том, какую ужасную месть он готовит,
— Уж в этом, кум, не сомневайся. Черный корсар — не такой человек, чтобы бросить начатое дело, и не хотел бы я оказаться на месте губернатора Маракайбо и всех его близких. Ван Гульд, конечно, смертельно ненавидит Черного корсара, но дорого ему это обойдется.
— А в чем тут дело, вы не знаете, белый кум?
— Говорят, Ван Гульд ненавидит его давно и поклялся мстить трем корсарам еще до того, как переехал в Америку и предложил свои услуги Испании.
— Значит, вся история началась еще в Европе?
— Да.
— И они столкнулись, видимо, там? — спросил африканец.

Предыдущая страница 10 Следующая страница


11 Эмилио Сальгари

— Так говорят, ибо стоило Ван Гульду стать губернатором Маракайбо, как у острова Тортуга появились три прекрасно оснащенных судна, которыми командовали корсары — Черный, Красный и Зеленый. Все три корсара были смелыми, отважными мореходами, неукротимыми, как львы, бойцами. Самым младшим был Зеленый корсар, самым старшим Черный корсар. В храбрости они не уступали друг другу, а в искусстве владения оружием им не было равных среди пиратов Тортуги. Вскоре смельчаки вселили ужас в испанцев, плававших в Мексиканском заливе. Не сосчитать разграбленных ими судов, взятых штурмом городов. Их корабли были самыми быстроходными, и они были вооружены лучше всех на Тор-туге.
— Охотно верю, — согласился африканец. — Достаточно взглянуть на это судно.
— Но настали, однако, и для них черные дни, — продолжал Кармо. — Отплыв однажды на одном из своих кораблей в неизвестном направлении, Зеленый корсар наткнулся на испанскую эскадру, был побежден в неравной схватке, схвачен и отвезен в Маракайбо, где был повешен Ван Гульдом.
— Это я помню, — сказал африканец. — Но тело его не досталось диким зверям.
— Нет, потому что Черный корсар с горсткой верных ему людей пробрался ночью в Маракайбо и выкрал тело брата, чтобы похоронить его в море.
— Да, об этом мы узнали после. Ван Гульд же, говорят, пришел в ярость оттого, что упустил второго брата, и приказал расстрелять четырех часовых, охранявших повешенных на площади Гранады.
— Потом пришел конец Красному корсару, и он теперь тоже лежит на дне Карибского моря, но третий брат, самый отчаянный из всех, не успокоится до тех пор, пока не сотрет с лица земли всех Ван Гульдов.
— Он скоро вернется в Маракайбо, кум. Он расспрашивал меня о таких подробностях, без которых не обойтись при взятии города с моря.
— Пьетро Нау, известный под грозной кличкой Олон-нэ, еще на Тортуге, и он дружен с Черным корсаром. А кто в силах устоять перед этими храбрецами? К тому же… — Тут Кармо остановился и, толкнув в бок африканца и стоявшего рядом Ван Штиллера, сказал им: — Взгляните на Черного корсара!.. Разве он не внушает всем страх? Да он вылитый морской бог!..
Флибустьер с африканцем перевели взор на капитанский мостик.
Корсар был там, как всегда в черной одежде, с надвинутой на лоб широкополой шляпой, на которой развевалось огромное черное перо. Бесшумно, в полном одиночестве, медленно прогуливался он по мостику, опустив голову и скрестив руки на груди.
Его помощник Морган наблюдал за ходом корабля, не осмеливаясь прервать раздумья капитана.
— Ну, чем он не призрак? — пробормотал вполголоса Ван Штиллер.
— А Морган ничуть не отличается от своего компаньона, — заметил Кармо. — Если один мрачнее ночи, то другой отнюдь не веселее. Вот уж, действительно, два сапога — пара. Тихо!..
В сумерках прозвучал чей-то возглас. Он донесся с рей грот-мачты, на которой неясно чернел силуэт наблюдателя.
Дозорный дважды прокричал:
— Вдали,слева по ветру, корабль!
Прохаживавшийся по мостику Черный корсар резко остановился.
Стоя неподвижно, он в течение секунды всматривался в наветренную сторону, но с палубы невозможно было заметить корабль, плывущий на расстоянии шести-семи миль.
Обратившись к Моргану, также смотревшему вдаль, он-приказал:
— Распорядитесь потушить огни.
Получив приказ, моряки поспешили прикрыть два огромных фонаря, горевших на баке по левому и правому борту.
— Марсовый, — спросил корсар, когда на «Молниеносном» воцарилась полная тьма, — куда плывет корабль?
— К югу, капитан.
— К берегам Венесуэлы?
— Скорей всего.
— Сколько миль до него?
— Пять или шесть.
— Ты уверен, что не ошибся?
— Да, мне ясно видны его фонари. Перегнувшись с мостика, корсар крикнул:
— Свистать всех наверх!
Менее чем за полминуты все сто двадцать флибустьеров, составлявшие команду «Молниеносного», оказались на боевых местах: палубные у парусов, марсовые на мачтах, стрелки на марсах и на баке, остальные расположились вдоль бортов, а артиллеристы с зажженными фитилями в руках стали наготове у пушек.
Порядок и дисциплина, царившие на борту флибустьерских кораблей, были таковы, что в любой час дня или ночи, независимо от обстоятельств, все моряки занимали свои места с удивительной быстротой, невиданной даже на военных кораблях, ходивших под флагом великих морских держав.
Смелые мореходы, стекавшиеся в Мексиканский залив со всех концов Европы, где их вербовали из числа отверженных в морских портах Франции, Италии, Голландии, Германии и Англии, люди, не лишенные подчас самых ужасных пороков, но не боявшиеся смерти и готовые на любое отчаянное предприятие, на флибустьерских кораблях были послушнее овечек. Они отлично знали, что их предводители не простят ни малейшего проступка и что за трусость и неповиновение их могут тут же прикончить или высадить на берег какого-нибудь пустынного островка.
Убедившись, что люди его на месте (для чего пришлось пересчитать всех поголовно), корсар обратился к ожидавшему его распоряжений Моргану:
— Вы полагаете, что корабль…
— Испанский, синьор, — ответил помощник.
— Вечно эти испанцы! — воскликнул мрачно корсар. — Эта ночь кончится для них плохо, и вряд ли многие из них доживут до завтрашнего дня.
— Мы нападем ночью, синьор?
— Да, и отправим на дно. Там спят мои братья.
— Как вы прикажете, синьор.
Вскочив на фальшборт и держась за канат, Морган вглядывался в даль…
В темноте, скрывавшей шумевшее море, у самой воды мерцали две светлые точки, которые невозможно было спутать со звездами, блестевшими на горизонте.
— Они в четырех милях, — сказал помощник.
— И по-прежнему идут на юг? — спросил корсар.
— Да, в Маракайбо.
— Тем хуже для них. Дайте команду развернуться и идти наперерез. Велите принести на палубу сотню гранат и проверьте, все ли закреплено в каютах и проходах.
— Мы пойдем на таран?
— Да, если это будет возможным.
— Пленных брать, синьор?
— Зачем они нам?
— На корабле могут оказаться ценности.
— У меня на родине есть пока обширные владения.
— Я имею в виду наших людей.
— Для них у меня есть золото. Перемените галс, синьор.
После первой команды на борту пиратского судна раздался свисток боцмана. С неописуемой быстротой маневровые принялись брасопить паруса, в то время как рулевой круто повернул румпель влево.
«Молниеносный» лег на другой галс мгновенно и, подгоняемый легким бризом, дувшим с юго-востока, взял курс на далекие огни.
Легкий как птица, он, словно призрак, бесшумно скользил в потемках, оставляя за кормой пену.
Неподвижные, как статуи, стрелки молча следили за вражеским кораблем, сжимая в руках аркебузы, из которых они стреляли без промаха, в то время как артиллеристы, суетившиеся у пушек, раздували фитили, готовясь открыть ураганный огонь.
Черный корсар и Морган не сходили с капитанского мостика. Облокотившись на перила друг возле друга, они не сводили взора с двух светящихся точек, двигавшихся в темноте на расстоянии менее трех миль.
Стоя на полубаке, Кармо, Ван Штиллер и африканец беседовали вполголоса, поглядывая то на преследуемый корабль, спокойно продолжавший свой путь, то на Черного корсара.
— Скверная ночь выдалась для этих людей, — сказал Кармо. — Боюсь, капитан никого не пощадит: он сегодня особенно зол на испанцев.
— Кажется, кораблик-то внушительный, — заметил Ван Штиллер, прикинув на глаз высоту фонарей от уровня моря. — Не хотел бы я, чтобы он оказался линейным кораблем, идущим на соединение с эскадрой адмирала Толедо.
— Черного корсара ничем не испугаешь. Пока еще ни одно судно не могло устоять перед «Молниеносным», да говорят еще, что капитан хочет идти на таран.
— Черт возьми! Если дело и дальше так пойдет, то рано или поздно «Молниеносный» обломает себе нос.
— Он крепок, как утес, мой дорогой.
— Но и утесы иногда рушатся.
— Типун тебе на язык!
В этот момент голос Черного корсара неожиданно прорезал тишину, царившую на борту корабля.
— Маневровые! Поставить марса-лиселя и брам-лиселя!
Марсовые тотчас же развернули добавочные паруса.
— В погоню!.. — воскликнул Кармо. — Видать, испанец идет неплохо, раз «Молниеносному» потребовались лиселя.
— Говорят тебе, это линейный корабль, — твердил Ван Штиллер. — Смотри, какие у него высокие мачты.
— Тем лучше!.. Будет дело!
В этот миг с вражеского корабля раздался чей-то громкий голос. Ветром его донесло до пиратов:
— Внимание!.. Подозрительный корабль с левой!.. Флибустьеры увидели, как Черный корсар, нагнувшись к Моргану, что-то ему прошептал, а затем, спустившись с мостика на квартердек, воскликнул:
— Взять штурвал на себя!.. Ребята, в погоню!..
Всего лишь миля разделяла корабли, но скорость была велика у обоих, и расстояние между ними ничуть не уменьшалось.
Прошло около получаса, и вдруг на испанском корабле вспыхнуло ослепительное зарево, осветившее мостик и часть рангоута. Вслед за тем по черным волнам моря раскатился гром орудий, отдавшийся глухим, не смолкающим гулом у самого горизонта.
Мгновенье спустя в воздухе послышался знакомый флибустьерам свист ядер, и огромный сноп брызг взмыл вверх в двадцати локтях от кормы пиратского корабля.
Никто из корсаров не проронил ни слова. На лице Черного корсара, презрительно встретившего посланцев смерти, появилась саркастическая улыбка.
После первого залпа, означавшего предупреждение преследователям, вражеское судно переменило галс, обнаружив решительное намерение направиться в залив, к Маракайбо.
При виде этого маневра Черный корсар, прильнув к фальшборту у вантов, обратился к Моргану.
— На бак, синьор! — приказал он.
— Открыть огонь?
— Нет, еще слишком темно. Приготовьте все для абордажа.
— Пойдем на абордаж, синьор?
— Там видно будет.
Сойдя с полуюта, Морган позвал боцмана и отправился с ним на палубу, где человек сорок с обнаженными абордажными саблями и ружьями в руках столпились на полубаке.
— Живо!.. — скомандовал он. — Приготовить абордажные дреки.
Обратившись затем к морякам, укрывшимся за фальшбортом, он приказал:
— Подготовьте мостки, привалите матрацы к бортам!
Все сорок корсаров с бака молча, соблюдая полный порядок, принялись за работу под придирчивым взглядом помощника.
Эти люди неукоснительно повиновались Черному корсару, но и перед Морганом, человеком несгибаемой воли и львиной храбрости, трепетали.
Наделенный необыкновенной физической силой и выносливостью, красотой, обаянием и душевной щедростью, Морган, как и Черный корсар, умел покорять сердца видавших виды морских волков и заставлял слушаться с полуслова.
Под его руководством, менее чем за двадцать минут, между правым и левым бортом были воздвигнуты два мощных заслона из бревен и бочек, наполненных железным ломом для защиты квартердека и полуюта на случай, если враги ворвутся на палубу.
Пятьдесят ручных гранат были уложены возле бревен, абордажные кошки — на фальшборте и на скатанных матрацах, образовавших нечто вроде амбразур.
После этого Морган отозвал людей на полубак. Встав у бушприта, он наблюдал за кораблем, придерживая одной рукой саблю, а другой — пистолет.
В это время вражеское судно находилось не более чем в шестистах — семистах метрах. Полностью оправдывая свое название, «Молниеносный» уверенно сокращал дистанцию, готовясь нанести противнику страшный, неотвратимый удар.
Несмотря на темноту безлунной ночи, испанский корабль можно было уже разглядеть.
Как и подозревал Ван Штиллер, это был линейный корабль весьма внушительных размеров: над высокими бортами возвышался огромный полуют, все три мачты гнулись от множества надутых парусов.
Это было военное судно, несомненно хорошо вооруженное и управляемое многочисленным и закаленным в боях экипажем, готовым оказать упорное сопротивление.
Любой другой корсар с Тортуги вряд ли пошел бы на риск: ведь при благоприятном исходе сражения на вражеском судне нечем было поживиться. Другое дело, если это был бы торговый корабль или галера, нагруженная сокровищами из рудников Мексики, Юкатана и Венесуэлы, которые привыкли грабить морские разбойники. Но не так поступал Черный корсар, не помышлявший о богатстве.
Возможно, что во вражеском судне он видел мощного союзника Ван Гульда, спешившего пополнить эскадру адмирала Толедо или укрепить оборону Маракайбо, потому и стремился уничтожить его сейчас, чтобы не иметь с ним дела в будущем.
Когда расстояние между судами сократилось до пятидесяти метров, испанец, видя, что преследователь от него не отстает, и не сомневаясь больше в зловещих замыслах корсара, снова дал залп из самой мощной пушки.
Ядро на этот раз упало не в море. Пробив фор— и грот-марсели, оно срезало бизань-гафель и повалило черный флаг флибустьера.
Оба старших артиллериста с квартердека обернулись к Черному корсару, стоявшему по-прежнему у штурвала с рупором в руках.
— Не пора ли начинать, капитан?
— Рано, — ответил корсар.
Третий выстрел, прозвучавший оглушительнее первых, раздался над морем, и новое ядро понеслось в направлении пиратского корабля. На этот раз оно пробило корму в трех шагах от штурвала.
Сардоническая усмешка вновь озарила чело бесстрашного флибустьера, но он оставался безмолвным.
«Молниеносный» летел, словно черная птица, рассекавшая грудью ветер. Он все более ускорял свой бег, угрожая вражескому кораблю высоким водорезом, глухо разрезавшим морские волны.
Вид судна, словно возникшего из глубины моря, не подававшего ни малейшего признака жизни и не отвечавшего на угрозы, точно на нем не было ни души, должно быть, производил зловещее впечатление на суеверных испанцев.
Внезапно до флибустьеров донесся невообразимый шум. На вражеском корабле послышались отчаянные вопли и поспешные приказания.
Чей-то властный голос, по-видимому это был командир, раздался в потемках:
— Брасопить слева! Взять штурвал на себя! Из бортовых орудий — огонь!
Оглушительный залп прогремел с борта испанского корабля. И будто ночь внезапно озарилась вспышками молний. Семь пушек правого борта и оба штурмовых орудия с палубы изрыгнули огонь на корсаров. Ядра посыпались на корабль. Падали паруса, рвались снасти, катились ядра, рушились фальшборты, но ничто не могло остановить порыва «Молниеносного».
Управляемый твердой рукой Черного корсара, «Молниеносный» со всего хода обрушился на огромный корабль. К счастью для последнего, поворот штурвала, вовремя сделанный рулевым, спас его от трагической гибели.
Резкая перемена галса и вынос правого борта в сторону позволили испанцам чудом избежать удара водорезом, грозившего отправить корабль ко дну.
«Молниеносный» прошел там, где секунду назад находилась корма вражеского судна. Боком он резко толкнул испанца: послышался треск, отдавшийся в трюме, но это были всего лишь повреждения бизань-гафеля и части гакаборта.
Не попав в цель, пиратский корабль молнией пронесся мимо и исчез в темноте, так и не дав врагу рассмотреть свое вооружение и оставив его в неведении относительно численности своего экипажа.
— Гром и молния!.. — воскликнул Ван Штиллер, затаивший дыхание в ожидании неминуемого толчка. — Вот уж называется, людям повезло!..
— Я и ломаного гроша не дал бы за всех, кто плавает на этом корабле, — заметил Кармо. — Можно себе представить, как дружно они пойдут ко дну.
— Как ты думаешь, не попробует ли капитан повторить свой маневр?
— Ну теперь их не проведешь, они живо встанут к нам носом.
— И хорошенько нам всыплют. Было бы дело днем, не миновать бы нам гибели.
— А сейчас мы отделались одними царапинами.
— Тише, Кармо.
— А в чем дело?
— К повороту готовсь! — раздалась команда.

Предыдущая страница 11 Следующая страница


Черный корсар 12

— Никак, возвращаемся? — спросил Ван Штиллер.
— Черт побери!.. Уж кто-кто, а капитан не даст испанцам уйти, — ответил Кармо.
— К тому же и тот, видать, не робкого десятка.
В самом деле, вместо того чтобы продолжить. свой путь, испанский корабль встал против ветра, словно намереваясь принять бой.
Он медленно кружился на одном месте, подставляя нос противнику.
Но «Молниеносный» сделал бортовой поворот в двух милях от врага, готовясь к нападению. Он медленно стал описывать большие круги, стараясь держаться, однако, вне досягаемости его пушек.
— Понятно, — сказал Кармо, — наш командир хочет дождаться рассвета, чтобы пойти на абордаж.
— И помешать испанцам удрать в Маракайбо, — добавил Ван Штиллер.
— Да, конечно. Итак, дорогой, будем готовы к борьбе не на жизнь, а на смерть, и, уж как принято у нас, флибустьеров, коли мне суждено погибнуть от вражеской пули или пасть под ударами сабель на палубе вражеского корабля, то наследником моего скромного состояния будешь ты…
— А из чего оно состоит?.. — спросил со смехом Ван Штиллер.
— Из двух изумрудов, но за каждый дадут по крайней мере по полсотни пиастров. Найдешь их в подкладке моей куртки.
— Ого, на это можно неделю гулять на Тортуге! А моим наследником будешь ты, но предупреждаю, что больше чем тремя дублонами, зашитыми в кушаке, тебе не поживиться.
Тем временем «Молниеносный» продолжал лавировать вокруг линейного корабля, который, не покидая своего места, старался не упускать его из виду. Словно сказочная птица, кружился испанец на месте, угрожая противнику жерлами своих пока молчавших пушек.
Черный корсар не оставлял штурвала. Его глаза, горевшие мрачным огнем, ни на минуту не отрывались от вражеского судна, словно стараясь разгадать, что происходит у него на борту, чтобы захватить его врасплох и нанести ему сокрушительный удар.
Экипаж «Молниеносного» взирал на него с суеверным страхом. Этот человек, управлявший своим кораблем так, будто вдохнул в него душу, умевший почти без смены парусов настичь обреченную жертву, а теперь неподвижно застывший на мостике, вызывал своей угрюмостью смятение даже среди бывалых моряков.
Всю ночь пиратский корабль кружил вокруг противника, не отвечая на выстрелы то и дело безуспешно грохотавших пушек. Но когда звезды стали бледнеть, а воды залива порозовели от первых лучей зари, на «Молниеносном» вновь прогремел голос корсара.
— Ребята! — крикнул он. — По местам!.. Поднять флаг!
Перестав описывать круги вокруг испанского корабля, «Молниеносный» двинулся прямо на него с явным намерением подойти вплотную.
Большой черный стяг с эмблемой корсара взвился на вершине бизань-мачты, где его наглухо прибили матросы в знак того, что они намерены во что бы то ни стало победить или погибнуть, не сдаваясь в плен.
Артиллеристы на баке нацелили пушки на врага, а флибустьеры, просунув аркебузы в щели между матрацами, приготовились засыпать противника пулями.
Убедившись, что все на местах, Черный корсар взглянул на марсовых, поспешно взбиравшихся по вантам, и кинул клич:
— Морские волки!.. Действуйте по своему усмотрению!.. Да здравствует морская вольница!..
Три мощных «ура» грянули на палубе пиратского корабля, смешавшись с грохотом обеих пушек.
Встав по ветру, линейный корабль ринулся навстречу пиратам. Должно быть, им управляли смелые и отважные люди, ибо обычно испанские корабли старались держаться подальше от корсаров с Тортуги, зная по опыту, что с этими головорезами дела плохи.
В тысяче футов вновь завязалась яростная перестрелка. Меняя галсы, испанский корабль изрыгал то справа, то слева огонь и клубы дыма.
Это была огромная трехпалубная шхуна с полной парусной оснасткой, с высоким бортом, вооруженная четырнадцатью пушками — настоящий боевой корабль, возможно отделившийся из-за срочных дел от эскадры адмирала Толедо.
На корме, на капитанском мостике стоял командир в расшитом мундире, с саблей в руках, окруженный помощниками. На палубе было тесно от матросов.
Гордо поблескивая испанским штандартом, поднятым на грот-мачте, мощный корабль, извергая гром и молнии, бестрепетно шел навстречу «Молниеносному».
Несмотря на гораздо меньшие размеры, пиратский корабль упрямо шел вперед, невзирая на сыпавшиеся ядра. Он все больше ускорял свой ход, огрызаясь носовыми пушками и ожидая, быть может, подходящего случая, чтобы разрядить все двенадцать пушек, стволы которых торчали из бортовых люков. Ядра засыпали его палубу, пробивали борта, залетали в трюм, на батареи, мешали маневрам и опустошали ряды флибустьеров на баке. Но «Молниеносный» не снижал скорости и по-прежнему смело лез на абордаж.
В четырехстах метрах меткие стрелки пришли на помощь артиллеристам, прошив пулями палубу вражеского корабля.
В скором времени их шквальный огонь должен был нанести испанцам непоправимый урон, ибо, как мы говорили, флибустьеры стреляли без промаха. Недаром среди них были буканиры — охотники на диких быков.
От пуль их аркебуз погибало больше врагов, чем от огня пушек. Флибустьеры косили бортовых стрелков десятками, не щадили прислугу носовых пушек и офицеров с капитанского мостика.
Не прошло и десяти минут, и мало кто остался в живых из испанцев. Пал в бою и капитан, еще до того как оба корабля вплотную подошли друг к другу.
Но засевших в трюмах моряков было значительно больше, чем палубных матросов. Так что победу предстояло еще завоевывать.
В двадцати метрах друг от друга оба корабля круто развернулись и встали бортом друг к другу. Тут же послышался голос корсара, перекрывший грохот вражеских орудий:
— Грот и грот-марсель готовь! Вынести фок на ветер! Обтянуть бизань!..
От резкого поворота штурвала «Молниеносный» качнулся и уперся в ванты бизань-мачты испанского корабля.
Корсар соскочил с полубака и, размахивая саблей и пистолетом, закричал:
— Ребята! На абордаж!

Глава 11. ФЛАМАНДКА

При виде командира и Моргана, устремившихся к вражескому судну, которому некуда было деваться, флибустьеры все, как один, ринулись за ними.
Побросав огнестрельное оружие, почти бесполезное в рукопашной схватке, и вооружившись абордажными саблями и пистолетами, они лавиной хлынули вперед, сметая все на своем пути.
С помощью своевременно брошенных абордажных дреков моряки стали подтягивать корабли друг к другу, но некоторые смельчаки, сгорая от нетерпения, взобрались на бушприт и, ухватившись за найтовы и кливера или спустившись вниз по канатам, прыгали на палубу вражеского корабля.
Но тут они неожиданно встретили сильное сопротивление. Из люков, яростно размахивая оружием, повалили трюмовые матросы.
Всего их было около сотни. Предводительствовали оставшиеся в живых офицеры, бомбардиры и их помощники.
В один миг рассыпались они по палубе, забрались на полубак, отбросили тех флибустьеров, что оказались на корабле в числе первых, в то время как другие, овладев полуютом, в упор стреляли из палубных пушек, обрушив на пиратский корабль ураганный картечный огонь.
Оба корабля, притянутые абордажными дреками, касались бортами друг друга. Черный корсар не стал медлить. Перескочив через борт, он бросился на палубу испанского корабля.
— За мной, флибустьеры! — воскликнул он.
Морган последовал его примеру, следом за ними хлынули стрелки, в то время как марсовые изо всех сил швыряли с рей и вантов гранаты, стараясь попасть в толпу испанцев и расстрелять их из пистолетов и аркебуз. Поднялся невообразимый, адский грохот.
Борьба разгоралась со страшной силой.
Черный корсар трижды водил своих людей на штурм полуюта, где засели около семидесяти испанцев, но трижды их отбрасывали назад, сметая огнем из обеих пушек. Моргану также не удалось овладеть полубаком.
Осажденные сражались с не меньшим пылом, чем нападавшие. Понеся ужасные потери от пуль аркебузиров, испанцы, ряды которых заметно редели, оказывали сопротивление, предпочитая смерть позорному плену.
Они не дрогнули и тогда, когда с мачт пиратского корабля на них обрушились гранаты. Возле них выросла целая гора убитых и раненых, но огромное полотнище испанского стяга по-прежнему реяло на грот-мачте, поблескивая золотым крестом в лучах восходящего солнца. Силы обороняющихся были, однако, на исходе. Разъяренные неожиданным отпором, флибустьеры во главе с командирами, сражавшимися в первых рядах, в последнем порыве устремились на штурм полуюта. Вот они взбираются по вантам, прыгают на врага с бизань-штага, проникают в его стан через кормовые проходы, хватаются за шкоты, перебегают по фальшборту, наседая со всех сторон на последних защитников несчастной шхуны.
И вот Черный корсар врывается в группу оставшихся воинов. Отбросив абордажную саблю, он обнажает шпагу.
Его клинок со свистом рассекает воздух, парируя удары, направленные ему прямо в грудь, разит и колет направо и налево. Никто не может устоять перед его натиском, его удары неотразимы. В толпе противника образуется брешь, она становится все шире и шире.
Тем временем Морган вместе с толпой флибустьеров теснит своих противников.
Захватив шканцы, он готовится расправиться с немногими оставшимися в живых, с отчаянной яростью защищающими штандарт корабля, развевающийся на бизань-мачте.
— Добьем их, ребята! — восклицает он с жаром. Но его останавливает Черный корсар.
— Моряки! Врагов убивают, но побежденным даруют жизнь! Сдавайтесь! — воскликнул корсар, приближаясь к испанцам, сгрудившимся возле штурвала. — Отважных ждет пощада!
Боцман, единственный оставшийся в живых из командных чинов, выступил вперед и бросил наземь обагренный в крови топор.
— Мы разбиты, — глухо сказал он. — Мы в вашей воле.
— Возьмите свой топор, боцман, — сурово ответил корсар. — Доблестные люди, с таким упорством защищающие стяг далекой родины, заслуживают уважения.
Затем он перешел к остальным, не обращая внимания на удивление боцмана, столь естественное, — ведь флибустьеры редко щадили побежденных и никогда без выкупа не отпускали на волю.
Из защитников испанского корабля осталось всего восемнадцать человек, почти все они были ранены. Побросав оружие, они с мрачным видом ожидали своей участи.
— Морган, — сказал корсар, — прикажите спустить на воду баркас с провиантом на неделю.
— Как, мы отпустим их на свободу? — спросил разочарованный помощник капитана.
— Да, синьор. Смелость, даже побежденная, заслуживает награды.
Услыхав эти слова, боцман выступил вперед и сказал:
— Спасибо, капитан. Мы никогда не забудем благородства того, кого зовут Черным корсаром.
— А теперь отвечайте мне: откуда вы начали плавание?
— Из Веракрус.
— Куда направлялись?
— В Маракайбо.
— Вас ждет губернатор? — спросил корсар, нахмурившись.
— Откуда мне знать, синьор. Только капитан мог бы ответить на ваш вопрос.
— Вы правы. К какой эскадре приписан ваш корабль?
— К эскадре адмирала Толедо.
— Что у вас в трюме?
— Порох и ядра.
— Можете идти, вы свободны.
Но вместо того, чтобы подчиниться, боцман посмотрел на него с растерянностью, не ускользнувшей от глаз корсара.
— Вы хотите что-то сказать? — спросил он.
— На борту есть еще люди, капитан.
— Это пленники?
— Нет, женщины со слугами.
— Где они?
— В кают-компании,
— Что за женщины?
— Капитан не говорил, но, сдается мне, что среди них есть одна знатная дама.
— Кто такая?
— Герцогиня, я думаю.
— На,военном корабле!.. — в изумлении воскликнул корсар. — Где она села на корабль?
— В Веракрус.
— Хорошо. Она отправится с нами на Тортугу и если захочет получить свободу, то заплатит столько, сколько захотят мои моряки. Отправляйтесь, храбрые защитники своего стяга. Желаю вам счастливо добраться до берега.
— Спасибо, синьор.
Флибустьеры спустили баркас на воду, положили в него провиант на семь дней, несколько ружей и немного патронов.
Боцман и восемнадцать матросов сели в баркас, поглядывая на испанский стяг, медленно спускавшийся с грот-мачты вместе с флажком, развевавшимся на вершине бизань-мачты. В это время ввысь взвились черные флаги флибустьеров, приветствуемые залпами палубных пушек.
Поднявшись на полубак, Черный корсар следил, как быстро удалялся баркас, направлявшийся к югу, туда, где начиналась широкая бухта Маракайбо.
Как только баркас скрылся вдали, он медленно сошел на палубу, пробормотав:
— И такие люди служат предателю!..
Взглянув на моряков, оказывавших первую помощь раненым и заворачивавших убитых в брезент, прежде чем опустить их в море, он знаком велел Моргану приблизиться.
— Передайте моему экипажу, — сказал он, — что я отказываюсь от причитающейся мне доли за продажу корабля.
— Синьор!.. — воскликнул пораженный помощник. — Этот корабль, вы же знаете, стоит несколько тысяч пиастров.
— Какое мне дело до денег? — презрительно ответил корсар. — Я веду войну из мести, а не ради наживы. К тому же свою долю я получил.
— Это неправда, синьор.
— Как же, а восемнадцать пленников. Отвези мы их на Тортугу, им бы пришлось просить заплатить за себя выкуп.
— Пустяки! Вряд ли за всех вместе дали бы тысячу пиастров.
— Мне и этого довольно. Спросите потом у ребят, сколько они хотят получить за даму, которая находится на этом корабле. В Веракрус или в Маракайбо наверняка раскошелятся, если захотят видеть ее на свободе.
— Наши люди падки до денег, но они любят своего командира и с удовольствием отдадут ему пленных из кают-компании.
— Посмотрим, — сказал корсар, пожимая плечами.
Он собирался было пойти на корму, как вдруг дверь кают-компании распахнулась, и появилась юная красавица в сопровождении двух дам и двух роскошно одетых пажей.
Она была высока и стройна. Кожа лица ее отличалась необыкновенной нежностью и тем розоватым оттенком, который так свойствен девушкам северных и особенно англосаксонских и скандинавских стран.
У нее были длинные волосы светло-русого цвета, отливавшие скорей серебром, чем золотом. Они были заплетены в толстую косу, завязанную голубой лентой с жемчугом. Ее красивые глаза, цвет которых нелегко было определить, временами поблескивали вороненой сталью, а тонкие брови были темными.
Девушка была одета согласно моде того времени, и ее платье из голубого шелка с кружевным воротом хотя и было очень элегантным, в то же время отличалось строгостью стиля. На нем не было ни золотых, ни серебряных украшений, хотя у ворота висело несколько нитей крупного жемчуга, наверняка стоившего не одну тысячу пиастров, а в ушах сверкали серьги с двумя крупными изумрудами, столь редкими и высоко ценимыми в те времена. Ее сопровождали две камеристки — красивые мулатки. Их кожа отливала медью. Оба пажа были также мулатами.
Увидев залитую кровью палубу, убитых и раненых, сломанное оружие и пушечные ядра, девушка отшатнулась, отступив назад, словно собираясь вернуться в кают-компанию, но, бросив взгляд на Черного корсара, остановившегося в двух шагах от нее, она нахмурила брови и сурово спросила:
— Что произошло здесь, синьор?
— Не трудно догадаться, синьорина, — ответил корсар с поклоном. — Ужасное сражение, в котором испанцам не повезло.
— А вы кто такой?
Бросив в сторону шпагу, которую он не успел вложить в ножны, корсар галантно приподнял широкополую шляпу с пером и любезно представился:
— Заморский дворянин, синьорина.
— Это мало о чем говорит, — сказала девушка, несколько смягченная любезностью корсара.
— Тогда добавлю, что меня зовут Эмилио ди Рокка-нера и я — синьор Вальпенты и Вентимильи, но здесь ношу совсем другое имя.
— Какое же, кабальеро?
— Меня зовут Черный корсар.
Лицо незнакомки исказилось ужасом, румянец мгновенно схлынул со щек, ставших бледными, как алебастр.
— Черный корсар… — прошептала она, глядя на него в растерянности. — Ужасный корсар с Тортуги, заклятый враг испанцев…
— Ошибаетесь, синьорина. С испанцами я воюю, но у меня нет причин ненавидеть их, и вы только что видели доказательство этому — я отпустил на волю оставшихся в живых защитников вашего судна. Взгляните туда, где море сливается с небом. Видите точку, которая кажется затерянной в бесконечном пространстве? Это баркас, на котором плывут к берегу восемнадцать испанских моряков, хотя по военным законам я мог бы их убить или лишить свободы.
— Значит, мне лгали, когда говорили, что нет никого ужаснее вас на Тортуге?

Предыдущая страница 12 Следующая страница


13 Эмилио Сальгари

— Да, лгали, — ответил флибустьер.
— А как вы поступите со мной, кабальеро?
— Разрешите, прежде чем я отвечу, задать вам один вопрос.
— Спрашивайте, синьор.
— Кто вы такая?
— Фламандка.
— Как мне сказали — герцогиня.
— Да, кабальеро, — ответила она, опустив голову, словно не хотела, чтобы корсар знал о ее высоком положении в обществе.
— Не можете ли вы назвать свое имя?
— Это необходимо?
— Мне надо знать, кто вы такая, если вы хотите обрести вновь свободу.
— Свободу!.. Ах да!.. Ведь я совсем забыла, что теперь я ваша пленница.
— Не моя, синьорина, а всех флибустьеров. Будь на то моя воля, вы немедленно получили бы лучшую шлюпку и самых надежных матросов, которые отвезли бы вас в ближайший порт, но я не властен над законами морского братства.
— Спасибо, — сказала она, улыбаясь. — Иначе было бы не понятно, как рыцарь из рода герцогов Савойских опустился до такого занятия, как морской разбой.
— Вы хотите обидеть флибустьеров, синьорина? — сказал корсар, нахмурив брови. — Морские разбойники!.. Гм… А сколько среди них тех, кого принудили стать-мстителем! Разве Монтбарс воевал не из мести за бедных индейцев, доведенных до нищеты ненасытной жадностью испанских авантюристов? Как знать, быть может, в один прекрасный день вам станет известно, по какой причине дворянин из рода герцогов Савойских оказался в водах Мексиканского залива… Ваше имя, синьорина?
— Онората Вйллерман, герцогиня Вельтендрђмская.
— Хорошо, синьорина. Удалитесь пока в кают-компанию, ибо нам предстоит невеселая церемония погребения отважных героев, павших в борьбе, но сегодня вечером я жду вас к ужину на борту моего корабля.
— Спасибо, кабальеро, — сказала фламандка, протягивая ему маленькую, как у ребенка, руку с тонкими пальцами.
Отвесив легкий поклон, девушка медленно направилась к себе, но, не доходя до кают-компании, обернулась и, увидя, что Черный корсар по-прежнему стоит со шляпой в руке, приветливо ему улыбнулась.
Флибустьер не шелохнулся, но глаза его, по-прежнему устремленные к кают-компании, заволоклись дымкой печали, а лоб еще больше нахмурился.
Минуту он стоял неподвижно, словно отгоняя от себя мучительное видение, затем двинулся с места и, покачав головой, прошептал:
— Безумие!

Глава 12. ПРОБУЖДЕНИЕ ЛЮБВИ

Ужасное сражение между флибустьерами и испанцами принесло неисчислимые жертвы обеим сторонам. Более двухсот трупов лежали на палубе, полубаке и полуюте взятого пиратами корабля. Тут были и павшие от взрывов гранат, которыми марсовые забрасывали защитников судна, и убитые из ружей и пистолетов, и погибшие в рукопашных схватках.
Испанский корабль потерял сто шестьдесят человек, корсары — сорок восемь, не считая двадцати семи раненых, отправленных для оказания им помощи на «Молниеносный».
Во время перестрелки сами корабли потерпели немалый урон. «Молниеносный», благодаря стремительности нападения и быстроте маневрирования, потерял лишь пару стеньг, которые нетрудно было заменить запасными, во многих местах у него был пробит фальшборт, теперь маневры были затруднены. Испанский же корабль оказался совсем в плачевном состоянии и вряд ли мог поднять паруса.
Его руль был погнут, грот-мачта, поврежденная у основания бомбой, грозила обрушиться при малейшей попытке поднять на ней паруса, бизань-мачта лишилась вантов и части оснастки, фальшборты еле держались.
И все же это был прекрасный корабль, за который после надлежащего ремонта дали бы немалые деньги на Тортуге, тем более что на нем было множество пушек и большой запас пороха, что весьма ценилось флибустьерами, ведь им обычно не хватало того и другого.
Справившись о понесенных потерях и об ущербе, причиненном обоим судам, Черный корсар приказал немедленно приступить к необходимому ремонту, дабы поскорей покинуть места, где на него в любой момент могла напасть эскадра адмирала Толедо, не говоря уже о том, что до Маракайбо было рукой подать.
Печальная церемония длилась недолго. Быстро осмотрев карманы и кушаки убитых (ведь рыбы не нуждались в ценностях, шутливо заметил Кармо своему другу Ван Штиллеру), моряки связали их попарно, завернули в брезент и, привязав ядро к ногам, отправили в глубины Великого залива.
Покончив с этой печальной обязанностью, экипаж под присмотром боцманов и старшин очистил палубу от обломков и приступил к замене поврежденных в перестрелке снастей. На линейном судне пришлось, однако, срубить грот-мачту и укрепить бизань-мачту, а вместо руля поставить огромное весло, поскольку в запасе не оказалось ничего более подходящего.
И все же испанский корабль был не в состоянии идти своим ходом, и было решено, что «Молниеносный» возьмет его на буксир. К тому же корсар не хотел разделять свой и без того поредевший экипаж.
Толстый канат, переброшенный с кормы пиратского корабля, был закреплен на носу испанского, и к вечеру корсары, подняв паруса, медленно поплыли к северу, стремясь укрыться под надежной защитой своего неприступного острова.
Отдав последние распоряжения, Черный корсар велел усилить ночной дозор, ибо после яростной утренней перестрелки в непосредственной близости от берегов Венесуэлы он отнюдь не чувствовал себя в безопасности. Затем он приказал африканцу и Кармо отправиться на испанский корабль и привезти фламандку.
Пока оба посланца, усевшись в шлюпке, уже спущенной на воду, плыли к шхуне, шедшей на буксире за «Молниеносным», Черный корсар быстро шагал по палубе, что выдавало волнение и глубокую озабоченность.
Против обыкновения он выглядел встревоженным. Время от времени капитан останавливался, словно какая-то мысль не давала ему покоя, затем направлялся к Моргану, стоявшему на вахте на полубаке, словно собираясь отдать ему приказание, но, не дойдя до него, круто поворачивал и шел обратно.
Он был еще мрачнее, чем обычно. Моряки видели, как он трижды поднимался на полуют, нетерпеливо глядел на линейный корабль и поспешно возвращался. Остановившись на полубаке, он рассеянно смотрел, как, встав над горизонтом, луна серебрила море волнистыми бликами.
Услыхав, однако, как по возвращении с испанского корабля лодка звучно стукнулась о борт, он поспешно оставил полубак и застыл у лесенки, спущенной с левого борта.
Не держась за поручень, Онората легко, как птица, поднялась на корабль. Она была в том же туалете, но голову ее покрывала разноцветная шелковая шаль с золотой каймой и длинной бахромой, как на мексиканских серапе.
Черный корсар ждал ее, держа шляпу в руке и опершись на эфес шпаги.
— Благодарю вас, синьорина, что вы удостоили мой корабль своим посещением,
— сказал он ей.
— Это я, кабальеро, должна благодарить вас за то, что вы соблаговолили принять меня на своем корабле, — ответила она с грациозным поклоном. — Ведь я ваша пленница.
Предложив девушке руку, он провел ее на корму и пригласил в кают-компанию.
Маленький салон, уютно расположенный под полуютом на уровне остальной палубы, был обставлен с такой элегантностью, что молодая фламандка, привыкшая жить среди великолепия и роскоши, не могла удержаться от изумленного возгласа.
Видно было, что владелец каюты, даже став корсаром, не отказался от удобств и роскоши, к которым привыкли его предки.
Стены салона были обтянуты голубым шелком, затканным золотом, и украшены большими венецианскими зеркалами; мягкий восточный ковер устилал пол, а на широких окнах, выходивших в море и разделенных изящными витыми колоннами, висели легкие кисейные занавески.
По углам были расположены четыре горки с серебряной посудой, в середине — отлично сервированный стол, покрытый белоснежной скатертью из голландского полотна. Вокруг стола были расставлены удобные кресла с большими металлическими набалдашниками на спинке, обитые голубым бархатом.
Два прекрасных серебряных канделябра заливали салон светом, от которого поблескивали зеркала и скрещенные клинки, висевшие над дверью.
Корсар пригласил к столу молодую фламандку и ее спутницу.
Великан Моко принялся подавать на стол кушанья в серебряных тарелках с гербом — это было изображение скалы и сидящих на ней четырех орлов, окаймленное загадочной надписью.
Ужин, состоящий главным образом из свежей рыбы, копченого мяса, тропических фруктов и сластей, отборных итальянских и испанских вин, закончился в полной тишине, так как ни одно слово не сорвалось с уст Черного корсара, а молодая фламандка не посмела отвлечь его от беспокойных дум.
После того как был подан шоколад, по испанскому обычаю в крошечных фарфоровых чашечках, капитан, казалось, решил нарушить становившееся тягостным молчание, царившее в салоне.
— Извините, синьорина, — сказал он, глядя на молодую фламандку. — Извините, что я не сумел занять вас любезным разговором, но с наступлением ночи мою душу часто охватывает глубокая печаль, а мысли обращаются к глубинам Великого залива или уносятся в дальние страны, омываемые Северным морем.
— И это вы? Самый бесстрашный из всех корсаров? — воскликнула молодая девушка в изумлении. — Вы, которому покоряются моря и самые мощные корабли? Ведь по одному вашему знаку сотни людей готовы пойти на смердь, вы не нуждаетесь в богатстве и роскоши, вас считают одним из самых прославленных вожаков флибустьеров. И вы печалитесь?..
— Взгляните на мое платье, синьорина, и вспомните об имени, которое я ношу. Разве нет во всем этом чего-то печального?
— В самом деле… — ответила молодая фламандка, пораженная его словами. — Вы носите темное, как ночь, платье, и флибустьеры дали вам имя, от которого все трепещут. В Веракрус, где я недолгое время гостила, мне рассказывали о вас такие истории, что кровь стыла в жилах.
— Какие же, синьорина? — спросил с горькой усмешкой корсар, вперив свой мрачный взор в лицо молодой фламандки, словно пытаясь прочесть ее мысли.
— Мне говорили, что, собираясь совершить ужасную месть, Черный корсар пересек с двумя братьями Атлантический океан. Один из них носил зеленое, другой — красное платье.
— Так!.. — промолвил корсар, все более мрачнея.
— Мне сказали, что вы всегда отличались суровым и замкнутым характером, что не боялись выходить в море, когда на Антилах бушевал ураган, и что наперекор волнам и ветру ваш корабль бесстрашно бороздил воды Великого залива, бросая вызов силам природы, ибо вам покровительствовали демоны ада.
— Что же дальше? — спросил корсар пронзительным голосом.
— А дальше оба -корсара — Зеленый и Красный — были повешены вашим смертельным врагом, человеком, который…
— Продолжайте, — промолвил корсар, все более мрачнея.
Не закончив фразу, молодая фламандка запнулась, глядя на него с беспокойством и страхом.
— Что же вы умолкли? — спросил он.
— Я не смею говорить, — ответила она нерешительно.
— Вы боитесь, синьорина?
— Нет. Но… Правда ли, что вы можете вызвать души умерших?
В этот миг огромная волна с грохотом налетела на борт корабля, и глухой стон донесся из трюма. Брызги и пена окатили окна, замочив занавески.
Побледневший корсар вскочил на ноги. Он бросил на девушку испытующий взгляд, но в его глазах тут же отразилось глубокое смятение. Подойдя к окну, он отворил его и выглянул наружу.
Море спокойно блестело под лучами ночного светила. Легкий бриз, раздувавший паруса «Молниеносного», лишь слегка волновал пустынное море.
И все же по левому борту виднелся еще пенистый след, оставленный плеснувшей волной.
Черный корсар молча стоял у окна, скрестив по привычке руки на груди и пристально вглядываясь в море. Можно было подумать, что горящим взором он хочет проникнуть в тайны Карибского моря.
Не говоря ни слова, девушка подошла к капитану. Ей было не по себе от гнетущей тишины.
— Что вы там видите, кабальеро? — спросила она. Корсар не шелохнулся, словно не слыша вопроса.
— О чем вы думаете? — продолжала фламандка. На этот раз корсар отозвался.
— Вы спрашивали, — ответил он мрачно, — могут ли умершие оставить глубины моря, где они покоятся, и подняться к нам на поверхность?
Девушка вздрогнула.
— О каких умерших вы говорите?.. — спросила она после минутного молчания.
— О тех, кто умер… неотмщенным.
— Быть может, о ваших братьях?
— Быть может, — ответил корсар едва слышно.
Затем он поспешно вернулся к столу и, наполнив бокалы белым вином, сказал с принужденной улыбкой, так не вязавшейся с его бледностью:
— За ваше здоровье, синьорина! Время уже позднее, и вам пора возвращаться на шхуну.
— Ночь тиха, кабальеро, и ничто не грозит шлюпке, которая доставит меня обратно, — ответила девушка. Взгляд корсара, казалось, вдруг смягчился.
— Значит, вы хотите разделить мое общество, синьорина? — спросил он.
— Если вы не возражаете.
— Напротив, синьорина. Жизнь на море не легка, и подобные минуты бывают так редко. Но у вас, если не ошибаюсь, есть тайная причина для того, чтобы остаться.
— Возможно, что так.
— Слушаю вас, синьорина.
— Скажите, кабальеро, это правда, будто вы оставили родные места, чтобы отомстить своему врагу?
— Да. Могу лишь добавить, что ни на земле, ни на море не будет мне покоя, пока не свершится эта страшная месть.
— Вы так сильно ненавидите этого человека?
— Я готов отдать всю свою кровь до последней капли во имя того, чтобы это свершилось.
— Но что же он сделал такого?
— Он уничтожил всю мою семью. Два дня назад я дал страшную клятву и сдержу ее, даже если для этого придется объехать весь свет и спуститься в преисподнюю. Рано или поздно я уничтожу моего врага и всех тех, кто имеет несчастье носить его имя.
— И этот человек находится здесь, в Америке?
— В одном из городов Великого залива.
— Но как его звать?.. — спросила девушка с трепетом. — Быть может, я его знаю?
Вместо ответа корсар пристально посмотрел ей в глаза.
— Вы очень хотите знать его имя?.. — спросил он, немного помолчав. — Но вы не член нашей вольницы, и вряд ли я вправе сообщить вам его.
Корсар тряхнул головой, словно отгоняя навязчивую мысль, затем поднялся и стал нервно ходить по каюте.
— Уже поздно, синьорина, — проговорил он. — Вам надо возвращаться на корабль.
Обернувшись к африканцу, неподвижно застывшему у двери, словно статуя из базальта, он спросил:
— Шлюпка готова?
— Да, хозяин, — ответил африканец.
— Кто на веслах?
— Белый кум и его друг.
— Пойдемте, синьорина.
Накинув на голову шелковую шаль, молодая фламандка встала.
Не произнося ни слова, корсар предложил ей руку и отвел ее на палубу. По пути он дважды останавливался и заглядывал ей в лицо. Казалось, легкий вздох сорвался с его уст.
— Прощайте, синьорина, — сказал он, когда они подошли к лестнице.
Она протянула ему свою маленькую руку и вздрогнула, ощутив трепет его руки.
— Спасибо за гостеприимство, кабальеро, — пробормотала девушка.
Он молча поклонился и препоручил ее Кармо и Ван Штиллеру, ожидавшим у лестницы.
В сопровождении мулатки девушка стала спускаться в лодку, однако, замешкавшись, она подняла голову и увидела Черного корсара, наклонившегося через борт и пристально следившего за ней.
Вскочив в шлюпку, она села на корме рядом с мулаткой. Кармо и Ван Штиллер принялись грести, налегая на весла. Сделав несколько взмахов, они подогнали шлюпку к борту линейного корабля, медленно шедшего в кильватере «Молниеносного», тащившего его на буксире.
Взойдя на корабль, молодая фламандка, вместо того чтобы отправиться к себе в каюту, осталась на палубе и долго смотрела на пиратский корабль.
На корме, близ руля, при свете луны она ясно различила черную фигуру корсара с длинным пером на шляпе, развевающимся по ветру.
Прислонившись к фальшборту, он стоял неподвижно, опершись на эфес своей грозной шпаги. Его взгляд неотступно следил за испанским кораблем.
— Взгляни! Он там! — шепнула девушка, наклонившись к неразлучной мулатке. — Наш Рыцарь печального образа!.. Что за странный человек!..

Глава 13. ТАИНСТВЕННЫЕ ЧАРЫ

«Молниеносный» медленно плыл к северу, направляясь к берегам Гаити, с тем чтобы оттуда войти в широкий пролив, отделяющий этот остров от Кубы.
Преодолевая экваториальное течение Гольфстрим, которое из Атлантики с силой вливается в Карибское море, направляясь к берегам Центральной Америки, чтобы затем, описав огромный круг в Мексиканском заливе, выйти к Багамским островам и южным берегам Флориды, «Молниеносный», тянувший за собой линейный корабль, шел медленно: стояло почти полное безветрие.
К счастью, морякам повезло с погодой, иначе им пришлось бы бросить добычу, доставшуюся столь дорогой ценой, ибо ураганы, свирепствующие в морях возле Антильских островов, настолько страшны, что не поддаются никакому описанию.

Предыдущая страница 13 Следующая страница


Черный корсар 14

Здешние благословенные края, эти острова с плодороднейшей почвой и несравненным климатом, расцветающие под голубым небом, ничуть не уступающим по красоте прославленной итальянской лазури, слишком часто переживают страшные трагедии из-за опустошительного восточного ветра и морских бурь.
Временами на них налетают грозные ураганы. Они уничтожают целые плантации, вырывают с корнем леса, разрушают города и села; подводные землетрясения с силой вздымают море, неотвратимо бросают его на берег, уничтожая все, что попадается на пути, срывают корабли с якорей и выбрасывают их на сушу; мощные толчки сотрясают внезапно недра земли, погребая в руинах тысячи людей.
Счастливая звезда, однако, улыбалась флибустьерам Черного корсара, ибо, как мы говорили, погода все время оставалась отличной, обещая спокойное плавание вплоть до Тортуги.
«Молниеносный» мирно плыл по лазурному морю, гладкому, как кристалл, и настолько прозрачному, что на глубине ста локтей можно было различить просвечивающее дно залива, усеянное кораллами.
Свет, отражавшийся от белого песка, делал воду еще прозрачнее, так что у новичка, заглянувшего вниз, с непривычки закружилась бы голова.
Благодаря необычной прозрачности воды повсюду можно было видеть, как резвятся, преследуют и пожирают друг друга странные рыбы. Нередко из глубины неожиданно всплывали грозные молот-рыбы, достигающие иногда пяти метров в длину. Мощно двигая хвостом, они таращили большие, круглые, как пуговицы, глаза, посаженные по бокам молотообразной головы, и разевали громадную пасть, вооруженную длинными треугольными зубами.
Спустя два дня после захвата испанского судна «Молниеносный» с попутным ветром вошел в тот участок моря, который отделяет Ямайку от Гаити. Отсюда было уже недалеко до южных берегов Кубы.
Узнав, что лоцман заметил высокие горы Ямайки, Черный корсар, почти все время сидевший взаперти в своей каюте, поднялся на мостик.
Он все еще не избавился от необъяснимого смятения, что охватило его в тот вечер, когда его посетила молодая фламандка.
Его словно обуял бес движения. Он нервно ходил по мостику, не разговаривая ни с кем, даже со своим помощником Морганом.
Побыв с полчаса на мостике, откуда он рассеянно взирал на горы Ямайки, ясно выступавшие из моря на фоне горизонта, он спустился на палубу и вновь стал расхаживать между фок-мачтой и грот-мачтой, надвинув на лоб свою широкополую шляпу.
Осененный внезапной мыслью и словно повинуясь неодолимому влечению, он снова поднялся на полуют и остановился у борта.
Взгляд его сразу же устремился к испанскому судну, шедшему не далее чем в шестидесяти футах: насколько позволял ему длинный буксирный швартов.
Вздрогнув, он отпрянул назад, но тут же остановился. Лицо его прояснилось, а привычная бледность на миг сменилась легким румянцем.
На носу испанского корабля он увидел знакомую фигуру, облокотившуюся на лебедку. Это была молодая фламандка, одетая в длинное белое платье.
Девушка смотрела на пиратский корабль, вернее, на Черного корсара.
Неподвижная, подперев голову рукой, она о чем-то размышляла. Черный корсар не сделал ни единого движения. Ухватившись обеими руками за фальшборт, словно боясь упасть, он смотрел в глаза девушки.
Это гипнотическое состояние, необычайное для столь сурового человека, длилось не больше минуты. Словно устыдившись своей слабости, корсар оторвался от фальшборта и отступил назад.
Он бросил взгляд на стоявшего в двух шагах от него рулевого, потом на паруса своего корабля и, отступив еще два шага назад, снова взглянул на молодую фламандку.
Она оставалась неподвижной. По-прежнему облокотившись на лебедку и подперев рукой русую голову, она пристально глядела на корсара.
Командир «Молниеносного» медленно отступал назад, словно не в силах освободиться от ее чар.
По-прежнему не поворачиваясь, он поднялся на капитанский мостик и, постояв с минуту, отступил снова назад, но тут столкнулся с Морганом, окончившим свою вахту.
— Ах, извините, — сказал он, смущенно заливаясь краской.
— Вы тоже заметили, какого цвета стало солнце, синьор? — спросил его помощник.
— Нет, а что такое? — Посмотрите сами.
Взглянув на небо, корсар убедился, что ослепительно блестевшее солнце теперь стало багровым, как раскаленное железо.
Обернувшись в сторону Ямайки, он увидел, что вершины гор резко выделяются на фоне неба, словно за ними разожгли яркий костер.
Тень беспокойства пробежала по лицу корсара, и взор его обратился к испанскому кораблю, к молодой фламандке, так и не покинувшей своего места.
— Быть урагану, — сказал он глухо.
— Все говорит за это, синьор, — ответил Морган. — Чувствуете, какой противный запах идет от моря?
— Да, и небо начинает мутнеть. А это значит, что приближается один из тех ужасных ураганов, которые так часто бушуют в Антилах.
— Как видно, придется расстаться с нашей добычей?.. Можно дать вам совет, синьор?
— Слушаю вас, Морган.
— Переведите половину людей на испанский корабль. .
— Пожалуй, вы правы. Наши моряки огорчились бы, если б такой корабль пошел ко дну.
— А синьору вы оставите на нем?
— Молодую фламандку!.. — сказал капитан, нахмурив брови.
— Ей будет лучше на «Молниеносном», чем на шхуне.
— Вас огорчит, если она утонет? — спросил капитан, резко обернувшись к Моргану и глядя ему в глаза.
— Ведь она может принести нам не одну тысячу пиастров.
— Ах да… верно! За нее должны заплатить выкуп.
— Прикажете перевести ее к нам, прежде чем этому помешают волны?
Ничего не ответив, корсар снова принялся расхаживать по мостику, словно мучимый навязчивой идеей.
Походив несколько минут взад и вперед, он внезапно остановился перед Морганом и прямо спросил его:
— Верите ли вы в роковую любовь?
— Что вы имеете в виду? — спросил помощник изумленно.
— Способны ли вы беззаветно полюбить женщину?
— Должно быть, да!
— Не кажется ли вам, что влюбиться в красивую девушку страшней, чем пойти на абордаж?
— Иногда да, но известно ли вам, капитан, что говорят флибустьеры и буканиры с Тортуги, прежде чем жениться на одной из женщин, присылаемых сюда блюстителями закона из Англии и Франции?
— Никогда не занимался брачными делами наших флибустьеров и буканиров.
— Они говорят так: «О твоем прошлом, женщина, я не спрашиваю и совершенные тобой грехи прощаю, но о твоих будущих делах я должен знать все». И, пощелкав по стволу ружья, добавляют: «Кто-кто, а оно постоит за меня, и если ты дашь промах, то оно не промахнется».
Пожав плечами, Черный корсар сказал:
— Я имею в виду не тех женщин, которых принудительно высылают сюда заморские правители.
Постояв немного, он показал на девушку, остававшуюся на своем месте, и спросил:
— Что вы скажете об этой девушке, Морган?
— Это одно из самых прелестных созданий, которых я когда-либо видел на Антилах.
— И вы не испугались бы ее?
— Этой девушки!.. Конечно, нет.
— А я ее боюсь, Морган.
— Вы, которого называют Черным корсаром? Вы шутите, капитан?
— Нет, — ответил флибустьер. — Я заглядываю иногда в свой гороскоп, и к тому же одна цыганка мне предсказала, что первая же любовь окажется для меня роковой.
— Поплюйте, капитан.
— А что вы скажете, если я добавлю, что та же цыганка предсказала моим трем братьям, что один из них погибнет в бою из-за предательства, а двое других будут повешены? Как видите, ее печальное предсказание сбылось.
— А что она сказала вам?
— Что я погибну в море, вдали от родины, по вине любимой женщины.
— Бог мой!.. — пробормотал, содрогаясь, помощник. — Но в последнем случае цыганка могла и ошибиться.
— Нет, — мрачно ответил корсар. Опустив голову, он на мгновенье задумался, а потом добавил: — Пусть будет так!..
Спустившись с капитанского мостика, он направился на бак, где увидел африканца, беседовавшего с Кармо и Ван Штиллером.
— Спустите на воду большую шлюпку! — крикнул им он. — Привезите к нам на корабль фламандку и ее свиту.
Оба флибустьера и африканец бросились выполнять приказание. Тем временем Морган, чувствуя, что скоро придется перерезать буксирный швартов, отобрал тридцать матросов для оказания помощи тем, кто уже находился на борту линейного корабля.
Через четверть часа Кармо и его товарищи вернулись назад. Фламандка и ее спутники поднялись на борт «Молниеносного». У лестницы их ждал корсар.
— Вы хотите безотлагательно что-то сообщить мне, кабальеро? — спросила девушка, глядя ему в глаза.
— Да, синьорина, — ответил с поклоном корсар. — Слушаю вас.
— Обстоятельства таковы, что нам придется бросить ваш корабль на волю судьбы.
— Но почему же? Разве нас преследуют?
— Нет, но надвигается ураган, и я вынужден прекратить буксировку. Вам, наверное, известно, как страшен Великий залив, когда бушует ураган. На «Молниеносном» вы будете в большей безопасности.
— Спасибо за заботу, кабальеро.
— Не благодарите меня, синьорина, — ответил задумчиво корсар. — Боюсь, что ураган не пройдет и для нас бесследно.
Указав на кают-компанию, он снял шляпу и произнес:
— Воспользуйтесь моим гостеприимством, синьорина.
Надев шляпу, он поднялся на. капитанский мостик.
В тот же миг ветер, налетевший со стороны Малых Антильских островов, возмутил спокойствие, царившее на море. Шлюпки, на которых тридцать моряков переправились на линейный корабль, вернулись обратно, и теперь флибустьеры поднимали их на борт «Молниеносного».
Стоя рядом с Морганом, корсар стал вглядываться в восточный край неба.
Огромная темная туча с огненно-красной каймой быстро заволакивала горизонт, в то время как солнце, опускавшееся к горизонту, все больше окутывалось дымкой.
— На Гаити уже бушует ураган, — сказал корсар Моргану.
— А Малые Антилы, наверное, обращены в руины, — добавил помощник. — Через час и это море станет неузнаваемым.
— Как бы вы поступили на моем месте?
— Поискал бы убежища на Ямайке.
— Чтобы «Молниеносный» бежал от урагана? — воскликнул гордо корсар. — Этого не будет никогда!.,
— Но ведь вы знаете, синьор, как страшны ураганы у Антильских островов.
— Знаю, но не отступлю. Пусть испанская шхуна, а не «Молниеносный» прячется у берегов. Кто командует на линейном корабле?
— Боцман Ван Горн.
— Он сумеет выбраться из этой переделки целым и невредимым.
Спустившись на квартердек, он взял в руки рупор, вскочил на фальшборт и громко крикнул: -
— Руби буксирный швартов! Боцман Ван Горн, держите курс на Ямайку! Мы ждем вас на Тортуге!
— Хорошо, капитан, — ответил боцман, дожидавшийся на носу приказаний.
Вооружившись топором, он одним взмахом перерубил швартов, затем, обратившись к морякам, воскликнул, обнажив голову:
— Да помилует нас бог!
Развернув паруса на фок— и бизань-мачтах, ибо на поврежденную грот-мачту надеяться было нельзя, шхуна сделала поворот и взяла курс на Ямайку, а «Молниеносный» смело вошел в так называемый Наветренный пролив, отделяющий западное побережье Гаити от южных берегов Кубы. Ураган быстро приближался. Казалось, море закипает изнутри: на его поверхности появлялись пенистые водовороты, вспучивались горы воды, с шумом обрушивавшиеся фонтанами брызг. Темная туча тем временем все больше заслоняла небо, поглощая слабый свет солнца, и наконец, на бурное море пала тьма, отчего воды вокруг приобрели зловещий бурый оттенок, словно смешавшись с потоками смолы.
Не теряя присутствия духа, корсар не обращал внимания на ураган. Он следил за линейным кораблем, медленно плывшим по волнам и готовившимся исчезнуть с горизонта.
Если он и беспокоился, то скорей всего за этот корабль, недостаточно оснащенный, чтобы выдержать порывы ураганного ветра, но отнюдь не за свой «Молниеносный».
Когда шхуна исчезла с горизонта, он спустился на шканцы и, отстранив лоцмана, сказал:
— Дайте мне штурвал!.. Я сам поведу корабль!..

Глава 14. УРАГАНЫ АНТИЛЬСКИХ ОСТРОВОВ

Опустошив Малые Антильские острова, первыми встречающие грозные удары бури и сдерживающие волны Атлантического океана, с неодолимой мощью гонимые восточными ветрами на американский материк, а значит, на Порто-Рико и Гаити, ураган ворвался в Наветренный пролив с такой силой, которая хорошо знакома мореплавателям Мексиканского залива и Карибского моря. Здесь, недалеко от экватора, посреди бела дня внезапно наступила темная ночь, которую не озаряли еще молнии надвигавшегося урагана, одна из тех ночей, что нагоняют страх на самых бывалых мореходов. В темноте видна была только пена крутых валов, отливавшая каким-то холодным, мерцающим блеском.
Воздушный смерч стремительно несся» по воде, мощные порывы ветра с ревом и свистом неотвратимо следовали друг за другом, от них лопались паруса, гнулись самые прочные мачты.
В воздухе слышался нарастающий гул. В небе, казалось, грохочут несущиеся под гору телеги, груженные железным ломом, или набирают скорость тяжелые поезда, проезжая по стальному мосту.
Море внушало ужас, Мощные волны, перекатываясь с запада на восток, с яростным ревом обрушивались друг на друга, поднимая в воздух густую пелену фосфоресцирующей пыли. Словно от мощного толчка, взмывали они вверх, чтобы тут же провалиться в такую глубь, что вот-вот, казалось, обнажится дно самого залива.
Поставив под ветер кливера да по одному зарифленному на две трети парусу на первых двух мачтах, «Молниеносный» отважно ринулся вперед.
Точно сказочная птица, реял он по волнам. Бесстрашно рассекая гребни рокочущей пены, он то взбирался на зыбкие горы, словно собираясь взлететь до облаков, то неожиданно исчезал в водных провалах, словно решив уйти на дно моря. Пена захлестывала реи фок-мачты и грот-мачты, но мощные борта корабля не уступали грозному натиску волн.
В вихре урагана кружились, то и дело залетая на палубу, вырванные в лесах и на плантациях Гаити ветви деревьев, разнообразные плоды, сахарный тростник, листва. Грозовые тучи обрушивали на корабль мощные потоки воды, которые, наводняя палубу, с трудом уходили через шпигаты.
Вскоре, однако, непроглядная тьма сменилась огневым шквалом. Ослепительные вспышки прорезали потемки, озаряя море и судно холодным синим светом. Гром гремел так, словно на небе шла пальба из сотен артиллерийских орудий.
Воздух был так наэлектризован, что из снастей «Молниеносного» сыпались искры, а на вершинах мачт и флюгерах зажглись огни святого Эльма.
Ветер, достигший бешеной скорости, оглушительно ревел, закручивая волны в водяные смерчи, которые тут же падали обратно в море, образуя завесу из мельчайших брызг.
От кливеров «Молниеносного», оборванных ветром, вскоре не осталось ни одной нитки, парус на фок-мачте разлетелся в клочья, один лишь грот стойко выдержал испытание.
Корабль, ставший игрушкой течений и ветра, несся с головокружительной быстротой, рассекая волны и водовороты.
Казалось, что он вот-вот пойдет ко дну, но он тут же выныривал, яростно сокрушал ревевшие вокруг валы и сбрасывал с себя покрывавшую его пену.
Застыв у штурвала, Черный корсар твердой рукой вел свой корабль, не сгибаясь под ветром и не обращая внимания на волны, заливавшие палубу.
Его темная фигура четко вырисовывалась на фоне молний.
Молнии чертили зигзаги вокруг него, ветер рвал перо с его шляпы, волны захлестывали с головой, чуть не валя с ног, гром оглушал, яо он бесстрашно стоял на своем посту, ведя корабль навстречу ветрам и волнам,
Он походил на гения моря, внезапно возникшего из глубин Великого залива, чтобы помериться силами с разбушевавшейся стихией,
Как и в ту ночь, когда он повел корабль на абордаж испанского судна, моряки смотрели на него с суеверным страхом, задавая себе вопрос, действительно ли он такой же смертный, как и они, или же существо сверхъестественное, которому не страшны ни ядра, ни шпаги, ни ураганы.
В одно из мгновений, когда волны с особой яростью обрушились на борт корабля, корсар на секунду отвлекся от штурвала, словно собираясь броситься к лестнице левого борта. Видно было, как его что-то внезапно поразило и даже ужаснуло.
Из кают-компании вышла женщина и стала подниматься по лестнице наверх, изо всех сил цепляясь за поручень, чтобы не упасть.
Она была закутана в плотную накидку из каталонской ткани, но лицо ее оставалось открытым, и ветер развевал русые пряди.
— Синьорина!.. — закричал корсар, сразу узнавший молодую фламандку. — Разве вы не понимаете, что вы рискуете жизнью?
Не говоря ни слова, герцогиня махнула рукой, словно желая сказать: «Я ничего не боюсь»,

Предыдущая страница 14 Следующая страница


15 Эмилио Сальгари

— Вернитесь обратно, синьорина!
Не слушаясь его, отважная фламандка поднялась на полуют, пересекла его, затем, цепляясь за бизань-гафель, встала между фальшбортом и кормой вельбота, вытащенного на палубу, чтобы волны не унесли его прочь.
Корсар знаком приказал ей уйти к себе, но она отрицательно покачала головой.
— Но вы рискуете жизнью!.. — повторил он. — Вернитесь в каюту, синьорина.
— Нет, — ответила фламандка.
— Зачем вы пришли сюда?
— Полюбоваться Черным корсаром.
— Вас снесут волны.
— Стоит ли беспокоиться об этом?
— Я не хочу, чтобы вы погибли, синьорина! — воскликнул корсар, и в голосе его слышалось неподдельное волнение.
Девушка улыбнулась, но не двинулась с места. Забившись в свой угол и судорожно прижимая к себе тяжелую накидку, она не обращала внимания на волны, захлестывавшие корабль. Безмолвная, как изваяние, с развевающимися волосами, она не сводила глаз с корсара.
Поняв, что уговоры бесполезны, а может быть, втайне радуясь, что бесстрашная девушка, невзирая на опасность, осталась с ним рядом, чтобы полюбоваться его отвагой, капитан не стал настаивать больше, чтобы она покинула палубу.
Как только ураган стихал хотя бы на одну минуту, он обращал свой взор к девушке и невольно ей улыбался.
Всякий раз он встречался с ее глазами, неподвижно глядевшими на него, как и в то утро, когда она стояла на носу испанской шхуны.
Ее глаза, излучавшие таинственное очарование, приводили, однако, бесстрашного корсара в необъяснимое смятение. Даже не глядя на нее, он чувствовал, что она ни на минуту не спускает с него взора, и ему страстно хотелось посмотреть туда, где она находилась.
«Молниеносный» в это время шел вдоль берегов Гаити.
При свете молний можно было различить высокий бе^ рег, усеянный отвесными скалами, о которые легко мог разбиться корабль.
Сквозь шум волн и завывания ветра прорезался голос корсара:
— Запасной парус на фок-мачту!.. На ветер кливера!.. К повороту готовсь!..
Хотя ветер гнал волны к южным берегам Кубы, море у берегов Гаити было не менее бурным. Огромные валы, высотой в пятнадцать-шестнадцать метров, налетев на утесы, с грохотом откатывались обратно.
Однако «Молниеносный» не сдавался. Запасной парус был натянут на фок-мачте, кливера развернуты на бушприте, и корабль стремительно несся вдоль берега.
Время от времени волны круто кренили его, но корсар грудью налегал на штурвал и выпрямлял корабль, направляя его в нужную сторону.
К счастью, ураган, достигнув наибольшей силы, стал понемногу стихать — ведь такие бури длятся недолго.
Тучи стали рассеиваться, выглянули первые звезды, ветер умерил свою ярость. Тем не менее море оставалось все еще бурным, и прошло немало часов, прежде чем улеглись огромные валы, пригнанные из Атлантики в Великий залив.
Всю ночь пиратский корабль отчаянно боролся с наседавшими на него валами. Успешно преодолев Наветренный пролив, он вышел наконец в ту часть моря, которая заключена между Большими Антилами и Багамскими островами.
На рассвете, когда восточный ветер сменился северным, «Молниеносный» очутился вблизи мыса Гаити.
Промокший до нитки, Черный корсар едва стоял на ногах от усталости. Завидев маленький маяк на мысу, он тотчас же передал Моргану штурвал и направился к вельботу, у которого укрылась молодая фламандка.
— Пойдемте, синьорина, — сказал он ей. — Я восхищен вашей смелостью и думаю, что ни одна женщина на свете не стала бы рисковать своей жизнью, как это сделали вы, только для того, чтобы полюбоваться, как мой «Молниеносный» борется с ураганом.
Девушка выпрямилась, стряхнув с себя воду, залившую ее одежду и волосы. С улыбкой взглянув в глаза корсару, она сказала:
. — Зато я могу теперь сказать, что лишь я одна видела поединок Черного корсара с самым ужасным ураганом в мире. Я восхищена, капитан, вашей смелостью и отвагой.
— Вы отчаянная девушка, — пробормотал он, но так тихо, что его услыхала только фламандка. Потом со вздохом добавил: — Жаль, что меня не покидает воспоминание о предсказании цыганки.
— О каком предсказании? — в изумлении спросила девушка.
Вместо ответа корсар печально покачал головой.
— Это безумие!.. — прошептал он.
— Вы суеверны, кабальеро?
— Пожалуй, да.
— Это вы, такой бесстрашный!
— Но что же делать? Предсказания порой сбываются, синьорина. — Указав на волны, угрюмо бившиеся о борт корабля, он печально добавил: — Спросите у них, если можете, синьорина. Оба моих брата были прекрасными юношами, сильными и отважными, и вот теперь они покоятся на дне моря. Предсказанное им сбылось, как, возможно, сбудется и то, что было предсказано мне, ибо я чувствую, что в груди моей разгорается жаркое пламя и я не в силах с ним совладать. Будь что будет!.. Что на роду написано, того не миновать. Море меня не страшит, и я со спокойной душой найду свое место рядом с братьями, после того как отправлю на тот свет предателя…
Он сделал угрожающий жест, затем сошел с палубы вниз, оставив молодую фламандку в полном недоумении, ибо она не могла еще понять значения этих слов.
Три дня спустя, когда море наконец успокоилось, «Молниеносный», подгоняемый благоприятным ветром, оказался вблизи от Тортуги — опорного пункта флибустьеров Великого залива.

Глава 15. ПИРАТСКАЯ ВОЛЬНИЦА

В 1625 году, пока Франция и Англия пытались обуздать непомерную мощь Испании, две шхуны — одна французская, другая английская — с бесстрашными корсарами на борту отправились в моря, окружавшие Антильские острова, чтоб подорвать цветущую торговлю испанских колоний. Вскоре они почти одновременно бросили якорь у острова Святого Христофора, на котором жили отдельные племена карибов.
Французов возглавлял нормандский дворянин по имени Энанбус, англичан: — сэр Томас Варнер,
Убедившись в миролюбии обитателей острова и найдя его земли плодородными, корсары основали на нем свои мирные поселения.. Они разделили пустующие земли и заложили две небольшие фактории. Пять лет эти люди провели в полном спокойствии. Они возделывали землю и совсем было перестали бороздить моря, как вдруг возле острова появилась испанская эскадра. Считая все острова Мексиканского залива своей собственностью, испанцы перебили большую часть поселенцев и сожгли их жилища на острове.
Некоторым из колонистов, спасшимся от преследований испанцев, удалось укрыться на острове, носившем название «Тортуга» — «Черепаха», названном так за отдаленное сходство с этим пресмыкающимся. Остров был расположен к северу от Гаити, почти напротив полуострова Саман, и имел удобную бухту, которую было нетрудно защитить.
Немногие оставшиеся в живых переселенцы стали основателями воинственного племени флибустьеров, которые вскоре должны были изумить весь мир своими необычайными подвигами.
Пока одни занимались выращиванием табака, отлично прижившегося на непаханой земле, другие, горя желанием отомстить за гибель родных селений, принялись, плавая на простых шлюпках, грабить испанские суда, причиняя им немалый урон.
Тортуга стала вскоре важным центром, поскольку туда перебрались многие французские и английские авантюристы с соседнего Гаити и из Европы, направленные туда нормандскими судовладельцами.
Эти люди — главным образом бродяги, солдаты и моряки — стремились сюда в поисках лучшей доли и в надежде поживиться огромными богатствами, вывозимыми Испанией из своих колоний, где находились богатейшие залежи золота. Не найдя на острове того, к чему стремились, флибустьеры безбоязненно рыскали по всему заливу, тем более что их страны вели постоянные войны с иберийским колоссом.
Видя, что торговля приходит в упадок, испанские колонисты с Гаити постарались побыстрей избавиться от этих разбойников и, выбрав момент, когда на Тортуге почти не осталось гарнизона, направили туда большие силы. Остров был захвачен легко, и все, кто попал испанцам в руки, были замучены или повешены.
Узнав об этой расправе, флибустьеры поклялись отомстить и отвоевали свой остров, перебив оставленных на нем испанских солдат. Но возникли раздоры между французами и англичанами. Этим воспользовались испанцы, чтобы снова напасть на Тортугу и изгнать с нее поселенцев, вынужденных после этого скрываться в лесах на Гаити.
Подобно тому как первые поселенцы острова Святого Христофора стали основателями пиратского промысла, так и беглецы с Тортуги положили начало буканирскому.
Сушение и дубление шкур убитых животных обозначалось на языке карибов словом «букан». Отсюда и ведет свое происхождение прозвище буканиров.
Эти люди, позднее ставшие неустрашимыми союзниками флибустьеров, жили вначале наравне с местными жителями в жалких лачугах, .наспех сплетенных из ветвей.
Они носили лишь груботканые рубахи, постоянно выпачканные кровью, да кое-как скроенные брюки. На широком кушаке у них обычно болталась короткая сабля и пара кинжалов. Их «туалет» довершали башмаки из свиной кожи и широкая шляпа.
У всех буканиров была одна мечта: иметь хорошие аркебузы и побольше собак.
На рассвете они попарно выходили на охоту — ведь вдвоем было легче убить крупного зверя — и отважно нападали на одичавших быков, населявших леса Гаити. Домой они возвращались лишь к вечеру.
Объединившись в особый союз, они скоро принялись досаждать испанцам, которые стали их преследовать, как диких зверей, но успеха не добились. Тогда на острове были устроены массовые облавы и уничтожены почти все дикие быки. Несчастные охотники остались без пропитания.
Вот тогда-то буканиры и флибустьеры основали союз Береговых братьев и снова вернулись на Тортугу. Но это были уже не прежние поселенцы, а люди, горевшие неутомимой жаждой отомстить испанцам.
Отважные охотники, стрелявшие почти без промаха, оказали неоценимые услуги пиратской вольнице, достигшей вскоре необычайных размеров.
Тортута стала быстро процветать, превратившись в прибежище всех авантюристов из Франции, Голландии, Англии и других стран; особенно во времена правления Бельтрана Орегонского, направленного на остров французами в качестве губернатора.
Так как в это время вспыхнула война с Испанией, флибустьеры с отчаянной дерзостью стали нападать на все испанские корабли, которые попадались им на пути.
Вначале они обходились лишь небольшими лодками, в которых с трудом можно было поместиться, но затем обзавелись отличными кораблями, захваченными у своих заклятых врагов.
Пушек у них не было, и они возлагали большие надежды на буканиров. Меткие стрелки, те молниеносно расправлялись с экипажами испанских судов.
Они осмеливались нападать на самые крупные корабли, идя на абордаж с отчаянной смелостью. Ни картечь, ни ядра не могли сдержать их натиска. Это были сущие дьяволы, не боявшиеся смерти. Испанцы верили, что имеют дело с выходцами из ада, и смертельно их боялись.
Они редко щадили побежденных, чего, впрочем, не делали и их противники. Жизнь сохраняли лишь лицам высокого звания в надежде получить за них большой выкуп, остальных же бросали за борт. С обеих сторон велась борьба не на жизнь, а на смерть, без всякой пощады.
Однако и у буканиров были свои законы, с которыми они, пожалуй, больше считались, чем их соотечественники. Все члены их вольницы обладали равными правами, и лишь при дележе добычи главари получали большую долю.
После продажи захваченного дележ обычно шел таким образом. Сначала выдавали награду самым смелым и раненым. Так, вознаграждение получали те, кто первым прыгнул на вражеский корабль, кто сорвал флаг противника. Не обделенным оставался и тот, кто, невзирая на опасность, добывал сведения о передвижениях и вооружении испанцев. Потерявший в бою правую руку получал возмещение в шестьсот пиастров, за левую руку платили пятьсот, за ногу — четыреста пиастров. По пиастру в день получали раненые в течение двух месяцев.
На пиратских кораблях царили суровые законы. Оставившему свой пост во время сражения грозила смертная казнь, после восьми вечера, то есть после тушения огней на корабле, было запрещено пить крепкие напитки и вино, на борту не допускались ссоры, пререкания, азартные игры, нельзя было под страхом смерти привести на корабль женщину, даже собственную жену.
Предателей высаживали на необитаемых островах. Так же поступали и с теми, кто во время дележа добычи незаконно присваивал хотя бы и сущую мелочь. Правда, подобные случаи были очень редки, так как корсары отличались, как правило, безупречной честностью.
Завладев множеством кораблей, пираты осмелели и, не встречая больше торговых судов, ибо испанцы прекратили почти все связи между островами, стали пускаться на более рискованные операции.

Глава 16. НА ТОРТУГЕ

Когда «Молниеносный», пройдя сквозь узкий канал, вошел в гавань, надежно защищавшую ее от любых сюрпризов со стороны испанского флота, веселье на Тортуге было в полном разгаре. Большинство флибустьеров только что вернулось из похода к берегам Гаити и Кубы, где под предводительством Олоннэ и Микеле Баска они захватили богатую добычу.
На берегу возле мола, под навесами и в тени высоких пальм, эти грозные рыцари удачи веселились, проматывая доставшиеся им деньги.
На суше морские волки становились самыми веселыми людьми из всех обитателей Антильских островов и, что самое удивительное, пожалуй, и самыми обходительными, ибо никогда не забывали пригласить на свои пиры несчастных испанцев, лишенных свободы ради щедрого выкупа, а также красивых пленниц, по отношению к которым они вели себя как настоящие рыцари, изощряясь во всевозможных любезностях, дабы отвлечь их от печальной действительности. Мы говорим — печальной, ибо флибустьеры, в случае задержки выкупа, часто прибегали к жестоким напоминаниям, посылая испанским правителям отрубленную голову одного из пленных.
С прибытием корабля флибустьеры прервали игры и танцы и шумно приветствовали возвращение Черного корсара, пользовавшегося среди них не меньшей любовью, чем знаменитый Олоннэ.
Все знали, что он поехал в Маракайбо с намерением вырвать живым или мертвым из рук губернатора своего брата, и, зная о его мужестве, надеялись увидеть вместе с ним и Красного корсара.
Увидав, однако, наполовину приспущенный черный флаг, они разом прекратили шумное веселье и молча собрались на молу, сгорая от нетерпения услышать известия об обоих корсарах и результатах похода.
Синьор ди Рокканера, стоявший на капитанском мостике, сразу понял все. Подозвав в себе Моргана, занимавшегося спуском на воду шлюпок, он сказал ему, показывая на флибустьеров, собравшихся на берегу:
— Передайте им, что Красный корсар с почестями погребен в водах Великого залива, а его брат вернулся назад, чтобы собрать людей для мщения… — Тут он сделал паузу и закончил: — Предупредите Олоннэ, что сегодня вечером я зайду к нему, затем сходите к губернатору и передайте ему привет от меня. Позднее я сам посещу его.
Сказав это, он дождался, когда были убраны паруса и брошены на берег швартовы, затем спустился в кают-компанию, где его ждала молодая фламандка, уже готовая к высадке.
— Синьорина, — сказал он ей, — вас ждет шлюпка, на которой вы поедете на берег.
— Слушаюсь, синьор, — ответила она. — Я пленница и не хочу спорить с вами.
— Нет, синьорина, вы больше не пленница.
— Как? — воскликнула она. — Но за меня не заплачен еще выкуп.
— Деньги уже внесены в судовую кассу.
— Кем же? — спросила в изумлении фламандка. — Я не успела еще предупредить губернатора Маракайбо о том, что нахожусь в плену.
— Это верно, но кое-кто уже позаботился о том, чтобы внести за вас выкуп, — ответил с улыбкой корсар.
— Так, может быть, это вы?
— Если это и так, то что же?.. — спросил корсар, не сводя с нее взгляда.
Помолчав с минуту, молодая фламандка сказала взволнованно:
— Я не ожидала встретиться с благородством на Тор-туге, но меня нисколько не удивляет, что этим благородным человеком оказался Черный корсар.
— Почему же, синьорина?
— Потому что вы не такой, как все остальные. За короткое время, что я на борту вашего корабля, я смогла убедиться, насколько благороден, щедр и отважен синьор Рокканера, владелец Вентимильи и Вальпенты. Прошу вас только, скажите, во что обошлась мне свобода.
— Вам не терпится уплатить свой долг? Или, быть может, вы торопитесь покинуть Тортугу?..
— Нет, ошибаетесь, кабальеро, расставаясь с вашим островом, я, наверное, буду сожалеть о нем больше, чем вы думаете. Верьте мне, в моей душе никогда не угаснет благодарность Черному корсару, и я никогда его не забуду.
— Синьорина! — воскликнул корсар, не в силах скрыть своего волнения. Он рванулся к молодой девушке, но тотчас отступил назад и промолвил печально:
— Да, но к тому времени я стану заклятым врагом ваших друзей и вызову в вашем сердце бог весть какую ненависть.
Взволнованный, он сделал несколько шагов по салону, внезапно остановился перед молодой девушкой и спросил ее без обиняков:
— Вы знакомы с губернатором Маракайбо? При этих словах девушка вздрогнула, выдав взглядом крайнее волнение.
— Да, — ответила она с дрожью в голосе. — Почему вы меня об этом спрашиваете?
— Предположим, из чистого любопытства.
— О боже!..
— Что с вами, синьорина? — спросил удивленный корсар. — Вы бледны и взволнованны…
Вместо ответа молодая фламандка спросила его еще настойчивее:
— Но почему вы меня об этом спрашиваете?
Корсар собирался было уже ответить, но в эту минуту послышались шаги на лестнице. В каюту спускался Морган, уже успевший выполнить задание своего командира.
— Капитан, — сказал он, входя, — Пьетро Нау ждет вас, чтобы сделать срочное сообщение. Мне кажется, что у него все готово для экспедиции.
— Ах так!.. — воскликнул корсар, нахмуривая брови. — Уже?.. Не думал я, что месть так близка… — Обернувшись к молодой фламандке, которая была заметно взволнованна, он сказал: — Позвольте предложить вам гостеприимство в моем доме, который я предоставляю в ваше полное распоряжение. Моко, Кармо и Ван Штиллер отвезут вас туда и будут к вашим услугам.
— Но, кабальеро… одно только слово… — пробормотала она.
— Я понимаю вас, но о выкупе мы поговорим позднее.
Он поспешно вышел в сопровождении Моргана и спустился в шлюпку, ждавшую его у левого борта с шестью матросами на веслах.
Сев на корму, он взял в руки руль, но направил лодку не к молу, на котором флибустьеры возобновили свою пирушку, а к маленькой бухте, расположенной к востоку от порта.
Сойдя на берег, поросший высокими, стройными пальмами с веерными листьями, он знаком велел людям вернуться на корабль, а сам по едва заметной тропинке углубился в заросли.
Какая-то неотвязная мысль, как видно, не давала ему покоя. Время от времени он останавливался резко, словно грозя кому-то, размахивал руками и шевелил губами, разговаривая с самим собой.
Он далеко углубился в заросли, как вдруг чей-то насмешливый голос отвлек его от мучительных дум:
— Так я и знал, черт возьми, что встречу тебя здесь, кабальеро! Знать, тебе не до веселья, от которого все ходит ходуном на Тортуге, раз ты стороной добираешься до моего дома? Что с тобой, приятель? Уж не на похороны ли ты собрался?..
Корсар вздрогнул и по привычке потянулся к шпаге.
Перед ним стоял коренастый крепыш с грубыми чертами лица и проницательным взором. Одет он был как простой матрос и вооружен парой пистолетов и абордажной саблей.
— Ах это ты, Пьетро? — воскликнул корсар.
— Он самый.
Это был знаменитый Олоннэ, отважный мореход и заклятый враг испанцев. Выйдя из зарослей навстречу корсару, он весело смотрел на него.
Сейчас Олоннэ было не более тридцати пяти лет. Слава его гремела повсюду. Родился он во Франции, в Олоннэ, в графстве Пуату, и занимался контрабандой, плавая вдоль берегов Испании. Однажды ночью таможенники застигли его врасплох, он лишился лодки, а брат его был убит в перестрелке. Его самого ранили так тяжело, что он едва выжил.
Выздоровев, он попал в такую нужду, что вынужден был продаться в рабство к флибустьеру Монтбарсу-Опу-стошителю, лишь бы зарабатывать сорок эскудо, которые отсылал старушке матери.
Долгое время он подвизался среди буканиров в качестве подручного, а попросту говоря, им прислуживал, затем пошел в. флибустьеры и выделился необыкновенной храбростью и отвагой. В конце концов он выпросил у губернатора Тортуги небольшой корабль.
На этом суденышке он творил сущие чудеса, нанося огромный урон испанским колониям. Все три корсара — Черный, Зеленый и Красный — неизменно оказывали ему поддержку во всех его предприятиях.

Предыдущая страница 15 Следующая страница


Черный корсар 16

Однажды, подгоняемый бурей к берегам Кампече, он потерпел кораблекрушение на виду у испанцев. Все его друзья были перебиты, но ему удалось спастись, погрузившись по горло в болото и вымазав лицо грязью.
Выбравшись живым из трясины, он и не подумал бежать, а, переодевшись испанским солдатом, проник в Кампече. Изучив укрепления города и подкупив нескольких рабов, он выкрал лодку и вернулся на Тортугу, где его все считали погибшим.
Другой на его месте не стал бы снова испытывать судьбу, но Олоннэ с двадцатью восемью матросами поспешил выйти в море и на двух маленьких судах направился к Лос Кайос ди Куба, бывшему в то время весьма крупным торговым центром.
Заметив его появление, испанские рыбаки предупредили губернатора. Тот направил против него огромный фрегат и четыре небольших парусных судна с солдатами и палачом, которому было ведено повесить флибустьеров.
Но и тут Олоннэ не отступил. Дождавшись рассвета, он с двух сторон обложил фрегат, а его двадцать восемь молодцов, несмотря на отчаянное сопротивление девяноста испанцев, ворвались на палубу и перебили всех, включая палача.
После этого он захватил все четыре корабля, сбросив в море сопротивляющихся испанцев.
Таков был этот человек, которому позднее было суждено совершить еще более славные подвиги и с которым теперь договаривался Черный корсар.
— Заходи, — сказал Олоннэ, пожав руку капитану «Молниеносного». — Я с нетерпением ждал твоего возвращения.
— И мне очень хотелось тебя видеть, — ответил корсар. — Ты знаешь, что я был в Маракайбо?
— Ты!.. — воскликнул пораженный Олоннэ.
— А как же я мог выручить тело моего брата?
— Я думал, ты воспользуешься чьими-нибудь услугами.
— Нет, ты сам знаешь, что такие дела следует делать самому.
— Смотри, как бы тебя не подвела твоя смелость. Видал, чем кончили твои братья?
— Молчи, Пьетро.
— Ну не печалься, мы отомстим за них, и очень скоро.
— Решился, наконец? — спросил радостно корсар.
— Мало того! Я задумал целую экспедицию.
— Неужели? Ты правду говоришь?
— Клянусь честью разбойника, каковым меня нарекли испанцы! — сказал со смехом Олоннэ.
— Сколько же кораблей у тебя?
— Вместе с твоим «Молниеносным» будет восемь. Всего шестьсот флибустьеров и буканиров. Мы возглавим нашу флотилию, а Микеле и Баск поведут остальных.
— Баск тоже с нами?
— Он просился с нами, и я сразу же согласился. Ты ведь знаешь, он был в армии солдатом и может сослужить нам хорошую службу. К тому же он богат.
— Тебе нужны деньги?..
— Я спустил все, что заработал от продажи последнего корабля, захваченного на обратном пути из Лос Кай-ос, недалеко от Маракайбо.
— Я готов выложить десять тысяч пиастров.
— Черт возьми! У тебя, видать, дома настоящие золотые россыпи!
— Я дал бы больше, если бы утром не заплатил большой выкуп.
— Заплатил выкуп? За кого?
— За одну благородную даму, попавшую мне в руки. Деньги причитались моему экипажу, и я их заплатил.
— Кто же это такая? Какая-нибудь испанка?
— Нет, фламандка, которая наверняка в родстве с губернатором Веракрус.
— Фламандка!.. — воскликнул Олоннэ. — И твой смертельный враг тоже ведь фламандец.
— Что ты хочешь сказать этим? — спросил, бледнея, корсар.
— Я подумал, что она может оказаться и в родстве с Ван Гульдом.
— Бог мой! — вымолвил корсар слабеющим голосом. — Это невозможно…
Олоннэ остановился в тени хлопкового дерева и пристально посмотрел на корсара.
— Что ты на меня уставился? — спросил тот.
— Я думаю о твоей фламандке, но никак не могу понять, почему ты так взволнован. Ведь на тебе лица нет!
— Я поклялся уничтожить всех Ван Гульдов до последнего!
— Ну и прекрасно, покончи с нею, и дело с концом.
— С ней!.. О нет!.. — воскликнул с ужасом корсар.
— Тогда, значит… — заметил, поколебавшись, Олоннэ.
— Что?
— Не будь я Олоннэ, если ты не влюбился в свою пленницу.
— Замолчи, Пьетро.
— С какой стати? Разве для флибустьера позор полюбить женщину?
— Нет, но я чувствую, что она сыграет роковую роль в моей судьбе, Пьетро.
— Тогда предоставь ее самой себе.
— Поздно.
— Ты ее сильно любишь?
— Безгранично.
— И она тебя?
— Мне кажется…
— Прекрасная пара, ничего не скажешь!.. Синьор Рокканера может породниться только с великосветской дамой!.. Вот уж чего не сыщешь в Америке, да еще под пару флибустьеру… Ладно, друг мой, давай опрокинем стаканчик за здоровье твоей фламандки!

Глава 17. ДОМ ЧЕРНОГО КОРСАРА

Жилищем знаменитому флибустьеру служил небольшой деревянный домик, наскоро сооруженный и покрытый, по обычаю островных индейцев, сухими листьями. Внутри, однако, он был весьма уютен и обставлен довольно богато.
Расположен он был в полумиле от городка, на опушке леса, в красивом и спокойном месте, окруженном высокими пальмами, в тени которых всегда было прохладно.
Олоннэ провел корсара в комнату на нижнем этаже с окнами, затянутыми циновками, и усадил в бамбуковое кресло. Затем он велел одному из слуг принести испанского вина, попавшего к нему в погреб скорей всего с какого-нибудь вражеского судна, и, раскупорив бутылку, наполнил стаканы.
— За твое здоровье, кабальеро, и за прекрасные глаза твоей дамы, — произнес он, чокаясь с гостем.
— Я хотел бы, чтобы ты выпил за успех нашего предприятия, — возразил корсар.
— Все будет в порядке, мой друг, обещаю отдать тебе в руки убийцу двоих твоих братьев.
— Троих, Пьетро.
— Как! — воскликнул Олоннэ. — Мы все знаем, что Ван Гульд убил Зеленого и Красного корсаров, но что был еще третий, я не знал.
— Да, их было трое, — повторил мрачно корсар.
— Черт возьми!.. И этого человека еще носит земля?..
— Ему осталось недолго ходить по земле, Пьетро.
— Ну, я готов помочь тебе всем, чем смогу. Но скажи мне прежде, ты хорошо знаешь Ван Гульда?..
— Я знаю его лучше, чем испанцы, которым он служит.
— Что это за человек?
— Это старый вояка, понаторевший в сражениях во Фландрии, отпрыск одного из старинных фламандских родов. Некогда он стоял во главе отряда смельчаков и к своему теперешнему званию мог бы сейчас добавить другие, если бы испанское золото не сделало из него предателя.
— Он стар?
— Ему сейчас под пятьдесят.
— Ну, он человек крепкой закалки. Говорят, что в испанских колониях не было более отважного губернатора.
— Он хитер, как лиса, отважен, как Монтбарс.
— Значит, в Маракайбо нас ждет отчаянное сопротивление.
— Конечно, Пьетро, но кто сможет устоять перед натиском шестисот флибустьеров? Ты же знаешь, чего стоят наши люди.
— Клянусь честью! — воскликнул флибустьер. — Я сам видел, как дрались двадцать восемь молодцов, которые напали со мной на эскадру в Лос Кайос. К тому же ты побывал в Маракайбо и легко найдешь лазейку в стенах крепости.
— Я поведу вас, Пьетро.
— Тебя ничто здесь не удерживает?
— Ничто.
— Даже твоя прекрасная фламандка?
— Она подождет, я уверен, — сказал с улыбкой корсар.
— Где ты ее поместил?
— У себя в доме.
— А сам куда денешься, если у тебя дома гости? . — Останусь у тебя.
— Вот это хорошо. Так мы лучше договоримся обо всем вместе с Баском, который пожалует ко мне на обед.
— Спасибо, Пьетро. Значит, отправляемся в поход?
— Завтра на рассвете. У тебя экипаж в порядке?
— Нет, не хватает шестидесяти человек: тридцать мне пришлось отправить с испанским судном, захваченным недалеко от Маракайбо, и столько же погибло в бою.
— Не беда!.. Здесь легко наберешь столько же. Все горят желанием пойти с тобой в плавание на «Молниеносном».
Поднявшись, корсар направился к двери.
— Ты уже уходишь? — встревожился Олоннэ.
— Да, меня ждут дела, но вечером, когда стемнеет, я зайду к тебе. Прощай, Пьетро.
— До встречи, и смотри, чтобы фламандка тебя не заворожила окончательно.
Корсар возвращался по другой тропинке, в обход города, углубившись в лес, занимавший значительную часть острова. Роскошные, так называемые максимилианские пальмы, гигантские винные пальмы с огромными веерными листьями переплетались с бабасу и буксусами, чьи кожистые листья похожи на жестяные пластины. А улод-ножия этих колоссов щетинились никем не культивируемые ценные сорта агав, из которых добывают сладковатый сок, известный на берегах Мексиканского залива под названием мецкаля или пряной бражки. Рядом росли кусты дикого перца — пимента.
Погрузившись в свои думы, Черный корсар не обращал внимания на пышную растительность. Он шел все быстрее, словно торопясь поскорее добраться до цели.
Через полчаса он внезапно остановился на краю плантации высокого тростника желтовато-красного цвета, отливавшего пурпуром в лучах заходящего солнца. Тонкая стрелка ствола, окаймленная длинными листьями, заканчивалась роскошным белым султаном с нежной бахромой голубовато-синего цвета.
Это была плантация сахарного тростника, достигшего полной зрелости.
Помедлив минуту, корсар решительно двинулся вперед, пересек возделанный участок и остановился на другой стороне, перед изящных очертаний домиком, укрывавшимся от палящих лучей солнца в пальмовой роще.
Это был двухэтажный домик, похожий на те, которые и сейчас строят в Мексике. Стены его были выкрашены красной краской и затейливо украшены фарфоровой плиткой. Вокруг дома шла большая терраса, уставленная цветами.
Огромная кухейра — гигантское растение с широкими листьями и тыквообразными глянцевитыми плодами светло-зеленого цвета, которые в высушенном виде используются бедняками индейцами вместо посуды, — будто заключила дом в объятия, заполнив даже окна и террасу.
У входа в жилище сидел африканский богатырь Моко и раскуривал старую трубку, вероятно, подарок его друга — белого кума.
Остановившись на миг, корсар посмотрел на окна, затем на террасу, нетерпеливо махнул рукой и направился к африканцу, моментально вскочившему на ноги.
— Где Кармо и Ван Штиллер? — спросил он его.
— Они пошли в порт узнать, не будет ли каких указаний, — ответил африканец.
— Что делает девушка?
— Она в саду.
— Что она делает?
— Готовит стол к ужину, для вас.
— Для меня?.. — спросил корсар, и лицо его прояснилось, словно от порыва ветра, разогнавшего тучи.
— Она уверена, что вы поужинаете с ней.
— Честно говоря, меня ждут в другом месте, — пробормотал сквозь зубы корсар. — Но ее общество приятнее, чем компания флибустьеров.
Войдя в дверь, он прошел по коридору, украшенному цветами, испускавшими тонкий аромат, и вышел в просторный сад, огороженный высоким и прочным забором, надежно охранявшим его от вторжения посторонних.
Если дом был красив, то сад был живописен. Двойные ряды кухейр, надежно хранивших в тени широких листьев приятную свежесть, образовывали аллеи, разделявшие участок на множество газонов, где цвели роскошные тропические растения.
Там и сям возвышались прекрасные персей, дающие зеленые плоды величиной с лимон, из мякоти которых, настоянной в хересе, приготовляется отличный напиток. Кое-где виднелись пассифлоры, лакомые орехи которых величиной с утиное яйцо содержат студенистую массу, очень приятную на вкус. Грациозные кумару с пурпурными цветами, испускающими тончайший аромат, перемежались с пальмовой капустой, листья которой съедобны и идут в пищу.
Корсар вошел в одну из аллей и неслышно подошел к беседке, образованной такой же огромной кухейрой, как и та, что росла возле дома, и скрытой в тени оринокской юбеи — удивительной пальмы, листья которой достигают одиннадцати метров в длину.
Сквозь листья кухейры мелькали отблески света, и доносился серебристый смех.
Подойдя поближе, корсар заглянул в густую листву.
В живописном уголке стоял стол, покрытый полотняной скатертью ослепительной белизны. Пышные букеты благоухающих цветов были со вкусом расставлены вокруг подсвечников и ваз, наполненных ананасами, зелеными кокосовыми орехами и плодами пафуны, похожими на крупные персики и употребляемые в пищу после варки в сахарном сиропе.
Юная фламандка была в отделанной брюссельскими кружевами, голубой, как небо, накидке, которая оттеняла белизну ее кожи и красоту ее русых волос, собранных в тугую косу. В отличие от испанок американского происхождения, среди которых она, вероятно, долго жила, на ней почти не было драгоценностей — ее белоснежную шею украшала нить крупного жемчуга с изумрудной застежкой.
Черный корсар залюбовался ею. Нежным взором неотступно следил он за малейшим ее движением. Он был ослеплен северной красотой фламандки и почти не дышал, боясь разрушить очарование.
Внезапно неловким движением он задел маленькую пальму, росшую возле беседки.
Услышав шорох листьев, юная фламандка обернулась и увидела корсара.
Легкий румянец вспыхнул у нее на щеках, губы невольно сложились в улыбку.
— Ах это вы, кабальеро!.. — радостно воскликнула она. И пока корсар, сняв шляпу, отвешивал изящный поклон, добавила: — Я вас ждала… Взгляните: стол накрыт для ужина.
— Вы ждали меня, Онората? — спросил корсар, целуя протянутую руку.

Предыдущая страница 16 Следующая страница


17 Эмилио Сальгари

— Разве вы не видите, кабальеро: жаркое из ламантина, птица на вертеле и морская рыба только и ждут, чтобы их съели. А вы знаете, ведь я сама присматривала за их приготовлением!
— Вы!
— Разве вас это удивляет?.. Мы, фламандки, привыкли сами готовить пищу для мужей и дорогих гостей.
— И вы ждали меня?
— Да, кабальеро.
— Синьорина, — промолвил корсар, — я напросился на ужин к одному из друзей, но пусть он ждет сколько угодно, я не откажусь от удовольствия провести этот вечер с вами. Как знать, быть может, мы видимся в последний раз.
— Что вы говорите, кабальеро? — воскликнула девушка, вздрогнув. — Неужели Черному корсару не терпится уйти обратно в море?.. Разве, вернувшись из славного похода, он тут же должен искать новых приключений?.. Разве он не знает, что в море его подстерегают смертельные опасности?
— Знаю, синьорина, но судьба влечет меня в дальние края, и я не могу ей противиться.
— И ничто не может вас здесь удержать?.. — спросила она дрожащим голосом.
— Ничто, синьорина, — ответил он со вздохом. — Никакая привязанность?..
— Нет.
— И никакая дружба? — спросила она в тревоге. Корсар собирался было снова сказать «нет», но сдержался и, предложив девушке стул, сказал:
— Садитесь, синьорина, иначе все остынет, а мне было бы жаль лишиться возможности оценить ваше умение.
Они сели друг против друга, а обе метиски стали подавать на стол. Корсар сделался необыкновенно любезен и охотно вел беседу за трапезой, блистая остроумием и красноречием. Он рассказывал об обычаях и быте флибустьеров и буканиров, об их необыкновенных подвигах и чудесных приключениях, живописно рисовал картины боев и кораблекрушений, приводил в ужас рассказами о людоедах, но ни словом не обмолвился о предстоящем походе, о котором договаривался с Олоннэ и Баском.
Молодая фламандка весело внимала ему и не сводила с него глаз, восхищаясь его находчивостью, красноречием и обходительностью. Но какая-то мысль, казалось, не давала ей покоя, ибо, отвечая корсару, она невольно задумывалась о чем-то.
Сумерки спустились на землю, и луна уже два часа как стояла над лесом, когда корсар наконец встал, вспомнив, что Олоннэ и Баск ждут его и что до рассвета ему предстоит пополнить экипаж «Молниеносного».
— Как быстро летит с вами время, синьорина, — сказал он. — Каким волшебством заставляете вы забывать о неотложных делах?..
— Наверное, вам необходим отдых после бесчисленных походов, кабальеро, — заметила она.
— А может, все дело в вас, синьорина! Беседа с вами так приятна!
— В таком случае, кабальеро, я тоже могу сказать, что в вашем обществе я провела несколько счастливых часов… и как знать, сможем ли мы еще побыть вместе в этом чудесном уголке, вдали от людей и моря, — добавила она с горечью.
— Иных война губит, но к некоторым судьба бывает милостива!
— Война ли только!.. А чего стоит «море! Всегда ли ваш „Молниеносный“ будет побеждать капризы Великого залива?
— Когда корабль веду я, ему не страшны никакие бури.
— Значит, вы скоро снова отправитесь в море?
— Завтра на рассвете, синьорина.
— Едва ступив на берег, вы снова куда-то стремитесь. Можно подумать, что земля вызывает в вас отвращение.
— Я люблю море, к тому же, оставаясь здесь, я никогда не настигну своего заклятого врага.
— Вы все время только о нем и думаете!..
— Да. Все время. И так будет всегда.
— И вы будете искать поединка с ним?
— Разумеется.
— В каких же краях?.. — спросила девушка с тревогой, не ускользнувшей от корсара.
— Не могу сказать, синьорина. Это не моя тайна. Мне не следует забывать о том, что не так давно вы гостили у испанцев в Веракрус и что у вас много знакомых в Маракайбо.
Молодая фламандка с печалью взглянула на корсара.
— Вы не доверяете мне? — спросила она.
— О нет, синьорина! Могу ли я подозревать вас! Но я должен подчиниться законам, принятым у флибустьеров.
— Было бы очень жаль, если бы Черный корсар усомнился во мне. Я вас знаю как человека умного и прямолинейного.
— Спасибо за лестное мнение, синьорина.
Надев шляпу, он взял в руки плащ, во, казалось, никак не решался уйти. Стоя возле девушки, он не сводил с нее испытующего взгляда.
— Вам надо спросить меня о чем-то, кабальеро? — сказала девушка.
— Да, синьорина.
— И это так серьезно, что вы не решаетесь?
— Пожалуй, что это так.
— Слушаю вас, кабальеро.
— Я хотел бы знать, покинете ли вы остров до моего возвращения?
— Но если покину, то что же из этого? — ответила вопросом на вопрос девушка.
— Было бы жаль, синьорина, если бы мне не пришлось увидеть вас снова.
— Отчего же, кабальеро? — спросила она, покраснев.
— Мне трудно назвать причину, но я знаю, что был бы очень рад провести с вами еще такой же вечер, который вознаградил бы меня за муки, которые я перенес в своих скитаниях.
— Хорошо, кабальеро, если вам жаль расстаться со мною, то признаюсь, что и я не желала бы навсегда расстаться с Черным корсаром, — сказала фламандка, потупив очи.
— Значит, вы меня дождетесь?.. — спросил радостно корсар.
— Больше того.
— Слушаю вас, синьорина.
— Я попросилась бы к вам в гости, на борт вашего «Молниеносного».
Корсара охватила радость, но он тут же спохватился.
— Нет… это невозможно, — сказал он твердо.
— Я буду вам мешать?
— Нет, но флибустьерам запрещено брать в плавание женщин. Правда, «Молниеносный» принадлежит мне и я волен делать на нем все, что хочу, но все же…
— Продолжайте, — сказала она печально.
— Не знаю почему, синьорина, но мне становится не по себе, когда я вижу вас на судне. Что это: предчувствие каких-то грядущих бед, а может быть, гибели?.. Когда вы попросились ко мне на корабль, сердце мое за-билось от радости, но сразу же я ощутил чувство тревоги.
— Правда? — вскричала в страхе девушка. — Неужели этот поход окажется для вас роковым?..
— Кто может заглянуть в будущее?.. Синьорина^ позвольте мне уйти. Что-то гнетет меня, хотя я и не понимаю, что это. Прощайте, и если мне вместе с моим кораблем суждено утонуть в пучинах Великого залива или погибнуть от пули или вражеской шпаги, не забывайте Черного корсара.
С этими словами он поспешно вышел и, не оборачиваясь, пересек сад, вышел из дома и углубился в лес, направляясь к жилищу Олоннэ.

Глава 18. НЕНАВИСТЬ ЧЕРНОГО КОРСАРА

Утром следующего дня, как только взошло солнце и начался прилив, вся Тортуга была разбужена грохотом барабанов, звуками труб, пальбой буканирских пистолетов и оглушительными криками флибустьеров, грузившихся на корабли. Это отправлялась в путь эскадра под командованием Олоннэ, Черного корсара и Микеле Баска.
Она состояла из восьми больших и малых кораблей, вооруженных восьмьюдесятью шестью пушками, из которых шестнадцать находились на шхуне Олоннэ и двенадцать на «Молниеносном». Всего в поход отправилось шестьсот пятьдесят флибустьеров и буканиров.
Как самый быстроходный корабль, «Молниеносный» возглавлял эскадру, выполняя одновременно роль разведчика.
На флагштоке грот-мачты развевался черный штандарт флагмана с золотой бахромой, на бизань-мачте — большая красная лента — символ боевых кораблей. Остальные суда в два ряда следовали за «Молниеносным», но так, чтобы не мешать друг другу и не пересекать пути следом идущим.
Выйдя в открытое море, эскадра двинулась на запад, направляясь в Наветренный пролив, чтобы оттуда выйти в Карибское море.
Прекрасная погода, спокойное море и попутный ветер, дувший с северо-востока, благоприятствовали флибустьерам, так что все позволяло надеяться на быстрый и безопасный переход до Маракайбо, тем более что флот адмирала Толедо, как стало известно, крейсировал вдоль побережья Юкатана, направляясь в мексиканские порты.
Спустя два дня, никого не повстречав на пути, эскадра собиралась уже обогнуть мыс Энгано, как вдруг с «Молниеносного», шедшего все время впереди, подали сигнал, что какой-то корабль впереди следует к берегам Гаити.
Олоннэ, назначенный верховным командующим, приказал всем кораблям немедленно лечь в дрейф, а сам догнал «Молниеносного», готовившегося к погоне.
По ту сторону мыса, вдоль берега, плыла шхуна, на бизань-мачте которой развевался огромный испанский штандарт, а на грот-мачте — длинная лента, принадлежность военных судов. При виде мощного флота флибустьеров судно заметалось, словно ища убежища.
С помощью своих восьми кораблей Олоннэ легко мог заставить его сдаться или потопить огнем бортовых пушек, но гордые корсары вели себя с благородством, отнюдь не свойственным простым грабителям.
Нападать на врага, имея превосходство на своей стороне, казалось им трусостью, недостойной людей сильных, каковыми они справедливо себя считали.
Олоннэ дал знак Черному корсару лечь, подобно другим, в дрейф и смело двинулся навстречу испанской шхуне, предлагая ей сдаться или принять бой. Одновременно он приказал матросам на носу предупредить неприятеля, что, независимо от исхода сражения, эскадра не двинется с места.
Не имея никакой возможности победить в неравной схватке и считая себя обреченным на гибель, испанское судно не стало тем не менее дожидаться вторичного приглашения к сдаче и вместо ответа разрядило во вражеский корабль все восемь пушек с левого борта, а капитан приказал прибить флаг гвоздями к мачте, дав таким образом понять, что он не намерен сдаваться без боя.
Обе стороны были настроены решительно. На испанском корабле было шестнадцать пушек, но лишь шестьдесят человек экипажа, у Олоннэ — столько же орудий, но вдвое больше людей, среди которых много буканиров, славившихся меткой стрельбой из своих аркебуз, моментально решавших исход любого сражения.
Эскадра, послушная приказу своего отважного предводителя, легла в дрейф. Матросы высыпали на палубу, чтобы принять участие в сражении в качестве простых зрителей, однако они были уверены, что испанский корабль долго не продержится, так как перевес был на стороне корсаров.
Испанцы дрались не щадя сил. Их пушки яростно грохотали, стараясь то ядрами, то картечью сбить мачты и повредить оснастку пиратского судна, пытавшегося взять их на абордаж. Убедившись в численном превосходстве врага, испанцы лавировали, чтобы избежать бортового удара со стороны противника или возможного соприкосновения с ним, и все время поворачивались к нему носом.
Разъяренный упорным сопротивлением врага и желая как можно скорее покончить с ним, Олоннэ безуспешно пытался сблизиться с испанским кораблем, но под конец вынужден был уйти в сторону, чтобы не подставлять своих людей под картечь.
Перестрелка между обоими кораблями, повредившая множество парусов и оснастки, продолжалась три долгих часа, и тем не менее огромный испанский штандарт все еще развевался на прежнем месте. Шесть раз флибустьеры ходили на абордаж и шесть раз испанцы отбрасывали их назад, но на седьмой корсары ворвались на вражеский корабль, и отважным защитникам корабля пришлось сдаться.
— Эта победа, воспринятая как счастливое напутствие, была встречена шумными криками флибустьеров, тем более что во время сражения «Молниеносный», войдя в небольшой заливчик, обнаружил еще одно испанское судно, вооруженное восемью пушками, и после краткой перестрелки заставил его сдаться.
Осмотрев захваченные корабли, флибустьеры увидели, что на большом находится богатый груз: ценные товары и слитки серебра, а на малом — порох и ружья, предназначавшиеся для испанского гарнизона на Гаити.
Высадив на берег экипаж обоих кораблей, чтобы не возиться с пленными, и устранив повреждения на мачтах, эскадра к концу дня снова двинулась в путь и взяла курс на Ямайку.
Обогнав миль на пять остальные корабли, «Молниеносный» вновь пошел впереди всех, поскольку, как мы уже говорили, ему было поручено вести эскадру к Мара-кайбо.
Черному корсару не терпелось поскорее разведать путь, ибо он опасался, что какой-нибудь из испанских кораблей заметит, куда направляется его мощная эскадра, и уведомит губернатора Маракайбо или адмирала Толедо.
Потому он почти не покидал капитанского мостика, где спал ночью на бамбуковом лежаке, завернувшись в плащ.
Через три дня после захвата двух вражеских шхун «Молниеносный» обнаружил у берегов Ямайки тот самый линейный корабль, что совсем недавно ему пришлось брать на абордаж неподалеку от Маракайбо, оставленный из-за урагана у берегов этого острова.
Он по-прежнему шел без грот-мачты, но моряки укрепили переднюю и заднюю мачты и, поставив запасные паруса, обнаруженные на борту, спешили добраться до Тортуги, дабы не угодить в лапы испанцам.
Расспросив о здоровье раненых, оставленных на испанской шхуне, Черный корсар взял курс на юг, торопясь поскорее добраться до Маракайбо.
Переход через Карибское море обошелся без происшествий: на всем пути море оставалось спокойным, и в ночь на четырнадцатый день с момента выхода эскадры с Тортуги корсар заметил мыс Парагуану, обозначенный небольшим маяком, предупреждавшим мореплавателей о входе в малый залив.
— Наконец-то!.. — воскликнул флибустьер. — Завтра убийца моих братьев получит по заслугам… — Подозвав Моргана, поднявшегося на палубу, чтобы на четверть часа сменить командира, он распорядился: — Вся эскадра пройдет к озеру, а завтра, на рассвете, нагрянем внезапно на Маракайбо.
— Сойдем на берег?
— Да, вместе с буканирами Олоннэ. Во время обстрела бастионов с моря мы нападем на них с суши, дабы помешать губернатору укрыться в Гибралтаре. Приготовьте к утру шлюпки для высадки на берег и поставьте на них мортиры.
— Хорошо, синьор.
— Я сейчас вернусь, — добавил корсар, — пойду надену боевые доспехи.
Оставив мостик, он спустился в кают-компанию, направляясь к себе в каюту.
Открывая дверь, он вдруг почувствовал, что в салоне пахнет тонкими, хорошо знакомыми духами.
— Странно!.. — удивился он. — Не будь я уверен, что фламандка осталась на Тортуге, я поклялся бы, что она где-то здесь.
Он огляделся, но никого не увидел. Вдруг ему показалось, что в углу, рядом с широким окном, выходившим на море, белеет чья-то фигура.
Корсар никогда не терял присутствия духа, но, подобно людям своего века, был немного суеверен и при виде фигуры, застывшей в углу, почувствовал, что на лбу у него выступают капли холодного пота.
— Неужели это тень Красного корсара? — прошептал он, отступая в сторону. — Неужели он хочет напомнить мне о клятве, принесенной здесь?.. Видно, душе его неспокойно на дне моря, где покоится его тело…
Но тут же, устыдившись своего страха, этот отважный и гордый человек выхватил из-за пояса кинжал и двинулся навстречу тени.
— Кто это? — спросил он. — Отвечайте, или будет плохо.
— Это я, кабальеро, — ответил нежный голос, от которого у корсара дрогнуло сердце.
— Вы! — вскричал он изумленно и радостно. — Вы, синьорина?.. Здесь, на корабле, но разве вы не на Тор-туге? Сон это или явь?
— Это действительно я, — ответила молодая фламандка.
Отбросив кинжал, корсар устремился к девушке. Он простер к ней руки и припал губами к кружевам ее платья.
— Вы здесь!.. — повторил он в волнении. — Но как вы здесь оказались?..
— Я не решаюсь сказать, — ответила смущенно девушка.
— Нет, говорите все, синьорина.
— Я хотела быть с вами.
— Значит, вы меня любите? Скажите, это правда, синьорина?..
— Да, — прошептала она едва слышно.
— Благодарю вас… Теперь я спокойно смогу смотреть в лицо смерти.
Вынув огниво и трут, он высек огонь, зажег свечу, но задвинул ее подальше в угол, чтобы свет не падал на море.
Молодая фламандка не отходила от окна. Закутавшись в белую кружевную шаль, она прижимала руки к груди, словно стараясь удержать сердце, стремившееся выскочить наружу. Склонив милую головку на плечо, она не сводила огромных блестящих глаз с корсара, казалось позабывшего о своей вечной печали, ибо счастливая улыбка не сходила с его лица.
Несколько минут они не сводили друг с друга глаз, словно не веря признаниям. Наконец корсар, взяв девушку за руку, усадил ее на стул и сказал:
— Теперь признайтесь, синьорина, каким чудом вы оказались здесь, хотя я оставил вас в своем доме на Тортуге. Я все еще не верю своему счастью.
— Я скажу все, кабальеро, если вы обещаете простить моих сообщников.
— Ваших сообщников!..
— Одной мне было бы не под силу проникнуть на корабль и пробыть в каюте четырнадцать суток.
— Я ни в чем не могу отказать вам, синьорина, и ослушникам нечего бояться: я так благодарен им за этот приятный сюрприз. Но кто же они?
— Ван Штиллер, Кармо и африканец.
— Так это они!.. — воскликнул корсар. — Мне следовало бы догадаться самому… Но как вы добились этого? Ослушников флибустьеры расстреливают, синьорина.
— Они были уверены, что не огорчат своего командира, ибо догадались о нашей любви.
— А как вас привели сюда?

Предыдущая страница 17 Следующая страница


Черный корсар 18

— Ночью, переодевшись матросом, я прошла с ними на корабль, и никто ничего не заметил.
— И вас спрятали в одной из кают? — спросил, улыбаясь, корсар.
— Да, по соседству с вами.
— А куда девались эти проказники?
— Они все время прятались в трюме, но частенько заглядывали ко мне, чтобы разделить со мной трапезу.
— Ах, какие хитрецы!.. Трогательная преданность!.. Они готовы принять смертные муки, лишь бы видеть нас счастливыми. И все же, кто знает, как долго продлится наше счастье… — добавил он с печалью.
— Но почему же?.. — спросила с беспокойством девушка.
— Потому что через два часа взойдет солнце, и я должен буду вас покинуть.
— Так скоро?.. Не успели мы увидеться, как вы уже думаете о разлуке! — воскликнула с горестным изумлением фламандка.
— На рассвете в заливе начнется одно из самых грозных сражений, в которых когда-либо участвовали корсары с Тортуги. Восемьдесят орудий откроют огонь по бастионам, за которыми прячется мой смертельный враг, и шестьсот человек пойдут на их штурм с решимостью победить или умереть, синьорина, и я поведу их к победе.
— Рискуя своей жизнью!.. — вскричала она с ужасом. — А если в вас попадет ядро?
— Моя жизнь в руках провидения.
— Но поклянитесь, что вы будете беречь себя!
— Не забывайте, что я ждал два года этого дня! Чтобы свершилась, наконец, месть…
— Но что же сделал этот человек, если вы питаете к нему такую ненависть?
— Я вам говорил, что он убил трех моих братьев и совершил низкое предательство.
— Какое?
Корсар нахмурил брови и принялся шагать, стиснув зубы. Внезапно он остановился и, подойдя к девушке, с нескрываемой тревогой следившей за ним, сел рядом и проговорил:
— Выслушайте меня и рассудите сами, справедливо ли я ненавижу этого человека.
С тех пор прошло десять лет, но я все помню так, словно это было вчера…
В 1701 году между Францией и Испанией вспыхнула война за Фландрию. Стремясь уничтожить своего могущественного врага, одержавшего не одну победу, Людовик XIV в расцвете своего могущества вторгся в провинции, покоренные грозным герцогом Альбой огнем и мечом. Людовик XIV потребовал помощи у Пьемонтско-го герцога Виктора Амедђо II, который не смог ответить отказом и направил ему три лучших полка из Аосты, Ниццы и Марины.
В последнем служили и три моих брата, старшему из которых было не больше тридцати двух лет, а младшему, ставшему впоследствии Зеленым корсаром, всего лишь двадцать.
Прибыв во Фландрию, наши полки доблестно сражались при переходе через Шельду, у Ганда и Турнэ, покрыв себя неувядаемой славой.
Союзные войска повсюду добились успеха, отбросив испанцев к Антверпену. Но в один несчастный день часть нашего полка, прорвавшись к устью Шельды, чтобы занять замок, оставленный противником, была неожиданно атакована численно превосходившими силами испанцев и была вынуждена поспешно укрыться за крепостными стенами, с большим трудом сохранив свою артиллерию.
Среди осажденных в замке оказались и мы четверо.
Отрезанные от французской армии, окруженные со всех сторон превосходящими силами противника, решившего во что бы то ни стало вернуть себе замок, который занимал ключевую позицию на одном из главных рукавов Шельды, нам ничего другого не оставалось, как только сдаться или умереть. Мы поклялись лучше погибнуть под развалинами замка, чем опустить славный са-войский стяг.
Во главе нашего полка, неизвестно по какой причине, король поставил старого фламандского герцога, слывшего доблестным и отважным полководцем. Оказавшись с отрядом в окружении, он взял на себя руководство обороной.
Борьба за замок приняла ожесточенный характер. Каждый день вражеская артиллерия неустанно бомбардировала бастионы, и если утром мы еще сохраняли способность сопротивляться, то только потому, что ночью наспех засыпали бреши.
В течение двух недель враги осаждали нас днем и ночью. И они и мы несли большие потери. На все предложения сдаться мы отвечали огнем из пушек.
Мой старший брат стал душой обороны. Отважный офицер, владевший всеми видами оружия, он руководил артиллерией, водил в бой пехотинцев, был первым в атаке и отступал последним.
Отвага этого замечательного воина вызвала тайную зависть в душе командующего-фламандца, что в дальнейшем имело для всех нас пагубные последствия.
Забыв о клятве верности савойскому герцогу и не побоявшись запятнать своими действиями одну из древнейших фламандских фамилий, он вступил в тайный сговор с испанцами. Место губернатора в американских колониях и крупная денежная сумма должны были служить ему наградой за вероломное предательство. Однажды ночью с помощью своих фламандских родственников он открыл потайной ход и впустил врагов, незаметно подкравшихся к замку.
Мой старший брат, стоявший в дозоре, заметил испанцев и устремился к ним навстречу с солдатами, но предатель встретил его за углом бастиона с пистолетом в руках.
Мой брат упал смертельно раненный, и враги ворвались в город. Мы сражались за каждую улицу, за каждый дом, но замок пал, и мы едва успели спастись с немногими верными людьми, поспешно отступив в Куртрэ…
Скажите, синьорина, вы простили бы этого человека?
— Нет, — ответила девушка.
— Мы поклялись казнить предателя за смерть нашего брата и по окончании войны долго разыскивали его сначала во Фландрии, а потом в Испании.
Узнав, что его назначили губернатором одной из самых сильных испанских крепостей на Американском континенте, я со своими братьями приобрел три судна, и мы отправились в Большой залив, горя желанием наказать предателя.
Так мы стали корсарами. Самый отчаянный, но менее опытный из нас, Зеленый корсар попал в руки к заклятому врагу и был вздернут на виселицу, как разбойник с большой дороги. Затем настал черед Красного корсара, но и с ним судьба обошлась так же круто.
Оба моих брата, угодившие на виселицу, покоятся теперь на дне моря и ждут, когда я отомщу за них. Теперь же, часа через два, если бог даст, предатель будет в моих руках…
— И что вы с ним сделаете?
— Повешу, синьорина, — ответил холодно корсар. — Затем уничтожу всех, кто имеет несчастье носить его имя. Он разрушил мою семью, я разрушу — его. Я поклялся в этом в ту ночь, когда опустил Красного корсара на дно моря, и сдержу свое слово.
— Но где мы находимся? Как называется город, которым правит этот человек?
— Скоро узнаете.
— Но как зовут губернатора? — спросила с тревогой девушка.
— Вы хотите знать его имя?
Молодая фламандка поднесла к лицу шелковый платок и вытерла холодный пот, выступивший на лбу.
— Не знаю, — сказала она прерывающимся голосом. — В юности я, кажется, слышала от военных, служивших у моего отца, историю, похожую на ту, которую вы только что мне рассказали.
— Этого не может быть, — возразил корсар. — Вы никогда не бывали в Пьемонте.
— Нет, никогда, но прошу вас, назовите мне имя этого человека.
— Хорошо, я вам скажу: его зовут герцог Ван Гульд…
В ту же минуту пушечный выстрел гулко прокатился над морем.
Черный корсар бросился вон из салона.
— Светает! — вскричал он.
Молодая фламандка пальцем не шевельнула, чтобы удержать его. В отчаянии она заломила руки, затем беззвучно, словно пораженная молнией, упала на ковер.

Глава 19. ШТУРМ МАРАКАЙБО

Пушка, из которой был дан выстрел, находилась на корабле Олоннэ. Он возглавлял эскадру, дрейфовавшую в двух милях от Маракайбо, возле форта, расположенного на высоте, защищавшей вместе с двумя островками вход в город.
Кто-то из побывавших с Зеленым и Красным корсарами в заливе Маракайбо посоветовал Олоннэ высадить буканиров именно здесь, чтобы зажать в клещи форт, господствовавший над входом в озеро, и флибустьер поспешил дать сигнал к военным действиям.
С изумительной быстротой матросы со всех кораблей спустили на воду шлюпки, в них, как по команде, попрыгали буканиры и флибустьеры, забрав с собой ружья и абордажные сабли.
Когда Черный корсар добрался до мостика, Морган уже разместил в шлюпках шестьдесят человек, отобранных из наиболее предприимчивых и крепких.
— Капитан, — сказал он, обращаясь к Черному корсару, — нельзя медлить ни минуты. Скоро моряки начнут атаку, а наши флибустьеры должны первыми пойти на штурм форта.
— Олоннэ давал какие-нибудь указания?
— Да, синьор. Он приказал уберечь флот от обстрела из форта.
— Хорошо. Примите командование «Молниеносным».
Поспешно надев боевые доспехи, поданные ему боцманом, корсар спустился в большую шлюпку, ожидавшую его у левого борта, в которой сидели уже тридцать человек.
Начинало светать, а потому надо было поторапливаться с высадкой на сушу, иначе испанцы могли сосредоточить в форте значительные силы.
Все шлюпки, переполненные людьми, быстро заскользили по зеркальной поверхности залива, направляясь к поросшему лесом крутому берегу, постепенно переходящему в возвышенность, на вершине которой чернел гигантский массив форта — мощной крепости, вооруженной шестнадцатью крупнокалиберными пушками и имевшей, по всей видимости, немалое число защитников.
Испанцы, встревоженные выстрелом пушки с корабля . Олоннэ, поспешили выставить на подступах к крепости несколько заслонов и немедленно открыли яростный огонь из пушек.
Ядра сыпались, вспучивая воду и поднимая фонтаны брызг вокруг шлюпок, но флибустьеры ловко маневрировали, и ядра почти не достигали цели.
Молниеносными бросками и головокружительными поворотами они не позволяли противнику вести прицельную пальбу.
Три шлюпки, возглавляемые Олоннэ, Черным корсаром и Микеле Баском, вырвались вперед и, управляемые сильнейшими гребцами, быстро приближались к берегу, стараясь опередить отряды испанцев, уже пробиравшихся к морю, чтобы занять удобные позиции.
Пиратские корабли держались подальше от форта, дабы не попасть под огонь его шестнадцати мощных орудий, но «Молниеносный» под командованием Моргана подошел на тысячу футов к берегу и прикрывал высадку стрельбой из носовых пушек.
Через пятнадцать минут, несмотря на яростную перестрелку, первые шлюпки пристали к берегу. Прибывшие в них буканиры и флибустьеры, не дожидаясь остальных, стремительно выскочили на сушу и бросились в лес следом за своими вожаками, чтобы отбросить назад отряды испанцев, засевших на склонах холма.
— В атаку, ребята! — закричал Олоннэ.
— Вперед, морские волки!.. — прогремел Черный корсар, бежавший со шпагой в правой и пистолетом в левой руке.
Испанцы встретили нападавших шквальным огнем, но результат был ничтожный; мешали деревья и густые кустарники, покрывавшие склоны холма.
Крепостные пушки также продолжали стрелять с оглушительным грохотом, изрыгая в сторону врага огромные ядра. Вокруг флибустьеров и буканиров с шумом рушились деревья, на голову падали срезанные пулями ветви, плоды и листья, но ничто не могло остановить их.
Они обрушились на врага, словно лавина, сметающая все на своем пути, смяли испанские заслоны, изрубив солдат абордажными саблями, и, невзирая на упорное сопротивление последних, смело двинулись вперед.
Не многим испанцам удалось спастись бегством, ибо почти все предпочитали умереть с оружием в руках, но не сдаваться.
— На штурм крепости! — вскричал Олоннэ.
Окрыленные первым успехом, корсары взобрались вверх по склону, стараясь незаметно пробраться сквозь густые заросли.
Их стало уже более пятисот, поскольку к ним подоспели товарищи, но взять крепость было нелегко: у нападающих не было лестниц. К тому же испанский гарнизон состоял из двухсот пятидесяти доблестных солдат, защищавшихся с беспримерной отвагой и вовсе не собиравшихся сдаваться.
Поскольку форт был расположен на большой высоте, то его пушки по-прежнему продолжали свое дело, обстреливая леса ураганным огнем и угрожая уничтожить ряды нападающих.
Предвидя, что сопротивление осажденных будет долгим, Олоннэ и Черный корсар остановились, чтобы посоветоваться друг с другом.
— Боюсь, что мы потеряем слишком много людей, — заметил Олоннэ. — Надо что-нибудь придумать, чтобы пробить в стенах брешь, иначе нам будет худо.
— Есть только одно средство, — ответил корсар.
— Говори скорее.
— Взорвать мину у подножия бастиона.
— Это, конечно, самое лучшее, но кто отважится рискнуть своей жизнью?
— Я, — произнес чей-то голос за ними. Обернувшись, они увидели Кармо с неразлучным Ван Штиллером и черным кумом.
— Ах, это ты, сорвиголова!.. — проговорил корсар. — Что ты тут делаешь?
— Следую за вами, командир. Вы меня простили, и я теперь не боюсь, что меня расстреляют.
— Не расстреляют, а отправят закладывать мину.
— Слушаюсь, капитан. Через четверть часа в стене будет сделана брешь.
Затем, обратившись к обоим друзьям, он распорядился:
— Ван Штиллер, иди сюда, а ты, Моко, принеси тридцать фунтов пороха и хороший фитиль.
— Надеюсь увидеть тебя живым, — промолвил корсар, смягчаясь.
— Спасибо на добром слове, капитан, — ответил Кармо, поспешно удаляясь.
Тем временем флибустьеры и буканиры продолжали двигаться к форту под прикрытием деревьев, стараясь меткими выстрелами выбить испанцев, засевших в бойницах.
Враги защищались с упорством, достойным восхищения. Они открыли такой адский огонь, что крепость стала походить на вулкан во время извержения. Огромные клубы дыма валили из всех бастионов.
Ядра и картечь сметали все на своем пути, вырывая с корнем деревья и срезая кустарники, в которых прятались флибустьеры в ожидании подходящего для штурма момента.
Внезапно на вершине холма раздался мощный взрыв, гулко прокатившийся над лесом в сторону моря. Из боковой стены форта вырвался столб пламени, и на деревья посыпались обломки, уничтожившие не одну сотню ветвей и нанесшие нападавшим немалый урон.
Сквозь вопли испанцев, грохот орудий слышался твердый голос Черного корсара:
— Вперед, морские волки! На штурм!
При виде командира, отважно выбежавшего из укрытия, флибустьеры и буканиры бросились вслед за ним вместе с Олоннэ. Они быстро преодолели последний подъем, пересекли, не останавливаясь, площадку перед фортом и устремились на штурм одного из главных бастионов, в котором мина, взорванная Кармо и его друзьями, пробила солидную брешь.
Минуя завалы и пушки, изуродованные взрывом, Черный корсар устремился вперед, и его разящая шпага уже принялась за привычное дело, поражая врагов, сбегавшихся для защиты проема в стене.
Размахивая абордажными саблями и крича что есть мочи, чтобы навести страх на обороняющихся, корсары бросились вслед за ним и в единый миг опрокинули испанцев. Словно бурный поток, вышедший из берегов, разлились они по всему форту.
Двести пятьдесят защитников крепости оказались не в силах устоять перед напором корсаров. Они попытались укрыться в эскарпах, но их быстро вытеснили оттуда; тогда они кинулись на площадь, чтобы помешать флибустьерам спустить огромный испанский стяг, но и здесь корсары одержали верх, и преследуемым, не желавшим сдаться, ничего другого не оставалось, как только погибнуть.

Увидав, что флаг спущен, Черный корсар поспешил двинуть своих людей на оставшийся без защиты город. Собрав отряд в сто человек, он бегом спустился с холма и понесся по опустевшим улицам Маракайбо.
Все жители бежали в леса, захватив с собой наиболее ценные вещи, но какое было дело до этого Черному корсару? Не для грабежа организовал он эту экспедицию.
С головокружительной быстротой мчались они ко дворцу Ван Гульда.
Площадь Гранады была пустынна, ворота губернаторского дворца распахнуты.
«Неужели удрал? — подумал корсар, стиснув зубы. — Ну нет, ты не уйдешь от меня…»
При виде открытых ворот флибустьеры, следовавшие за корсаром, остановились, опасаясь засады. Слегка поколебавшись, корсар пошел внутрь двора, хотя и ему было несколько не по себе.
Он уже собирался войти во двор, как вдруг почувствовал, как чья-то тяжелая рука легла ему на плечо и кто-то властно сказал:
— Не вы, капитан. Если позволите, первым войду я.
Нахмурив лоб, корсар обернулся и увидел перед собой Кармо, черного от порохового дыма, в изорванной одежде, но, как всегда, сияющего весельем.
— Это ты!.. — воскликнул корсар. — А я думал, что мина оставила от тебя мокрое место.
— А я живучий, капитан. И за мной, живые и невредимые, следуют мои друзья.
— Тогда вперед!..
Кармо и подоспевшие Ван Штиллер и африканец, тоже опаленные огнем, ринулись во двор, размахивая пистолетами и абордажными саблями. Следом за ними двинулись корсар и остальные флибустьеры.
Во дворце было пусто. Солдаты, стремянные, конюшие, слуги, рабы — все бежали вместе с жителями города, ища убежища в густых прибрежных лесах. Во дворе только лежала лошадь со сломанной ногой.
— Жильцы переехали, — сказал Кармо. — Надо бы вывесить на воротах объявление: «Сдается в наем».
— Пойдемте наверх, — сдавленным голосом сказал корсар.
Бросившись вверх по лестнице, флибустьеры ворвались в жилые комнаты, но и там все двери были распахнуты, мебель перевернута, сундуки открыты и пусты. Все говорило о поспешном бегстве.
Внезапно в одной из комнат послышались крики. Корсар, бегло оглядевший все залы, направился в ту сторону и увидел, что. Кармо и Ван Штиллер волокут высокого и тощего, как гвоздь, испанского солдата.
— Узнађте, капитан? — воскликнул Кармо, подталкивая несчастного пленника.

Предыдущая страница 18 Следующая страница


19 Эмилио Сальгари

При виде корсара испанский солдат снял стальной шлем, украшенный потрепанным пером, и, изогнув длинную тощую спину, невозмутимо проговорил:
— Я ждал вас, синьор, я рад вас приветствовать.
— Как! — воскликнул корсар. — Снова вы? . — Да, ваш знакомец из леса, — ответил тощий старик с улыбкой. — Вы не стали вешать меня, и я остался жив.
— Ну, так теперь ты за все мне заплатишь! — крикнул корсар.
— Может, я плохо сделал, что остался? Выходит, надо было бежать со всеми остальными!
— Ты меня ждал?
— Что же, по-вашему, мешало мне исчезнуть?
— Верно. Так зачем же ты остался?
— Я хотел снова увидеть человека, великодушно подарившего мне жизнь в ту ночь, когда я попался к нему в руки.
— Говори ясней.
— К тому же я хотел оказать небольшую услугу Черному корсару.
— Ты?
— Это вас удивляет? — промолвил испанец.
— По правде говоря, да.
— Узнайте же тогда… Услыхав, что вы оставили меня в живых, когда я очутился у вас в руках, губернатор распорядился всыпать мне двадцать пять палочных ударов. Это меня-то! Наказать палками меня, дона Барто-ломђо из рода Бурббца и Камарчуа, отпрыска одной из знатнейших фамилий Каталонии!.. Каррамба!
— Короче!
— Тогда я поклялся отомстить этому фламандцу, обращающемуся с испанскими дворянами и солдатами хуже, чем с собаками или рабами, и стал вас ждать. Вы пришли сюда, чтобы казнить его, но он, видя, что форт попал к вам в руки, бежал.
— Ах так!.. Он бежал?
— Да, но я знаю куда и поведу вас по следу.
— Отвечай, куда бежал Ван Гульд?
— В лес.
— Куда он направляется?
— В Гибралтар.
— Вдоль берега?
— Да, капитан.
— Тебе известен этот путь?
— Лучше, чем его проводникам.
— Сколько с ним людей?
— Один капитан и семеро доверенных людей. Пробираться сквозь чащу лучше с небольшим отрядом.
— А где остальные солдаты?
— Разбежались.
— Хорошо, — промолвил корсар. — Мы отправимся в погоню за негодяем. Днем и ночью мы будем преследовать его. Есть у него лошади?
— Да, но ему придется их бросить, ибо в лесу они бесполезны.
— Подожди меня здесь.
Подойдя к письменному столу, на котором возле роскошной бронзовой чернильницы лежала бумага и несколько перьев, он быстро набросал несколько строк:
«Дорогой Пьетро!
Я преследую Ван Гульда, который уходит через леса. Со мной Кармо, Ван Штиллер и африканец. Располагай моим судном и моими людьми и, когда кончишь свои дела в городе, заезжай за мной в Гибралтар, который в сто раз богаче Маракайбо.
Черный корсар».
Запечатав записку, он вручил ее боцману «Молниеносного», попрощался со всеми флибустьерами и воскликнул:
— Увидимся в Гибралтаре, ребята! — Затем, повернувшись к Кармо, Ван Штиллеру, африканцу и пленнику, сказал: — Теперь в погоню за смертельным врагом!
— Я прихватил с собой новую веревку, чтобы его повесить, командир, — улыбнулся Кармо. — Я ее испробовал вчера и ручаюсь, что она выдержит любую тяжесть.

Глава 20. ПОГОНЯ ЗА ГУБЕРНАТОРОМ МАРАКАЙБО

Пока флибустьеры и буканиры Баска и Оло.ннэ, ворвавшись в Маракайбо, где никто не оказал им ни малейшего сопротивления, предавались грабежу, Черный корсар и его четверо спутников, вооружившись ружьями и запасшись провиантом, бросились по следам бежавшего губернатора.
Сразу же за городом они попали в сплошные заросли, окаймляющие озеро Маракайбо, и направились по едва заметной тропинке, которая, как объяснил пылавший жаждой мести каталонец, должна была, однако, скоро кончиться.
Первые следы беглецов не замедлили обнаружиться. На влажной почве в зарослях отчетливо виднелись следы подков восьми лошадей и двух человеческих ног. Нетрудно было догадаться, что по тропинке проследовали восемь всадников и один пешеход. Это точно совпадало с показаниями испанского пленника.
— Видите! — торжествующе воскликнул каталонец. — Здесь прошли губернатор с капитаном и семью солдатами, один из которых передвигается пешком. Как видно, во время паники конь сломал ногу.
— Видим, — ответил корсар. — Как ты думаешь, они намного нас опередили?
— Часов на пять, не меньше.
— Это немало, но нас этим не испугаешь.
— Охотно верю, но нам не догнать их ни сегодня, ни завтра. Вы ведь не имеете представления о лесах Венесуэлы, но скоро убедитесь, как они опасны.
— От кого же нам ждать неприятных сюрпризов?
— От враждебных племен и диких зверей.
— Мы не боимся ни тех, ни других.
— Карибы круто обходятся со своими врагами.
— Тогда от них не поздоровится и губернатору.
— Но они его союзники, а не ваши.
— Разве они прикрывают его отступление?
— Возможно, капитан.
— Это меня не волнует. Я никогда не боялся индейцев.
— Ну что же, пойдемте, кабальеро: мы на краю джунглей.
Тропинка внезапно оборвалась перед огромными зарослями, стоявшими сплошной зеленой стеной, образованной густой листвой и гигантскими стволами, между которыми, казалось, не могли пробраться ни люди, ни кони.
Тот, кто не бывал в южноамериканских тропиках и особенно в бассейнах огромных тропических рек, никогда не сможет составить представление о буйной растительности, произрастающей на влажных почвах в этом жарком климате.
Девственная почва, постоянно удобряемая листвой и плодами, а они наслаиваются друг на друга веками, постоянно покрыта такой густой растительностью, какой не знает никакая другая часть света. Здесь даже самые скромные виды растений приобретают гигантские размеры.
Черный корсар и испанец остановились перед темными зарослями и, во избежание неожиданностей, стали внимательно прислушиваться к долетавшим из них звукам. Тем временем оба флибустьера и африканец вглядывались в чащу.
— Где же они проехали? — спросил корсар испанца. — В этом сплетении лиан и деревьев не пройдешь.
— Гм!.. — хмыкнул каталонец. — Не унес же их дьявол, надеюсь. Кто же тогда заплатит мне за палочные удары?
— Не на крыльях же летели их кони, — промолвил корсар.
— Губернатор хитер: он наверняка постарался запутать свои следы.
— Где-то, кажется, шумит вода, — сказал Кармо.
— Тогда все понятно, — заметил каталонец.
— Что же? — спросил корсар.
— Следуйте за мной, кабальеро.
Отойдя назад, солдат отыскал на земле следы копыт и пошел по этим следам, минуя заросли колючих пальм, дающих гроздья плодов, похожих на наши каштаны.
Стараясь не оцарапаться об их длинные и острые шипы, он скоро добрался до того места, откуда доносился шум воды.
Он еще раз взглянул на землю, стараясь различить на примятой траве и листьях лошадиные следы, ускорил шаг и не останавливался, пока не дошел до небольшой речки с темной водой, шириной в два-три метра.
— Ха-ха! — засмеялся он весело. — Я говорил вам, что старик хитер.
— Что ты имеешь в виду? — спросил корсар, начиная уже терять терпение.
— Что он пошел по этой речке, чтобы сбить нас с толку и пробраться в джунгли.
— Река глубока?
Каталонец погрузил в воду свою шпагу и нащупал дно.
— Здесь глубина меньше одного-двух футов.
— Змеи здесь водятся?
— Нет, я уверен, что нет.
— Тогда и мы войдем в воду. И быстрее, быстрее! Посмотрим, как долго они ехали на лошадях.
Все пятеро вошли в речку: испанец — первым, африканец — последним, поскольку ему поручили следить за тем, что делалось позади. Как только они сделали несколько шагов по дну, темная вода еще больше помутнела, со дна поднялась грязь, ил, гниющие листья, от которых шло невыносимое зловоние.
Лесная речушка изобиловала водорослями и другими прибрежными растениями, во многих местах казавшимися затоптанными или оборванными. Повсюду попадались заросли хрупких растений из семейства ароидных, ломающихся от малейшего прикосновения, поскольку их стебли почти полностью состоят из непрочной губчатой массы, и многие другие, мешавшие флибустьерам двигаться.
Под темными сводами, образованными кроной громадных растений, склонявшихся над маленьким водяным потоком, царила почти полная тишина. Лишь временами через правильные промежутки времени неожиданно раздавался звук, похожий на колокол и заставлявший Кармо и Ван Штиллера задирать голову вверх, настолько он был обманчив.
Но этот серебристый звон, отчетливо разносившийся по лесу, пробуждая эхо в девственном лесу, исходил не от колокола, а от птицы, прятавшейся в густой листве деревьев и прозванной испанцами звонарем. Крик этой птицы величиной с небольшого голубя разносится очень далеко,
Маленький караван продолжал двигаться в полной тишине, желая поскорее узнать, до какого места губернатор и его эскорт могли ехать на лошадях сквозь непроходимые заросли, сплетавшиеся так густо, что почти полностью заслонили свет солнца. Внезапно с левого берега раздался выстрел, и по реке пошла рябь, словно от картечи.
— Гром и молния!.. — воскликнул Ван Штиллер, инстинктивно пригнувшись. — Никак, мы попали в засаду?!
Корсар тоже пригнул голову и поспешно схватил ружье, а флибустьеры предусмотрительно отскочили назад. Только каталонец не двинулся с места, спокойно разглядывая деревья, росшие по берегам реки.
— Засада? — спросил корсар.
— Я никого не вижу, — смеясь, ответил каталонец.
— Но кто же стрелял? Ты слышал?
— Да, капитан.
— Так что же это значит, по-твоему?
— Как видите, мне даже смешно. В это мгновение сверху донесся грохот еще сильнее прежнего. И снова река вспенилась от града осколков.
— Это бомба!.. — воскликнул Кармо, отступая назад.
— Да, талько с дерева, — ответил каталонец. — Подождите, я вам покажу, в чем дело.
Перейдя на правый берег, он показал своим спутникам растение, по всей видимости принадлежавшее к роду колючих ансар, с шипами на ветках и листьями шириной в двадцать — тридцать сантиметров. На ветвях висели круглые плоды, заключенные в жесткую оболочку.
— Будьте осторожны, — предупредил он. — Плоды уже перезрели.
Не успел он закончить фразу, как один из шарообразных Плодов с грохотом разорвался, осыпав окружающих градом мелких зерен.
— Они не причинят вам зла, — сказал каталонец, видя, что Кармо и Ван Штиллер отпрянули назад. — Это обыкновенные семена. Как только плод перезреет, оболочка становится страшно твердой. А потом лопается под напором перебродившей мякоти и разбрасывает вокруг семена. А лежат они в шестнадцати камерах.
— Но плоды-то по крайней мере съедобны?
— В них есть млечный сок, но им не брезгуют только обезьяны, — ответил каталонец.
— Черт возьми, оказывается, есть деревья, которые швыряются бомбами!.. — воскликнул Кармо. — А я-то думал, что на нас напали солдаты губернатора.
— Идемте же! — скомандовал корсар. — Время не ждет.
Флибустьеры двинулись дальше и, пройдя двести — триста шагов, увидели перед собой груду каких-то полузатопленных тел, возвышавшихся посредине реки.
— Ого! — воскликнул каталонец.
— Что там? — спросил Кармо. — Надеюсь, не новый склад гранат?
— Боюсь, что хуже. Если зрение мне не изменяет, это кони губернатора и его свиты, — ответил каталонец.
— Осторожно… — предупредил корсар. — Всадники могли укрыться где-нибудь поблизости.
— Вряд ли, — возразил каталонец. — Губернатор знает, с кем он имеет дело. Он наверняка опасается погони.
Они продвигались друг за другом на некотором расстоянии, дабы всем сразу не оказаться под огнем противника. Шли пригибаясь, стараясь укрыться под сенью деревьев.
Опасаясь засады, каталонец останавливался через каждые десять — двадцать шагов, напрягая слух и вглядываясь в сплетения лиан, окутывавших деревья на обоих берегах речки.
.Следуя вперед с величайшей осторожностью, преследователи добрались наконец до того места, где громоздились темные туши. Каталонец не ошибся: это были убитые кони, брошенные в реке один возле другого. С помощью африканца он приподнял одного из них и увидел, что тот прирезан навахой.
— Это губернаторские кони, — сказал каталонец.
— Но где же всадники? — спросил корсар.
— Наверное, ушли в заросли.
— Ты видишь какие-нибудь следы?
— Нет, но… ах, хитрецы!
— В чем дело?
— Видите там сломанную ветку, из которой все еще течет сок?
— Ну и что?
— Посмотрите повыше, там еще два сломанных сучка.
— Вижу.
— Так вот, эти хитрецы забрались на ветви и спустились по ту сторону прибрежных зарослей. Нам остается только последовать их примеру.
— Ну, морякам к этому не привыкать, — заметил Кармо. — А ну, разом! Свистать всех наверх!..

Предыдущая страница 19 Следующая страница


Черный корсар 20

Протянув вверх длинные и тонкие, как у паука, руки, каталонец подтянулся и влез на могучий сук. Следом за ним с замечательной быстротой вскарабкались на деревья и все остальные.
Старый солдат ловко перескочил на другой сук, протянувшийся чуть ниже, оттуда — на другое дерево и так продолжал свое воздушное путешествие, внимательно приглядываясь к сучкам и листьям, попадавшимся на пути.
Добравшись до густого сплетения лиан, он внезапно спрыгнул на землю, издав радостный крик.
— Эй, каталонец! — окликнул его Кармо. — Никак, ты нашел кусок золота? Говорят, его здесь полно.
— Нет, это всего-навсего кинжал, но для нас он дороже золота.
— Конечно, если всадить его в сердце губернатору!
Черный корсар также спрыгнул на землю и поднял короткий клинок с узорчатым лезвием и тонким, как игла, острием.
— Его, наверное, потерял капитан, сопровождающий губернатора, — заметил каталонец. — Я его видел у него за поясом.
— Значит, они спустились здесь, — заметил корсар.
— Смотрите-ка, вон тропа, которую они прорубили топорами в зарослях. Ведь у каждого на седле было по топору.
— Отлично, — сказал Кармо. — Это позволит нам избежать напрасного труда, и мы будем продвигаться гораздо быстрее.
— Итак, до них очень далеко. Были бы они близко, мы бы услышали удары их топоров.
— Они опередили нас на четыре или пять часов,
— Это много, но мы все равно их догоним.
Флибустьеры и каталонец двинулись по тропинке, проложенной беглецами в девственной чаще. В том, что здесь недавно побывали люди, не было никакого сомнения: срубленные ветви не успели завянуть и во множестве валялись на земле.
Вскоре, чтобы наверстать упущенное время, все пятеро перешли на бег. Но внезапно им пришлось сбавить скорость — впереди возникло непредвиденное препятствие: земля у подножия гигантских деревьев оказалась сплошь устланной густым ковром колючей ансары — растения, весьма распространенного в джунглях Венесуэлы и Гвианы и делающего лес почти непроходимым. Шипы их настолько остры, что прокалывают не только ткани, но зачастую и подошвы ботинок. Африканец, шедший босым, а также Кармо и Ван Штиллер, не имевшие высоких сапог, вскоре очутились в безвыходном положении.
— Гром и молния! — воскликнул Ван Штиллер, первым наткнувшийся на колючку.
— В ад и то, наверное, легче пробраться. Того и гляди, оставишь здесь шкуру, как святой Варфоломей.
— Акула тебя подери! — заорал Кармо, тут же подскочивший от боли. — Хромать нам всем, если дело пойдет так дальше. Не мешало бы лешему вывесить объявление: «Проход запрещен».
— Не беда, мы найдем другой, — подбодрил его каталонец. — Жаль только, что уже день на исходе.
— Неужели придется остановиться? — спросил корсар.
— Судите сами!..
Как-то разом в лесу воцарилась глубокая тьма, заполнившая все его уголки.
— Но беглецы ведь тоже остановятся? — спросил корсар, нахмурив брови.
— Да, до восхода луны, — отвечал каталонец.
— А когда взойдет луна?
— В полночь.
— Тогда устраиваем привал, — дал команду Черный корсар.

Глава 21. В ДЕВСТВЕННОМ ЛЕСУ

В ожидании восхода луны маленький отряд выбрал местечко под корнями огромной суммамейры, возвышавшейся над всеми деревьями джунглей.
Суммамейры, достигающие зачастую шестидесяти и даже семидесяти метров, опираются на собственные подпорки в виде узловатых корней необычайной толщины. Симметрично располагаясь вокруг ствола, они образуют причудливые арки, под которыми могут поместиться свыше двадцати человек.
Это укромное убежище предохраняло корсара и его друзей от любых напастей как со стороны людей, так и зверей.
Кое-как примостившись под корнями лесного великана и наскоро проглотив по кусочку мяса с сыром, путники решили с пользой провести оставшиеся четыре часа и вздремнуть, прежде чем продолжать погоню. Не считая разумным всем оказаться в объятиях Морфея, они установили дежурство.
Пошарив в траве и осмотрев все вокруг, дабы убедиться в отсутствии змей, они воспользовались советом каталонца и набрали, каждый для своего ложа, побольше листвы, опавшей с громадного дерева. Растянувшись на мягкой подстилке, путники спокойно заснули, а африканец и Кармо встали на страже, чтобы охранять покой спящих.
Беспросветная тьма сменила сумерки, длящиеся на экваторе буквально минуты, и многоголосый хор птиц и зверей разом смолк.
На несколько минут воцарилась тягостная тишина, словно все пернатые и мохнатые обитатели леса исчезли или погибли по мановению волшебной палочки, но вскоре до слуха часовых из темноты донесся такой неистовый гвалт, что Кармо, не привыкший ночевать в джунглях, подскочил от страха.
Казалось, на деревьях засела целая свора собак, принявшаяся лаять, рычать, завывать… Ко всем этим звукам присоединялся какой-то странный скрип, будто издаваемый ржавыми колесами.
— Акула тебя подери! — выругался Кармо, задирая голову кверху. — Что там за гвалт? Можно подумать, что здешние собаки летают, как птицы, и царапаются, как кошки. Как они туда забрались? Не знаешь, черный кум?
Вместо ответа африканец тихо рассмеялся.
— А это кто так расшумелся?.. — продолжал Кармо. — Похоже, будто сотня моряков решила раскрутить все снасти, чтобы произвести чертовски трудный маневр. Это что — обезьяны, кум?..
— Нет, белый кум, — ответил африканец, — это лягушки, всего только лягушки.
— И это они так квакают?
— Да, кум.
— А это кто же такой?.. Слышишь? Будто сотня кузнецов колотит по жести, чтобы изготовить котлы для преисподней.
— Это тоже лягушки.
— Акула их подери!.. Скажи мне это кто-нибудь другой, я наверняка бы принял его за шутника или безумца. А это что еще за лягушки?
В этот миг из джунглей донесся такой мощный рев, перешедший в легкое подвывание, от которого нестройный хор лягушек разом смолк.
Явно взволнованный, африканец живо обернулся в ту сторону и поспешно схватил лежавшую рядом аркебузу.
— Видать, это — властелин, раз он рычит так громко, а вовсе не лягушки, не так ли, мой друг?
— О да! — воскликнул африканец с дрожью в голосе.
— Кто же это?
— Ягуар.
— Гром и молния!.. Коварный хищник?
— Да, кум.
— Уж лучше повстречать трех разбойников, вышедших на мокрое дело, чем этого кровожадного зверя. Говорят, он не менее страшен, чем индийские тигры.
— И африканские львы, кум.
— Тысяча акул!..
— Что случилось?
— Ничего, но я подумал, что если на нас нападет ягуар, то нам не придется в него даже выстрелить.
— Почему?
— Да если до губернатора и его людей донесется стрельба, то они тотчас же заподозрят неладное, и тогда только мы их и видели.
— О! Уж не думаешь ли ты схватиться врукопашную с ягуаром?
— А не пойти ли на него с саблей?
— Любопытно было бы посмотреть, что из этого получится.
— Типун тебе на язык, куманек. В этот миг где-то совсем рядом раздался еще более страшный рык. Африканец затрепетал.
— Дьявольщина!.. — пробормотал Кармо, начиная беспокоиться. — Дело становится опасным.
Черный корсар зашевелился под плащом, служившим ему одеялом.
— Ягуар? — спросил он спокойно.
— Да, командир.
— Далеко?
— Нет, к тому же он, кажется, идет в нашу сторону.
— Ни в коем случае не стрелять.
— Но он нас растерзает, капитан.
— Ты так полагаешь, Кармо?.. Посмотрим. Сбросив с себя плащ, он старательно завернул в него левую руку. Затем вскочил на ноги и обнажил шпагу.
— С какой стороны слышится рев? — спросил он.
— Оттуда, капитан.
— Ну что же, подождем.
— Не разбудить ли нам каталонца и Ван Штиллера?
— Не надо, справимся сами. Помогите и подбросьте сучьев в огонь.
Напрягая слух, можно было различить, как поблизости кто-то урчит и похрустывает сухими листьями: хищник, видимо, учуял присутствие людей и крался тихо.
Замерев возле костра с обнаженной шпагой, корсар прислушивался к каждому шороху и не спускал глаз с кустов. Кармо и африканец стояли чуть поодаль: один с саблей в руке, другой — с аркебузой, которой предназначалась роль палицы.
Шорох листьев доносился из самой густой части леса, урчание то замирало, то становилось слышней: ягуар подбирался крайне осторожно.
Внезапно все смолкло. Корсар подался вперед, но ничего не услышал. Подняв голову, он встретился глазами с двумя горящими точками, сверкавшими в густых зарослях.
— Вот он, капитан, — прошептал Кармо.
— Вижу, — ответил спокойно корсар.
— Сейчас он на вас прыгнет.
— Я этого только и жду.
— Это дьявол, а не человек, — пробормотал флибустьер. — Ему, должно быть, не страшен и сам Вельзевул со всей его хвостатой братией.
Остановившись шагах в тридцати от лагеря флибустьеров — а это очень близко для такого хищника, способного прыгать не хуже, если не лучше любого тигра,
— ягуар все еще не решался перейти в наступление. Беспокоил ли его огонь, горевший под деревом, или что-то другое, трудно сказать. Постояв с минуту в зарослях, зверь, не сводивший угрожающего взора с противника, внезапно исчез.
Несколько секунд еще слышалось, как колыхались ветки и шуршали листья, затем шум совсем прекратился.
— Ушел, — сказал со вздохом облегчения Кармо. — Пропади ты в брюхе каймана!
— Он, пожалуй, сам сожрет любого каймана, кум, — заметил африканец.
Постояв еще несколько минут на прежнем месте со шпагой в руке и не слыша больше ничего подозрительного, корсар спокойно вложил оружие в ножны, развернул плащ и, накрывшись им, снова улегся под деревом, предупредив:
— Если вернется, будите.
Кармо и африканец снова подсели к костру и продолжили свое дежурство, прислушиваясь к шорохам и вглядываясь в темноту, не веря, что страшный хищник окончательно отказался от своих кровожадных намерений.
В десять часов они разбудили Ван Штиллера и каталонца и, предупредив их о близости хищника, поспешили расположиться рядом с корсаром, спавшим так сладко, словно он находился на борту своего «Молниеносного».
Вторая половина дежурства прошла без происшествий, хотя Ван Штиллер и его компаньон не раз слышали, как в чаще леса рычал ягуар.
В полночь, когда на небе появилась луна, уже давно пробудившийся корсар дал сигнал к отправлению, надеясь нагнать на следующий день своего смертельного врага.
Ночное светило ясно сияло на чистом небе, озаряя бледным светом зеленое море джунглей, но лишь немногим лучам удавалось пробиться сквозь плотные своды гигантских деревьев. И все же кое-что еще можно было различить в густом лесу, и это позволило флибустьерам двигаться довольно быстро, видя препятствия, попадавшиеся на пути.
Тропка, проложенная эскортом губернатора, вскоре пропала, но это не беспокоило флибустьеров. Они знали, что губернатор двигался на юг, в сторону Гибралтара, куда направлялись и они, ориентируясь по компасу.
Так они шли уже с четверть часа, с трудом пробиваясь сквозь бесконечные кусты, лианы и чудовищные корни, преграждавшие им путь, как вдруг каталонец, шедший впереди отряда, остановился.
— В чем дело? — спросил корсар, шедший за ним следом.
— Я уже трижды за последнюю минуту слышу какие-то подозрительные звуки.
— Какие звуки?
— Шорох листьев и хруст веток. Как будто за кустами кто-то идет за нами следом.
— Неужели за нами следят? — спросил корсар.
— Вряд ли. Кому охота бродить в лесу в такое время? — ответил каталонец.
— А может быть, это соглядатаи губернатора?
— Гм… Его люди, должно быть, еще далеко.
— Тогда кто-нибудь из индейцев.
— Возможно, но сомневаюсь. Вот!.. Слыхали?
— Да, — подтвердили флибустьеры и африканец.
— Как будто хрустнула ветка под ногами, — проговорил каталонец.
— Были бы кусты пореже, можно было бы посмотреть, кто в них скрывается, — сказал корсар, обнажая шпагу.
— Попробуем, синьор?
— Боюсь, что мы порвем одежду о шипы ансары, но мне нравится твоя храбрость.
— Спасибо, — ответил испанец. — В ваших устах это большая похвала. Но что же нам делать?
— Обнажить шпаги и идти вперед, иначе мы переполошим врагов своими выстрелами,
— Тогда вперед!
Отряд снова тронулся в путь, удвоив осторожность.
Не успели путники войти в узкий проход, образовавшийся между высокими пальмами, увитыми густой сетью лиан, как на испанца, шедшего впереди, внезапно обрушилась какая-то темная масса и придавила его к земле.
Нападение было столь неожиданным, что флибустьеры подумали было, что на несчастного пленника свалилась огромная ветка, однако донесшееся до них глухое рычание мгновенно рассеяло их сомнения.
Падая, каталонец истошно завопил, затем перевернулся на спину, пытаясь освободиться от тяжести, пригвоздившей его к земле и не дававшей ему подняться.
— На помощь! — кричал он. — Спасите! Это ягуар!
Оправившись от изумления, корсар немедленно бросился на помощь несчастному. Занеся шпагу, он молниеносно вонзил ее в тело зверя, тот, почувствовав боль, бросил каталонца и обратился к новому противнику.
Мгновенно отпрянув назад, корсар выставил блестящее острие шпаги и поспешно намотал плащ на левую руку.
Поколебавшись, мгновенье, ягуар яростно бросился на людей. Наткнувшись по пути на Ван Штиллера, он повалил его наземь, затем обратился к Кармо, стоявшему неподалеку, намереваясь опрокинуть его мощным ударом лапы.

Предыдущая страница 20 Следующая страница


21 Эмилио Сальгари

По счастью, корсар не терял времени даром. При виде опасности, грозившей его флибустьерам, он рванулся к зверю, нанес ему несколько ударов шпагой, но тут же отступил, чтобы не угодить зверю в лапы. Рыча, тот пятился, собираясь вновь наброситься на врага, но корсар не давал ему ни минуты передышки.
Испуганный, а может быть, и тяжело раненный зверь внезапно повернул назад и одним прыжком вскочил на ветку соседнего дерева, откуда через несколько минут донеслось грозное завывание.
— Назад! — крикнул корсар, опасаясь, что хищник вновь перейдет в наступление.
— Гром и молния!.. — воскликнул Ван Штиллер, тут же вскочивший на ноги без единой царапины на теле. — Не пристрелить ли нам его, чтобы другим не повадно было?
— Нет, не смейте стрелять! — приказал корсар.
— Еще немного, и я размозжил бы ему голову, — промолвил чей-то голос за ним.
— Как? Ты еще жив? — удивился корсар.
— Спасибо моим доспехам из бычьей кожи, синьор, — ответил каталонец. — Не надень я их под одежду, лежать бы мне сейчас с кишками наружу.
— Осторожно! — предупредил Кдрмо. — Эта проклятая тварь вот-вот на нас бросится…
Не успел он умолкнуть, как зверь снова прыгнул почти к ногам корсара, но второй прыжок совершить не успел.
Шпага бесстрашного мореплавателя вонзилась ягуару в грудь, пригвоздила его к земле, а тяжелый приклад аркебузы африканца с силой опустился ему на череп.
— Каков дьявол!.. — воскликнул Кармо, с силой пнув зверя, дабы убедиться, что он наконец мертв. — Из какой породы этот окаянный зверюга?
— Сейчас узнаем, — сказал каталонец, подтаскивая ягуара за хвост поближе к месту, освещенному луной. — Весу-то в нем ничего, а какая смелость, какие когти!.. По прибытии в Гибралтар надо будет поставить свечу Гваделупской богоматери за наше спасение.

Глава 22. САВАННА УХОДИТ ИЗ-ПОД НОГ

Зверь, столь дерзко напавший на путников, своими очертаниями напоминал африканскую львицу, однако размером он был невелик: метр пятнадцать — метр двадцать в длину и не выше семидесяти сантиметров.
У него была круглая голова сероватого оттенка, вытянутое крепкое тело, хвост длиною в полметра, большие острые когти, густая, но короткая шерсть палевого цвета, более темная на спине и почти белая на животе.
Каталонец и корсар убедились теперь, что имели дело с одним из тех зверей, которых испанцы называют кагуаром, или пумой. Иногда их называют американскими львами.
Эти звери, довольно распространенные и в наши дни как в Южной, так и в Северной Америке, отличаются, несмотря на сравнительно небольшие размеры, исключительной свирепостью.
— Акула меня подери! — воскликнул Кармо. — Маленький зверь, да удаленький: любой лев может призанять у него храбрости.
— Понять не могу, как только он не перегрыз мне горло, — заметил каталонец.
— Говорят, они моментально задирают угодивших им в лапы животных.
— Как бы то ни было, а надо идти дальше, — заключил корсар. — Из-за этого кагуара мы потеряли драгоценное время.
— Мы идем быстро, капитан.
— Знаю, Кармо, но не забудь, что Ван Гульд намного нас опередил. В путь, друзья!
Бросив тело кагуара, флибустьеры двинулись дальше через бесконечные заросли леса, с трудом пробиваясь сквозь сплетения лиан и корней, преграждавших им путь.
Вскоре они вступили в район топей и болот. Здесь даже самые скромные растения разрастались до гигантских размеров. Путникам казалось, что они ступают по какой-то огромной пористой губке, ибо из-под ног при движении сразу же начинала сочиться вода.
Быть может, здесь в лесу таились опасные воронки с засасывающим песчаным дном, получившие название зыбкой саванны, в которых находят смерть любые существа, раз ступившие на предательскую поверхность.
Каталонец, уже бывавший в этих местах, проявлял крайнюю осторожность. Срезав ветку, он то и дело прощупывал ею почву, смотрел вперед, чтобы убедиться, что лес не кончается, и время от времени наносил удары по кустам и корням.
Это объяснялось не только боязнью быть поглощенным трясиной. Он побаивался также и пресмыкающихся, которыми кишат джунгли.
В царивших вокруг потемках легко было наступить на уруту, чей укус ведет к параличу пораженной части тела, или на кораллового аспида, укус которого нередко смертелен.
Внезапно каталонец остановился.
— Опять пума? — спросил Кармо, шедший за ним следом.
— Нет, я просто боюсь идти дальше, пока не взойдет солнце.
— Почему? — спросил корсар.
— Почва уходит из-под ног, синьор. Значит, мы недалеко от опасной саванны.
— От зыбкой саванны, быть может?
— Боюсь, что да.
— Но мы же теряем время.
— Через полчаса начнется рассвет, к тому же и у беглецов тоже, наверное, не все идет гладко.
— Что делать! Придется ждать восхода солнца.
Они легли под деревом и с нетерпением стали ждать, когда рассеются густые сумерки.
Только что погруженный в тишину, огромный лес огласился вдруг странными звуками. Тысячи квакш и жаб принялись квакать так, что едва выдерживали ушные перепонки.
До путников доносился лай, заунывное мычание, оглушительный скрип, словно тысяча жерновов нежданно пришла в движение. Иногда казалось, что в кустах засела не одна сотня простуженных, полощущих себе горло людей или армия плотников, работающих паровыми пилами.
Время от времени с деревьев раздавался пронзительный свист. Это свистели небольшие ящерицы, обладающие, однако, столь мощными легкими, что их свисту позавидовали бы современные поезда.
Звезды начали уже бледнеть, а заря — разгонять сумерки, когда вдали послышался слабый выстрел, который невозможно было принять за кваканье лягушек.
Корсар вскочил на ноги.
— Это выстрел из аркебузы! — сказал он, глядя на каталонца, также приподнявшегося с земли.
— Похоже, — ответил тот.
— Может быть, это они?
— Возможно.
— Значит, они недалеко.
— Слух может вас обмануть, синьор. В лесу эхо разносится очень далеко.
— Уже светает, и если вы можете, пойдем дальше, — сказал Черный корсар.
— Что же, отдохнем потом, — сказал Кармо.
Свет зари уже проникал сквозь гигантские листья деревьев, рассеивая сумерки и пробуждая обитателей джунглей.
Туканы, птицы с огромным клювом, величиной почти с их собственное тело, начали перелетать с дерева на дерево, издавая неприятные звуки, похожие на скрип плохо смазанного колеса; гонораты, спрятавшись в густой листве деревьев, во всю глотку издавали свои баритональные ноты: до-ми-соль-до; кассики щебетали, раскачиваясь на своих странных гнездах в виде сумки, подвешенной к гибким веточкам магнолий или к концу огромных листьев маета, в то время как грациозные колибри, похожие на крылатые драгоценности, перелетали с цветка на цветок, переливаясь на солнце своим зеленым, синим и черным оперением с золотым и медным отливом.
Кое-где, покинув свои ночные убежища, появлялись пары обезьян. Потягиваясь и зевая, они то и дело поглядывали на солнце.
Некоторые из них раскачивались, зацепившись хвостом за ветки, и пронзительно кричали, другие при виде проходивших корчили рожи или швыряли в них плоды или листья.
Иногда среди пальмовых листьев можно было заметить стаи крошечных обезьян — мико. Эти грациозные создания настолько малы, что свободно проникают даже в узкие щели. В поисках насекомых, составляющих их пищу, они ловко взбирались и опускались по веткам, но, завидев людей, пускались наутек и с верхушек деревьев смотрели на них умными и выразительными глазами.
Чем дальше шли флибустьеры, тем реже росли деревья и кустарники, словно не вынося топкой и влажной почвы.
Роскошные пальмы уже исчезли, попадались лишь группы имбаубы — разновидности низкорослых ив, погибающих в дождливый сезон, чтобы снова разрастись в сухое время года, да пузатые ириатрии — причудливые деревья с сильно разросшимися стволами. На высоте двух-трех метров они поддерживаются семью-восемью мощными корнями, а на высоте двадцати пяти метров у них растут огромные зубчатые листья в виде гигантского зеленого зонтика.
Однако вскоре перестали встречаться и эти деревья, уступив место порослям калупы — растения, из плодов которого, если их разрезать на части и оставить немного побродить, добывают освежающий напиток, — да огромным зарослям бамбука, достигающего в высоту пятнадцати — двадцати метров.
Перед тем как вступить в эти заросли, каталонец сказал флибустьерам:
— Прежде чем выйдем из леса, не выпить ли нам по чашечке вкусного молока? Кармо весело расхохотался:
— Где это ты увидел стадо коров? Не заказать ли нам тогда и по бифштексу?
— С бифштексом придется подождать, а доить мы будем не корову.
— А кого же тогда?
— Молочное дерево.
— Идет, подоим молочное дерево.
Получив от Кармо фляжку, каталонец подошел к толстоствольному, широколистному дереву с гладкой корой, высотой свыше двадцати метров, поддерживаемому мощными корнями, которые, казалось, не найдя себе достаточно места под землей, вылезли наружу, и сильным ударом шпаги сделал глубокий надрез.
Через минуту из раны выступила густая белая жидкость, не только цветом, но и вкусом похожая на молоко.
Все утолили жажду, высоко оценив этот дар природы, затем немедленно двинулись в путь, войдя в заросли.
Почва становилась все более зыбкой. Вода сочилась под ногами, образуя бесчисленные лужи.
Скопление водяных птиц говорило о близости большого болота и саванны. То и дело попадались стаи куликов и анхинглей — птиц с маленькой головкой, прямым острым клювом и очень длинной и тонкой шеей, за что их называют еще и змеешейкой. Из-под ног путников вырывались маленькие птички, живущие в саванне, величиной чуть поменьше сорок, украшенные темно-зелеными перьями с фиолетовой каемкой.
Испанец замедлил было шаг, боясь, как бы почва не ушла у него из-под ног, как вдруг впереди раздался чей-то протяжный хриплый вой, сопровождаемый всплеском и бульканьем воды.
— Вода! — воскликнул он.
— Да, но еще и зверь какой-то, — заметил Кармо. — Разве ты не слышал?
— Это ягуар.
— Неприятная встреча, — пробормотал Кармо.
Остановившись, путники уперлись для опоры ногами в бамбук, кое-где росший на твердой почве, и обнажили сабли и шпаги.
Рык больше не повторялся, однако слышалось приглушенное урчание, свидетельствовавшее о том, что зверь был чем-то раздражен.
— Может, он рыбу ловит, — сказал каталонец.
— Рыбу?.. — спросил недоверчиво Кармо.
— Вас это удивляет?
— Насколько мне известно, у ягуаров нет удочек.
— Но зато есть когти и хвост.
— Хвост?.. А на что он годится?
— Не знаю, верно это или нет, но кое-кто утверждает, что он ему служит для приманки рыб.
— Хотел бы я знать, каким образом. Неужели для насадки червей?
— Говорят, что ему достаточно прикоснуться им к поверхности воды и поводить в разные стороны.
— А потом?..
— Сейчас скажу. Колючие райи, они же пирайи или пираний, полагая, что перед ними легкая добыча, собираются вокруг хвоста, и вот тут-то ягуар настигает их быстрым ударом лапы и выбрасывает на берег, редко упуская любопытную рыбу, осмелившуюся показаться на поверхности.
— Вот он, — сказал африканец, который с высоты своего роста видел окрестности на большом расстоянии.
— Кто? — спросил корсар.
— Ягуар, — ответил африканец.
— Что он делает?
— Сидит возле воды.
— Один?
— Мне кажется, он за кем-то следит.
— Далеко от нас?
— Метрах в пятидесяти или шестидесяти.
— Пойдем посмотрим, — сказал решительно корсар.
— Будьте осторожны, синьор, — посоветовал каталонец.
— Если он не загородит нам путь, мы его не тронем. Тихо, не разговаривайте.
Оставив бамбуковые заросли и прячась под сенью пушечного дерева, они двинулись вперед в полной тишине с обнаженными саблями и шпагами.
Пройдя метров двадцать, они очутились на краю обширного болота, которое, казалось, тянулось на добрую милю посреди девственного леса.
Это была трясина — илистый водоем, образованный стоками всего леса. Ее почти черные воды из-за гниения множества растительных остатков выделяли тлетворные миазмы, гибельные для людей.
Самые разнообразные водяные растения размножались здесь со сказочной быстротой. Здесь были и муку-муку с широкими плавающими листьями, и аронник, чьи сердцевидные листья возвышаются на тонком стебельке, и багрянка, растущая у самой воды. Кое-где виднелись также прекрасные экземпляры виктории-регии — самого крупного из водяных растений, чьи листья достигают полутора метров в окружности. Благодаря приподнятым над водой краям, она походила на обыкновенную сковородку, не будь у нее длинных и острых шипов — отличного средства защиты.
Посреди этих гигантских листьев выделялись своей белизной и бархатистостью роскошные цветы каких-то необычных водяных растений. Их пурпурные прожилки и розоватый оттенок являли собой красу, подобную которой трудно отыскать на свете.
Не успели флибустьеры бросить беглый взгляд на трясину, как где-то возле них раздалось глухое рычание.
— Ягуар! — воскликнул каталонец.
— Где? — забеспокоились все.
— Вот он, затаился в засаде.

Глава 23. СХВАТКА ДВУХ ВРАГОВ

В пятидесяти шагах от путников, среди побегов пушечного дерева, залег могучий зверь, чем-то напоминавший леопарда и не меньший по размерам. Он походил на огромного кота, подстерегающего мышку.
В нем было два метра в длину, — значит, он являл собой одного из самых крупных представителей этой породы. Почти метровый хвост, короткая и мощная, как у быка, шея, сильные мускулистые лапы с острыми когтями свидетельствовали о незаурядной силе. Покрытая черными пятнами, испещрявшими его бока, гладкая шерсть отличалась необыкновенной красотой.
Флибустьерам потребовалось совсем немного времени, чтобы распознать в нем ягуара, одного из самых крупных хищников обеих Америк, более опасного, чем пумы и даже могучие серые медведи Скалистых гор.
Эти «тигры Америки» встречаются повсеместно от Средней Аргентины до Юго-Запада Соединенных Штатов. Они так же страшны, как настоящие тигры, и не менее свирепы, сильны и ловки.
Водятся они главным образом во влажных лесах, по берегам болот и гигантских рек, в особенности Рио дел-ла Платы, Амазонки и Ориноко, предпочитая, как ни странно, держаться поближе к воде.
Эти хищники страшно свирепы. Они без разбора нападают на всех, кто встречается им на пути. От них нет спасения ни обезьянам, за которыми ягуары легко влезают, подобно всем кошкам, на самые высокие деревья, ни крупному рогатому скоту и лошадям, которые хотя и защищаются от них рогами и копытами, но все же скоро сдают, так как кровожадные хищники молниеносно переламывают им хребет. Даже черепахам и тем не удается спастись от них под своим панцирем. Мощные когти ягуара вспарывают броню черепахи, извлекая из нее вкуснейшее мясо.
Ягуары питают глубокую ненависть к собакам, и хотя собачье мясо не особенно их прельщает, они даже днем врываются в индейские селения, преследуя своих заклятых врагов.
Не щадят ягуары и людей: ежегодно не один десяток несчастных индейцев расплачивается жизнью за свою неосторожность.
Ягуар, затаившийся возле воды, не замечал присутствия флибустьеров и не обнаруживал никаких .признаков беспокойства. Не сводя глаз с темной поверхности огромного болота, он, как видно, подкарауливал добычу, прятавшуюся под широкими листьями виктории-регии.
Словно готовясь к прыжку, он напряг свои пружинистые лапы. Его усы слегка топорщились. Это означало, что зверь испытывает нетерпение и гнев, а длинный хвост мягко касался листьев, не производя ни малейшего шума.
— Чего он ждет? — спросил корсар, который, казалось, забыл о Ван Гульде и его людях.
— Караулит очередную жертву, — ответил каталонец.

Предыдущая страница 21 Следующая страница


Черный корсар 22

— Черепаху?
— Нет, — возразил африканец. — Он бросил вызов достойному себе противнику. Смотрите, кто-то притаился под листьями виктории-регии. Разве вы не видите там чью-то морду?
— А пожалуй, черный кум прав, — заметил Кармо. — Под листьями кто-то шевелится.
— Это кончик носа крокодила, кум, — ответил африканец.
— Они осмеливаются нападать даже на крокодилов? — удивился корсар.
— Да, синьор, — сказал каталонец. — Если мы немного помолчим, то увидим жаркую схватку.
— Надеюсь, они не заставят нас долго ждать.
— Оба противника не отличаются большим терпением и если уж схватятся друг с другом, то дадут работу своим зубам. А, вот крокодил и высунулся!
Листья виктории-регии внезапно дрогнули, и меж ними показались две челюсти, усеянные длинными треугольными зубами.
При виде крокодила ягуар привстал и отступил назад, но не от страха перед внушительной пастью, а с явным намерением выманить противника на поверхность и тем самым лишить его одного из главных преимуществ — подвижности в воде, ибо на суше эти пресмыкающиеся чувствуют себя весьма неловко.
Обманутый этим движением и полагая, быть может, что ягуар испугался, крокодил с силой ударил хвостом по воде, от чего листья виктории-регии оторвались от колючих стеблей, а вокруг побежали волны, выбросил пружинистое тело вперед и, взобравшись передними лапами на берег, широко распахнул зубастую пасть.
Его тело заросло илом и водяными растениями.
Разбрызгав вокруг себя воду, скрывавшую его наполовину, крокодил уперся задними лапами в землю и издал звук, похожий на писк малолетнего ребенка. Видимо, это был вызов врагу.
Ягуар уклонился от встречи, снова отскочил назад и сжался в комок, готовясь к прыжку.
Лесной зверь несколько минут не сводил желтоватых свирепых глаз с болотного владыки, затем, зарычав от нетерпенья, выгнул спину и запыхтел, словно рассерженный кот.
Крокодил ничуть не испугался; он решительно полез на берег, размахивая налево и направо могучим хвостом.
Этого только и ждал хитрый зверь. Видя, что его противник весь оказался на берегу, он описал огромную дугу в воздухе и камнем упал ему на спину. Но хотя у ягуара и были твердые, как сталь, когти, он натолкнулся на костяную броню.
Взбешенный неудачей, зверь нанес противнику удар по голове, а потом снова отпрыгнул в сторону, шагов на десять от врага.
Захрипев от ярости и боли, крокодил не мог достойно сопротивляться опасному врагу. Бешено колотя хвостом по илистому дну, от чего в воздух полетели целые комки грязи, он попытался уползти обратно в болото.
Ягуар, не спускавший с него глаз, бросился ему наперерез. Пригнувшись к земле, он ловко раскроил крокодилу бок.
Рана наверняка была смертельной, но у крокодила нашлось еще достаточно сил, чтобы сопротивляться. Резко изогнувшись, он отбросил ягуара в заросли кустарника и бросился к нему, намереваясь искромсать своими могучими челюстями.
Но ему удалось добраться только до хвоста.
Ягуар яростно взвыл, из чего флибустьеры заключили, что от великолепного хвоста остался лишь жалкий огрызок.
— Бедный зверь! — воскликнул Кармо. — Что он будет делать без хвоста?
— Ничего, сейчас он отыграется, — промолвил каталонец.
И в самом деле, — ягуар свирепо набросился на крокодила. Было видно, как он вцепился ему в морду, яростно заработал когтями, рискуя остаться без лап, то и дело попадавших крокодилу прямо в пасть.
Истекая кровью, искалеченный и полуослепший, крокодил все дальше пятился назад, стараясь забраться обратно в болото. Колотя во все стороны хвостом, он громко щелкал зубами, но так и не смог освободиться от терзавшего его зверя.
Внезапно оба свалились в воду. Несколько минут они барахтались, затем ягуар вылез на берег.
Но в каком виде! С шерсти его струилась вода и кровь, вместо хвоста торчал жалкий обрубок, на одну ногу он припадал, спина была изодрана в клочья.
С трудом выбравшись на берег, он остановился и бросил свирепый взгляд на трясину; затем вошел в заросли пушечного дерева и скрылся из глаз флибустьеров, напоследок издав грозное рычание.
— Однако ему досталось изрядно, — сказал Кармо.
— Да, но крокодилу пришел каюк, и завтра ягуар закусит им в свое удовольствие, — ответил каталонец.
— Дорого же ему обошелся этот завтрак.
— Гм… У этих зверей дубленая шкура: скоро все заживет как на собаке!
— Но хвост-то вряд ли уж отрастет.
— Ему достаточно зубов и когтей.
Они двинулись в обход трясины, Черный корсар шел впереди.
Флибустьеры ускорили шаг. Болотную топь, заросшую тростником и мукумуку, было легче преодолевать, чем лесные чащи, и путники смогли двигаться быстрее.
Однако им приходилось остерегаться пресмыкающихся, которыми изобиловали окрестности, и в особенности жарарак, легко ускользающих от взгляда благодаря своей окраске, полностью сливающейся с засохшими листьями. Эти змеи, пожалуй, опаснее всех остальных: от их укусов исцелиться нельзя.
К счастью, эти опасные обитатели влажных мест не появлялись. Зато в громадном количестве попадались пернатые, большими стаями кружившие над водяными растениями и кронами пушечного дерева.
Помимо болотных птиц здесь встречались прекрасные речные болтливые попугаи зеленого и желто-красного цвета, перелетающие с ветки на ветку. Крупные попугаи, схожие с какаду, с синими крыльями и желтой грудкой, с любопытством смотрели на путников. В небе пролетали целые стаи тико-тико — маленьких птичек, похожих на воробьев.
К болоту забредали иногда из лесу отдельные группы обезьян. Это были белоголовые саки с длинной шелковистой шерстью черного и серого цвета. Белые бороды делали их похожими на дряхлых стариков.
Самки следовали за самцами, неся на спине детенышей, но при виде флибустьеров спешили убраться восвояси, предоставляя самцам прикрывать отступление.
Заметив, что флибустьеры едва держатся на ногах после почти непрерывного десятичасового перехода, Черный корсар в полдень приказал разбить бивак, чтобы дать всем заслуженный отдых.
Ван Штиллер и африканец занялись осмотром деревьев, и вскоре им повезло: поблизости от болота они наткнулись на бакабу — красивейшую пальму с цветами карминного цвета, из коры которой при надрезе вытекает сок, похожий на вино. Тут же росла джабутикабей-ра — дерево высотой в шесть-семь метров с темно-зелеными листьями, дающее глянцевитые ярко-желтые плоды величиной с апельсин с огромной косточкой и вкусной и нежной мякотью.
Кармо и каталонец отправились на поиски дичи. Заметив, что возле болота попадаются лишь птицы, которых не возьмешь голыми руками, они решили попытать счастья на опушке леса, надеясь изловить пуду — крохотного оленя или пекари, родственника дИких кабанов. Наказав товарищам развести огонь, они быстрым шагом отправились в лес, зная, что корсар, сгоравший от нетерпения как можно скорее нагнать Ван Гульда и его спутников, не позволит им расположиться здесь надолго.
За четверть часа они прочесали густые заросли пушечного дерева и мукумуку, но, ничего не найдя, остановились на опушке леса под сенью причудливых пальм, колючих кактусов, высоких' гелинтусов и прекрасных огненных шалфеев, клонившихся под грузом цветов дивного карминного цвета.
Каталонец остановился и напряг слух, стараясь уловить малейший шорох, который навел бы их на след какой-нибудь живности, но под зелеными сводами леса царила полная тишина.
— Боюсь, что нам придется довольствоваться своими запасами, — сказал он, качая головой. — Может быть, мы находимся во владениях ягуара и всякое зверье давно отсюда ноги унесло.
— Хоть бы дикую кошку раздобыть!
— Ну, их тут хватает, особенно крупных!
— Попадись нам ягуар, мы бы его прикончили.
— Кстати, мясо его не так уж плохо, особенно с красной капустой, — заметил каталонец.
— Так за чем же дело стало?
— Чу!.. — воскликнул каталонец, внезапно вытягивая голову. — Я вижу кое-что получше.
— Уж не оленя ли ты заприметил, сердечный друг?..
— Взгляните туда: видите, там кружится большая птица?..
Подняв глаза, Кармо действительно увидел огромную черную птицу, летавшую над деревьями.
— Так вот что за олень вам приглянулся!
— Эта птица называется гуль-гуль. Смотрите-ка, там еще одна, а чуть поодаль
— целая стая.
— Поди подстрели их, — сказал насмешливо Кармо. — Какое нам дело до твоих гуль-гулей!
— Я вовсе не собираюсь их убивать, но разве вы не знаете, что они показывают, где пасется отличная дичь.
— Какая же?
— Пекари, похожие на наших кабанов.
— Акула тебя подери!.. Кто бы сейчас отказался от отбивной! Объясни мне, однако, друг сердечный, какое отношение имеют твои гуль-гули к этим животным.
— Эти птицы обладают острейшим зрением и, заметив издалека пекари, слетаются к ним, чтоб полакомиться…
— Его мясом?
— Нет, что вы! Червями и насекомыми, которых эти животные вырывают рылом из почвы в поисках вкусных корешков и луковиц, до которых они охочи.
— Понятно. Итак, последуем за птицами, пока они не исчезли из виду, и будем наготове. Гм… А если нас услышат испанцы?
— Тогда пусть корсар остается без ужина.
— Ты говоришь как по-писаному, дружище. По мне, так пусть лучше нас услышат, чем шататься по лесу на голодное брюхо.
— Тихо!..
— Что, кабаны?
— Не знаю, но кто-то движется к нам. Слышите, как шуршат листья?
— Слышу.
— Подождем и будем готовы открыть огонь.

Глава 24. ЗЛОКЛЮЧЕНИЯ КАРМО

Шагах в сорока от обоих охотников, поспешивших спрятаться за ствол толстой симарубы, слышался шелест листвы от чьих-то осторожных шагов.
Время от времени там и сям похрустывали ветки, словно приближавшийся колебался, идти ли ему прямо или нет, и тем не менее он неуклонно приближался к охотникам.
Внезапно Кармо увидал, как из кустов на лужайку вылезло какое-то животное полуметровой длины с темно-бурой шерстью, с белой полосой вдоль спины и довольно пушистым хвостом.
Кармо не знал, к какому виду отнести его и съедобно ли оно, но, видя, что до него не более тридцати шагов, он не удержался и выстрелил.
Зверь упал, но тотчас же вскочил на ноги с быстротой, свидетельствовавшей о том, что он ранен легко, и молниеносно скрылся в кустах.
— Акула тебя подери! — вскричал, флибустьер. — Я, кажется, промазал! Но от меня он не уйдет…
Не слушая каталонца, кричавшего ему вдогонку: «Поберегите свой нос!» — Кармо бросился вслед за раненым животным.
Зверь бежал изо всех сил, стремясь поскорей добраться до норы. Размахивая абордажной саблей, Кармо преследовал его по пятам, надеясь отсечь ему голову.
— Ах ты разбойник! — кричал он. — Да убеги ты к самому дьяволу, все равно тебе нет спасенья!
Бедный зверь не останавливался, но заметно терял силы. Следы крови, оставленные на траве и листьях, свидетельствовали, что пуля флибустьера попала в цель.
Изнемогая от погони и потери крови, зверь наконец забился под дерево. Полагая, что дело кончено, Кармо бросился к нему, но тут был встречен струей такой отвратительной жидкости, что повалился наземь, -задыхаясь от вони.
— Пропади все пропадом! — закричал он. — На что нужна такая падаль! От нее сдохнут океанские акулы!..
Он так расчихался, что не мог больше произнести ни слова.
Каталонец тем временем бросился ему на помощь. Прибежав к месту происшествия, он остановился шагах в десяти и заткнул нос обеими руками.
— Каррамба! — воскликнул он. — Я же просил вас, кабальеро, остаться. Теперь вы будете благоухать целую неделю. К вам невозможно подойти.
— Эй, дружище! — сказал Кармо. — Что со мной происходит? Меня шатает, как от порядочной качки.
— Бегите и проветритесь.
— Боюсь, что я сдохну. Что случилось?
— Двигайтесь, говорят вам. Бегите отсюда: кругом все провоняло!
С трудом поднявшись, Кармо двинулся было к каталонцу, но тот, увидев, что флибустьер направляется к нему, поспешил отскочить на приличное расстояние.
— Тысяча акул! Чего ты боишься? — спросил Кармо. — Заразный я, что ли?
— Нет, кабальеро, но от вас запах перейдет на меня.
— Как же я вернусь в лагерь? Да от меня все сбегут, как от прокаженного.
— Хорошо бы вас прокоптить, — посоветовал каталонец, с трудом удерживаясь от смеха.
— Как селедку?
— Вроде этого, кабальеро.
— Скажи мне все же, что со мной приключилось? Уж не подлая ли это зверюга окатила меня жидкостью, от которой на версту разит гнилым чесноком? От него у меня голова идет кругом.
— Думаю, что да.
— Так, значит, это ее работа?
— Да, кабальеро.
— Как же она называется?
— Скунс. Это разновидность, причем худшая, вонючки, никто, даже собаки, не выдерживают ее запаха.
— Откуда же берется эта проклятая жидкость?
— Из желез под хвостом. На вас она случайно не попала?
— Нет, я находился довольно далеко.
— В этом вам повезло. Попади на вас хоть капля этой маслянистой жидкости, пришлось бы вам продолжать путь в костюме Адама.
— От меня и так несет, как от навозной кучи.
— Мы вас прокоптим, я же обещал.
— Черт бы побрал всех скунсов! Ничего хуже не могло приключиться со мной. Каково возвращение с охоты!.. Нас ждут с дичью, а я награжу всех зловонием!
Вместо ответа испанец только посмеивался. Слушая причитания незадачливого охотника, он старался держаться подальше от него, надеясь, что ветер немного развеет отвратительный запах.
Возле лагеря они встретили Ван Штиллера. Полагая, что охотники не смогут дотащить убитую дичь, он вышел им навстречу, но, почуяв зловоние, исходившее от Кармо, бросился наутек, зажимая рукой нос.
— От меня бегут, как от зачумленного, — сказал Кармо. — Кончится дело тем, что я с головой окунусь в болото.
— Не валяйте дурака, — сказал каталонец. — Постойте-ка здесь и подождите моего возвращения, иначе от вас никому не будет спасения.
Кармо послушно остановился; вздохнув, присел под деревом.
Рассказав корсару о смешном приключении, каталонец отправился с африканцем в лес и набрал каких-то зеленых трав, по виду похожих на побеги перца. Разложив их в двадцати шагах от Кармо, он поджег их.
— Прокоптитесь хорошенько в дыму, — посоветовал он, смеясь и убегая. — Ждем вас к завтраку.
Смирившись со своей судьбой, Кармо полез туда, где дым был погуще. Он решил не вылезать из груды дымившейся травы, пока не освободится от ужасного запаха, пропитавшего его одежду и тело.
Горевшие травы выделяли столь едкий запах, что глаза несчастного флибустьера стали так слезиться, словно каталонец и в самом деле подсыпал в костер настоящего перцу. Все же он стойко переносил запах дыма, подвергаясь копчению, словно селедка.
Через полчаса, когда от скверного запаха, которым наградила его вонючка, осталось лишь слабое воспоминание, Кармо решил покончить с неприятной процедурой и направился к лагерю, где его товарищи делили между собой мясо большой черепахи, выловленной в болоте.
— Разрешите, — попросился он к ним. — Надеюсь, я хоть немного очистился дымом.

Предыдущая страница 22 Следующая страница


23 Эмилио Сальгари

— Подходи, — позволил Черный корсар. — Мы сами — люди просмоленные, и нам не привыкать к едким запахам. Надеюсь, однако, что в будущем ты будешь держаться подальше от лесных вонючек.
— Акула их подери!.. Если я еще хоть раз встречу этого гада, то удеру от него за тысячу километров, обещаю вам, капитан. Лучше уж иметь дело с ягуарами и пумами.
— Стреляли-то вы по крайней мере в лесной чаще?
— Надеюсь, что выстрел не разнесся далеко, — ответил каталонец.
— Жаль, если беглецы заподозрят что-нибудь неладное.
— А мне кажется, капитан, что они знают о погоне.
— Из чего вы это заключили?
— Уж больно они быстро от нас уходят. Пора бы нам их догнать.
— Быть может, Ван Гульд спешит по другим причинам?
— По каким же, синьор?
— Из боязни, например, что Олоннэ нападет на Гибралтар.
— Как? Он решится на штурм такой крепости? — спросил с беспокойством каталонец.
— Кто знает… посмотрим, — ответил уклончиво корсар.
— Если это произойдет, то имейте в виду, синьор, что я ни за что не пойду против своих соотечественников, — сказал' взволнованно каталонец. — Солдат не может посягнуть на город, над которым развевается стяг его родины. Пока речь идет о Ван Гульде, фламандце, я готов вам помогать, а остальное не в моих силах. Лучше уж быть повешенным.
— Я ценю твою верность родине, — похвалил его Черный корсар. — Когда мы настигнем Ван Гульда, я отпущу тебя защищать Гибралтар, если хочешь.
— Спасибо, кабальеро; в таком случае, я к вашим услугам.
— А теперь в путь, иначе нам Ван Гульда не догнать.
Собрав оружие и остатки провианта, флибустьеры снова двинулись вперед по прогалине вдоль болота.
Из-за отсутствия тени в мелколесье было очень жарко, но флибустьеры, привыкшие к высоким температурам Мексиканского залива и Карибского моря, не очень страдали от жары. Они даже беспрестанно курили. Пот катился с них так обильно, что через несколько шагов из одежды можно было выжимать воду.
К тому же солнце, отражавшееся в стоячей воде, беспощадно слепило глаза, а тлетворные миазмы, дымкой поднимавшиеся над трясиной, не давали путникам дышать.
К счастью, к четырем часам пополудни саванна кончилась. От нее отходила лишь узкая полоса, бутылочным горлом проникавшая в лесную чащу.
Флибустьеры и каталонец, изо всех сил превозмогавшие усталость, собрались было войти в лес, как вдруг африканец, шедший последним, увидел что-то красное на поверхности зеленоватого болотца, вклинившегося в саванну.
— Птица? — спросил Кармо.
— А мне сдается, испанский берет, — сказал каталонец. — Видите, на нем даже есть пучок черных перьев.
— Кому понадобилось закинуть его в болото? — изумился корсар.
— Боюсь, что дело не так просто, синьор, — промолвил каталонец. — Если я не ошибаюсь, под этой грязью скорее всего находится хозяин берета, нечаянно угодивший ногой в трясину.
— Пойдем посмотрим.
Отклонившись в сторону, флибустьеры направились к грязевому кратеру радиусом в триста — четыреста метров, казавшемуся продолжением высыхавшего болота, и увидели, что посреди действительно лежит один из тех пестрых беретов с пером, которые так любят носить испанцы.
Он находился в центре грязевой воронки, а рядом торчали пять небольших колышков, при виде которых все невольно вздрогнули.
— Да ведь это пальцы! — воскликнули разом Кармо и Ван Штиллер.
— Я же вам говорил, кабальеро, что хозяин берета, должно быть, недалеко, — сказал печально каталонец.
— Кто же этот несчастный?.. — спросил корсар.
— Один из спутников губернатора, — ответил каталонец. — Эту шапочку я видел на голове у Хуана Барреса.
— Значит, здесь проходил Ван Гульд?
— Печальный факт подтверждает это, синьор.
— Бедняга, наверное, оступился?
— Возможно, синьор.
— Какой ужасный конец!..
— Хуже не бывает. Провалиться живым в топкую вонючую грязь, должно быть, страшно жутко, синьор…
— Бог с ними, с мертвецами, подумаем лучше о живых, — сказал корсар, направляясь к лесу. — По крайней мере мы теперь знаем, что напали на след беглецов.
Он собирался было поторопить своих спутников, но его остановил необычный протяжный свист, донесшийся из чащи.
— Что бы это значило? — спросил он, оборачиваясь к каталонцу.
— Не знаю, — ответил тот, с беспокойством вглядываясь в заросли гигантских деревьев.
— Не птица ли это кричит?
— В жизни не слыхал ничего подобного, синьор.
— А ты, Моко? — спросил корсар, обращаясь к африканцу.
— И я в первый раз слышу, капитан.
— Может, это сигнал?
— Боюсь, что да, — ответил каталонец.
— Уж не всполошились ли наши знакомые?..
— Гм… — промолвил испанец, покачивая головой.
— Думаешь, что нет?
— Нет, синьор. Боюсь, не е индейцами ли мы имеем дело.
— С независимыми или союзниками испанцев? — спросил корсар, нахмурив брови.
— Скорей всего с теми, которых науськал на нас губернатор.
— Значит, он знает, что за ним идет погоня?
— Наверное, догадывается.
— Гм… Если это индейцы, то мы постараемся как-нибудь от них отделаться.
— В джунглях они опаснее белых, синьор. Избежать их засад не легко.
— Постараемся не попасть им в лапы. Зарядите аркебузы и держите их наготове. Губернатор, видимо, знает, что мы идем за ним по пятам, и поэтому неважно, услышит он выстрелы или нет.
— Итак, дамы и господа, познакомьтесь с индейцами здешних мест, — пошутил Кармо. — Вряд ли они хуже или лучше других.
— Будьте осторожней, кабальеро, — предупредил каталонец. — Индейцы Венесуэлы — храбрые воины.

Глава 25. СЮРПРИЗЫ ДЕВСТВЕННОГО ЛЕСА

С тысячью предосторожностей путники углубились в лес. Вокруг высились самые разнообразные пальмы: винная пальма, дерево-канделябр, называемое так из-за причудливо расположенных листьев, кари, или колючая пальма, сквозь заросли которой почти невозможно пробраться, гигантские мирйты с веерообразными листьями, идущими на строительство индейских хижин.
Опасаясь засады, флибустьеры шли очень медленно, напрягая слух и вглядываясь в любой куст, за которым могли прятаться индейцы.
Таинственный сигнал больше не повторялся, однако все говорило о том, что здесь недавно побывали люди. Исчезли птицы, а вместе с ними обезьяны, несомненно испуганные нашествием извечных врагов, устраивающих на них грозные облавы, чтобы полакомиться обезьяньим и птичьим мясом.
Повсюду к тому же попадались сломанные ветви, оборванные листья, свежесрубленные лианы, из которых сочились еще капли сока.
Свыше двух часов путники двигались на юг, соблюдая необходимые предосторожности, как вдруг неподалеку от них раздались странные звуки, словно извлекаемые из бамбуковой дудки.
Корсар знаком остановил своих спутников.
— Сигнал?.. — спросил он каталонца.
— Да, синьор, — ответил тот. — Несомненно.
— Индейцы близко?
— Пожалуй, ближе, чем вы думаете. В здешних зарослях легко устроить засаду.
— Что нам делать?.. Ждать нападения или идти дальше?
— Если мы остановимся, они решат, что мы боимся. Пойдемте, синьор, а в случае нападения отбивайтесь изо всех сил.
Звуки дудки раздавались все громче. Казалось, они доносились из колючих зарослей кари, представляющих неодолимое препятствие для путников.
— Ван Штиллер, — приказал корсар, — заставь-ка замолчать этого игруна.
Моряк, немало лет проведший среди буканиров, славился своей меткой стрельбой. Он вскинул аркебузу и стал высматривать игравшего на дуде индейца, надеясь, что того выдаст неосторожное движение. Так и не заметив ничего подозрительного, он выстрелил.
В чаще кто-то вскрикнул, но тут же громко расхохотался.
— Черт побери!.. — воскликнул Кармо. — Какая неудача!
— Гром и молния!.. — сердито закричал Ван Штиллер. — Попадись он на мушку, вряд ли ему пришлось бы смеяться.
— Неважно, — заметил корсар, — теперь они знают, что у нас есть оружие, и будут осторожнее. Вперед, морские волки!..
Заросли становились все темнее и гуще. Перед глазами флибустьеров предстал лес в своем первозданном виде: деревья, гигантские листья, лианы, чудовищные корни — все сплелось в единый хаос, в котором трудно было разобраться без света солнца, едва проникавшего в чащу сквозь своды, образуемые густыми ветвями деревьев.
Под сенью лесных великанов было так жарко и душно, как бывает не во всякой теплице. Пот катил градом с отважных путешественников, решившихся пробиться через бескрайние джунгли.
Не спуская пальцев с курков, напрягая слух и зрение, каталонец, моряки, корсар и африканец осторожно двигались вперед, следуя друг за другом.
Таинственные заросли деревьев и кустарников, огромные листья, переплетенные корни и вьющиеся лианы казались им настолько подозрительными, что они готовы были стрелять на каждом шагу.
Однако назойливые звуки дудки больше не повторялись, и в девственном лесу воцарилась глубокая и жуткая тишина. Ни корсар, ни его спутники, однако, не сомневались, что опасность внезапного нападения по-прежнему велика. Все инстинктивно чувствовали, что враги, тщательно скрывавшие свое присутствие, должны быть где-то недалеко.
Едва флибустьеры вошли в один из самых темных закоулков зеленого лабиринта, как каталонец быстро пригнулся и мгновенно отскочил за дерево.
Пущенная кем-то стрела с легким свистом рассекла листву и вонзилась в сук на высоте человеческого роста.
— Стрела!.. — крикнул каталонец. — Будьте осторожны!
Кармо, шедший за ним следом, разрядил свой мушкет.
Не успел стихнуть выстрел, как из густых зарослей донесся чей-то истошный, мучительный крик.
— Тысяча акул! — воскликнул Кармо. — Кажется, попал!
— Осторожно! — завопил в этот миг каталонец. Четыре или пять метровых стрел со свистом пронеслись над флибустьерами, успевшими вовремя пригнуться.
— Смотрите, они в зарослях! — крикнул Кармо.
Ван Штиллер, африканец и каталонец одновременно выстрелили, однако за этим залпом не последовало ни звука. До путников донесся треск ломаемых веток и шорох сухих листьев; затем всякий шум прекратился.
— Надеюсь, они сыты по горло, — сказал Ван Штиллер.
— Тихо, прячьтесь за дерево, — посоветовал ему каталонец.
— Боишься нового нападения? — спросил его корсар.
— Мне послышалось, что где-то справа шуршат листья.
— Ого, так это настоящая засада?
— Боюсь, что да, синьор.
— Если Ван Гульд полагает, что индейцы могут нас задержать надолго, то он глубоко ошибается. Мы пойдем вперед, несмотря ни на что.
— Не выходите из-за дерева, синьор. Их стрелы могут быть отравлены.
— В самом деле?..
— Да, они мажут их ядом, подобно своим сородичам с Ориноко и Амазонки.
— Но не оставаться же здесь бесконечно.
— Верно, но какой смысл подставлять себя под стрелы.
— Хозяин, — предложил африканец, — позвольте мне обыскать заросли.
— Нет, я не могу тебя посылать на верную смерть.
— Тихо, капитан, — промолвил Кармо. — Слышите?
Из чащи послышались заунывные и монотонные звуки, извлекаемые, видимо, из той же дудки, которые разнеслись по всему лесу.
— Что бы это означало? — спросил корсар, начиная терять терпение. — Отбой или наступление?
— Командир, — вмешался Кармо, — позвольте мне дать один совет.
— Говори.
— Не поджечь ли нам лес, чтобы выкурить оттуда индейцев?
— И самим сгореть заодно. Огонь-то кто будет тушить?
— А не броситься ли нам вперед напропалую? — предложил Ван Штиллер. — Одни будут стрелять направо, другие — налево.
— Пожалуй, это неплохая мысль, — поддержал его корсар. — Умирать так с музыкой! Вперед, ребята! Открыть бортовой огонь. За мной!
Выскочив вперед, корсар выхватил шпагу и, держа в другой руке пистолет, увлек за собой флибустьеров, каталонца и африканца, бросившихся вслед за ним.
Покинув свои убежища, Кармо и Моко открыли беглый огонь, и вскоре их примеру последовали каталонец и Ван Штиллер. Перезарядив оружие, они вновь подняли адский грохот, не щадя боевых припасов.
Корсар тем временем рубил кусты и лианы, мешавшие проходу. Однако и он держал наготове пистолеты, собираясь разрядить их при первой же необходимости.
Ужасный грохот, поднятый флибустьерами, казалось, произвел должное впечатление на таинственных врагов: никто из них не подавал признаков жизни. Правда, несколько стрел пролетело над головами флибустьеров, но они не причинили вреда.
Беглецы считали себя уже в безопасности, как вдруг огромное дерево с треском рухнуло перед ними, преградив им дальнейший путь.
— Гром и молния! — вскричал Ван Штиллер, который чуть было не угодил под дерево. — Упади оно полсекундой позже, от нас мокрое место осталось бы.
Едва он умолк, как вокруг раздались яростные крики, а несколько стрел угрожающе прожужжало в воздухе и глубоко вонзилось в деревья.
Корсар и его спутники мгновенно бросились на землю, укрывшись за упавшим деревом, которое в какой-то мере могло служить им защитой.
— Надеюсь, на сей раз они объявятся, — сказал Кармо. — До сих пор мы еще не имели удовольствия познакомиться с ними.

Предыдущая страница 23 Следующая страница


Черный корсар 24

— Держитесь подальше друг от друга, — посоветовал корсар. — Если они увидят, что мы собрались вместе, они засыплют нас стрелами.
Прячась за огромное дерево, флибустьеры стали расползаться в стороны, чтобы не подставлять себя под стрелы индейцев, как вдруг где-то рядом раздался звук, издаваемый несколькими дудками.
— Они приближаются, — сказал Ван Штиллер.
— Будьте готовы ответить им залпом! — приказал корсар.
— Стойте, стойте, синьор! — закричал вдруг каталонец, давно уже внимательно прислушивавшийся к унылым звукам туземных инструментов. — Это не сигнал к наступлению.
— А что же это такое? — спросил корсар.
— Подождите, синьор… — Он приподнялся и заглянул за поваленное дерево. — Парламентер! — воскликнул он. — Каррамба!.. Сам пьяйа идет к нам.
— Пьяйа?..
— Колдун, синьор, — пояснил каталонец.
Флибустьеры вскочили на ноги, но оружие держали наготове, не слишком доверяя индейцам.
Выйдя из зарослей, низкорослый, как его соотечественники из Венесуэлы, индеец двинулся к путникам в сопровождении двух спутников с дудками.
Это был широкоплечий, пожилой индеец. Его желтовато-красная кожа выглядела темнее обычного, возможно, из-за рыбьего жира или кокосового масла, которым туземцы натирают себя, чтобы предохранить тело от укусов назойливых комаров.
Его круглое открытое лицо с выражением скорее печальным, чем жестоким, было безбородым, ибо индейцы обычно выщипывают волосы на лице. С головы же, напротив, ниспадала пышная шевелюра с темно-синим отливом.
Помимо голубой набедренной повязки, на нем был целый ворох побрякушек: ожерелье из раковин, кольца из отшлифованных рыбьих позвонков, костяные браслеты, когти и зубы ягуаров, клювы туканов, — куски горного хрусталя и браслеты из чистого золота. На голове возвышалась диадема из перьев ары и других птиц, а через специальные дырки в нос был вставлен рыбий хребет длиной в три-четыре дюйма.
Два других индейца были также в набедренных повязках, но без пышных украшений, как их предводитель. Вместо длинных луков из железного дерева они несли пучки стрел с костяными или кремневыми наконечниками, а также, буту — метровую палицу с острыми шипами, усеянную пестрыми квадратиками!
Остановившись в пятидесяти метрах от дерева, колдун сделал знак сопровождающим прекратить музыку и крикнул глухим голосом на плохом испанском языке:
— Слушайте меня, белые люди!..
— Белые люди слушают тебя, — ответил каталонец.
— Вы находитесь во владениях араваков. Кто дал вам право посягать на наши леса?
— У нас нет желания посягать на ваши леса, арава-ки, — ответил каталонец. — Мы просто хотим пройти через них, чтобы добраться до поселений белого человека на юге залива Маракайбо, и вовсе не собираемся воевать с краснокожими братьями, которых считаем своими друзьями.
— Араваки не верят в дружбу белых: наши братья на берегу залива дорЬго за нее заплатили. Эти леса наши. Возвращайтесь к себе домой, или мы вас прогоним силой.
— Черт возьми! — воскликнул Кармо. — Дело плохо.
— Мы не из тех белых, которые завоевали побережье и обратили в рабство карибов. Ваши враги — наши враги, и мы хотим настичь тех из них, которые убегают от нас! — крикнул корсар.
— Ты самый главный? — спросил колдун.
— Да, я старший среди моих друзей.
— И ты преследуешь других белых?
— Да, чтобы их наказать. Они здесь проходили?
— Да, мы их видели, но они далеко не уйдут.
— Тогда я помогу тебе их схватить.
— Значит, ты их ненавидишь? — спросил колдун.
— Они мои враги.
— Все равно: убейте их на берегу, если хотите, но не лезьте во владения араваков. Белые люди, убирайтесь домой, или мы объявим вам войну.
— Я сказал, что мы не питаем вражды к краснокожим. Мы не тронем твое племя, ваши хижины и посевы.
— Белые люди, уходите домой, — упорно повторял колдун.
— Послушай меня недолго!
— Я сказал: уходите домой, или мы объявим вам войну, и не миновать вам смерти.
— Смотри же! Мы прорвемся сквозь лес и без разрешения.
— Мы вам не позволим.
— Но у нас есть оружие, изрыгающее гром и молнии.
— А у нас — стрелы.
— У нас есть шпаги и сабли, которыми рубят людей на куски.
— А у нас — палицы, от которых трескаются самые крепкие черепа.
— Быть может, вы союзники белых, за которыми мы гонимся? — спросил корсар.
— Нет, мы покончим и с ними.
— Так, значит, война?..
— Да, если вы не уйдете обратно.
— Морские волки!.. — воскликнул корсар, выскакивая из-за дерева со шпагой в руке. — Докажем им, что мы ничего не боимся! За мной!
Видя, что белые люди двинулись на него с оружием, колдун поспешил убраться. Сопровождаемый музыкантами, он быстро юркнул в кусты.
Черный корсар велел не стрелять ему в спину, чтобы не давать предлога для возобновления военных действий, а сам бесстрашно двинулся вперед, готовый отразить нападение араваков.
Перед флибустьерами снова был герой Тортуги, не раз доказывавший свою отчаянную храбрость.
Со шпагой и пистолетом в руках он смело повел вперед маленький отряд, врубаясь в девственный лес и готовясь отразить любое нападение.
Вскоре стрелы стали посвистывать над флибустьерами. Ван Штиллер и Кармо немедленно ответили беспорядочной стрельбой, ибо индейцы так и не показались, несмотря на угрозу колдуна.
Постреливая каждую минуту налево и направо, маленький отряд, до которого изредка долетали отдельные стрелы, успешно преодолел лесную чащу и вскоре вышел на небольшую поляну, в середине которой виднелось озерко, образованное маленькими ручейками.
Поскольку время близилось к вечеру, а индейцы со своими стрелами куда-то исчезли, Черный корсар приказал разбить лагерь.
— Если им вздумается на нас напасть, — сказал он товарищам, — то лучше встретить их здесь. Поляна достаточно велика, чтобы заметить их появление.
— Лучшего места нам не найти, — заметил каталонец. — Индейцы опасны в зарослях и редко нападают на открытом месте. К тому же я так устрою лагерь, что они не посмеют к нему приблизиться.
— Уж не собираешься ли ты выкопать траншею? — поинтересовался Кармо. — Это слишком долгое дело, дружище.
— Достаточно опоясать лагерь кострами.
— Через костер они перепрыгнут. Это ведь не ягуары, которым достаточно простой головешки.
— А это для чего, по-твоему? — сказал каталонец, извлекая из кармана пригоршню круглых ягод.
— Это что за фрукт?
— Это перец, да еще самый злой. Во время похода я набил им полные карманы.
— Он хорош к мясу, да и то слишком горек.
— А от индейцев он в самый раз.
— Каким же это образом?
— Мы подкинем его в огонь.
— Думаешь, они испугаются его треска?
— Нет, но говорят, он так разъедает глаза, что любой, кому вздумается прыгнуть через костер, несколько часов будет как в потемках.
— Тысяча акул! Да ты перехитришь самого дьявола!
— Говорят, что карибы так обороняются от врагов. Посмотрим, подействует ли это средство, если аравакам вздумается на нас напасть. А теперь давайте наберем валежника и будем спокойно их ждать.

Глава 26. ЗАСАДА АРАВАКОВ

Наскоро закусив сухарями и остатками черепахи, флибустьеры прочесали кусты по соседству и, убедившись, что в них не засели индейцы, стали готовиться к ночлегу. Они постучали по траве палками, чтобы прогнать змей, и разожгли костры, бросив в них побольше перца, отличного средства не только от комаров, но и от врагов и диких зверей.
Не надеясь, что им дадут спокойно поспать, они решили выставить в дозор двух моряков и африканца, их должны были сменить корсар и каталонец.
Последние, перезарядив для большей надежности аркебузы, поспешили улечься спать, а Кармо и его товарищи расположились вокруг, за кострами, с оружием на коленях.
Огромный лес снова умолк, но его тишина казалась обманчивой. Люди, стоявшие на страже, по опыту знали, что индейцы, опасаясь огнестрельного оружия, предпочитают нападать ночью. К тому же в темноте легче подойти ближе к врагу, особенно в джунглях.
Кармо был бы рад услышать урчание ягуаров или рев пум. Присутствие этих хищников по крайней мере говорило бы об отсутствии краснокожих.
Не сводя глаз с окрестных кустов и время от времени подкидывая в огонь пригоршни перца, они провели так часа два, как вдруг африканец, обладавший острейшим слухом, услышал, как кто-то тихонько раздвигает ветки.
— Слышишь, белый кум?.. — прошептал он, наклоняясь к Кармо, раскуривавшему с завидным спокойствием окурок сигары, обнаруженный им в одном из своих карманов.
— Хоть убей, ничего не слышу, дорогой кум, — пошутил флибустьер. — С вечера умолкли и лягушки, которые лают не хуже собак, и жабы, бубнящие словно из бочки.
— Твой кум слышал, как кто-то раздвигал ветки.
— Значит, белый кум глух, как тетерев.
— Тихо!.. Слышишь?.. Хрустнула ветка.
— Ничего не слышу, но раз ты говоришь, значит, кто-то сюда лезет.
— Верно, кум.
— Кто бы это мог быть?.. У черного кума глаза, случайно, не кошачьи, не видят ли они в темноте? Тогда бы мы горя не знали.
— Видать не вижу, но чувствую, что к нам кто-то подбирается.
— У меня аркебуза наготове. Молчи, послушаем.
— Ляг на землю, белый кум, или нас подстрелят из лука.
— Спасибо за совет. Вот уж нет охоты получить отраву в брюхо.
Растянувшись на траве, они знаком велели Ван Штиллеру, караулившему с противоположной стороны, последовать их примеру и затаились с оружием в руках.
Один или несколько человек осторожно крались к лагерю. В зарослях, шагах в пятидесяти от флибустьеров, время от времени колебались листья и слышался хруст веток.
Ясно было, что враги старались незаметно подобраться к лагерю и пустить в ход стрелы.
Африканец и флибустьеры, почти целиком скрытые травой, не двигались, ожидая появления индейцев, чтобы открыть огонь. Внезапно Кармо подскочил, словно озаренный блестящей идеей.
— Кум, — спросил он, — как ты думаешь, они еще далеко?
— Индейцы?
— Да, отвечай поскорей!
— Они еще в зарослях, но если будут двигаться так же, то через минуту будут на опушке.
— Этого вполне достаточно. Ван Штиллер, кинь-ка мне твою куртку и берет.
Тот поспешил выполнить его просьбу, справедливо полагая, что раз уж Кармо просит у него одежду, то в этом есть настоятельная необходимость.
Флибустьер тоже снял с себя куртку. Набрав побольше веток, он кое-как связал два куля, напялил на них куртки, а сверху приладил береты.
— Готово дело, — сказал он, растягиваясь рядом с африканцем.
— А куманек хитер, — — промолвил, смеясь, африканец.
— Без этих чучел индейцы, того и гляди, угодили бы в корсара или каталонца. А так оба могут спать под надежной защитой.
— Тихо, кум, идут…
— Я готов. Эй, Ван Штиллер, подкинь-ка еще горстку перца.
Тот собирался было привстать, но вынужден был снова пригнуться. В воздухе просвистели стрелы, и три или четыре из них вонзились в чучела.
— Напрасно стараетесь, голубчики. Зря только яд переводите, — пробормотал Кармо. — Высуньтесь-ка хоть на минуту, чтобы можно было вам всыпать.
Видя, что никто не подает признаков жизни, индейцы выпустили в чучела еще семь или восемь стрел, затем один из них, видимо самый храбрый, выскочил из кустов, размахивая своей грозной палицей. Подняв аркебузу, Кармо взял его на мушку. Он собирался было выстрелить, как вдруг где-то в лесу, на расстоянии нескольких миль, послышались четыре выстрела, а вслед за ними душераздирающие вопли.
Индеец мигом бросился в кусты, прежде чем Кармо успел снова прицелиться.
Корсар и каталонец, внезапно разбуженные выстрелами и криками, поспешно вскочили на ноги, полагая, что на лагерь напали индейцы.
— Где они? — спросил корсар, порываясь вперед со шпагой в руке.
— Кто, синьор? — изумился Кармо.
— Индейцы.
— Исчезли, капитан, так и не попробовав моего угощения.
— А выстрелы и крики?.. Слышишь?.. Снова стреляют!
— В лесу идет сражение, — сказал каталонец. — Индейцы напали на белых, синьор.
— На губернатора и его свиту?
— Видимо, так.
— Жаль, если его убьют они, а не я.
— Мне тоже: не возвращать же свой долг покойнику, но…
— Тихо!..
Вдали прогремело еще два выстрела, затем до путников донеслись дикие крики, на этот раз, пожалуй, целого племени индейцев, потом еще один выстрел, и наконец все стихло.
— Баталия окончена, — сказал каталонец, беспокойно напрягавший слух. — На губернатора мне наплевать, но остальные ведь мои соотечественники…
— Ты, я вижу, хотел бы узнать, что с ними стало, не так ли? — спросил корсар.
— Да, капитан.
— А я не прочь посмотреть, остался ли в живых мой смертельный враг, — заметил мрачно флибустьер. — На мог бы ты нас туда отвести?
— Ночь темна, синьор, однако…
— Продолжай…

Предыдущая страница 24 Следующая страница


25 Эмилио Сальгари

— Мы можем сделать факелы из веток.
— И привлечь к себе внимание индейцев.
— Это верно, синьор.
— Однако можно идти и по компасу.
— Никак нет, синьор. В лесу слишком много препятствий, которых нам не преодолеть, если только…
— Говори скорей!
— Я вижу там кукухо в лесу. Они нам могут пригодиться. Дайте мне пять минут, синьор. За мной, Моко!..
Сняв берет, каталонец направился с африканцем к группе деревьев, среди которых поблескивали крупные зеленоватые огоньки, кружившиеся в каком-то фантастическом танце.
«Что взбрело в голову этому непоседе каталонцу?» — подумал Кармо, который никак не мог сообразить, куда ведет дело хитрый испанец.
— Кукухо! Что это еще за зверь? Послушай, Ван Штиллер, держи-ка ухо востро, а то далеко ли до беды.
— Не беспокойся, друг. Я не спускаю с них глаз и готов прийти им на помощь.
Подойдя к деревьям, каталонец вдруг забегал, словно решив изловить мелькающие перед ним огоньки.
Через несколько минут он вернулся в лагерь, прикрывая рукой содержимое берета.
— Теперь можно идти, синьор, — сказал он корсару.
— А как же найти дорогу? — спросил тот.
Запустив руку в берет, каталонец извлек из него каких-то насекомых, осветивших все вокруг на довольно большое расстояние.
— Пусть каждый привяжет к ногам по паре кукухо, как это делают индейцы, и при их свете можно различить не только лианы и корни, но и спрятавшихся в траве змей. У кого найдется веревочка?
— Конечно, у моряка! — воскликнул Кармо. — Давайте я привяжу вам этих кукухо.
— Смотрите не прижимайте их слишком сильно.
— Не бойся, каталонец. К тому же ты человек запасливый, и у тебя их полным-полно.
С помощью Ван Штиллера флибустьер осторожно взял кукухо и стал их привязывать к щиколоткам ног своих товарищей, стараясь не раздавить насекомых. Эта нелегкая операция отняла у флибустьеров добрых полчаса, но наконец у всех оказались живые фонарики, не требовавшие за собой никакого ухода.
— Замечательная выдумка! — похвалил каталонца корсар.
— Я заимствовал ее у индейцев, — возразил тот. — С помощью этих светлячков мы легко преодолеем препятствия, которые встретятся нам на пути.
— Все готовы? — спросил корсар.
— Все, как один, — ответил Кармо.
— Вперед, и постарайтесь двигаться тихо.
Держась друг за друга, флибустьеры тронулись в путь. Они быстро пошли вперед, не отрывая глаз от земли, чтобы лучше разглядеть, куда ставить ноги.
Кукухо делали свое дело на. славу. При их свете были различимы не только ползучие лианы и клубки корней, но и ночные насекомые.
Светляки, которыми воспользовались путники, принадлежали к самой редкостной и крупной разновидности этих насекомых. Они излучают такой яркий свет, что при нем легко можно читать на расстоянии тридцати трех — тридцати пяти сантиметров, настолько велика мощь их светоносных органов.
Личинки этих насекомых излучают голубоватый свет, взрослые особи — светло-зеленый, очень нежного оттенка. Даже яйца, откладываемые самкой, слегка светятся.
Ученые произвели интересные опыты над pyrophorus noctilucus, как их называют по-научному, чтобы узнать, какие органы дают столь сильное свечение. Исследования показали, что спереди, на грудке, а также на брюшке находятся три маленькие светящиеся пластины.
Если у насекомого оторвать светящиеся органы, то они некоторое время сохраняют свою способность светиться. Даже высушенные, они излучают свет, если их смочить небольшим количеством воды.
Флибустьеры продолжали быстро идти, бесстрашно пролезая через кусты, продираясь сквозь лианы и обходя огромные корни, образовывавшие запутанные лабиринты.
Их не останавливали упавшие от старости или поваленные молнией деревья.
Выстрелов больше не было слышно, но до флибустьеров издалека доносились ликующие крики, издаваемые, видимо, индейцами. Временами наступала тишина, затем крики снова возникали, но через минуту смолкали вновь. Иногда слышны были звуки дудок и глухие удары: должно быть, били в барабан.
По окончании сражения победители, видно, уединились где-то в глухом уголке джунглей и теперь праздновали победу или готовились к пиру.
Каталонец все больше прибавлял шагу, желая поскорее узнать, чем кончилось сражение для его соотечественников. На губернатора ему было наплевать, в глубине души он даже рад был бы увидеть его поверженным, но за земляков у него болело сердце. Вот почему он торопился, надеясь поспеть им на помощь. К тому же он боялся, что кто-нибудь из них угодил в плен к индейцам.
Крики раздавались уже совсем близко, как вдруг Кармо, шедший рядом с, каталонцем, споткнулся, засмотревшись на лиану, и упал на землю так неудачно, что раздавил одного из кукухо, привязанного к ноге.
— Акула тебя подери!.. — воскликнул он, медленно поднимаясь. — А это что еще такое?.. Гром и молния!.. Мертвяк!..
— Верно, убитый! — подтвердили каталонец и корсар, склоняясь над трупом.
— Смотрите!..
На листьях меж корней лежал высокий индеец с перьями ары на голове и темно-синей повязкой на бедрах. Голова у него была пробита ударом шпаги, грудь изрешечена пулями. Погиб он, вероятно, недавно, так как из ран еще сочилась кровь.
— Может быть, здесь и произошла стычка, — сказал каталонец.
— Да, — подтвердил Ван Штиллер. — Видите, вокруг валяются палицы, из деревьев торчат стрелы.
— Посмотрим, нет ли здесь кого из моих товарищей, — сказал каталонец печально.
— Не теряйте зря времени, — посоветовал Кармо, — Если кого и убили, то сейчас уже, наверное, скальпируют.
— Но раненые могли спрятаться.
— Ищите, — разрешил корсар.
Каталонец, африканец и Ван Штиллер прочесали окрестные заросли, негромко оглашая их призывными криками, но не получили никакого ответа. В кустарнике, правда, лежал еще один индеец, погибший от пуль, пронзивших его сердце, а рядом с ним — палицы, луки и связка стрел, но больше не было никого.
Убедившись, что ни одно живое существо не осталось на месте сражения, флибустьеры снова тронулись в путь. Крики индейского племени раздавались где-то совсем рядом, и путники надеялись вскоре добраться до лагеря пирующих.
Араваки, по-видимому, в самом деле праздновали победу, ибо ликующие звуки прерывались звуками дудок, наигрывавших веселые мелодии.
Флибустьеры пересекли уже самые густые заросли, как вдруг сквозь листву они заметили яркий свет, отражавшийся под сводами деревьев.
— Индейцы? — спросил, останавливаясь, корсар.
— Да, — ответил каталонец.
— Сидят вокруг костра?
— Да.
— Пойдемте, друзья, — проговорил корсар, — посмотрим, остался ли в живых Ван Гульд или получил заслуженное возмездие.

Глава 27. ИЗ ОГНЯ ДА В ПОЛЫМЯ

Когда флибустьеры подошли поближе к деревьям, окружавшим индейский лагерь, они поняли, что те, усевшись у костра, готовятся к пиршеству.
Вблизи лежали убитые испанцы.
— Ты можешь различить, кто эти несчастные? — спросил корсар каталонца.
— Да, синьор, — ответил тот сдавленным голосом.
— Они из охраны Ван Гульда?
— Да, это два солдата. Я уверен, что не ошибся, хотя огонь подпалил им бороды.
— Что ты советуешь делать?
— Синьор… — умоляюще прошептал каталонец.
— Ты не прочь бы их отбить у индейцев и похоронить с надлежащими почестями?
— Да, но это поставит нас самих под удар, синьор. Араваки бросятся за нами в погоню.
— Это не страшно, — твердо ответил корсар. — К тому же их не более двух дюжин.
— Быть может, они поджидают других.
— Ничего, прежде чем подойдут другие, мы успеем похоронить твоих друзей. Эй, стрелки, — сказал он, обращаясь к Кармо и Вад Штиллеру, — постарайтесь-ка не промазать.
— Я беру на себя великана, который ворошит угли в костре, — ответил Кармо.
— А я, — сказал Вал Штиллер, — размозжу череп тому, кто подбрасывает сучья в огонь.
— Пли! — скомандовал корсар.
Прогремевшие выстрелы нарушили лесную тишину. Индеец-велиКан ткнулся лицом в костер, а другой упал навзничь с пробитым черепом.
Индейцы поспешно вскочили на ноги, схватили палицы и луки, но их замешательство было так велико, что они не сразу подумали об обороне. Этим немедленно воспользовались каталонец и Моко, выстрелившие в самую гущу толпы.
При виде новых двух жертв араваки не стали больше раздумывать и разбежались по зарослям.
Не успели флибустьеры выскочить на поляну, как издалека донеслись яростные крики.
— Тысяча акул! — воскликнул Кармо. — Их соплеменники скоро пожалуют сюда.
— Живо! Забросьте трупы подальше в кусты, о похоронах мы позаботимся позже,
— распорядился корсар.
— Они все равно отыщут их, — сказал Ван Штиллер. — Постараемся сделать все, что можно.

Подобрав две палицы, Моко и Кармо стали поспешно ковырять податливую лесную почву, а корсар занял наблюдательный пост на границе зарослей.
Индейцы быстро приближались. Племя, которое, видимо, бросилось по пятам Ван Гульда, услыхав выстрелы, повернуло обратно и теперь спешило на помощь своим соплеменникам.
Не желая иметь дело с толпой индейцев, корсар, стоявший на страже, бросился к товарищам, как только услышал поблизости треск сучьев, и крикнул:
— Бежим, или через пять минут на нас набросится все племя!
— Дело сделано, капитан, — сообщил Кармо, уминая ногой землю, чтобы получше скрыть могилы.
— Синьор, — обратился каталонец к корсару, — если мы побежим, то нас непременно догонят.
— Что же ты предлагаешь?
— Давайте спрячемся в ветвях, — сказал он, показывая на огромное дерево, на котором можно было скрыться, как в лесу. — Вряд ли нас разглядят.
— Ну и хитер же ты, кум, — обрадовался Кармо. — А ну свистать всех наверх!
Каталонец и флибустьеры, предшествуемые Моко, бросились к великану тропической растительности и стали друг друга подсаживать, чтоб побыстрее взобраться на дерево.
Это было суммамейра (eriodendron summauma), одно из самых крупных деревьев, растущих в Гвиане и Венесуэле. Ее многочисленные узловатые ветви с беловатой корой всегда бывают покрыты обильной листвой. Поскольку эти деревья снабжены, как говорилось выше, естественными подпорками в виде разросшихся корней, то флибустьеры без особого труда взобрались на нижние ветви, а оттуда забрались на высоту до пятидесяти метров от земли.
Кармо собирался было уже с удобством расположиться на развилке огромного сука, как вдруг почувствовал, что он подгибается, словно от тяжести на противоположном конце.
— Это ты, Ван Штиллер?.. — спросил он. — Хочешь спихнуть меня с дерева? Смотри, как бы нам не загреметь вместе.
— Что ты выдумываешь? — сказал корсар, устроившийся выше. — Ван Штиллер здесь, со мной.
— Так кто же трясет мою ветку? Не аравак же, в конце концов?
Вглядевшись в листву, флибустьер заметил метрах в десяти от себя две светлые точки, горевшие зеленовато-желтым огнем.
— Не будь я Олоннэ, как говорит мой друг, — воскликнул Кармо, — если мы не оказались в компании с каким-то зверем! Эй, каталонец, не скажешь ли ты, кому принадлежат эти колючие глаза, которые сверлят меня взглядом?
— Глаза? — удивился испанец. — Здесь, на дереве?
— Да, — подтвердил корсар. — Боюсь, что мы оказались в плохой компании.
— А индейцы, того и гляди, нагрянут, — заметил Ван Штиллер.
— Я тоже вижу пару глаз, — откликнулся каталонец, приподнимаясь на ветке, — но не берусь судить, пума это или ягуар.
— Ягуар!.. — воскликнул, содрогаясь, Кармо. — Не хватало, чтобы он бросился на меня и мы оба свалились на голову аравакам!
— Тихо, — сказал корсар. — Идут!..
— А что делать с моим соседом?.. — спросил Кармо с беспокойством.
— Ты не шевелись, тогда он, может быть, тебя не тронет. Иначе мы пропали.
— Ради вас я готов на любые жертвы, капитан.
— Не беспокойся, Кармо. Я держу шпагу в руках.
— Тихо!.. Вот они!.. — предостерег каталонец.
На поляну, словно одержимые, ворвались индейцы. Их было человек восемьдесят, если не больше. Все были вооружены палицами, луками и чем-то вроде копий.
С дикой яростью ринулись они к тому месту, где догорали головешки, разбросанные Ван Штиллером, но, увидев трупы своих соплеменников, остановились как вкопанные. Раздался рев негодования. Издавая яростные возгласы, они неистово размахивали палицами, не зная, на ком выместить свой гнев. В кусты и деревья полетели тысячи стрел. Флибустьеры, находившиеся поблизости, подвергались большой опасности.
Дав волю порыву ярости, араваки разделились на группы и стали осматривать окрестности в надежде отыскать убийц своих соплеменников.
Затаившись в густой листве, флибустьеры молча наблюдали за ними. Но не меньше их беспокоил и зверь, нашедший себе убежище в ветвях гигантского дерева.
Особенно трепетал Кармо, оказавшийся вблизи от зеленовато-желтых глаз, сверкавших из листвы.
Кагуар или ягуар пока что не двигался, однако доверять ему было нельзя, ибо в любую минуту он мог прыгнуть на несчастного флибустьера и привлечь к себе внимание индейцев.
— Проклятая кошка! — бормотал Кармо. — Глаз с меня не сводит!.. Скажи мне, каталонец, она съест меня сразу, если вздумает на меня наброситься?
— Молчите, или нас услышат индейцы, — ответил каталонец, сидевший ниже.
— Какого черта надо было связываться с покойниками! Похоронены они или не похоронены, все равно им не придется больше жевать табак! К тому же…
Шорох, донесшийся с противоположного конца сука, заставил его замолчать. Растерянно взглянув на зверя, он увидел, что тот зашевелился, словно устав от неудобного положения.
— Капитан! — взмолился Кармо. — Боюсь, что он кинется на меня…
— Не двигайся, — успокоил его корсар. — Говорю тебе, что у меня шпага в руках.
— Я уверен, что вы мне поможете, но…
— Тихо: под нами бродят двое индейцев.
— Гм! Вот бы спихнуть на них это проклятое животное.
Посмотрев вниз, он увидел неясные тени, блуждавшие вокруг дерева. Индейцы осматривали корни, под которыми легко могли спрятаться несколько человек.
— Дело плохо!.. — пробормотал флибустьер.

Предыдущая страница 25 Следующая страница


Черный корсар 26

Походив несколько минут под деревом, индейцы разбрелись по зарослям. Их соплеменники, должно быть, ушли уже далеко, так как флибустьеры не слышали больше их криков.
Подождав несколько минут и не услышав ничего подозрительного, корсар решил, что араваки оставили поляну.
— Попробуй тряхнуть ветку, — сказал он Кармо.
— Что вы хотите делать, капитан?
— Освободить тебя от опасного компаньона. Эй, Ван Штиллер, приготовь-ка саблю.
— Я тоже помогу, хозяин, — откликнулся Моко, приподнимаясь на суку и замахиваясь стволом своей тяжелой аркебузы. — Я его так стукну, что он живо полетит вниз.
Увидев, что защитников у него вполне достаточно, Кармо принялся яростно трясти свою ветку.
Почувствовав себя в опасности, зверь глухо фыркнул, а затем зашипел, словно рассерженная кошка.
— Сильней, Кармо! — крикнул каталонец. — Если он не шевелится, значит, боится тебя. Тряси сильней и сбрось его на землю.
Ухватившись за сук, расположенный над ним, флибустьер с удвоенной силой стал раскачивать ветку. Укрывшись в самом дальнем конце, зверь качался, как на качелях, не испытывая никакого удовольствия от этого развлечения. Он зашипел и зафыркал с еще большим раздражением.
Цепляясь за дерево, он угрожающе зарычал, а глаза его расширились от страха. Чтобы не сорваться на землю, он решился на отчаянный шаг. Сжавшись в комок, он перепрыгнул через каталонца на нижнюю ветку и попытался добраться до ствола, чтобы оттуда спуститься на землю. Увидев, что зверь пролетает мимо него, африканец с размаху стукнул его прикладом.
Удар пришелся по голове, и зверь бездыханным рухнул на землю.
— Готов? — спросил Кармо.
— Звука не издал, — ответил, смеясь, Моко.
— Это ягуар?.. Что-то он мне показался не таким большим, как его собратья.
— Зря ты боялся, кум, — ответил африканец. — Достаточно было стукнуть его простой палкой…
— Кто же это такой?
— Оцелот.
— Не знаю такого.
— Зверь, похожий на ягуара, но на самом деле просто большая кошка, — пояснил каталонец. — Он разоряет убежища обезьян и птичьи гнезда, но не осмеливается нападать на человека.
— Ах разбойник! — воскликнул Кармо. — Знал бы я раньше, я бы дернул тебя за хвост. Ну погоди! Я с тобой рассчитаюсь. В конце концов, жареные кошки не так уж плохи.
— Смотрите, любитель кошек нашелся! — засмеялся Ван Штиллер.
— Сначала, друг мой, попробуй, а потом говори.
— С удовольствием, ибо провиант у нас кончается, а встретить теперь дичь не придется.
— Почему? — спросил корсар.
— Дальше идут сплошные топи, самые трудные для перехода.
— И далеко они тянутся?
— До самого Гибралтара.
— Сколько же времени нам понадобится? Я хотел бы попасть в Гибралтар вместе с Олоннэ, — заметил корсар.
— Через четыре-пять дней, надеюсь, выберемся.
— Мы придем вовремя, — сказал корсар, как бы говоря с самим собой. — Как ты думаешь, не пора ли нам снова двинуться в путь?
— Индейцы ушли, но не так уж далеко, синьор. Я бы советовал переночевать на этом дереве.
— Но тем временем Ван Гульд уйдет далеко.
— В болотистом лесу мы легко его нагоним, я в этом уверен.
— Боюсь, как бы он не пришел в Гибралтар раньше нас. Не хватало еще упустить его и на этот раз.
— Я тоже буду в Гибралтаре, синьор, и постараюсь не спускать с него глаз. Я ведь не забыл двадцать пять палочных ударов, которыми он приказал наградить меня.
— Ты в Гибралтаре?.. Что ты хочешь этим сказать?
— А то, что я проникну туда раньше вас и, следовательно, буду ходить за ним по пятам.
— Почему раньше нас?
— Синьор, я испанец, — ответил . сдержанно каталонец.
— Ну и что?
— Я надеюсь, что вы мне позволите умереть вместе с моими соотечественниками и не заставите сражаться против испанского стяга.
— А!.. Ты хочешь защищать Гибралтар?
— Участвовать в его защите, капитан.
— Тебе не терпится покинуть этот свет? Испанцы в Гибралтаре обречены на гибель.
— Охотно верю, но они умрут с оружием в руках, защищая славное знамя далекой родины, — проговорил взволнованно каталонец.
— Это верно… А ты храбрый человек, — сказал со вздохом корсар. — Хорошо, я тебя отпущу к твоим собратьям. Ван Гульд — фламандец, а Гибралтар принадлежит испанцам.

Глава 28. ВАМПИРЫ

Ночь прошла настолько спокойно, что флибустьеры смогли поспать несколько часов, примостившись на ветках огромной суммамейры.
Тревогу вызвало лишь появление небольшого отряда араваков, замыкавшего, быть может, передвижение всего племени, однако и они не заметили присутствия флибустьеров. Пройдя под деревом, они продолжали свой путь на север.
С восходом солнца корсар долго прислушивался и, убедившись, что в лесу царила глубокая тишина, приказал спускаться, чтобы снова отправиться в путь.
Едва ступив на землю, Кармо быстро отыскал оцелота, заставившего его пережить столь неприятные четверть часа среди ветвей гигантского дерева. Он нашел его в кустах, изувеченного падением, с головой, разбитой прикладом Моко.
По форме и расцветке зверь напоминал ягуара, но голова у него была меньше, а хвост короче. В длину он едва достигал восьмидесяти сантиметров.
— Каналья!.. — воскликнул Кармо, хватая его за хвост и перебрасывая себе за плечо. — Знал бы я, что ты так мал, я бы пинком спустил тебя с дерева. Ну ладно!.. Зато теперь я приготовлю из тебя отличное жаркое, и мы славно закусим.
— Поспешим, ребята, — сказал корсар. — Мы и так потеряли слишком много времени с индейцами.
Каталонец проверил направление по компасу, который дал ему Ван Штиллер, и первым двинулся в путь, прорубая дорогу среди лиан, корней и кустов.
Лес был по-прежнему густым и состоял главным образом из пальм-миритов с необъятными колючими стволами, о которые путники рвали свои одежды, и деревьев-канделябров.
Птиц, однако, было мало, и совершенно отсутствовали обезьяны. Если изредка встречалась парочка попугаев с пестрым оперением или одинокий тукан с желтовато-красным клювом и ярко-красным пушком на грудке, то путники замечали их сразу. Почти не слышно было и пронзительного крика танагр — красивых птиц с голубым оперением и оранжево-красным брюшком.
После трех часов форсированного марша по совершенно безлюдным местам флибустьеры стали замечать, что характер леса начал меняться. Пальмы встречались все реже и реже. Вместо них стали попадаться пузатые ириартреи, растущие в сырых местах, заросли пушечного дерева, амбачи — деревья с мягкой древесиной, отдельные группы манглий, дающих сочные плоды, пахнущие скипидаром, скопления орхидей, пассифлор, эпифитных папоротников, анрондеи, чьи воздушные корни отвесно спускаются к земле, и заросли прекрасных бромелий с пышными ветвями, гнущимися от груза пунцовых соцветий.
Почва заметно насыщалась влагой, в воздухе запахло сыростью. Путники вступили в полосу влажного тропического леса, гораздо более опасного, чем лес сравнительно более сухих районов, ибо в этих сырых местах легко заболеть лихорадкой, которая бывает смертельной даже для индейцев, давно привыкших к здешнему климату.
Глубокая тишина царила в лесном полумраке, словно от избытка влаги исчезли птицы и звери. Не слышно было ни переклички обезьян, ни пения птиц, ни рева кагуаров или урчания ягуаров.
В этом молчании леса было что-то печальное, что-то вселявшее страх и неуверенность даже в сильные души флибустьеров с Тортуги.
— Тысяча акул!.. — воскликнул Кармо. — Уж не на кладбище ли мы с вами?
— Да к тому же затопленном, — добавил Ван Штиллер. — Я чувствую, как сырость проникает мне в кости.
— Уж не начинается ли у тебя болотная лихорадка?..
— Этого нам еще не хватало, — заметил каталонец. -
Тот, кто ею заболеет, не выберется живым из этого проклятого леса.
— Гм… У меня дубленая шкура, — ответил Ван Штиллер. — Болота Юкатана меня закалили, а ты знаешь, что там легко подцепить желтую лихорадку. Меня пугает не лихорадка, а отсутствие дичи.
— Особенно теперь, когда оскудели наши запасы, — добавил африканец.
— Дорогой мой кум! — воскликнул Кармо. — Ты забыл о моей кошке?.. А она порядочно весит.
— Нам ее не надолго хватит, кум, — откликнулся африканец. — Если мы ее не съедим сегодня, завтра от сырости она так завоняет, что ее придется выбросить.
— Гм… Найдется что-нибудь другое, что можно будет пожевать.
— Ты плохо знаешь эти гиблые места.
— Наловим птиц.
— Они здесь не водятся.
— Тогда какую-нибудь живность! — воскликнул Кармо.
— И ее здесь нет.
— Наберем плодов.
— Плоды здесь несъедобные.
— Ну, найдется же, по крайней мере, какой-нибудь кайман? — завопил Кармо.
— Здесь нет болот. Зато полно змей.
— Так будем питаться ими.
— Что ты говоришь, кум?
— Тысяча акул! Если не будет ничего другого под рукой, придется жарить змей. Они прекрасно сойдут за угрей.
— Фу!..
— Ах ты привередливый лакомка!.. — воскликнул Кармо. — Посмотрим, что ты запоешь, когда есть будет нечего.
Так, переговариваясь, путники спешили поскорее выбраться из этих сырых мест, подернутых легкой дымкой опасных испарений.
Здесь было очень жарко, и эта жара выматывала нервы: пот градом катился с флибустьеров, пропитывал одежду, орошая оружие, и Кармо подумывал, не подмок ли у них порох.
Время от времени обширные топи, полные черной вонючей воды, загрязненной водорослями, преграждали им путь. Иногда в поисках брода проходя через естественные водостоки — igarape, впадающие в какую-нибудь речушку, им приходилось затрачивать много времени, ибо они опасались довериться обманчивым пескам, грозившим их поглотить.
В лесных протоках совсем не водились речные птицы, зато они изобиловали пресмыкающимися, дожидавшимися ночной темноты, чтобы поживиться лягушками и жабами. В тени кустов или среди листьев на солнышке часто можно было видеть ядовитейших жарарак с их характерной сплющенной головой и немало коралловых змей, вызывающих своими укусами почти мгновенную смерть, спастись от которой невозможно даже путем вспрыскивания calupo diavolo, обычно помогающего от яда других пресмыкающихся.
Флибустьеры, испытывавшие непреодолимое отвращение к этим мерзким тварям, боялись их раздразнить и внимательно следили за тем, чтобы случайно не наступить на какую-нибудь из них.
В полдень, уставшие от длительного перехода, они остановились, так и не найдя следов Ван Гульда и его эскорта.
Имея в запасе лишь несколько фунтов сухарей, путники решили поджарить оцелота, и хотя он оказался весьма жестким и отдавал мускусом, они все же кое-как его проглотили. Только Кармо уплетал жаркое за обе щеки, не переставая повторять, что оно превосходно.
В три часа дня, когда немного спала адская жара, флибустьеры снова двинулись в путь через заболоченную местность, населенную тучами комаров, яростно набросившихся на них и вызвавших поток ругани Кармо и Ван Штиллера.
Из застойных вод, переполненных водорослями желтоватого цвета, разлагавшимися от невыносимого, палящего солнца и выделявшими отвратительный запах гнили, иногда высовывалась голова водяной змеи или выныривала и тут же исчезала болотная черепаха с темно-серым панцирем, покрытым расплывчатыми пятнами розоватого цвета.
По-прежнему совершенно отсутствовали водоплавающие птицы, словно их отпугивали зловонные испарения.
Глубоко увязая в болотистой почве, с трудом переваливая через упавшие деревья или врубаясь в заросли пушечного дерева, служившие убежищем бесчисленным комарам, флибустьеры, предводительствуемые неутомимым каталонцем, не давали себе ни минуты отдыха, гонимые нетерпением поскорее покинуть эти гиблые места.
Иногда они останавливались и напрягали слух в надежде уловить какой-либо звук, свидетельствовавший о близости Ван Гульда и его людей, но все было напрасно. В густой чаще, под сенью деревьев, по-прежнему царила невозмутимая тишина.
К вечеру, однако, они сделали открытие, которое, с одной стороны, их опечалило, с другой — ободрило, поскольку явилось доказательством правильности выбранного ими пути.
Они искали подходящее место для бивака, как вдруг увидели, что африканец, отделившийся от них в надежде найти съедобные плоды, поспешно бежит к ним, вытаращив глаза и посерев от страха.
— Что с тобой, дорогой кум? — спросил Кармо, поспешно взводя курок. — За тобой гонится ягуар?
— Нет… там… там… мертвый… белый! — пробормотал он.
— Белый?.. — воскликнул корсар. — Испанец, хочешь ты сказать?
— Да, хозяин. Я на него упал и почувствовал, что он холоден, как лягушка.
— Поди, это какой-нибудь змееныш Ван Гульда? — заметил Кармо.
— Пойдем посмотрим, — предложил корсар. — Веди нас, Моко.
Африканец бросился в заросли калупо, дающего плоды, из которых делают освежающий напиток, и через двадцать — тридцать шагов остановился у подножия еи-марубы, одиноко возвышавшейся под грузом своих цветов.
Не без содрогания флибустьеры увидели распростертый на земле труп, лежавший на спине со скрещенными на груди руками, полуобнаженным туловищем и ногами, объеденными муравьями и термитами.
Трудно было обмануться в его национальности, ибо на нем были доспехи из кордовской кожи с арабским тиснением, короткие штаны в желтую и черную полоску, а неподалеку валялись стальная низкая каска, украшенная белым пером, и длинная шпага.
Охваченный живейшим состраданием, каталонец нагнулся над несчастным, затем, быстро выпрямившись, воскликнул:
— Педро Херера!.. Бедняга… В каком виде я вижу тебя!..
— Это был один из спутников Ван Гульда? — спросил корсар.
— Да, синьор, это был храбрый испанский солдат и отличный товарищ.
— Его убили индейцы?
— Скорей всего, они его ранили, потому что на правом боку у него кровоточащая рана, но добили его летучие мыши.
— Что ты этим хочешь сказать?
— Быть может, Херера был брошен товарищами из-за своей раны, мешавшей ему следовать за ними в поспешном отступлении. Вампир же воспользовался его усталостью или обмороком и стал сосать из него кровь.
— Значит, Ван Гульд был здесь?
— Вот доказательство этого.
— Давно, по-твоему, умер этот солдат?
— Может быть, сегодня утром.
— А, значит, они близко!.. — воскликнул мрачно корсар. — В полночь мы двинемся в путь, и завтра ты сможешь вернуть Ван Гульду полученные от него двадцать пять ударов, а я очищу землю от низкого предателя и отомщу за своих братьев.
— Будем надеяться, синьор.
— Постарайтесь получше отдохнуть, ибо мы не остановимся, пока не нагоним Ван Гульда.
— Черт побери!.. — пробормотал Кармо. — Ну и скачка же нам предстоит!
— Ему не терпится отомстить, дружище, — сказал Ван Штиллер.
— И снова вернуться на «Молниеносный».
— Чтобы увидеть молодую фламандку?

Предыдущая страница 26 Следующая страница


27 Эмилио Сальгари

— Как знать, Ван Штиллер.
— Спи, Кармо.
— Спать?.. Ты разве не слышал, что каталонец говорил о вампирах? Гром и молния!.. А если к полночи нас всех закусают эти твари?.. От этой мысли у меня волосы дыбом встают.
— Каталонец хотел подшутить над тобой, Кармо.
— Нет, Ван Штиллер. Я тоже слыхал о вампирах.
— А что это такое?
— Кажись, какие-то птицы. Эй, каталонец, над нами ничего не видно?
— Видно, звезды, — ответил испанец.
— Я тебя спрашиваю, не видать ли вампиров.
— Слишком рано. Они покидают свои тайные убежища, только когда люди и звери начинают громко храпеть.
— Что это за звери? — спросил Ван Штиллер.
— Большие летучие мыши, с тупой мордочкой, большими ушами и мягкой шерсткой.
— И говоришь, они сосут кровь?
— Да причем так осторожно, что ты и не заметишь, поскольку у них такие острые зубы и так быстро и тонко разрезают кожу, что никакой боли не почувствуешь.
— Они здесь водятся?
— Возможно.
— А если они на нас налетят?..
— Гм… За одну ночь они всю кровь не высосут, и дело кончится простой потерей крови, более полезной, чем вредной при таком климате. Правда, ранки, которые они наносят, не скоро заживают.
— Однако твой друг с таким кровопусканием отправился на тот свет, — съязвил Кармо.
— Кто знает, сколько крови он потерял до этого… Спокойной ночи, кабальеро. В полночь мы снова должны двигаться.
Кармо растянулся на траве, но, прежде чем закрыть глаза, долго присматривался к ветвям симарубы, чтобы убедиться, что в них не прячется какой-нибудь кровожадный зверь.

Глава 29. БЕГСТВО ПРЕДАТЕЛЯ

Едва луна взошла над лесом, как корсар был уже на ногах, готовый, невзирая на усталость, продолжить погоню за Ван Гульдом и его людьми.
Разбудив каталонца, африканца и обоих флибустьеров, он, не говоря ни слова, повел их за собой таким быстрым шагом, что они едва поспевали за ним.
Казалось, он укрепился в мысли нигде не задерживаться, пока не нагонит своего смертельного врага, однако вскоре новые препятствия заставили его не только умерить свой неистовый бег, но и вовсе остановиться.
На пути флибустьеров то и дело попадались озерца, вбиравшие в себя сточные воды со всего леса, болотистые топи, густые заросли и водяные протоки, заставлявшие их искать брода или переправы, идти далеко в обход или рубить деревья, чтобы соорудить некое подобие моста.
Флибустьеры, каталонец и африканец прилагали нечеловеческие усилия, чтобы помочь корсару, но и их начали утомлять эти длинные переходы, длившиеся уже почти десять дней, бессонные ночи и скудное питание.
К утру они выбились из сил и были вынуждены попросить капитана дать им немного отдохнуть, ибо все они падали от усталости и хотели есть. Сухари к тому времени кончились.
Все отправились на поиски дичи и плодовых деревьев, хотя эти болотистые места, казалось, не обещали ни того, ни другого. Не слышно было ни крика попугаев, ни воплей обезьян. Ни с одного дерева не свисали съедобные плоды.
Тем не менее каталонец, направившийся с Моко к ближайшему болоту, оказался настолько удачлив, что, несмотря на болезненные укусы, выловил руками пирайю. — рыбу с острыми зубами, которая водится в стоячих и проточных водах, а его товарищу удалось ухватить каскудо — рыбу длиной в один фут с очень прочной чешуей, черной сверху и красноватой снизу.
Скудный завтрак, абсолютно недостаточный, чтобы всех насытить, был моментально проглочен, после чего флибустьеры прикорнули на несколько часов, а затем снова побрели по пустынным местам, которые, казалось, никогда не кончатся.
Они старались держаться юго-восточного направления, чтобы выйти к оконечности озера Маракайбо, где находилась мощная цитадель Гибралтара, однако им постоянно приходилось отклоняться от правильного курса, для того чтобы обойти бесконечные и топкие болота.
Второй переход длился до полудня, но флибустьеры так и не обнаружили следов беглецов. Поблизости не слышно было ни криков, ни выстрелов. Однако часам к четырем пополудни, после двухчасового отдыха, они обнаружили на берегах небольшой речушки остатки костра, в котором еще тлели головешки.
Кто разжег его — индейцы-охотники или беглецы? Узнать это было невозможно, поскольку рядом, на сухой и покрытой листьями почве, не оказалось никаких следов. Тем не менее это открытие всех ободрило, флибустьеры решили, что здесь все же останавливался Ван Гульд.
До наступления ночи они больше никого не обнаружили, однако инстинктивно чувствовали, что беглецы где-то поблизости.
В тот вечер бедняги были вынуждены лечь спать голодными, ибо в окрестностях им ничего не удалось найти.
— Тысяча акул! — воскликнул Кармо, жевавший какие-то листья сладковатого вкуса, чтобы обмануть голод. — Если дело так будет идти дальше, то мы доберемся до Гибралтара в таком состоянии, что нас впору будет сразу же уложить в больницу.
Эта ночь оказалась худшей из всех, которые они провели в лесах возле озера Маракайбо. К голодным судорогам добавились невыносимые мучения, причиняемые огромными тучами безжалостных комаров, которые не давали несчастным путникам ни на секунду сомкнуть глаза.
Когда в полдень на следующий день флибустьеры снова тронулись в путь, они чувствовали себя гораздо более усталыми, чем накануне вечером. Кармо заявил, что он не выдержит и двух часов, если ему не попадется дикая кошка или с полдюжины жаб, которых можно изжарить. Ван Штиллер предпочел бы хорошее жаркое из попугаев или обезьяны, но ни тех, ни других не было видно в этом проклятом лесу.
Путники шли или, вернее, еле тащились часа четыре вслед за корсаром, который не сбавлял хода, словно обладал сверхчеловеческой силой, как вдруг неподалеку от них послышался звук выстрела.
Корсар мгновенно остановился.
— Наконец-то! — воскликнул он, обнажая решительно шпагу.
— Гром и молния! — обрадовался Ван Штиллер. — Кажется, на этот раз они близко.
— Надеюсь, они от нас не уйдут, — откликнулся Кар-мо. — Мы их свяжем покрепче, чтобы помешать им заставить нас снова гнаться за ними целую неделю.
— Из ружья стреляли не более чем в полумили от нас, — сказал каталонец.
— Да, — подтвердил корсар. — Через четверть часа убийца моих братьев, надеюсь, будет в моих руках.
— Можно вам дать совет, синьор? — спросил каталонец.
— Пожалуйста.
— Попробуем заманить их в ловушку.
— А именно?
— Надо притаиться в густых зарослях и захватить их врасплох, чтобы дело кончилось без кровопролития. Их семь или восемь, а нас только пятеро, и все мы обессилены.
— Вряд ли они отважнее нас, тем не менее я принимаю твой совет. Давайте нападем на них внезапно, чтобы у них не было времени для защиты. Держите оружие наготове и бесшумно идите за мной.
Флибустьеры перезарядили аркебузы и пистолеты и затем стали красться друг за другом, обходя кустарники, корни и лианы и стараясь не шуршать сухими листьями и не ломать веток.
Болотистой местности, казалось, уже пришел конец. Снова стали попадаться вековые деревья, встречались кое-какие птицы: попугаи ара, канинде, туканы, а издалека стали доноситься пронзительные крики обезьян-ревунов, выводившие из себя Кармо, воображению которого рисовались лакомые кушанья из их мяса. Но стрелять было строго запрещено, чтобы не насторожить губернатора и его охрану.
— Я еще возьму свое! — бормотал он. — Вот кончим дело, я настреляю столько дичи, что ее и за полдня не съешь.
Занятый мыслями о мести, корсар, казалось, не замечал произошедшей перемены. Он то змеей вился меж кустов, то тигром бросался навстречу опасностям, напряженно вглядываясь в даль, отыскивая своего смертельного врага.
Он даже не оглядывался, чтобы убедиться, идут ли за ним его товарищи, словно был уверен, что и один сможет выступить против армии врага и победить ненавистного предателя.
Двигался он совершенно бесшумно: ни один лист не зашуршал под его ногой, ни единая ветка не качнулась от его неосторожного движения, фестоны лиан оставались столь же неподвижны, как и до его появления, а сухой валежник не трещал, когда он ужом скользил меж огромных корней девственного леса. Ни усталость, ни многочисленные лишения, не смогли подорвать его могучий организм.
Вдруг он остановился, направив вперед пистолет и подняв шпагу клинком кверху, словно собираясь броситься на врага в неудержимом порыве.
Из зарослей доносились голоса двух человек.
— Диего, — говорил кто-то умирающим голосом, — еще глоток воды, только один… прежде чем я закрою глаза.
— Не могу, — хрипло отвечал другой. — Не могу, Педро…
— А они далеко, — проговорил первый.
— Наша песенка спета, Педро… Эти индейцы… нанесли мне смертельную рану.
— А меня… меня лихорадит… я умираю…
— Когда… они вернутся… то нас уж не будет… в живых.
— Озеро… близко… а индеец… знает… где лодка… Эй, кто там?..
Черный корсар ринулся в кусты с обнаженной шпагой, готовый пронзить невидимого врага.
На поляне, под огромным деревом, лежали два смертельно бледных, истощенных солдата, покрытых рваными тряпками. При виде вооруженного человека они с большим трудом привстали на колени, пытаясь дотянуться до лежавших рядом с ними мушкетов, однако тут же повалились на бок, словно их оставили последние силы.
— Не шевелитесь, или я вас убью!.. — грозно вскричал корсар.
Один из двух солдат приподнялся и сказал с натянутой улыбкой:
— Эх, кабальеро!.. Вы убьете всего лишь… умирающих!
В этот момент появился каталонец, а за ним африканец и оба флибустьера. При виде умирающих горестный возглас вырвался из груди каталонца:
— Педро!.. Диего!.. Бедные мои друзья!..
— Каталонец!.. — воскликнули оба солдата.
— Это я, друзья, а со мной…
— Молчи! — приказал корсар. — Говорите, где Ван Гульд?
— Губернатор?.. — спросил тот, которого звали Педро. — Он ушел три часа тому назад.
— Один?
— С индейцем, служившим нам проводником, и двумя офицерами.
— Далеко он сейчас?
— Вряд ли он ушел далеко.
— Его ждут на берегу озера?
— Нет, но индеец знает, где можно достать лодку.
— Друзья, — сказал корсар, — надо спешить, иначе он уйдет от нас!
— Синьор, — взмолился каталонец, — неужели вы хотите, чтобы я бросил своих товарищей?.. Озеро рядом, моя миссия, следовательно, окончена, и ради спасения этих несчастных я отказываюсь от своей мести.
— Что же, это можно понять, — ответил корсар. — Ты волен делать все, что хочешь, но боюсь, что твоя помощь опоздала.
— Может быть, мне удастся их спасти, синьор.
— Хорошо, я оставлю тебе Моко. А мы продолжим — погоню за Ван Гульдом.
— Мы увидимся в Гибралтаре, синьор, обещаю вам. — Есть запасы пищи у твоих друзей?
— Несколько сухарей, синьор, — ответили оба солдата.
— Этого достаточно, — буркнул Кармо.
— И немного молока, — добавил каталонец, бросив быстрый взгляд на дерево, под которым лежали испанцы из охраны Ван Гульда.
— Мне больше пока и не требуется, — ответил Кармо.
Каталонец сделал ножом глубокий надрез в стволе дерева, которое было, правда, не млечным деревом, а массарадубой, то есть близкой его родственницей, выделяющей густой белый и очень питательный сок, пахнущий молоком. Впрочем, соком массарадубы нельзя злоупотреблять, иногда он вызывает серьезные недомогания.
Наполнив фляжки флибустьеров, он дал им несколько сухарей и добавил:
— Спешите, кабальеро, или Ван Гульд снова уйдет от вас. Надеюсь увидеться с вами в Гибралтаре.
— Прощай, — промолвил корсар, снова пускаясь в путь. — Буду ждать тебя там.
Ван Штиллер и Кармо, слегка подкрепившие свои силы фляжкой млечного сока и наспех проглоченными сухарями, бросились вслед за корсаром, стараясь не отставать от него.
Черный корсар все больше ускорял свой шаг, чтобы наверстать разрыв в три часа, отделявший его от беглецов, и добраться засветло до берегов озера. Было уже пять часов пополудни. Времени, следовательно, оставалось очень мало.
К счастью, лес становился все более редким. Деревья больше не являли собой единой массы, оплетенной лианами, а стояли отдельными группами, так что флибустьеры могли двигаться быстро, не теряя драгоценного времени на прокладывание пути в зарослях.
Близость озера уже чувствовалась. Воздух стал свежее, запахло солью, появились первые морские птицы, в изобилии водившиеся на берегах озера Маракайбо.
Корсар двигался все быстрее, боясь упустить беглецов. Он почти бежал, подвергая суровому испытанию ноги Кармо и Ван Штиллера.
В семь часов вечера, к моменту захода солнца, видя, что его спутники отстают, корсар дал им четверть часа отдыха, во время которого они опустошили свои фляги и доели последние сухари.
Корсару, однако, не сиделось на месте. Пока Ван Штиллер и Кармо отдыхали, он осмотрел окрестности в поисках следов беглецов и отклонился к югу, надеясь услышать там выстрелы или шум, который говорил бы о близости предателя.
— Пойдемте, друзья! Еще последнее усилие, и Ван Гульд будет в наших руках,
— сказал он сразу же по возвращении. — Завтра вы сможете отдохнуть вволю.
— Пойдем, — сказал Кармо, с трудом поднимаясь. — Берег озера, должно быть, недалеко.
Флибустьеры шагали быстро. Сумерки начали сгущаться, и в глубине леса послышались звуки, издаваемые дикими зверями.
Они прошли минут двадцать, как вдруг впереди послышался глухой шум, напоминавший рокот волн, бьющихся о берег. Почти в тот же миг сквозь деревья блеснул свет.
— Залив!.. — воскликнул Кармо.
— А тот огонек приведет нас в лагерь беглецов! — закричал корсар. — Готовьте оружие, морские волки!.. Убийца моих братьев в наших руках!..
Флибустьеры бросились к костру, горевшему, как казалось, на опушке леса. Сделав несколько прыжков, корсар, опередив обоих флибустьеров, ворвался в круг, озаренный светом костра. Размахивая своей неотразимой шпагой, он готов был заколоть первого попавшегося, но вместо этого внезапно остановился, и крик ярости вырвался из его груди.
Вокруг костра не было ни единой души: Правда, заметно было недавнее присутствие людей: остатки жареной обезьяны, куски сухарей и разбитая фляжка, но обедавших и след простыл.
— Провались все в преисподнюю! Мы опоздали!.. — вскричал взбешенный корсар.
— Нет, синьор! — крикнул нагнавший его Кармо. — Быть может, их еще можно достать пулей? Взгляните туда… на берег!..
Корсар перевел взгляд туда, куда указал Кармо. В двухстах метрах лес внезапно обрывался и начинался низкий берег, на который с шумом накатывались волны из озера. При свете последних зарниц Кармо разглядел индейскую лодку, поспешно отходившую к югу, в сторону Гибралтара.
Все трое бросились к берегу, торопливо перезаряжая оружие.
— Ван Гульд! — крикнул корсар. — Стой, приказываю тебе!..
Один из четырех человек, сидевших в лодке, приподнялся, и молния вспыхнула перед ним. Корсар услышал, как пуля просвистела рядом с ним, уйдя далеко в чащу леса.
— Стреляйте, ребята! — закричал корсар вне себя от ярости.
Встав на колено, Ван Штиллер и Кармо прицелились. Через мгновение раздалось два выстрела.
Вдали кто-то вскрикнул и упал в воду, но лодка, не останавливаясь, поплыла еще быстрее, направляясь к южному берегу озера, и вскоре исчезла в сумерках, которые в экваториальных странах опускаются с молниеносной быстротой.
Вне себя от ярости корсар хотел было броситься вдоль берега в надежде отыскать лодку, но Кармо его остановил, воскликнув:
— Смотрите, капитан!
— Что там такое? — спросил корсар.
— На песке лежит еще одна лодка.
— Ну, Ван Гульд теперь не уйдет! — обрадовался корсар.

Предыдущая страница 27 Следующая страница


Черный корсар 28

В двадцати шагах от них, в небольшой бухте, не затопленной еще прибоем, лежала одна из тех лодок, которые индейцы выдалбливают из древовидных можже-вельников и которые на первый взгляд кажутся тяжелыми, но в руках опытных гребцов с успехом соперничают с лучшими лодками.
Корсар и оба его спутника бросились к маленькой бухте и разом столкнули лодку в воду.
— Весла есть? — спросил корсар.
— Да, капитан, — ответил Кармо.
— Вперед, друзья!.. Ван Гульд от нас не уйдет!..
— А ну, наляжем, Ван Штиллер! — крикнул Кармо. — Никто не сравнится в гребле с флибустьерами!
— Раз, два, взяли!.. — откликнулся Ван Штиллер, налегая на весла.
Выйдя из бухты, лодка словно летела по заливу вдогонку за губернатором Маракайбо.

Глава 30. ИСПАНСКАЯ КАРАВЕЛЛА

Шлюпка с Ван Гульдом ушла от корсаров по крайней мере шагов на тысячу, но они знали, что только один из вражеских гребцов, а именно индеец, мог выдержать состязание с ними в этом нелегком деле, два же офицера и губернатор вряд ли могли оказать ему большую помощь.
Ван Штиллер и Кармо были голодны и утомлены, но гребли изо всех сил. Подгоняемая их веслами, лодка с молниеносной быстротой устремилась вперед. Сидя на носу с аркебузой в руках, корсар неустанно подбадривал гребцов:
— А ну приналяжем, ребята!.. Ван Гульд далеко не уйдет! Помните о Красном и Зеленом корсарах!..
Упираясь ногами в дно лодки, Кармо и Ван Штиллер мощно налегали на весла, гребли яростно и ритмично. Не сомневаясь, что нагонят вражескую лодку, они все же не снижали темпа, из опасения, чтобы какая-нибудь непредвиденная случайность не позволила губернатору снова уйти от погони.
Флибустьеры гребли уже минут пять, как вдруг лодка на что-то наткнулась.
— Гром и молния!.. — завопил Кармо. — Неужели сели на мель?..
Перегнувшись через борт, корсар различил в воде что-то черное. Он схватил рукой плывущий предмет, прежде чем тот успел скрыться под лодкой.
— Испанец! — воскликнул он мрачно. Это был испанский капитан. Пуля, пущенная из аркебузы, убила его наповал.
— Это один из спутников Ван Гульда, — сказал он.
— Они бросили его в озеро, чтобы облегчить свою шлюпку, — добавил Кармо, не выпуская из рук весла. — Живо, Ван Штиллер!.. Эти негодяи должны быть недалеко!..
— Вот они!.. — крикнул в тот же миг корсар.
В шестистах или семистах метрах впереди он заметил светящуюся полосу воды, с минуты на минуту разгоравшуюся все ярче и ярче. Это наверняка был след лодки в воде, кишевшей светящимися животными.
— А их не видно, капитан? — в один голос спросили Кармо и Ван Штиллер.
— В начале светящейся полосы видна шлюпка, — ответил корсар.
— А мы догоняем?
— Еще как!
— Живей, Ван Штиллер!
— Греби сильней, Кармо!
— Загребай ближе к носу!.. Так пойдем быстрее.
— Тихо! — приказал корсар. — Не тратить силы на разговоры. Вперед!.. Я уже вижу своего врага. — Держа в руке аркебузу, капитан поднялся, пытаясь различить в полутьме ненавистного герцога.
Он распластался на носу, чтобы найти точку опоры, и, прицелившись, выстрелил.
Гул прокатился по водной глади, однако за ним не последовало вскрика, свидетельствовавшего о том, что пуля в кого-то попала.
— Мимо, капитан? — спросил Кармо.
— Думаю, что да, — ответил тот сквозь зубы.
— С лодки трудно попасть.
— Вперед!.. Осталось не больше пятисот шагов.
— Загребай, Ван Штиллер!..
— Я и так надрываюсь, Кармо, — ответил тот, тяжело дыша.
Расстояние до лодки Ван Гульда все более сокращалось, хотя гребец-индеец выбивался из последних сил. Будь у него напарник-краснокожий, может быть, они и продержались бы на изрядном расстоянии от преследователей до самой зари, ибо южноамериканские индейцы гребцы непревзойденные, но поскольку испанский офицер и губернатор были плохими помощниками, лодка замедляла свой ход.
Шлюпку губернатора теперь было лучше видно и потому, что она пересекала зону фосфоресцирующей воды.
Сидя на корме, индеец греб двумя веслами, а губернатор и его спутник помогали ему как могли с правого и левого борта.
Когда расстояние между двумя лодками сократилось до четырехсот шагов, корсар снова поднялся с аркебузой в руках и крикнул:
— Сдавайтесь, или я буду стрелять!..
Никто не ответил, а лодка, круто повернув, устремилась к болотистому берегу в надежде найти убежище в устье Рио Кататумбо, которое должно было быть поблизости.
— Сдавайся, убийца моих братьев!.. — снова приказал корсар.
Но и на этот раз он не получил никакого ответа.
— Тогда подыхай, собака!.. — воскликнул корсар.
Подняв аркебузу, он прицелился в Ван Гульда, находившегося в каких-нибудь трехстах шагах от него, однако волнение на озере, усиленное ударами весел о воду, мешало ему.
Трижды поднимал он аркебузу и трижды ее опускал; прицелясь в четвертый раз, выстрелил.
Сразу же раздался крик, и кто-то рухнул в воду.
— Попал? — завопили Кармо и Ван Штиллер. Корсар ответил бранью. За борт упал индеец.
— Его защищает сама преисподняя! — воскликнул яростно корсар. — Вперед, ребята! Мы схватим его живым!..
Шлюпка не останавливалась, но без индейца беглецы вряд ли могли еще долго держаться.
Догнать их было делом нескольких минут, ибо Кармо и Ван Штиллер были отменными гребцами.
Понимая, что им не выдержать в состязании с флибустьерами, губернатор и его спутник направили лодку к высокому островку, отстоявшему от них на пятьсот или шестьсот метров, надеясь высадиться там, а может быть, укрыться за ним от выстрелов неумолимого преследователя.
— Кармо, — сказал корсар, — они отклонились к островку.
— Неужели хотят высадиться?..
— Кажется, да.
— Ну, тогда они от нас не уйдут, черт возьми!
— Гром и молния!.. — вскричал Ван Штиллер.
— Что такое?..
В этот момент чей-то голос прокатился над водой.
— Есть тут кто живой?
— Испанцы!.. — радостно заорали губернатор и его спутники.
Корсар обернулся. Из-за островка двигалась громадная каравелла, на всех парусах шедшая навстречу обеим лодкам.
— Проклятье!.. — прохрипел корсар.
— Не наш ли это корабль? — спросил Кармо.
Корсар не ответил. Стоя на носу лодки с аркебузой, судорожно сжатой в руках, с искаженным от гнева лицом, он смотрел сверкающими глазами на корабль, подплывающий к шлюпке губернатора.
— Испанская каравелла!.. — воскликнул он внезапно. — Будь проклят этот пес, который снова ушел из моих рук!..
— И который скоро нас перевешает, — добавил Кармо.
— Ну нет, мои храбрецы, — ответил корсар. — Быстро гребите к островку, прежде чем корабль обрушит на нас огонь своих батарей и потопит нас в озере.
Лодка сделала крутой поворот и устремилась к островку, отстоящему от нее не более чем на триста — четыреста шагов. Заметив группу прибрежных скал, Кармо и его напарник стали лавировать так, чтобы укрыться за ними и не попасть под беглый огонь с корабля.
Тем временем губернатор и его спутник поднялись на борт и несомненно тут же сообщили капитану об опасности, которой они подвергались, ибо секунду спустя флибустьеры заметили, как на его палубе засуетились матросы, маневрируя парусами.
— Живее, друзья!.. — крикнул корсар, от которого ничто не укрылось. — Испанцы готовятся к погоне.
— До берега шагов сто! — ответил Кармо.
В этот миг на борту корабля блеснул огонь, и трое флибустьеров услыхали, как в воздухе засвистела шрапнель, задевшая вершину одного из утесов,
— Скорей!.. Скорей!.. — торопил корсар.
Каравелла обогнула выступавшую косу и готовилась к бортовому повороту, в то время как моряки спешно спускали на воду три или четыре шлюпки, готовясь пуститься в погоню за флибустьерами.
Держась под прикрытием скал, Кармо и Ван Штиллер удвоили усилия, и спустя несколько мгновений лодка уткнулась в песок в трех-четырех шагах от берега.
Корсар мгновенно выскочил на берег, унося с собой аркебузы, и поспешил укрыться за деревьями, в то время как Кармо и Ван Штиллер, заметив поблескивание фитиля на борту каравеллы, бросились на песок за высоким бортом лодки.
Эта уловка спасла им жизнь. Спустя мгновение новый шквал шрапнели обрушился на берег, срезая кусты и ветки деревьев, в то время как трехфунтовое ядро, пущенное из небольшой пушки с полубака, проломило корму лодки флибустьеров.
— Живо на берег! — скомандовал корсар. Оба флибустьера, чудом избежавшие смерти, живо вскарабкались на берег и спрятались за деревьями под грохот полдюжины вражеских аркебуз.
. — Вы ранены, мои молодцы? — спросил корсар.
— Тот не флибустьер, кто подставляет себя под выстрелы, — ответил Кармо.
— Следуйте за мной, и не будем терять времени.
Не обращая больше внимания на выстрелы со шлюпок, все трое быстро скрылись под сенью густых зарослей, представлявших собой надежное укрытие.
Островок, находившийся, вероятно, в устье Рио Ка-татумбо, небольшой речной протоки, впадающей в озеро ниже Суаны и несущей свои воды через обширную равнину, богатую озерами и топями, был в окружности не больше одного километра.
Он имел форму конуса и был покрыт густыми зарослями, состоявшими большей частью из могучих кедров, хлопкового дерева, колючих эвфорбий и пальм различных пород.
Не встретив на пути ни одной живой души, трое корсаров, изнемогшие от усталости, остановились у подножия конусообразного холма, чтобы перевести дух. Затем они устремились в колючие кусты и в заросли, покрывавшие склоны, решив добраться до вершины, чтобы оттуда наблюдать за движением врага и, не боясь засады, решить, что же им делать дальше.
Для этого им потребовалось два часа тяжелой работы, ибо в ход пришлось пустить абордажные сабли: так густо заросли склоны холма. Наконец они добрались до вершины. Она была почти толой, а вокруг нее рос мелкий кустарник да кое-где были разбросаны валуны. При свете только что взошедшей луны отчетливо была видна каравелла. Она бросила якорь в трехстах шагах от берега, а три шлюпки пристали в том месте, где валялись обломки индейской пироги.
Моряки высадились на берег, но не осмеливались войти в заросли из боязни ненароком угодить в засаду и расположились на берегу вокруг костров, кем-то разожженных, видимо, для защиты от кровожадных комаров, тучами роившихся на берегу озера.
— Они подождут утра и устроят на нас облаву, — сказал Кармо.
— Да, — глухо подтвердил корсар.
— Гром и молния! Счастье слишком улыбается этому мерзавцу губернатору!
— Или самому дьяволу!
— Не знаю, как насчет дьявола, но он уж дважды уходит от нас.
— Мало того, что уходит, того и гляди, нас схватит, — добавил Ван Штиллер.
— Ну, это мы еще посмотрим, — промолвил Кармо. — Мы еще на свободе, и наше оружие с нами.
— А что мы будем делать, если весь экипаж каравеллы пойдет на штурм этой вершины? — спросил Ван Штиллер.
— В Маракайбо испанцы тоже штурмовали дом бедняги нотариуса, и все же мы сумели уйти без потерь.
— Да, — заметил Черный корсар. — Разница только в том,.что это не дом нотариуса и здесь нет графа Лермы, который помог нам тогда.
— Неужели мы обречены кончить свою жизнь на виселице? Вот если бы Олоннэ пришел нам на помощь.
— Он, наверно, все еще в Маракайбо, — ответил корсар. — Думаю, что пока нам нечего рассчитывать на него.
— Л на что нам рассчитывать здесь?
— Я сам не знаю, Кармо.
— Давайте подсчитаем, капитан. Как вы думаете, Олоннэ надолго задержится в Маракайбо?
— Он должен был бы быть уже здесь, но, как видно, задержался, чтобы выловить испанцев, спрятавшихся в лесу.
— Вы назначили ему свидание?
— Да, в. устье Суаны или Кататумбы, — ответил корсар.
— Значит, есть надежда, что рано или поздно он прибудет сюда.
— Да, но когда?
— Эх, черт возьми! Не будет же он месяцами сидеть в Маракайбо! В его интересах поспешить, чтобы внезапно напасть на Гибралтар.
— Я знаю.
— Тогда он появится, и, наверное, скоро.
— Вопрос только в том, будем ли мы еще живы и свободны. Ты думаешь, Ван Гульд даст нам спокойно отсидеться на этой вершине? Нет, дорогой мой. Он зажмет нас в клещи и сделает все, чтобы заполучить нас еще до прихода флибустьеров. Он слишком меня ненавидит, чтобы оставить нас в покое, и, может быть, сейчас уже присматривает для меня местечко на реях.
— Неужели ему мало гибели обоих ваших братьев? Он что, кровопийца, этот мерзкий старикашка?
— Да, этого ему мало, — мрачно подтвердил корсар. — Он хочет полностью истребить наш род, но я еще не дался ему в руки и не оставил надежды отомстить за своих братьев. Может быть, Олоннэ не заставит себя долго ждать, и если бы мы смогли продержаться несколько дней, то Ван Гульд поплатился бы за свои преступления.
— Что нужно делать, капитан? — спросили оба флибустьера.
— Сопротивляться как можно дольше.
— Здесь? — спросил Кармо.
— Да, на этой высоте.
— Надо бы тогда укрепить наши позиции.
— А за чем дело стало? В нашем распоряжении еще четыре часа до восхода солнца.
— Гром и молния!.. Ван Штиллер, нельзя терять ни минуты. Испанцы с рассветом, конечно, постараются нас отсюда выкурить.
— Я готов, — ответил Ван Штиллер.
— За дело, мой дорогой, — сказал Кармо. — Пока капитан будет стоять на страже, мы устроим здесь такие валы, которых нашим противникам не преодолеть.
Вершина холма была усеяна обломками скалы, высившейся на его вершине, будто наблюдательная вышка. Флибустьеры принялись воздвигать из них нечто вроде кругового вала. Он получился низким, но достаточным для того, чтобы лежа или пригнувшись укрыться за ним.
Так они трудились в течение двух часов, и результаты были отличные. Под защитой массивных камней флибустьеры могли долго защищаться, не боясь обстрела противника.
Кармо и Ван Штиллер не были еще, однако, удовлетворены. Если этого препятствия было достаточно, чтобы укрыть их от огня, то оно не могло защитить их от внезапной атаки противника. Чтобы полностью обезопасить себя, они спустились в лес и, соорудив из ветвей нечто вроде носилок, перенесли наверх кучу колючих веток, из которых затем сплели изгородь, опасную для рук и ног противника.

Предыдущая страница 28 Следующая страница


29 Эмилио Сальгари

— Этот маленький бастион окажется крепким орешком и для Ван Гульда, если он захочет пожаловать к нам в гости, — сказал Кармо, весело потирая руки.
— Не хватает, однако, одной вещи, нужной любому гарнизону, как бы мал он ни был, — заметил Ван Штиллер.
— А именно?
— Тех запасов, что были у нотариуса в Маракайбо, друг Кармо.
— Гром и молния! Мы совсем забыли, что у нас нет с собой даже сухой корки.
— А тебе, конечно, известно, что эти камни мы вряд ли сможем превратить в хлебные караваи.
— Прочешем лес, друг Ван Штиллер. Если испанцы еще некоторое время не будут нас беспокоить, мы найдем себе пропитание.
Задрав голову кверху, он посмотрел на Черного корсара, который со скалы наблюдал за движением испанцев.
— Они шевелятся, капитан? — спросил он.
— Нет еще.
— Тогда мы пойдем на охоту.
— Идите, а я буду на страже.
— В случае опасности предупредите нас выстрелом.
— Хорошо.
— Пойдем, Ван Штиллер, — сказал Кармо. — Посмотрим, что есть на деревьях, и постараемся подстрелить какую-нибудь летающую или бегающую по земле дичь.
Взяв носилки, служившие им для переноски сучьев, оба флибустьера спустились вниз и вошли в лес.
Они отсутствовали до рассвета, однако вернулись нагруженные, как мулы, ибо в лесу наткнулись на участок, обработанный, вероятнее всего, каким-нибудь индейцем, и собрали все найденные там плоды. Они принесли кокосовые орехи, апельсины, пальмовые кочны, заменяющие хлеб, и огромную болотную черепаху, выловленную в небольшом озерке. При экономном расходовании с этими продуктами можно было жить по крайней мере четыре дня.
Кроме того, флибустьеры сделали одно важное открытие, которое могло помочь им ослабить врагов хотя бы на некоторое время.
— Ха-ха! — покатывался со смеху Кармо, находившийся, по-видимому, в отличном настроении. — Мой дорогой Ван Штиллер, губернатор и его моряки небось не один раз чертыхнутся, если им взбредет в голову заняться регулярной осадой холма. Слава богу, в этих краях людей часто мучает жажда, и не будут же бегать они на каравеллу и носить с собой бутылки с водой. Ха-ха! До чего же хитры индейцы! «Нику» в самом деле страшная штука.
— А ты уверен в этом? — спросил Ван Штиллер. — Я не очень-то в это верю.
— Гром и молния!.. Я это испытал на своей шкуре и если не сдох от боли, то только благодаря чуду.
— А испанцы непременно пойдут туда за водой?
— А разве есть другие водоемы в округе?
— Нет, Кармо.
— Значит, они будут вынуждены пить из того, которое мы с тобой нашли.
— Вот бы посмотреть, как действует твой «нику».
— Придет время, и ты увидишь, как целая толпа людей будет кататься от колик в животе,
— А когда мы сделаем это?
— Как только будем уверены, что наши враги пошли на штурм высоты.
В этот момент корсар, оставив вершину скалы, служившую ему наблюдательной вышкой, спустился в укрепленный лагерь и сказал:
— Шлюпки окружили остров.
— Готовятся нас осадить? — спросил Кармо.
— Разумеется!
— Но мы готовы, капитан, выдержать любую осаду. За этими камнями и колючей изгородью мы продержимся до прибытия Олоннэ и его флибустьеров.
— Да, если испанцы потеряют много времени. Я видел, что на берег высадилось более сорока человек.
— Ох! — сказал, поморщившись, Кармо. — Их слишком много, но я рассчитываю на «пику».
— Что это за «нику»? — спросил корсар.
— Пойдемте со мной, капитан… Прежде чем испанцы до нас доберутся, им потребуется три-четыре часа, а нам хватит одного.
— Что ты задумал?
— Увидите, мой капитан. Пойдемте, Ван Штиллер останется охранять нашу скалу.
Захватив аркебузы, они спустились с холма и углубились в заросли кедров, пальм, симаруб и хлопковых деревьев. Дорогу пришлось прокладывать сквозь сплошные переплетения лиан.
Спустившись метров на пятьсот и распугав по пути стаи попугаев и несколько пар обезьян, они вскоре добрались до водоема, который Кармо торжественно окрестил озером, хотя в действительности речь шла всего лишь о небольшом пруде окружностью шагов в триста.
Это был единственный водоем, по всей видимости весьма неглубокий и полный водорослей. Там были целые заросли мукумуку.
На берегу пруда Кармо обратил внимание корсара на скопление ветвистых растений с коричневатой корой, похожих на лианы. Их там было великое множество. Переплетаясь друг с другом, они напоминали клубки змей или заросли перца.
— Вот растения, от которых испанцам не поздоровится, — сказал флибустьер.
— Каким же образом? — осведомился с любопытством корсар.
— Увидите, капитан.
С этими словами моряк обнажил абордажную саблю и принялся обрубать ветвистые побеги, которые индейцы Гвианы и Венесуэлы называют «нику», а натуралисты — робинией. Набрав несколько охапок, он поместил их на скале, круто обрывающейся в пруд.
Когда число вязанок достигло тридцати — сорока, он вырезал две длинные толстые палки и, вручив одну из них капитану, попросил его:
— Расплющите ее, капитан.
— Но что ты намерен делать, в конце концов?
— Отравить воду в пруду, капитан.
— Этими лианами?
— Да, синьор.
— Ты с ума сошел, Кармо.
— Вовсе нет, капитан. «Нику» опьяняет рыбу и вызывает колики у людей.
— Опьяняет рыбу? Да ну тебя!.. Что за сказки ты мне рассказываешь, Кармо?..
— Значит, вам не известно, что делают карибы, когда хотят поймать рыбу?
— Берут сети.
— Нет, капитан. Они растворяют в воде сок этих растений, и через некоторое время обитатели вод всплывают наружу, бултыхаясь, словно пьяные. Тут-то их и берут голыми руками.
— Так ты говоришь, что у людей от них бывают колики?
— Да, капитан, и поскольку на этом холме нет других водоемов или источников, то испанцы, которые придут нас осаждать, будут вынуждены пить отсюда воду.
— Ты хитер, Кармо. Значит, мы подсыплем «перцу» в воду.
Вооружившись палками, они стали колотить ими изо всех сил, расплющивая срезанные растения, сок из которых в изобилии потек прямо в пруд.
Воды быстро окрасились в молочный цвет, а затем приобрели перламутровый оттенок, который, однако, вскоре исчез. По окончании этой операции вода стала такой же прозрачной, как и прежде, и никому в голову не пришло бы, что эта заманчивая влага таит в себе если не опасный, то, во всяком случае, малоприятный сюрприз.
Сбросив в пруд остатки растений, оба флибустьера собрались было уходить, как вдруг они увидели множество всплывших рыб.
Опьяненные «нику», бедняги отчаянно били хвостами, пытаясь выскочить из разонравившейся им воды, а некоторые направлялись к берегу, словно предпочитая медленную смерть на суше неприятному состоянию, вызванному соком этих удивительных растений.
Кармо, неустанно заботившийся о пополнении запасов провизии, ибо он не выносил голодовки, бросился на берег и ударами палки оглушил двух колючих райа, одну пи-райю и одного пемекру.
— Это то, что нам надо!.. — крикнул он, бросаясь к капитану, направившемуся в лес.
— И это тоже!.. — добавил чей-то голос.
В ту же минуту прогремел выстрел.
Без единого крика или стона Кармо рухнул в кусты пушечного дерева и застыл неподвижно, словно пуля пронзила его насквозь.

Глава 31. ШТУРМ ВЫСОТЫ

Услыхав выстрел, корсар поспешно вернулся назад. Сначала он подумал, что моряк выстрелил в какое-нибудь животное. Ему и в голову не приходило, что испанцы с каравеллы могли обойти их с флангов.
Не видя моряка, он стал его звать:
— Кармо!.. Кармо!..
Хорошо знакомый ему легкий свист, исходивший, казалось, скорее от змеи, чем от человека, долетел до него вместо ответа. Он быстро отскочил назад и спрятался за толстым стволом симарубы и внимательно посмотрел перед собой.
Только теперь он заметил, что на опушке пальмовой рощи еще клубится легкий дымок, который долго не рассеивался из-за безветрия.
— Ага, стреляли оттуда, — пробормотал он. — Но куда спрятался Кармо? Если это он предупредил меня о своем присутствии, значит, он не может быть далеко. Но вдруг ему расставили ловушку? Выходит, испанцы добрались уже сюда! Что же, синьоры, посмотрим, кто кого.
Не выходя из-за ствола симарубы, защищавшей его от вражеских пуль, он встал на одно колено и осторожно выглянул из травы, достигавшей здесь большой высоты.
Со стороны рощи, откуда прозвучал выстрел, ничего не было видно, однако в пятнадцати шагах от симарубы, со стороны кустов, слегка колебалась трава.
— Кто-то ползет ко мне, — пробормотал корсар. — Кто это? Кармо или какой-нибудь испанец, который хочет застать меня врасплох? Впрочем, аркебуза заряжена, а я редко промахиваюсь.
Прильнув ухом к земле, он через несколько минут явственно услышал легкий шорох.
Уверенный, что слух его не обманывает, он встал и, на секунду выглянув из-за симарубы, вздохнул с облегчением.
Он увидел, что Кармо был в пятнадцати шагах от дерева. С величайшей осторожностью он полз по траве. Змея и та наделала бы больше шума и не кралась бы с такой осторожностью, чтобы избежать опасности или овладеть добычей.
«Ну и хитрец, — подумал корсар. — Вот человек, который всегда выйдет сухим из воды и избежит любой опасности… А где же испанец, который в него стрелял? Не провалился же он сквозь землю?..»
Тем временем Кармо продолжал двигаться вперед, направляясь к симарубе и стараясь ничем себя не выдавать, дабы опять не оказаться под выстрелами. Смелый флибустьер не оставил своей аркебузы, даже рыб он волочил за собой, надеясь угоститься отличным завтраком. Черт возьми! Не зря же он старался!..
Увидев корсара, он вскочил на ноги и в два прыжка оказался рядом с ним под защитой'симарубы.
— Ты ранен? — спросил его корсар.
— Не более, чем вы, — ответил тот, смеясь.
— Значит, в тебя не попали?
— Кто-то на это надеется, ибо я упал в кусты, словно мне пробили сердце или разнесли черепную коробку, но, как видите, я жив. Эти шельмы полагали, что могут меня отправить на тот свет, как простого индейца! Ну, Кармо, пожалуй, похитрее!
— А куда делся человек, который в тебя выстрелил?
— Наверняка сбежал, услыхав ваш голос. Я внимательно смотрел из кустов.
— Он был один?
— Один.
— Испанец?
— Моряк.
— Как ты думаешь, он за нами следит?
— Возможно; однако сомневаюсь, что он осмелится показаться, зная теперь, что нас двое.
— Вернемся на вершину, Кармо. Я беспокоюсь за Ван Штиллера.
— А если нам будут стрелять в спину? У этого человека в лесу могли быть дружки.
— Будем смотреть в оба и не спускать пальцев с курков. Вперед, Кармо!
Оставив симарубу, они быстро стали отступать, не спуская глаз с опушки рощи. Добравшись до густого кустарника, они исчезли в нем.
Правда, на минутку они задержались, чтобы посмотреть, не рискнут ли показаться враги, но, не видя никого и не слыша подозрительных звуков, они продолжили свой путь, быстро карабкаясь по скалистым склонам, покрытым деревьями.
Двадцати минут оказалось достаточно, чтобы покрыть расстояние, отделявшее их от маленького укрепленного лагеря.
Ван Штиллер, стоявший в дозоре на вершине скалы, быстро подбежав к ним, спросил:
— Я слышал выстрелы. Это вы стреляли, капитан?
— Нет, — ответил корсар. — Есть какие-нибудь новости?
— Я заметил, синьор, что отряд моряков оставил берег и исчез под деревьями.
— Каравелла еще на якоре?
— Да, на том же месте.
— А шлюпки?
— Блокируют остров.
— Ты не разглядел, Ван Гульд не ушел вместе с отрядом?
— Среди них был какой-то старик с длинной белой бородой.
— Это он! — вскричал корсар, стиснув зубы. — Пусть этот негодяй явится сюда. На этот раз ему не уйти от моей аркебузы!
— Капитан, вы думаете, что они скоро будут здесь? — спросил Кармо, собирая сухие ветки.
— Пожалуй, они не посмеют напасть на нас днем и станут дожидаться ночи.
— Тогда мы можем приготовить завтрак и немного отдохнуть. Признаюсь, что мой желудок давно уже ноет. Эй, Ван Штиллер! Приготовь-ка нам этих двух колючих рыб. Это будет такое блюдо, что только пальчики оближешь! — крикнул Кармо своему другу.
Корсар снова занял свой наблюдательный пост на вершине скалы, а оба флибустьера тем временем разожгли костер и стали поджаривать рыбу, очистив ее от длинных колючих плавников.
Спустя четверть часа Кармо торжественно объявил, что завтрак готов. Испанцы всђ не появлялись.
Но едва флибустьеры уселись, чтобы отведать отменно вкусной рыбы, с моря донесся страшный грохот.
— Пушка!.. — воскликнул Кармо.
Не успел он еще закрыть рта, как макушка скалы, служившая наблюдательным пунктом, с треском раскололась, ибо в нее угодило большое ядро.
— Гром… — вскричал Кармо, вскакивая на ноги.
— …и молния! — добавил Ван Штиллер. Корсар тем временем бросился к обрыву, чтобы взглянуть, откуда прилетело ядро.
— Тысяча людоедов!.. — выругался Кармо. — На этом проклятом озере поесть спокойно не дадут!.. Да провались в преисподню Ван Гульд и все, кто ему служит!.. Надо же так испортить нам завтрак: от двух вкуснейших рыбин остались одни ошметки!..

Предыдущая страница 29 Следующая страница


Черный корсар 30

— Ничего, ты вознаградишь себя черепахой, Кармо.
— В том случае, если испанцы дадут нам передышку, — заметил Черный корсар, вернувшись к ним. — Они полезли на гору, а каравелла готовится обстрелять нас.
— Уж не хотят ли они стереть нас в порошок? — спросил Кармо.
— Нет, сделать из нас жаркое, как из твоих рыб, — пояснил Ван Штиллер.
— К счастью, мой дорогой, мы тоже колючие и нас голыми руками не возьмешь… Испанцев не видать, капитан?
— Они где-то в пятистах — шестистах шагах от нас.
— Гром и молния!..
— Что с тобой?..
— Прекрасная идея, капитан.
— Выкладывай.
— Раз уж каравелла собирается нас бомбардировать, то почему бы нам не бомбардировать испанцев?
— Ты нашел по дороге пушку, Кармо?.. Или от солнечного удара у тебя в голове помутилось?..
— Ни то, ни другое, капитан. Речь идет только о том, чтобы спустить с горы эти огромные камни. Гора достаточно крута, чтобы эти орешки не задержались по пути.
— Отличная мысль, и мы ею воспользуемся в свое время. А теперь, друзья, разделим обязанности, и каждый будет отвечать за свое дело. Держитесь подальше от скалы, иначе осколки угодят вам в голову! — приказал корсар.
— Мне и так изрядно досталось по спине, — сказал Кармо, засовывая в карманы плоды манго. — Пойдем посмотрим, чего надо этим приставалам. Они мне еще заплатят за испорченный завтрак!
Разделившись, они укрылись в кустарниках, подходивших к самой вершине холма, и стали выжидать, когда можно будет открыть огонь по врагу.
Моряки с каравеллы, которым губернатор, судя по всему, обещал хорошее вознаграждение, сквозь густые заросли дружно карабкались по отвесным склонам холма. Флибустьерам их не было видно, однако до них долетали обрывки разговоров и треск обрубаемых лиан и сучьев, встречавшихся на пути испанцев.
Казалось, что они лезли только с двух сторон, чтобы сохранить перевес в силах и устоять перед любой неожиданностью. Один из отрядов, должно быть, уже обогнул озеро, другой, как видно, двигался по глубокому ущелью.
Убедившись, что они шли именно в том направлении, Черный корсар решил воспользоваться идеей Кармо, чтобы отбросить тех, кто шел узким ущельем.
— Ко мне, мои храбрецы, — сказал он обоим друзьям. — Займемся пока что отрядом, который угрожает нам с тыла, а потом подумаем, что делать с тем, который идет в обход озера.
— Что касается последнего, то я надеюсь, что «нику» сделает свое дело, — заметил Кармо. — Как только морякам захочется пить, им неизбежно придется бежать отсюда, держась руками за животы.
— Можно начинать бомбардировку? — спросил Ван Штиллер, подкатывая камень весом в несколько пудов.
— Начинай, — ответил корсар.
Флибустьеры не заставили повторять приказ. С бешеной скоростью они принялись подкатывать к обрыву огромные валуны, направляя их в сторону каньона.
С грохотом лавина камней устремилась сквозь лес, сметая на своем пути молодые деревья и кусты.
И сразу же из глубины ущелья донеслись крики ужаса и послышалась нестройная пальба из ружей.
— Знать, кому-то крепко досталось! — торжествовал Кармо.
— Смотрите, люди внизу поспешно выбегают из леса! — крикнул Ван Штиллер, забравшийся на скалу.
— Я думаю, что они сыты по горло.
— Поддадим еще, Ван Штиллер!
— Я готов, Кармо.
Еще дюжина валунов покатилась друг за другом по склону. И с таким же грохотом обрушилась в низину. Сквозь поломанные деревья было видно, как подпрыгивающие валуны катились на дно каньона, увлекая за собой новые камни и массу поваленных деревьев.
Спасаясь от камней, моряки с каравеллы поспешно карабкались на склоны ущелья или прятались за стволами деревьев.
— С этой стороны нас пока что беспокоить не будут, — сказал Кармо, радостно потирая руки. — Они получили свое.
— Теперь черед этих, — заметил корсар,
— Если у них не разболелись животы, — добавил Ван Штиллер. — Что-то их не видно.
Подойдя к обрыву небольшой площадки, находившейся на вершине холма, корсар несколько минут прислушивался.
— Не слышно? — спросил с нетерпением Кармо.
— Ни малейшего шороха, — ответил корсар.
— Не напились ли они «нику»?
— Может быть, они ползут, как змеи?.. — сказал Ван Штиллер. — Как бы они нас в упор не расстреляли.
— А не испугались ли они нашей «артиллерии»? — усмехнулся Кармо. — Наши пушки опасней пушек каравеллы, а обходятся нам дешевле.
— Попробуй выстрелить в середину тех зарослей, — приказал корсар, обращаясь к Ван Штиллеру. — Если они ответят, мы будем знать, как нам поступить.
Подойдя к краю площадки, Ван Штиллер укрылся за кустом и выстрелил в чащу леса из аркебузы.
Выстрел гулко прокатился под деревьями, не вызвав ответа.
Напрягая слух и зрение, трое флибустьеров постояли несколько минут, затем дали еще залп.
И на этот раз никто не ответил и никто не вскрикнул. Что же случилось со вторым отрядом, который пошел в обход маленького озера?..
— Я предпочел бы яростную пальбу этому молчанию, — проворчал Кармо. — Уж не готовят ли они нам какого-нибудь сюрприза? Что будем делать, капитан?
— Спустимся вниз, Кармо, — ответил явно обеспокоенный Черный корсар.
— А если испанцы готовят засаду и только того и ждут, чтобы пойти на штурм нашего лагеря?
— Здесь будет Ван Штиллер. Мне хочется знать, что делают наши враги.
— Хотите знать, что они делают, капитан? — спросил Ван Штиллер.
— Ты их видишь?
— Да, семерых или восьмерых. Они катаются по земле.
— Где?
— Там, недалеко от озера. Кармо рассмеялся:
— Они отведали «нику»!.. Надо бы послать им какое-нибудь лекарство.
— В виде пуЛи, верно? — спросил Ван Штиллер.
— Нет, оставьте их в покое, — остановил флибустьеров корсар. — Побережем боеприпасы: они в решающий момент нам понадобятся. Да и бессмысленно убивать людей, которые не могут оказать нам сопротивления. Первая вылазка не удалась врагам, и давайте воспользуемся передышкой, чтобы укрепить наш лагерь. Наше спасение зависит от нашей способности обороняться.
— А заодно и позавтракаем, — добавил Кармо. — У нас есть еще черепаха, пирайя и пемекру.
— Экономь припасы, Кармо. Осада может затянуться на несколько недель, а то и больше. Не исключено, что Олоннэ надолго задержится в Маракайбо, а ты знаешь, что на него вся наша надежда. Если он не прибудет вовремя, то нам не выбраться отсюда.
— Может быть, тогда ограничимся пирайей, синьор?
— Согласен на пирайю.
Пока с помощью Ван Штиллера моряк разжигал костер, корсар взобрался на скалу, чтобы осмотреть побережье островка.
Каравелла не покинула своей стоянки, однако на ее палубе заметно было необычное движение.
Вокруг пушки, поставленной на корме, суетились люди, направлявшие ее дуло вверх, словно собираясь снова открыть огонь по вершине.
Четыре шлюпки медленно курсировали вдоль побережья, чтобы помешать осажденным бежать с острова, — мера совершенно излишняя, ибо у флибустьеров не было ни одной лодки, а вплавь они никак не могли пересечь огромное расстояние, отделявшее остров от устья Ката-тумбо.
Ни один из отрядов, пытавшихся взять высоту, казалось, не вернулся на берег, так как внизу не было никаких скоплений людей.
«Неужели они засели в лесу в ожидании подходящего момента, чтобы снова пойти на штурм? — подумал корсар. — Боюсь, что „нику“ и камни Кармо не дали больших результатов. А Пьетро нет и в помине… Если через несколько дней он не появится, мы угодим в лапы к проклятому старику».
Медленно спустившись с наблюдательного пункта, он поделился с товарищами своими опасениями.
— Как бы нам не пришлось худо, — заметил Кармо. — Не пойдут ли они на решительный штурм сегодня вечером, капитан?
— Это не исключено, — ответил корсар.
— Как же мы справимся с такой кучей народа?
— Не знаю, Кармо.
— А если нам попытаться прорваться?
— А что потом?
— И овладеть одной из четырех шлюпок.
— Думаю, что это хорошая идея, Кармо, — ответил корсар после минутного размышления. — Твой проект осуществить нелегко, но и ничего невозможного в нем нет.
— Когда мы попробуем прорваться?
— Сегодня вечером, до восхода луны.
— Как, по-вашему, далеко от острова до устья Ка-татумбо?
— Не более шести миль.
— За час доберемся, а то и раньше, если грести изо всех сил.
— А каравелла не пустится за нами в погоню? — спросил Ван Штиллер.
— Наверняка пустится, — ответил корсар, — но мне известно, что на подходе к устью реки полно песчаных банок, и если каравелла решится заплыть туда, она рискует сесть на мель.
— Значит, сегодня вечером, — повторил Кармо.
— Да, если нас к тому времени не убьют и не захватят в плен.
— Капитан, пирайя зажарилась в самый раз! — провозгласил Кармо.

Глава 32. В РУКАХ ВАН ГУЛЬДА

В течение этого долгого дня ни Ван Гульд, ни моряки с каравеллы не подавали признаков жизни. Они, по-видимому, были абсолютно уверены в том, что рано или поздно захватят трех флибустьеров, окопавшихся на вершине холма, и считали совершенно лишним заниматься его осадой.
Они надеялись принудить их сдаться из-за голода и жажды.
Кармо и Ван Штиллер убедились, что моряки не ушли из лесу. Осторожно, пробравшись в лес, они увидели сквозь кусты большие группы людей, расположившихся на склонах холма. В окрестностях озера, однако, не оказалось ни одной живой души: явный признак того, что осаждавшие уже вкусили сладость вод, насыщенных «нику».
С наступлением вечера трое флибустьеров приготовились к побегу, решив, что лучше прорвать осаду, чем дожидаться в укрепленном лагере, пока голод или жажда не лишат их последних сил, ибо все пути к пополнению провизии были отрезаны противником.
К одиннадцати часам вечера, прочесав окрестности маленькой площадки и убедившись, что враги не покидали своих стоянок, флибустьеры взвалили себе на плечи остатки провианта и, поделив между собой скудные боеприпасы — на каждого пришлось не более тридцати зарядов, — бесшумно вышли из своего укрепления, направляясь в сторону озера.
Прежде чем пуститься в путь, они как следует запомнили расположение испанских отрядов, дабы случайно не забрести в один из вражеских лагерей, не переполошить врага, чего они во что бы то ни стало хотели избежать, понимая, что только от успешного осуществления задуманного плана зависит их избавление от свирепой ненависти старого губернатора. В лесу могли оказаться также расставленные в разных местах часовые, однако, пользуясь темнотой, флибустьеры надеялись перехитрить их и осторожно пройти мимо.
По-змеиному скользя в траве, флибустьеры двигались крайне медленно, стараясь не столкнуть вниз ни малейшего, камушка. Через десять минут они добрались до высоких деревьев, под которыми царила полная тьма. Замерев на несколько минут, они прислушались и, не уловив ни единого звука, двинулись дальше, успокоенные видом мирно горевших костров в расположении противника. Ползти приходилось с большой осторожностью: прежде чем двинуться вперед, каждый ощупывал почву, чтобы не зашуршать сухими листьями и не упасть в какую-нибудь расщелину или овражек.
Они уже спустились на триста метров, как вдруг Кар-мо, который полз впереди всех, остановился, спрятавшись за ствол огромного дерева.
— Что там? — спросил его вполголоса корсар, который тем временем подполз к нему.
— Кто-то хрустнул веткой, — прошептал еле слышно моряк.
— Далеко?
— Рядом с нами.
— Какой-нибудь зверь?
— Не знаю.
— Может быть, часовой?
— В потемках ни зги не видно, капитан.
— Подождем немного.
Бесшумно растянувшись на траве возле корней, все трое затаили дыхание и обратились в слух.
Проведя несколько минут в тревожном ожидании, они услыхали, как где-то рядом переговаривались два человека.
— Время близится, — сказал один из них.
— Все готовы? — спросил другой.
— Наверное, уже нет никого в лагере, Диего.
— Однако я вижу, еще горят костры.
— Их не велели тушить, чтобы флибустьеры подумали, что у нас нет желания выступить.
— Губернатор хитер!
— Просто он много воевал, Диего.
— Как ты думаешь, нам удастся их схватить?
— Мы застанем их врасплох, уверяю тебя.
— Однако они будут драться изо всех сил. Черный корсар один стоит двадцати, Себастьяно.
— Но нас шестьдесят, да к тому же граф — отличный вояка.
— Вряд ли этого достаточно для такого свирепого зверя. Боюсь, что мы недосчитаемся многих.
— Зато оставшиеся уж попируют: обещанные губернатором десять тысяч пиастров
— это немало!..
— Кругленькая сумма, ничего не скажешь, Себастьяно. Каррамба! Так, значит, губернатор жаждет убить его!
— Напротив, Диего, взять живым.
— Да, да, чтобы повесить.
— В этом не сомневайся. Что это?.. Слышишь, Диего?
— Да, наши товарищи двинулись в путь.
— Пойдем и мы: десять тысяч пиастров лежат наверху!

Предыдущая страница 30 Следующая страница


31 Эмилио Сальгари

Черный корсар и оба его друга лежали не шевелясь. Притаившись в траве, меж корней и лиан, они сохраняли полное спокойствие. Только ружья были слегка подняты на тот случай, если придется стрелять.
Напрягая зрение, они заметили неясные тени двух моряков, которые медленно пошли вперед, осторожно раздвигая кусты и лианы, преграждавшие им путь. Они отошли уже на несколько шагов, как вдруг один из них остановился и спросил:
— Эй, Диего, ты ничего не слышал?..
— Нет, друг.
— А мне показалось, что кто-то рядом вздохнул.
— Ба!.. Да какое-нибудь насекомое.
— А то и змея!
— Тем более надо сматывать удочки отсюда. Пойдем, дружище, а то как бы нам не пришлось махать кулаками после драки.
Моряки продолжили свой путь и вскоре исчезли во мраке леса.
Подождав несколько минут, не вернутся ли оба испанца, и удостоверившись, что они не остановились поблизости, корсар привстал на одно колено и осмотрелся.
— Гром и молния!.. — прошептал Кармо, с облегчением вздыхая. — Я начинаю думать, что фортуна действительно нам улыбается.
— А я и гроша ломаного не дал бы за нашу шкуру, — возразил Ван Штиллер. — Один из двух прошел так близко от меня, что чуть не наступил мне на руку.
— Мы правильно сделали, что оставили наш лагерь. Шестьдесят человек!.. Кто бы устоял перед ними?
— Хорошенькую свинью мы им подложили, Кармо: они заявятся в лагерь, а там — одни шипы да валуны.
— Вот и пусть отнесут их к губернатору.
— Вперед! — скомандовал в этот миг корсар. — Надо добраться до берега, прежде чем испанцы успеют заметить наше исчезновение. Если они поднимут тревогу, мы не сможем напасть внезапно.
Зная, что новых препятствий не предвидится и что они не рискуют попасться противнику на глаза, трое флибустьеров спустились к озеру, затем, перевалив на противоположный склон, вступили в ущелье, которое днем они забросали камнями, намереваясь добраться до южного берега острова, дальше всех отстоявшего от каравеллы.
Спуск прошел без каких-либо осложнений, и к полуночи флибустьеры вышли на берег.
Перед ними, наполовину вытащенная на маленький мысок, находилась одна из четырех шлюпок. Ее экипаж, состоявший всего из двух человек, расположился на земле и мирно спал у едва теплившегося костра: испанцы были уверены, что их никто не потревожит, ибо моряки с каравеллы окружили холм, на котором засели осажденные флибустьеры.
— Ну, это нам раз плюнуть, — процедил сквозь зубы корсар. — Если стража не проснется, то мы спокойно выйдем в море и доберемся до устья Кататумбо.
— А моряков трогать не будем? — спросил Кармо.
— Незачем, — ответил корсар. — Пожалуй, они нам не помешают.
— А где остальные шлюпки? — спросил Ван Штиллер.
— Вон там возле утеса, в пятистах шагах от нас, стоит на причале еще одна,
— ответил Кармо.
— Живо в лодку! — скомандовал корсар. — Через несколько минут испанцы обнаружат наше бегство.
Крадучись, флибустьеры тихо прошли мимо обоих моряков, спокойно храпевших возле костра, и устремились к шлюпке. Легким толчком столкнув ее в воду, они вскочили на борт и принялись грести.
Отплыв шагов на пятьдесят — шестьдесят, беглецы решили, что им удастся ускользнуть незамеченными, как вдруг с вершины холма донеслись выстрелы, а вслед затем — пронзительные крики. Добравшись до последних подступов к оставленному лагерю, испанцы, должно быть, бросились на штурм в надежде захватить трех флибустьеров.
Услышав перестрелку на холме, оба моряка сразу проснулись. Увидев, что шлюпка удаляется с людьми на борту, они бросились на берег и, потрясая оружием, закричали: — Стой!.. Кто вы такие?..
Вместо ответа Кармо и Ван Штиллер налегли на весла и стали грести изо всех сил.
— К оружию!.. — закричали моряки, поняв, какую злую шутку сыграли над ними флибустьеры.
В воздухе прогремели два выстрела.
— Черт бы вас побрал!.. — выругался Кармо, у которого пуля в трех дюймах от борта расщепила весло.
— Возьми другое, Кармо, — посоветовал корсар.
— Гром и молния!.. — вскричал Ван Штиллер.
— В чем дело?
— Шлюпка, стоявшая возле утеса, пустилась за нами в погоню, капитан.
— Гребите сильней, а я о ней позабочусь: своей аркебузой буду удерживать ее на приличном расстоянии, — ответил корсар.
Тем временем на вершине холма по-прежнему шла перестрелка. Подойдя к каменным валам, окруженным колючей оградой, испанцы, по-видимому, остановились, опасаясь засады.
Шлюпка, подгоняемая веслами, на которые изо всех сил налегали оба флибустьера, быстро удалялась от острова, направляясь к устью Кататумбо, до Которого было всего пять или шесть миль. Плыть предстояло еще долго, однако если люди, оставшиеся на каравелле, не заметили случившегося на южном берегу островка, то у флибустьеров был еще шанс уйти от погони.
Остановившись у мыска, на котором два моряка вопили как одержимые, шлюпка испанцев взяла их на борт, и этой задержкой воспользовались флибустьеры, чтобы отплыть еще на сто метров вперед.
Но тревога была услышана и на северном берегу острова. Перестрелка на вершине холма не заглушала выстрелов обоих моряков, в чем очень скоро убедились беглецы.
Не успели они отойти и на тысячу метров от берега, как из-за острова появились еще две шлюпки, одна из которых, весьма солидная по размерам, была вооружена маленькой переносной мортирой.
— Все пропало!.. — воскликнул корсар. — Друзья, постараемся дорого отдать свою жизнь.
— Гром и молния!.. — вскричал Кармо. — Неужели фортуна так сразу от нас отвернулась?.. Ну что ж!..
Прежде чем умереть, мы не одного испанца отправим на тот свет.
Бросив весло, он схватил аркебузу. Шлюпки, возглавляемые самой большой, на которой сидело человек двенадцать моряков, находились в трехстах шагах от них и все время прибавляли ходу.
— Сдавайтесь, или мы вас потопим! — закричал чей-то голос.
— Нет! — ответил корсар громовым голосом. — Морские волки погибают, но не сдаются!
— Губернатор обещает сохранить вам жизнь!
— Вот мой ответ!
С этими словами корсар быстро навел аркебузу и выстрелом свалил одного из гребцов. Яростный гвалт донесся со шлюпок.
— Огонь! — раздалась команда.
Маленькая мортира выстрелила с оглушительным треском. Минуту спустя шлюпка беглецов накренилась, и вода хлынула внутрь.
— Спасайтесь вплавь! — крикнул корсар, отбросив аркебузу.
Разрядив ружья в сторону большой шлюпки, флибустьеры бросились в воду, в то время как их лодка, в которой небольшое орудие противника пробило брешь в борту, набрала воду и перевернулась.
— Сабли в зубы — и на абордаж! — крикнул корсар.
С трудом держась на воде, ибо вода, заполнив ботфорты, неумолимо тянула их вниз, три флибустьера в отчаянной решимости направились к шлюпке противника, решив дать последний бой, прежде чем умереть.
Испанцы, которым, несомненно, хотелось взять их живыми, несколькими ударами весел подогнали шлюпку к беглецам и, налетев на них носом, чуть не отправили их всех ко дну.
Тотчас же два десятка рук опустились в воду, крепко схватили за руки пловцов и, вытащив их на борт, разоружили и крепко связали, прежде чем те успели прийти в себя от толчка, заставившего их нахлебаться воды.
Придя в себя, корсар убедился, что случилось непоправимое: сам он, с руками, крепко связанными за спиной, лежал на корме шлюпки, а два его товарища брошены под носовые банки.
Рядом с ним, держась за руль, стоял элегантный кабальеро в кастильском костюме.
При виде его корсар изумленно воскликнул:
— Это вы, граф?
— Я, кабальеро, — ответил, улыбаясь, кастилец.
— Кто бы мог подумать, что граф Лерма так быстро забыл, кому обязан жизнью,
— заметил с горечью корсар.
— А что заставляет вас предполагать, синьор Венти-милья, что я забыл день, когда имел счастье с вами познакомиться? — спросил граф вполголоса.
— Мне кажется, что вы сделали меня своим пленником! Конечно, если я не ошибаюсь.
— Ну и что же?
— И что везете меня к герцогу фламандскому.
— И что тут плохого?
— Разве вы забыли, что Ван Гульд повесил двух моих братьев?
— Нет, кабальеро.
— Может быть, вам неизвестно, что нас разделяет смертельная ненависть?
— Известно.
— И что он меня повесит… Или… Вы в это верите?
— Что герцог не прочь это сделать, охотно верю, но не забывайте обо мне. Не забывайте, что каравелла принадлежит мне и моряки слушаются одного меня.
— Ван Гульд — губернатор Маракайбо, и все испанцы обязаны ему подчиняться.
— Видите ли, я ему уже оказал услугу, схватив вас, но что касается дальнейшего… — сказал вполголоса граф с загадочной улыбкой.
Затем, наклонившись к корсару, он прошептал ему на ухо:
— Гибралтар и Маракайбо от нас далеки, кабальеро, и вскоре вы убедитесь, как я одурачу фламандца. А пока что молчите.
В этот момент шлюпка, эскортируемая двумя другими, пристала к каравелле.
По знаку графа моряки подняли флибустьеров и пе-реправили их на борт парусника. В тот же миг кто-то произнес с торжеством:
— Наконец-то и последний в моих руках!

Глава 33. ОБЕЩАНИЕ КАСТИЛЬСКОГО ДВОРЯНИНА

С кормовой рубки быстро сошел человек и остановился перед Черным корсаром, которого освободили от пут.
Это был широкоплечий, внушительного вида старике длинной седой бородой и мощным торсом. Несмотря на свои пятьдесят пять или шестьдесят лет, он отличался исключительной физической силой.
Он обладал наружностью старых венецианских дожей, водивших галеры царицы морей в победоносные походы против Османской империи.
Подобно тем доблестным мужам, он носил прекрасные стальные латы с чеканной насечкой, на боку у него висела длинная шпага, которую он при надобности уверенно пускал в ход, за пояс был заткнут кинжал с золотой рукояткой.
Одет он был по-испански: на нем был просторный камзол с буфами на рукавах из черного шелка, сорочка того же цвета и высокие сапоги из желтой кожи с раструбами и серебряными шпорами.
Несколько минут он молча смотрел на корсара ненавидящим взором, затем медленно проговорил, понизив голос:
— Как видите, синьор, судьба на моей стороне. Я поклялся повесить всех вас и сдержу свое слово.
При этих словах корсар живо поднял голову и, презрительно посмотрев на старика, ответил:
— Предателям везет на этом свете; посмотрим, что будет дальше. Убийца моих братьев, делай свое черное дело. Смерть не страшит никого из нас.
— Вы хотели помериться со мной силами, — продолжал холодно старик. — Вы проиграли и теперь заплатите за это.
— Хорошо, прикажи меня повесить, предатель.
— Не так скоро.
— Чего же еще ждать?
— Сейчас не время. Я бы предпочел повесить вас в Маракайбо, но поскольку город в ваших руках, то подождем до Гибралтара.
— Чудовище!.. Мало тебе смерти моих братьев?.. Глаза старого герцога загорелись огнем ненависти.
— Нет, — сказал он затем вполголоса. — Вы свидетель того, что произошло во Фландрии, и я не могу пощадить вас. Если вас не убить, то не сегодня-завтра вы убьете меня. Я просто защищаюсь, а вернее, хочу избавиться от противника, который не дает мне жить спокойно.
— Да! Если мне удастся вырваться из ваших рук, то завтра же я снова пойду на вас войной.
— Я знаю, — проговорил старик, подумав несколько минут. — И все же при желании вы могли бы избежать позорного конца, которого вы заслужили как пират.
— Я вам уже сказал, что смерть меня не страшит, — гордо повторил корсар.
— Мне известно мужество господ Вентимилья, — ответил герцог, нахмурив лоб.
— Да, я имел возможность, здесь и в других местах, оценить их неукротимость и презрение к смерти.
Опустив голову на грудь, он мрачно зашагал по палубе каравеллы, затем, круто повернувшись, снова подошел к корсару.
— Вряд ли вы поверите, кабальеро, — сказал он, — но я устал от ужасной борьбы, которую вы затеяли против меня, и был бы рад с ней покончить.
— Да, — ответил с иронией Черный корсар, — и ради этого вы меня повесите!..
Герцог быстро поднял голову и, пристально посмотрев на корсара, спросил его напрямик:
— А как вы поступите, если я отпущу вас на свободу?
— Употреблю все силы, чтобы отомстить за своих братьев, — ответил синьор Вентимилья.
— Тогда мне не остается ничего другого. Я пощадил бы ваши жизни, чтобы успокоить душу, которую разъедают угрызения совести, если бы вы навсегда отказались от мести и вернулись в Европу. Я знаю, однако, что вы ни за что не пойдете на такие условия, и поэтому я повешу вас так же, как повесил Красного и Зеленого корсаров.
— И как расправились во Фландрии с моим старшим братом.
— Замолчите!.. — вскричал герцог. — К чему ворошить прошлое? Пусть он мирно покоится в могиле.
— Свершайте же ваше презренное дело предателя и убийцы, — продолжал корсар.
— Уничтожьте последнего из рода Вентимилья, но предупреждаю вас, что на этом борьба не закончится, на смену мне придет другой, не менее отважный и сильный корсар, который подхватит клятву Черного корсара и не даст вам пощады.
— Кто же это такой? — с ужасом спросил герцог,
— Это Олоннэ.
— Ну что ж, придется повесить и его.
— Как бы он раньше не повесил вас! Пьетро идет в Гибралтар, и через несколько дней вы окажетесь в его руках.
— Вы так думаете? — спросил с иронией герцог. — Гибралтар — не Маракайбо, и флибустьеры расшибут себе головы о его мощные стены. Пусть приходит Олоннэ, и он получит по заслугам… — Обратившись к морякам, губернатор приказал: — Отведите пленников в трюм и не спускайте с них глаз. Вы заслужили обещанную награду и получите ее в Гибралтаре.
С этими словами он повернулся спиной к корсару и пошел на ют, чтобы спуститься в кают-компанию. Он уже подошел к лестнице, как вдруг его остановил граф Лерма.
— Господин Ван Гульд, вы твердо решили повесить корсара? — спросил граф.
— Да, — решительно ответил старик. — Он — корсар и враг Испании. Вместе с Олоннэ он взял штурмом Маракайбо и должен погибнуть.
— Он отважный дворянин, господин герцог.
— Какое это имеет значение?..

Предыдущая страница 31 Следующая страница


Черный корсар 32

— Жаль посылать на виселицу таких людей.
— Это наш враг, господин граф.
— И все же следует пощадить его.
— Почему?
— Вам известно, что ходят слухи, будто ваша дочь попала в плен к флибустьерам с Тортуги?
— Это правда, — согласился со вздохом старик. — Однако у нас нет еще подтверждения, что корабль, на котором она плыла, подвергся разграблению.
— А если слухи оказались бы верными? Старик бросил на графа тревожный взгляд.
— Вам что-нибудь стало известно? — спросил он в сильном волнении.
— Нет, господин герцог. Я просто подумал, что если ваша дочь действительно попала в руки флибустьеров, то ее можно было бы обменять на Черного корсара.
— Нет, синьор, — ответил решительно старик. — За огромную сумму я в любом случае смогу выкупить свою дочь, да и то если ее узнали, в чем я сомневаюсь, ибо при отъезде были приняты все предосторожности, чтобы скрыть ее истинное происхождение. Если же я освобожу корсара, то мне все время придется опасаться за свою жизнь. Непрерывная борьба с ним и его братьями подорвала мои силы, и теперь пришло время положить ей конец… Прикажите вашим людям подняться на корабль, поднять паруса и взять курс на Гибралтар.
Не ответив Ван Гульду, граф Лерма поклонился и отправился на бак. Тем временем стали прибывать шлюпки с людьми, принимавшими участие в штурме высоты, исход которого читателям известен.
Когда последний моряк взошел на корабль, граф приказал поставить паруса, но, прежде чем сняться с якоря, помедлил несколько часов. Герцогу же, выходившему из себя от нетерпения, он сообщил, что каравелла села на мель и надо ждать прилива, чтобы продолжить путь.
Только к четырем часам пополудни парусник смог покинуть стоянку.
Покрейсировав вдоль побережья острова, каравелла развернулась так, что очутилась возле самого устья Ка-татумбо. Здесь ей пришлось лечь в дрейф в трех милях от берега.
Почти полное безветрие царило в этой части огромного озера, чему в немалой степени способствовало то, что берег огромной дугой далеко уходил в море.
Поднявшись на палубу, Ван Гульд приказал оттолкнуть каравеллу от берега или, по крайней мере, отбуксировать ее с помощью шлюпок, но так ничего и не добился. Ему было заявлено, что экипаж сильно устал и что на мелях трудно лавировать.
К семи вечера задул наконец легкий ветерок, и парусник пришел в движение, но и на этот раз он не ушел далеко от берега.
Поужинав с губернатором, хозяин каравеллы встал за штурвал рядом с лоцманом и заговорил с ним вполголоса. Казалось, он обстоятельно объяснял ему, как маневрировать ночью, чтобы не оказаться на мели, простиравшейся в устье Кататумбо до самой Санта-Розы, небольшой деревушки, находящейся в нескольких часах езды от Гибралтара.
Эти таинственные переговоры продолжались до десяти вечера, то есть вплоть до того, как губернатор удалился к себе в каюту на отдых; тогда он оставил штурвал и, воспользовавшись темнотой, пошел на ют, а оттуда незаметно для экипажа спустился в трюм.
— Пришло время действовать, — пробормотал хозяин каравеллы. — Я заплачу свой долг, а там видно будет!
Он зажег потайной фонарик, заранее спрятанный в широкий раструб одного из своих сапог, и прошел в кормовую часть, освещая по дороге людей, которые, казалось, мирно спали.
— Кабальеро! — позвал он вполголоса. Один из лежавших в трюме поднялся, несмотря на связанные руки.
— Что вам от меня надо? — спросил он раздраженно.
— Это я, синьор.
— Ах это вы, — сказал корсар. — Уж не хотите ли вы составить мне компанию?..
— Нет, кабальеро, я хочу другого, — ответил кастилец.
— А именно?..
— Я хочу уплатить вам свой долг.
— Не понимаю.
— Проклятье!.. — воскликнул, улыбаясь, граф Лерма. — Разве вы забыли веселое приключение в доме нотариуса?..
— Нет, граф.
— Тогда вы, наверное, помните, что в тот день пощадили мне жизнь.
— Да, это так.
— Я пришел, чтобы сдержать данное вам слово; не моя, а ваша жизнь в опасности, — значит, я обязан оказать вам услугу, которую вы наверняка оцените.
— Что вы имеете в виду, граф?
— Я хочу спасти вас!
— Спасти меня!.. — изумился корсар. — Вы забыли о губернаторе?..
— Он спит, кабальеро.
— Но завтра проснется.
— Ну и что же? — спросил невозмутимо граф.
— Он велит бросить вас в темницу, а потом повесит вместо меня. Вы подумали об этом?.. Вам известно, что с Ван Гульдом шутки плохи?
— Вы полагаете, кабальеро, что он может заподозрить меня?.. Фламандец хитер, я знаю, однако вряд ли он осмелится обвинять меня. С другой стороны, он находится на моем корабле, а экипаж мне предан… Поверьте мне, — продолжал граф, — герцога здесь не любят: слишком уж он горд и жесток, и мои земляки с трудом его терпят. Должно быть, я неправ, освобождая вас, особенно сейчас, когда Олоннэ готовится взять Гибралтар, но я человек чести прежде всего и должен сдержать свое обещание. Вы спасли жизнь мне, теперь я спасу жизнь вам, и мы будем в расчете. Если позднее судьба сведет нас в Гибралтаре, то вы выполните ваш долг, а я — свой, и мы будем сражаться как враги.
— Нет, не как враги, надеюсь.
— Тогда как два благородных человека, воюющих под разными знаменами, — уточнил кастилец.
— Пусть будет так! — ответил корсар.
— А теперь бегите, кабальеро. Вот вам топор, которым вы откроете крышку люка, и кинжалы для защиты от диких зверей, когда вы доберетесь до суши. Одна из шлюпок идет на буксире за каравеллой, заберитесь в нее с вашими товарищами, перережьте канат и плывите к берегу. Лоцман предупрежден мной. Прощайте, кабальеро, надеюсь встретиться с вами под Гибралтаром и скрестить с вами шпаги!
С этими словами граф перерезал веревки, вручил оружие пленнику, пожал ему руку и быстро пошел прочь. Через минуту он исчез.
Некоторое время корсар сидел неподвижно, словно погруженный в свои мысли или глубоко тронутый великодушием кастильца. Когда затих всякий шум, он принялся тормошить Ван Штиллера и Кармо.
— Пора, друзья, — проговорил он.
— Пора? — удивился Кармо, продирая глаза. — Куда нам торопиться, ведь мы связаны, как колбасы?..
С помощью кинжала корсар освободил обоих друзей от связывавших их пут.
— Гром… — воскликнул Кармо.
— …и молния! — добавил Ван Штиллер.
— Неужели мы на свободе? Что случилось, синьор? Может быть, этот негодяй губернатор неожиданно так подобрел, что решил отпустить нас восвояси?
— Тихо! Идите за мной!
Взяв в руки топор, корсар направился к самой большой из бойниц, заколоченной большими досками. Воспользовавшись шумом, производимым вахтенными матросами при развороте судна, четырьмя мощными ударами он высадил пару досок, проделав отверстие, через которое можно было пролезть.
— Смотрите не попадитесь, — сказал корсар обоим флибустьерам. — Будьте осторожны, если вам дорога жизнь…
Он пролез через бойницу и повис снаружи, держась руками за перекладину. Борт оказался таким низким, что он очутился в воде по пояс.
Дождавшись, когда набегавшая волна ударилась о борт парусника, он отпустил руки и поплыл вдоль корабля, стараясь не попасться на глаза вахтенным матросам.
Минутой позже к нему присоединились Кармо и Ван Штиллер, державшие в зубах кинжалы, полученные от кастильца.
Они дали каравелле пройти, а затем, увидев шлюпку, привязанную к корме довольно длинным канатом, в несколько рывков добрались до нее и, помогая друг другу держать ее в равновесии, забрались внутрь.
Они собирались уже взяться за весла, как вдруг канат, тянувший шлюпку за каравеллой, упал в море, перерезанный рукой друга.
Подняв глаза, корсар увидел на корме человека, махнувшего ему рукой на прощанье.
— Благородное сердце, — промолвил он, узнав кастильца. — Да убережет его всемогущий от гнева Ван Гульда.
Каравелла на всех парусах понеслась дальше в сторону Гибралтара, но ни один вахтенный так и не поднял тревогу. Несколько минут еще флибустьеры видели, как она делала поворот, а затем исчезла за группой лесистых островов.
— Гром и молния! — воскликнул Кармо, нарушая молчание, царившее в шлюпке. — До сих пор не могу понять, во сне я все это вижу или наяву. Кто бы мог поверить, что мы только что лежали связанными в трюме каравеллы, чтобы поутру оказаться на виселице, а сейчас мы снова на свободе… Как же это случилось, капитан? Кто помог нам ускользнуть от этого старого людоеда?
— Граф Лерма, — ответил корсар.
— А! Этот славный кастилец!.. Если наши пути пересекутся в Гибралтаре, то мы пощадим его, не правда ли, Ван Штиллер?
— Мы обойдемся с ним по-братски, — ответил тот. — Куда мы держим путь, капитан?
Корсар не произнес ни слова. Вскочив на ноги, он посмотрел на север, тревожно вглядываясь в горизонт.
— Друзья, — произнес он взволнованно, — вы ничего не видите?
Вскочив, оба флибустьера внимательно посмотрели в указанном направлении. Там, где линия горизонта, казалось, сливалась с водами обширного озера, виднелись мерцающие светлые точки, похожие на мельчайшие звезды. Сухопутный человек наверняка принял бы их за гаснущие звезды, но моряки не могли ошибиться.
— Это корабли, — сказал Кармо.
— Какие-то суда идут по озеру, — добавил Ван Штиллер.
— Неужели Пьетро двинулся на Гибралтар? — произнес Черный корсар, и в глазах его мелькнула молния. — Ах, если б это было так, я смог бы еще отомстить убийце моих братьев!
— Да, капитан, — согласился Кармо. — Это, скорей всего, бортовые огни. Я уверен, что это Олоннэ идет нам на помощь.
— Давайте к берегу: нужно разжечь костер, чтобы они увидели нас.
Кармо и Ван Штиллер изо всех сил налегли на весла, направляя лодку к берегу, находившемуся от них не далее трех-четырех миль.
Через полчаса все трое вышли на берег в маленькой бухте, способной вместить с полдюжины небольших парусников и расположенной в тридцати милях от Гибралтара.
Вытащив лодку на берег, корсары набрали валежника и сухих листьев и разожгли громадный костер, который можно было заметить километров за пятнадцать.
К этому времени бортовые огни стали ясно различимы и продолжали приближаться к берегу.
— Друзья! — закричал корсар, вскарабкавшись на скалу. — Это корабли Олоннэ!

Глава 34. ОЛОННЭ

К двум часам ночи четыре вельбота, привлеченные огнем, горевшим на берегу, вошли в бухту и бросили якоря.
На них прибыли сто двадцать корсаров, возглавляемых Олоннэ и составлявших авангард флотилии, задавшейся целью овладеть Гибралтаром.
Знаменитый флибустьер был поражен, увидев перед собой корсара, которого он отнюдь не ожидал встретить так скоро. Он считал, что тот еще занят погоней за губернатором в бескрайних лесах и болотах континента, и совсем было потерял надежду видеть его с собой рядом во время взятия неприступной крепости.
Узнав о приключениях, выпавших на долю корсара и его друзей, он воскликнул:
— Да, кабальеро! Не везет тебе с этим проклятым стариком. Но не будь я Олоннэ, если на этот раз мы его не поймаем, ибо так зажмем Гибралтар в тиски, что ему из них не выбраться. Обещаю тебе, что мы его вздернем на рее твоего «Молниеносного»!
— Боюсь, Пьетро, что мы не найдем его в Гибралтаре, — ответил корсар. — Ему известно, что мы идем к городу с намерением взять его штурмом. Он знает, что я переверну весь город, лишь бы отомстить за моих бедных братьев. Вот почему я боюсь, что мы его там не найдем.
— Разве ты не видел, что их каравелла пошла на Гибралтар?
— Да, Пьетро, но ты знаешь, с каким хитрецом мы имеем дело. Позднее он мог переменить курс, чтобы миновать место, где наверняка угодил бы нам в руки.
— Это верно, — сказал Олоннэ, почесывая в затылке. — Этот проклятый герцог хитрее нас, и, может быть, он пройдет мимо Гибралтара, чтобы укрыться на восточном берегу озера. Говорят, у него есть родственники и богатые владения в Гондурасе, в Порто-Кавалло, и не исключено, что он попытается выйти из озера и укрыться в тех краях.
— Видишь, Пьетро, как фортуна покровительствует этому старику!
— Рано или поздно она устанет, кабальеро. Будь у меня уверенность, что он укрылся в Порто-Кавалло, я бы ни минуты не колебался и поплыл бы за ним в его логово. Этот город не мешает навестить, и я уверен, что все флибустьеры с Тортуги ринутся туда за мной, лишь бы наложить руки на несметные богатства этого города. Если мы не найдем губернатора в Гибралтаре, будем думать, что делать дальше. Я обещал тебе помочь, а ты знаешь, что Олоннэ никогда не изменял своему слову.
— Спасибо, я на тебя рассчитываю. Где мой «Молниеносный»?
— Я его послал вместе с двумя другими кораблями к выходу в залив, чтобы помешать испанским линейным кораблям напасть на нас с тыла.
— Сколько ты привел с собой людей?
— Сто двадцать, но сегодня вечером прибудет Баск и приведет еще четыреста человек, так что завтра утром мы пойдем на штурм Гибралтара.
— Ты рассчитываешь на успех?
— Да. Я уверен в успехе, хотя узнал, что у испанцев восемьсот человек и они будут защищаться до конца.
Кроме того, они завалили все горные дороги, ведущие к городу, и воздвигли новые укрепления. Так что предстоит разгрызть твердый орешек, и завтра мы многих недосчитаемся, но все же мы должны атаковать.
— Я готов следовать за тобой, Пьетро.
— Я и так рассчитывал на твое умение и отвагу, кабальеро. Поужинай со мной на моей посудине, а потом отдохни. Я думаю, тебе это полезно.
Корсар, едва державшийся на ногах от усталости, последовал за Олоннэ, в то время как высадившиеся на берегу флибустьеры располагались на опушке леса в ожидании Баска и его товарищей.
Остававшееся время, однако, не пропало даром, ибо большинство этих неутомимых людей сразу же отправились на разведку, чтобы подготовить неожиданное нападение на сильно укрепленную испанскую крепость. Смелые разведчики проникли довольно далеко, почти до самых неприступных фортов Гибралтара, и разузнали, как противник готовится к обороне. Некоторые из них, прикинувшись рыбаками, потерпевшими крушение, осмеливались даже вступать в разговоры с крестьянами.
Сведения, полученные в результате смелых набегов, оказались, однако, обескураживающими.
Повсюду были обнаружены насыпи, защищенные пушками, преграждавшими доступ к крепости. Обходные пути заграждал частокол, заваленный колючими сучьями. К тому же разведчики узнали, что комендант крепости, один из самых храбрых и отважных воинов, заставил солдат поклясться, что они скорее умрут, чем согласятся спустить флаг родины, развевающийся над крепостью.
От этих новостей тревога стала закрадываться в сердца даже самых бывалых корсаров. Многие стали опасаться, как бы задуманное предприятие не окончилось неудачей.
Однако Олоннэ, которому немедленно донесли о результатах разведки, нисколько не пал духом. Собрав вечером всех предводителей флибустьеров, он произнес знаменитую речь, сохраненную для нас историей и свидетельствующую, насколько он был уверен в себе и как полагался на своих корсаров.
— Завтра каждому, друзья, придется показать, на что он способен, — сказал он. — Проиграв сражение, мы лишимся всех наших богатств, стоивших нам немалого труда и крови. Мы побеждали куда более многочисленных врагов, чем те, которые заперлись в Гибралтаре, и завоюем там гораздо большие богатства. Смотрите на своего предводителя и следуйте его примеру!
В полночь с баркасов Микеле Баска сошло на берег еще около четырехсот человек.
К тому времени все флибустьеры Олоннэ уже снялись из лагеря, готовясь двинуться на Гибралтар, к фортам которого они хотели подойти к утру, чтобы не подвергаться опасностям ночного штурма.
Высадившись на берег, четыреста человек, приведенные Баском, присоединились к выстроившимся колоннам, и маленькое войско, возглавляемое тремя предводителями, тут же отправилось в путь через леса, оставив человек двадцать для охраны шлюпок.
Сытно поевшие и хорошо отдохнувшие Кармо и Ван Штиллер двинулись вслед за Черным корсаром, намереваясь участвовать в решающей схватке и в погоне за Ван Гульдом.
— Дружище Штиллер, — сказал весельчак флибустьер, — на этот раз, надеюсь, негодяй от нас не уйдет и мы доставим его капитану.
— После взятия бастионов, Кармо, надо будет поспешить в город, чтобы помешать ему скрыться. Я слышал, что капитан дал приказ пятидесяти флибустьерам немедленно вступить в лес, чтобы отрезать беглецам путь к отступлению.
— К тому же и каталонец не упустит его из виду.
— Ты думаешь, Ван Гульд уже в Гибралтаре?
— Я в этом уверен. Мы еще повстречаем этого дьявола, если он не погибнет в бою.
В этот миг кто-то похлопал Кармо по плечу, а знакомый голос произнес:
— Что верно, то верно, кум.
— Гляди-ка! Черный кум!.. — воскликнул Кармо. — Откуда ты взялся?
— Вот уже десять часов, как я разыскиваю вас; прямо с ног сбился, рыская по берегу. Правду говорят, будто старый губернатор брал вас в плен?
— Кто тебе сказал?
— Я слышал это от многих флибустьеров.
— Это правда, кум, но, как видишь, мы ускользнули из губернаторских лап с помощью одного благородного человека.
— Того кастильского дворянина, которого мы взяли в плен в доме нотариуса из Маракайбо?
— Да, кум. А что сталось с двумя ранеными, с которыми мы тебя оставили?

Предыдущая страница 32 Следующая страница


33 Эмилио Сальгари

— Они умерли вчера поутру, — ответил африканец.
— Бедняги!.. А каталонец?..
— Сейчас он, должно быть, уже в Гибралтаре.
— Как ты думаешь, кум, жаркое нам предстоит дело?
— Боюсь, что многим не придется поужинать сегодня вечером. Комендант крепости будет защищаться до последнего, он приказал перерезать все пути, повсюду возведены укрепления.
— Но надеюсь, мы останемся в живых и поймаем Ван Гульда.
Тем временем четыре длинные колонны осторожно пробирались сквозь густой лес, окружавший в те времена Гибралтар. Впереди них шли небольшие отряды разведчиков, состоявшие в основном из буканиров.
Все знали, что испанцы, предупрежденные о приближении своих беспощадных врагов, готовились к встрече. Вероятнее всего, старый комендант расставил в лесу засады, чтобы уничтожить противника еще до того, как он попытается взять штурмом крепость.
Несколько выстрелов, донесшихся со стороны передовых отрядов, послужили колоннам предупреждением о том, что город уже близко.
Решив, что разведчики попали в засаду, Олоннэ, Черный корсар и Баск с сотней людей поспешили к ним на выручку, но скоро стало ясно, что это просто перестрелка между аванпостами, а не атака испанцев.
Видя, что его отряд обнаружен, Олоннэ приказал остановиться и дожидаться рассвета, чтобы выяснить, какими средствами защиты располагает противник и проходимы ли тропы, поскольку почва под ногами начинала становиться топкой.
Справа возвышался лесистый холм. Олоннэ и Черный корсар поспешили взобраться на него, уверенные, что оттуда легко обозреть окрестности.
Когда они добрались до вершины, начинало уже светать.
Бледное небо над восточным краем озера быстро розовело, алая заря отражалась в воде, предвещая прекрасный день.
Взгляды Олоннэ и Черного корсара сразу приковала к себе большая гора, на которой возвышались два форта с зубчатыми стенами и развевавшимся испанским флагом. За ними виднелись белые домики под черепичными крышами и сады.
Олоннэ нахмурился.
— Не будь я Олоннэ, — воскликнул он, — если нам не придется попотеть, штурмуя эти бастионы без пушек и лестниц! Тут придется проявить всю нашу сноровку, или нам так надают по шее, что мы надолго забудем, как досаждать испанцам!
— Тем более, что обходной путь по горам отрезан, Пьетро, — сказал корсар. — Испанцы его завалили, и нам ничего другого не остается, как брать под огнем пушек эти укрепления.
— А ты видишь болото, через которое нашим людям придется настилать мостки?
— Да, Пьетро.
— Если бы можно было обойти его и выйти на равнину! Но что такое?.. Ее, видать, затопили. Смотри, как быстро поднимается вода.
— Да, Пьетро,,комендант крепости отнюдь не новичок в военном деле и применяет все военные хитрости.
— Оно и видно.
— Что будем делать?
— Будь что будет, кабальеро. Разве позволительно нам отступать? Никто не станет больше верить в Олоннэ, в Черного корсара, в Микеле Баска.
— Да, Пьетро! И к тому же не будем забывать, что в неприятельском стане находится мой смертельный враг.
— Да, я тоже горю желанием добраться до него. Тебе и Баску поручается самое трудное дело: вместе с остальными флибустьерами перейти болото и выйти на врага со стороны гор. Я же пройду по самому краю болота и за деревьями незаметно проберусь к стенам первого форта.
— А как же ты обойдешься без лестниц?
— Я кое-что придумал. Отвлекай испанцев, а остальное предоставь мне, и я буду не я, если через три часа Гибралтар не будет в наших руках. Обнимемся, кабальеро, на прощанье. Как знать, увидимся ли…
Оба славных флибустьера крепко обнялись и, озаряемые лучами восходящего солнца, быстро спустились с холма.
Флибустьеры тем временем расположились на отдых на опушке леса, не доходя до болота, помешавшего их продвижению вперед. Напротив них на небольшом холме виднелся редут, защищенный двумя пушками.
Кармо и Ван Штиллер с несколькими флибустьерами попробовали пройти по болоту, но вскоре убедились, что это опасно. Ноги увязали в трясине, угрожавшей поглотить всякого, кто осмеливался ступить в нее.
Неожиданно возникшее болото, казавшееся непроходимым, и препятствия, которые им предстояло преодолеть на равнине и в горах, прежде чем добраться до обоих фортов, охладили пыл многих флибустьеров. Но никто не помышлял об отступлении.
А когда доблестные их вожаки, вернувшись, отдали приказ о немедленном выступлении, все воспрянули духом: так безгранично они доверяли им.
— Смелей, моряки! — вскричал Олоннэ. — За этими стенами вас ждут такие сокровища, перед которыми меркнут богатства Маракайбо. И покажем нашим заклятым врагам, что флибустьеры непобедимы, как всегда!
Дав команду построиться в две колонны, Олоннэ обратился к каждому с призывом не отступать и приказал двинуться вперед.
Черный корсар вместе с Баском возглавил наиболее многочисленный отряд, в то время как Олоннэ с отрядом флибустьеров двинулся вдоль опушки, намереваясь пересечь затопленную равнину и незаметно подойти к фортам.

Глава 35. ВЗЯТИЕ ГИБРАЛТАРА

Отряд, который Черный корсар и Баск должны были повести через простреливаемое батареей болото, состоял из трехсот восьмидесяти флибустьеров, вооруженных короткими саблями. Лишь у немногих были пистолеты с небольшим запасом пуль. Решено было не брать с собой аркебуз, так как пользы от них при взятии бастионов было мало и к тому же они мешали в рукопашных схватках.
Отряд был невелик, но все были полны решимости с сокрушительной яростью обрушиться на любое препятствие и выйти победителями из любого испытания. Каждый захватил с собой по вязанке хвороста и сучьев, чтобы пройти по ним через болото.
Едва они приблизились к краю обширной топи, как испанская батарея, находившаяся на противоположной стороне, озарилась огнем, изрыгнув из стволов ураган картечи.
Это было серьезное предостережение, но и это не остановило бесстрашных мореходов.
Из уст Черного корсара вырвался воинственный клич:
— Вперед, морские волки!..
Флибустьеры под градом картечи устремились к болоту. Они прокладывали себе путь, бросая под ноги хворост и сучья и не обращая внимания на огонь вражеской батареи, стрелявшей все чаще и чаще, поднимая повсюду фонтаны воды и грязи.
Чем больше флибустьеры удалялись от опушки леса, тем опаснее становился их переход через болото.
Флибустьеры никак не могли уместиться на узкой тропе из сучьев.
По обеим сторонам от нее люди падали в трясину, увязая по пояс, не в состоянии выбраться из нее без помощи товарищей. В довершение несчастья, принесенного хвороста не хватило, чтобы пересечь все болото.
Не обращая внимания на огонь батареи, смельчаки погрузились по горло в грязь, собирали уже использованный хворост и переносили его вперед. Это был не только изнурительный, но и опасный труд: при малейшей неосторожности флибустьеров ожидала смерть в трясине.
Огонь противника тем временем нарастал. Поднимая тысячи брызг, картечь со свистом прошивала тростник. Она косила ряды нападавших, которые ничем не могли ответить, имея в своем распоряжении лишь пистолеты, пригодные для стрельбы на близком расстоянии.
Во всей этой сутолоке только Черный корсар да Баск сохраняли полную невозмутимость. Своим примером они воодушевляли робких, ободряли раненых, поторапливали подносчиков хвороста и показывали места, где тростник рос погуще, стараясь спасти своих людей от губительного огня батареи.
Флибустьеры, хотя и сомневались в успехе нелегкого предприятия, все же не падали духом и старались изо всех сил, будучи уверены, что, преодолев болото, они быстро смогут справиться с батареей.
Картечь, однако, не щадила тех, кто был в первых рядах. Двенадцать корсаров, сраженных насмерть, ушли под воду, не менее двадцати раненых барахтались в грязи, цепляясь за ветви и хворост, и все же отчаянные храбрецы не жаловались. Напротив, они торопили товарищей, отказывались от их помощи и все время побуждали их идти вперед.
— Смелей, друзья! — яростно кричали они. — Задайте им жару!
Упорство рядовых, отвага и доблесть предводителей должны были в конце концов смести все преграды и сломить сопротивление врагов.
После многих потерь флибустьеры преодолели наконец последний участок болота и вышли на твердую землю. Перестроить свои ряды и вихрем броситься на штурм батареи было для них делом одной минуты.
Никто не мог бы устоять перед этими людьми, жаждавшими мщения; ни одна самая сильная батарея в мире, как бы яростно она ни защищалась, не выдержала бы их напора.
Размахивая саблями и пистолетами, корсары ворвались на валы редута.
Картечью смело первых, но остальные в ярости штурмовали стену, убивая канониров у пушек и изрубая в куски караульных, несмотря на их отчаянное сопротивление.
И вот громкий победный клич возвестил отрядам Олоннэ, что первое и, пожалуй, самое трудное препятствие взято.
Радость их, однако, длилась не долго. Корсар и Баск, поспешившие спуститься в долину, чтобы разведать обстановку, сразу же убедились, что новое препятствие преграждает им путь через горы.
За маленькой рощей они увидали высоко развевающийся испанский флаг, свидетельствовавший о том, что перед ними еще один редут.
— Клянусь жизнью моих басков! — вскричал разъяренный Микеле. — Еще один крепкий орешек!.. Этот проклятый комендант Гибралтара решил нас в гроб загнать! Что скажете, кабальеро?
— Думаю, что пути к отступлению нет.
— Но мы и так понесли огромные потери.
— Знаю.
— И наши люди выбились из сил.
— Дадим им немного отдохнуть, а потом придется штурмовать и эту батарею.
— Ты думаешь, это батарея?
— Пожалуй, да.
— Интересно, удалось ли Олоннэ добраться до фортов?..
— Раз со стороны гор не донеслось ни единого выстрела, значит, ему удалось беспрепятственно добраться до леса.
— Везет же этому человеку!..
— Надеюсь, и нам повезет, Микеле.
— Как будем действовать?
— Давай пошлем кого-нибудь на разведку в лес.
Поднявшись снова на холм перед рощей, корсары поручили нескольким смельчакам подобраться поближе к батарее.
Пока разведчики двигались к лесу в сопровождении отряда буканиров, следовавших за ними на небольшом расстоянии, прикрывая их от засады, Черный корсар и Баск велели набросать еще хвороста и валежника, устроив дорогу, по которой можно было перенести раненых обратно через болото, чтобы не подвергать их опасности в случае вынужденного отхода.
Едва они кончили делать новый настил из сучьев и валежника, как появились разведчики и буканиры.
Принесенные ими известия были малоутешительными.
В лесу испанцев не оказалось, но в долине разведчики обнаружили мощную заставу из многочисленного гарнизона, вооруженного множеством пушек. Флибустьерам пришлось бы идти напролом, если они хотели пробиться к горной дороге. Не было никаких известий об Олоннэ и его отрядах: ни один выстрел не выдавал его присутствия.
— В путь, морские волки!.. — воскликнул корсар, обнажая шпагу. — Если мы одолели первую преграду, то не отступим и перед второй.
Корсары, сгоравшие от нетерпения поскорей добраться до фортов Гибралтара, не заставили дважды повторять приказание. Оставив заслон для охраны раненых, они вошли в лес и решительно зашагали вперед, стремясь врасплох нагрянуть на врага.
Переход через лес обошелся без осложнений, поскольку никто не оказал им сопротивления, но стоило флибустьерам выйти на равнину, как они остановились в нерешительности — настолько мощной казалась преграда, воздвигнутая врагами. Это был настоящий укрепленный лагерь, обнесенный валами, частоколом и насыпью, из-за стен которого торчали восемь орудийных стволов, готовых изрыгнуть на нападающих ураган картечи.
Черный корсар и Баск пришли в замешательство.
— На этот орешек нужны крепкие зубы, — сказал Микеле корсару. — Под огнем этих пушек не легко будет перейти равнину.
— И все же нам ничего другого не остается, особенно если Олоннэ добрался уже до фортов. Как бы он не подумал, что мы струсили, Микеле.
— Была бы у нас хотя бы одна пушка…
— Ты же знаешь, что испанцы наглухо приковали пушки, которые мы взяли на батарее. Вперед, на штурм!..
Не глядя, следуют ли за ним люди, отважный корсар бросился на равнину и, размахивая шпагой, устремился к редуту.
Флибустьеры вначале не знали, что им предпринять, но, увидев, что за корсаром бросились также Баск, Ван Штиллер, Кармо и африканец, они с громкими криками ринулись вперед.
Подпустив их на близкое расстояние, испанцы открыли огонь.
Результат первого залпа картечью был страшен. Бежавшие впереди корсары были опрокинуты, остальные в смятении и растерянности бросились назад, не обращая внимания на призывы своих предводителей.
Небольшая группа атакующих пыталась еще перестроиться, но второй залп заставил их присоединиться к отступавшим, в беспорядке бежавшим к лесу и дальше через болото.
Черный корсар, однако, не последовал за ними. Собрав двенадцать флибустьеров, среди которых оказались Кармо, Ван Штиллер и африканец, он под прикрытием кустов, росших по краям долины, сумел выйти за пределы досягаемости батареи и успешно добрался до подножия гор.
Не успел он войти в лес, как сверху, со стороны фортов Гибралтара, послышался грохот тяжелых орудий и громкое «ура» флибустьеров.
— Друзья!.. — крикнул он. — Олоннэ готовится к штурму города. Вперед, мои смельчаки!..
— Ну и потеха нам предстоит, — сказал Кармо. — Надеюсь, дела там пойдут лучше.
Несмотря на смертельную усталость, все дружно лезли в гору, с трудом прокладывая путь среди колючих зарослей. На вершине тем временем продолжали яростно грохотать тяжелые орудия. Испанцы, видимо, обнаружили отряды Олоннэ и готовились к отчаянной борьбе.
На залпы пушек флибустьеры знаменитого корсара отзывались оглушительными криками, стараясь создать видимость, что их гораздо больше, чем на самом деле.
Тяжелые ядра долетали до самых далеких мест, вплоть до подножия горы. Завершив свой полет, эти огромные железные болванки с ужасным грохотом шлепались о землю, выворачивая с корнем вековые деревья.
Черный корсар и его друзья торопились добраться до Олоннэ еще до того, как тот начнет штурм вражеских фортов. Обнаружив небольшую тропинку среди деревьев, они меньше чем за полчаса добрались до вершины, где встретили арьергардные части Олоннэ.
— Где ваш начальник? — спросил Черный корсар.
— На опушке, — ответили флибустьеры.
— Атака началась?
— Нет, он ждет удобного момента, чтобы вывести нас из леса.
— Отведите меня к нему.
Два флибустьера оставили свой отряд и, проведя корсара через густой кустарник, вывели его туда, где находился Олоннэ со своими помощниками.
— Клянусь преисподней, — воскликнул весело флибустьер, — ты подоспел вовремя со своими людьми!
— Их не так уж много, Пьетро, — ответил корсар. — Всего лишь двенадцать человек.
— Двенадцать!.. А остальные? — спросил, бледнея, флибустьер.
— Мы понесли большие потери, и наших отбросили в болото.
— Гром и молния! А я рассчитывал на них…
— Возможно, они вновь попытались взять вторую батарею или нашли обходный путь. Я только что слышал, как снова грохочут пушки в долине.
— Ладно, начнем пока штурм самого большого форта.
— А как мы до него доберемся? Ведь у тебя нет лестниц.
— Верно, но я надеюсь выманить испанцев наружу.
— Каким образом?
— Разыграем перед ними сцену панического бегства. Мои люди уже предупреждены.
— Тогда не будем терять времени.
— Флибустьеры Тортуги! — вскричал Олоннэ. — В атаку!..
Отряды корсаров, затаившиеся меж кустов и деревьев, чтобы как-то укрыться от смертоносных залпов вражеской артиллерии, по команде своего предводителя устремились к площадке перед фортом.
Олоннэ и Черный корсар возглавили нападавших, заставляя их бежать бегом, чтобы уменьшить потери.
При виде их с ближайшего форта — самого важного и лучше всех вооруженного
— открыли огонь картечью, пытаясь удержать площадку.
Несмотря на большие потери, корсары мигом добрались до стен и башен крепости. Кое-кто попытался влезть наверх по эскарпам, другие открыли огонь из пистолетов, чтобы отогнать испанцев от амбразур. Некоторым смельчакам удалось, преодолевая отчаянное сопротивление гарнизона, взобраться довольно высоко, но тут раздался громовой голос Олоннэ:
— Морские волки!.. Все назад!..
Корсары, которые из-за отсутствия лестниц и упорного сопротивления испанцев ничего не добились, охотно бросили бесполезную затею и поспешно побежали к ближайшему лесу, не выпуская из рук оружие.

Предыдущая страница 33 Следующая страница


Черный корсар 34

Вместо того чтобы расстрелять бегущих из пушек, защитники форта быстро опустили подъемные мосты и, надеясь на легкую победу, опрометчиво высыпали в поле, чтобы добить отступающего врага. Этого только и ждал Олоннэ.
Заметив, что испанцы бросились за ними в погоню, корсары повернули назад и яростно набросились на врага.
Испанцы, не ожидавшие такого оборота дела, были застигнуты врасплох и стали беспорядочно отступать, но затем остановились, боясь, что флибустьеры воспользуются их бегством, чтобы ворваться в крепость.
На площадке перед бастионами завязался кровопро-литнейший бой. Корсары и испанцы с одинаковым пылом рубились на саблях и шпагах, стреляли из пистолетов. А между тем засевшие в крепости солдаты обрушили на них град картечи, косившей врагов и своих без разбора.
Дважды испанцы, вдвое превосходившие своей численностью корсаров, чуть не прогнали их от стен Гибралтара, но тут на поле сражения появились отряды Микеле Баска, которому удалось проложить себе путь через горные леса.
Эти триста с лишним человек и решили исход сражения.
Испанцы, на которых флибустьеры обрушились со всех сторон, ринулись в крепость, но вместе с ними в нее ворвались и флибустьеры, Олоннэ, Черный корсар и Баск, чудом оставшиеся невредимыми.
Но, даже отступая в крепость, испанцы оказывали отчаянное сопротивление.
Ворвавшись в крепость первым, Черный корсар очутился в каком-то огромном дворе, где свыше двухсот испанцев с яростным ожесточением наседали на флибустьеров, стараясь проложить себе путь сквозь их ряды и оказать помощь защитникам города.
Уже не один аркебузир пал под ударами разящей шпаги отважного корсара, как вдруг к нему бросился какой-то богато одетый человек в широкополой серой шляпе, на которой развевалось длинное страусовое перо.
— Берегитесь, кабальеро!.. — вскричал он, наставив на корсара свою длинную блестящую шпагу. — К бою!..
Корсар, с трудом отделавшись от капитана аркебузи-ров, испустившего дыхание у его ног, быстро обернулся и изумленно воскликнул:
— Это вы, граф!..
— Я, кабальеро, — ответил кастилец, салютуя ему шпагой. — Защищайтесь, синьор, ибо дружба наша кончилась: вы нападаете на нас во главе пиратов, а я защищаю знамя старой Кастилии.
— Пропустите меня, граф, — ответил корсар, пытаясь прорваться к группе испанцев, сражавшихся с его людьми.
— Нет, синьор, — ответил решительно кастилец. — Мы будем драться!
— Пропустите меня! Если вы намерены драться, то выбирайте любого: за мной следуют сотни других флибустьеров. Я же ваш должник и не могу биться с вами.
— Нет, синьор, мы с вами квиты. И граф Лерма вместе с правителем этого форта и его доблестными офицерами умрет прежде, чем будет спущен флаг над городом.
С этими словами он бросился на корсара.
Синьор Вентимилья не хотел убивать своего великодушного противника, и, зная, что превосходит кастильца в умении владеть шпагой, он отступил на два шага и закричал снова:
— Я не хочу убивать вас!
— Будь что будет, — ответил тот, смеясь. — К. делу, синьор Вентимилья!
Вокруг них кипела схватка, слышались крики, ругательства, стоны раненых, стрельба из аркебуз и пистолетов, но оба противника, не обращая внимания на все происходящее, стали друг против друга с твердой решимостью драться до конца.
Граф обрушил на корсара серию блестящих ударов, которые тот отразил. Помимо шпаг, каждый пустил в ход дагу, которой парировал удары. Противники то наступали, то отступали, с трудом удерживая равновесие на скользких от крови камнях. Внезапно корсар, совсем не желавший зла противнику, сделал выпад и быстрым ударом выбил шпагу из его руки, повторив тот же прием, что и в доме нотариуса.
На свою беду, кастилец приметил, что недалеко от них лежал капитан аркебузиров, незадолго до того убитый корсаром. Броситься к нему, выхватить из застывшей руки шпагу и устремиться к врагу было делом одной минуты. В это же время какой-то испанский солдат подоспел ему на помощь.
Вынужденный иметь дело с двумя противниками, корсар больше не колебался. Молниеносным ударом он сразил солдата наповал, а затем, быстро повернувшись, устремился к кастильцу. Тот, не ожидавший столь стремительного нападения, растерялся и был тут же пронзен шпагой флибустьера.
Подхватив падающего противника, Черный корсар вскричал:
— Мне не нужна эта победа, но вы сами… Смертельно побледневший кастилец открыл глаза и прошептал с грустной улыбкой:
— Так решила… сама судьба… кабальеро. По крайней мере я не увижу… как будет опущен… славный стяг старой Кастилии…
— Кармо, Ван Штиллер, на помощь! — закричал корсар.
— Все напрасно… кабальеро… — промолвил умирающий едва слышно. — Это… конец… Прощайте… до…
Судорога свела ему рот и помешала закончить фразу. Смерть настигла его.
Взволнованный больше, чем можно было ожидать, корсар медленно опустил на землю тело благородного кастильца, поднял со вздохом окровавленную шпагу и ринулся в толпу сражающихся.
— За мной, морские волки! — воскликнул он прерывающимся голосом.
Борьба тем временем разгоралась с новой силой. На башнях, в эскарпах, в подземных переходах и даже в казематах испанцы оказывали отчаянное сопротивление. Старый доблестный комендант Гибралтара и все его офицеры пали на поле сражения, но остальные не хотели сдаваться.
Сражение длилось еще целый час, пока почти все защитники крепости, сгрудившись вокруг стяга далекой родины, не полегли друг возле друга, отказавшись сдать оружие.
Пока флибустьеры Олоннэ занимали форт, Баск со своим отрядом штурмовал другой и вынудил его наконец сдаться, пообещав защитникам свободу,
В два часа дня жестокое сражение, начатое утром, закончилось, но в лесу и вокруг форта, который старый губернатор так упорно защищал, лежали четыреста испанцев и сто двадцать флибустьеров.

Глава 36. КЛЯТВА ЧЕРНОГО КОРСАРА

В то время как флибустьеры жадной толпой устремились в беззащитный город, чтобы помешать жителям укрыться в лесах и унести с собой свое имущество, Черный корсар, Кармо, Ван Штиллер и Моко стали искать среди трупов, которыми была усеяна вся крепость, тело ненавистного Ван Гульда — губернатора Маракайбо.
На каждом шагу их взорам представали ужасные картины. Повсюду были нагромождены обезображенные тела. Кое-кто из убитых так и валялся со шпагой, пронзившей ему грудь, другие не выпускали из рук сабли, которой еще недавно отбивались от противников.
Время от времени из кучи тел доносился жалобный стон, и какой-нибудь раненый, отвалив от себя трупы, обращал к флибустьерам бледное лицо и слабым голосом просил глоток воды.
Наконец они добрались до небольшого дворика, где лежали убитые испанцы и корсары. Вдруг они услышали чей-то голос, показавшийся им знакомым.
— Тысяча акул!.. — воскликнул Кармо. — Я уже где-то слышал этот сиплый голос!..
— Я тоже, — подтвердил Ван Штиллер.
— Уж не наш ли это земляк Дорлас?
— Нет, — ответил корсар. — Это какой-то испанец.
— Каррамба!.. — донеслось из кучи мертвых тел.
— Гром и молния!.. — воскликнул Ван Штиллер. — Да ведь это наш каталонец!..
Корсар и Кармо кинулись вперед и стали раскидывать трупы. Вскоре они увидели голову, залитую кровью, и две длинные худые руки, а затем и все туловище в кожаной броне, сплошь измазанной кровью.
— Каррамба! — вскричал раненый при виде корсара и Кармо. — Вот уж действительно мне повезло!
— Это ты? — изумился корсар.
— Каталонец, голубчик ты мой! — воскликнул весело Кармо. — Я рад снова видеть тебя живым. Надеюсь, тебя не очень искалечили?
— Куда тебя ранили? — спросил корсар, помогая ему подняться.
— Мне разрубили саблей плечо и ранили в голову, но надеюсь, вы не обидитесь, если я вам скажу, что я насадил своего обидчика на шпагу, точно козленка' на вертел… Клянусь, однако, кабальеро, что я рад вас видеть живыми и невредимыми.
— Раны тяжелые?
— Нет, синьор. Но мне было так больно, что я потерял сознание. Воды, синьор, хотя бы один глоток…
— Держи, кум, — сказал Кармо, протягивая ему фляжку со спиртом, разбавленным водой. — Это тебя поставит на ноги.
Каталонец, страдавший от жажды, осушил ее до дна, а затем, взглянув на Черного корсара, спросил:
— Вы ищете губернатора Маракайбо, не так ли?
— Да, — ответил корсар. — Ты его видел?
— Ах, синьор, вы упустили случай вздернуть его на виселицу, а я — возвратить ему двадцать пять ударов.
— Почему? — спросил корсар с трепетом в голосе.
— А потому, что этот негодяй, сообразив, что победа будет на вашей стороне, передумал и высадился в другом месте.
— В каком же?
— От одного из солдат, сопровождавших его в пути, я узнал, что Ван Гульд поплыл на каравелле графа Лермы к восточному берегу озера и во избежание встречи с вашими кораблями высадился в Коро, чтобы пересесть на поджидавший его там испанский корабль.
— И куда он намерен плыть?
— В Порто-Кавалло, там у него есть земли и родственники.
— Ты уверен в этом?
— Конечно, синьор.
— Проклятье! — вскричал корсар в бешенстве. — Удрать от меня, когда он был почти в моих руках! Но черт с ним! Пусть бежит хоть в преисподнюю. Черный корсар отыщет его и на краю света! Даже если мне придется разориться дотла, я поплыву за ним в Гондурас, клянусь богом!
— А я поеду с вами, синьор, если позволите, — попросился каталонец.
— Хорошо, ведь мы одинаково ненавидим этого человека… Скажи мне еще одну вещь.
— Слушаю вас, синьор.
— Как ты думаешь, можно ли его догнать?
— Сейчас он уже на корабле, и прежде чем вы доплывете до Маракайбо, он будет уже в Никарагуа.
— Пусть удирает, но когда мы вернемся на Тортугу, я снаряжу такую экспедицию, равной которой не было в Мексиканском заливе! Кармо, Ван Штиллер, займитесь этим человеком, я поручаю его вашим заботам. А ты, Моко, пойдешь со мной в город. Мне надо повидаться с Олоннэ.
Покинув форт, корсар в сопровождении африканца спустился в Гибралтар.
Город, не оказавший корсарам почти никакого сопротивления, представлял собой печальное зрелище.
Грабеж шел полным ходом. Отовсюду доносились крики мужчин, плач женщин и детей, проклятья и скрежет оружия.
Толпы горожан, преследуемых корсарами и бука-нирами, пытались бежать из города, унося свои пожитки.
Между победителями и несчастными обитателями города то и дело вспыхивали ссоры, из распахнутых окон кое-где выбрасывали на мостовую трупы убитых.
Иногда воздух сотрясали душераздирающие крики. Это пытали, наверное, городских богачей, не желавших признаться, где они спрятали свои сокровища. Ведь в поисках золота отчаянные пираты не останавливались и перед крайними средствами.
Несколько опустошенных домов уже горели ярким пламенем, угрожая пожаром всему городу.
Корсар, привыкший к подобным сценам во Фландрии, не обращал на них никакого внимания. Он спешил поскорее оставить эти места.
Выйдя на центральную площадь, он увидел Олоннэ посреди флибустьеров, сдававших ему золото, которое тот взвешивал на весах.
— Не будь я Олоннэ, — воскликнул флибустьер, — если это не Черный корсар! А я-то думал, что ты уже покинул Гибралтар, чтобы повесить Ван Гульда на первом попавшемся суку. Гм, да ты, видать, расстроен, кабальеро?
— Это правда, — ответил корсар.
— Какие у тебя новости?
— Ван Гульд сейчас спешит к берегам Никарагуа.
— Как?! Опять сбежал?.. Это не человек, а сущий дьявол, клянусь своим именем! Но это верно, что ты говоришь?..
— Да, Пьетро. Он намерен укрыться в Гондурасе.
— А ты что будешь делать?
— Я пришел тебе сказать, что хочу вернуться на Тортугу, чтобы организовать новую экспедицию.
— Без меня? Ах, кабальеро!..
— А ты согласен участвовать?
— Конечно. Через несколько дней мы уедем отсюда и по возвращении на Тортугу соберем новый флот, чтобы отыскать старого пройдоху.
— Спасибо, Пьетро, я рассчитываю на тебя.
Спустя три дня флибустьеры оставили разграбленный город и, погрузившись на шлюпки, двинулись к эскадре, дрейфовавшей на озере.
Помимо двухсот пленников, за которых они рано или поздно надеялись получить щедрый выкуп, флибустьеры везли с собой большое количество припасов, товаров и золота на сумму в двести шестьдесят тысяч пиастров, намереваясь спустить его за несколько дней во время празднеств на Тортуге.
Переправа через озеро обошлась без приключений, и на следующий день корсары поднялись на борт своих кораблей и направились в Маракайбо.
Черный корсар и его друзья погрузились на корабль Олоннэ, так как «Молниеносный» был выслан в дозор, поближе к заливу, чтобы помешать испанским судам, плававшим вдоль берегов для защиты морских коммуникаций между Мексикой, Юкатаном, Гондурасом, Никарагуа и Коста-Рикой, неожиданно напасть на эскадру.
Кармо и Ван Штиллер прихватили с собой и каталонца, раны которого оказались легкими.
Как и рассчитывали флибустьеры, жители Маракайбо, питавшие надежду, что пиратские корабли не пристанут вновь к их берегам, вернулись к своим очагам, и им пришлось снова уплатить тридцать тысяч пиастров во избежание новых грабежей и поджога города.
В полдень того же дня пиратская эскадра окончательно покинула эти места и поспешно направилась к выходу из залива.
Ветер переменился, и все спешили оставить опасные берега.
Со стороны Сиерры ди Санта-Мария надвигались черные тучи, грозя заслонить собой заходящее солнце и затянуть небо над морем. Ветер усилился.
Набегавшие волны с шумом разбивались о борта кораблей. Засверкали молнии, а море стало фосфоресцировать, когда эскадра 'подошла к «Молниеносному», дрейфовавшему у мыса Эспада.
Ракета, пущенная Олоннэ, означала, что «Молниеносному» следует приблизиться к эскадре. Тем временем на воду была спущена большая шлюпка, на которую погрузились Черный корсар, каталонец, Ван Штиллер, Кармо и Моко.
Заметив сигнал и разглядев опознавательные фонари эскадры, Морган велел повернуть судно носом к выходу из залива. Быстроходный корабль подошел к шлюпке и принял на борт корсара и его друзей.
Как только Черный корсар появился на капитанском мостике, моряки приветствовали его восторженными криками:
— Да здравствует капитан!
Корсар в сопровождении Кармо и Ван Штиллера, которые вели под руки каталонца, прошли вдоль шеренги флибустьеров, направляясь к фигуре в белом, возникшей на лестнице полуюта.
Радостное восклицание вырвалось из уст Черного корсара:
— Это вы, Онората!
— Да, кабальеро, — отвечала молодая фламандка, спеша ему навстречу. — Как я рада, что вы невредимы!
В этот миг сверкающая молния прорезала глубокую темноту, царившую на море. Вдалеке громыхнул гром. Когда неожиданная вспышка осветила прекрасное лицо молодой фламандки, из уст каталонца вырвался крик:
— Боже мой! Дочь Ван Гульда! Здесь, на корабле?..
Корсар, устремившийся было к девушке, мгновенно остановился. Резко обернувшись к каталонцу, испуганно уставившемуся на молодую девушку, он спросил его голосом, в котором, казалось, не осталось ничего человеческого:
— Что ты сказал?.. Говори, или я убью тебя!
Каталонец ничего не ответил.
Подавшись вперед, он молча смотрел на фламандку, которая, шатаясь, словно от удара в сердце, медленно отступала назад.
На несколько минут на палубе воцарилась тишина, прерываемая только рокотом волн. Сто двадцать членов экипажа затаили дыхание, переводя взгляд с девушки, продолжавшей отступать назад, на корсара, вопросительно глядевшего на каталонца.
Все понимали, что вот-вот произойдет что-то ужасное,
— Говори! — повторил корсар сдавленным голосом. — Говори!..
— Это… дочь Ван Гульда, — промолвил каталонец, и его слова тяжело упали в тишину, царившую на корабле.
— Ты ее знаешь?
— Да.

Предыдущая страница 34 Следующая страница


35 Эмилио Сальгари

— Поклянись, что это она.
— Клянусь!..
Из уст Черного корсара вырвался стон. Все увидели, как он медленно наклонился вперед, как от удара палицей по голове, но тут же выпрямился и напрягся, как тигр перед прыжком.
Его голос глухо прозвучал среди рокота волн:
— В ночь, когда я опускал в море тело Красного корсара, я дал торжественную клятву. Пусть будет проклята эта роковая ночь, ибо из-за нее я теряю любимую!
— Капитан… — сказал Морган, приближаясь к нему.
— Молчите! — крикнул корсар, и в голосе его слышалось рыдание. — Здесь командую не я, а мои братья!..
От суеверного ужаса дрогнули сердца бывалых моряков. Все взоры обратились к морю, светившемуся, как и в ту ночь, когда Черный корсар произнес свою страшную клятву.
Всем показалось, что на мгновение из пучины появились тела обоих братьев, погребенных на дне залива.
Молодая фламандка продолжала тем временем отступать назад. Заломив руки, она положила ладони на волосы, развеваемые ветром, а корсар неотвратимо наступал на нее, испепеляя ее взглядом. Оба не произнесли ни слова, словно лишившись дара речи.
Онемевшие, застывшие от ужаса флибустьеры провожали их глазами. Даже Морган не осмеливался обратиться к капитану.
Наконец девушка приблизилась к полуюту. Постояв минуту в немом отчаянии, она неверными шагами стала спускаться по лестнице. Корсар последовал за ней.
Когда они вошли в кают-компанию, фламандка остановилась и, словно потеряв последние силы, упала на стул.
Закрыв дверь, корсар воскликнул голосом, звенящим от отчаяния:
— Несчастная!..
— Это правда, — прошептала девушка угасшим голосом. — Я очень несчастна!..
Наступило молчание, прерываемое лишь рыданиями молодой фламандки.
— Зачем я дал эту клятву?! — продолжал в отчаянии корсар. — Вы дочь Ван Гульда, моего смертельного врага!.. Бог мой, это ужасно!..
Остановившись на мгновение, он снова продолжал о смятении:
— Да разве вы не знаете, что я поклялся уничтожить всех, кто имеет несчастье принадлежать к семье моего заклятого врага? В ночь, когда я предавал морю тело моего третьего брата, загубленного вашим отцом, я произнес эту страшную клятву, свидетелями которой были всевышний, море и мои люди. И вот теперь эта клятва будет стоить жизни единственной женщине, которую я любил, ибо вы, синьорина… умрете!..
Услышав эту ужасную угрозу, она встала.
— Хорошо, — сказала она. — Я готова умереть! Судьбе было угодно, чтобы мой отец стал предателем и убийцей… Убейте же меня, но своими руками. Я умру счастливой, пораженная человеком, которого я люблю.
— Мне убить вас!.. — воскликнул корсар, в ужасе отступая назад. — Мне… ни за что! Я не в силах это сделать… Смотрите!
Схватив девушку за руку, он увлек ее к широкому окну, выходившему на правый борт.
Море светилось, как расплавленная бронза или горящая сера. Горизонт был обложен тучами, вдали сверкали молнии.
— Смотрите! — сказал корсар, воодушевляясь. — Море светится так же, как в ту ночь, когда я опускал на дно залива своих братьев, ставших жертвой вашего отца. Они все еще там, они неотступно следят за нашим кораблем… Я вижу их глаза, устремленные на меня… Они требуют отмщения… Видите, как чьи-то тени мелькают под водой… Это мои братья, которые хотят, чтобы я сдержал свою клятву… Братья!.. Я за вас отомщу!.. Но я любил эту женщину… Храните ее… Я ее любил!.. Я ее любил!..
Рыдания заглушили его голос, который, казалось, принадлежал безумцу или больному.
Наклонившись к окну, он молча взирал на волны, глухо разбивавшиеся о борт корабля.
Внезапно он повернулся к девушке, отнявшей у него свою руку. На его лице не отражалось больше никакой боли. Перед ней снова стоял бесстрашный мореплаватель, ненавидевший своих врагов.
— Приготовьтесь к смерти, синьорина, — сказал он ей мрачно. — Просите всевышнего и моих братьев, чтобы они охранили вас от несчастья. Я жду вас на палубе.
Не оборачиваясь, он вышел из кают-компании, решительно поднялся по лестнице и взошел на капитанский мостик.
Весь экипаж находился на прежнем месте. Только рулевой на рубке вел корабль на север, поспевая за кораблями флибустьеров, маячившими вдалеке.
— Синьор, — сказал корсар, подходя к Моргану, — приготовьте шлюпку и спустите ее на воду.
— Что вы хотите делать, капитан? — спросил помощник.
— Сдержать свою клятву, — ответил глухо корсар.
— Кто поплывет на шлюпке?
— Дочь предателя.
— Синьор!..
— Молчите, на нас смотрят мои братья. Подчиняйтесь приказу! На этом корабле командует Черный корсар!!!
Никто, однако, не бросился выполнять его приказание.
Экипаж, состоявший из таких же гордых людей, как и их капитан, не жалевших жизни в самых жестоких сражениях, в этот суровый момент точно прирос к палубе, словно охваченный священным ужасом.
— Морские волки, я приказываю вам подчиниться!
Выйдя из шеренги, боцман сделал знак нескольким матросам следовать за ним. Общими усилиями они спустили с правого борта шлюпку, погрузили в нее провиант, сообразив, что Черный корсар собирается отправить в ней несчастную дочь Ван Гульда.
Едва они кончили эту работу, как из каюты вышла молодая фламандка.
На ней было белое платье, на плечи ниспадали светлые волосы. Морякам она показалась призраком.
Не говоря ни слова и словно паря в воздухе, девушка пересекла палубу.
Решительным шагом, без колебаний подошла она к лесенке, и боцман показал ей на шлюпку, колыхавшуюся на волнах. Остановившись на мгновение, она взглянула на корму, где на черном фоне грозовых туч вырисовывалась темная фигура корсара.
Посмотрев несколько секунд на гордого врага своего отца, застывшего со скрещенными на груди руками на капитанском мостике, она махнула ему рукой, быстро спустилась по лестнице и вошла в шлюпку.
Боцман отвязал канат с молчаливого согласия корсара.
Из уст всего экипажа вырвалось одно только слово: — Сжальтесь!
Корсар ничего не ответил. Перегнувшись за борт, он следил за шлюпкой, которую бурные волны неумолимо относили прочь от корабля.
Ветер становился свежее, молнии сверкали все чаще, грохот волн заглушался раскатами грома.
Шлюпка отплывала все дальше и дальше. На носу, как и прежде, белела фигура молодой фламандки, не сводившей глаз с Черного корсара.
Весь экипаж переместился на правый борт. Моряки провожали девушку взглядами, но никто не сказал ни слова. Всем было ясно, что убедить капитана изменить решение никому не удастся.
Тем временем шлюпка стала похожей на черную точку, выделявшуюся на фоне светящегося моря и неба, озаряемого вспышками молний. Она то взмывала кверху, то проваливалась в морскую пучину, но не исчезала, словно охраняемая таинственной силой.
Некоторое время ее можно было еще различить на горизонте, потом она слилась с грозовыми тучами, словно налитыми чернилами,
Когда моряки перевели испуганный взгляд на капитанский мостик, они увидели, что Черный корсар опустился на витки канатов и закрыл лицо руками. Сквозь завывания ветра и шум волн до них донеслись приглушенные рыдания.
Подойдя к Ван Штиллеру, Кармо показал рукой на капитанский мостик и печально сказал:
— Черный корсар плачет!..

НЕКОТОРЫЕ ПРИМЕЧАНИЯ

Каронада — короткое гладкоствольное орудие.
Гибралтар — название, употребляемое Э. Сальгари для обозначения одной из испанских крепостей на берегу Карибского моря.
Por todos santos! — Ради всех святых! (исп.).
Rayos de dios! — Черт возьми! (исп.).
сaballero — кабальеро (исп.).
vagueros — мексиканские пастухи (исп.)
Огни святого Эльма — свечение выступающих частей корабля, наблюдаемое на море во время бурь, когда атмосфера перенасыщена электричеством.
Франция и Англия пытались обуздать непомерную мощь Испании — во время правления Филиппа IV (1621 — 1665) Испания вступает в Тридцатилетнюю войну на стороне немецких Габсбургов, против Англии и Франции. Одной из ответных акций англичан и французов явилось поощрение ими корсаров, действовавших против испанских колоний в Центральной и Южной Америке.
Святой Варфоломей — по преданию, мученическая казнь одного из апостолов — Варфоломея — состояла в том, что палачи содрали с него кожу.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эмилио Сальгари - Биография

Эмилио Сальгари

На основную страницу

Биография

Эмилио Сальгари (1862-1911) – один из наиболее известных итальянских писателей, перу которого принадлежат более двухсот приключенческих рассказов и романов. Многие из книг писателя вошли в сокровищницу мировой литературы. Среди поклонников его таланта – композиторы Петро Масканьи и Джакомо Пуччини, писатели Умберто Эко, Габриель Гарсиа-Маркес, Карлос Фуентес, а также культовый итальянский кинорежиссер Федерико Феллини.
Эмилио Сальгари родился 21 августа 1863 года в Вероне в семье коммерсанта.
В молодости Сальгари зачитывался Майн-Ридом, Купером и Эмаром. Уже тогда он твердо решил, что будет писателем, и, конечно, его влекли приключения, о которых он так много читал. Надеясь стать в один прекрасный день капитаном какого-нибудь корабля, Сальгари в 1878 поступил в Королевскую техническую морскую школу в Вероне. Во время обучения совершил трехмесячное плавание по Адриатическому морю. Но вскоре ему пришлось отказаться от мысли стать настоящим «морским волком» - учеба в академии оказалась Сальгари не по зубам.
Его дебют в литературе, когда в 1883 году в миланском журнале La Valigia вышел первый рассказ Сальгари, оказался более успешным. Вскоре после этого начинающий писатель стал редактором веронского еженедельника La Nuova Arena. Именно на его страницах был опубликован рассказ «Папуасы», принесший Сальгари славу. В октябре 1883 года в газете началась публикация (выходившая "с продолжением") его романа "Тигр Малайзии", однако первой его книгой стала вышедшая в 1887 году "Фаворитка Махди". После этого ежегодно публиковалось не менее пяти произведений писателя, которые составляли целые приключенческие серии. Им написано более 200-х романов и рассказов. Наибольшую известность автор приобрел в Италии, Испании и Португалии, в англоязычных странах его знают намного меньше. Книги писателя стали широко известны в родной Италии, его сравнивали в Жюлем Верном, Эженом Сю, Александром Дюма (собственно, иногда его называют «итальянским Жюлем Верном»). Сальгари был настолько популярен, что с его произведениями были знакомы все члены королевской семьи в Италии. В 1897 году в знак признания заслуг Эмилио Сальгари король Умберто даже посвятил писателя в рыцари.
С именем Сальгари связано много легенд. Не последнюю роль в этом сыграл он сам, не предпринимая никаких усилий, чтобы положить им конец, а, скорее, наоборот. Так, одно время ходили слухи, что в своих книгах Сальгари описывает собственные приключения и путешествия на Цейлон, в Судан, Африку, Индию, в Небраску и на оба полюса Земли.
Однако, несмотря на то, что Сальгари принадлежат многие сверхуспешные произведения, среди которых - «Черный корсар», «Тайны черных джунглей», «Владыка морей», «В дебрях Борнео», «Капитан Темпеста», «Смертельные враги», «Королева Карибов» и многие другие, - писатель постоянно испытывал денежные затруднения. Он никогда не был силен в финансовых вопросах, и его издатели всячески этим пользовались. В результате доведенный до отчаяния непроглядной нуждой и семейными неурядицами Эмиль Сальгари в апреле 1911 года в Турине покончил с собой, по примеру японских самураев бритвой вспоров себе живот и горло...


Оглавление

    • Глава 1. ФЛИБУСТЬЕРЫ С ОСТРОВА ТОРТУГИ (Страница 1)
    • Глава 2. ОТЧАЯННАЯ ВЫЛАЗКА (Страница 2)
    • Глава 3. ПЛЕННИК (Страница 3)
    • Глава 4. ДУЭЛЬ (Страница 3)
    • Глава 5. ПОВЕШЕННЫЙ (Страница 4)
    • Глава 6. ПОЛОЖЕНИЕ ФЛИБУСТЬЕРОВ ОСЛОЖНЯЕТСЯ (Страница 6)
    • Глава 7. ПОЕДИНОК (Страница 7)
    • Глава 8. СПАСИТЕЛЬНОЕ БЕГСТВО (Страница 8)
    • Глава 9. УЖАСНАЯ КЛЯТВА (Страница 9)
    • Глава 10. НА БОРТУ «МОЛНИЕНОСНОГО» (Страница 10)
    • Глава 11. ФЛАМАНДКА (Страница 12)
    • Глава 12. ПРОБУЖДЕНИЕ ЛЮБВИ (Страница 13)
    • Глава 13. ТАИНСТВЕННЫЕ ЧАРЫ (Страница 13)
    • Глава 14. УРАГАНЫ АНТИЛЬСКИХ ОСТРОВОВ (Страница 14)
    • Глава 15. ПИРАТСКАЯ ВОЛЬНИЦА (Страница 15)
    • Глава 16. НА ТОРТУГЕ (Страница 15)
    • Глава 17. ДОМ ЧЕРНОГО КОРСАРА (Страница 16)
    • Глава 18. НЕНАВИСТЬ ЧЕРНОГО КОРСАРА (Страница 17)
    • Глава 19. ШТУРМ МАРАКАЙБО (Страница 18)
    • Глава 20. ПОГОНЯ ЗА ГУБЕРНАТОРОМ МАРАКАЙБО (Страница 19)
    • Глава 21. В ДЕВСТВЕННОМ ЛЕСУ (Страница 20)
    • Глава 22. САВАННА УХОДИТ ИЗ-ПОД НОГ (Страница 21)
    • Глава 23. СХВАТКА ДВУХ ВРАГОВ (Страница 21)
    • Глава 24. ЗЛОКЛЮЧЕНИЯ КАРМО (Страница 22)
    • Глава 25. СЮРПРИЗЫ ДЕВСТВЕННОГО ЛЕСА (Страница 23)
    • Глава 26. ЗАСАДА АРАВАКОВ (Страница 24)
    • Глава 27. ИЗ ОГНЯ ДА В ПОЛЫМЯ (Страница 25)
    • Глава 28. ВАМПИРЫ (Страница 26)
    • Глава 29. БЕГСТВО ПРЕДАТЕЛЯ (Страница 27)
    • Глава 30. ИСПАНСКАЯ КАРАВЕЛЛА (Страница 28)
    • Глава 31. ШТУРМ ВЫСОТЫ (Страница 29)
    • Глава 32. В РУКАХ ВАН ГУЛЬДА (Страница 30)
    • Глава 33. ОБЕЩАНИЕ КАСТИЛЬСКОГО ДВОРЯНИНА (Страница 31)
    • Глава 34. ОЛОННЭ (Страница 32)
    • Глава 35. ВЗЯТИЕ ГИБРАЛТАРА (Страница 33)
    • Глава 36. КЛЯТВА ЧЕРНОГО КОРСАРА (Страница 34)
    • НЕКОТОРЫЕ ПРИМЕЧАНИЯ (Страница 35)


Эмилио Сальгари

Черный корсар

Цикл: "Черный корсар" - 1

Перевод с итальянского Г. Смирнова

 Читать книгу

Аннотация

Действие романа "Черный корсар" происходи в первой половине 17 в. В ответ на военные действия испанцев Англия и Франция стали поощрять пиратские нападения на испанские корабли, шедшие с грузом в метрополию из испанских колоний.
Страшная клятва отмщения за гибель братьев и подлое предательство заставляет благородного кабальеро ди Рокканеро (Черного корсара) неотступно преследовать своего коварного и жестокого врага.
Драматические приключения флибустье-ров во главе с Черным корсаром на море и в тропических лесах островов Карибского бассейна составляют главную сюжетную линию романа.

Создание книги: Stoks (sergejj.bulda@rambler.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel