Эмиль Золя - Жерминаль

1 Эмиль Золя

ЧАСТЬ ПЕРВАЯ

I

В густом мраке беззвездной ночи, по большой дороге из Маршьенна в Монсу, пролегавшей совершенно прямо между полями свекловицы на протяжении десяти километров, шел путник. Он не видел перед собою даже земли и лишь чувствовал, что идет по, открытому полю: здесь, на безграничном просторе, несся мартовский ветер, подобный ледяному морскому шквалу, начисто подметая голую землю и болотистые топи. Ни деревца не было видно на фоне ночного неба; мощеная дорога тянулась среди непроглядной тьмы, как мол в порту.
Путник отправился из Маршьенна часа в два. Он шел большими шагами, в поношенной куртке из бумажной материи и в бархатных штанах, и дрожал от стужи. Его очень стеснял небольшой узелок, увязанный в клетчатый платок; то и дело он перекладывал его из одной руки в другую, стараясь зажать под мышкой так, чтобы легче было засунуть в карманы обе руки, закоченевшие от восточного ветра и потрескавшиеся до крови. В опустошенной голове этого безработного, бездомного человека шевелилась одна лишь мысль, одна надежда, что с рассветом, может быть, потеплеет. Так он шел уже целый час и вот в двух километрах от Монсу увидел слева красные огни; казалось, в воздухе висели три жаровни с раскаленными угольями. Сперва это даже испугало путника, и он приостановился; однако он не мог побороть мучительного желания погреть руки, хотя бы одно мгновение.
Дорога спускалась в ложбину. Огни исчезли. Справа тянулся дощатый забор, за ним проходило полотно железной дороги; налево был откос, поросший травою; смутно выделялось селение с низкими однообразными черепичными крышами. Путник прошел еще шагов двести. Внезапно на повороте перед ним снова появились огни. Он не мог понять, как они могут гореть так высоко в темном небе - точно три туманные луны. Но в это время внимание его привлекла другая картина: внизу он увидел сгрудившиеся строения; над ними высился силуэт заводской трубы; в потускневших окнах кое-где мерцал слабый свет; снаружи, на лесах, уныло висели пять или шесть зажженных фонарей, так что едва можно было различить ряд почерневших бревен, похожих на гигантские козлы. Из этой фантастической громады, тонувшей в дыму и мраке, доносился один только звук - могучее, протяжное дыхание незримого паровика.
Путник понял, что перед ним угольные копи. Ему вдруг стало стыдно: стоило ли туда идти? Там не найдешь работы. Вместо того чтобы направиться к шахтным постройкам, он взобрался на насыпь, где в трех чугунных жаровнях горел каменный уголь, освещая и обогревая место работ. Рабочим здесь приходилось трудиться до глубокой ночи, так как из шахт все еще подавали отбросы угля. Тут путник расслышал грохот вагонеток, которые катили по мосткам; он различал движущиеся силуэты, люди сгружали уголь у каждой жаровни.
- Здорово, - сказал он, подходя к одной из жаровен.
Повернувшись спиной к огню, там стоял возчик, старик в лиловой шерстяной фуфайке и в шапке из кроличьего меха. Большая гнедая лошадь как вкопанная терпеливо ждала, когда освободятся шесть привезенных ею вагонеток. Тощий рыжий малый неторопливо опоражнивал их, механически нажимая рычаг. А вверху ледяной ветер свистал с удвоенной силой, проносясь, точно взмах косы.
- Здорово, - ответил старик.
Наступило молчание. Почувствовав недоверчивый взгляд возчика, путник поспешил назвать свое имя.
- Меня зовут Этьен Лантье, я механик… Не найдется ли для меня здесь работы?
Пламя освещало его; ему было, вероятно, не больше двадцати одного года. Черноволосый, красивый, он казался очень сильным, несмотря на небольшой рост.
Возчик, успокоенный его словами, отрицательно помотал головой:
- Работы для механика? Нет, нет. Вчера тоже двое приходили. Ничего нет.
Порыв ветра заставил их умолкнуть. Затем Этьен спросил, указывая на темную груду зданий у подножия холма:
- Это копи, не правда ли?
Старик не мог сразу ему ответить: его душил сильный приступ кашля. Наконец он отхаркнул, и в том месте, где плевок упал на землю, в красноватом отсвете пламени оказалось черное пятно.
- Да, это шахта Воре… А вот и поселок. Глядите!
И он указал во тьму, где была деревня; ее черепичные крыши путник заметил раньше.
Но вот все шесть вагонеток были опорожнены; старик бесшумно последовал за ними, с трудом передвигая больные, ревматические ноги. Большая гнедая лошадь без понукания тащила вагонетки, тяжело ступая между рельсов; внезапный порыв ветра взъерошил ей шерсть.
Теперь шахта Воре перестала быть смутным видением. Находясь у жаровни, Этьен, казалось, забыл, что ему нужно отогреть потрескавшиеся до крови руки. Он все смотрел и узнавал каждую подробность шахты: просмоленный сортировочный сарай, башню над спуском в шахту, большое помещение для подъемной машины и четырехугольную башенку, в которой находился водоотливной насос. Эта шахта с приземистыми кирпичными зданиями, осевшая в ложбине, выставившая кверху дымовую трубу, словно грозный рог, казалась ему притаившимся ненасытным зверем, готовым поглотить весь мир. Продолжая все разглядывать, он подумал о себе, о том, что вот уже целую неделю он ищет работу и живет, как бродяга; вспомнил, как он работал в железнодорожной мастерской, как дал пощечину начальнику, был изгнан из Лилля и как потом его изгоняли отовсюду. В субботу он пришел в Маршьенн, где, по слухам, можно было получить работу на металлургических заводах; но там он не нашел ничего ни на заводах, ни у Сонневилля, и ему пришлось провести воскресенье на лесных складах при экипажной мастерской, прячась за бревнами и досками, сложенными в штабеля; в два часа ночи его выгнал оттуда сторож. Теперь у него не было ничего - ни единого су, ни ломтя хлеба; что он будет делать, бродя по большим дорогам, не зная даже, куда укрыться от холодного ветра? И вот он попал на каменноугольные копи; при свете редких фонарей можно было рассмотреть глыбы добытого угля, а в распахнувшуюся дверь он увидел ярко пылающие топки паровых котлов. Он слышал беспрерывное, неустанное пыхтение насоса, могучее и протяжное, словно сдавленное дыхание чудовища.
Рабочий, выгружавший вагонетки, стоял сгорбившись и ни разу не взглянул на Этьена, который нагнулся, чтобы поднять свой узелок, упавший на землю. В это время послышался кашель, возвестивший о возвращении возчика. Он медленно выходил из темноты, а за ним - гнедая лошадь, тащившая шесть вновь нагруженных вагонеток.
- Есть в Монсу фабрики? - спросил Этьен.
Старик отхаркнул черным, а затем ответил под свист ветра:
- Фабрик-то здесь достаточно. Надо было видеть, что тут делалось года три-четыре назад! Трубы дымили, рабочих рук не хватало, люди никогда столько не зарабатывали, как в те времена… А теперь снова пришлось подтянуть животы. Сущая беда: рабочих рассчитывают, мастерские закрываются одна за другой… Император-то, может быть, и не виноват, но зачем он затеял войну в Америке? Не говоря уже о том, что скот и люди гибнут от холеры.
Оба продолжали жаловаться, перебрасываясь короткими, отрывистыми фразами. Этьен рассказывал о своих бесплодных скитаниях в течение целой недели: неужели остается только подохнуть с голоду? Скоро и так все дороги будут запружены нищими. Да, говорил старик, все это может, пожалуй, плохо кончиться, - не по-божьему столько христиан выкинуто на улицу.
- Теперь не каждый день ешь мясо.
- Был бы хоть хлеб!
- Правда, был бы только хлеб!
Голоса терялись, порывы ветра заглушали их своим унылым воем.
- Смотрите! - громко прокричал возчик, поворачиваясь лицом к югу. - Вон там Монсу…
Протянув руку, он стал называть невидимые во мраке места. Там, в Монсу, сахарный завод Фовелля еще на полном ходу, но вот сахарный завод Готона уже сократил часть рабочих. Остаются только вальцовая мельница Дютийеля да канатная фабрика Блеза, поставляющая канаты для рудников. Одни они уцелели. Затем он указал широким жестом на север, охватив добрую половину горизонта: машиностроительные мастерские Сонневилля не получили и на две трети обычных заказов; из трех доменных печей на металлургическом заводе в Маршьенне одна погашена; наконец - стекольному заводу Гажбуа грозит забастовка, потоку что там поговаривают о снижении заработной платы.
- Знаю, знаю, - повторял молодой человек при каждом сообщении. - Я сам только что оттуда.
- У нас-то дело покуда еще идет, - прибавил возчик, - хотя угля стали добывать против прежнего поменьше. А посмотрите прямо перед вами, на шахту Победа, - там работают только две коксовые печи.
Он сплюнул, впряг свою осовелую лошадь в пустые вагонетки и опять поплелся за нею.
Теперь Этьен имел полное представление о целой области. По-прежнему кругом лежала мгла, но рука старого рабочего как бы наполнила ее образами великих бедствий, которые молодой человек в эту минуту ясно ощущал повсюду вокруг себя на огромном пространстве. Казалось, над голой равниной вместе с мартовским ветром катился вопль голода. Бешеные порывы ветра словно несли с собою смерть труду. То мчалась нужда, которая погубит множество людей. И, стараясь блуждающим взором проникнуть во мрак, Этьен терзался желанием и страхом увидеть все воочию. Но окрестность тонула в непроглядной ночной темноте, и только вдали он различал доменные и коксовые печи.
Сооружения со множеством труб, расположенных по диагонали, горели красными языками пламени; левее две башни светились под открытым небом синим огнем, словно исполинские факелы. Все словно было охвачено зловещим заревом; на мрачном небосклоне не было ни звезды - светились только ночные огни в стране угля и железа.
- А вы, случайно, не из Бельгии? - раздался за спиной Этьена голос вернувшегося возчика.
На этот раз он привез только три вагонетки. Можно не спешить с выгрузкой: в клети подъемной машины сломалась какая-то гайка, и работа приостановлена на целых четверть часа. Внизу наступила тишина, не слышно было грохота выгружаемых вагонеток, от которого сотрясались балки. Из глубины шахты доносились только отдаленные удары молота о железный лист.
- Нет, я с юга, - ответил молодой человек.
Рабочий, разгрузив вагонетки, присел на землю, очевидно довольный перерывом. Он продолжал угрюмо молчать и только поднял большие тусклые глаза на возчика, как бы изумляясь такой словоохотливости. Правда, возчик говорил обычно очень мало. Но ему понравилось лицо незнакомца, и у него развязался язык, как это бывает у стариков; тогда они громко разговаривают даже наедине с собою.
- А я, - промолвил он, - из Монсу, зовут меня Бессмертный.
- Это ваше прозвище? - спросил удивленный Этьен.
Старик усмехнулся с довольным видом.
- Да, да… - сказал он, указывая на Воре. - Меня трижды вытаскивали оттуда, изодранного в клочья: раз у меня вся кожа была обожжена, другой раз меня по горло засыпало землей, а в третий раз я так наглотался воды, что у меня брюхо раздулось, как у лягушки… Тогда-то, видя, что я все не хочу подыхать, меня и прозвали Бессмертным.
Он еще больше развеселился, но смех его походил на скрип несмазанного колеса и кончился страшным приступом кашля. Жаровня ярко освещала его большую голову с редкими седыми волосами и бледное плоское лицо, покрытое синеватыми пятнами. Он был небольшого роста, с огромной шеей, с вывороченными икрами и пятками; длинные руки с толстыми короткими пальцами доходили до колен. Как и лошадь, неподвижно стоявшая, несмотря на ветер, на месте, он казался каменным; словно нипочем ему были и холод и вихрь. Кашель раздирал ему горло и надрывал грудь. Когда приступ кончился, он сплюнул, и на земле, возле жаровни, снова показалось темное пятно. Этьен взглянул сначала на старика, потом на пятно.
- Давно вы работаете в копях? - спросил он.
Бессмертный широко развел руками.
- Давно, ой давно!.. Мне не минуло и восьми лет, когда я спустился в шахту, как раз здесь, в Воре, а теперь мне пятьдесят восемь. Посчитайте-ка… Сперва я был там подручным у забойщика, потом, когда вошел в силу и смог возить вагонетки, меня сделали откатчиком, а потом я восемнадцать лет пробыл забойщиком. Затем, из-за проклятых ног, меня оттуда перевели, и я стал ремонтным рабочим, делал насыпи и крепил галереи; и так до тех пор, покуда не пришлось убрать меня изпод земли: доктор сказал им, что иначе я там и останусь. И вот пять лет тому назад поставили меня возчиком… Ну, что скажете? Недурно, а? Пятьдесят лет в шахтах, да из них сорок пять под землей.
Пока он говорил, куски раскаленного угля, вываливавшиеся порою из жаровни, озаряли красноватым отсветом его бледное лицо.
- Они все ладят, чтобы я отдохнул, - продолжал старик, - но я-то не хочу: я ведь не так глуп, как они воображают!.. Продержусь еще два года, до шестидесяти лет, и буду получать пенсию в сто восемьдесят франков. А если я с ними теперь распрощаюсь, то они дадут мне пенсию всего в сто пятьдесят франков. Хитрый народ! К тому же я еще совсем крепкий, вот только ноги подводят. Это, видите ли, оттого, что слишком много воды набралось у меня под кожей: там, под землей, вас все время поливает. Бывают дни, когда я без крика лапой пошевелить не могу.
Приступ кашля опять прервал его.
- От этого-то вы так и кашляете? - спросил Этьен.
Бессмертный отрицательно замотал головой. Отдышавшись, он сказал:
- Нет, нет, это я простудился в прошлом месяце. Раньше я никогда не кашлял, а вот теперь никак не могу отделаться. Смешно сказать, харкаю и харкаю без конца.
Мокрота снова подступила ему к горлу, и он опять плюнул черным.
- Это кровь? - решился спросить Этьен.
Старик не спеша вытер рот тыльной стороной руки.
- Это уголь… У меня внутри его столько, что он будет согревать до самой смерти. Вот уж пять лет я не спускался под землю; но в груди у меня, должно быть, накопился его целый склад, о котором я и не подозревал. Хе, это поддерживает.
Наступило молчание; издали из шахты доносился равномерный стук молота; ветер проносился над равниной, словно вопль голода и усталости из недр ночи. Освещенный трепетным пламенем, старик продолжал, понизив голос; он вспоминал. Да! И он и его семейство не со вчерашнего дня работают в каменноугольных копях компании Монсу, а с самого их основания; а было это давно, очень давно, - тому уже сто с лишком лет. Дед его, Гийом Маэ, тогда еще пятнадцатилетний мальчишка, открыл каменный уголь в Рекийяре, первую - заброшенную теперь - шахту Компании, что возле сахарного завода Фовелля. Все знали это; и открытая дедом шахта в честь него была названа «шахтой Гийома». Сам он деда не помнит, но ему рассказывали про него: он был большого роста, очень сильный и умер шестидесяти лет. Потом работал отец, Никола Маэ, по прозвищу Рыжий; он остался в Воре да тут и погиб, всего сорока лет от роду. В Воре в то время копали: случился обвал, земля вдруг осела; она выпила из отца всю кровь, а кости были раздроблены камнями. Затем двое его дядей и три брата тоже сложили там головы, - только это уже позднее. Сам он, Венсан Маэ, выбрался почти целехонек, - ноги не в счет; оттого-то и слывет ловкачом. Что поделаешь? Работать-то нужно. У них в семье это переходит от отца к сыну, как и всякое ремесло. Теперь внизу работает его сын, Туссен Маэ, да и его внуки, все члены семьи, которые живут в поселке напротив. Одно поколение за другим, сыновья за отцами, - так они и работают сто шесть лет на одного и того же хозяина! Каково?
Не многие буржуа могли бы привести так обстоятельно свою родословную!
- Хорошо, кабы еще при этом всегда было что есть, - сказал Этьен.
- Вот и я говорю: коли хлеб есть - жить можно.
Бессмертный умолк, устремив взгляд в сторону поселка, где в домах начинали загораться огоньки. На колокольне в Монсу пробило четыре часа; стало еще холоднее.
- А богатая у вас Компания? - спросил Этьен.
Старик вздернул плечами, потом поник, как бы под тяжестью золотых монет.
- Ну, конечно!.. Она, может быть, и не так богата, как соседняя компания в Анзене, но миллионов тут, во всяком случае, не мало. И не сосчитать… Девятнадцать шахт, из них тринадцать разрабатываются: Воре, Победа, Кручина, Миру, Сен-Тома, Мадлена, Фетри-Кактель и другие, затем еще шесть, уже отработанных или открытых для вентиляции, как Рекийяр… Десять тысяч рабочих, концессии в шестидесяти семи коммунах, добыча по пять тысяч тонн в сутки, железная дорога между всеми шахтами, мастерские, фабрики!… Эх! Деньги у них есть!
Услыхав грохот вагонеток по мосткам, гнедая лошадь насторожила уши. Клеть подъемной машины исправили, и приемщики снова взялись за работу. Перепрягая лошадь, чтобы двинуться обратно, возчик ласково промолвил, обращаясь к ней:
- Нечего привыкать к болтовне, ленивая дрянь! Что, если бы господин Энбо узнал, на что ты тратишь время?
Этьен задумчиво смотрел в темноту.
- Стало быть, шахта эта принадлежит господину Энбо? - спросил он.
- Нет, господин Энбо - всего только главный директор, - пояснил старик. - Сму платят, как и нам.
Указывая вдаль, молодой человек спросил:
- Кому же принадлежит все это?
Но Бессмертный некоторое время не мог ответить: его снова душил приступ кашля, такой сильный, что он еле отдышался. Наконец он сплюнул и обтер с губ черную пену. Ветер усиливался.
- Гм!.. Кому принадлежит все это? Никто не знает. Людям.
И он протянул руку, как бы указывая во мраке на далекое, невидимое место, где живут эти люди, на которых более ста лет трудились поколения Маэ. Казалось, в голосе его звучал религиозный трепет, словно он говорил о недоступном святилище, где таилось тучное и ненасытное божество; все они приносили ему в жертву свою плоть, но никогда не видали его.
- Если бы хоть хлеба было вволю, - в третий раз проговорил Этьен без видимой связи.
- Ну да, черт возьми! Будь всегда хлеба вволю, тогда было бы ладно!
Лошадь тронулась; за ней ушел и возчик, тяжело ступая больными ногами. Рабочий, оставшийся на месте, и не пошевельнулся; он сидел съежившись, уткнувшись подбородком в колени, устремив в пустоту большие тусклые глаза.
Подняв с земли свой узелок, Этьен все не уходил. Порывы ветра леденили ему спину, а грудь припекало огнем. Может быть, все-таки спросить, нет ли работы на копях? Старик мог и не знать; теперь он сам поразмыслил и готов был взяться за любую работу. Куда ему идти и что делать в этом краю, изголодавшемуся от безработицы? Издохнуть под забором, как бездомному псу? Но он колебался, его страшила эта шахта Воре среди голой равнины, тонувшей во мраке ночи. Ветер крепчал с каждым порывом; казалось, он несся с безграничных просторов. Ни проблеска зари в темном небе; одни доменные и коксовые печи пылали во мраке кровавым заревом, ничего не освещая. А Воре по-прежнему лежало, распластанное в глубине, словно злой хищный зверь, залегший в норе, и дышало все протяжнее, глубже, упорно переваривая человеческую плоть.

II

Среди полей, засеянных хлебом и свекловицей, спал под покровом черной ночи поселок Двухсот Сорока. Едва можно было различить четыре огромных квартала, груды домишек, которые напоминали своими прямолинейными очертаниями казарменные или больничные корпуса. Расположены они были параллельными рядами, а между ними проходили три широкие улицы, разделенные на одинаковые участки с садиками. На пустынной равнине лишь завывал ветер да хлопали по заборам сорванные решетки.
У Маэ, в шестнадцатом номере второго квартала, стояла тишина. В единственной комнате верхнего этажа было совершенно темно, и тьма эта как бы давила на спящих своей тяжестью; все спали вместе, с открытыми ртами, изнуренные усталостью. Несмотря на стужу на дворе, в комнате было душно и жарко, - такой тяжелый воздух, насыщенный животным теплом и людским запахом, присущ комнатам, где спит много народа, как бы чисто их ни содержали.
В комнате нижнего этажа часы с кукушкой пробили четыре, но никто не пошевелился; слышалось тяжелое дыхание с присвистом, сопровождаемое звучным храпом. Катрина внезапно поднялась и, как обычно, услыхав снизу бой часов, насчитала четыре; однако она была до того утомлена, что не могла заставить себя проснуться окончательно. Затем, высвободив ноги из-под одеяла, нащупала спички, зажгла свечу, но все не вставала; в голове она ощущала такую тяжесть, что снова прилегла, повинуясь неодолимой потребности.
Свеча разгорелась и осветила квадратную комнату в два окна, в которой стояли три кровати. Там были еще шкаф, стол, два старых ореховых стула, резко выделявшиеся темными пятнами на фоне светло-желтых стен. На гвозде висело платье, на полу стояли кувшин и красная миска вместо умывального таза - больше ничего. На левой кровати спал старший сын Захария, парень двадцати одного года; вместе с ним лежал его одиннадцатилетний брат Жанлен; на правой кровати спали, обнявшись, двое меньших, Ленора и Анри, первая шести, второй четырех лег, на третьей кровати - Катрина вместе с сестрой Альзирой, девятилетней чахлой девочкой, которой она бы и не ощущала возле себя, если бы горб маленькой калеки не давил ее в бок. Стеклянная дверь была открыта. Виднелись лестница и узкий проход, где стояла четвертая кровать; на ней спали отец и мать, и тут же была пристроена люлька новорожденной дочери Эстеллы, которой только что исполнилось три месяца.
Катрина мучительно силилась стряхнуть дремоту. Она потягивалась и теребила обеими руками свои рыжие волосы, растрепавшиеся на лбу и на затылке. Девушка казалась очень хрупкой для своих пятнадцати лет; из-под узкой сорочки виднелись только ноги, посиневшие и как бы татуированные углем, и нежные руки, молочная белизна которых резко отличалась от мертвенно-бледного лица, уже успевшего увянуть от постоянного умывания черным мылом. Она зевнула в последний раз - рот с великолепными зубами и бледными, бескровными деснами был у нее чуть-чуть велик, - слезы проступили на серых невыспавшихся глазах, измученных и скорбных, и все ее обнаженное тело, казалось, было полно усталости.
С лестницы послышалось ворчание; сердитый голос Маэ пробормотал:
- Черт возьми! Самая пора… Это ты засветила, Катрина?
- Да, отец… Внизу только что пробило.
- Попроворнее, бездельница! Кабы ты вчера поменьше плясала, то и разбудила бы нас пораньше… Лентяи!
Он продолжал браниться; но сон опять одолел его, ворчание прекратилось, и снова послышался храп.
Девушка стала босыми ногами на пол и, как была, в одной сорочке, принялась расхаживать по комнате. Проходя мимо кровати Анри и Леноры, она накинула на них соскользнувшее одеяло; они крепко спали, как спят в детстве, и не пошевельнулись. Альзира, с открытыми глазами, не говоря ни слова, перелегла на теплое место старшей сестры.
- Эй, Захария! И ты, Жанлен! - повторяла Катрина перед кроватью братьев; они лежали лицом вниз, уткнувшись в подушку.
Ей пришлось схватить старшего брата за плечо и потрясти его, - тот начал ругаться; тогда она стянула с них одеяло. Это развеселило ее, и она засмеялась, глядя, как мальчики отбивались голыми ногами.
- Глупо же, оставь меня! - ворчал Захария, садясь на постели; он был в плохом настроении. - Не люблю я таких проделок… Бог ты мой, как вставать не хочется!
Тощий, неуклюжий, с длинным лицом и реденькой бородкой, с белесыми волосами, он казался малокровным, как и вся семья. Рубашка приподнялась у него до живота, и он ее спустил, но не от стыдливости, а потому что продрог.
- Внизу уже пробило четыре, - повторила Катрина. - Живей, ну! Отец сердится.
Жанлен, свернувшийся клубком, опять закрыл глаза, сказав:
- Отстань, я сплю!
Девушка снова звонко расхохоталась. Жанлен был такой маленький, его тонкие руки и ноги распухли в суставах от золотухи. Катрина легко подняла его на руки; мальчик стал бить ее ногами, и его бесцветное обезьянье лицо, обрамленное шапкой курчавых волос, с зелеными глазами и большими ушами побледнело от злости; его сердило, что он такой хилый. Он молча укусил сестру в правую грудь.
- Злюка! - проговорила она, еле удержавшись от крика, и опустила его на пол.
Альзира тоже проснулась, но лежала молча, натянув одеяло до подбородка, и больше не засыпала. Она следила умными глазами калеки за сестрой и обоими братьями, которые стали одеваться. Новая ссора вспыхнула возле умывальной миски; братья толкали и отгоняли девушку, потому что она слишком долго мылась. Скинув рубашки, еще не вполне проснувшись, они отправляли свои надобности, нисколько не стыдясь, непринужденно и спокойно, как щенята, выросшие вместе. Катрина была готова первой. Она надела штаны углекопа, холщовую блузу, синий чепец на голову; в рабочей одежде она казалась мальчиком-подростком, только легкое покачивание в бедрах выдавало ее пол.
- Когда старик вернется, - злобно проговорил Захария, - постель совсем остынет; то-то он будет доволен… Вот я ему скажу, что ты ее застудила.
«Старик» - это был дед Бессмертный. Ночью он работал, а днем спал, так что постель никогда не остывала: на ней всегда кто-нибудь храпел.
Катрина, не отвечая, подняла одеяло и прибрала постель. За стеною послышался шум из соседнего дома. В этих кирпичных домиках, построенных Компанией с соблюдением величайшей экономии, стены были так тонки, что сквозь них проникал малейший шум. Люди во всем поселке жили бок о бок; ничто в домашней жизни не могло быть скрыто, даже от детей. По лестнице раздались тяжелые шаги, потом послышалось как бы падение чего-то мягкого, потом вздох наслаждения.
- Недурно! - сказала Катрина. - Левак вышел, а к его жене явился Бутлу. Жанлен. захихикал, даже у Альзиры заблестели глаза. Они каждое утро потешались над этим соседским супружеством втроем: у забойщика жил на квартире ремонтный рабочий, и у женщины оказалось два мужа - один ночной, другой дневной.
- Филомена кашляет, - заметила Катрина.
Она говорила о старшей дочери Левака, девятнадцатилетней девушке, любовнице Захарии, которая уже имела от него двоих детей; она была слабогрудой и состояла сортировщицей, так как не могла работать под землею.
- Пустяки! - возразил Захария. - Филомена и знать ничего не хочет, спит себе!.. Свинство - спать до шести часов!
Он надел штаны, потом отворил окно, словно что-то задумав. Поселок просыпался, в прорезах ставней замелькали огни. Брат и сестра снова заспорили: Захария высунулся, чтобы подстеречь, не выйдет ли из дома Пьерронов, что напротив, старший надзиратель. Говорили - он живет с женою Пьеррона; Катрина же уверяла, что Пьеррон накануне начал очередное дневное дежурство по нагрузке и Дансарт поэтому никак не мог сегодня там ночевать. В комнату проникал холодный воздух, но брат и сестра были слишком увлечены спором - они этого и не почувствовали: каждый отстаивал правильность своих догадок. Но вдруг раздались крики и плач: Эстелла озябла в своей люльке.
Маэ сразу проснулся. Почему он так обессилел? Вот, опять заснул, как настоящий бездельник! И он стал так браниться, что дети притихли. Захария и Жанлен кончали умываться медленно и как бы уже утомившись. Альзира все лежала с широко раскрытыми глазами. Двое младших, Ленора и Анри, обняв друг друга, не пошевельнулись и спали по-прежнему, несмотря на шум, тихо дыша во сне.
- Катрина, подай свечу! - крикнул Маэ.
Она застегнула блузу и понесла свечу в лестничный проход. Братья продолжали разыскивать свое платье при скудном свете, проникавшем в дверь. Отец вскочил с постели. Не останавливаясь, Катрина спустилась, ощупью по лестнице, как была, в грубых шерстяных чулках, и в нижней комнате зажгла другую свечу, чтобы сварить кофе. Вся обувь стояла под буфетом.
- Замолчи ты, гадина! - вспылил Маэ, выведенный из себя криками Эстеллы, которая все не унималась.
Он был невысокого роста, как и старик Бессмертный, и такой же толстый, с крупной головой, с плоским бледным лицом; белесые волосы были коротко острижены. Ребенок заорал еще громче, перепугавшись, когда отец принялся размахивать над ним своими огромными жилистыми руками.
- Оставь ее, знаешь ведь, что не замолчит, - проговорила жена Маэ, потягиваясь в постели.
Она тоже только что проснулась и досадовала, что ей никогда не дают как следует выспаться. Неужели они не могут тихо уйти! Она лежала, закутавшись в одеяло так, что видно было только ее длинное лицо с крупными чертами, сохранившее следы грубой красоты; к тридцати девяти годам она уже поблекла от вечной нужды и семерых детей: Глядя в потолок, она медленно заговорила; муж тем временем одевался. Ни он, ни она не обращали больше внимания на ребенка, надрывавшегося от крика.
- Знаешь, я сижу без гроша, а сегодня только еще понедельник: до получки шесть дней… Как дальше быть? Вы все вместе приносите девять франков. Как мне на них обернуться? В доме ведь десять ртов.
- Ох, уж и девять франков! - воскликнул Маэ. - Я да Захария получаем по три франка: вот тебе шесть… Катрина и отец по два: вот тебе четыре; четыре да шесть - десять… Да еще Жанлен получает франк: вот тебе одиннадцать.
- Одиннадцать-то одиннадцать, а праздников и прогулов ты не считаешь? Говорю тебе, больше девяти никогда не получается!
Маэ не отвечал, ища на полу свой кожаный пояс. Затем, разгибаясь, он промолвил:
- Нечего жаловаться, я еще здоров. А сколько в сорок два года на ремонтную работу переходят!
- Может быть, может быть, старина, но от этого на хлеб у нас не прибавляется. Что же мне делать, скажи на милость? У тебя-то ничего нет?
- Два су есть.

1 Следующая страница


Жерминаль 2

- Ну и оставь их себе, выпьешь кружку пива… Бог мой! А мне что делать? Шесть дней еще - конца не видать. Мы в лавке у Мегра шестьдесят франков задолжали. Он меня позавчера за дверь выставил, а я все-таки к нему опять пойду. Но если он упрется и откажет…
И она продолжала унылым голосом, не поворачивая головы, жмурясь порою от скудного света свечи. Она говорила о том, что в доме ничего нет, а дети просят хлеба; даже кофе не хватает, от воды делается резь в животе; и долго-долго еще придется им есть вареную капусту, обманывая голодный желудок. Приходилось говорить все громче, так как рев Эстеллы покрывал слова. Этот истошный крик становился невыносимым. Маэ, казалось, только теперь услыхал его, выхватил вне себя ребенка из люльки и бросил его на кровать к матери, яростно бормоча:
- На тебе, а то я ее пристукну… Ну и ребенок, прости господи! Ей-то ни в чем недостатка нет, сосет себе грудь, а орет громче всех!
В самом деле, Эстелла тотчас принялась сосать. Закутанная в одеяло, успокоенная теплом постели, она только почмокивала губами.
- Разве господа из Пиолены тебе не говорили, чтобы ты к ним пришла? - спросил отец, помолчав.
Мать с сомнением, уныло сжала губы.
- Да, я их встретила, они носили одежду бедным детям… Правда, сведу-ка я к ним сегодня Ленору и Анри. Хоть бы сто су дали!
Опять наступило молчание. Маэ был готов. С минуту он постоял, потом глухо промолвил:
- Что поделаешь? Уж как оно есть… Постарайся сварить хоть супу… Словами делу не поможешь, лучше уж идти на работу.
- Правильно, - ответила она. - Задуй свечу: нечего мне своими думами любоваться.
Он погасил свечу. Захария и Жанлен уже спускались по лестнице; отец пошел за ними; деревянная лестница скрипела под их тяжелыми ногами, обутыми в одни шерстяные чулки. Лестничный проход и комната снова погрузились во мрак. Дети спали, даже Альзира смежила веки. Только мать лежала в темноте с открытыми глазами. Эстелла жадно сосала ее отвислую грудь, мурлыча, как котенок.
Внизу Катрина прежде всего позаботилась разжечь огонь; в камине с чугунной решеткой посредине и с двумя печными трубами по бокам постоянно горел каменный уголь. Компания выдавала на каждую семью по восемьсот литров угля в месяц. Но это был твердый уголь, подобранный в штольнях, - он с трудом разгорался, и поэтому девушка прикрывала огонь по вечерам, чтобы утром оставалось только разгрести жар и подбросить несколько мелких кусков отборного угля. Поставив на решетку котелок, она присела на корточки перед буфетом.
Весь нижний этаж занимала довольно большая комната. Стены ее были выкрашены зеленой краской, пол, выстланный плитами, вымыт и посыпан белым песком. Здесь царила фламандская чистота. Мебель, кроме полированного соснового буфета, состояла из такого же стола и стульев. На стенах были наклеены яркие лубочные картинки: портреты императора и императрицы, раздававшиеся Компанией, солдаты и изображения святых с позолотой. Все это резко выделялось на фоне светлых голых стен. Кроме розовой картонной коробки на буфете и стенных часов с грубо размалеванным циферблатом, не было больше никаких украшений; громкое тикание гулко раздавалось под потолком. Возле двери на лестницу была еще одна дверь, которая вела в погреб. Несмотря на чистоту, в комнате со вчерашнего дня стоял запах жареного лука; в спертом, тяжелом воздухе постоянно ощущалась едкость каменного угля.
Сидя на корточках у раскрытого буфета, Катрина раздумывала: оставалась только краюха хлеба, довольно много сыра, но очень мало масла; между тем надо было приготовить бутерброды на четверых. Наконец она решилась: нарезала хлеб ломтиками, положила на один сыру, мазнула другой маслом и сложила их вместе, - это было «огниво», двойная тартинка, которую рабочие брали ежедневно в шахты. Вскоре четыре таких бутерброда были разложены на столе; размеры их были строго определены: самый большой для отца, самый маленький для Жанлена.
Катрина, казалось, с головою ушла в хозяйственные заботы; и все же она продолжала думать о том, что рассказывал Захария про старшего надзирателя и про жену Пьеррона; приотворив входную дверь, она выглянула наружу. Ветер бушевал по-прежнему, в низких домиках поселка светилось уже много окон, слышался глухой предутренний шум. Отворялись двери; темные вереницы рабочих удалялись во мраке ночи. Как глупо морозить себя: нагрузчик, конечно, преспокойно спит и пойдет на работу к шести часам! И все-таки девушка продолжала стоять, глядя на дом по ту сторону садика. Дверь отворилась, и любопытство Катрины разгорелось еще больше. Нет, это Лидия, младшая дочь Пьеррона, уходила на работу.
Шипение пара заставило Катрину обернуться. Она захлопнула дверь и побежала бегом: вода вскипела и залила огонь. Кофе больше не было, пришлось развести вчерашнюю гущу; она подсыпала в кофейник сахарного песку. Отец и оба брата сошли вниз.
- Эх, черт! - ругнулся Захария, хлебнув из своей кружки. - От такого пойла голова кругом не пойдет!
Маэ покорно пожал плечами:
- Что ж! Горячо и ладно.
Жанлен подобрал крошки хлеба и ссыпал их в чашку. Кончив пить, Катрина разлила остаток из кофейника по жестяным фляжкам. Все четверо поспешно глотали кофе стоя, при слабом свете нагоревшей свечи.
- Скоро ли, наконец! - воскликнул отец. - Можно подумать, что тут все богачи.
Сверху послышался голос - дверь на лестницу осталась открытой, - это кричала мать:
- Забирайте весь хлеб, у меня есть для детей немного вермишели.
- Да, да! - ответила Катрина.
Она прикрыла огонь и поставила на угол решетки котелок с остатками супа, чтобы дед, вернувшись в шесть часов, нашел его теплым. Каждый достал из-под буфета свою деревянную обувь, перекинул через плечо фляжку на веревке и засунул на спину, между рубашкой и блузой, свой ломоть хлеба. Затем они вышли - мужчины впереди, девушка за ними; уходя, она погасила свечу и повернула ключ в замке. Дом опять погрузился во тьму.
- Эй, вы! Пойдемте-ка вместе, - проговорил человек, запиравший дверь соседнего дома.
Это был Левак со своим двенадцатилетним сыном Бебером, большим приятелем Жанлена. Катрина удивилась и чуть не прыснула со смеху.
- Что такое? - сказала она Захарии на ухо. - Бутлу даже не дождался, пока муж уйдет!
Теперь огни в поселке начали гаснуть. Захлопнулась последняя дверь; все снова погружалось в сон; женщины и дети досыпали, разлегшись на освободившихся кроватях. По дороге от затихшего поселка к тяжело пыхтящему Воре тянулась под налетающим ветром медленная вереница теней: это шли на работу, толкая друг друга, углекопы; они не знали, куда девать руки, и скрещивали их на груди; за спиною у каждого вырастал горб от запрятанного ломтя хлеба. Одетые в блузы из тонкого холста, они дрожали от холода, но не торопились; толпа в беспорядке двигалась по дороге, топоча, словно стадо.

III

Этьен наконец спустился с холма и направился в Воре. Люди, которых он спрашивал насчет работы, качали головой и советовали ему дождаться главного штейгера. Этьена никто не останавливал, и он расхаживал среди слабо освещенных строений со множеством черных пролетов; расположение этих многоярусных зданий было очень запутанное. Взобравшись по темной полуразрушенной лестнице и перейдя шаткий мостик, он очутился в сортировочной; здесь был полный мрак, и Этьен пошел, вытянув руки, чтобы не наткнуться на что-нибудь. Внезапно перед ним во тьме вспыхнули два огромных желтых глаза. Он был в башне, в приемочной, у самого спуска в шахту.
Один из штейгеров, дядюшка Ришомм, толстяк с седыми торчащими усами, похожий на жандарма, вошел в эту минуту и направился в приемочную контору.
- Не потребуется ли здесь рабочий, все равно на какую работу? - спросил Этьен.
Ришомм собирался уже сказать «нет», но раздумал и, проходя дальше, ответил, как и другие:
- Дождитесь главного штейгера, господина Дансарта.
Горели четыре фонаря с рефлекторами; весь свет был сосредоточен на входе в шахту; виднелись ярко освещенные железные перила, ручки сигнальных аппаратов и тормозов, толстые доски, между которыми скользили две клети подъемной машины. Вся остальная часть громадного помещения, похожего на внутренность церкви, тонула в полумраке, и там двигались большие тени. Светло было только в ламповом отделении в глубине, а в приемочной конторе горела, словно меркнущая звезда, лишь небольшая лампа. Доставка угля снизу только что началась. По чугунным плитам с сильным грохотом непрерывно катились вагонетки с углем; за ними шли откатчики, и можно было различить их длинные согнутые спины; кругом в общем гуле все эти черные грохочущие предметы и фигуры двигались безостановочно.
Этьен с минуту стоял неподвижно; его оглушило и ослепило. Он совсем закоченел, так как отовсюду проникали струи холодного воздуха. Затем он сделал несколько шагов: внимание его привлекла машина, сверкавшая стальными и медными частями. Она находилась в более высоком помещении, в двадцати пяти метрах от спуска в шахту, и работала на всех парах, развив всю свою мощь в четыреста лошадиных сил, плавно вздымая и опуская огромный шатун; она была так прочно установлена на кирпичном фундаменте, что не ощущалось ни малейшего дрожания стен. Машинист, держась за рычаг регулятора, прислушивался к сигнальным звонкам, не спуская глаз с указательной таблицы, на которой были изображены различные этажи шахты; по вертикальным желобкам, пересекавшим таблицу, поднимались и опускались гирьки на шнурках, представлявшие клети подъемной машины. При отправлении, как только машину пускали в ход, начинали вращаться два громадных барабана, в пять метров радиусом каждый; колеса их наматывали и разматывали в противоположном направлении два стальных каната; они вращались с такой быстротой, что казались столбом серой пыли.
- Эй, берегись! - крикнули трое откатчиков, тащивших громадную лестницу.
Этьена чуть не раздавили. Глаза его освоились с темнотой, и он смотрел, как в воздухе скользили стальной лентой канаты, более тридцати метров длины; они взвивались в высоту башни, перекидывались через шкивы, а затем отвесно опускались в шахту с прицепленными к ним клетями подъемной машины. Шкивы были укреплены на железных стропилах, подобных стропилам на колокольне. Канаты скользили бесшумно и плавно, как птица в полете; это было стремительное движение, безостановочный подъем и спуск огромной толстой проволоки, которая могла поднять со скоростью десяти метров в секунду груз до двенадцати тысяч килограммов.
- Эй, ты там, берегись! - снова закричали откатчики; они устанавливали лестницу с другой стороны, чтобы проверить левый шкив.
Этьен медленно вернулся в приемочную. Он был ошеломлен этим мощным полетом над его головою. Дрожа от сквозного ветра, он стал смотреть, как двигались клети подъемной машины; в ушах у него звенело от грохота вагонеток. У самого спуска в шахту действовал сигнальный аппарат - тяжелый молот с рычагом; когда снизу дергали за веревку, он ударял в било. Один удар означал остановку, два удара - спуск, три удара - подъем; эти тяжелые удары непрестанно раздавались посреди общего гула; вслед за ними сейчас же слышался звонкий колокольчик. Приемщик, управлявший движением подъемной машины, еще увеличивал шум, выкрикивая в рупор приказания машинисту. В этой суматохе появлялись и опускались клети, их опоражнивали, и они снова поднимались нагруженными. Этьену трудно было разобраться в этой сложной работе.
Он понимал только одно: пасть шахты непрерывно поглощала от двадцати до тридцати человек разом, притом с такой легкостью, что это, казалось, проходило совершенно незаметно. Спуск рабочих начался с четырех часов. Они приходили из барака босиком с лампочками в руках и стояли небольшими группами, ожидая, пока не наберется достаточное количество людей. Бесшумно, мягким крадущимся движением ночного хищного зверя, из темноты всплывала железная клеть и, затормозив ход, останавливалась. В каждом из четырех ярусов клети стояло по две вагонетки, наполненных углем. Откатчики вытаскивали их по особым мосткам и заменяли другими, порожними, или с заранее нагруженными досками. В пустые вагонетки становились рабочие, по пяти человек в каждую; порою спускали сорок человек сразу, если они занимали все свободные вагонетки. Раздавалось глухое и невнятное мычание - это выкрикивался в рупор приказ; четыре раза дергали сигнальную веревку, ведущую вниз, - это называлось «говядина едет» - предупреждение о человеческом грузе. Клеть, слегка дрогнув, бесшумно погружалась, падала, как камень, не оставляя за собою ничего, кроме бегущего вниз дрожащего каната.
- Глубоко? - спросил Этьен у одного шахтера, который стоял возле него и с сонным видом ждал своей очереди.
- Пятьсот пятьдесят четыре метра, - ответил тот. - Но там проходят четыре яруса один над другим, первый на глубине трехсот двадцати метров.
Оба замолчали, глядя на поднимающийся канат.
- А если он оборвется? - спросил Этьен.
- Ну, коли оборвется…
Шахтер закончил фразу жестом. Пришла его очередь; клеть опять поднялась легко и плавно. Он влез в нее вместе с другими товарищами; клеть погрузилась, и не прошло четырех минут, как она появилась снова, чтобы поглотить другую партию людей. В течение получаса шахта таким образом проглатывала людей то быстрее, то медленнее, смотря по глубине яруса, куда они опускались, но безостановочно и алчно, как бы набивая свои исполинские кишки, способные переварить целый народ. Клеть все наполнялась и наполнялась, а мрак оставался по-прежнему беспросветным, и она поднималась из бездны все так же беззвучно и жадно.
Время шло, и Этьеном овладела прежняя тревога, которую он уже испытал там, на откосе. Чего добиваться? Старший штейгер ответит ему то же, что и другие. Безотчетный страх заставил его внезапно повернуться и уйти; он остановился только перед котельной. Дверь ее была широко распахнута, и Этьен увидел семь котлов с двумя топками. Утопая в клубах белого пара, вырывавшегося со свистом из щелей, кочегар подкладывал уголь в одну из топок; жар доходил до самого порога. Обрадовавшись, что можно погреться, Этьен хотел подойти ближе, но в это время заметил новую партию углекопов, направлявшихся в шахту. Это было семейство Маэ и Леваки, отец с сыном. Когда Этьен увидел Катрину, которая шла впереди и показалась ему приветливым мальчиком, у него явилась суеверная мысль - попытаться спросить в последний раз.
- Скажите, товарищ, не потребуется ли тут где-нибудь рабочий, на любую работу?
Катрина с удивлением поглядела на него, немного испуганная голосом, который так внезапно раздался из темноты. Но Маэ, шедший за нею, тоже слышал; он ответил, остановился и поговорил с Этьеном. Нет, тут никого не требуется. Бедняга-рабочий, переходящий с места на место в поисках работы, заинтересовал его. Расставшись с ним, Маэ сказал, обращаясь к другим:
- Да! Это со всяким может случиться… Нечего жаловаться: все кругом без работы ходят, хоть подохни…
Рабочие направились в барак. Это было обширное, грубо оштукатуренное помещение. По стенам стояли шкафы, запертые на висячие замки; в середине - железная жаровня, нечто вроде печки без заслонки, раскаленная докрасна; она была доверху набита углем, так что куски его с треском вываливались на земляной пол. Барак освещался только этой жаровней; кровавые отсветы дрожали на замусоленном дереве шкафов и на стенах вплоть до самого потолка, покрытого черной пылью.
Когда семья Маэ вошла в жаркий барак, там раздавался громкий хохот. Человек тридцать рабочих стояли и грелись с довольным видом, повернувшись спиной к огню. Перед спуском все заходили сюда погреться, набраться как следует тепла, чтобы бодрее приступить к работе в сырой шахте. В то утро в бараке царило исключительное веселье. Рабочие подтрунивали над восемнадцатилетней откатчицей Мукеттой: у этой девушки были такие огромные груди и зад, что ее блуза и штаны, казалось, готовы были треснуть. Она жила в Рекийяре с отцом - старым конюхом Муком, и братом Муке - откатчиком; но часы работы у них не совпадали, и потому она отправлялась в шахту одна. Вот тут-то, летом - забравшись в рожь, зимою - у какой-нибудь ограды, она и забавлялась без особых последствий со своим очередным любовником, которые менялись каждую неделю. У нее перебывали все шахтеры; это была настоящая дружеская круговая чаша. Однажды ее упрекнули в том, что она гуляла с кузнецом из маршьеннской гвоздарни. Мукетта была вне себя от гнева и кричала, что до этого она не опустится; она готова дать руку на отсечение, что никто никогда не видал ее ни с кем, кроме углекопов.
- Так ты уж больше не с долговязым Шавалем? - спросил ее, подсмеиваясь, один из шахтеров. - Того карапуза подцепила? Да ведь ему лестницу подставлять надо. Я вас обоих за Рекийяром видел; он на камень влезал!
- Ну, и что дальше? - добродушно отвечала Мукетта. - Тебе какое дело? Тебя ведь не звали, чтобы ты его подсаживал.
Эти грубоватые, незлобивые шутки вызывали у рабочих новые взрывы смеха, от которого тряслись их плечи, вдоволь пожарившиеся у огня. Мукетта сама хохотала, расхаживая среди них с забавно смущенным видом в своей нескромной одежде, обтягивавшей ее округлое, почти болезненно полное тело.
Но веселье кончилось, как только Мукетта сообщила Маэ, что Флеранса, долговязая Флеранса, больше не придет: накануне ее нашли мертвой в постели; одни говорят - от разрыва сердца, другие - от литра можжевеловой водки, которую она выпила зараз. Маэ был в отчаянии: опять незадача, - он лишился одной из своих откатчиц и не мог тотчас же ее заменить. Он работал в артели, а там было четверо забойщиков: он, Захария, Левак и Шаваль. Если у них останется откатчицей одна Катрина, работа пострадает. Вдруг он вскрикнул:
- Постойте-ка! А человек, искавший работу?
Мимо барака проходил Дансарт. Маэ сообщил ему о случившемся и попросил разрешения нанять этого человека; он особенно упирал на то, что Компания сама склонна заменять откатчиц мужчинами, как в Анзене. Главный штейгер сперва улыбнулся: проект снятия женщин с работы в шахтах вызывал отпор у самих же углекопов, - они заботились о том, чтобы пристраивать на место своих дочерей; вопросы морали и гигиены мало их занимали.
Наконец после некоторого колебания Дансарт позволил, с тем, однако, чтобы окончательное разрешение было дано инженером Негрелем.
- Что толку! - проговорил Захария. - Уж он, верно, далеко, раз нигде не мог найти работы!
- Нет, - возразила Катрина, - я только что видела, как он остановился у котельной.
- Так сбегай за ним, бездельница! - крикнул Маэ.
Девушка бросилась бежать. Поток углекопов направился тем временем к шахте, уступая место у огня другим. Жанлен, не дожидаясь отца, пошел за своей лампочкой в сопровождении толстого простодушного паренька Бебера и тщедушной десятилетней девочки Лидии. Мукетта шла впереди них; на темной лестнице она обозвала их паскудниками и пригрозилась надавать им оплеух, если они будут щипаться.
Этьен в самом деле оказался в котельной; он разговаривал с кочегаром, который подкладывал в топку уголь. Ему стало холодно при мысли, что опять придется брести во мраке ночи. Он уже решил уйти, но в этот миг почувствовал, как на плечо ему легла чья-то рука.
- Идите-ка за мною, - сказала Катрина. - Там есть кое-что для вас.
Сперва,он не понял. Потом его охватила безудержная радость, и он крепко пожал руку девушке.
- Спасибо, товарищ… Какой же вы, кстати сказать, добрый малый!
Катрина засмеялась, разглядывая его при красном свете топок. Ее забавляло, что парень принимал ее за мальчика, - она была очень худощава, а длинные волосы скрывал чепец. Этьен тоже смеялся от удовольствия, и оба с минуту стояли друг перед другом, весело хохоча; щеки у них пылали.
Тем временем в бараке, присев на корточки перед своим шкафом, Маэ снимал обувь и грубые шерстяные чулки. Когда Этьен подошел, они порешили все с двух слов: тридцать су в день; работа утомительная, но он к ней скоро привыкнет. Забойщик посоветовал Этьену остаться в башмаках и дал ему старую кожаную шапку, чтобы предохранить голову от ушибов; отец и сын пренебрегали этой мерой предосторожности. Затем из шкафчика были вынуты инструменты; там же находилась и лопатка Флерансы. После этого Маэ, спрятав в шкаф обувь, чулки, а также узелок Этьена, вдруг вышел из себя от нетерпения:
- Куда он запропастился, эта негодная кляча Шаваль? Опять, наверное, повалил какую-нибудь девчонку на кучу камней!.. Мы на полчаса сегодня опоздали.
Захария и Левак преспокойно грели себе спины. Наконец первый сказал:
- Это ты Шаваля ждешь?.. Он пришел раньше нас, только что спустился в шахту.
- Как? Ты это знал и до сих пор мне ничего не сказал! Идемте! Живей!
Катрине, гревшей у огня руки, пришлось идти вместе со всеми. Этьен пропустил ее вперед и пошел за нею. Он опять очутился в лабиринте лестниц и темных переходов, где босые ноги ступали мягко, словно в стоптанных туфлях. Ламповое отделение горело ярким светом; это было застекленное помещение со стойками, на которых рядами в несколько ярусов стояли сотни лампочек Деви, накануне проверенных и вычищенных; все они пылали, словно свечи в сияющей часовне. У окошечка каждый рабочий брал свою лампочку, помеченную его номером, осматривал ее и собственноручно закрывал, а сидевший за столом табельщик отмечал в регистрационной книге время отправления в шахту. Маэ пришлось самому выхлопотать лампочку для своего нового откатчика. Затем была еще одна процедура: рабочие проходили мимо особого контролера, проверявшего, хорошо ли закрыты лампы.
- Брр!.. Не очень-то здесь тепло, - пробормотала Катрина, дрожа от холода.
Этьен только кивнул головой. Они очутились у спуска в шахту, посреди обширного помещения, где разгуливал ветер. Он считал себя человеком мужественным, но все же неприятное чувство страха стеснило ему грудь, когда вокруг него снова загрохотали вагонетки, раздались глухие удары сигнального молота, сдавленный рев рупора и когда он увидал перед собою непрестанно бегущие канаты, которые быстро наматывались и разматывались барабанами подъемной машины. Клети поднимались и опускались, беззвучно скользя, словно крадущийся ночью хищный зверь, унося все новые и новые партии людей; казалось, их проглатывала пасть шахты. Теперь наступал его черед; ему было холодно, он напряженно молчал. Захария и Левак подсмеивались над ним: они не одобряли найма этого незнакомца, - в особенности Левак, задетый тем, что с ним предварительно не посоветовались. Катрина обрадовалась, услыхав, как отец принялся объяснять Этьену устройство машины:
- Вот, смотрите: над клетью устроен парашют, а если канат лопнет, эти железные зубья вопьются в деревянные брусья. Ну, да это не так часто случается… Шахтный колодец разделен на три части; они отгорожены друг от друга досками сверху донизу; посредине движутся клети, а слева идут лестницы…
Но тут он прервал свои объяснения и начал ворчать, не смея, однако, слишком возвысить голос:
- Чего же это мы тут канителимся, черт возьми! Не дело этак морозить людей!
Штейгер Ришомм, с яркой, без сетки, лампочкой, прикрепленной к кожаной шапке, тоже собирался спуститься в шахту; он услыхал ворчание Маэ.
- Легче! У стен есть уши! - отеческим тоном проговорил старый шахтер, который и теперь, сделавшись штейгером, не перестал быть товарищем для своих. - Все должно идти своим чередом… Ну вот, теперь и нам можно; влезайте все.
В самом деле, перед ними была клеть, обитая железными полосами и забранная с боков частой решеткой; она остановилась и ждала их. Маэ, Захария, Левак и Катрина влезли в одну из нижних вагонеток, а так как в ней должно было поместиться пять человек, то к ним присоединился и Этьен. Но все хорошие места были уже заняты, и ему пришлось стать кое-как возле девушки, локоть которой упирался ему в живот. Лампочка мешала ему; кто-то посоветовал прицепить ее к пуговице блузы. Он не слыхал и продолжал держать ее в руке, хотя это было неудобно. Нагрузка продолжалась, людей напихивали все больше и больше, как скот. Клеть все не отправляли. Что там произошло? Этьену казалось, будто он ждет бесконечно долго. Но вот его встряхнуло, все померкло, окружающие предметы стали уплывать, голова закружилась от быстрого спуска, и он испытывал мучительную тошноту. Так продолжалось, пока они двигались на свету, проходя два яруса приемочной, где вокруг них, казалось, кружились и бежали железные переплеты. Затем клеть погрузилась во мрак шахты. Этьен был совершенно ошеломлен и уже не мог дать себе ясного отчета в испытываемых ощущениях.
- Вот и отправились, - спокойно проговорил Маэ.
Все чувствовали себя как ни в чем не бывало. А Этьен порою не понимал, опускаются они или поднимаются. Иногда наступали мгновения как бы полной неподвижности, - это было, когда клеть падала отвесно, не задевая боковых брусьев; но вслед за тем начинались резкие толчки, словно клеть плясала между досками, и Этьен стал бояться крушения. В скудном свете лампочек он различал только сгрудившиеся тела. Лишь в соседней вагонетке яркая лампочка штейгера сверкала, как маяк.
- Здесь четыре метра в диаметре, - продолжал объяснять Маэ. - Обшивку давно следовало бы починить, - вода просачивается отовсюду… Вот! Мы как раз на этом уровне, слышите?
Этьен недоумевал, откуда этот шум - будто шел проливной дождь. Сначала на крышу клети упало несколько крупных капель, как при начале ливня; потом дождь стал все усиливаться и перешел в настоящий поток. Крыша клети, очевидно, продырявилась: струя воды падала на плечи Этьену и промочила его до нитки. Холод становился нестерпимым; клеть погружалась в сырой мрак. Но вот перед ними внезапно, как молния, промелькнула освещенная пещера, по которой двигались люди, и все снова утонуло во мраке.
- Это первый ярус, - сказал Маэ. - Мы на глубине трехсот двадцати метров… Смотрите, какая быстрота!
Подняв лампочку, он осветил один из боковых брусьев, который убегал, словно рельсы из-под поезда, мчащегося на всех парах; кроме этого, по-прежнему ничего не было видно. Внезапными просветами мелькнули еще три яруса. В потемках не переставая шумел проливной дождь.
- Как глубоко! - пробормотал Этьен.
Ему казалось, что спуск длится уже несколько часов. Было мучительно неудобно, он не мог пошевельнуться, да еще локоть Катрины не давал ему покоя. Она не произносила ни слова. Этьен только ощущал ее возле себя, и это его согревало. Когда клеть наконец остановилась на глубине пятисот пятидесяти четырех метров, он очень изумился, узнав, что спуск продолжался ровно минуту. Грохот задвижек, привычное ощущение твердой почвы под ногами внезапно развеселили его, и он шутя заговорил с Катриной на «ты».
- Что у тебя там под кожей, что ты такой горячий? У меня до сих пор в животе от твоего локтя неладно.
Она тоже расхохоталась. Ну, как он глуп, что все еще принимает ее за мальчика! Что у него, глаз, что ли, нет?
- Это у тебя в глазах неладно, - проговорила она, смеясь; молодой человек изумился, но опять ничего не понял.
Клеть опустела, рабочие перешли в помещение для нагрузки угля. Это было нечто вроде зала, высеченного в скале и укрепленного кирпичным сводом; его освещали три больших лампы без предохранительных сеток. Нагрузчики поспешно катили по чугунным плитам полные вагонетки. От стен исходил запах погреба, селитряная сырость; из соседней конюшни порою тянуло теплым воздухом. Отсюда расходились четыре зияющие галереи.
- Сюда, - сказал Маэ, обращаясь к Этьену. - Вы еще не на месте, нам надо пройти добрых два километра.
Рабочие разделились на группы и стали постепенно исчезать в глубине черных проходов. Человек пятнадцать направились налево, Этьен шел последним, вслед за Маэ, а перед ним - Катрина, Захария и Левак. Это была прекрасная галерея, удобная для откатывания, пробитая в таком твердом пласту, что ее лишь кое-где приходилось укреплять. И они шли, все шли, один за другим, не говоря ни слова; лампочки еле освещали путь. Молодой человек спотыкался на каждом шагу, рельсы мешали ему идти. Он с тревогой прислушивался к глухому шуму, подобному гулу отдаленной бури; шум все усиливался, - казалось, он вырывался из недр земли. Вдруг это грохот обвала, и он сокрушит у них над головами всю огромную толщу, отделяющую их от дневного света? Но вот в потемках что-то замерцало, и Этьен почувствовал, что почва дрожит. Он и его спутники выстроились вдоль стены, и мимо них прошла большая белая лошадь; она тащила поезд из вагонеток. На передней вагонетке, держа вожжи, сидел Бебер; за последней, упершись руками в борт, бежал босиком Жанлен.
Они снова пошли. Через некоторое время показался перекресток; от него ответвлялись две новые галереи. Рабочие опять разбились на более мелкие группы и разошлись мало-помалу по всем ходам шахты, где производились работы. Здесь галерея была уже вся укреплена; рыхлый свод, обшитый досками, поддерживался дубовыми подпорками; между ними виднелись слои шифера с блестками слюды и грузные массы тусклого шероховатого песчаника. Поезда вагонеток, то нагруженных, то пустых, беспрестанно с грохотом проходили мимо них, встречались и уходили в темноту; их тащили лошади, которые двигались, словно призраки. В одном месте путь раздваивался. Здесь дремал остановившийся поезд, похожий на спящую черную змею; лошадь фыркала; во мраке ее едва можно было различить: туловище ее казалось глыбой, выпавшей из свода. То и дело отворялись и медленно затворялись вентиляционные двери. По мере того как углекопы продвигались вперед, галерея становилась все уже, все ниже; потолок был неровный, и приходилось беспрестанно нагибаться.
Этьен больно ушиб голову. Если б не кожаная шапка, он раскроил бы себе череп. Он стал внимательно следить за всеми движениями Маэ, шедшего перед ним: его сумрачный силуэт обрисовывался при мерцании лампочек. Из рабочих никто не ушибся, - они, верно, знали каждую перекладину деревянных креплений, каждый выступ камня. Этьена. сильно затрудняла скользкая почва под ногами; чем дальше, тем она становилась сырее. Но больше всего изумляли его резкие скачки температуры. В глубине шахтного колодца было очень свежо, а в галерее, по которой проходил поток воздуха, дул резкий, холодный ветер, ревевший в узких стенах, словно буря. По мере того как они углублялись в другие штольни, куда проникало лишь немного воздуха из вентиляторов, ветер прекращался, наступала удушливая, гнетущая жара.
Маэ молчал. Только поворачивая направо, в новую галерею, он, не оборачиваясь, сказал Этьену:
- Жила Гийома.
На этом пласту работала их партия. С первых же шагов Этьен расшиб себе голову и локти. Покатый потолок спускался так низко, что на протяжении двадцати или тридцати метров ему пришлось идти, согнувшись вдвое. Вода доходила до щиколоток. Так они прошли двести метров, и вдруг Левак, Захария и Катрина исчезли у него на глазах, как будто их поглотила узкая расщелина, открывшаяся перед ним.
- Надо подняться туда, - сказал Маэ. - Прицепите лампочку к пуговице и лезьте, держась руками за бревна.
Сам он исчез. Этьен должен был следовать за ним. Эта расщелина в пласту служила проходом для углекопов; через нее можно было попасть во все боковые штольни. Расщелина была не шире самого угольного пласта и едва достигала шестидесяти сантиметров. Хорошо еще, что Этьен был худощав; и все же он, с непривычки, затрачивал очень много сил, подвигаясь вперед. Весь съежившись, он толкался плечами и бедрами о стенки и хватался за бревна. Поднявшись метров на пятнадцать, они достигли первого бокового прохода; но пришлось пробираться еще дальше: забой Маэ и его товарищей находился в шестом ярусе, - в преисподней, как они выражались. Штольни следовали одна над другой, приблизительно через каждые пятнадцать метров, а конца этой щели все не было. От подъема надрывались спина и грудь. Этьен выбился из сил, как будто порода своей тяжестью раздавила ему все тело; руки у него покрылись ссадинами, ноги были разбиты, к тому же он задыхался и чувствовал, как кровь приливает к голове. В одной штольне он смутно различил два скорченных существа, кативших вагонетки, - одно щуплое, другое толстое: то были Лидия и Мукетта, уже начавшие работать. А ему оставалось лезть еще два яруса! Пот слепил глаза, он отчаивался догнать своих спутников, чьи ловкие тела, казалось, так и скользили по пласту.
- Ну вот, мы уже пришли! - послышался голос Катрины.
Но когда он действительно добрался до цели, другой голос закричал из глубины штольни:
- В чем дело? Что, вам на других наплевать, что ли? Мне из Монсу два километра идти, а я раньше вас на месте!
Это крикнул Шаваль, высокий худой парень двадцати пяти лет, костлявый, с резкими чертами лица. Он злился оттого, что его заставили ждать.
Увидав Этьена, он спросил удивленно и презрительно:
- Это еще что?
И когда Маэ рассказал ему о случившемся, он процедил сквозь зубы:
- Так. Значит, теперь парни у девок хлеб отбивают!
Этьен и Шаваль обменялись взглядом инстинктивной, внезапно загоревшейся ненависти. Эгьен безотчетно почувствовал, что его оскорбили. Воцарилось молчание; все принялись за работу. Галереи мало-помалу наполнились, партии людей заработали в каждом ярусе, в конце каждой штольни. Прожорливая шахта поглотила свою ежедневную порцию - около семисот рабочих. Теперь они все трудились в этом исполинском муравейнике, прокладывая повсюду в земле ходы, кроша ее, словно гнилое дерезе, источенное червями. В тягостном молчании дробили они глубокие пласты. Приложив ухо к скале, можно было бы услыхать движение этих людей-насекомых, свист каната, поднимающего и опускающего клети с углем, и звук орудий, высекающих каменный уголь в самых глубоких ходах.
Случайно повернувшись, Этьен оказался снова прижатым к Катрине. Но на этот раз он ощутил округлость ее зреющей груди и сразу понял, откуда исходила теплота, пронизывавшая все его существо, когда он касался ее тела.
- Так ты девушка? - тихо проговорил он, крайне изумленный.
Она весело ответила, не краснея:
- Ну, да!.. Не скоро же ты сообразил, право!

IV

Четверо забойщиков разместились, один над другим, во всю вышину забоя. Их отделяли друг от друга доски с крюками, на которых задерживался отбитый уголь; каждый рабочий занимал участок приблизительно в четыре метра длины. Пласт был так тонок, что едва достигал в этом месте пятидесяти сантиметров, и забойщики, пробираясь на коленях и на локтях, были как бы сплющены между сводом и стеной и при каждом повороте больно ударялись плечами. Во время работы в шахтах им приходилось лежать на боку, вытянув шею, подняв руки и орудуя кирками.
Внизу находился Захария; над ним разместились Левак и Шаваль, и наконец на самом верху работал Маэ. Они кирками пробивали борозды в шиферном слое, затем делали два вертикальных надреза в самом угольном пласту и наконец отсекали верхнюю часть глыбы железным заступом. Уголь был жирный, глыба разбивалась на мелкие куски, которые скатывались по животу и по ногам рабочего. Когда эти куски, задерживаемые досками, накоплялись у них под ногами, забойщики исчезали, словно замурованные в узкой щели.
Хуже всех приходилось Маэ. Наверху температура достигала тридцати пяти градусов, приток воздуха отсутствовал, духота становилась невыносимой. Чтобы виднее было в темноте, ему пришлось повесить лампочку над самой головой; и лампочка эта так сильно припекала голову, что, казалось, вся кровь разливалась по телу жгучей лавой. Но особенное мучение причиняла сырость. Как раз над Маэ, в нескольких сантиметрах от его лица, просачивалась грунтовая вода, быстро падая в какому то упорном ритме крупными каплями на одно и то же место. Тщетно поворачивал он шею и закидывал голову назад: вода капала беспрерывно, заливая ему лицо. Через четверть часа он совершенно промок от пота и воды; от его одежды поднимался дымящийся влажный пар, как от белья во время стирки. В то утро капля попала старику прямо в глаз, и он даже выругался. Маэ не хотел бросать работу и продолжал ударять киркою изо, всех сил, так что все тело его сотрясалось. Лежа между двумя пластами угля, он похож был на тлю среди страниц толстого тома, которую вот-вот раздавит тяжесть.
Никто не произнес ни единого слова. Все работали; кругом слышались одни лишь неровные, заглушенные удары, доносившиеся как бы издалека. Звуки приобретали особую четкость, не будя отклика в застывшем воздухе. Мрак казался еще черней от летучей угольной пыли и газа, от которого темнело в глазах. Лампочки, прикрытые металлическими сетками, бросали лишь слабый красноватый отсвет. Ничего нельзя было различить; штольня зияла, уходя ввысь, как широкая печная труба, плоская и косая, в которой накопилась густая многолетняя сажа. В кромешной тьме этой трубы копошились какие-то призрачные фигуры. Слабый, мерцающий свет вырывал из темноты то округлость бедра, то жилистую руку, то свирепое лицо, измазанное до неузнаваемости, словно у злодея, идущего на разбой. Порой выступали из тьмы внезапно освещенные глыбы угля, деревянные перегородки и углы, сверкавшие, словно грани кристалла. И снова все погружалось во мрак; только раздавались глухие удары кирок, тяжелое дыхание да воркотня от усталости, невыносимой духоты и грунтовых вод.
Захария, обмякший после воскресной попойки, вскоре оставил работу под предлогом, будто ему надо подставить подпорки; это дало ему возможность отдохнуть, и он тихонько насвистывал, рассеянно глядя в темноту. Позади забойщиков осталось пустое пространство метра в три; тем не менее рабочие не позаботились укрепить глыбу, не думая об опасности и жалея рабочее время.
- Эй ты, белоручка! - крикнул молодой человек Этьену. - Давай сюда подпорки.
Этьену, которого Катрина обучала, как надо орудовать лопаткой, пришлось подавать доски, - оставался небольшой запас еще со вчерашнего дня. Доски были нарезаны по размеру каждого слоя угля, и обычно их спускали сюда по утрам.

Предыдущая страница 2 Следующая страница


3 Эмиль Золя

- Да поворачивайся же, лентяй, черт тебя возьми! - крикнул Захария, видя, как новый откатчик неловко пробирается между грудами угля, неся в руках четыре дубовых бруска.
С помощью кирки забойщик делал одну зарубку в своде и другую в стене; затем с двух концов прокладывал бруски, которые подпирали глыбу. После обеда ремонтные рабочие расчищали галерею и засыпали отработанные слои жилы вместе с остатками брусков, оставляя свободными только верхние и нижние проходы, необходимые для откатки.
Маэ перестал ворчать. Ему удалось наконец отбить глыбу угля. Он отер рукавом обильный пот и обернулся взглянуть, что делает Захария у него за спиной.
- Брось, - сказал он. - После завтрака поглядим. Примемся лучше за работу, а то у нас не наберется положенного числа вагонеток.
- Дело в том, - промолвил молодой человек, - что тут начинает оседать. Посмотри, уже трещина. Боюсь, как бы не обрушилось.
Но отец пожал плечами. Какие пустяки! Ничего не обрушится! А потом, им ведь не впервой, вывернутся как-нибудь. В конце концов он рассердился и послал сына в глубь штольни. Впрочем, остальные тоже оставили работу. Левак, лежа на спине, бранился, рассматривая палец левой руки, ободранный до крови упавшим камнем. Шаваль с ожесточением стащил с себя рубашку и оголился по пояс, чтобы не было так жарко. Все они уже почернели от тонкой угольной пыли; смешавшись с потом, она текла с них темными струйками. Первым принялся за работу Маэ. Голова его приходилась ниже, на одном уровне с глыбой; вода каплями падала на лоб, и казалось, что она в конце концов просверлит ему череп.
- Не надо обращать на них внимания, - сказала Катрина Этьену. - Они вечно грызутся.
Девушка снова услужливо принялась его обучать. Каждая нагруженная вагонетка, появлявшаяся наверху, была отмечена особым жетоном, по нему приемщик мог занести ее в счет артели; поэтому надо нагружать очень внимательно и только чистым углем, иначе вагонетку могли не принять.
Молодой человек, глаза которого начинали привыкать к мраку, глядел на ее белое, бескровное лицо. Он никак не мог определить ее возраста; на вид ей можно было дать двенадцать лет, - до того она была хрупка. А между тем она казалась старше, держалась по-мужски развязно, с наивной дерзостью, и это несколько смущало Этьена. Ему не понравилась ее мальчишеская голова с бледным личиком, стянутая на висках чепцом. Но его поражала сила этой девочки, ее упругость и ловкость. Она наполняла свою вагонетку быстрее, чем он, равномерными и легкими взмахами лопатки; затем, одним толчком, плавно продвигала ее до ската, нигде не зацепляя и легко пробираясь под низкими сводами. Этьен же ушибался на каждом шагу, вагонетка сходила у него с рельсов. Он впадал в отчаяние.
В самом деле, дорога не отличалась удобством. От забоя до ската было метров шестьдесят, и ход, который рабочие еще не успели расширить, представлял собою настоящую траншею с очень неровным сводом и с частыми выступами. В некоторых местах нагруженная вагонетка едва могла пройти, и тогда откатчику приходилось пробираться на коленях, чтобы не размозжить себе голову. К тому же подпорки прогнулись и кое-где уже потрескались. Они были расщеплены в середине и местами торчали, как сломанные костыли. Надо было проходить крайне осторожно, чтобы не исцарапаться; и под тяжелым грузом оседавшей породы, от которого толстые дубовые брусья могли разлететься в щепы, люди ползали на животе в вечном страхе сломать себе шею.
- Опять! - произнесла, смеясь, Катрина.
Вагонетка Этьена сошла с рельсов в самом тяжелом месте прохода. Он никак не мог катить ее прямо по рельсам, врезавшимся во влажную землю; он бранился, выходил из себя и выбивался из сил, тщетно стараясь невероятными усилиями поставить колеса на место.
- Да погоди, - продолжала девушка. - Если будешь злиться, то ничего не выйдет.
Она ловко скользнула под вагонетку и одним усилием, спиной, приподняла ее и поставила на рельсы; вагонетка весила семьсот килограммов. Этьен, пораженный и пристыженный, лепетал какие-то извинения.
Катрина показала ему, как расставлять ноги, чтобы лучше упираться в подпорки, стоящие по обе стороны галереи. Тело должно быть наклонено вперед, руки вытянуты так, чтобы можно было толкать вагонетку соединенными усилиями всех мускулов рук и ног. Во время одного из таких путешествий Этьен последовал за ней и видел, как она шла, изогнувши все тело и держа руки так низко, что казалось, будто она ползет на четвереньках, подобно карликам, которых показывают в цирках. Пот лил с нее градом, девушка задыхалась, суставы хрустели, но она продолжала работать без единой жалобы, с привычным безразличием, как будто жизнь на четвереньках - общий удел этих несчастных. Ему же работа не давалась: башмаки жали, тело изнемогало оттого, что приходилось двигаться скорчившись, низко опустив голову. Через несколько минут такое положение становилось настоящей пыткой, мучительной и нестерпимой; и он опускался на колени, чтобы разогнуть спину и передохнуть хотя бы на мгновение.
В боковой штольне Этьена ждала новая работа: Катрина стала учить его, как прицеплять вагонетки. Вверху и внизу ската, обслуживавшего штольни во всех ярусах, находилось по одному подручному, - один спускал вагонетку сверху, а другой принимал ее внизу. Эти двенадцати- и пятнадцатилетние сорванцы перебрасывались непристойными словами; чтобы предупредить их, приходилось выкрикивать еще более яростные ругательства. Как только внизу появлялась пустая вагонетка, приемщик тотчас давал сигнал, откатчица прицепляла полную вагонетку, приемщик нажимал рычаг, и вагонетка опускалась, поднимая своей тяжестью другую, пустую. В нижней галерее образовывались целые поезда из нагруженных вагонеток; лошади подвозили их к подъемной машине.
- Эй вы, чертовы клячи! - крикнула Катрина в укрепленную балками галерею длиной в сто метров, где каждый звук отдавался, словно в гигантском рупоре.
Подручные, вероятно, отдыхали, - ни один не откликнулся. Во всех ярусах перевозка прекратилась. Послышался тонкий детский голос:
- Верно, они балуются с Мукеттой.
Отовсюду раздался громовой хохот, откатчицы во всей шахте держались от смеха за бока.
- Кто это? - спросил Этьен у Катрины.
Девушка ответила, что это Лидия, девчонка, прошедшая огонь и воду; вагонетку она катает не хуже взрослой женщины, несмотря на свои кукольные ручки. Ну, а Мукетта способна гулять с несколькими сразу.
Но вот снова раздался голос приемщика: он кричал, чтобы прицепляли. Вероятно, внизу проходил штейгер. Во всех девяти ярусах закипела работа; только и были слышны равномерные оклики подручных да сопение откатчиц; они добирались до галереи, запаренные, как кобылы, изнемогая под непомерной тяжестью груза. В этом было что-то скотское; шахтерами овладевала внезапная ярость самцов при виде девушек на четвереньках с выпяченным задом, в мужских штанах, обтягивающих бедра.
Возвращаясь, Этьен каждый раз попадал в духоту забоя, слышал глухие прерывистые удары кирок и глубокие, тяжкие вздохи забойщиков, изнемогавших на работе. Все четверо разделись догола и с головы до пят были вымазаны углем, превратившимся в черную грязь. Раз пришлось высвободить задыхавшегося Маэ, поднять доски, чтобы спустить уголь. Захария и Левак проклинали угольный пласт, который становился все тверже, отчего работа с каждым днем делалась тяжелее. Шаваль иногда оборачивался, ложился навзничь и принимался бранить Этьена, чье присутствие явно его раздражало.
- Настоящий уж! У него меньше сил, чем у любой девчонки!.. Так-то ты думаешь нагрузить свою вагонетку? А? Ты, верно, бережешь руки… Помяни мое слово! Я у тебя вычту десять су, если по твоей милости у нас не примут хотя бы одну вагонетку!
Молодой человек не отвечал ни слова, счастливый тем, что ему удалось найти хотя бы эту каторжную работу, и терпеливо сносил грубую брань откатчика и старшего рабочего. Но он не в силах был больше двигаться: ноги его стерлись до крови, все тело сводили страшные судороги, туловище, казалось, стягивал какой-то железный пояс. К счастью, было десять часов, и забойщики решили, что пора завтракать.
У Маэ имелись часы, на которые он, впрочем, и не посмотрел. В этом беспросветном мраке он никогда, даже на пять минут, не ошибался. Все надели рубашки и блузы. Спустившись из штольни, они присели на корточки, пригнув локти к коленям, в привычном для шахтеров положении, обходясь без камня или бревна. Затем каждый принялся за свой завтрак, медленно откусывая от толстого ломтя; изредка углекопы перекидывались отдельными словами относительно утренней работы. Катрина ела стоя; через некоторое время она подошла к Этьену, который лежал поодаль, между рельсами, прислонясь к подпоркам. Там было почти сухо.
- Ты ничего не ешь? - спросила она с набитым ртом, держа в руке ломоть хлеба.
Вдруг она вспомнила, что он шел пешком всю ночь без гроша, а может быть, и без куска хлеба.
- Хочешь, я поделюсь с тобой?
Этьен дрожащим от голода голосом принялся уверять ее, что совсем не хочет есть. Тогда Катрина весело проговорила:
- Ну, если ты брезгаешь!.. Погоди! Я откусила только с одной стороны, а тебе отломлю отсюда.
Она разломила хлеб пополам. Молодой человек получил свою долю, и ему стоило большого труда не съесть всей порции сразу; он держал руки по швам, чтобы девушка не заметила, что он дрожит. Катрина спокойно, как добрый товарищ, растянулась возле него на животе; одной рукой она подпирала подбородок, а в другой держала бутерброд, от которого откусывала кусок за куском. Стоявшие между ними лампочки освещали их.
Катрина молча посмотрела на Этьена. Ей, видимо, нравилось его красивое, тонкое лицо с черными усами.
По губам ее бегло скользнула улыбка.
- Значит, ты механик и тебя прогнали с железной дороги. А за что?
- За то, что я дал пощечину начальнику.
Катрина остолбенела от такого ответа: она унаследовала понятия о подчинении и безусловном послушании.
- Должен сознаться, я тогда был пьян, - продолжал Этьен, - а когда я напиваюсь, то делаюсь бешеным и готов съесть и себя и других… Да, мне достаточно проглотить две рюмочки, чтобы у меня явилось желание сожрать человека… А потом я дня два бываю болен.
- Не надо пить, - серьезно проговорила она.
- Не беспокойся, уж я себя знаю!
И Этьен покачал головой. Он ненавидел водку, в нем говорило отвращение младшего отпрыска целого поколения пьяниц, которое алкоголем подорвало весь его организм; каждая капля водки становилась для него ядом.
- Мне только из-за матери и жаль, что меня выбросили на улицу, - сказал он, проглотив кусок. - Ей живется не больно сладко, а я все же посылал ей время от времени немного денег.
- А где живет твоя мать?
- В Париже… на улице Гут-д'Ор. Она прачка.
Наступило молчание. Когда Этьен вспоминал о матери, сознание беды, которую он натворил, и дальнейшая неизвестность острой тоской наполняли его здоровое молодое тело и затуманивали черные глаза. На мгновение он устремил взор в темную даль штольни. И вот здесь, в этой глубине, под душной тяжестью земли, перед ним встали образы детства: мать, еще молодая, красивая, брошенная отцом, снова вернувшимся к ней, когда она была уже женой другого; жизнь между этими двумя мужчинами, которые объедали ее, с которыми она опускалась в пьяном угаре все ниже и ниже, на самое дно. Этьен припомнил улицу, где они жили, и все подробности: грязное белье посреди прачечной, беспробудное пьянство, оплеухи, от которых трещали скулы.
- А теперь, - проговорил он медленно, - с тридцатью су в кармане не очень-то я ей помогу. Помрет, наверное, от нужды.
В безнадежном отчаянии он пожал плечами и снова принялся за свой ломоть.
- Хочешь пить? - спросила Катрина, откупоривая фляжку. - Тут у меня кофе, оно тебе не повредит. А то, если будешь есть всухомятку, у тебя пересохнет в горле.
Но Этьен отказался; довольно и того, что он взял половину ее хлеба. Катрина продолжала настаивать и наконец со своим обычным радушием промолвила:
- Хорошо, я выпью первая, раз уж ты такой церемонный… Но зато теперь тебе нельзя уже больше отказываться, это было бы гадко с твоей стороны.
И, приподнявшись на коленях, Катрина протянула ему фляжку. Этьен увидел тогда совсем близко от себя эту девушку, освещенную двумя лампочками. Почему он раньше находил ее некрасивой? Теперь, когда все лицо ее покрылось черной угольной пылью, она показалась ему особенно привлекательной. Полные губы полураскрыты; сверкали ослепительные зубы, оттеняя темный овал лица; большие глаза горели зеленоватым огнем, словно у кошки; прядь рыжих волос, выбиваясь из-под чепца, щекотала ей ухо, и она смеялась. Она уже не казалась такой малолетней, ей смело можно было дать четырнадцать лет.
- Разве, чтоб доставить тебе удовольствие, - сказал он, отпив из фляжки и отдавая ее Катрине.
Она хлебнула еще раз и заставила его проделать то же самое, чтобы обоим досталось поровну, как она сказала; странствование узкого горлышка фляжки от уст к устам забавляло их. Внезапно ему пришла в голову мысль схватить ее и поцеловать. Ее бледно-розовые полные губы, потемневшие от угля, вызывали в нем мучительное желание. Но он не решался, робея. В Лилле ему приходилось иметь дело только с проститутками, да притом еще самого низкого пошиба, и он совершенно не знал, как ему вести себя с работницей, которая к тому же живет в семье.
- Тебе, верно, лет четырнадцать? - спросил Этьен, снова принимаясь за хлеб.
Она чуть не рассердилась. Это ее удивило.
- Как четырнадцать! Мне уже пятнадцать!.. Правда, я мала ростом, у нас девушки растут очень медленно.
Он продолжал ее расспрашивать, а она рассказывала ему все без бахвальства и не стыдясь. Ей, по-видимому, были хорошо известны отношения между мужчиной и женщиной, но в то же время Этьен чувствовал, что тело ее не тронуто, она еще совсем ребенок, задержанный в своем развитии вследствие нездоровых условий, в каких ей приходилось жить. Когда он опять заговорил о Мукетте, думая смутить Катрину, она спокойно и весело принялась ему рассказывать самые невероятные истории. Да! Мукетта выкидывает такие штуки! А когда он спросил, нет ли у нее самой возлюбленного, Катрина шутя ответила, что не хочет огорчать мать, но в один прекрасный день это с ней неминуемо случится. Она сгорбилась, слегка продрогнув, оттого что платье ее промокло от пота, и глядела покорно и нежно, готовая подчиниться обстоятельствам и людям.
- Когда живешь вместе со всеми, ведь легко найти себе любовника, не так ли?
- Конечно.
- И потом, ведь это никому не приносит вреда. Кюре об этом не рассказывают.
- Подумаешь, плевать мне на кюре!.. Но у нас тут есть Черный человек.
- Что еще за Черный человек?
- Старый шахтер, - он появляется в шахте и свертывает шеи наблудившим девушкам.
Этьен посмотрел на нее, думая, что она над ним смеется.
- И ты веришь таким глупостям? Значит, ты ничего не знаешь!
- Как же, я умею читать и писать. Это нам полезно; а вот когда папа и мама были детьми, их не учили.
Положительно, она очень мила. И Этьен решил, как только она покончит со своим бутербродом, обнять ее и поцеловать в полные розовые губы. Но он робел, мысль о насилии сдавливала ему горло. Мужской костюм, куртка и панталоны на этом девическом теле возбуждали и смущали его. Он проглотил последний кусок. Напившись из фляжки, он отдал ее девушке, чтобы та допила. Теперь наступил решительный момент, и Этьен с беспокойством покосился на сидевших углекопов, как вдруг из глубины показалась чья-то тень, заслонившая проход.
Шаваль уже несколько минут смотрел на них издали. Он приблизился и, убедившись, что Маэ его не видит, подошел к сидевшей на земле Катрине, схватил ее за плечи, запрокинул голову и зажал рот девушки грубым поцелуем. Он проделал это совершенно спокойно, притворяясь, что не замечает Этьена. В этом поцелуе было сознание собственника, решимость, движимая ревностью. Девушка возмутилась.
- Оставь меня, слышишь!
Шаваль, придерживая ее голову, глубоко заглянул ей в глаза. Рыжие усы и бородка, казалось, пылали на его черном лице с большим крючковатым носом: Наконец он отпустил ее и молча отошел.
Холодная дрожь пробежала по всему телу Этьена. Как глупо, что он чего-то выжидал. И уж, конечно, теперь он ее не поцелует: Катрина еще, пожалуй, подумает, что он это сделал в подражание тому, другому. Оскорбленный в своем тщеславии, он испытывал настоящее отчаяние.
- Зачем ты солгала? - тихо спросил Этьен. - Он твой любовник?
- Да нет же, клянусь тебе! - воскликнула она. - Между нами ничего такого нет. Это просто смеха ради… Он даже и не здешний, а всего только полгода как прибыл из Па-де-Кале.
Надо было снова приниматься за работу; оба поднялись. Катрина как будто огорчилась, видя, что он так холоден. Она, несомненно, находила Этьена красивее Шаваля и, быть может, предпочла бы его. Желание сказать ему что-нибудь ласковое и утешить его не давало ей покоя, и, заметив, что молодой человек с удивлением смотрит на свою лампочку, горящую синим огнем, окаймленным широкой бледной полосой, она попробовала по крайней мере развлечь его.
- Пойдем, я тебе кое-что покажу, - дружеским тоном сказала она.
Она отвела его в глубь забоя и показала ему трещину в слое угля. Там, казалось, что-то клокотало, доносился слабый звук, похожий на щебетание птицы.
- Приложи руку, чувствуешь, как дует?.. Это рудничный газ.
Он был поражен. Так вот оно, это ужасное вещество, от которого все взлетает на воздух! Она засмеялась, говоря, что на этот раз его очень много, - недаром лампочки горят синим огнем.
- Перестанете ли вы наконец болтать, бездельники! - грубо крикнул Маэ.
Катрина и Этьен поспешно нагрузили свои вагонетки и стали толкать их по направлению к скату, согнув спину, пробираясь ползком под неровными сводами штольни. Уже после вторичного путешествия пот лил с них градом, и кости снова хрустели.
В шахте забойщики возобновили работу. Часто они сокращали время завтрака, чтобы не простудиться; бутерброды, жадно съеденные вдали от солнечного света, ложились на желудки свинцовой тяжестью. Вытянувшись на боку, рабочие все сильнее рубили уголь, охваченные одним желанием - наполнить возможно большее число вагонеток. Все меркло перед бешеной жаждой заработка, добываемого таким тяжелым трудом. Углекопы уже не замечали стекавшей воды, от которой распухали руки и ноги, не чувствовали судорог от неудобного положения, душного мрака, где они чахли, подобно растениям в подземелье. Но время шло, воздух становился все ядовитее, накалялся от закоптевших лампочек, от человеческих испарений, от газа, туманя взор, словно паутина, - воздух, который только вентилятор сможет ночью очистить. А они там, в своей кротовой норе, под тяжестью земли, ощущая огонь в груди, все долбили и долбили.

V

Маэ, не глядя на часы, которые он оставил в кармане блузы, остановился и сказал:
- Скоро час… Готово, Захария?
Молодой человек только что принялся за крепление балок. В самый разгар работы он лежал на спине, с блуждающим взглядом, и вспоминал о том, как накануне играл в шары. Он очнулся и ответил:
- Да, хватит пока, завтра будет видно.
И он вернулся на свое место в забое. Левак и Шаваль тоже бросили кирки. Наступил перерыв. Все отирали лица голыми руками и смотрели на расщепленную глыбу, нависшую сверху. Они говорили только о своей работе.
- Такое уж нам счастье, - проворчал Шаваль, - как раз попасть на породу, которая обваливается!.. Не приняли мы этого в расчет при подряде.
- Мошенники! - проворчал Левак. - Только и думают, как бы нас провести.
Захария рассмеялся. Ему было наплевать на работу и на все прочее, но его всегда забавляло, когда начинали бранить Компанию. Маэ невозмутимо принялся объяснять, что качество породы меняется через каждые двадцать метров. Надо быть справедливым, ничего нельзя предвидеть. Но так как те двое продолжали ругать начальство, он беспокойно осмотрелся по сторонам:
- Тише, вы! Хватит!
- Ты прав, - сказал Левак, тоже понижая голос, - это опасно.
Страх перед доносчиками преследовал их даже здесь, на такой глубине, как будто у пластов каменного угля, принадлежавших акционерам, могли быть уши.
- Тем не менее, - громко заявил Шаваль с вызывающим видом, - если эта, свинья Дансарт опять заговорит со мной таким тоном, как в тот раз, я залеплю ему кирпичом в брюхо… Я ведь не мешаю ему тратить деньги на потаскушек с нежной кожей.
На этот раз Захария опять покатился со смеху. Вся шахта подтрунивала над любовными похождениями главного надзирателя с женой Пьеррона. Даже Катрина, стоявшая внизу штольни, опершись на лопатку, держалась за бока от смеха; она в двух словах объяснила Этьену, в чем дело. А Маэ, охваченный нескрываемым страхом, рассердился:
- Замолчишь ты!.. Ну, попадись мне только под руку!
Не успел он кончить, как из верхней штольни послышался шум шагов. Тотчас же появился инженер, заведующий копями - малыш Негрель, как звали его между собою рабочие, - в сопровождении главного штейгера Дансарта.
- Что я вам говорил? - прошептал Маэ. - Они всегда вырастают, словно из-под земли.
Поль Негрель, племянник г-на Энбо, был худощавым красивым юношей лет двадцати шести, курчавым, с темными усами. Острый нос и живые глаза придавали ему сходство с хорьком, а любезность и несколько скептический ум приобретали властный, надменный оттенок в обращении с рабочими. Он был одет, как они, и так же перепачкан углем. Чтобы внушить уважение к себе, Негрель старался проявлять необычайную отвагу - пробирался в самые опасные места, всегда впереди, под угрозой обвала или взрыва рудничного газа.
- Здесь, не правда ли, Дансарт? - спросил он.
Старший штейгер, бельгиец, человек с жирным лицом, мясистым носом и чувственными ноздрями, ответил преувеличенно вежливо:
- Да, господин Негрель… Вон тот человек, которого наняли сегодня утром.
Оба спустились на середину штольни. Этьену велели подойти. Инженер приподнял свою лампочку и взглянул на него, ни о чем не спрашивая.
- Хорошо, - промолвил он наконец. - Терпеть не могу, когда берут с улицы совершенно неизвестных людей… Пожалуйста, чтобы этого больше не было.
И он не слушал, что ему говорили о характере работы, о необходимости заменить откатчиц мужчинами. Забойщики снова взялись за кирки, а Негрель принялся осматривать свод штольни. Вдруг он закричал:
- Послушайте, Маэ, вам жизнь не мила, что ли? Да вы все здесь останетесь на месте, пес вас возьми!
- Ничего, выдержит, - спокойно ответил рабочий.
- Да какое там выдержит! Порода уже оседает, а вы вбиваете подпорки на расстоянии более двух метров одну от другой, да и то нехотя! Все вы на один лад - предпочитаете размозжить себе череп, чем оставить хоть на минуту забой и укрепить свод. Прошу немедленно все укрепить! Увеличьте число подпорок вдвое, слышите!
Возражения углекопов, говоривших, что они вольны располагать своей жизнью, привели его в бешенство.
- Так-с! А будете вы отвечать за последствия, если разобьете себе головы? Разумеется, нет! Поплатится за это Компания, которой придется обеспечить вас или ваших жен… Повторяю, я хорошо вас знаю: из-за того, чтобы добыть в день две лишних вагонетки, вы готовы пожертвовать собственной шкурой.
Маэ, несмотря на гнев, накипевший в нем, тихо сказал:
- Если бы нам достаточно платили, мы бы лучше делали крепления.
Инженер молча пожал плечами. Он прошел всю штольню и в самом низу крикнул:
- У вас остается час времени, принимайтесь все за работу; предупреждаю, что ваша артель будет оштрафована на три франка.
Слова инженера были встречены глухим ропотом. Шахтеров удерживала только дисциплина - та военная дисциплина, которая заставляла всех, начиная от подручного и кончая главным надзирателем, подчиняться друг другу. Впрочем, Шаваль и Левак не могли скрыть своего негодования; Маэ старался унять их взглядом, а Захария насмешливо пожимал плечами. Этьен был взволнован, быть может, больше всех. С тех пор как он находился в этом аду, в нем поднималось глухое возмущение. Он смотрел на покорную, согбенную Катрину. Неужели можно убивать себя таким тяжким трудом среди вечного мрака, не имея даже возможности заработать какие-то гроши на хлеб?
Негрель между тем удалился с Дансартом, который то и дело одобрительно кивал головой. Вскоре, опять послышались их голоса; они остановились и стали рассматривать подпорки в десяти метрах ниже того места, где работали шахтеры.
- Говорю я вам, что им на все наплевать! - кричал инженер. - А вы тоже хороши, черт вас возьми! Вы, значит, ни за чем не следите?
- Как же, как же, - лепетал главный штейгер, - все время слежу Постоянно приходится твердить им одно и то же.
Негрель громко крикнул:
- Маэ, Маэ!
Все спустились. Он продолжал:
- Взгляните сюда. Разве это держится?.. Все сделано кое-как. Эта подпорка ни к черту не годится: видно, что вбита наспех. Теперь я понимаю, почему нам так дорого обходится ремонт. Вам бы только чтобы продержалось, пока на вас лежит ответственность! А потом все рушится, и Компания вынуждена держать целую армию ремонтных… Взгляните-ка сюда, - ведь это верная смерть!
Шаваль хотел было что-то сказать, но Негрель заставил его замолчать.
- Бросьте, знаю я, что вы мне скажете. Чтобы вам больше платили, да? Хорошо, только предупреждаю, - вы заставите Правление сделать следующее: вам будут выплачивать за крепления отдельно, но пропорционально снизят плату за каждую вагонетку. Посмотрим, выгоднее ли это вам будет… А пока что переделайте все немедленно. Я завтра зайду.
И он ушел среди общего волнения, вызванного его угрозами. Лебезивший перед ним Дансарт задержался на несколько секунд и грубо сказал рабочим:
- Вот как вы меня подводите… От меня-то вы не отделаетесь тремя франками штрафа! Берегитесь!
Лишь только он ушел, Маэ, в свою очередь, разразился:

Предыдущая страница 3 Следующая страница


Жерминаль 4

- Ну уж, что несправедливо, то несправедливо, ей-богу! Я люблю говорить спокойно - только так и можно договориться; но ведь кончается тем, что человека выводят из терпения… Слыхали? Снизить плату за вагонетку и платить отдельно за крепления! Новый способ вытянуть у нас деньги!.. Эх, черти, черти!
Он искал, на ком бы сорвать гнев, и вдруг увидел, что Катрина и Этьен стоят сложа руки.
- Будете вы подавать мне доски или нет! Разве это вас не касается? Запляшете вы у меня!
Этьен отправился за брусьями, нисколько не обижаясь на эту грубость, сам до того возмущенный начальством, что шахтеры показались ему слишком добродушными.
Левак и Шаваль выругались и успокоились. Все, даже Захария, яростно принялись укреплять штольню. В течение получаса слышались только частые удары да потрескивание дерева. Они не произносили ни слова и только тяжело дышали: глыба раздражала их, им хотелось столкнуть ее и снова вбить одним напором плеча, если бы это было возможным.
- Довольно, - сказал наконец Маэ, совершенно разбитый от усталости и гнева. - Полтора часа… Ну и денек! Мы не получим и пятидесяти су!.. Я ухожу, мне все опротивело.
И, хотя осталось еще полчаса до окончания работы, он стал одеваться. Остальные последовали его примеру. Один вид штольни выводил их из себя. Откатчица опять принялась за работу; они окликнули ее, их раздражало ее усердие: если бы у угля были ноги, он вышел бы сам. И все шестеро, сунув инструменты под мышку, направились прежней дорогой к подъемной машине, до которой предстояло пройти два километра.
В узком проходе штольни Катрина и Этьен задержались и отстали от забойщиков, продолжавших спускаться вниз. Им повстречалась маленькая Лидия; она остановилась посреди дороги, чтобы пропустить их, и сообщила об исчезновении Мукетты: у нее пошла кровь носом, да так сильно, что она побежала делать себе примочки; куда она провалилась - неизвестно, но только ее нет вот уже целый час. Когда они отошли, девочка продолжала катить тележку, надрываясь, вся испачканная, напрягая свои хилые руки и ноги; она походила на черного муравья, который борется с непосильной ношей. А Этьен с Катриной спускались на спине, горбя плечи, боясь содрать себе кожу на лбу; стремительно съезжая по гладкой скале, отполированной телами шахтеров, они время от времени задерживались у бревен, - чтобы у них не загорелся зад, как говорили, смеясь, забойщики.
Внизу никого не было. Красноватые огоньки мелькали вдали, исчезая за поворотом галереи. Веселье молодых людей исчезло, и они шли тяжелыми, усталыми шагами, - она впереди, а он позади. Лампочки коптели. Этьен едва различал Катрину в мглистом тумане. Мысль, что она - девушка, была ему неприятна; глупо, что не он ее целовал, а сделал это другой. Несомненно, Катрина солгала ему: тот, другой, был ее любовником, она отдавалась ему в потаенных углах; самая поступь ее была порочной. Этьен дулся на нее, как будто она его обманула. Между тем она поминутно оборачивалась к нему, предупреждая об опасных местах, и, казалось, приглашала его быть с ней полюбезнее.
Кругом не было ни души, - вот бы хорошо поболтать и посмеяться! Когда они наконец вышли в галерею с рельсами, Этьен вздохнул, словно избавился от какой-то муки; она же грустно взглянула на него в последний раз, и во взгляде ее было сожаление о счастье, которого им не суждено обрести.
Вокруг них рокотала подземная жизнь, беспрестанно сновали штейгеры, проносились взад и вперед поезда, которые тащили лошади. Во мраке повсюду мерцали лампочки. Поминутно приходилось прижиматься к стенам штольни, уступая дорогу людям и лошадям, чье горячее дыхание обдавало лицо. Жанлен бежал босиком за своим поездом и крикнул им вслед какую-то гнусность, но за грохотом колес они ее не расслышали. Они все шли. Девушка молчала; Этьен не узнавал ни извилин, ни проходов, по которым шел утром, и воображал, что она все глубже уводит его под землю. Больше всего страдал он от холода, который ближе к выходу становился особенно нестерпимым. По мере того как Этьен приближался к шахтному колодцу, он дрожал все сильнее. В узких каменных проходах снова слышался свист и вой ветра. Молодому человеку казалось, что они никогда не выберутся, как вдруг, совершенно неожиданно, они очутились у подъемной машины.
Шаваль покосился на Этьена и Катрину, подозрительно скривив рот. Тут же были и остальные; они стояли потные, на ледяном сквозняке, безмолвные, как и он, тая гнев: они пришли слишком рано, их поднимут лишь через полчаса, тем более что в это время производились сложные приготовления для спуска лошади. Нагрузчики продолжали устанавливать вагонетки; слышался оглушительный лязг железа, и клети взвивались под проливным дождем, хлеставшим из черной дыры. Внизу находилась сточная яма в десять метров глубиной, наполненная жидкостью; из нее тоже поднималась гнилая сырость. Люди беспрестанно толпились вокруг шахтного колодца, дергали сигнальные веревки, нажимали рычаги; их обдавала водяная пыль, от которой насквозь промокала одежда. Красноватый свет от трех лампочек без предохранительной сетки бросал длинные движущиеся тени и придавал этому подземелью вид разбойничьего притона, убежища бандитов, вблизи которого ревет горный поток.
Маэ решился на последнее средство. Он подошел к Пьеррону, который явился на вечернюю смену.
- Послушай, тебе ничего не стоит велеть поднять нас.
Но грузчик, красивый, крепко сложенный малый с добродушным лицом, испуганно отказался.
- Невозможно, попросите штейгера… меня оштрафуют… Пришлось подавить новый взрыв гнева. Катрина наклонилась и шепнула на ухо Этьену:
- Пойдем посмотрим конюшню. Вот где хорошо-то!
Они проскользнули в конюшню незаметно, так как вход туда был воспрещен. Конюшня помещалась налево, в конце короткой галереи. Это была пещера с кирпичными сводами, высеченная в скале, длиной в двадцать пять и вышиной в четыре метра; в ней могло поместиться двадцать лошадей. И в самом деле, там было хорошо: воздух, согретый животным теплом, запах свежей, чистой подстилки. Единственная лампочка, словно ночник, струила ровный неяркий свет. Отдыхавшие лошади повернули головы, глядя большими детскими глазами, затем снова принялись за овес, - не спеша, как сытые, всеми любимые, здоровые работники.
Катрина вслух читала клички, написанные на цинковых дощечках, прибитых над кормушками; но вдруг она слабо вскрикнула: в глубине стойла поднялась какая-то фигура, - то была Мукетта, которая с испуганным лицом вылезла из-под вороха соломы, где она спала. По понедельникам, утомленная после воскресной гулянки, она обычно сильно ударяла себя по лбу, чтобы пошла из носу кровь, и убегала из штольни, будто бы за водой; на самом же деле она пробиралась в конюшню и ложилась там, среди лошадей, на теплую подстилку. Отец, из любви к ней, допускал это, хотя и рисковал нажить себе неприятность.
В это самое время вошел старый Мук, коротконогий плешивый человек лет пятидесяти, истомленный, хотя и толстый, что было редкостью для шахтера его возраста. С тех пор как его перевели на должность конюха, он до того пристрастился к жеванию табака, что его почерневшие десны кровоточили. Увидев, что с его дочерью еще двое, он рассердился.
- Чего вы тут все шляетесь? Эй вы, плутовки, зачем притащили сюда мужчину?.. Небось, для того, чтобы проделывать все ваши мерзости у меня на соломе?
Мукетта нашла, что это очень забавно, и держалась за живот от хохота. Этьен же, смущенный, отошел. Катрина улыбнулась ему. Когда все трое вернулись в приемочную, туда же прибыли с поездом вагонеток Бебер и Жанлен. Вагонеткам пришлось дожидаться подъемной машины. Девушка подошла к лошади, приласкала ее и стала расхваливать своему спутнику. Это была Боевая, самая старая из всех лошадей шахты, белой масти, уже целых десять лет пробывшая под землей. Десять лет прожила она в этой яме, все в одном и том же стойле, постоянно выполняя ту же работу в темных подземных галереях, и уже больше никогда не видала дневного света. Разжиревшая, с гладко лоснящейся шерстью и добрыми глазами, она вела спокойную жизнь мудреца вдали от земных бедствий. Впрочем, за время пребывания во мраке она стала очень сметливой. Она так хорошо изучила свой путь, что сама отворяла головой вентиляционные двери, наклоняясь в низких местах, чтобы не ушибиться. И конечно, она тоже считала проделанные ею концы; после положенного числа поездок она отказывалась от дальнейших, и ее приходилось отводить в стойло. А теперь приближалась старость, и кошачьи глаза ее временами подергивались дымкой скорби. В темных сновидениях она, быть может, видела свою родину в Маршьенне на берегу Скарпы, мельницу в густой зелени, колеблемой легким ветром. Что-то горело в воздухе - огромный светильник, точное представление о котором ускользало из ее лошадиной памяти. И она переступала дрожащими от старости ногами, понурив голову и тщетно силясь вспомнить солнце.
Между тем у подъемной машины продолжалась работа; сигнальный молот ударил четыре раза, - спускали лошадь. Это всегда вызывало волнение, так как порою случалось, что перепуганное животное опускалось уже мертвым. Наверху опутанная сетями лошадь отчаянно билась, но как только она чувствовала, что почва уходит из-под ног, она как бы застывала и цепенела; ни малейший трепет не пробегал у нее по коже, глаза оставались широко раскрытыми и неподвижными. На этот раз лошадь была слишком велика и не помещалась в подъемнике; пришлось поместить ее над клетью, пригнув голову и прикрутив набок. Из предосторожности спуск замедлили; он продолжался минуты три.
Волнение внизу все возрастало. В чем дело? Неужели ее так и оставят висеть в этом мраке? Наконец лошадь появилась, совершенно окаменелая; остановившиеся глаза ее были расширены от ужаса. Это была гнедая кобыла, без малого трех лет, по кличке Труба.
- Осторожнее! - крикнул старый Мук, которому поручено было принять лошадь. - Снимайте ее, только пока еще не развязывайте.
Вскоре Трубу, как тушу, уложили на чугунные плиты. Она не шевелилась и, казалось, все еще не могла оправиться от кошмарного видения этой темной, нескончаемой ямы, от гулкого шума и грохота, раздававшихся в обширном помещении приемочной. Когда ее начали развязывать, к ней подошла Боевая, которую только что распрягли; вытянув шею, она стала обнюхивать свою новую подругу, спущенную в шахту с поверхности земли. Рабочие расступились и шутили: «Ну, что! Хорошо от нее пахнет?» Но Боевая, казалось, не слышала насмешек. Ею овладело волнение. Она вдыхала дивный запах свежего воздуха, забытый запах солнца и травы и вдруг звучно, ликующе заржала, - но в этом послышалось умиленное рыдание. Казалось, вновь прибывшая несла ей привет; то было веяние радости из былого мира, скорбь темничного коня, которому суждено вновь подняться на землю только мертвым.
- Ну и стерва же эта Боевая! - кричали рабочие, развеселившись от выходок своей любимицы. - Глядите, как она разговаривает со своей новой товаркой.
Между тем Труба, которую развязали, все еще не шевелилась. Она продолжала лежать на боку, оцепенев от страха, как будто чувствовала на себе сеть. Наконец ее, оглушенную и дрожащую, подняли на ноги ударом бича. Старый Мук увел обеих подружившихся лошадей.
- Ну, что, придет наконец наш черед? - спросил Маэ.
Надо было освободить клети, а кроме того, оставалось еще десять минут до окончания работ. Забои постепенно пустели, со всех штолен возвращались углекопы. Их собралось уже до пятидесяти человек. Все они были мокрые и дрожали от холода под вечной угрозой схватить воспаление легких. Пьеррон, несмотря на свою слащавую внешность, дал пощечину дочери за то, что она ушла из штольни раньше времени. Захария исподтишка щипал Мукетту, чтобы согреться. Между тем недовольство росло. Шаваль и Левак рассказывали об угрозе инженера сбавить плату с вагонетки и назначить отдельную плату за крепление. Проект этот был встречен сердитыми возгласами; в узкой щели, на глубине шестисот метров под землей, назревало возмущение. Скоро говорившие перестали сдерживаться; испачканные углем, продрогнув от ожидания, шахтеры обвиняли Компанию в том, что она губит под землей половину своих рабочих, а другую половину заставляет подыхать с голоду. Этьен слушал и весь дрожал.
- Скорее, скорее, - говорил штейгер Ришомм, обращаясь к нагрузчикам.
Он торопил с подъемом и, не желая принимать крутых мер, делал вид, будто ничего не слышит.
Однако ропот до того усилился, что он принужден был вмешаться.
Позади него кричали, что так не может продолжаться вечно и что в одно прекрасное утро вся эта лавочка полетит к черту.
- Ты человек рассудительный, - обратился он к Маэ, - заставь их помолчать. Раз не можешь быть всех сильнее, надо по крайней мере быть всех умнее.
Маэ, который было успокоился, начинал уже тревожиться; но обошлось без его вмешательства. Все сразу умолкли: у входа одной из галерей показались Негрель и Дансарт, возвращавшиеся с обхода, тоже совсем потные. Привычка к дисциплине заставила рабочих посторониться, и инженер прошел мимо, не сказав ни слова. Он сел в одну вагонетку, старший штейгер - в другую; сигнальную веревку дернули пять раз, возвещая, что едет жирная туша, как говорили о начальстве, - и клеть поднялась среди угрюмой тишины.

VI

Поднимаясь в клети вместе с четырьмя шахтерами, Этьен решил снова пуститься в голодное странствие по дорогам. Не все ли равно: околеть теперь же или каждый день спускаться в этот ад, где он даже не может заработать себе на хлеб? Катрина поместилась выше; она теперь не прижималась к нему, и ан не ощущал усыпляющей теплоты ее тела. Он предпочитал не думать о пустяках и отправиться дальше. Как человек сравнительно развитой, Этьен чувствовал, что не сможет покоряться, подобно этой толпе; кончится тем, что он придушит кого-нибудь из начальства.
Вдруг его ослепило. Подъем совершился так быстро, что дневной свет, от которого он уже успел отвыкнуть, совершенно его ошеломил; он невольно зажмурился и почувствовал облегчение, когда один из приемщиков отворил дверь: рабочие выскочили из вагонеток.
- Послушай, Муке, - прошептал Захария на ухо приемщику, - пойдем нынче вечером в «Вулкан», а?
«Вулканом» назывался кафешантан в Монсу. Муке подмигнул левым глазом и осклабился во весь рот. Это был парень низкорослый и толстый, как его отец, с нахальной физиономией; видно было, что он готов на все и не больно заботится о завтрашнем дне. Вместе с ними выходила Мукетта, и он, в приливе братской нежности, звучно шлепнул ее по спине.
Этьен едва узнал высокую приемочную, которая утром, при тусклом свете фонарей, представлялась ему такой мрачной. Теперь это было просто голое, грязное помещение. В запыленные окна глядел пасмурный день. Только машина ярко поблескивала медными частями; стальные канаты, обильно смазанные маслом, тянулись, словно ленты, окунутые в чернила; шкивы и переплеты в вышине, клети, вагонетки и еще многие другие металлические части, потемневшие от времени, заполняли помещение. По чугунным плитам неумолчно грохотали колеса; от угля, который привозили в вагонетках, поднималась тонкая пыль, оседавшая черным налетом на полу, на стенах, вплоть до верхних балок башенного сруба.
Шаваль, взглянув на табель, висевший в небольшой застекленной приемочной конторе, пришел в ярость. У них не приняли двух вагонеток: в одной оказалось меньше установленного количества угля, во второй уголь был недостаточно чист.
- Славный денек, что и говорить! - воскликнул он. - Еще двадцать су долой! Нечего было нанимать лентяев, которые орудуют руками, как свинья хвостом.
И он посмотрел исподлобья на Этьена, как бы в дополнение к своим словам. Этьену очень хотелось ответить ему хорошим тумаком. Но он решил, что это ни к чему, раз он все равно уходит.
- Нельзя делать все хорошо с первого же раза, - примирительно возразил Маэ. - Завтра он будет работать лучше.
Тем не менее все были раздражены и только искали повода к ссоре. Отдавая лампочку, Левак поругался с ламповщиком из-за того, что лампочка будто бы была плохо вычищена. Они немного успокоились только в бараке, где всегда топилась печь. Должно быть, положили слишком много угля: жаровня была раскалена докрасна, и большое помещение без окон казалось объятым пламенем; на стенах дрожали кровавые отблески. Все стали греться, повернувшись спиной к огню и весело ворча. От тел валил пар, как от суповой миски; когда спину напекало, принимались греть живот. Мукетта преспокойно спустила штаны, чтобы просушить рубашку. Парни начали балагурить, все захохотали, потому что она вдруг показала им зад; этим она всегда выражала крайнее свое презрение.
- Я ухожу, - сказал Шаваль, заперев инструменты в шкафчик.
Никто не тронулся с места. Одна Мукетта бросилась за ним, под предлогом, что им обоим идти в Монсу. Но это вызвало только новые насмешки: все знали, что Шаваль к ней охладел.
Между тем Катрина, озабоченная, подошла к отцу и шепотом стала ему что-то говорить. Тот сначала удивился, потом одобрительно кивнул головой; подозвав Этьена, он отдал ему узелок и сказал:
- Послушайте, если у вас нет денег, вы с голоду подохнете до пятнадцатого числа… Хотите, я помогу вам где-нибудь призанять?
В первую минуту молодой человек смутился. Он только что собирался потребовать свои тридцать су и уйти. Но его удержал стыд перед девушкой. Она смотрела на него в упор: вдруг она вообразит, что он боится работы?
- Обещать наверняка я, конечно, ничего не могу, - продолжал Маэ. - Возможно, что нам и не дадут.
Этьен решил согласиться. Им, наверное, откажут. Впрочем, это его ни к чему не обязывает, - немного перехватив, он может в любое время уйти. Но вслед за тем ему стало досадно, что он не отказался: как обрадовалась Катрина, как она мило улыбалась, дружески поглядывая на него, как счастлива была, что пришла ему на помощь. К чему все это?
Отогревшись, достав обувь и заперев шкафчики, углекопы стали выходить из барака; последними ушли все Маэ. Этьен последовал за ними; Левак с сыном присоединились к ним. Проходя мимо сортировочной, они услыхали яростную перебранку и остановились.
Сортировочная представляла собой большой сарай с балками, почерневшими от угольной пыли, с большими решетчатыми окнами, в которые постоянно тянуло сквозным ветром. Вагонетки с углем доставлялись сюда прямо из приемочной; их опрокидывали в длинные железные желоба, а по обеим сторонам желобов на приступках стояли сортировщицы, - они выбрасывали лопатами и граблями камни, отделяя чистый уголь, падавший затем через воронки в вагоны железной дороги, подведенные по рельсам прямо под навес.
В сортировочной работала Филомена Левак, хрупкая, бледная девушка с покорными глазами; она харкала кровью. Голова ее была повязана синим шерстяным лоскутом, черные руки обнажены до локтей. За работой рядом с нею стояла старая ведьма, теща Пьеррона, по прозвищу Прожженная. Это была страшная баба - с глазами, как у совы; губы у нее были плотно сжаты, словно кошель скупца. Они-то и ссорились: молодая обвиняла старуху, что та отгребает у нее куски угля, так что она, Филомена, и в десять минут не может набрать корзины. Им платили за каждую корзину отсортированного угля; из-за этого постоянно возникали ссоры. Волосы у обеих были растрепаны, черные пальцы всей пятерней отпечатывались на разгоревшихся лицах.
- Дай ты ей, дай как следует по зубам! - крикнул сверху Захария своей любовнице.
Все сортировщицы захохотали. Рассвирепевшая Прожженная накинулась теперь на молодого человека:
- Ах ты, паскудник! Ты бы лучше признал детей, которыми ее наградил!.. Восемнадцать лет дылде, с позволения сказать, а едва на ногах стоит!
Чтобы удержать Захарию, потребовалось вмешательство Маэ, а то он уже собирался спуститься в сортировочную и по-свойски разделаться со старой каргой, как он выразился. Подошел надзиратель, и грабли опять заработали, сортируя уголь. Возле желобов снова виднелись только согнутые спины женщин, с остервенением отбивавших друг у друга куски.
Ветер стих, небо было серое, моросил холодный дождь. Углекопы, подняв плечи и скрестив руки на груди, шли вразброд, раскачиваясь на ходу; под ветхим холстом обрисовывались костлявые спины. При дневном свете они казались неграми. Некоторые несли обратно несъеденный завтрак; ломоть хлеба, засунутый сзади между рубашкой и блузой, оттопыривался словно горб.
- Смотрите! Вон идет Бутлу, - насмешливо объявил Захария.
Левак, не останавливаясь, перекинулся несколькими словами со своим жильцом, рослым темноволосым малым, лет тридцати пяти, с добродушным и честным лицом.
- А что, обед у нас есть, Луи?
- Есть, кажется.
- Стало быть, жена сегодня добрая?
- Думается мне, добрая.
Другие шахтеры - ремонтные рабочие - уже прибывали новыми партиями и постепенно спускались в шахту. Спуск дневной смены начинался с трех часов; шахта поглощала и этих людей, которые расходились группами по тем же самым штольням, где до них работали забойщики. Шахта никогда не пустовала, день и ночь в ней трудились люди-муравьи, роя землю на глубине шестисот метров под полями свекловицы.
Молодежь шла впереди. Жанлен сообщал Беберу сложный план, как добыть в кредит табаку на четыре су. На почтительном расстоянии от них держалась Лидия, затем следовали Катрина с Захарией и Этьеном.
Все шли молча.
Только у самого кабачка «Авантаж» их нагнали Маэ и Левак.
- Вот мы и пришли, - сказал Маэ, обращаясь к Этьену. - Не зайдете ли с нами?
Этьен простился с Катриной. Она приостановилась, в последний раз посмотрела на него своими большими глазами, зеленоватыми и прозрачными, как родник; на почерневшем лице они казались еще глубже. Затем она улыбнулась и удалилась вместе с другими по дороге, ведущей в поселок.
Кабачок стоял на перекрестке двух дорог, между деревней и копями. Это был двухэтажный кирпичный дом, выбеленный известью, с большими окнами, обведенными широкой голубой каймой. Прибитая над дверью четырехугольная вывеска с желтыми буквами гласила: Авантаж - питейное заведение Раснеpa. Позади дома виднелся кегельбан, окруженный живой изгородью. Компания безуспешно принимала самые разнообразные меры для приобретения этого клочка земли, вклинивавшегося в ее обширные владения; досадно было, что кабачок, выросший среди поля, оказывался на виду тотчас при въезде в Воре.
- Заходите, - повторил Маэ, обращаясь к Этьену.
В небольшом светлом зале все сияло чистотой, начиная с белых стен, трех столов, дюжины стульев и кончая сосновой стойкой величиной с кухонный шкаф для посуды. На стойке помещалось около десятка кружек, три бутылки с ликерами, графин и оцинкованный бочонок с оловянным краном для пива; больше в зале ничего не было - ни картинок, ни полочек, ни игорного стола. В чугунном очаге, отполированном и блестящем, ровным пламенем горел каменный уголь. Пол был посыпан тонким слоем белого песка, который впитывал вечную влагу сырой почвы.
- Кружку пива, - заказал Маэ толстой русой девушке; это была дочь соседки, иногда прислуживавшая в зале. - Раснер здесь?
Девушка отвернула кран, чтобы нацедить пива, и сказала, что хозяин сейчас должен вернуться. Углекоп медленно, не отрываясь, осушил половину кружки, чтобы прополоскать горло от осевшей в нем пыли. Он не угощал своего спутника. Кроме них, в зале был всего один посетитель, тоже углекоп, мокрый и перепачканный; он молча сидел за отдельным столиком и в глубоком раздумье пил пиво. Затем вошел еще рабочий, жестом заказал кружку пива, выпил, расплатился и ушел, не сказав ни слова.
Но вот появился человек лет тридцати восьми, упитанный, гладко выбритый, с круглым лицом и добродушной улыбкой. Это и был Раснер; прежде он работал забойщиком, но три года назад, после забастовки, Компания его уволила. Он был отличный рабочий, отличался красноречием и каждый раз отправлялся во главе депутации предъявлять требования начальству; таким образом, он в конце концов стал вожаком недовольных. Его жена еще раньше держала лавочку, как и многие жены шахтеров; поэтому, когда Раснера выбросили на улицу, он решил сделаться кабатчиком, раздобыл денег и открыл кабачок прямо против Воре, желая досадить этим Компании. Дела его процветали; кабачок «Авантаж» стал излюбленным местом углекопов; и Раснер наживал деньги, раздувая мало-помалу недовольство в сердцах бывших товарищей.
- Вот этого молодца я нанял нынче утром, - сейчас же объявил ему Маэ. - Нет ли у тебя свободной комнаты? А затем, не можешь ли ты открыть ему кредит до ближайшей получки?
Круглое лицо Раснера сразу изменилось. Он подозрительно взглянул на Этьена и, не находя нужным выразить хотя бы сожаление, ответил:
- У меня обе комнаты заняты. Невозможно.
Молодой человек ожидал такой отказ, но вдруг он стал жалеть, что придется уходить. Ну что ж, он и уйдет, как только получит свои тридцать су.
Углекоп, в одиночестве пивший пиво, ушел. Другие посетители входили, прополаскивали себе горло и удалялись все той же нетвердой походкой. Ни веселья, ни удовольствия, - это было именно только полоскание горла, простое удовлетворение определенной потребности, без лишних слов.
- Так, значит, ничего нет? - каким-то особенным тоном спросил Раснер, обращаясь к Маэ, который маленькими глотками допивал пиво.
Тот окинул взглядом комнату и убедился, что, кроме Этьена, нет никого.
- Нет, пошумели еще порядком… Все из-за крепления забоев.
Маэ рассказал, в чем дело. Кабатчик раскраснелся от волнения: щеки у него пылали, глаза загорелись.
- Вот как! - проговорил он наконец. - Только такие мерзавцы и могут думать о снижении платы.
Присутствие Этьена, видимо, стесняло его. Тем не менее он продолжал, искоса поглядывая на него. Раснер ограничивался намеками, недомолвками. Он говорил о директоре Энбо, о его жене, о племяннике-малыше Негреле, - никого не называя по имени; он повторял, что долго так не может продолжаться: через несколько дней должна произойти серьезная вспышка. Нужда достигла крайних пределов. Раснер стал перечислять, сколько фабрик и заводов закрылось, сколько рабочих оказалось на улице. Он уже целый месяц раздает неимущим больше шести фунтов хлеба ежедневно. Вчера он слыхал, что Денелен, владелец соседней шахты, не знает, как избежать кризиса. Кроме того, он получил письмо из Лилля со множеством тревожных подробностей.
- Знаешь, - проговорил он вполголоса, - это мне писал тот человек, которого ты видел здесь как-то вечером.
Тут в разговор вмешалась вошедшая в зал жена Раснера, высокая, сухопарая, порывистая женщина с длинным носом и багровыми пятнами на щеках. В политике она держалась гораздо более радикальных взглядов, чем ее муж.
- А, письмо Плюшара, - сказала она. - Да, если бы он был здесь и руководил делом, все сразу пошло бы лучше!
Этьен, прислушивавшийся к разговору, все понял; его возбуждали мысли о нужде и о мщении. Неожиданно прозвучавшее имя заставило его вздрогнуть. Затем он, как бы невольно, произнес вслух:
- Я знаю Плюшара.
Все уставились на него, и он пояснил:
- Дело в том, что я механик, а он был моим ближайшим начальником в Лилле… Способный человек, я много с ним беседовал.
Раснер снова испытующе посмотрел на Этьена; лицо его быстро приняло иное выражение, - в нем отразилась внезапная симпатия.
Наконец он сказал жене:
- Этого человека привел Маэ, он работает у него откатчиком. Он спрашивает, нет ли наверху свободной комнаты и не можем ли мы открыть ему кредит до ближайшей получки.
Все быстро уладилось. Наверху нашлась свободная комната: жилец, оказывается, утром уехал. Кабатчик, все больше возбуждаясь, стал говорить во всеуслышание, что он требовал бы от хозяев только возможного и не стал бы, как многие другие, добиваться того, что трудно получить. Жена его пожимала плечами и находила, что надо более решительно отстаивать свои права.
- Прощайте, - перебил их Маэ. - Все это нисколько не мешает людям по-прежнему спускаться в шахты; а раз люди работают в шахтах, то они будут и дохнуть… Посмотри на себя, ты стал молодцом за три года, как ушел оттуда.
- Да, я очень поправился, - самодовольно подтвердил Раснер.
Этьен проводил углекопа до дверей, поблагодарив его за хлопоты; но тот молча кивнул головою и ничего не ответил. Стоя на пороге, молодой человек смотрел, как Маэ медленно шагает по дороге к поселку. Жена Раснера была занята с посетителями и попросила Этьена немного обождать, пока она проводит его в комнату. Стоило ли тут оставаться? Им снова овладело сомнение. Ему жаль было расстаться со свободной жизнью бродяги: когда человек сам себе господин - и поголодать не страшно. Этьену казалось, что прошли уже годы с той бурной ночи, когда он взобрался на отвал, до того времени, которое он провел под землею, ползая по темным галереям. Ему противно было начинать снова то же самое. Это несправедливо и жестоко, его человеческое достоинство возмущалось при мысли о том, что его низводят до степени скотины, которую ослепляют и запрягают в работу.
Обуреваемый такими мыслями, Этьен окидывал блуждающим взором необъятную равнину: мало-помалу он рассмотрел ее всю. Странно: когда старик Бессмертный показывал ее во мраке, он не представлял себе, что она такая. Прямо перед ним, в узкой ложбине, виднелась шахта Воре со множеством деревянных и кирпичных строений: просмоленный сортировочный сарай, башня с аспидной крышей, машинное отделение и высокая красноватая труба. Все это сгрудилось в кучу и казалось неприветливым. Но ему и в голову не приходило, что вокруг этих строений расстилается такое большое пространство, похожее на черное озеро, - до того оно было завалено рыхлыми грудами каменного угля. Между ними тянулись высокие мостки с рельсами железной дороги, целый угол был занят складом строительных материалов - словно там вырубили лес. Вид направо был закрыт отвалом, похожим на исполинскую баррикаду. В той части, которая образовалась раньше, он уже порос травою, а на другом конце оставался совершенно голым: все пожирал подземный пожар, продолжавшийся целый год; от него расстилался по поверхности густой дым, оставляя ржавые следы в серых слоях шифера и песчаника. Дальше развертывались бесконечные поля, засеваемые хлебом и свеклой, сейчас оголенные; болота с жесткой щетиной, на которых кое-где росли чахлые ивы; вдали - луга, разделенные рядом тощих тополей. За ними же белели пятна городов: Маршьенн на севере, Монсу на юге; а на востоке Вандамский лес замыкал горизонт лиловатой чертой безлистых деревьев. В пасмурном свете зимних сумерек казалось, будто вся черная копоть Воре, вся летучая угольная пыль опустилась на равнину, осыпала деревья, устлала дороги и усеяла пашни.
Этьен все смотрел. Больше всего привлекал его внимание канал, которого он не разглядел ночью, - то была река Скарп, превращенная в канал. Он тянулся от Воре до Маршьенна прямой лентой из матового серебра в два лье длиною, уходящей вдаль меж зеленеющих берегов, окаймленных большими деревьями, словно аллеи. В бледной воде отражались плывущие баржи; корма у них была выкрашена в красный цвет. Недалеко от шахты находилась пристань; возле нее стояли суда, на которые вагонетками грузили уголь, перевозя его прямо по мосткам. Затем канал изгибался и наискось прорезал болото. Казалось, вся душа обширной равнины отражалась в этой полосе воды, проходившей по ней, словно большая дорога, по которой возили уголь и железо.
Этьен перевел взгляд с канала на поселок, скрытый за пригорком, так что видны были только его красные черепичные крыши. Затем он снова обратил взгляд в сторону Воре. У подножия глинистого холма он заметил огромные груды кирпичей, изготовленных и обожженных на месте. За забором проходили рельсы железнодорожной ветки, проведенной Компанией для обслуживания копей. Теперь, наверное, спустили последних ремонтных рабочих. Люди подталкивали один из вагонов, и он пронзительно скрипел. Таинственный мрак, необъяснимый грохот, неведомые светила имели теперь определенный смысл. Высокие доменные и коксовые печи вдали померкли при свете дня. Оставался один воздушный насос; он работал безостановочно и дышал все тем же протяжным и глубоким дыханием, выпуская серый пар, валивший из пасти этого ненасытного чудовища.
И Этьен бесповоротно решил остаться. Может быть, он вспомнил глаза Катрины, уходившей в поселок; возможно - и это скорее всего, причиною был дух возмущения, исходивший из Воре. Он и сам не знал, - ему просто хотелось снова спуститься в шахту, чтобы страдать и бороться; и он неотступно думал о людях, про которых ему рассказывал Бессмертный, о том тучном ненасытном божестве, которому тысячи голодных приносили себя в жертву, не зная его.

ЧАСТЬ ВТОРАЯ

I

Усадьба Грегуаров Пиолена находилась в двух километрах на восток от Монсу, по дороге в Жуазель. Это был большой четырехугольный дом без всякого стиля, построенный в начале прошлого столетия. От имения, когда-то обширного, теперь остался только участок в тридцать гектаров, обнесенный стеною. Вести на нем хозяйство было легко. Особенной славой пользовались плодовый сад и огород; фрукты и овощи оттуда считались лучшими во всей округе. При доме не было парка, его заменяла небольшая роща. Аллея старых лип - целый свод листвы на триста метров - тянулась от ограды до крыльца и принадлежала к числу редкостей на этой голой равнине, где все большие деревья от Маршьенна и до Боньи были известны наперечет.
В тот день Грегуары встали в восемь часов утра. Обыкновенно они поднимались на час позже, так как любили долго и сладко поспать; но буря, разбушевавшаяся ночью, им помешала. Г-н Грегуар тотчас отправился посмотреть, не произвел ли вихрь каких-нибудь опустошений. Тем временем г-жа Грегуар, в фланелевом капоте и в туфлях, прошла на кухню. Обрамленное ослепительно седыми волосами лицо этой полной, небольшого роста женщины пятидесяти восьми лет сохранило детски-изумленное выражение.
- Мелани, - обратилась она к кухарке, - тесто подошло, вы могли бы теперь же посадить сдобную булку в печь. Барышня встанет не раньше, чем через полчаса, и покушает ее с шоколадом. Вот будет для нее сюрприз!
Кухарка, худощавая старушка, тридцать лет прислуживавшая Грегуарам, засмеялась.
- Правда, отменный будет сюрприз!.. Печь у меня топится, и духовка, наверное, уже горячая. Онорина мне поможет.
Онорина, двадцатилетняя девушка, с детства воспитанная Грегуарами, служила теперь у них горничной. Кроме этих двух женщин, был еще кучер Франсис, выполнявший также всю черную работу. Садовник и его жена имели на своем попечении овощи, фрукты, цветник и птичник. Прислуга жила уже с давних времен, и весь этот мирок пребывал в добром согласии.
Госпожа Грегуар еще в постели задумала сюрприз со сдобной булкой и пришла на кухню посмотреть, как посадят тесто в печь. Кухня была громадная, и по ее завидной опрятности, по целому арсеналу кастрюль, различной утвари и горшков угадывалось, какое место она занимает в жизни дома. Все говорило о том, что тут любят хорошо поесть. Лари и шкафы были переполнены запасами провизии.
- Главное, последите, чтобы булочка хорошенько подрумянилась, - сказала г-жа Грегуар, уходя в столовую.
Несмотря на духовое отопление во всем доме, в комнате еще весело потрескивал уголь в камине. Но вообще в столовой не видно было особой роскоши: большой стол, стулья, буфет красного дерева; и только два глубоких кресла изобличали любовь к уюту, к долгим, блаженным часам пищеварения. После обеда никогда не переходили в гостиную; вся семья оставалась в столовой.
Одновременно с женой вошел одетый в плотную бумазейную куртку г-н Грегуар, шестидесятилетний старик, румяный и свежий, как и его жена, с крупными чертами степенного и добродушного лица, с курчавыми белоснежными волосами. Он повидал и кучера и садовника: буря не причинила никаких серьезных повреждений, только повалена печная труба. Г-н Грегуар любил совершать по утрам обход Пиолены: имение было не настолько велико, чтобы доставлять какие-нибудь хозяйственные заботы, но давало полную возможность вкушать все блага помещичьей жизни.
- А Сесиль? - спросил он. - Так и не встанет сегодня?
- Не понимаю, что это значит, - ответила жена. - Мне показалось, что я слышала шум у нее в комнате.
Стол был накрыт; на белой скатерти стояли три чашки. Онорину послали узнать, скоро ли будет готова барышня. Девушка сейчас же вернулась, с трудом сдерживая смех, и, понизив голос, будто она все еще находилась наверху, в комнате Сесили, сказала:

Предыдущая страница 4 Следующая страница


5 Эмиль Золя

- Ах, если бы вы только видели барышню!.. Она спит… спит, как младенец… Этого и представить себе нельзя. Одно удовольствие смотреть на нее.
Отец и мать обменялись умиленным взглядом, и г-н Грегуар с улыбкой спросил жену:
- Ты пойдешь взглянуть?
- Крошка моя! - проговорила мать. - Пойду, конечно.
И они вместе поднялись наверх. Комната дочери была единственной нарядной комнатой в доме. В угоду избалованному ребенку, которому ни в чем нет отказа, стены обтянули голубым штофом, поставили лакированную мебель, белую с голубыми полосками. В полумраке спущенных штор на белоснежной постели спала девушка, подложив под щеку голую руку. Это было пышущее здоровьем, упитанное существо, рано созревшее для своих восемнадцати лет. Она не отличалась красотой, но у нее было прекрасное тело, холеное и белое, каштановые волосы, круглое личико с задорным носиком и пухлыми щеками. Одеяло соскользнуло; девушка дышала так тихо, что ее пышная грудь казалась недвижной.
- Видно, проклятый ветер не давал ей спать всю ночь, - прошептала мать.
Отец жестом заставил ее умолкнуть. Оба склонились над кроватью и с обожанием смотрели на дочь, раскинувшуюся во всей своей девственной наготе; им очень хотелось иметь дочь, а она родилась слишком поздно, когда они уже перестали надеяться. В глазах Грегуаров она была совершенством: они не замечали ее полноты, - им казалось, что она все еще недостаточно упитанна. Сесиль продолжала спать, не чувствуя, что родители возле нее, не ощущая на себе их взгляда. Но вот легкая тень пробежала по ее неподвижному лицу. Родители, боясь, как бы она не проснулась, на цыпочках вышли из комнаты.
- Тише! - прошептал г-н Грегуар, закрывая дверь. - Если она не спала всю ночь, надо дать ей выспаться.
- Пусть спит себе на здоровье, моя дорогая крошка, - подтвердила г-жа Грегуар. - Мы подождем.
Они спустились в столовую и уселись в кресла. Прислуга, посмеиваясь над долгим сном барышни, безропотно унесла шоколад, чтобы держать его подогретым на плите. Г-н Грегуар взял газету, а жена принялась вязать большое шерстяное одеяло. Было очень жарко; в доме всюду царила полная тишина.
Состояние Грегуаров, приносившее около сорока тысяч франков годового дохода, заключалось в одной акции каменноугольных копей в Монсу. Они охотно рассказывали о его происхождении, которое относилось к самому основанию Компании.
В начале прошлого столетия всю область от Лилля до Валансьена внезапно охватила каменноугольная горячка. Успех концессионеров, учредивших позднее Анзенскую компанию, вскружил всем головы. В каждой коммуне исследовали почву, в одну ночь создавались компании и получались концессии. Между упорными предпринимателями в то время особенно выделялся своими знаниями и героической преданностью делу барон Дерюмо. В продолжение сорока лет он с неослабной энергией вел борьбу, невзирая на постоянные препятствия. Первые его розыски оказались неудачными, приходилось бросать копи после долгих месяцев работы: обвалы засыпали ходы, рабочие гибли от внезапных наводнений, сотни тысяч франков бросались на ветер. К этому присоединялись осложнения с администрацией, с акционерами, охваченными паникой, борьба с землевладельцами, которые не желали признавать королевских концессий и требовали, чтобы предприниматели предварительно вступали с ними в соглашение. Наконец барон основал «Общество Дерюмо, Фокенуа и Кo » по эксплуатации залежей угля в Монсу. Открытые им копи начали давать некоторый доход. Но соседние шахты Куньи, принадлежавшие графу Куньи, и копи Жуазель, принадлежавшие «Обществу Корниль и Женар», чуть не погубили всего дела жестокой конкуренцией. К общему благополучию 25 августа 1760 года владельцы трех копей вошли в соглашение и слились воедино, образовав «Компанию каменноугольных копей в Монсу», ту самую, которая существовала и поныне. Для более удобного распределения имущества вся стоимость его была разделена, согласно тогдашней денежной системе, на двадцать четыре пая, или «су», как их назвали. Каждое «су» подразделялось на двенадцать «денье», что составляло всего двести восемьдесят восемь «денье»; стоимость каждого «денье» была определена в десять тысяч франков. Таким образом, весь капитал Компании достигал трех миллионов франков. Дерюмо, обессиленный, но все же вышедший победителем, получил при разделе шесть «су» и три «денье».
В те годы барон владел Пиоленой; у него было триста гектаров земли. В качестве управляющего он держал у себя на службе О норе Грегуара родом из Пикардии, прадеда Леона Грегуара. Как только в Монсу был подписан договор, Оноре, хранивший в чулке пятьдесят тысяч франков сбережений, с трепетом решился последовать примеру хозяина, который заразил его своей несокрушимой верой в дело. Он обратил деньги в звонкую монету и приобрел одно «денье», с ужасом думая, что ограбил на эту сумму своих детей. Его сын, Эжен, действительно получал лишь скудный дивиденд; а так как он вздумал жить на широкую ногу и имел глупость потерять в одном рискованном предприятии остальные сорок тысяч франков отцовского наследства, ему пришлось вести весьма скромный образ жизни. Но дивиденд на «денье» постепенно увеличивался, и Фелисьен смог осуществить мечту, которую издавна лелеял его дед, бывший управляющий имением: он приобрел в собственность, за баснословно дешевую цену, как национальное имущество, уже урезанную Пиолену. Затем пошли тяжелые годы, приходилось ожидать развязки революционных потрясений, потом произошло кровавое падение Наполеона. И только Леон Грегуар стал получать сказочно быстро возраставшую прибыль с капитала, который предок его некогда робко и с опаской вложил в акционерное предприятие. Доходы с этих ничтожных десяти тысяч франков росли и увеличивались по мере того, как расширялась деятельность Общества. С 1820 года они приносили сто на сто, то есть десять тысяч франков. В 1844 году они дали двадцать тысяч франков; в 1850 году - сорок тысяч. Наконец было два года, когда дивиденд достиг очень внушительной суммы - пятидесяти тысяч франков! Стоимость «денье» по биржевой котировке в Лилле определялась в миллион франков; за сто лет она возросла в сто раз!
Грегуару советовали продать свое «денье», когда курс достигнет миллиона; но он, благодушно улыбаясь, наотрез отказался. А полгода спустя разразился промышленный кризис, и стоимость «денье» упала до шестисот тысяч франков. Грегуар по-прежнему улыбался и ни о чем не жалел: все Грегуары были отныне проникнуты несокрушимой верой в копи. Цена поднимется, как бог свят! К этой вере присоединялась глубокая благодарность по отношению к кладу, вот уже целое столетие питавшему семью без всякой затраты труда. То было как бы некое божество, которое их эгоизм окружил настоящим культом, - фея домашнего очага, обеспечивавшая им просторное ложе лени, угощавшая лакомыми блюдами. Так велось от отца к сыну; к чему искушать судьбу и сомневаться в ней? В этой фамильной преданности была и доля суеверного страха: они боялись, что миллион, который будет выручен за «денье», вдруг растает, как только они реализуют акцию и положат деньги в ящик. Им казалось, что они будут более сохранны в земле, откуда их извлекают углекопы, - целое поколение изнуренных людей, - понемногу каждый день, в меру их потребностей.
Счастье осыпало этот дом своими дарами. Г-н Грегуар в ранней молодости женился на дочери маршьеннского аптекаря, некрасивой девушке, без гроша приданого; он обожал ее, и она платила ему тем же. Г-жа Грегуар вся ушла в хозяйство и восхищалась мужем; его воля была для нее законом. Супруги никогда не расходились во вкусах; идеалом их была спокойная жизнь; и так они прожили сорок лет, исполненных взаимной нежности и заботливости во всем, вплоть до мелочей. Это было размеренное существование; сорок тысяч франков проживались без шума, а все сбережения тратились на Сесиль, позднее рождение которой на время опрокинуло их расчеты. Но теперь они исполняли всякую ее прихоть: купили вторую лошадь, два новых экипажа, выписывали туалеты из Парижа - все было для них радостью; они не знали, чем только угодить дочери.
Сами они, однако, сохранили моды времен своей юности - до того доходило их отвращение к щегольству. Каждая трата, ничем не окупавшаяся, казалась им безрассудной.
Вдруг дверь распахнулась, и громкий голос воскликнул:
- Как? Вы позавтракали без меня?
Это была Сесиль; она только что вскочила с постели, глаза у нее распухли от сна. Она наскоро подобрала волосы и накинула белый шерстяной капот.
- Нет, нет, - ответила мать. - Видишь, мы тебя дожидались. Противный ветер не давал тебе спать, моя бедная крошка?
Девушка изумленно поглядела на нее.
- Разве был ветер?.. Я ничего не слыхала, всю ночь на просыпалась.
Все расхохотались; кухарка и горничная, подававшие завтрак, тоже засмеялись: мысль, что барышня спала без просыпу двенадцать часов подряд, развеселила весь дом. При виде сдобной булки лица у всех окончательно расцвели.
- Как! Вы уже успели ее испечь? - проговорила Сесиль. - Вот сюрприз!.. Свежая, горячая булочка с шоколадом - чудесно!
Все уселись за стол; в чашках дымился шоколад; разговор долго шел только вокруг сладкой булки. Мелани и Онорина остались в столовой и сообщали разные подробности выпечки, глядя, как родители и дочь набивали себе рот и сидели с жирными губами. Прислуга приговаривала, что это сущее удовольствие - испечь сдобную булку, когда видишь, с каким аппетитом кушают ее хозяева.
На дворе громко залаяли собаки; все решили, что это учительница музыки, которая приходила из Маршьенна по понедельникам и пятницам. Кроме нее, ходил еще преподаватель словесности. Девушка получала образование, живя в Пиолене в счастливом невежестве избалованного ребенка, выбрасывающего за окно книгу, как только она начнет надоедать.
- Господин Денелен, - доложила Онорина, возвращаясь в комнату.
Следом за нею появился г-н Денелен, двоюродный брат г-на Грегуара. Он развязно вошел в комнату походкой бывшего кавалерийского офицера, громко разговаривая и оживленно жестикулируя. Хотя ему минуло пятьдесят, его коротко остриженные волосы и пышные усы были совершенно черными.
- Да, это я, здравствуйте… Не беспокойтесь, пожалуйста! И он присел к столу. Семейство, встретившее его восклицаниями, снова принялось за шоколад.
- Тебе нужно о чем-нибудь поговорить со мною? - спросил Грегуар.
- Ни о чем решительно, - поспешно ответил Денелен. - Я отправился верхом немного проветриться и, проезжая мимо, решил вас навестить.
Сесиль осведомилась о его дочерях, Жанне и Люси. По словам Денелена, обе чувствовали себя прекрасно: одна увлекается живописью, другая, старшая, сидит с утра до вечера за фортепьяно и упражняется в пении. Он говорил с легкой дрожью в голосе, словно хотел под напускной веселостью скрыть тревогу.
- А как идут дела в копях? - спросил г-н Грегуар.
- Ох, и на мне и на других отзывается этот проклятый кризис… Да, мы теперь расплачиваемся за хорошее время! Слишком много понастроили заводов, слишком много провели железных дорог, слишком много было вложено капиталов в надежде на несметные барыши. А теперь деньги ушли, и не хватает даже на то, чтобы пустить все это в ход… К счастью, положение еще не безнадежное; я-то, во всяком случае, сумею вывернуться.
Денелен, как и его двоюродный брат, получил в наследство одну акцию - «денье» каменноугольных копей в Монсу. Будучи предприимчивым инженером и томясь желанием нажить огромное состояние, он поспешил продать свое «денье», как только стоимость его поднялась по курсу до миллиона. Он давно уже вынашивал один план. Его жена получила от своего дяди право на разработку угля близ Вандама, где было открыто всего две шахты: Жан-Барт и Гастон-Мари. Они находились в таком запущенном состоянии и были так плохо оборудованы, что эксплуатация их едва покрывала расходы. И вот Денелен загорелся мечтой восстановить шахту Жан-Барт, поставить новую машину и расширить штольни, чтобы в них могло работать большее количество людей, сохранив шахту Гастон-Мари лишь в качестве резервной. Тогда, говорил он, золото можно будет загребать лопатой. Мысль была правильна. Однако миллион оказался израсходованным, а проклятый промышленный кризис разразился как раз в то время, когда эта затрата должна была окупиться крупными доходами. К тому же Денелен был плохим администратором, очень неровно относился к своим рабочим и после смерти жены давал себя грабить всем, кому не лень; да и дочерей своих он избаловал донельзя; старшая только и мечтала о сцене, а младшая мнила себя художницей, хотя три ее пейзажа и не приняли в Салон. Обе остались хохотушками, несмотря на разорение, но угроза нужды заставила их сделаться очень расчетливыми хозяйками.
- Видишь ли, Леон, - продолжал Денелен нерешительно, - ты прогадал, не продав своего пая одновременно со мной. Теперь все летит кувырком, ты очень рискуешь… Вот если бы ты доверил мне свои деньги, я бы показал тебе, что можно сделать из наших вандамских копей!
Грегуар спокойно ответил, допивая шоколад:
- Ни за что!.. Ты отлично знаешь, что я не хочу спекулировать. Я живу спокойно; и было бы очень глупо с моей стороны забивать себе голову делами и заботами. Что же касается Монсу, то курс может падать сколько угодно, - у нас на жизнь хватит. Не надо только слишком жадничать. А потом я вот что скажу: тебе, а не мне придется в один прекрасный день кусать локти с досады - Монсу скоро опять поднимется; я убежден, что и внуки Сесили будут получать с него деньги на белый хлеб.
Денелен слушал его с натянутой улыбкой.
- Значит, - проговорил он, - если бы я предложил тебе вложить тысяч сто франков в мое дело, ты бы отказался?
Заметив встревоженные лица Грегуаров, он пожалел, что поторопился; вопрос о займе пришлось отложить на самый крайний случай.
- О! Я еще не дошел до такого положения! Я пошутил… Но ты, может быть, и прав: скорее всего человек жиреет, живя на деньги, которые зарабатывают для него другие.
Разговор переменился. Сесиль снова заговорила о кузинах, вкусы которых очень ее занимали и в то же время смущали. Г-жа-Грегуар обещала свезти дочь к этим милым крошкам в первый же солнечный день. И только г-н Грегуар, сидевший с рассеянным видом, не принимал участия в разговоре. Но вот он громко сказал:
- Я на твоем месте не стал бы больше упорствовать и вступил бы в переговоры с Монсу… Они очень этого хотят, и ты вернул бы свои деньги.
Он намекал на давнюю вражду между компанией Монсу и владельцем Вандамской шахты. Несмотря на ничтожное значение последней, ее Могущественная соседка была в ярости оттого, что в эксплуатируемые ею земли шестидесяти семи коммун вклинивается этот крохотный участок, не принадлежащий ей. Тщетно испробовав все средства уничтожить Вандамскую шахту, Компания мечтала купить ее по дешевой цене, как только предприятие Денелена лопнет. Война велась без передышки; при любой эксплуатации подземные галереи противников должны были останавливаться на расстоянии двухсот метров друг от друга. Это была борьба до последней капли крови, хотя между директорами и инженерами сохранялись изысканно вежливые отношения.
Глаза Денелена загорелись.
- Ни за что! - воскликнул он в свою очередь. - Пока я жив, Монсу не получит Вандама… В четверг я обедал у Энбо и прекрасно заметил, что он обхаживает меня. Еще прошлой осенью, когда все эти важные особы съехались в Правление, они заигрывали со мною на все лады… Да, да, знаю я их, всех этих маркизов и герцогов, генералов и министров! Разбойники они, и ограбят вас до рубашки, коли вы попадетесь им в лесу!
Теперь его нельзя было унять. Г-н Грегуар, впрочем, не защищал правления копей Монсу, которое с 1760 года состояло из шести директоров, деспотически распоряжавшихся всей Компанией; всякий раз, как один из них умирал, пятеро оставшихся избирали нового члена из числа наиболее богатых и влиятельных акционеров. Владелец Пиолены, человек умеренных желаний, находил, что эти господа действительно порою не знают меры в погоне за наживой.
Мелани пришла убрать со стола. На дворе снова залаяли собаки. Онорина направилась было к двери, но Сесиль, задыхаясь от жары и переполненного желудка, встала из-за стола.
- Не надо, не ходи, - обратилась она к Онорине. - Это, наверное, учительница.
Господин Денелен также поднялся. Глядя вслед уходившей девушке, он спросил, улыбаясь:
- Ну, а как дела насчет женитьбы молодого Негреля?
- Пока еще нет ничего определенного, - ответила г-жа Грегуар, - только носится в воздухе… Надо подумать.
- Еще бы, - продолжал он, лукаво посмеиваясь. - Мне кажется, племянник и тетушка… Меня особенно поражает, что госпожа Энбо так вешается Сесили на шею.
Но г-н Грегуар вскипел. Такая почтенная дама, да еще на четырнадцать лет старше молодого человека! Это чудовищно! Он не любит, чтобы при нем говорили подобные вещи, хотя бы и в шутку. Денелен, продолжая смеяться, пожал ему руку и удалился.
- Это все еще не учительница, - сказала Сесиль, возвращаясь. - Пришла та женщина с двумя детьми; ты, наверно, помнишь, мама: жена шахтера, которую мы встретили… Позвать их сюда?
Грегуары колебались. Не наследят ли они? Нет, они не слишком грязны, а сабо оставят на крыльце. Отец и мать уже расположились в больших креслах, чтобы переварить завтрак; им не хотелось двигаться с места.
- Проводите их сюда, Онорина.
В столовую вошла Маэ с детьми; иззябшие и голодные, они оробели в комнате, где было так тепло и так славно пахло сдобным хлебом.

II

В запертую комнату стали проникать сквозь решетчатые ставни серые полосы дневного света, веером располагаясь на потолке. В спертом воздухе становилось тяжело дышать, но, несмотря на это, все досыпали ночь. Ленора и Анри лежали обнявшись, Альзира откинула голову на свой горб, а старик Бессмертный лежал один на освободившейся постели Захарии и Жанлена и храпел, раскрыв рот. С площадки, где в проходе стояла кровать супругов, не доносилось ни звука. Маэ покормила Эстеллу, привалившись на бок и положив ребенка поперек живота; так она и заснула; девочка насытилась и уснула вместе с нею, уткнувшись лицом в мягкую грудь матери.
Внизу часы с кукушкой пробили шесть, В поселке послышались хлопанье входных дверей и стук деревянных башмаков по плитам тротуара: это уходили на работу сортировщицы. Затем снова наступила тишина до семи часов. В семь распахнулись ставни, сквозь тонкие стены стали доноситься громкие зевки и кашель. Где-то поблизости давно уже скрипела кофейная мельница, а в комнате у Маэ все еще никто не просыпался.
Вдруг послышались громкие крики и звуки пощечин. Шум разбудил Альзиру; сообразив, что уже поздно, она вскочила с постели и босиком побежала будить мать.
- Мама, мама, пора вставать! Тебе надо идти… Осторожнее, ты раздавишь Эстеллу.
И она взяла ребенка, который задыхался под тяжестью огромных грудей.
- Фу ты, пропасть! - с трудом проговорила Маэ, протирая глаза. - Так измаялась, что, кажется, проспала бы весь день… Одень Ленору и Анри, я их возьму с собой; а ты присмотри за Эстеллой, - я не хочу ее тащить, еще захворает в такую собачью погоду.
Она наспех умылась, надела старую синюю юбку, самую чистую, и серую шерстяную кофту, на которую положила накануне две заплаты.
- А обед-то, пропасть этакая! - снова пробормотала Маэ и стала спускаться по лестнице, то и дело на что-нибудь натыкаясь.
Альзира тем временем вернулась в комнату и отнесла туда Эстеллу, которая снова стала кричать. Маленькая горбунья привыкла к крикам девочки и в восемь лет, как настоящая женщина, умела унять и развлечь ребенка, - она тихонько положила малютку на свою постель, еще сохранившую теплоту, и убаюкала ее, дав ей пососать свой палец. Это было как раз вовремя: снова поднялась возня - Альзире пришлось водворять мир между Ленорой и Анри, которые наконец проснулись. Дети никогда не жили в ладу между собою и только во время сна нежно обнимались. Шестилетняя девочка, едва встав, нападала на мальчика, который был двумя годами моложе ее и переносил колотушки, не пытаясь дать сдачи. У обоих были непомерно большие, словно раздутые, головы, с копною растрепанных белокурых волос. Альзира оттащила сестру за ноги, пригрозив, что выпорет ее. Потом началось умывание и одевание детей; они не давались и топали ногами. Ставней не открывали, чтобы не будить деда. Он продолжал храпеть, невзирая на ужасающую суматоху, поднятую детьми.
- У меня готово! Скоро вы там, наверху? - позвала мать. Маэ открыла ставни в нижней комнате, разгребла огонь, подбросила угля. Она надеялась, что старик оставил немного супа. Но котелок был выскоблен до дна; пришлось сварить горсть вермишели, которую Маэ три дня держала про запас. Дети съедят ее и без масла, - все равно ничего не осталось со вчерашнего дня; но она была крайне изумлена, увидав, что Катрина ухитрилась оставить от бутербродов кусок масла величиной с орех. Буфет на этот раз был совершенно пуст: ни корки хлеба, ни остатков какой-нибудь еды, ни даже кости, которую можно поглодать. Как они будут жить, если Мегра откажется отпускать им в кредит и если господа в Пиолене не дадут ей ста су? Когда мужчины и дочь вернутся из шахт, им непременно надо будет поесть; люди, к сожалению, не изобрели еще способа жить без еды.
- Да идите же вы наконец! - крикнула Маэ, начиная сердиться. - Мне пора уходить.
Когда Альзира и дети сошли вниз, мать разлила вермишель по трем маленьким тарелкам. Ей самой, уверяла она, не хочется есть. Хотя Катрина уже разбавляла водой вчерашнюю кофейную гущу, Маэ долила ее еще раз и выпила две больших кружки кофе, до того светлого, что он больше напоминал ржавую воду. Все-таки это подкрепит ее.
- Слушай, - сказала Маэ, обращаясь к Альзире, - не буди дедушку, смотри за Эстеллой, чтобы она не разбилась, а если проснется и начнет уж очень орать, то вот кусок сахару - разведи в воде и давай ей с ложечки. Я знаю, ты девочка умная и не съешь его сама.
- А как же школа, мама?
- Школа! В школу пойдешь в другой раз… Ты мне дома нужна.
- А обед? Хочешь, я сварю - ты, может быть, поздно вернешься?
- Обед… обед… Нет, подожди меня.
Альзира, как большинство болезненных детей, была не по летам развита. Девочка отлично умела готовить, но она все поняла и не настаивала. Весь поселок проснулся, дети кучками шли в школу, шаркая подошвами по тротуару. Пробило восемь часов; слева через стену, от Леваков, все громче слышались разговоры. Начинался бабий день, - женщины распивали кофе и, подбоченившись, без устали мололи языками, словно жернова на мельнице. К оконному стеклу прильнуло поблекшее лицо с мясистыми губами и приплюснутым носом, послышался голос:
- Новость какая, послушай-ка!
- Нет, нет, после! - ответила Маэ. - Мне надо уходить.
И, боясь, как бы не соблазниться предложением зайти и выпить горячего кофе, она накормила Ленору и Анри и вышла с ними. Наверху дед Бессмертный все еще спал, убаюкивая мерным храпом весь дом.
Маэ с удивлением заметила, что ветер прекратился. Наступила внезапная оттепель; небо было землистого цвета, стены покрылись зеленоватой сыростью, дороги стали грязными. То была особая грязь каменноугольных местностей, черная, как разведенная сажа, до того густая и липкая, что в ней вязла обувь. Сейчас же пришлось нашлепать Ленору: она забавлялась тем, что набирала слой грязи на башмаки, словно на лопату. Выбравшись из поселка, Маэ пошла вдоль отвала, а затем по дороге к каналу; для сокращения пути она пересекала пустыри, обнесенные обомшелыми изгородями. Сараи сменялись длинными заводскими корпусами, высокие трубы извергали черную копоть, загрязнявшую эту деревню, превращенную в фабричное предместье. За кучкой тополей показалась старая шахта Рекийяр с обрушившейся башней, от которой уцелел лишь мощный остов. Свернув направо, Маэ вышла наконец на большую дорогу.
- Постой, постой, поросенок! - закричала она. - Вот я тебе задам.
На сей раз попался Анри: он набрал в горсть грязи и мял ее. Маэ без разбора надавала оплеух обоим ребятам; те стихли и только поглядывали искоса на маленькие следы, остававшиеся на дороге. Они шлепали по грязи, уже утомленные, потому что им приходилось на каждом шагу вытаскивать ноги.
От Маршьенна на протяжении двух миль шла мощеная дорога; она пролегала среди красноватых полей, прямая, точно лента, смазанная дегтем. Дальше она тянулась тонким шнуром, пересекая Монсу, стоявшее на отлого спускавшейся равнине. Дороги на севере протянуты между промышленными городами, словно бечева; порою они делают легкие изгибы, еле заметные подъемы и мало-помалу обстраиваются, превращая целую округу в рабочий поселок. Справа и слева, до самого конца спуска, тянулись кирпичные домики. Чтобы хоть чем-нибудь оживить уныние окружающей местности, их покрасили - одни в желтую, другие в голубую, третьи в черную краску, - в черную, вероятно, из того соображения, что в конце концов все они почернеют. Несколько больших двухэтажных домов для заводского начальства прорезывали линию скученных домишек. Церковь, также кирпичная, своей четырехугольной колокольней, уже потемневшей от угольной пыли, напоминала новенькую модель доменной печи. Наряду с сахарными заводами, канатными фабриками и мельницами видное место занимали здесь танцевальные залы, кофейни, пивные; на тысячу домов их приходилось более пятисот.
Но вот пошли заводские корпуса, принадлежавшие Компании, - длинный ряд складов и мастерских. Маэ взяла Анри и Ленору за руки. Позади зданий находился дом директора Энбо, выстроенный в виде швейцарской горной хижины и отделенный от дороги решеткой, за которой виднелся сад с чахлыми деревьями. У подъезда остановился экипаж; из него вышел господин с орденом и дама в меховом манто - вероятно, гости из Парижа, приехавшие с маршьеннского вокзала. В полуосвещенном вестибюле показалась г-жа Энбо, удивленно и радостно приветствовавшая их.
- Нечего смотреть, идите, бездельники! - ворчала Маэ, таща за руки детей, увязавших в грязи.
В большом волнении приближалась она к лавке Мегра. Лавочник жил рядом с директором; только стена отделяла богатый особняк от его домика. Тут же находился склад товаров, помещавшийся в длинном здании; в нем была устроена и лавочка, выходившая прямо на улицу. Там продавалось все: бакалейные товары, колбаса, фрукты, хлеб, пиво, кастрюли. Мегра служил прежде в Воре надзирателем и начал свою деятельность с того, что открыл кабачок; потом благодаря протекции начальства торговля его расширилась, и мало-помалу он разорил мелких лавочников в Монсу. Торговлю всеми товарами он сосредоточил в своих руках, а большое число покупателей из заводских поселков давало ему возможность продавать дешевле других и оказывать более широкий кредит. Мегра и впоследствии не переставал пользоваться поддержкой Компании, которая выстроила для него и домик и склад.
- Я опять пришла, господин Мегра, - смиренно проговорила Маэ, увидав лавочника, стоявшего у дверей.
Он молча посмотрел на нее. Это был толстяк, державшийся со всеми сдержанно и вежливо; он гордился тем, что никогда не изменял раз принятому решению.
- Послушайте, ведь вы не прогоните меня, как вчера? Нам нужно как-нибудь прожить до субботы. Правда, мы уже два года должны вам шестьдесят франков…
Она изъяснялась короткими мучительными фразами. То был старый долг, еще со времени последней забастовки. Сколько раз Маэ давали себе слово заплатить его, но не могли, потому что ни разу не удавалось скопить за получку хотя бы сорок су. К тому же с ними позавчера приключилась беда - пришлось уплатить двадцать франков сапожнику, который грозился подать в суд. И вот они сидят без гроша. А то они протянули бы до субботы, как все другие товарищи.
Мегра, выпятив живот и скрестив на груди руки, отрицательно качал головою в ответ на каждую ее мольбу.
- Два хлеба, не больше, господин Мегра. Я ведь человек рассудительный, я не прошу кофе… Только два трехфунтовых хлеба в день!
- Нет! - крикнул он наконец изо всех сил. Показалась его жена, болезненная женщина, проводившая целые дни за счетными книгами, не смея ни на минуту оторваться. Она в испуге скрылась, увидав, что несчастная женщина устремила на нее глаза с горячей мольбой. Говорили, что ей приходится уступать место на супружеском ложе откатчицам из числа покупательниц. Это было общеизвестно: если углекоп хотел продлить свой кредит, ему стоило только послать в лавку дочь или жену - красивую или некрасивую, все равно, только бы она была неуступчивее.
Маэ продолжала с мольбою глядеть на Мегра и вдруг почувствовала себя неловко. Она заметила, что он смотрит на нее раздевающим взглядом тусклых глазок. Это ее взорвало; добро бы еще в то время, когда у нее не было семерых детей, когда она была молода! И она ушла, сердито потянув за собою Ленору и Анри, которые принялись было вылавливать из канавы ореховые скорлупки и рассматривать их.
- Не принесет вам это счастья, господин Мегра, помяните мое слово!
Теперь у нее оставалась надежда только на господ из Пиолены. Если они не дадут ей ста су - тогда хоть ложись и помирай. Она повернула налево по дороге в Жуазель. Там, где дороги сходились углом, стояло каменное здание Правления - настоящий дворец; знатные господа из Парижа, князья, генералы, чиновники давали там каждую осень парадные обеды. Продолжая идти, она уже расходовала мысленно эти сто су: прежде всего хлеб, потом кофе, затем четвертушка масла, мера картофеля для утреннего супа и для вечернего варева и наконец, может быть, немного студня, потому что Маэ необходимо мясное.
Прошел аббат Жуар, свяитгник из Монсу, подобрав сутану и осторожно ступая, словно жирный откормленный кот, боящийся замочить шкурку. Этот кроткий человек старался ни во что не вмешиваться, чтобы не восстанавливать против себя ни рабочих, ни хозяев.
- Здравствуйте, господин кюре.
Маэ вовсе не была набожной, но ей вдруг представилось, что священник непременно должен ей чем-нибудь помочь. Не останавливаясь, он улыбнулся детям и прошел мимо женщины, которая стояла как вкопанная посреди дороги.
И она отправилась дальше по черной липкой грязи. Оставалось еще два километра; теперь приходилось тащить за собою детей; они страшно устали, и ничто их больше не занимало. Справа и слева от дороги простирались все те же пустыри, обнесенные изгородями, поросшими мхом, те же закопченные фабричные корпуса с высокими трубами. А затем тянулись поля - беспредельные поля, неоглядное пространство бурой земли; ни деревца кругом до самого горизонта, где виднелась лиловатая черта Вандамского леса.
- Возьми меня на руки, мама.
И Маэ попеременно брала детей на руки. На шоссе стояли лужи, и она подбирала юбку, боясь явиться к господам слишком грязной. Три раза она чуть не упала, - до того скользко было на этой проклятой дороге. Когда они наконец подходили к дому, на них накинулись две собаки с таким лаем, что дети со страху подняли крик. Кучеру пришлось пустить в ход кнут.
- Снимите сабо и входите, - сказала Онорина.
Войдя в столовую, мать и дети словно приросли к полу; их сразу одурманило тепло и сильно смутили пожилой господин и пожилая дама, которые развалились в креслах, внимательно их разглядывая.
- Дитя мое, - произнесла дама, - исполни свой небольшой долг.
Грегуары возложили на свою дочь обязанность помогать бедным. Это входило в их понятия о хорошем воспитании. Надо быть милосердным, говорили они, считая, что их дом - божий дом. Притом они были уверены, что разумно помогают ближним, и постоянно боялись обмана, боялись оказать поддержку пороку. Поэтому они никогда не давали денег, никогда! Ни десяти су, ни двух су, - известно ведь, что стоит нищему получить два су, как он тотчас же их пропьет. И они всегда подавали милостыню натурой, преимущественно теплым платьем, раздавая его зимою детям неимущих.
- Ах, бедные крошки! - воскликнула Сесиль. - Они совсем посинели от холода! Онорина, достань из шкафа узел.
Прислуга тоже с жалостью смотрела на несчастных; но то было сострадание женщин, которым не нужно заботиться о своем пропитании. Когда горничная ушла наверх за вещами, кухарка взяла было остатки булки, но опять положила их на стол и, сложив руки, осталась в столовой.
- У меня как раз есть два шерстяных платьица и теплые платки, - продолжала Сесиль. - Вы увидите, как будет в них тепло вашим бедным крошкам!
Тем временем Маэ оправилась и робко проговорила:
- Большое вам спасибо, барышня… Вы очень добры…
На глазах у нее выступили слезы. Ей казалось, что она непременно получит сто су, и она обдумывала только, как их попросить, если ей не предложат сами господа. Горничная все еще не возвращалась; наступило тягостное молчание. Уцепившись за юбку матери, дети жадными глазами смотрели на булку.
- У вас только эти двое? - спросила г-жа Грегуар, прерывая молчание.
- Нет, сударыня, у меня семеро.
Грегуар, снова принявшийся за газету, даже привскочил от негодования.
- Семеро детей, о боже! Но зачем так много?
- Это безрассудно, - пробормотала пожилая дама.
Маэ сделала неопределенный жест, как бы извиняясь. Что же делать? Об этом и не думаешь, оно выходит само собой. И потом, когда дети вырастут, они станут работать и помогать семье. Впрочем, они и теперь жили бы сносно, если бы у них не было деда, который совсем состарился, да еще если бы все дети были постарше; а то всего два сына и дочь достигли того возраста, когда разрешается работать в копях. Как-никак, маленьких тоже надо кормить, - они ведь ничего не зарабатывают.
- Вы, значит, давно уже работаете в копях? - спросила г-жа Грегуар.
Бледное лицо Маэ озарилось безмолвной улыбкой.
- О да! О да… Я работала до двадцати лет. Но когда родила во второй раз, доктор сказал, что я там и помру, если буду продолжать работать: у меня делалось что-то неладное в костях. К тому же я в это время вышла замуж, у меня и дома стало довольно дела… А вот из семейства мужа все работают в шахтах с незапамятных времен. Это началось еще с деда его деда - словом, никто не помнит, когда, - с тех самых пор, как нашли залежи в Рекийяре.
Господин Грегуар задумчиво смотрел на женщину и ее жалких детишек, на их восковые лица и белесоватые волосы Он видел в них признаки вырождения: низкий рост, малокровие, убогий облик голодающих! Снова наступило молчание, слышалось только потрескивание угля в камине. В жаркой столовой стоял тяжелый воздух сытого благополучия; оно заполняло все уголки обывательского уюта.
- Что она там возится? - нетерпеливо воскликнула Сесиль. - Мелани, сходи и скажи ей, что узел лежит в шкафу, внизу налево.
Между тем г-н Грегуар вслух докончил размышления, на которые навел его вид этих бедняков.
- На свете много горя, это правда; но согласитесь сами, Моя милая, что и рабочие далеко не всегда поступают разумно. Вместо того чтобы откладывать деньги на черный день, как наши крестьяне, углекопы пьянствуют, залезают в долги, и в конце концов им нечем кормить семью.
- Вы правы, - степенно отвечала Маэ. - У нас иногда живут не так, как надобно. Я постоянно твержу об этом бездельникам, когда они жалуются… Мне-то повезло, мой муж не пьет. Ну, иной раз в воскресенье на гулянке пропустит лишнее, но дальше никогда не заходит. И это с его стороны тем милее, что до нашей женитьбы он напивался, с позволения сказать, как свинья. Но хоть он и блюдет себя, а дела наши оттого идут не лучше. Бывают дни, вот как сегодня, например, когда, кажется, весь дом обыщешь, а все-таки ни гроша не найдешь.

Предыдущая страница 5 Следующая страница


Жерминаль 6

Она хотела намекнуть, что ей нужны сто су, и потому продолжала рассказывать неуверенным голосом, объясняя, как образовался у них роковой долг; сперва он был совсем ничтожен, но со временем все рос и поглощал все сбережения. Они аккуратно платили каждую получку. Ну, а как-то задержали выплату - и конец: с той поры так и не собрались с деньгами. Невозможно было заткнуть эту дыру, и они приходили в отчаяние: работаешь, работаешь, а выходит, что даже с долгом не расквитаешься. Да пропади все пропадом! Видно, до смерти не выбьешься. К тому же надо сказать, что углекопу кружка-другая пива очень полезна, чтобы прополоскать горло от угольной пыли. Тут и начинается, а потом, когда случаются неприятности, он уж и не выходит из кабака. Она никого не винит, только происходит это, должно быть, оттого, что рабочие все-таки маловато зарабатывают.
- Компания дает вам, кажется, квартиру и отопление, - заметила г-жа Грегуар.
Маэ искоса поглядела на уголь, ярко пылавший в камине.
- Да, да, уголь нам выдают; не больно хороший, правда, но все-таки он горит… А вот насчет квартиры: за нее приходится платить всего шесть франков в месяц - пустяки, кажется, а между тем часто бывает очень трудно выкладывать… Вот сегодня, например, хоть на куски меня режь - все равно и двух су не вытянешь. Где ничего нет, там уж ничего не добудешь!
Господин и дама молчали, нежась в креслах; им становилось скучно и. неприятно видеть перед собой такую нужду. Маэ испугалась, не задела ли она их, и, как женщина практичная, добавила спокойным, твердым тоном:
- Да я говорю это не с тем, чтобы жаловаться. Такова уж, видно, судьба, приходится с ней мириться; сколько ни бейся - все равно ничего не переменится. А по-моему, главное, сударь, это жить, как бог послал, и по совести делать свое дело.
Господин Грегуар весьма одобрил ее.
- С такими убеждениями, моя милая, человек никогда не пропадет.
Онорина и Мелани принесли наконец узел. Сесиль сама развязала его и достала два платьица. Потом прибавила к ним платки, даже чулки и перчатки; она уверяла, что все это будет детям впору, и велела горничной завернуть отложенные вещи. Сесиль очень торопилась: учительница музыки наконец пришла, и потому она спешила выпроводить из дому и мать и детей.
- Мы совсем без денег, - робко проговорила Маэ, - если бы у нас было хотя бы сто су…
Слова застряли у нее в горле, потому что Маэ были горды и никогда еще не просили милостыни. Сесиль с беспокойством взглянула на отца, но он наотрез отказал, с таким видом, будто исполнял, некий долг.
- Нет, это не в наших правилах. Мы не можем.
Тогда девушка, тронутая отчаянием, которое отразилось на лице матери, решила дать что-нибудь детям: они все время пристально смотрели на булку; Сесиль отрезала два ломтя и протянула им.
- Вот! Это вам.
Но затем она взяла их обратно и велела подать себе старую газету.
- Погодите, поделитесь с братьями и сестрами.
И она выпроводила их, а родители между тем с умилением, смотрели на дочь. Бедные малютки, у которых не было хлеба, ушли, благоговейно неся в озябших ручонках два куска сдобной булки.
Маэ тащила детей за руки по шоссе; она не видела ни пустынных полей, ни черной грязи, ни тусклого неба: все кружилось у нее в глазах. Проходя снова через Монсу, она решительными шагами вошла к Мегра и так умоляла его, что в конце концов не только раздобыла два хлеба, кофе и масло, но даже получила желанную монету в сто су: Мегра занимался, между прочим, и ростовщичеством. Ему нужна была не она, а Катрина. Маэ поняла это, когда он сказал, чтобы она присылала за провизией дочь. Там видно будет. Катрина отхлещет его по щекам, если он даст рукам волю.

III

На колокольне кирпичной церковки поселка Двухсот Сорока, где аббат Жуар служил по воскресеньям обедню, пробило одиннадцать. Рядом с церковью находилась школа - тоже кирпичное здание, откуда слышались протяжные голоса детей, хотя окна были от холода закрыты. На широких улицах, с садиками, прилегавшими к одинаковым домикам четырех больших кварталов, не было ни души. Деревья были еще позимнему голы; грядки в каменистой почве изрыты, и последние овощи горбились грязными кучками. В кухнях стряпали, трубы дымились. Порою возле домов появлялась женщина, отворяла дверь и исчезала. Дождь прекратился, но небо оставалось серым, и воздух был до того насыщен влагою, что из водосточных труб все еще стекали капли, падая в кадки, стоявшие на мощеных тротуарах. И весь этот однообразный поселок, построенный на обширной плоской возвышенности и опоясанный черными дорогами, словно траурной каймой, оживляли только правильные ряды красных черепичных крыш, которые беспрестанно омывал дождь.
На обратном пути Маэ сделала крюк и зашла купить картофеля у жены одного надзирателя, у которой сохранился еще прошлогодний запас. За сплошным рядом чахлых тополей - единственным деревом этих равнин - находилась кучка одиноких построек; дома были соединены группами по четыре и окружены садами. Компания сохранила этот участок для штейгеров и надзирателей. Углекопы прозвали его поселком «Шелковых чулок», свой же район они назвали поселком «Плати долги» - в насмешку над горькой нищетой.
- Уф! Вот и мы наконец, - сказала нагруженная пакетами Маэ, пропуская вперед Ленору и Анри, грязных, с окоченевшими ногами.
У огня сидела Альзира с кричащей Эстеллой на руках; девочка старалась убаюкать малютку. Сахару уже не было; не зная, как заставить ее замолчать, Альзира задумала обмануть Эстеллу, дав ей свою грудь. Это часто удавалось. Но теперь, однако, ничего не выходило: сколько девочка ни расстегивала платье и ни прикладывала Эстеллу к своей тощей детской груди, та не унималась и яростно кусала кожу на груди, ничего не получая.
- Дай мне ее! - крикнула мать, освободившись от пакетов. - Она нам слова не даст сказать!
Маэ высвободила из корсажа свою грудь, тяжелую, словно полный бурдюк. Приникнув к ней, крикунья сразу стихла. Теперь можно было разговаривать. В доме все обстояло хорошо; маленькая хозяйка смотрела за огнем, подмела и прибрала столовую. Наступила тишина; наверху храпел дед все тем же мерным неумолчным храпом.
- Сколько хороших вещей! - проговорила Альзира, с улыбкой рассматривая съестные припасы. - Если хочешь, мама, я теперь сварю суп.
Стол был завален; на нем лежали сверток с платьем, два хлеба, картофель, масло, кофе, цикорий и полфунта студня.
- Ах да, суп! - разбитым голосом сказала Маэ. - Надо будет сходить набрать щавелю и надергать порею… Нет, для мужчин я приготовлю потом… Поставь варить картошку, мы поедим с маслицем… Да, еще кофе - не забудь и кофе сварить.
Тут она вдруг вспомнила о сдобной булке и поглядела на Ленору и Анри, которые успели отдохнуть и весело возились на полу. Неужели эти обжоры втихомолку съели ее по дороге? И Маэ надавала им подзатыльников. Альзира, уже поставившая котелок на огонь, успокоила ее:
- Оставь их, мама. Если это было для меня, то ведь ты знаешь, что мне все равно, а они так далеко ходили, что успели проголодаться.
Пробило полдень. По улице зашлепали ребята, возвращавшиеся из школы. Картофель сварился, кофе, на добрую половину смешанный с цикорием, тоже был готов и переливался на плиту крупными каплями, с протяжным бульканьем. Очистили угол стола; но за столом сидела только мать, а дети пользовались собственными коленями. Анри, отличавшийся большой прожорливостью, молча поглядывал на студень, завернутый в промасленную бумагу, вызывавшую у него чрезмерное волнение.
Пока Маэ пила небольшими глотками кофе, держа стакан обеими руками, чтобы согреться, сверху спустился Бессмертный. Обычно он вставал гораздо позднее, и завтрак дожидался его на плите. Но тут он принялся ворчать, потому что не было супа. А когда невестка заметила ему, что не всегда можно делать так, как хочется, он замолчал и стал есть картофель. Время от времени он вставал и сплевывал в кучу золы, чтобы не пачкать пол, затем снова опускался на стул и продолжал пережевывать пищу, опустив голову, с бессмысленным взглядом.
- Ох, я совсем забыла, мама! - воскликнула Альзира. - Приходила соседка…
Мать перебила ее:
- Уж и надоела она мне!
Она втайне досадовала на соседку Левак, которая накануне плакалась на свою бедность, чтобы ничего не дать ей взаймы. Между тем Маэ отлично знала, что именно сейчас она не нуждается, потому что их жилец Бутлу только что заплатил им за две недели вперед. Впрочем, в поселке люди никогда не давали друг другу взаймы.
- Постой-ка! Ты мне напомнила, - сказала Маэ. - Заверни в бумагу засыпку кофе… Я отнесу Пьерронше, я должна ей с третьего дня.
Когда девочка приготовила пакетик, мать сказала, что она сейчас же вернется и сварит обед для мужчин. Затем она вышла с Эстеллой на руках. Старик Бессмертный все еще жевал картофель, а Ленора и Анри дрались из-за шелухи, которую они подбирали и ели.
Вместо того чтобы обходить кругом, Маэ пошла прямо садами, боясь, как бы ее не окликнула жена Левака. Участок Маэ примыкал к саду Пьерронов, и в решетчатой ограде было широкое отверстие, так что соседи могли легко общаться между собой.
Тут же был и колодец, которым пользовались четыре семьи. Сбоку, за кустами чахлой сирени, находился небольшой низкий сарай, заваленный старой рухлядью; там же держали кроликов; их откармливали, а потом съедали в праздники. Пробило час. В это время обыкновенно пили кофе, и потому ни у дверей, ни у окон не было видно ни души. Только один ремонтный рабочий, перед тем как идти в шахту, не поднимая головы, вскапывал на своем участке гряды для овощей. Подходя к дому напротив, Маэ с удивлением увидала возле церкви господина и двух дам. Она приостановилась и тотчас узнала их: это была г-жа Энбо, показывавшая поселок своим гостям, господину с орденом и даме в меховом манто.
- Ну, чего ты беспокоилась? - воскликнула жена Пьеррона, когда Маэ отдала ей кофе. - Вовсе это не к спеху.
Ей было двадцать восемь лет; в поселке она слыла красавицей. Брюнетка, с низким лбом, большими глазами, маленьким ртом, она была большой кокеткой, опрятной, словно кошечка. Она не имела детей, и у нее прекрасно сохранилась грудь. Ее мать, по прозвищу Прожженная, вдова углекопа, погибшего в шахте, отправила свою дочь работать на фабрику и поклялась, что никогда не позволит ей выйти замуж за углекопа. Она страшно рассвирепела, когда дочь довольно поздно вышла за вдовца Пьеррона, у которого была восьмилетняя девочка. Супруги жили очень счастливо, хотя про них ходили сплетни и россказни о снисходительности мужа и о любовниках жены. Пьерроны никому не должали, два раза в неделю ели мясо; дом их содержался в такой чистоте, что в любую кастрюлю можно было бы смотреться, как в зеркало. К, довершению их благополучия, начальство благодаря протекции разрешило жене Пьеррона продавать конфеты и печенье собственного изделия, которые она выставляла в стеклянных вазах на двух полках, устроенных в окне. Это приносило лишних шесть - семь су в день, а по воскресеньям иной раз и двенадцать су. В их безмятежной жизни темным пятном оказалась только Прожженная, вечно ворчавшая с яростью старой бунтарки, что она должна отомстить хозяевам за смерть мужа, да еще маленькая Лидия, которую часто поколачивали все члены семьи, расходуя на это занятие избыток своей энергии.
- Как она у тебя выросла! - промолвила Пьерронша, забавляя Эстеллу.
- Ох, мучение мое, и не говори лучше! - возразила Маэ. - Какая ты счастливая, что у тебя нет малышей. По крайней мере можешь дом в чистоте содержать.
Хотя у Маэ дома тоже все было в порядке и каждую субботу мылись полы, она все же завистливым оком хозяйки окинула светлую, ослепительно чистую и даже нарядную комнату с золочеными вазами на буфете, зеркалом, тремя гравюрами в рамках.
Молодая женщина как раз собиралась приняться за кофе; ей приходилось пить одной: вся семья находилась в шахте.
- Выпей со мною стаканчик, - предложила она.
- Нет, спасибо, я только что пила у себя.
- Ну, так что же из того?
В самом деле, это ничего не значило. Обе женщины стали не спеша пить кофе. В просветы окна между стеклянными вазами с печеньем и конфетами виднелся на противоположной стороне ряд домов с занавесочками на окнах; большая или меньшая белизна этих занавесок свидетельствовала о степени чистоплотности хозяек. У Леваков занавески были очень грязные и казались просто тряпками, которыми только что обтерли донышко кастрюли.
- Как только люди могут жить в такой грязи! - пробормотала Пьерронша.
В ответ Маэ начала говорить без умолку. Вот если бы у нее был такой жилец, как Бутлу, она показала бы, что значит вести хозяйство! Если умеючи взяться за дело, квартиранта иметь очень выгодно. Незачем только с ним сожительствовать. Потому-то муж и пьет запоем, колотит жену и бегает к певичкам в Монсу.
На лице Пьерронши изобразилось глубокое отвращение. Ах, уж эти певички! От них всякие болезни. В Жуазели одна перезаразила всю шахту.
- Меня поражает, как ты допустила, чтобы твой сын сошелся с дочерью Леваков!
- А как это ты не допустишь, хотелось бы мне знать?.. Их сад рядом с нашим. Летом Захария постоянно торчал с Филоменой под сиренью. Ну, хоть бы постеснялись людей да забрались в сарай, а то ведь, бывало, как ни пойдешь к колодцу за водой, - всякий раз застаешь их вдвоем.
Такова была обычная история всех связей в поселке. Парни и девушки развращали друг друга; по вечерам они возились, как они это называли, на низкой покатой крыше сарая. В сарае же все откатчицы и рожали в первый раз; а некоторые отправлялись для этого в Рекийяр или в рожь. Обычно все проходило без тяжелых последствий; пары вскоре венчались, и только матери сердились, если сыновья начинали жить слишком рано, так как женатый сын ничего не приносил в семью.
- На твоем месте я не стала бы больше противиться, - рассудительно продолжала Пьерронша. - Твой Захария уже наградил ее двумя детьми, и они ни за что не разойдутся… А денежки его для вас все равно уже пропали.
Маэ с гневным лицом простерла руки.
- Да, я прокляну их, если они окрутятся… Разве Захария не должен нас уважать? Он ведь нам кое-чего стоил, верно? Вот пусть и расплатится прежде с родителями, а потом уж обзаводится женой… Что же будет, если наши дети с этаких пор начнут работать на других? Нам тогда только с голоду подыхать останется!
Впрочем, она скоро успокоилась.
- Я это говорю так, вообще; там видно будет… Какой у тебя крепкий кофе: верно, завариваешь, сколько нужно.
Посудачив еще с четверть часа, она поднялась, спохватившись, что ей надо еще варить обед для мужчин. Дети возвращались в школу, кое-где в дверях показывались женщины и с любопытством смотрели на г-жу Энбо, проходившую с гостями по улице, объясняя им расположение поселка. Это посещение начинало занимать обитателей. Рабочий перестал даже вскапывать гряды, где-то в садике испуганно закудахтали две курицы.
Возвращаясь домой, Маэ столкнулась с женой Левака, которая вышла, чтобы подкараулить на улице доктора Вандерхагена, состоявшего при копях. Этот низенького роста человек вечно куда-то спешил, заваленный делами; рабочим он давал советы на ходу.
- Господин доктор, - обратилась к нему Левак, - я совсем не сплю, у меня все болит… Надо бы посоветоваться с вами.
Он обращался ко всем на «ты» и ответил, не останавливаясь:
- Оставь меня в покое! Слишком много кофе пьешь.
- Да и мой муж тоже, - сказала, в свою очередь, Маэ. - Вам бы зайти и посмотреть его… У него все время ноги болят.
- Это ты его заездила. Отстань!
Обе женщины с минуту стояли на месте, глядя в спину убегавшему доктору.
- Зайди! - произнесла затем Левак, безнадежно пожав плечами. - Знаешь, есть новости… Кстати кофе выпьешь. Совсем свежий.
Маэ хотела отказаться, но искушение было слишком велико. Чтобы не обидеть соседку, она решила зайти и выпить хоть глоток.
В комнате была невероятная грязь: на полу и на стенах - жирные пятна, буфет и стол засалены; стояла вонь, как всегда в неопрятном помещении. У печки, положив на стол локти и уткнув нос в тарелку, сидел Бутлу. Это был дюжий, широкоплечий малый, очень кроткий на вид, тридцати пяти лет, но казался он моложе. Он спокойно доедал кусок вареного мяса. Против него стоял маленький Ахилл, первенец Филомены, которому пошел уже третий год; ребенок молча умоляюще смотрел на Бутлу, словно прожорливый звереныш. Добродушный жилец, обросший густой темно-русой бородой, время от времени совал ему в рот кусок говядины.
- Погоди, я положу сахару, - сказала Левак, подсыпая в кофейник сахарный песок.
Эта отвратительная потасканная женщина, с отвислой грудью и с таким же отвислым животом, с плоским лицом и вечно растрепанными волосами с проседью, была на шесть лет старше Бутлу. Он, видимо, считал, что иною она не может быть, и обращал на ее недостатки не больше внимания, чем на суп, в котором попадались волосы, или на постель, простыни которой не менялись по три месяца. Она входила в число получаемых им удобств, а муж любил говорить, что добрый счет идет дружбе впрок.
- Я тебе вот что хотела рассказать, - продолжала Левак. - Вчера вечером видели, как жена Пьеррона бродила вокруг да около «Шелковых чулок». Известный тебе господин поджидал ее недалеко от Раснера, и они вместе прогуливались вдоль канала… Каково? Хороша замужняя женщина, нечего сказать!
- Что ж, - сказала Маэ, - до женитьбы Пьеррон угощал штейгера кроликами, а теперь угощает собственной женой, оно и дешевле.
Бутлу расхохотался и сунул в рот Ахиллу кусок хлеба, обмакнув его в соус. Обе женщины принялись наперебой злословить насчет Пьерронцш: и вовсе-то она не лучше других, а просто отчаянная кокетка, - только и делает целые дни, что рассматривает себя в зеркало, моется да помадится. В конце концов это дело мужа: коли ему так нравится, ну и пусть его. Бывают такие тщеславные люди, что они, кажется, готовы подтирать за начальством, только бы им за это спасибо сказали. Болтовня была прервана приходом соседки, которая принесла девятимесячную девочку Дезире, второго ребенка Филомены. Самой Филомене приходилось завтракать в сортировочной, и потому она сговорилась, чтобы ей туда приносили ребенка; там она и кормила его, присев на кучу угля.
- А я вот не могу отойти от своей ни на минутку: тотчас принимается кричать благим матом, - сказала Маэ, глядя на Эстеллу, уснувшую у нее на руках.
Но ей не удалось уклониться от ответа на вопрос, который она прочла в глазах у Левак.
- Слушай, надо же как-нибудь с этим покончить.
Первое время обе матери безмолвно соглашались между собою, что брака заключать не стоит. Маэ хотелось как можно дольше пользоваться заработком сына, а мать Филомены тоже выходила из себя при мысли, что ей придется отказаться от заработка дочери. Торопиться не к чему, и Левак предпочитала даже держать у себя ребенка, пока у ее дочери был только один; но ребенок подрастал, начал есть хлеб, а тем временем народился и другой. Мать нашла, что для нее это убыточно, и с тех пор стала усиленно торопить со свадьбой, не желая, чтобы интересы ее страдали.
- Захария уже тянул жребий, - продолжала она, - и теперь больше нет препятствий… Так когда же, а?
- Повременим, пока не будет полегче, - в смущении ответила Маэ. - Такая досада, право, эти дела! Будто они не могли потерпеть, пока не повенчаются!.. Честное слово, я, кажется, готова задушить Катрину, если узнаю, что она тоже сделала эту глупость!
Левак пожала плечами.
- Брось, в свое время и с нею будет то же, что со всеми!
Спокойно, как человек, который чувствует, что он у себя дома, Бутлу подошел к буфету и стал искать хлеб. Овощи для супа, картофель и порей лежали, наполовину очищенные, на конце стола; хозяйка раз десять принималась за них, но поминутно бросала, увлекаясь беседой. Наконец она совсем было собралась приняться за чистку, но сейчас же опять бросила и подошла к окну.
- Что такое?.. Посмотри-ка! Госпожа Энбо с какими-то господами. Вон они пошли к Пьерронам.
И обе снова обрушились на жену Пьеррона. Ее-то никогда не обойдут, когда показывают поселок приезжим, - ведут прямо к ней, потому что там чисто. Гостям, разумеется, ничего не рассказывают об ее истории со старшим штейгером. Когда имеешь любовников, которые зарабатывают по три тысячи франков в месяц да еще получают квартиру и отопление, не считая подарков, - не хитрая штука держать дом в чистоте. Снаружи-то чисто, зато внутри грязь. И все время, пока гости оставались в доме напротив, обе женщины судачили про Пьерроншу.
- Выходят, - сказала наконец Левак. - Поворачивают… Посмотри-ка, милая, не к тебе ли они пошли?
Маэ взволновалась. Успела ли Альзира убрать со стола? Да и обед еще не готов! И, пробормотав «до свидания», она в смятении убежала домой, не глядя по сторонам.
Но дома все так и сияло чистотой. Видя, что мать не возвращается, Альзира надела фартук и с серьезным видом принялась за приготовление супа. Она надергала на грядках остатки порея, набрала щавелю и стала чистить овощи. Между тем на огне в большом котле подогревалась вода для мытья мужчинам, когда они вернутся с шахты. Анри и Ленора, против обыкновения, вели себя тихо, занявшись старым календарем, который они рвали по листику. Дед Бессмертный молча курил трубку.
Не успела Маэ войти, запыхавшись от бега, как в дверь постучалась г-жа Энбо.
- К вам можно зайти, милая?
Высокая, белокурая, немного отяжелевшая сорокалетняя женщина приветливо улыбалась, скрывая под улыбкой боязнь испачкать свое шелковое платье цвета бронзы, на которое она накинула черное бархатное манто.
- Входите, входите, - приглашала она своих гостей. - Мы тут никого не стесним… Какая у них чистота, не правда ли? А у этой женщины семеро детей! И во всех домах у нас так… Я уже говорила вам, что Компания сдает им дом за шесть франков в месяц. Большая комната внизу, две наверху, погреб и сад.
Господин с орденом и дама в меховом манто, приехавшие с утренним поездом из Парижа, таращили глаза, дивясь всему, что им показывали.
- И даже сад? - повторила дама. - Да они, должно быть, отлично здесь живут, это просто прелесть!
- Мы даем им угля больше, чем они в состоянии сжечь, - продолжала г-жа Энбо. - Доктор посещает их дважды в неделю, а когда они состарятся, то получают пенсию, хотя у них и не вычитают из заработка в пенсионную кассу.
- Блаженный край! Поистине земля обетованная! - в восхищении бормотал господин.
Маэ услужливо предложила стулья. Дамы отказались. Г-же Энбо уже надоела роль проводника по зверинцу, которою она развлекалась на первых порах в своем уединении; скоро взяло верх отвращение к тяжелому запаху нищеты, хотя она и решалась заходить только в самые опрятные дома. К тому же она повторяла лишь обрывки слышанных фраз и никогда не снисходила до того, чтобы получше ознакомиться с бытом рабочего люда, который трудился и мучился так близко от нее.
- Какие славные дети, - проговорила дама, в душе находя их ужасными: у них были непомерно большие головы и всклокоченные волосы соломенного цвета. Маэ пришлось сказать, сколько им лет. Из вежливости ее спросили и об Эстелле. Дед Бессмертный в знак уважения к посетителям вынул изо рта трубку. Этот человек, измученный сорокалетней подземной работой, с больными ногами, с подточенным организмом и землистым цветом лица, вызывал беспокойство. Когда его начал душить кашель, он вышел из комнаты, чтобы сплюнуть на улице, боясь, как бы гостям его черный плевок не показался неприятным.
Альзира имела полный успех. Какая прелестная маленькая хозяйка в фартучке! Посетители поздравляли мать, что у нее такая понятливая для своего возраста дочка. И никто ни словом не обмолвился об ее горбе. Сострадательные взгляды, в которых чувствовалась какая-то неловкость, то и дело останавливались на бедном, убогом создании.
- Теперь, - сказала в заключение г-жа Энбо, - если вас будут расспрашивать в Париже о наших поселках, вы сможете многое рассказать. Здесь всегда так же тихо, как сегодня, - нравы патриархальные; все, как видите, счастливы и здоровы. Вообще - это местечко, куда и вам следовало бы приехать поправиться, подышать дивным воздухом и пожить среди безмятежной тишины.
- Удивительно! Удивительно! - в полном восторге повторял господин.
Они вышли с такими восхищенными лицами, с какими люди покидают кунсткамеры. Проводив их, Маэ остановилась на пороге и глядела, как они удаляются, громко разговаривая между собой. Улицы оживились, навстречу гостям попадались кучки женщин, которые узнали о приезде парижан и разносили эту весть из дома в дом.
Жена Левака остановила у своей двери Пьерроншу, выбежавшую из любопытства на улицу. Обе они были неприятно поражены. В чем дело? Что эти приезжие ночевать, что ли, собираются у Маэ? Это совсем не казалось им смешным.
- Всегда они без гроша, сколько ни зарабатывают! Ну, да у таких людей оно и понятно!
- Я как раз узнала, что Маэ нынче утром ходила клянчить к господам в Пиолену, а Мегра, который сначала отказался отпускать им хлеб, дал ей потом провизии в долг… Известное дело, чем у Мегра расплачиваются.
- С нею… нет! У него на это мужества не хватит… За все рассчитается Катрина.
- Да! Послушай только, у нее хватило наглости заявить мне, что она готова задушить Катрину, если с ней это случится! Будто мы не знаем, что долговязый Шаваль путается с дезкой, да еще с каких пор!
- Тише!.. Они идут.
Обе женщины, Левак и Пьеррон, со спокойным видом, не выказывая непристойного любопытства, поглядывали украдкою, как из дома выходили посетители. Потом они знаком быстро подозвали Маэ, которая вышла за дверь с Эстеллой на руках. Все три, стоя неподвижно, долго смотрели вслед нарядной г-же Энбо и ее гостям. Когда те отошли шагов на тридцать, снова начались пересуды, еще оживленнее, чем раньше.
- Недешево стоит то, что на них надето; пожалуй, дороже, чем стоят они сами!
- Наверняка даже!.. Той я не знаю, но за эту, здешнюю, я бы и четырех су не дала, будь она еще толще. Хорошие вещи про нее рассказывают…
- Ну? А что такое?
- Да про то, сколько у нее мужчин… Во-первых, инженер…
- Этот-то, щупленький?.. Да он так мал, что его и не сыщешь под одеялом.
- Неважно, раз ей так нравится… Мне всегда подозрительно, когда я вижу, как дамы строят брезгливые рожи и делают вид, будто все им не по нраву… Погляди, как она задом вертит, хочет показать, что всех нас презирает. Разве это, по-твоему, ладно?
Посетители удалялись тем же медленным шагом, продолжая разговаривать; но вот на дороге, перед церковью, остановилась коляска; из нее вышел господин лет сорока восьми, в черном сюртуке, очень смуглый, с правильными чертами властного лица.
- Муж! - проговорила Левак, понизив голос, как будто он мог ее услыхать; чувствовался страх, который директор внушал всем своим рабочим. - А все же и ему рога наставили!
Теперь весь поселок высыпал на улицу. Любопытство женщин возрастало, группы сливались в целую толпу, измазанная детвора толкалась по тротуарам, разинув рты. Из-за школьной ограды на мгновение показалось бледное лицо учителя. Рабочий в саду перестал вскапывать гряды и таращил глаза, поставив ногу на заступ. Еле слышное шушуканье постепенно превращалось в громкую трескотню, похожую на шелест ветра в сухой листве.
Больше всего народа собралось у дома Леваков. Сперва подошли две женщины, потом их стало десять, потом двадцать. Пьерронша благоразумно умолкла, - было слишком много ушей. Маэ, неизменно рассудительная, также довольствовалась тем, что наблюдала. Эстелла проснулась и начала кричать, и Маэ, чтобы унять ее, спокойно вынула на виду у всех отвислую грудь - грудь здоровой кормящей женщины, набухшую и как бы удлинившуюся от непрерывного притока молока. Когда г-н Энбо усадил дам и экипаж покатил по направлению к Маршьенну, послышался взрыв болтливых голосов; женщины жестикулировали и говорили все сразу, суетясь, как муравьи в потревоженном муравейнике.
Пробило три часа. Бутлу и другие ремонтные рабочие ушли на работу. Вдруг из-за угла церкви показались первые углекопы, возвращавшиеся из шахты. Лица их почернели, одежда вымокла; они шли сгорбившись и скрестив руки. Среди женщин поднялась суматоха. Все без памяти бежали домой, застигнутые врасплох за бесконечным распиванием кофе и пересудами, из-за которых они забросили домашнюю работу. Со всех сторон слышались тревожные крики, предвещавшие ссору:
- Господи! А обед-то? Обед не готов!

IV

Когда Маэ вернулся домой, оставив Этьена у Раснера, Катрина, Захария и Жанлен сидели за столом и кончали есть суп. Углекопы возвращались из шахты до того голодными, что садились обедать в мокрой одежде, даже не вымыв лица. Никто не дожидался остальных, и потому стол был накрыт с утра до вечера, - за ним всегда кто-нибудь сидел и поглощал свою порцию, смотря по тому, как распределялось его рабочее время.

Предыдущая страница 6 Следующая страница


7 Эмиль Золя

Едва успев войти, Маэ заметил припасы. Он ничего не сказал, но сумрачное лицо его прояснилось. Все утро, пока он работал, задыхаясь в штольне, его мучила мысль, что буфет пуст и в доме нет ни кофе, ни масла. Как-то обойдется жена? Что, если она вернется с пустыми руками? А оказывается, у них все есть. Потом она расскажет ему, каким образом это устроилось. И он радостно улыбался.
Катрина и Жанлан уже встали из-за стола и стоя пили кофе. Захария, не насытившись супом, отрезал себе большой ломоть хлеба и намазал его маслом. Он видел студень, лежавший на тарелке, но не трогал его: мясное всегда оставляли отцу, если хватало только на одного человека. После супа все выпили по стакану холодной воды; чудесный напиток этот всегда употреблялся в последние дни перед выдачей жалованья.
- Пива у меня нет, - сказала Маэ, когда отец уселся за стол. - Я не стала тратить все деньги… Но если хочешь, Альзира сбегает и возьмет пинту.
Муж посмотрел на нее, и лицо его расцвело. Как! У нее и деньги есть?
- Нет, нет, - ответил он. - Я уже выпил кружку, хватит с меня.
И Маэ, не спеша, ложку за ложкой, принялся есть похлебку из хлеба, картофеля, порея и щавеля, намятых в плошке, служившей вместо тарелки. Жена, не спуская с рук Эстеллу, помогала Альзире прислуживать за столом - подала Маэ масло, студень и поставила кофе на плиту, чтобы он был погорячей.
Тем временем у печки началось мытье в лохани, сделанной из бочки, распиленной пополам. Катрина мылась первою; она налила в лохань теплой воды, спокойно разделась, сняла чепец, блузу, штаны - все до рубашки. Девушка привыкла к этому с восьмилетнего возраста и выросла в убеждении, что тут нет ничего стыдного; она только повернулась животом к огню и начала усиленно намыливаться черным мылом. Никто на нее не смотрел, даже Ленора и Анри перестали любопытствовать, как она устроена. Вымывшись, Катрина, совершенно голая, поднялась по лестнице, оставив мокрую рубашку и другую спою одежду в куче на полу. Тут началась ссора между братьями. Жанлен хотел первым влезть в лохань под предлогом, что Захария еще не кончил есть; а тот отталкивал брата и доказывал, что теперь его очередь. Если он позволяет Катрине мыться первой, то отсюда вовсе не следует, что ему приятно полоскаться в помоях после мальчишки, тем более что после Жанлена вода годится разве на то, чтобы разлить ее в школе по чернильницам. В конце концов они стали мыться вместе, повернувшись к огню и помогая друг другу тереть спину. Затем, как и сестра, они ушли наверх совершенно голые.
- Экую грязь разводят! - ворчала Маэ, подбирая с пола платье, чтобы просушить. - Альзира, подотри-ка.
Шум за стеной у соседей заставил ее умолкнуть. Послышались ругательства, женский плач - настоящее побоище, сопровождаемое глухими ударами, словно били кулаком по пустой тыкве.
- Жена Левака получает свою порцию, - спокойно заметил Маэ, выскребывая ложкой донышко миски. - Странно, Бутлу ведь говорил, что обед готов.
- Нечего сказать, готов! - сказала Маэ. - Я сама видела овощи на столе; они даже не были очищены.
Крики становились все громче; раздался страшный толчок, от которого задрожала стена; затем наступила гробовая тишина. Тогда, проглотив последнюю ложку супа, шахтер спокойно и наставительно промолвил в заключение:
- Если обед не готов, это вполне понятно, - и, выпив полный стакан воды, принялся за студень: отрезал небольшие квадратные куски, брал их острием ножа и съедал, положив на хлеб, без вилки.
Когда отец обедал, никто не разговаривал. Маэ был голоден и ел молча; свинина была не такая, как обычно, от Мегра, - вероятно, это взято в другом месте. Но он не стал расспрашивать жену; узнал только, дома ли старик и спит ли. Нет, дед вышел уже, как всегда, на прогулку. И снова водворилась тишина.
Запах мяса привлек Ленору и Анри, которые забавлялись тем, что размазывали по полу ручейки пролитой воды. Теперь они подошли к отцу, младший стал впереди. Они провожали глазами каждый кусок, загораясь надеждой, когда отец брал его с тарелки, и омрачаясь, когда кусок исчезал во рту. Отец заметил наконец, с какой жадностью смотрят на него дети, - они даже побледнели и слюни потекли у них изо рта.
- А детям давали? - спросил он.
И так как жена замялась, прибавил:
- Ты знаешь, я не люблю несправедливости. У меня пропадает весь аппетит, когда они стоят возле меня и выпрашивают кусочек.
- Да я же им давала! - сердито воскликнула Маэ. - Если ты станешь их слушать, то придется отдать им и твою долю, да и долю других тоже, а они все будут напихиваться, пока не лопнут… Правда ведь, Альзира, мы все ели студень?
- Конечно, мама, - ответила маленькая горбунья.
В таких случаях она лгала уверенно, словно взрослая, а Ленора и Анри стояли в полном оцепенении, возмущенные такой ложью, - ведь их всегда секли, если они говорили неправду. Их детские сердечки кипели негодованием; им очень хотелось возразить, сказать, что их не было в комнате, когда другие ели студень.
- Убирайтесь вы! - прикрикнула мать, отгоняя детей на другой конец комнаты. - Как вам не стыдно торчать все время перед отцом, пока он ест, и считать каждый кусок! А если бы даже студень подавали ему одному! Кто работает? Он работает, а вы, лодыри, только и умеете что жрать, и даже больше, чем нужно!
Отец подозвал их, посадил Ленору на левое колено, Анри на правое и стал доедать студень вместе с ними. Он отрезал маленькие кусочки и давал каждому. Дети были в восторге и жадно поглощали еду.
Кончив обедать, Маэ обратился к жене:
- Нет, не наливай мне кофе. Я хочу сперва вымыться… Помоги только вылить эту грязь.
Муж и жена вместе подняли лохань за ушки и вылили воду в сточную канаву за дверью. В это время сверху спустился Жанлен, переодевшийся в сухое платье - в шерстяные штаны и блузу; они болтались на нем, потому что перешли от старшего брата, который из них уже вырос. Видя, что Жанлен хочет украдкой улизнуть в открытую дверь, мать окликнула его:
- Ты куда?
- Туда.
- Куда это туда?.. Пойди и набери к вечеру одуванчиков для салата. Слышишь? А если не принесешь, я тебе задам!
- Ладно, ладно!
Жанлен ушел, засунув руки в карманы, волоча по земле деревянные башмаки; он раскачивал на ходу свое тощее тело десятилетнего уродца, подражая старому шахтеру. Вслед за ним сверху спустился Захария, одетый более щеголевато - в черную фуфайку с голубыми полосками, плотно обтягивавшую его стан. Отец крикнул ему, чтобы он не возвращался слишком поздно; тот вышел с трубкой в зубах, кивнул головой, не ответив ни слова. Лохань снова наполнили теплой водой. Маэ медленно снимал блузу. Альзира мигом увела Ленору и Анри на улицу. Отец не любил мыться при всех, как это делалось в большинстве домов в поселке. Впрочем, он никого не порицал за это, только говорил, что полоскаться вместе могут одни дети.
- Что ты там делаешь наверху? - крикнула Маэ, подойдя к лестнице.
- Чиню платье, вчера порвала, - ответила Катрина.
- Хорошо… Не ходи сюда, отец моется.
Супруги остались одни. Жена решилась наконец положить Эстеллу на стул. Лежа в тепле возле печки, девочка каким-то чудом не кричала и смотрела на родителей глазами крохотного, бессмысленного существа. Маэ, совсем голый, присел на корточки перед лоханью и прежде всего окунул голову, намылив ее черным мылом, от постоянного употребления которого волосы рабочих обесцвечиваются и желтеют. Затем он влез в воду, намылил грудь, живот, руки, бедра и принялся изо всех сил скрестись обеими руками. Жена стояла возле и смотрела на него.
- Знаешь, - начала она, - я поглядела на тебя, когда ты пришел. Ты измучился, правда? А потом повеселел, когда увидал провизию… Представь себе, эти господа из Пиолены не дали мне ни единого су. Они были очень любезны, подарили детям по платью, и мне стыдно было клянчить у них; мне всегда не по себе, когда я прошу.
Она на минуту замолчала и подошла к стулу переложить Эстеллу, чтобы та не свалилась. Маэ продолжал мыться, не задавая жене вопросов; его очень интересовало происхождение провизии, но он терпеливо дожидался, пока жена не расскажет сама.
- Надобно тебе знать, что Мегра наотрез отказал мне и чуть не выгнал, как собаку… Можешь себе представить, каково мне было! Все эти шерстяные платьица греют, да в брюхе-то остается пусто, верно?
Он поднял голову, ни слова не говоря. Ничего в Пиолене, ничего у Мегра: так откуда же? Она, по обыкновению, засучила рукава, чтобы вымыть ему спину. Маэ любил, чтобы жена его мыла и растирала изо всех сил. Она взяла мыло и начала тереть ему плечи, а он расставлял ноги, чтобы крепче стоять.
- Ну вот, пошла я опять к Мегра и сказала ему… Чего я только там не наговорила: и что сердца-то у него нет, и что с ним непременно беда случится, если есть на земле справедливость. Я ему надоела, он отворачивался, хотел улизнуть…
Маэ вымыла мужу спину и принялась усердно растирать все тело, не оставляя ни складочки, так что оно заблестело, словно ее кухонные кастрюли после субботней уборки. Сама она до того вспотела и запыхалась от своей работы, что еле могла произнести слово.
- В конце концов он обозвал меня старой приставалой… У нас будет хлеб до субботы; но лучше всего то, что он еще дал мне взаймы сто су… Я забрала масла, кофе, цикория, хотела даже взять свинины и картофеля, но тут он стал ворчать… Я заплатила семь су за студень, восемнадцать су за картофель, и у меня осталось еще три франка сорок пять сантимов на рагу и на похлебку… Что скажешь, а? По-моему, утро не пропало у меня даром.
Она стала насухо вытирать его тряпкой. Очень довольный, не думая о новом долге, он засмеялся и крепко обхватил ее руками.
- Пусти, дурак! Ты мокрый и измочишь меня… Я только боюсь, как бы Мегра не задумал…
Она хотела было поделиться своими опасениями насчет Катрины, но промолчала. К чему тревожить отца раньше времени! Потом разговоров не оберешься.
- Чего не задумал? - спросил он.
- Нажиться на нас, вот чего. Надо будет сказать Катрине, чтобы она как следует проверяла запись.
Он снова обнял ее и уже не отпускал. Мытье обычно этим кончалось. Маэ всегда оживлялся, когда жена так сильно растирала его, а затем надевала ему чистое белье, которое щекотало волоски на руках и на груди. То же самое происходило, впрочем, и у всех в поселке: это был час утех, после чего женщины беременели гораздо чаще, чем хотели. Ночью вся семья бывала в сборе, и это мешало. Маэ подтолкнул жену к столу, балагуря, как бравый мужчина, который хочет насладиться единственным хорошим часом в сутки; он называл это своим десертом, и притом еще даровым. Изогнув свой полный стан и выставляя налитую грудь, она, шутки ради, слегка сопротивлялась.
- Какой ты глупый!.. Да еще Эстелла смотрит на нас во все глаза! Погоди, я хоть поверну ее.
- Вот еще! Да разве трехмесячный ребенок что-нибудь понимает?
Наконец Маэ надел сухие штаны. Ему доставляло удовольствие, вымывшись и побаловавшись с женой, посидеть без рубашки. На его коже, белой, как у малокровной девушки, виднелись порезы и царапины от падавших в шахте кусков угля, - «памятки», как называли их углекопы, - и он гордился ими, вытягивая большие мускулистые руки, выпячивая широкую грудь, блестевшую, словно мрамор с синими прожилками. Летом все шахтеры выходили в таком виде на улицу и стояли у своих дверей. Маэ тоже вышел, несмотря на сырость, и крикнул какое-то крепкое словцо одному из товарищей, который - тоже полуголый - стоял по ту сторону сада. Показались у своих домов и другие углекопы. Дети, шатавшиеся по тротуарам, поднимали головы и смеялись, зараженные весельем этих людей, измученных на работе; тело их отдыхало теперь на воздухе.
Все еще не надевая рубашки, Маэ стал пить кофе. Он рассказал жене, как инженер рассердился за плохое крепление галерей. Его раздражение улеглось, и он, одобрительно кивая, слушал мудрые советы жены, которая обнаруживала в таких делах много здравого смысла. Она постоянно твердила мужу, что они мало выиграют, если будут идти наперекор начальству. Затем она рассказала Маэ о посещении г-жи Энбо. Они ничего не говорили по этому поводу, но оба гордились.
- Можно теперь сойти? - спросила Катрина, стоя на верхней ступеньке лестницы.
- Да, да, отец уже сушится.
Девушка надела свой праздничный наряд - старое платье из темно-синего поплина; оно выцвело и начало протираться по швам. На голове у нее был простой чепец из черного тюля.
- Как ты вырядилась, куда это ты?
- В Монсу, купить ленту к чепчику… Старую я сняла: она очень грязная.
- Так у тебя есть деньги?
- Нет. Мукетта обещала одолжить мне десять су.
Мать позволила ей идти. Но когда Катрина уже отворила дверь, она окликнула девушку:
- Слушай, не ходи за лентой к Мегра… Он сдерет с тебя втридорога да еще вообразит, что у нас денег некуда девать.
Отец, сидя на корточках у огня, чтобы скорее просох затылок и под мышками, прибавил:
- Да не шатайся ночью по улицам.
После обеда Маэ обычно работал у себя в саду. Он уже посадил картофель, бобы, горох. Еще накануне он решил пересадить капусту и салат и принялся теперь за дело. Этот уголок сада снабжал семью всеми овощами, за исключением картофеля, которого вечно не хватало. Маэ хорошо знал огородничество и выращивал даже артишоки. Соседи говорили, что это для пущей важности. В то время как он разделывал грядку, Левак тоже вышел выкурить трубку на своем участке сада и кстати взглянуть на салат ромен, который посадил утром Бутлу; если бы не жилец, исправно вскапывавший гряды, у них ничего бы не росло, кроме крапивы. Соседи начали переговариваться через забор. Возбужденный недавней ссорой с женой, Левак пытался уговорить Маэ пойти с ним к Раснеру. Ну что такое лишняя кружка - неужели это его пугает? Они сыграют партию в кегли, поболтают с товарищами и к ужину вернутся. Так проходила жизнь после работы в шахте. Конечно, в этом не было ничего дурного. Но Маэ все же упорно отказывался: если не пересадить салат, то к завтрашнему дню он завянет. В сущности, он отказывался из благоразумия: он ничего не хотел брать у жены из оставшихся денег.
Пробило пять. К ним подошла Пьерронша и спросила, не знают ли они, куда ушла ее Лидия - не с Жанленом ли? Левак ответил, что, вероятно, так оно и есть; Бебер тоже куда-то исчез, а эти мальчишки всегда шатаются вместе. Маэ успокоил ее сказав, что Жанлену велено набрать одуванчиков для салата, и потому они не могли уйти далеко. Затем Левак и Маэ принялись бесцеремонно подшучивать над молодой женщиной. Она сердилась, но не уходила, так как в глубине души была польщена грубыми шутками, над которыми хохотала до упаду. На помощь ей подоспела сухопарая женщина; сердитая воркотня ее напоминала клохтанье курицы. Другие женщины, стоя у своих дверей, приходили в ужас от самонадеянности Пьерронши.
Занятия в школе кончились, детвора расходилась по дворам, слышались гомон малышей, визг, возня и драка. Шахтеры, которые не пошли в пивную, собирались кучками по три, по четыре человека где-нибудь у ограды, присев на корточки, как в шахте, и курили трубки, изредка перебрасываясь словами. Пьерронша ушла, рассердившись не на шутку, когда Левак попробовал ущипнуть ей ляжку. Он решил один отправиться к Раснеру, а Маэ продолжал работать в огороде.
Быстро спускались сумерки. Жена Маэ зажгла лампу, сердясь, что дочь и сыновья не возвращаются домой. Она знала наверняка, что так будет: единственный раз в сутки, когда можно собраться всем вместе за столом, - и никогда это не удается! Кроме того, она все ждала одуванчиков для салата, которые должен был принести Жанлен. Где он наберет одуванчиков в такую темь, негодный мальчишка? А так хорошо подать салат к рагу из картофеля, порея, щавеля и поджаренного лука, которое она уже поставила на огонь! Весь дом пропах жареным луком; запах его быстро въедался, - все в поселке было пропитано им, и в полях издалека узнавалась близость жилья по этому чаду убогой кухни.
Когда смерклось, Маэ вернулся домой с огорода и тотчас задремал, сидя на стуле и прислонясь головой к стене. По вечерам он всегда засыпал, как только садился на стул. Часы с кукушкой пробили семь. Анри и Ленора разбили тарелку, вызвавшись помочь Альзире накрыть на стол. Дед вернулся первым - он спешил поужинать, чтобы снова идти на работу. Маэ разбудила мужа.
- Будем есть одни, тем хуже для них… Не маленькие, сами знают, когда надо приходить домой. Досадно только, что мы остались без салата!

V

Закусив у Раснера, Этьен поднялся в предоставленную ему комнатушку под самой крышей, с окнами на Воре, и, разбитый усталостью, не раздеваясь, бросился на кровать. За двое суток он спал не больше четырех часов. Проснувшись в сумерках, он не сразу пришел в себя и не мог понять, где находится; самочувствие у него было плохое, и он ощущал такую тяжесть в голове, что с трудом поднялся; он решил немного подышать перед обедом свежим воздухом, а затем улечься спать.
Потеплело, темное небо приняло медный оттенок; начинался бесконечный дождь; на севере ему всегда предшествует мягкая сырая погода. Густой туман носился хлопьями, обволакивая дали. Низкое небо, казалось, сыпало черную пыль на безбрежное море рыжеватой равнины; печальный сумрак словно саваном окутывал землю, не было ни малейшего ветерка.
Этьен шел наугад, с единственной целью размяться. Когда молодой человек проходил мимо шахты Воре, притаившейся в низине, где не горело ни единого фонаря, он на минутку остановился, чтобы увидать выходившую из шахты дневную смену.
По-видимому, пробило шесть часов, потому что приемщики, нагрузчики и конюхи выходили группами вперемежку со смешливыми сортировщицами, которых едва можно было различить в сумеречном свете.
Впереди всех шли Прожженная и ее зять Пьеррон. Старуха ворчала на него за то, что он не поддержал ее в споре с надзирателем из-за количества отсортированного угля.
- Ну можно ли быть такой тряпкой и унижаться перед гадами, которые нас поедом едят!
Пьеррон спокойно шел за нею, не отвечая. Наконец он сказал:
- Может, надо было наброситься на начальника? Спасибо, хлопот потом не оберешься!
- Так стой перед ним на задних лапках! - закричала она. - Дьявол меня побери! Если бы дочь меня послушалась! Мало того, что они погубили моего мужа, я еще должна благодарить их за это! Нет, слышишь ты, они у меня еще попляшут!
Голоса затихли в отдалении. Этьен глядел вслед старухе с крючковатым носом, растрепанными седыми волосами и длинными, тощими руками, которыми она в негодовании размахивала. Но тут его внимание привлек разговор двух молодых людей, и он стал прислушиваться. Он узнал голос Захарии; забойщик поджидал подошедшего к нему Муке.
- Идешь? - спросил тот. - Перекусим и айда в «Вулкан».
- Погоди, у меня дело.
- Какое дело?
Приемщик обернулся и увидел Филомену, выходившую из сортировочной.
- А? Ну ладно… я пойду вперед.
- Иди, я тебя догоню.
Муке встретил по дороге отца, старого Мука, который также возвращался из Воре; они просто пожелали друг другу спокойной ночи, сын пошел по большой дороге, а отец засеменил по берегу канала.
Захария тянул Филомену, несмотря на ее сопротивление, на ту же уединенную дорожку. Она спешила, лучше в другой раз; и они заспорили, - как спорят старые супруги. Ничего хорошего нет в этих встречах на улице, особенно зимой, в сырость, когда нельзя даже укрыться во ржи.
- Да нет, не в этом дело, - нетерпеливо промолвил Захария, - мне надо тебе кое-что сказать.
Он обнял девушку за талию и тихонько вел ее. Когда они оказались за отвалом, он спросил, нет ли у нее денег.
- На что тебе? - поинтересовалась Филомена.
Он стал путано говорить о долге в два франка, за который дома будут сердиться.
- Замолчи!.. Я видела Муке, ты опять пойдешь в «Вулкан» кутить с этими отвратительными певичками.
Он стал отрицать, бил себя кулаком в грудь, божился. Когда она в ответ пожала плечами, он вдруг предложил:
- Пойдем с нами, если хочешь… Ты нисколько не помешаешь. Нужны они мне, эти певички!.. Идем, что ли?
- А маленький? - ответила она. - Разве можно туда пойти с таким крикуном?.. Пусти меня домой, я уверена, что они там ссорятся.
Но Захария удержал ее, стал упрашивать. Нельзя же оказаться в дураках перед Муке, раз он ему обещал. Разве может мужчина каждый вечер ложиться спать с курами? Наконец он убедил ее, и она, отвернув полу кофточки, отпорола пальцем уголок подкладки и вытащила десять су. Там она прятала от матери заработок за сверхурочные работы в шахте.
- У меня, как видишь, пять, три я отдам тебе… Только поклянись, что ты уговоришь свою мать нас обвенчать. Хватит этой жизни на улице. Да и мама попрекает меня каждым куском… Поклянись, поклянись сперва.
Она говорила утомленным, болезненным голосом, бесстрастно, как человек, измученный своим существованием. Он клялся, кричал, что все уже окончательно решено; получив три монетки, он стал с ней заигрывать, рассмешил и довел было дело до конца здесь же, за отвалом, служившим им зимой супружеской спальней, но Филомена отказала ему наотрез, - это не доставляло ей никакого удовольствия. Она вернулась в поселок одна, а он побежал через поле догонять товарища.
Этьен машинально следил за ними издали, не поняв происходившего, думая, что у них было просто свидание.
Девушки в шахтах развивались рано; он вспомнил фабричных работниц в Лилле, которых поджидал позади фабрик; эти девушки совращались с четырнадцати лет, живя в нищете, без присмотра. Еще больше удивила Этьена другая встреча. Он остановился.
Внизу у отвала, в яме, где набросаны были камни, маленький Жанлен жестоко ругал Лидию и Бебера, сидевших один по левую, другая по правую его руку.
- Ну-ка? Поговорите еще! Я обоим вам прибавлю оплеух, если вы хоть раз пикнете… Кто все это придумал, а?
Действительно, пока они втроем рвали в лугах вдоль канала одуванчики, он сообразил, глядя на кучу собранного салата, что дома все равно столько не съедят и вместо того, чтобы идти в поселок, лучше продать салат в Монсу; Бебера он заставил сторожить, а Лидии велел звонить к обывателям, предлагая им одуванчики, - он по опыту знал, что у девчонок охотнее покупают. В пылу торговли они распродали весь салат. Девочка заработала одиннадцать су. Теперь все трое делили добычу.
- Это несправедливо! - заявил Бебер. - Надо делить поровну. Если ты возьмешь себе семь су, нам останется только по два.
- Что несправедливо? - возразил разъяренный Жанлен. - Прежде всего я набрал салату больше всех!
Обычно приятель подчинялся безропотно и всегда оставался жертвой своего восхищения Жанленом. Хотя он был старше и сильнее его, но сносил от друга даже оплеухи. А на этот раз такое количество денег вызвало в нем протест.
- Верно, Лидия? Он нас обсчитывает… Если он не поделится с нами, мы пожалуемся его матери…
Жанлен подставил ему под нос кулак.
- Ну-ка, повтори! Вот я пойду к вашим и скажу, что вы продали мамин салат… А потом, дурак ты этакий, разве я могу поделить одиннадцать на три? Попробуй-ка, если ты такой сметливый… Нате вам по два су, да бегите скорей, а то я положу их к себе в карман.
Смирившись, Бебер взял два су. Дрожащая Лидия ничего не сказала, потому что боялась Жанлена и испытывала к нему нежное чувство маленькой побитой жены. Когда он давал ей два су, она протянула руку с покорной улыбкой. Но он вдруг раздумал:
- На что они тебе?.. Твоя мать обязательно стащит их у тебя, если ты не сумеешь их спрятать… Лучше я их сохраню для тебя. Когда тебе нужны будут деньги, спросишь у меня.
И девять су исчезли. Чтобы заткнуть ей рот, он, смеясь, схватил ее и стал кататься с ней по отвалу. Она была его маленькой женой, они забавлялись по темным углам, играя в любовь, которую видели у себя дома, подглядывая за перегородки и в дверные щели. Им все было известно, и они часами занимались порочными играми, как щенята. Мальчик называл это «играть в папу и маму»; когда Жанлен уводил Лидию, она бежала с ним, инстинктивно испытывая сладкий трепет, часто дулась, но уступала в ожидании чего-то, что не являлось.
Бебер не принимал участия в этих забавах и получал взбучку, как только хотел дотронуться до Лидии; когда двое ребят, не стесняясь его присутствия, играли в свои игры, мальчику становилось не по себе, он чувствовал себя неловко и злился. Поэтому ему доставляло огромное удовольствие пугать их, расстраивать игру, крикнув:
- Попались, какой-то человек смотрит!
На этот раз он не соврал, Этьен решился наконец продолжать свой путь. Дети вскочили и удрали, а он обошел отвал и направился вдоль канала, смеясь над страхом этих сорванцов. Конечно, для их возраста рановато, но они столько видели и слышали такого, что их надо было бы привязать, чтобы удержать от греха. В сущности же Этьену стало очень грустно.
Пройдя сотню шагов, он снова наткнулся на оживленную парочку. Там, в Рекийяре, вокруг разрушенной старой шахты, бродили со своими возлюбленными все девушки Монсу. То было всеобщее место свиданий; здесь, в уединенном уголке, откатчицы рожали своих первенцев, когда не решались делать это у себя дома в сарае. За сломанными изгородями тянулись пустыри с остатками плиточного пола, заваленные обломками двух развалившихся сараев с остовами столбов. Негодные к употреблению вагонетки, груды старого, трухлявого дерева валялись тут же; места эти заросли густой растительностью - высокой травой и даже крепкими молодыми деревцами. Поэтому-то каждая девушка находила здесь укромный уголок, назначала свидание со своим возлюбленным у любого столба, позади сваленного дерева, в вагонетках. Все они располагались бок о бок, и никому не было дела до соседа. Казалось, вокруг старой заброшенной шахты, уставшей изрыгать уголь, наперекор судьбе, рождалось новое поколение, расцветала свободная любовь, к которой инстинктивно тянулись рано беременевшие девушки, едва успев стать женщинами.
А неподалеку обитал страж этих мест старый Мук, которому Компания предоставила две комнаты под самой башней, наполовину разрушенной и грозившей окончательно обвалиться, - пришлось даже сделать в одном углу подпорку для потолка. Старик жил там по-семейному; он с сыном в одной комнате, Мукетта в другой. Так как в окнах все стекла были разбиты, он заколотил их досками. В квартирке было темно, но зато тепло. Впрочем, этот сторож ничего не охранял; он ходил за лошадьми в Воре и совсем не интересовался разрушенной шахтой Рекийяр, в которой сохранился только ствол, служивший для вентиляции соседней шахты.
Так и старился дядя Мук среди любовных похождений шахтерской молодежи. Мукетта сбилась с пути уже с десяти лет; но она не походила на пугливую тщедушную Лидию, а была полной рослой девочкой, и с ней гуляли бородатые парни. Отец ничего не говорил ей потому, что она относилась к нему очень почтительно и никогда не приводила любовников домой. К тому же он привык к таким происшествиям. Когда бы он ни шел в Воре или обратно, когда бы ни выходил из своей норы, он всегда натыкался на какую-нибудь парочку; а еще хуже бывало, если ему приходилось набирать дрова для кухни или траву для кролика у дальнего края изгороди: тогда он видел, как одна за другой выглядывали задорные мордочки всех девчонок из Монсу, и старательно должен был обходить ноги, торчавшие на всех тропинках. Впрочем, эти встречи никому не мешали - ни старику, думавшему только о том, как бы не споткнуться, ни девушкам, которым он предоставлял заниматься своим делом; он скромно удалялся мелкими шажками, нисколько не возражая против закона природы. Но если девушки знали, что это Мук, то и он в конце концов стал узнавать их: так признают болтливых сорок, которые слетаются в сад и садятся на грушевые деревья. Ах, молодость, ненасытная молодость! Иногда он с молчаливым сожалением покачивал головой, отворачиваясь от шумных девиц, громко вздыхавших в темноте. Только одна вещь выводила его из себя: какая-то парочка взяла скверную привычку целоваться под окном его комнаты. Они, правда, не мешали ему спать, но возились у стены так, что она могла вот-вот рухнуть.
Каждый вечер к старому Муку приходил в гости его друг дед Бессмертный, совершавший перед ужином обычную прогулку. Старики не разговаривали, они едва обменивались десятком слов за те полчаса, что были вместе. Но им было веселей вдвоем, они вместе вспоминали старину и не нуждались для этого в словах. Они садились рядом на какой-нибудь обрубок балки, изредка перекидывались короткой фразой и погружались в мечты, уткнувшись носом в землю. Вероятно, они вспоминали свою молодость. Вокруг них слышался шепот и смех вперемежку с поцелуями, от примятых трав веяло девичьим теплом. Сорок три года тому назад старик Бессмертный сошелся со своей женой, тщедушной откатчицей, он сажал ее в вагонетку, чтобы всласть нацеловаться. Да, хорошее было времечко! И старики, покачивая головой, расходились, зачастую позабыв даже распрощаться.
Но в этот вечер, когда мимо них проходил Этьен, дед Бессмертный, поднимаясь, чтобы возвратиться в поселок, сказал:
- Покойной ночи, старина!.. Скажи-ка, ты знавал Рыжую?
Мук помолчал, повел плечами, потом, входя в дом, произнес:
- Покойной ночи, покойной ночи, старина!
Этьен тоже сел на балку. Его грусть, неизвестно почему, посла. Глядя на удалявшегося старика, он вспомнил, как пришел утром в Воре, вспомнил поток слов, вырвавшихся у молчаливого старика, возбужденного бурным ветром. Какая нищета! А тут еще все эти выбившиеся из сил девушки, у которых хватает глупости вечером бегать на свидания и давать жизнь новым существам, будущим несчастным труженикам, изнывающим от страданий! Никогда это не кончится, если они и дальше будут рожать горемык. Лучше бы они воздержались и не насыщали свое чрево в предвидении неминуемой беды. Быть может, эти суровые мысли смутно обуревали его потому, что он был одинок, в то время как другие вокруг него ходили парочками и целовались. Он немного задыхался от мягкого сырого воздуха, редкие капли дождя падали на его лихорадочно сжатые руки. Да, все девушки должны пройти через это, оно было выше рассудка.
Как раз в ту минуту, когда Этьен неподвижно сидел в темноте, мимо прошла, чуть не задев его, парочка, спускавшаяся из Монсу к пустырю Рекийяр. Девушка, несомненно еще невинная, отбивалась, сопротивляясь, тихим голосом молила оставить ее в покое; парень молча подталкивал ее в темный угол сарая, где грудой лежали старые, заплесневевшие канаты. Это были Катрина и Шаваль. Но Этьен не узнал их и проводил глазами - он ждал развязки; эта встреча пробудила в нем чувственность и изменила ход его мыслей. К чему мешать? Когда девушки говорят «нет» - это значит, что они хотят, чтобы ими овладели силой.
Выйдя из поселка Двухсот Сорока, Катрина направилась в Монсу и шла посередине улицы. С десятилетнего возраста, с тех пор как девушка сама зарабатывала на жизнь в шахте, она всюду ходила одна, что было в обычае у шахтеров; и если ни один мужчина до сих пор не обладал ею, это объяснялось только ее запоздалым физическим развитием, которое и теперь еще не завершилось. Когда Катрина очутилась на участке Компании, она перешла улицу и зашла к прачке в полной уверенности, что застанет Мукетту, которая вместе с другими женщинами дневала и ночевала там, распивая кофе. Но, к ее огорчению, Мукетта как раз в тот день угощала подруг и у нее не оказалось обещанных десяти су. Тщетно Катрине предлагали в утешение стакан горячего кофе, она даже не захотела, чтобы ее приятельница одолжила для нее деньги у другой женщины. Ей вдруг пришла в голову мысль, что надо быть экономной, к тому же ее останавливал какой-то суеверный страх, уверенность, что с ней случится несчастье, если она теперь купит ленту.
Она поспешила обратно в поселок и дошла до последних домов Монсу, но тут ее окликнул какой-то человек, стоявший у дверей «Винного погребка».

Предыдущая страница 7 Следующая страница


Жерминаль 8

- Эй, Катрина, куда бежишь?
Это оказался долговязый Шаваль. Она не обрадовалась встрече не потому, что он не нравился ей, а просто у нее не было настроения, ей не хотелось смеяться.
- Войди, выпей чего-нибудь… хочешь рюмочку сладенького.
Катрина с милой улыбкой отказалась: темнеет - ее ждут дома. Он подошел к ней и тихо упрашивал, стоя посреди улицы. Шаваль давно уже хотел уговорить ее подняться к нему в комнату, которую он снимал на втором этаже над «Винным погребком», прекрасную комнату с большой двухспальной кроватью. Значит, она его боится, раз все время отказывается. Она добродушно смеялась и отвечала ему, что навестит его после дождичка в четверг. Потом слово за слово, сама не зная как, она заговорила о синей ленте, которую не могла купить.
- Да я тебе куплю! - воскликнул он.
Она покраснела, чувствуя, что лучше отказаться, и в то же время страстно желала получить ленту. Она снова подумала, что ведь может занять у него немного денег, и согласилась, с условием вернуть ему все, что он на нее потратит. Они опять стали шутить и договорились, что она отдаст ему деньги, если не станет его возлюбленной. Но тут возникло новое препятствие, когда он предложил пойти к Мегра.
- Нет, только не к Мегра, мама мне запретила.
- Да брось, к чему рассказывать, куда ходишь… У него самые лучшие ленты в Монсу.
Когда Мегра увидел входящих в лавку Шаваля с Катриной, ему показалось, что это влюбленные, которые пришли покупать свадебный подарок; он покраснел, как рак, и с яростью человека, над которым насмеялись, стал показывать им синие ленты. Купив ленту, молодые люди ушли, а он встал у дверей лавки и смотрел, как они удаляются в сумерках. Жена робко обратилась к нему с вопросом, но он с бранью набросился на нее и стал кричать, что когда-нибудь эти мерзкие неблагодарные людишки еще раскаются, им бы ноги ему целовать надо.
Долговязый Шаваль пошел провожать Катрину. Он размахивал руками, идя рядом с нею, и незаметно вел ее, куда хотел. Она вдруг спохватилась, что они сошли с дороги и направляются узкой тропинкой к Рекийяру. Катрина даже не успела рассердиться: он держал ее за талию, кружил ей голову нежными словами. Какая она дурочка, зачем бояться? Неужели он хочет причинить зло такой милашке, мягкой, как шелк, такой нежной, что он готов ее съесть. Он нашептывал все это ей на ухо, касаясь губами ее шеи, и от его слов трепет пробегал по всему ее телу. Она задыхалась и ничего ему не отвечала. Кажется, он действительно любит ее. Прошлую субботу, погасив свечу, она думала, лежа в постели, что с ней будет, если он возьмет ее, а потом видела во сне, будто согласилась отдаться ему, и замирала от удовольствия. Почему же сейчас она испытывает к нему отвращение и ей чего-то жаль? Когда его усы щекотали ей затылок так нежно, что она даже зажмурила глаза, перед ней мелькнула тень другого, того юноши, что был с нею утром.
Внезапно Катрина оглянулась. Шаваль привел ее к разрушенной шахте Рекийяр, и она отпрянула, увидев темный сломанный сарай.
- Нет, нет, не надо, оставь меня! - прошептала она.
Ее обуял страх, тот страх, от которого инстинктивно напрягаются все мускулы для отпора даже в тех случаях, когда девушка сама хочет отдаться и чувствует приближение победителя - мужчины. Все постигшая, но еще девственная, Катрина испугалась, словно ей угрожало нечто страшное, словно ей будет нанесена какая-то рана, и она боялась неведомой боли.
- Не надо, не надо, я не хочу! Я еще слишком молоденькая, говорят тебе… Право, подожди по крайней мере, пока я стану взрослой…
- Глупая, тогда и бояться нечего… - произнес Шаваль сдавленным голосом. - Какого черта тебе еще надо?
Он ни слова не сказал больше. Он крепко обхватил ее и швырнул под навес. Она упала на старые канаты, перестала сопротивляться и подчинилась мужской воле с той унаследованной от прабабок покорностью, которая чуть не с детских лет бросала девушек ее поколения в объятия мужчин. Испуганный лепет утих, слышалось лишь жаркое дыхание мужчины.
Этьен сидел, не двигаясь с места, и все слышал. Вот и еще одна! Теперь, просмотрев комедию до конца, он поднялся с неприятным чувством, исполненный, завистливого возбуждения и гнева. Он без стеснения перепрыгивал через балки - ведь эти двое слишком заняты собой, им ни до чего нет дела. Но когда он, пройдя сотню шагов, обернулся, то с удивлением заметил, что оба уже на ногах, и так же, как он, направляются к поселку. Мужчина снова держал девушку за талию, благодарно прижимал ее к себе и что-то нашептывал; а она, казалось, спешила домой, недовольная тем, что так запаздывает.
И вдруг Этьена охватило непреодолимое желание увидеть их лица. Это было глупо, он пошел быстрее, чтобы не поддаться искушению. Но ноги сами собой замедляли шаги, и у первого же фонаря Этьен спрятался в тень. Удивление пригвоздило его к месту, когда он узнал Катрину и Шаваля. Сначала Этьен заколебался - неужели эта девушка в темно-синем платье и чепчике действительно Катрина? Неужели это тот самый мальчишка в штанах и полотняном чепце? Из-за этих штанов он сперва не догадался, что это девушка, хотя она и прикасалась к нему. Но теперь он больше не сомневался, он разглядел ее глаза, зеленоватые и глубокие, как светлая, прозрачная родниковая вода. Аи да развратница! У него явилось беспричинное и яростное желание отомстить этой девке: он презирал ее. К тому же ей не к лицу женское платье, она просто отвратительна.
Катрина и Шаваль медленно прошли мимо. Им и в голову не приходило, что за ними подсматривают. Шаваль задерживал Катрину, чтобы поцеловать ее за ухом, а она останавливалась, принимая его ласки и смеясь. Отстав от них, Этьен вынужден был все же следовать за ними, и его раздражало, что они преграждают ему дорогу; он поневоле все видел, и это бесило его. Значит, то, в чем она клялась ему утром, - правда; у нее не было любовника; а он-то не поверил и лишился ее, чтобы не поступить, как тот, другой! А сейчас ее выхватили у него из-под носа, и он был еще настолько глуп, что пошло подглядывал за ними! Этьен сходил с ума, он сжимал кулаки, готов был броситься на этого человека: им овладел один из тех приступов гнева, когда он жаждал убийства, ничего не сознавая от ярости.
Прогулка продолжалась уже полчаса. Подходя к поселку, Катрина и Шаваль замедлили шаги, дважды останавливались у канала, три раза - проходя мимо отвала; им было теперь очень весело, и они всю дорогу нежничали. Этьен, боясь, как бы его не заметили, делал те же остановки. Он старался убедить себя в том, что ему просто-напросто досадно; ну, а впредь - наука не быть таким благовоспитанным и не щадить девок. Миновав Воре, Этьен мог спокойно отправиться обедать к Раснеру, но он проводил влюбленных до самого поселка и ждал в сторонке четверть часа, пока Шаваль отпустит наконец Катрину домой. И когда Этьен уверился, что они окончательно расстались, он снова стал бродить и зашел очень далеко по дороге в Маршьенн; он шагал, ни о чем не думая, ему было грустно и что-то так душило его, что не хотелось возвращаться в комнату.
Только час спустя, около девяти, Этьен пересек поселок, решив, что надо поесть и лечь спать, если хочешь встать наутро в четыре часа. Поселок спал, погруженный в темноту. Ни один луч света не проскальзывал сквозь затворенные ставни, длинные фасады тянулись прямой линией, а над ними навис тяжелый сон и слышался храп запертых в казарму людей. Лишь кошка пробежала по пустым садам. День кончился, утомленные рабочие, встав от стола, валились на постель, сраженные усталостью, набив кое-как желудок.
В освещенной зале у Раснера за кружками пива сидели какой-то механик и двое рабочих. Прежде чем войти, Этьен остановился, в последний раз окинул взглядом тьму. Снова, как утром, когда он пришел сюда и ветер гулял на просторах, перед ним раскинулось огромное темное пространство. Впереди, как злобный зверь, притаилось Воре, еле-еле различимое при тусклом свете нескольких фонарей. Три костра горели перед отвалом, повиснув в воздухе, словно кровавые луны; мгновениями на фоне их выступали огромные тени деда Бессмертного и его белой лошади. А дальше все тонуло во мраке равнины: Монсу, Маршьенн, Вандамский лес, необозримые поля свекловицы и хлебов; словно далекие маяки, светились синими огнями высокие фабричные трубы и красными - коксовые печи. Понемногу все сливалось в темноте, медленно и непрерывно сеял дождь, поглощая окрестность, и лишь один звук доносился в тиши ночной - мощное протяжное дыхание водоотливного насоса, день и ночь не прерывающего своей работы.

ЧАСТЬ ТРЕТЬЯ

I

На другой день и все следующие дни Этьен ходил на работу в шахту. Он начал свыкаться с этой жизнью и примирился с новыми условиями, которые вначале тяготили его. Одно только событие нарушило однообразие его существования за эти две недели - приступ сильнейшей лихорадки; она продержала его двое суток в постели. Руки и ноги ломило, голова горела, он бредил, и в бреду ему казалось, будто он старается протолкнуть вагонетку в такую узкую штольню, куда и сам не может пролезть. Это была просто чрезмерная усталость, связанная с обучением, и он быстро оправился.
Дни мелькали за днями, проходили недели, месяцы. Этьен, как и все его товарищи, вставал в три часа утра, пил кофе, брал с собой на завтрак бутерброд, приготовленный для всех с вечера г-жой Раснер. Отправляясь по утрам в шахту, он каждый день встречал Бессмертного, который возвращался домой спать; а вечером, на обратном пути, сталкивался с Бутлу, шедшим на вечернюю смену. У него была такая же шапочка, как у всех, такие же панталоны и холщовая блуза; как и все, он дрожал от холода и грел спину в бараке у огня. Затем следовало ожидание босиком в приемочной, где сильно тянуло сквозным ветром. Теперь Этьена не занимали ни машина с гладко отполированными, блестящими медными частями, ни канаты, которые скользили, словно черные бесшумные крылья ночной птицы, ни клети подъемника, поминутно появлявшиеся и исчезавшие под звуки сигнальных звонков, крики команды и грохот вагонеток, катившихся по рельсам. Его лампочка горела плохо: проклятый ламповщик, верно, ее не чистил. И он оживлялся лишь, когда Муке спроваживал их всех и, дурачась, подгонял девушек звучными шлепками. (Клеть отделялась и падала, словно камень, в бездну колодца, и Этьен не успевал обернуться, чтобы посмотреть, как исчезает дневной свет. Он даже никогда не думал о том, что клеть может сорваться, и входил в привычную среду, спускаясь во мрак под проливным дождем. Когда внизу, в приемочной, Пьеррон с лицемерно-слащавым видом выгружал их, шахтеры вялой походкой расходились толпой по штольням. Теперь Этьен знал все галереи шахты лучше, чем улицы в Монсу, знал, где надо сделать поворот, где нагнуться пониже, где обойти лужу. Он так хорошо изучил эти два километра подземного пути, что мог бы пройти и без лампочки, держа руки в карманах. И постоянно ему встречались все те же люди: вот проходит штейгер, освещая лица рабочих, вот старый Мук ведет лошадь, вот Бебер идет с фыркающей Боевой, Жанлен бежит за поездом, закрывая вентиляционные двери, а толстая Мукетта и тощая Лидия катят вагонетки.
Этьен теперь гораздо меньше страдал от сырости и духоты в забоях. Узкие штольни казались ему очень удобными для прохода. Он словно отощал и мог бы теперь пролезть в такую щель, куда раньше не отважился бы даже просунуть руку. Он привык к угольной пыли, хорошо видел в темноте, обливался потом, не обращая на это внимания, и свыкся с тем, что ему приходится быть с утра до вечера в промокшей одежде. К тому же Этьен не тратил попусту сил и приобрел такую ловкость и быстроту, что удивлял всех товарищей по забою. Через три недели его считали уже одним из лучших откатчиков в шахте: никто не мог быстрее докатить одним толчком вагонетку до ската, никто не умел так ловко прицепить ее к канату, как Этьен. Благодаря небольшому росту он проскальзывал всюду, а его руки, тонкие и белые, как у женщины, казались железными, несмотря на нежную кожу, и обладали необычайной силой. Он никогда не жаловался, должно быть из гордости, даже если изнемогал от усталости. Его упрекали разве только в том, что он не понимает шуток и сердится, если кто-нибудь его заденет. Шахтеры приняли его в свою среду и считали настоящим углекопом; с каждым днем он все более входил в колею, превращаясь в машину.
Маэ особенно дружелюбно относился к Этьену, потому что всегда уважал хорошую работу. Кроме того, он, как и прочие, чувствовал, что откатчик по своему умственному развитию стоит выше, чем он. Ему приходилось видеть, как Этьен читает, пишет, чертит планы. Слыхал он также, как Этьен беседует о вещах, самое существование которых было для него новостью. Это нисколько не удивляло Маэ: шахтеры - люди простые, и головы у них крепче, чем у механиков; но его поражали мужество этого юноши и настойчивость, с какой он принялся за труд углекопа, чтобы не умереть с голоду. На его памяти это был первый случай, когда рабочий так быстро осваивался с шахтой. Поэтому, если являлась необходимость спешно крепить штольню и Маэ не хотелось отрывать от работы забойщиков, он поручал молодому человеку ставить подпорки, уверенный, что все будет сделано хорошо и прочно. Начальство не давало ему покоя с этим проклятым креплением, и он каждую минуту боялся, как бы снова не появился инженер Негрель в сопровождении Дансарта: опять начнет кричать, спорить и заставит все переделывать заново. Он заметил, что работа откатчика более удовлетворяла этих господ, хотя они делали вид, что ничем не довольны, и все твердили, что Компания в один прекрасный день примет решительные меры. Время шло, в шахте назревало глухое недовольство, даже сам Маэ, при всем своем спокойствии, начинал приходить в ярость, и рука его порою сжималась в кулак.
С первых же дней обнаружилась вражда между Захарией и Этьеном. Как-то вечером дело чуть не дошло до потасовки. Но Захария, добрый малый, которому ни до чего не было дела, кроме своего удовольствия, тотчас успокоился, когда Этьен дружески предложил ему кружку пива. Вскоре и он признал превосходство новичка. Левак также стал относиться к нему дружелюбно, часто беседовал с ним о политике и говорил, что у Этьена на этот счет свои суждения. Из всей артели один только долговязый Шаваль таил какую-то вражду к откатчику - и не потому, что они дулись друг на друга: наоборот, они даже стали приятелями. Но среди взаимных шуток они обменивались такими взглядами, словно готовы были уничтожить друг друга. Катрина на работе по-прежнему казалась той же усталой, покорной девушкой, она так же гнула спину, катя вагонетку, так же приветливо относилась к своему товарищу, а он, в свою очередь, помогал ей. С другой стороны, она безропотно покорялась всем прихотям своего любовника и открыто принимала его ласки. Их отношения были всеми признаны: даже семья Катрины сквозь пальцы смотрела на их связь, и Шаваль каждый вечер уходил с откатчицей за отвал, затем провожал ее до дверей родительского дома и здесь целовал девушку в последний раз на глазах у всего поселка. Этьен делал вид, что это его нисколько не касается, и часто подсмеивался над их прогулками, отпуская такие крепкие словечки, какие позволяют себе парни с девушками только в глубине шахты. Катрина отвечала ему тем же, кичливо рассказывала, что сделал для нее ее кавалер, но смущалась и бледнела всякий раз, как ее глаза встречались с глазами молодого человека. Оба отворачивались и порой часами не разговаривали. Казалось, они ненавидели друг друга за то чувство, которое было в них схоронено и о котором они никогда между собой не говорили.
Наступила весна. Однажды, поднявшись из шахты, Этьен ощутил на лице теплое дыхание апреля, запах свежей земли, нежной зелени, чистого воздуха. И вот теперь всякий раз, как он возвращался домой, воздух становился все ароматнее, и солнце казалось жарче после десятичасовой работы среди вечного мрака и холода сырого подземелья, куда не проникало лето. Дни становились длиннее, и в мае Этьен спускался в шахту уже на восходе солнца, когда алое небо бросало отсвет зари на Воре, а легкий утренний туман казался розовым. Никто больше не дрожал от холода, с дальних полей доносился теплый ветер, и в вышине звонко пели жаворонки. А в три часа он видел ослепительно горящее солнце, - оно заливало заревом пожара горизонт и отбрасывало красноватый отсвет на кирпичные строения, испачканные углем. В июне рожь была уже высокая, и голубоватая зелень ее резко оттеняла темную ботву свекловицы. Это было бесконечное море, волнующееся при малейшем дуновении ветра; оно ширилось с каждым днем, и часто вечером Этьен с удивлением замечал, что оно еще зеленее, чем утром. Тополи у канавы убрались листвой. Отвал зарос травой, луга покрылись цветами, всюду нарождалась новая жизнь и била ключом из той самой земли, под которой он изнемогал от муки и усталости.
Теперь, отправляясь вечером гулять, Этьен уже не встречал больше влюбленных за отвалом. Он шел по их следам в ржаные поля и по движению желтеющих колосьев и больших красных маков догадывался, где они нашли укромный приют для своей страсти. Захария и Филомена шли туда по старой привычке. Старуха Прожженная, вечно разыскивавшая Ли-дню, то и дело накрывала ее с Жанленом: дети глубоко зарывались в рожь, и, чтобы спугнуть их, надо было задеть их ногой. А что касается Мукетты, то она таскалась повсюду, и нельзя было перейти поля, не увидав где-нибудь ее головы; она тотчас скрывалась во ржи и падала навзничь, так что виднелись одни ее торчащие ноги. Но ведь молодежь свободна, и Этьен не видел в этом ничего предосудительного. Он возмущался только в те вечера, когда встречал Катрину и Шаваля. Раза два он заметил, как они скрылись при его приближении в зелени, и неподвижные ветви как бы сомкнулись над ними. В другой раз, когда Этьен шел по узкой тропе, светлые глаза Катрины вдруг мелькнули перед ним и тотчас потонули во ржи. Тогда необозримая равнина показалась ему слишком тесной, и он предпочел провести вечер у Раснера, в его кабачке «Авантаж».
- Госпожа Раснер, дайте мне кружку… Нет, я не пойду гулять нынче вечером, я устал, совсем без ног.
И, обращаясь к товарищу, который сидел за столом в другом конце комнаты, у стены, он спросил:
- Суварин, а ты не хочешь?
- Нет, спасибо, ничего не хочу.
Эгьен познакомился с Сувариным, живя с ним бок о бок. Он служил машинистом в Воре и занимал наверху комнату рядом с комнатой Этьена. Лет тридцати на вид, он был худощавый блондин с тонким лицом, обрамленным длинными волосами и редкой бородкой; белые острые зубы, тонкий рот и нос, розовый цвет щек придавали ему сходство с девушкой; у него было кроткое и вместе с тем упрямое выражение лица, а в серых, стальных глазах временами вспыхивал дикий огонек. В комнате этого бедного рабочего находился только большой ящик с книгами и бумагами. Суварин, русский, никогда о себе: не говорил, но про него рассказывали много небылиц. Углекопы, недоверчиво относившиеся к иностранцам, угадав по его небольшим рукам, что он принадлежит к другому классу, вообразил сперва, что тут скрывается целое приключение: он - убийца, бежавший от кары. Но Суварин без малейшей гордыни проявлял братское отношение к ним, раздавал мелочь рабочей детворе - и углекопы его в конце концов признали. Они успокоились на том, что это политический эмигрант. Как ни туманно было такое объяснение, оно оправдывало Суварина в их глазах, даже если он и совершил какое-нибудь преступление. Углекопы видели в нем как бы товарища по несчастью.
В первые недели он казался Этьену угрюмым и нелюдимым. Историю его Этьен узнал лишь позднее. Суварин был последним отпрыском дворянской семьи из Тульской губернии. В Петербурге он изучал медицину. Там он увлекся идеями социализма, захватившими в то время всю русскую молодежь. Он решил обучиться какому-нибудь ремеслу и выбрал профессию механика, чтобы потом пойти в народ, узнать его ближе и братски помогать ему. И вот теперь он жил этим ремеслом, бежав из России после неудавшегося покушения на жизнь императора: в течение целого месяца он прожил в подвале фруктовой лавки, делая подкоп через всю улицу и начиняя бомбы, под вечной угрозой взлететь на воздух вместе с домом. Семья отреклась от него. Без гроша, занесенный на черную доску во французских мастерских, которые подозревали в нем шпиона, Суварин умирал с голоду, пока наконец Компания в Монсу не наняла его в пору нехватки рабочих рук. Здесь он работал уже целый год - одну неделю днем, другую ночью, неизменно исправный, трезвый, молчаливый и аккуратный, так что начальство ставило его в пример другим.
- Неужели тебе никогда не хочется пить? - смеясь, спросил его Этьен.
А тот ответил своим тихим голосом, почти без всякого акцента:
- У меня бывает жажда во время еды.
Товарищ подшучивал над любовными похождениям» Суварина и клялся, что видел его с откатчицей во ржи, неподалеку от поселка «Шелковых чулок». Суварин только пожимал плечами, преисполненный спокойствия и безразличия. На что ему откатчица? К женщине он относился как к товарищу, если она проявляла к нему братские чувства и была смела, как мужчина. Иначе к чему совершать такую подлость? Он не хотел никого - ни жены, ни друга, никакой связи. Свободный сам, он не имел близких.
Каждый вечер, часов около девяти, когда кабачок пустел, Этьен оставался там и беседовал с Сувариным. Он пил маленькими глотками пиво, а машинист курил папиросу за папиросой; от табака у него порыжели тонкие пальцы. Блуждающим взором мистика, как бы сквозь сон, следил он за кольцами дыма. Левой рукой он, казалось, судорожно искал чего-то в пустоте; потом обычно брал на колени ручного кролика, жирную самку, вечно тяжелую, жившую в дом г на свободе. Эта крольчиха, которую он сам прозвал «Польшей», обожала его, обнюхивала его брюки, становилась перед ним на задние лапки и царапала до тех пор, пока он не брал ее на руки, как ребенка. Тогда, прижавшись к нему, она опускала уши и закрывала глаза; а он, в порыве бессознательной нежности, непрестанно гладил ее шелковистую серую шерсть. Его успокаивало это теплое и живое существо.
- Знаете, - сказал однажды вечером Этьен, - я получил письмо от Плюшара.
В комнате не было никого, кроме Раснера. Последний посетитель отправился в поселок, где все уже засыпало.
- А! - воскликнул кабатчик, подходя к своим жильцам. - Как его дела?
Этьен, сообщив Плюшару о своем поступлении на работу в Монсу, уже два месяца вел с ним оживленную переписку. А Плюшар, ухватившись за мысль о возможности пропаганды среди углекопов, давал Этьену различные указания на этот счет.
- Дела Товарищества, о котором вы уже знаете, идут как будто очень хорошо; к нему, видимо, присоединяются со всех сторон.
- А ты какого мнения об их обществе? - спросил Распер, обращаясь к Суварину.
Нежно почесывая голову Польши, тот выпустил изо рта клубы дыма и спокойно ответил:
- Вздор!
Но Этьен воодушевился. В нем назревало возмущение, и он мечтал о борьбе труда с капиталом. Как человек неопытный, он очень увлекался. Речь шла о Международном рабочем товариществе, о знаменитом Интернационале, который только что был создан в Лондоне. Разве это не начало той доблестной борьбы, которая приведет наконец к торжеству справедливости? Рушатся все перегородки, трудящиеся всего мира восстанут и объединятся, чтобы обеспечить рабочему кусок хлеба, который он добывает своим трудом. Какая простая и великая организация: сначала секция, представляющая собой данную общину; далее федерация, объединяющая секции одной и той же провинции; потом нация и, наконец, надо всем этим - человечество, воплощенное в генеральном совете, где каждая нация представлена секретарем-корреспондентом. Меньше чем в полгода можно завоевать мир и диктовать законы предпринимателям, если они будут упорствовать.
- Вздор! - повторил Суварин. - Ваш Карл Маркс желает пустить в ход естественные силы. Ни политики, ни заговора, не так ли? Все должно вестись в открытую и единственно ради повышения заработной платы… Подите вы с вашей эволюцией! Поджигайте города, - вырезайте целые народы, сметайте все на своем пути, и когда от этого растленного мира ничего не останется, вот тогда, может быть, и удастся построить лучший мир.
Этьен засмеялся. Он не всегда соглашался с тем, что говорил его товарищ: теория всеобщего разрушения казалась ему просто рисовкой. Раснер, еще более практичный и здравомыслящий, как человек с положением, даже не рассердился на эти слова. Он хотел только уточнить вопрос.
- Так в чем же дело? Ты собираешься создать секцию в Монсу?
К этому-то и стремился Плюшар, секретарь северной федерации. Особенно он указывал на помощь, которую Товарищество могло бы оказать углекопам в случае забастовки. Этьен предвидел неминуемую стачку: история с креплением плохо кончится; еще одно требование со стороны Компании, и волнения вспыхнут во всех копях.
- Самое досадное - это взносы, - авторитетным тоном объявил Раснер. - Пятьдесят сантимов в общий фонд да два франка секции - как будто бы и пустяки, но бьюсь об заклад, что многие откажутся платить.
- Тем более, - прибавил Этьен, - поэтому сперва надо создать здесь кассу взаимопомощи; если понадобится, мы могли бы превратить ее в стачечный фонд… Во всяком случае, пришло время подумать об этом. Я, со своей стороны, готов, если только готовы другие.
Наступило молчание. Керосиновая лампа на прилавке коптила. В распахнутую дверь явственно доносился стук лопаты: это истопник в Воре засыпал уголь в одну из топок машины.
- Все так дорого! - прибавила г-жа Раснер, вошедшая в комнату и мрачно слушавшая разговор; в своем неизменном черном платье она казалась очень высокой. - Подумайте только, я заплатила за яйца двадцать два су… В один прекрасный день все полетит к черту.
Мужчины были того же мнения. Посыпались жалобы, один за другим они говорили, сокрушенно вздыхая. Трудно рабочему вынести такую жизнь. Революция лишь усугубила его бедствия, и одни буржуа так разжирели с 89-го года, что не оставляют трудовому люду даже объедков со своих тарелок. Пусть скажут по чистой совести, перепало ли хоть что-нибудь на долю рабочих из того благополучия и несметных богатств, которые нажиты за сто лет? Над ними только глумились, объявив их свободными; да, им предоставили свободу умирать с голоду; но этого они и раньше не были лишены. Голосовать за каких-то прожорливых проходимцев, которые думают о них, как о прошлогоднем снеге, - от этого у них не станет больше хлеба в квашне. Нет, так или иначе, но с этим надо покончить - будь то законным путем, чинно, по взаимному соглашению, или же путем насилия, когда будут все жечь и будут резать друг друга. Если не мы, то наши дети, наверное, все это увидят, ибо столетие должно неминуемо завершиться другой революцией, на этот раз - рабочей. Будет разгром, который перевернет все общество во всех его слоях, чтобы построить его вновь на основах справедливости и честности.
- В один прекрасный день все должно полететь к черту, - решительно повторила г-жа Раснер.
- Да, да, все полетит к черту! - подтвердили мужчины.
Суварин гладил уши Польши, и носик ее морщился от удовольствия. Он заговорил вполголоса, как бы про себя, глядя в пространство невидящим взором:
- Возможно ли увеличить заработную плату? В силу железного закона, она сводится к самой ничтожной сумме, необходимой только для того, чтобы рабочие ели сухую корку хлеба да плодили детей… Если она падает чересчур низко, рабочие начинают умирать с голоду; возникает потребность в новых рабочих руках, и заработная плата поднимается. Если же она слишком повышается, приток рабочих усиливается, она снова падает. Это - равновесие пустых желудков, обрекающее рабочего на вечную голодную каторгу.
Когда он забывался и начинал развивать свои взгляды как образованный социалист, Этьен и Раснер слушали его с тревогой: их смущали его неутешительные выводы, и они не знали, что возразить.
- Слышите, - продолжал он своим обычно спокойным тоном, глядя им в лицо, - надо все уничтожить, иначе мы снова будем голодать. Да, да! Анархия - и ничего больше! Земля, омытая кровью и очищенная огнем!.. Потом видно будет.
- Господин Суварин вполне прав, - заявила г-жа Раснер.
Несмотря на свою бунтарскую резкость, она отличалась чрезвычайной учтивостью. Эгьен, в отчаянии от своего невежества, не хотел больше принимать участия в споре. Он поднялся и сказал:
- Идем спать. Что бы там ни было, а завтра придется вставать в три часа.
Суварин, потушив свой неизменный окурок, осторожно приподнял толстую крольчиху под брюшко и опустил ее на пол. Раснер запер входную дверь. Все молча разошлись. В ушах у них стоял звон, голова, казалось, распухла от важных, волнующих вопросов.
Каждый день вели они те же разговоры в опустевшей зале, собравшись вокруг единственной кружки пива, которую Этьен пил целый час. Рой темных мыслей, дремавших до сих пор у него в голове, оживал, кругозор его стал шире. Ощущая настоятельную потребность в знании, Этьен долго не решался просить книг у соседа; у того, как на грех, были только книги на немецком и русском языках. Наконец он где-то раздобыл французскую книгу о кооперативных товариществах. По словам Суварина, и это была ерунда. Кроме того, Этьен регулярно читал анархистский листок «Борьба», издававшийся в Женеве; его получал Суварин. Впрочем, несмотря на их ежедневное общение, машинист оставался все тем же замкнутым человеком; казалось, он проходит свой жизненный путь без увлечений, без любви, не вкушая никаких благ.
В начале июля положение Этьена улучшилось. Неожиданный случай нарушил бесконечное однообразие, жизни в шахте: рабочие вдруг обнаружили в пласту Гийома смешение пород, целую пертурбацию в угольном слое. Это служило несомненным признаком трещины; и действительно, вскоре напали на трещину, о существовании которой не подозревали даже сами инженеры, несмотря на превосходное знание почвы. Событие это озадачило всю шахту; только и говорили, что об исчезнувшей жиле, которая, видимо, спустилась ниже, по ту сторону трещины. Старые углекопы стали повсюду разнюхивать, словно охотничьи собаки, высланные в погоню за углем. Но пока что рабочие не могли сидеть сложа руки, и поэтому Компания назначила торги на разработку угля в новых местах.
Однажды Маэ, возвращаясь вместе с Этьеном из шахты, предложил ему вступить в его артель в качестве забойщика на место Левака, который переходил в другую артель. Он уже сговорился с главным штейгером и инженером; они были весьма довольны молодым человеком. Этьен согласился принять предложенное ему повышение, - он был счастлив доверием, которое оказывал ему Маэ.
Вечером они отправились вместе в шахту ознакомиться с объявлениями. Новые участки, сдававшиеся с торгов, находились в пласту Филоньер, в северной галерее Воре. Они были не очень выгодны. Шахтер только качал головой, слушая, как Этьен читал ему условия. И действительно, когда на другой день они пошли осматривать место разработок, Маэ обратил внимание Этьена на отдаленность участков от наклонного штрека, на зыбкий грунт, на маломощность угольного слоя и на твердость его. Но раз хочешь есть, надо работать. Поэтому в следующее же воскресенье они отправились на торги, которые происходили в бараке под председательством инженера шахты и главного штейгера, но в отсутствие окружного инспектора.
Перед маленькой эстрадой, стоявшей в углу, толпилось человек пятьсот-шестьсот углекопов. Торги шли таким темпом, что слышался только глухой гул голосов; цифры выкрикивались наперебой и тут же покрывались новыми цифрами. Одно мгновение Маэ боялся, что ему не удастся получить ни одного из сорока участков, предложенных Компанией. Конкуренты, охваченные паникой под влиянием слухов о кризисе и остановке работ, понижали цену. Инженер Негрель, несмотря на горячку, не спешил и старался сбить цену до самых низких пределов, а угодливый Дансарт нагло лгал, расхваливая сдаваемые участки. Маэ хотелось оставить за собой участок в пятьдесят метров, и ему пришлось состязаться с товарищем, который тоже не желал уступать. Они поочередно сбавляли по сантиму с вагонетки. Маэ оказался победителем, но вынужден был до того понизить плату, что даже штейгер Ришомм, стоявший позади, подталкивал его и в сердцах процедил сквозь зубы, что при такой низкой цене он ровно ничего не заработает.
Они вышли, и Этьен выругался, не вытерпев, когда увидел Шаваля, возвращавшегося с прогулки по полям в сопровождении Катрины: шляться, когда старик занят таким серьезным делом!
Черт возьми! - воскликнул Этьен. - Людей за горло хватают!.. Теперь они хотят, чтобы рабочие стерли друг друга с лица земли!
Шаваль вышел из себя и объявил, что он ни в коем случае не спустил бы цены! А Захария, подошедший из любопытства, нашел, что это безобразие. Но Этьен в гневе заставил их замолчать:
- Этому будет конец! Придет день, и мы станем хозяевами!
Маэ, молчавший с самого окончания торгов, казалось, пробудился и проговорил:
- Хозяевами!.. Эх, доля проклятая! Давно бы пора!

II

Последнее июльское воскресенье считалось в Монсу местным праздником. Во всем поселке в субботу вечером хозяйки вымыли в комнатах полы и стены, выливая воду целыми ведрами; пол не просох и к утру, хотя его посыпали белым песком, - роскошь, не всегда доступная для бедноты. День обещал быть очень жарким, - то был один из летних дней на севере, когда небо насыщено грозами, а бескрайные голые равнины задыхаются от зноя.
По воскресеньям в семье Маэ все вставали в разное время. Отец начал ворочаться в постели еще с пяти часов и все-таки встал и оделся, но дети нежились до девяти. На этот раз Маэ вышел в сад покурить, потом вернулся в дом и в одиночестве съел кусок хлеба с маслом, ожидая, когда встанут остальные. Так он и провел утро, не зная, за что взяться; починил лохань, которая стала течь, приклеил под часами портрет наследного принца, подаренный детям. Наконец сверху начали спускаться друг за другом остальные члены семьи; дед Бессмертный вынес стул, чтобы посидеть на солнце; мать и Альзира немедленно принялись стряпать; Катрина одела и привела Ленору и Анри. Пробило одиннадцать часов. По всему дому запахло вареным кроликом с картофелем. Наконец появились Захария и Жанлен, зевая, с заспанными глазами.
По случаю праздника весь поселок высыпал на улицу в ожидании обеда, который готовили раньше, чтобы скорее отправиться в Монсу. Детвора бесновалась, мужчины, без блуз, в рубашках и в шлепанцах, слонялись ленивой походкой людей, отдыхающих в воскресный день. На дворе стояла хорошая погода, и потому все окна и двери были распахнуты настежь. Из комнат доносились гул голосов, крики и звук шагов. Во всех домах пахло вареным кроликом, и этот приятный аромат вытеснял на один день застарелый запах жареного лука.
Маэ обедали ровно в полдень. У них в доме было довольно тихо; зато кругом так и жужжало. Соседи непрестанно переговаривались из двери в дверь, женщины собирались кучками и болтали, тут же занимали друг у друга всякие вещи по хозяйству, выгоняли детей из комнаты или, наоборот, тащили их обратно, наградив шлепком. Семейство Маэ в течение трех недель было в натянутых отношениях с соседями, Леваками, из-за Захарии и Филомены. Мужчины между собою разговаривали, но женщины делали вид, будто незнакомы друг с другом. Эта распря упрочила отношения с женою Пьеррона. В тот день, однако, она оставила мужа и Лидию на попечение матери и ушла рано утром к двоюродной сестре в Маршьенн; и вот над ней подтрунивали: всем известно, что это за двоюродная сестра! У нее усы и служит она в Воре, в должности главного штейгера. Жена Маэ объявила, что совсем. нехорошо бросать семью в праздник.
Кроме картофеля и кролика, которого целый месяц откармливали в сарае, у Маэ на обед был еще мясной суп и говядина. Двухнедельная получка пришлась как раз накануне, в субботу. Они давно не помнили такого пиршества. Даже в последний праздник св. Варвары - праздник шахтеров, когда они три дня не работают, - кролик не был таким жирным и нежным, как сегодня. Десять пар челюстей, начиная с маленькой Эстеллы, у которой уже стали прорезываться зубы, и кончая стариком Бессмертным, которому грозила опасность потерять последние, работали с таким усердием, что не оставалось даже костей. Мясо было хорошее, но желудки углекопов плохо переваривали его, так как мясное приходилось есть редко. Съели все дочиста; остался только кусок вареной говядины на ужин. Можно будет сделать еще бутерброды для тех, кто проголодается.
Первым исчез Жанлен. Бебер поджидал его возле школы. Они долго шатались, пока не выманили наконец Лидию; ее ни на шаг не отпускала от себя Прожженная, решившая не выходить из дому. Заметив, что девочка убежала, она стала браниться, потрясая костлявыми руками. Пьеррону все это надоело, и он отправился на прогулку. У него был вид супруга, развлекающегося со спокойной совестью, зная, что и жена его проводит время в свое удовольствие.
Затем ушел дед Бессмертный. Маэ тоже собрался подышать свежим воздухом, спросив предварительно жену, не хочет ли и она пройтись с ним; но она никак не могла, - сущее наказание с детьми; позднее она, может быть, выберется и, конечно, сумеет его найти. Выйдя из дома, Маэ постоял в раздумье у дверей, а потом пошел к соседям узнать, готов ли Левак. Там он застал Захарию, поджидавшего Фшюмену. Жена Левака тотчас заговорила на нескончаемую тему о свадьбе, стала кричать, что это издевательство и она объяснится с женой Маэ начистоту. Разве это жизнь - нянчить детей своей дочери, у которых нет отца, а дочь тем временем будет гулять со своим любезным? Филомена преспокойно надела чепец, и Захария увел ее, заявив, что женится хоть сейчас, если только согласится его мать. Самого Левака уже не было дома, и Маэ поспешил уйти, посоветовав соседке переговорить с его женой. Бутлу, положив локти на стол, доедал кусок сыра. Точно примерный муж, он наотрез отказался от предложения Маэ пойти распить с ним кружечку.
Мало-помалу поселок пустел; мужчины ушли один за другим; девушки дожидались у дверей своих кавалеров и затем уходили с ними под руку в противоположную сторону. Когда Маэ повернул за угол церкви, Катрина, давно уже увидавшая издали Шаваля, поспешила к нему, чтобы отправиться вместе в Монсу. Мать была дома одна, окруженная развозившимися детьми; она не могла заставить себя подняться со стула, налила еще стакан горячего кофе и стала пить небольшими глотками. В поселке остались одни женщины; они зазывали друг друга в гости и допивали кофе, сидя за столами с жирными пятнами на скатерти, где валялись объедки.
Маэ был уверен, что Левак пошел в «Авантаж», и поэтому не спеша направился к Раснеру. И действительно, Левак играл с товарищами в кегли возле кабачка, в садике, обнесенном изгородью. Тут же стояли дед Бессмертный и старый Мук; они с таким вниманием следили за шарами, что забывали даже подтолкнуть друг друга локтем. Палило солнце, и лишь у самого дома оставалась узкая полоса тени. За столиком сидел Этьен и пил пиво, недовольный, что его покинул Суварин, только что поднявшийся к себе в комнату. Почти каждое воскресенье машинист затворялся у себя, писал или читал.
- Играть будешь? - спросил Левак у Маэ.
Но тот отказался. Ему было жарко, он умирал от жажды.
- Раснер! - позвал Этьен. - Принеси еще кружку.
И, обращаясь к Маэ, прибавил:
- Я угощаю.
Теперь все они были на «ты». Раснер не торопился, пришлось три раза окликнуть его. Наконец г-жа Раснер принесла тепловатое пиво. Молодой человек, понизив голос, стал жаловаться на хозяев: они хорошие люди, спору нет, и держатся прекрасных убеждений, но пиво у них никуда не годится и суп прескверный! Он давно переменил бы квартиру, если бы его не пугало расстояние от Монсу. Но рано или поздно придется подыскать в поселке какое-нибудь семейство, которое согласится сдать комнату и взять его в нахлебники.
- Оно конечно, - неторопливо, как всегда, проговорил Маэ, - в семейном доме тебе будет лучше.
Но тут раздались крики: Левак сшиб все кегли одним ударом. Среди общего шума только Мук и Бессмертный стояли опустив голову, выказывая безмолвное одобрение. Мастерский удар вызвал целый град шуток, особенно когда из-за изгороди показалось веселое лицо Мукетты. Она уже целый час бродила здесь и наконец, услыхав смех и крики, отважилась и подошла совсем близко.
- Как! Ты одна? - воскликнул Левак. - А где же твои поклонники?
- Я прогнала своих поклонников, - ответила она весело и бесстыдно. - Ищу нового.
Все наперебой стали предлагать свои услуги, отпуская при этом крепкие словечки. Она же со смехом качала головой, притворяясь примерною девочкой. При этом присутствовал и ее отец, который не спускал глаз со сбитых кеглей.
- Ага! - проговорил Левак, бросая взгляд в сторону Этьена. - Понимаем, в кого ты метишь, дитя мое!.. Только его надо брать силой.
Этьен развеселился. В самом деле, откатчица засматривалась на него. Этьена это забавляло, но он вовсе не хотел с нею сходиться. Мукетта еще несколько минут постояла у изгороди, пристально глядя на него своими большими глазами, потом медленно отошла, и лицо у нее сразу стало хмурым, как будто ее изморил зной.
Этьен снова заговорил вполголоса с Маэ; он принялся подробно объяснять, что углекопам в Монсу необходимо учредить кассу взаимопомощи.
- Раз Компания уверяет, что предоставляет нам полную свободу, - говорил он, - чего же бояться? Она дает нам только пенсии, назначая их по своему усмотрению, так как не производит никаких вычетов из жалованья. И вот, чтобы не зависеть от расположения Компании, необходимо основать товарищескую кассу взаимопомощи, на которую мы могли бы рассчитывать в случае неотложной необходимости.
И он стал объяснять подробности организации кассы, обещая взять все хлопоты на себя.
- Я-то не прочь, - промолвил наконец Маэ, убежденный его доводами. - Вот только как другие… Постарайся убедить других.
Левак выиграл партию; игроки бросили кегли, чтобы выпить пива. Но Маэ отказался от второй кружки: там видно будет, день еще велик. Он вспомнил о Пьерроне: где-то он мог бы быть сейчас? Сидит, наверное, в кофейне у Ланфана.
Маэ уговорил Этьена и Левака пойти с ним в Монсу; кегельбан «Авантажа» тотчас заняла новая партия игроков.
По дороге они зашли сперва в кабачок Казимира на шоссе, а потом в кофейню «Прогресс». Их зазывали углекопы, стоявшие у отворенных дверей, и, конечно, отказаться было невозможно. Каждый раз приходилось выпивать по кружке пива, а то и по две, потому что надо было в свою очередь угостить товарищей. Они оставались не больше десяти минут, обменивались нескольким» словами и шли дальше, прекрасно зная по опыту, что это пиво, светлое, как ключевая вода, можно поглощать в каком угодно количестве, - все равно, единственным последствием будет то, что придется чаще себя облегчать. В кофейне Ланфана они действительно застали Пьеррона, допивавшего вторую кружку; ему пришлось выпить с ними и третью. Они, разумеется, тоже выпили по кружке. Теперь компания состояла уже из четырех человек, и все отправились в кофейню «Очаг» - посмотреть, нет ли там Захарии. Зал был пуст; они спросили по кружке и решили подождать. Затем вспомнили, что есть еще кофейня «Святой Элоа». Там их угостил штейгер Ришомм, а оттуда, уже не подыскивая никаких предлогов, они стали переходить из кабачка в кабачок с единственной целью - погулять.
- Надо пойти в «Вулкан»! - предложил вдруг уже захмелевший Левак.
Остальные расхохотались, но затем, после короткого раздумья, решили сопровождать товарища и стали пробираться сквозь шумную праздничную толпу. В узком и длинном зале «Вулкана», на дощатой эстраде, сооруженной в глубине помещения, распевали, отчаянно жестикулируя, пять сильно декольтированных певичек, набранных в Лилле из числа публичных женщин низшего пошиба. Посетитель платил десять су, если желал уйти с одной из них за дощатую перегородку эстрады. Здесь бывали главным образом откатчики, приемщики, вплоть до четырнадцатилетних мальчишек, - словом, вся молодежь с шахт; пили больше можжевеловую водку, чем пиво. Порою на такие похождения отваживались и некоторые старые шахтеры - блудливые мужья, которым семейная жизнь была невмоготу.
Когда новая компания уселась вокруг столика, Этьен взялся за Левака и стал излагать ему свою мысль об устройстве кассы взаимопомощи. Он пропагандировал с упорством новообращенного, видящего в этом свое назначение.
- Каждый член кассы вносит двадцать су в месяц. Через четыре-пять лет составится порядочная сумма; а деньги - сила при любых обстоятельствах… А? Как ты думаешь?
- Я не прочь, - рассеянно ответил Левак. - Надо будет потолковать.
Его внимание привлекла рослая блондинка, а когда Маэ и Пьеррон, выпив по кружке пива, собрались уходить, не дожидаясь следующего номера, он решил во что бы то ни стало остаться.
Выйдя вместе с товарищами, Этьен опять увидел Мукетту, которая как будто следила за ним. Она всюду оказывалась возле него и, улыбаясь, смотрела своими большими глазами, словно желала сказать: «Хочешь?» Молодой человек шутил и пожимал плечами. Тогда Мукетта сердито махнула рукой и скрылась в толпе.
- Где же Шаваль? - спросил Пьеррон.
- А ведь правда, - проговорил Маэ, - наверное, в кофейне «Пикетт». Идем в «Пикетт».
Подходя втроем к кофейне, они услыхали шум ссоры. У дверей стоял Захария и грозил кулаком валлонцу-гвоздарю, коренастому флегматичному парню. Шаваль смотрел на них, засунув руки в карманы.
- А вот и Шаваль! - спокойно сказал Маэ. - Он тут с Катриной.
Откатчица и ее возлюбленный целых пять часов разгуливали по ярмарке, которая раскинулась вдоль дороги в Монсу. Это была широкая улица с двумя рядами низких, пестро раскрашенных домиков; по ней под лучами палящего солнца двигалась толпа, словно куча муравьев, ползающих до голой равнине. Вечно черная грязь просохла и превратилась в черную пыль, которая поднималась, как грозовая туча. Кабачки по обеим сторонам улицы были переполнены посетителями, занявшими все столики до самой дороги; у дверей на тротуарах в два ряда стояли торговцы с лотками, предлагая девушкам косынки и зеркала, мужчинам - ножи и фуражки, а также разные сласти, конфеты и печенье. Возле церкви был устроен тир для стрельбы из лука. Против самых складов играли в шары. Там, где дорога поворачивала в Жуазель, у дома Правления, за дощатыми перегородками устраивались петушиные бои. Дрались два больших красных петуха; у них были твердые, как железо, шпоры; их разодранные глотки кровоточил». Дальше, у Мегра, играли на бильярде; победители получали в виде приза штаны. Временами наступало длительное молчание; все пили и ели, не произнося ни слова. В душном воздухе стоял запах пива и жареного картофеля; жара становилась еще невыносимее от жаровен, на которых, прямо под открытым небом, готовилась снедь.
Шаваль купил Катрине зеркало за девятнадцать су и косынку за три франка. Они то и дело сталкивались с Мукой и Бессмертным; старики тоже пришли на праздник и в раздумье медленно бродили взад и вперед, переступая отяжелевшими ногами. Но случилась и другая встреча, которая их возмутила: им попался Жанлен, подговоривший Бебера и Лидию таскать из питейной палатки, разбитой на краю пустыря, бутылки с можжевеловой водкой. Катрина успела только дать подзатыльник брату; девочка уже удрала с бутылкой в руках. Эти чертенята добьются, что их упрячут в тюрьму.

Предыдущая страница 8 Следующая страница


9 Эмиль Золя

Проходя мимо кабачка «Сорви-гелова», Шаваль решил зайти туда со своей любовницей - посмотреть на состязание зябликов; о нем уже целую неделю возвещала афиша, наклеенная на дверях. Из Маршьенна явились пятнадцать гвоздарей, и каждый принес по дюжине клеток; крохотные темные клетки, в которых неподвижно сидели ослепленные зяблики, были развешаны во дворе кабачка вдоль ограды. Победившим считался зяблик, который в течение часа повторял наибольшее число раз свою песенку. Каждый гвоздарь с аспидной доской в руке стоял у своих клеток, отмечая, следя за соседями, и в свою очередь проверялся ими. Зяблики начали петь. Одни пели более низкими голосами - этих называли «тугоухими», а другие, по прозвищу «пискуны», - пронзительно; сначала все пели робко, с большими перерывами, потом, возбуждая друг друга, стали петь чаще и наконец дошли до такого состояния, что некоторые тут же падали мертвыми. Гвоздари подзадоривали их и приказывали им на своем валлонском наречии петь еще, еще и еще хоть малость. Чуть не сотня зрителей в немом восторге внимала этой адской музыке, этому пению ста восьмидесяти зябликов, наперебой повторявших все одно и то же колено. Первый приз - металлический кофейник - получил один «пискун».
Катрина и Шаваль были уже там, когда вошли Захария и Филомена. Обе пары пожали друг другу руки и стали рядом. Вдруг Захария разозлился, увидав, что один из гвоздарей, пришедший с товарищами поглазеть на состязание, принялся щипать Катрину за ляжки. Катрина, вся красная, умоляла брата замолчать, боясь, что начнется драка и все гвоздари набросятся на Шаваля, если тот вздумает за нее вступиться. Она чувствовала, что к ней пристает мужчина, но благоразумно молчала. К счастью, возлюбленный ее только посмеялся, и все четверо вышли, - казалось, дело на этом и кончится. Но когда они зашли в кофейню «Пикетг» выпить пива, туда сейчас же явился и тот самый гвоздарь, вызывающе посмеиваясь над ними и насвистывая. Захария, оскорбившись за сестру, набросился на наглеца.
- Это моя сестра, свинья ты этакая!.. Погоди, черт возьми! Проучу я тебя, будешь вести себя прилично!
Все бросились их разнимать. Один Шаваль спокойно твердил:
- Брось, это меня касается… Говорю тебе, что мне плевать на него!
Тут вышел Маэ со своими спутниками и успокоил Катрину и Филомелу, которые уже было расплакались. Все стали должно смеяться, а гвоздарь скрылся. Чтобы покончить с этим, Шаваль, чувствовавший себя в кофейне «Пикетт», как дома, предложил выпить по кружке. Этьену пришлось чокнуться с Катриной; все выпили - отец, дочь со своим возлюбленным и сын со своей любовницей, - чинно приговаривая: «За здоровье честной компании!» Затем Пьеррон тоже вызвался всех угостить. Они чувствовали себя прекрасно, когда Захария, увидев своего приятеля Муке, снова рассвирепел. Он позвал его якобы для того, чтобы свести счеты с гвоздарем.
- Я его пристукну!.. Слушай, Шаваль, поручаю тебе Филомену и Катрину. Я скоро вернусь.
Маэ, в свою очередь, предложил выпить по кружке. Раз парень пожелал вступиться за сестру, в этом нет ничего дурного. Но Филомена, увидев Муке, успокоилась и только покачала головой. Ребята, видно, просто-напросто отправились в «Вулкан».
Праздничные дни заканчивались обычно танцевальным вечером в заведении «Весельчак». Танцы устраивала вдова Дезир, пятидесятилетняя женщина, круглая, как бочка, но еще настолько игривая, что у нее было шесть любовников, по одному на каждый день недели, и все шестеро на воскресенье, - как она говорила. Углекопов она называла своими ребятами в благодарность за все то пиво, которое они выпили у нее в течение тридцати лет; и она хвалилась, что ни одна откатчица не нагуляла себе брюхо, не поплясав предварительно в ее заведении. Помещение «Весельчака» состояло из двух комнат: первая служила распивочной - там стояли столы и прилавок; к ней примыкал так называемый бальный зал, отделенный от нее лишь широкой аркой. Это было большое помещение, в котором пол только посредине был дощатый, а по бокам выложен плитками. Комнату украшали две гирлянды бумажных цветов, тянувшиеся крест-накрест под потолком и скрепленные посредине таким же венком; по стенам были развешаны золоченые дощечки с именами святых: св. Элоа - покровителя металлистов, св. Криспина - покровителя сапожников, св. Варвары - покровительницы углекопов, - все цеховые святцы. Потолок был такой низкий, что трое музыкантов, которые помещались на подмостках, похожих по форме и величине на церковную кафедру, доставали до него головой. По вечерам во время танцев зал освещался четырьмя керосиновыми лампами, висевшими по углам.
В то воскресенье танцы начались с пяти часов, когда в окна еще глядел белый день. К семи часам обе комнаты были уже битком набиты посетителями. Снаружи поднялся бурный ветер, вздымавший облака черной пыли, которая слепила глаза и осыпала сковороды у торговцев съестным. Маэ, Этьен и Пьеррон, войдя в зал, увидали Шаваля, танцевавшего с Катриной. Филомена стояла одна и смотрела на них. Ни Левак, ни Захария больше не появлялись. Скамеек в зале не было, и потому Катрина после каждого танца подходила отдыхать к столу, где сидел отец. Позвали Филомену, но та предпочитала стоять. Смеркалось. Три музыканта играли с остервенением; в зале царила общая сумятица - шевелились бедра, груди, сплетенные руки. Но вот при громких криках зажглись четыре лампы, и все сразу осветилось: красные лица, растрепанные и прилипшие к коже волосы, разлетающиеся юбки, разносившие по залу острый запах пота. Маэ указал Этьену на Мукетту, круглую и жирную, словно кусок сала, которая бешено кружилась в паре с высоким худощавым рабочим; должно быть, она утешилась и нашла себе друга. Наконец в восемь часов появилась жена Маэ с Эстеллой на руках; за нею следовала вся детвора - Альзира, Анри и Ленора. Маэ пришла прямо сюда, уверенная, что найдет здесь своего мужа. Ужинать можно позже, все сыты после кофе и пива. Пришли также жены других углекопов. Все начали шептаться, заметив, что следом за Маэ вошла жена Левака в сопровождении Бутлу, который вел за руку детей Филомены - Ахилла и Дезире. Обе соседки были, по-видимому, в наилучших отношениях: они то и дело обращались одна к другой и разговаривали. По дороге у них произошло крупное объяснение, и жена Маэ, как ни тяжко было ей лишиться заработка Захарии, дала согласие на его свадьбу с Филоменой, убежденная тем доводом, что заработок этот уже не принадлежит ей по праву. Теперь Маэ старалась казаться веселой, хотя на сердце у нее было тревожно, и она спрашивала себя, как она будет сводить в хозяйстве концы с концами, раз кошелек станет еще более тощим.
- Садись сюда, соседка, - проговорила Маэ, указывая на стол, за которым ее муж пил пиво с Этьеном и Пьерроном.
- А моего здесь нет? - спросила жена Левака. Товарищи сказали ей, что Левак скоро вернется. Бутлу, дети и все мужчины со своими кружками тесно уселись, составив вместе два стола. Спросили пива. Увидав мать и обоих своих детей, Филомена тоже решилась подойти. Она села на предложенный ей стул и была, видимо, очень довольна, узнав, что вопрос о ее свадьбе наконец решен. Потом, когда хватились Захарии, она проговорила своим мягким голосом:
- Я жду его, он там.
Маэ обменялся взглядом с женой. Значит, она согласилась? Он нахмурился, стал молча курить. Он тоже был поглощен заботой о завтрашнем дне и видел неблагодарность детей, которые один за другим женятся и выходят замуж, бросая родителей в нужде.
Танцы между тем продолжались. Кадриль подходила к концу, весь зал тонул в рыжеватой пыли; стены дрожали, корнет-а-пистон издавал резкие, пронзительные звуки, словно тревожный паровозный свисток. Когда танцоры останавливались, от них валил пар, как от лошадей.
- Помнишь, - сказала жена Левака на ухо своей соседке, - ты еще говорила, что задушишь Катрину, если она выкинет глупость?
Шаваль подвел Катрину к семейному столу, и оба, став за стулом отца, принялись допивать пиво из своих кружек.
- Ну, это только так говорится!.. - покорным тоном ответила Маэ. - Но я успокаиваю себя тем, что у нее не может быть ребенка. В этом я убеждена!.. Вот если бы она родила да мне пришлось бы выдать ее замуж! Что бы мы стали тогда есть?
Корнет-а-пистон заиграл польку. Когда возобновился прежний шум, Маэ тихим голосом поделился с женой одной мыслью: что, если бы им взять жильца? Этьена хотя бы? Он как раз ищет комнату со столом. Место найдется, - ведь Захария скоро уйдет от них; и деньги, которых они лишатся, отчасти пополнятся другим путем. У жены Маэ прояснилось лицо: да, мысль хорошая, надо будет это устроить.
Ей показалось, что они снова спасены от голодной смерти; к ней быстро вернулось бодрое настроение, и она заказала еще пива на всех.
Тем временем Этьен старался просветить Пьеррена и подробно объяснял ему свой проект устройства кассы взаимопомощи. Он уже совсем было убедил Пьеррона присоединиться, но имел неосторожность открыть ему истинное назначение кассы.
- Если у нас будет забастовка, ты понимаешь, какую пользу принесет нам касса? Плевать тогда на Компанию. Касса даст деньги на первое время, чтобы выдержать борьбу… Ну, согласен?
Пьеррон побледнел и потупил глаза.
- Подумаю, - пробормотал он. - Хорошее поведение - лучшая касса.
Тут Маэ завладел Этьеном и без околичностей смело предложил взять его к себе в жильцы. Молодой человек тотчас же согласился: ему очень хотелось жить в поселке и ближе сойтись с товарищами. Все решили с двух слов. Жена Маэ сказала, что с переселением придется повременить до свадьбы Захарии.
В это время вернулся наконец Захария с Муке и Леваком. Они принесли с собою запах «Вулкана» - запах можжевеловой водки и острых духов, какими душатся публичные женщины с неопрятным телом. Мужчины были совершенно пьяны; очень довольные своими похождениями, они подталкивали друг друга локтями и пересмеивались. Когда Захария узнал, что его наконец решили женить, ему стало так весело, что он даже захлебнулся от смеха. Филомена спокойно объявила, что ей приятнее, когда он смеется, нежели, когда она плачет. Свободных стульев не было, и Бутлу потеснился, уступая половину своего стула Леваку. Последний до того расчувствовался, увидав всю семью в сборе, что заказал еще раз пива на всех. -
- Не часто доводится так веселиться, черт возьми! - гаркнул он.
Все оставались в заведении до десяти часов. То и дело являлись жены, разыскивая мужей, чтобы увести их домой; за ними хвостом тащились дети Матери, не стесняясь, обнажали отвислые белые груди, похожие на мешки с овсом; пухлые рожицы были испачканы молоком; дети, которые уже умели ходить, ползали на четвереньках под столами, угостившись пивом, и безобразничали без всякого стыда. Разливанное море пива, нацеженного из бочек вдовы Дезир, вздувало животы, текло из носу, из глаз, отовсюду. От тесноты каждый упирался в соседа плечом или коленом, и в этой давке всем было весело. Слышался беспрестанный смех, рты разевались до ушей. Было жарко, словно в печи, пот лил ручьями, люди расстегивались, и в густом табачном дыму голое тело казалось позолоченным; неприличным считалось только вставать из-за стола. Порою все же какая-нибудь девушка выходила на двор, к колодцу, поднимала юбки, а затем снова возвращалась в зал. Молодежь продолжала отплясывать под пестрыми бумажными гирляндами, почти не видя друг друга, - до того все вспотели. Пользуясь случаем, разгулявшиеся мальчишки сбивали с ног откатчиц, давая им подножку. Когда какая-нибудь девица падала, потянув за собой своего кавалера, корнет-а-пистон приветствовал это падение неистовыми звуками, а танцоры заталкивали их ногами; на них, казалось, рушился весь зал.
Кто-то мимоходом сообщил Пьеррону, что его дочь Лидия спит на тротуаре у дверей. Она выпила свою долю можжевеловой из украденной бутылки и была до того пьяна, что отцу пришлось нести ее домой на руках. Жанлен и Бебер крепче держались на ногах и следовали за ним в некотором отдалении, весьма довольные своими похождениями. Их уход послужил сигналом к возвращению домой; публика начала выходить из «Весельчака». Маэ и Левак решили, что пора вернуться в поселок. В это время дед Бессмертный и старый Мук тоже покидали Монсу; они брели как во сне, погруженные в безмолвные воспоминания. Все возвращались вместе и в последний раз прошли по ярмарке. Сковороды со съестным остывали, из кабаков ручейками вытекали на дорогу остатки пива. В воздухе по-прежнему чувствовалась близость грозы, освещенные дома остались позади, в темном поле раздавались взрывы смеха. Жаркое дыхание струилось от созревших нив; много зачатий должно было совершиться в такую ночь. Все дошли вразброд до поселка. Ни Левакам, ни Маэ не хотелось ужинать; в полудремоте доедали вареную говядину, оставшуюся от обеда.
Этьен затащил Шаваля к Раснеру, чтобы выпить еще пива.
- Ладно! - сказал Шаваль, когда товарищ объяснил ему устройство и назначение кассы взаимопомощи. - Валяй, валяй, ты славный парень!
Этьен начинал хмелеть, у него засверкали глаза, и он воскликнул:
- Да, будем действовать сообща… Видишь ли, ради правого дела я готов отдать все - и попойки и девушек. От одной лишь мысли, что мы сметем буржуа, мне становится легко на сердце.

III

В середине августа Этьен перебрался к Маэ. Захария уже женился и получил в поселке свободный дом для себя, Филомены и двоих детей. Первое время Этьен стеснялся в присутствии Катраны.
Молодой человек жил в постоянной близости от нее, заменяя старшего брата и деля с Жапленом кровать, стоявшую против кровати старшей сестры. Ложась спать и вставая, он раздевался и одевался в ее присутствии, причем тоже видел, как она снимает и надевает одежду. Когда падала нижняя юбка, Этьен замечал бледную наготу девушки, прозрачную и белоснежную, как у всех малокровных блондинок; цвет лица ее уже потерял свежесть, руки погрубели, но все тело было молочно-белым, от пят до шеи, на которой, словно ожерелье, выделялась резкая черта загара. Этьен каждый раз испытывал, глядя на нее, волнение. Он делал вид, будто отворачивается; и все же скоро узнал ее всю: сперва ноги, на которые падал его взгляд, когда он потуплял глаза, затем он видел колено, когда она скрывалась под одеялом, потом небольшие упругие груди, когда она склонялась по утрам над умывальной лоханью. Девушка не смотрела на него: она очень спешила, в несколько секунд раздевалась и, скользнув, как змейка, гибким движением в постель, ложилась рядом с Альзирой, повернувшись к нему спиной, так что он видел только узел густых кос. За это время Этьен едва успевал раздеться.
Впрочем, Катрине не приходилось жаловаться на него. Порою он невольно, в неудержимом порыве, ждал мгновения, когда она будет ложиться. Но он не позволял себе никаких шуток или вольных движений. Родители находились тут же поблизости; кроме того, Этьен относился к девушке со смешанным чувством дружбы и затаенной обиды; у него не являлось желания обладать ею, хотя они жили в такой тесноте, вместе умываясь, вместе сидя за столом, вместе работая в шахте, что для них ничто не оставалось тайной, даже самые интимные подробности. Единственное, в чем проявлялась стыдливость в семье, это в том, что девушка умывалась теперь ежедневно одна в верхней комнате, в то время как мужчины мылись по очереди внизу.
К концу первого месяца Этьен и Катрина, казалось, совершенно перестали замечать друг друга. По вечерам, не погасив еще свечи, оба они, раздетые, расхаживали по комнате. Теперь Катрина не спешила и, по старой привычке, сидела на постели, подняв руки и закладывая косы на ночь; рубашка у нее при этом поднималась, обнажая бедра. Этьен, уже сняв брюки, нередко помогал ей, разыскивая оброненные шпильки. Привычка убивала стыд перед наготой; они находили это вполне естественным, так как не делали ничего дурного, и не их вина была, что на стольких людей приходилась всего одна комната. И все же порою, когда они не помышляли ни о чем запретном, оба почему-то смущались. Много вечеров подряд Этьен совсем не замечал ее тела, - и вдруг он видел Катрину нагою и белой, такой белой, что ощущал трепет и отворачивался, боясь не устоять перед искушением коснуться ее. Бывали также вечера, когда девушку, без видимого повода, охватывала стыдливость; она поспешно пряталась под одеяло, как бы ощущая руки молодого человека, готовые схватить ее. Когда же свеча была погашена, они чувствовали, что не могут заснуть и невольно думают друг о друге, невзирая на усталость. На следующий день Этьен и Катрина бывали неспокойны, будто поссорились. Они предпочитали вечера, когда ничто их не тревожило, когда они были только товарищами.
Этьену приходилось жаловаться разве только на Жанлена, который спал очень беспокойно. Альзира едва дышала, а Ленору и Анри поутру находили обнявшимися так, как они засыпали. Во мраке дома раздавался только мерный храп супругов Маэ, словно пыхтение кузнечных мехов. В общем Этьен чувствовал себя здесь лучше, чем у Раснера: постель была не плоха, простыни менялись раз в месяц, кормили тоже лучше, только мясо подавалось редко. Но так питались все, и нельзя было требовать, чтобы за сорок пять франков в месяц ежедневно готовили на обед жаркое из кролика. Эти сорок пять франков являлись для семейства ощутимым подспорьем. В хозяйстве стали наконец сводить концы с концами, оставались лишь незначительные долги. Семейство Маэ относилось с признательностью к своему жильцу: белье его было всегда выстирано починено, пуговицы пришиты, все вещи содержались в порядке; наконец-то он жил в чистоте, окруженный женской заботой.
В то время Этьен впервые осознал мысли, смутным роем носившиеся у него в голове. До сих пор в нем жило только инстинктивное возмущение, вызванное глухим брожением среди товарищей. Целый ряд неясных вопросов вставал перед ним. Почему одни живут в нищете, а другие в довольстве? Почему одни страдают под пятой у других, не имея надежды когда-нибудь занять их место? И с первых же шагов он понял свое невежество. С той поры его стал глодать тайный стыд, скрытая боль; он ничего не знал и не смел говорить о том, что так волновало его, - о равенстве людей, о справедливости, которая требовала раздела земных благ. И Этьен принялся за учение, без всякой системы, со всем пылом невежды, снедаемого жаждой знания. Он вел теперь регулярную переписку с Плюшаром, который был более образован, чем Этьен, и более опытен в вопросах социалистического движения. Молодой человек выписывал книги и читал, плохо усваивая их; чтение это крайне волновало его. Особенно поразила Этьена одна медицинская книга - «Гигиена углекопа»; автор, бельгийский врач, приводил в ней все те болезни, от которых гибнет народ в каменноугольных копях; далее - множество трактатов по политической экономии, непонятных из-за своего сухого, технического языка, анархистские брошюры, сбивавшие его с толку, старые номера газет, которые он хранил, чтобы иметь неопровержимые аргументы на случай возможных споров. Суварин, со своей стороны, тоже снабжал его книгами. Прочитав о кооперативных обществах, Этьен целый месяц мечтал о всемирной ассоциации по обмену, когда деньги будут упразднены и весь социальный строй будет основан на труде. Этьен перестал стыдиться своего невежества; теперь, когда он научился мыслить, в нем появилось чувство гордости.
В первые месяцы Этьен пребывал в восторженном состоянии новообращенного. Сердце его было переполнено благородным негодованием против притеснителей, и он лелеял надежду, что в будущем наступит полное торжество угнетенных. Беспорядочное чтение не могло, конечно, выработать у него какого-либо определенного мировоззрения. Практические требования Раснера переплетались у него с идеями насилия и уничтожения, которые проповедовал Суварин. Выходя из кабачка «Авантаж», где они каждый день ругали Компанию, Этьен шел, как во сне: ему казалось, что на его глазах происходит коренное перерождение народов, без разрушения и без кровопролития. Ему, впрочем, было неясно, какими, средствами это осуществится. Хотелось верить, что все пойдет очень хорошо, но он терялся всякий раз, как только набрасывал мысленно программу переустройства общества. Он даже высказывал умеренные и непоследовательные взгляды и порою говорил, что при решении социальных вопросов следует совсем исключить политику. Эту фразу он где-то вычитал и любил постоянно повторять ее в беседе с равнодушными углекопами.
Теперь у Маэ каждый вечер ложились спать на полчаса позже. Этьен возобновлял все тот же разговор. По мере того как он развивался, беспорядочная близость, независимо от возраста и пола, которая существовала в поселке, начинала казаться ему оскорбительной. Скоты они, что ли, что их бросили в эту закуту, посреди поля, вповалку, так, что нельзя переменить рубашки, не показав при этом зад соседям! А как это вредно для здоровья, когда девушки и парни быстро развращаются в тесноте!
- Мать честная! - отвечал Маэ. - Было бы больше денег, так и жилось бы лучше… Но, конечно, никому не сладко оттого, что люди друг на друге живут, - это правда. Вот и выходит, что мужчины пьянствуют, а девушки беременеют.
Вся семья принимала участие в беседах, каждый вставлял свое слово. Керосиновая лампа отравляла воздух, и без того пропитанный запахом жареного лука. Нет, что и говорить, жизнь не шутка. Трудишься, как вьючное животное, и выполняешь работу, на которую раньше в наказание посылали каторжников; с тебя живьем сдирают шкуру, и за все это ты даже не можешь позволить себе мясного на обед. Правда, не голодаешь, но ешь ровно столько, чтобы не умереть с голоду; кругом в долгах, и тебя преследуют, словно ты воруешь свой же хлеб. А приходит воскресенье, и не можешь подняться от усталости. Единственная радость - напиться пьяным или прижить с женой еще одного ребенка. Да еще от пива тебе раздует живот, а дети, когда подрастают, плюют на тебя. Нет, нет, невесело все это!
Тогда в разговор вступала жена Маэ:
- А хуже всего то, как подумаешь, что нельзя ничего изменить. Пока молода, воображаешь, что счастье когда-нибудь да придет, надеешься на что-то; а потом видишь - одна нужда да нужда, и нет из нее выхода… Я никому зла не хочу, но бывает, что эта несправедливость и меня возмутит.
Наступало молчание. Все вздыхали в горьком сознании безвыходности своего положения. И один только дед Бессмертный если присутствовал в комнате, смотрел на всех с удивлением, потому что в его времена не было подобных споров. Люди рождались среди угля, пробивали угольный пласт и ничего больше не требовали; а теперь пошли новые веяния, придававшие углекопам отвагу.
- Наплевать на все, - бормотал он. - Добрая кружка пива так и останется доброй кружкой пива… Начальство - оно, конечно, сволочь; но ведь начальство всегда будет, не правда ли? Нечего и голову себе ломать.
Этьен сразу оживился. Как! Рабочему запрещается рассуждать? Нет, все это скоро переменится - рабочий теперь начал кое-что понимать. В старые годы шахтер жил у себя в шахте, как скот, как машина, добывающая уголь, - вечно под землей, слепой и глухой ко всему, что происходит кругом. Потому-то заправилы-богачи могли вволю и продавать и покупать рабочего, а потом драть с него шкуру, - сам рабочий и не подозревал, что с ним делают. Теперь же углекоп пробуждается там, внизу, пускает в недрах земли росток, как настоящее зерно; и в одно прекрасное утро увидят, что произрастет на полях! Да, вырастут люди, целая рать, которая восстановит справедливость. Разве все граждане не равны со времени революции? Раз все имеют одинаковое избирательное право, то почему же рабочий должен оставаться рабом хозяина, платящего ему? Крупные общества со своими машинами подавляют все, и сейчас нет даже тех гарантий, которые были в старину, когда люди, занимавшиеся одним и тем же ремеслом, объединялись в цехи и знали, как постоять за себя. Вот из-за этого-то, черт возьми, да из-за многого другого однажды все и рухнет, - а случится это, когда рабочие станут образованными. Взять хоть бы их поселок: деды не могли подписать своего имени, отцы уже подписывались, а сыновья умеют читать и писать не хуже ученых. Да, все растет, растет понемногу; обильная жатва людей созревает на солнце! С той минуты, как они не будут прикреплены к своему месту на всю жизнь и смогут, если пожелают, занять место соседа, почему не явится у них желание пустить в дело кулаки, чтобы стать сильнее?
Маэ, потрясенный такими речами, все же сомневался.
- А стоит только пошевелиться, и вам тотчас же дадут расчет, - сказал он. - Старик прав: углекопы вечно будут мучиться, а в награду даже вдосталь не наедятся.
Жена его молчала. Теперь она словно пробудилась от сна.
- Если бы еще попы правду говорили, будто бедняки станут богачами на том свете!
Ее прервал громкий смех; дети, и те пожимали плечами. Всех заразил дух неверия; втайне они, правда, побаивались привидений в шахте, но потешались над небесами, где ничего нет.
- Ох, уж эти попы! - воскликнул Маэ. - Если бы они сами в это верили, то жрали бы меньше, а работали бы больше, чтобы обеспечить себе там, наверху, хорошее местечко… Нет, умрешь, так уж умрешь.
Жена тяжко вздохнула.
- Господи, господи!
И, уронив руки на колени, в глубочайшем унынии прибавила:
- Так, значит, это верно, всем нам крышка.
Все переглянулись. Дед Бессмертный плюнул в свой носовой платок. Маэ держал во рту потухшую трубку. Альзира слушала, сидя между Ленорой и Анри, которые заснули, прислонившись к столу. А Катрина, подперев подбородок рукой, не сводила с Этьена больших светлых глаз, когда он, полный восторженной веры, раскрывал перед ними сказочные миры грядущего социального рая. Кругом в поселке все засыпало. Лишь кое-где слышался детский плач или брань запоздалого пьяницы. В комнате часы медленно отбивали время. Несмотря на духоту, от каменного пола, посыпанного песком, поднималась влажная свежесть.
- Какая нелепость! - продолжал молодой человек. - Разве вам непременно нужны бог и рай, чтобы быть счастливыми? Разве вы не можете сами создать себе счастье на земле?
Он говорил горячо и долго. Его слова прорывали безысходный круг; в темной жизни этих бедняков открывался сияющий просвет. Вечная нищета, каторжный труд, удел скота, с которого снимают шерсть, а потом убивают, - все бедствия куда-то исчезли, словно спаленные жгучими лучами солнца; справедливость спускалась с небес в волшебном сиянии. Раз бога не существует, справедливость утвердит счастье людей, равенство и братство воцарятся на земле. Новое общество создавалось в мгновение ока, словно во сне вырастал необозримый, сказочно-великолепный город, в котором каждый гражданин жил своим трудом и имел свою долю в общих радостях. Старый, прогнивший мир рассыпался в прах, и юное человечество, свободное от преступлений, сливалось в единый рабочий народ, с девизом: каждому по заслугам, а заслуги каждого определяются его трудом. Мечта эта с каждым днем углублялась, становилась все прекраснее, все соблазнительнее, по мере того как уходила за пределы возможного.
Жена Маэ сперва приходила в ужас и слышать ничего не хотела. Нет, нет, это слишком хорошо, не следует поддаваться таким мыслям: потом жизнь покажется до того скверной, что все отдашь, лишь бы стать счастливым. Когда она видела, как у Маэ загораются глаза, как он взволнован и как его убеждают эти речи, она тревожилась, начинала кричать и перебивала Этьена:
- Не слушай его, старик! Разве ты не видишь, что это все небылицы… Неужели буржуа когда-нибудь согласится работать так же, как мы?
Но мало-помалу она тоже поддавалась очарованию слов Этьена. Под конец она уже улыбалась, ее воображение разыгрывалось, она сама вступала в дивный мир надежды. Как сладко позабыть на час печальную действительность! Когда живешь, как они, подобно свиньям, роясь носом в земле, необходимо хоть на мгновение утешиться вымыслом, мечтая о том, чего все равно никогда не получишь. Идея о справедливости увлекала ее больше всего, в этом она вполне соглашалась с молодым человеком.
- Да, верно! - восклицала она. - За справедливое дело я на все пойду… А ведь, по правде говоря, пора бы уж и нам пожить как следует.
При этом Маэ вспыхивал:
- Черт побери! Я не богат, но с удовольствием дал бы сто су, чтобы не умереть, пока не увижу всего этого… Вот будет встряска-то, а! Скоро ли это случится и как пойдет?
Этьен снова начинал говорить. Старое общество уже трещит по швам; все продлится два-три месяца, не больше, убеждал он. О способах выполнения он высказывался менее определенно. Прочитанное спуталось в его голове; в беседе с людьми невежественными он не боялся пускаться в рассуждения, хотя сам в них терялся. Он поочередно излагал все системы и сдабривал их уверенностью в быстрой победе - неким всемирным объятием, которое положит конец классовым противоречиям, если, впрочем, не считать некоторых твердолобых среди хозяев и буржуа; их, может быть, придется образумить силой. И Маэ, казалось, все понимали, одобряли и думали, что все может разрешиться таким чудесным образом. Они верили со слепой верой новообращенных, подобно тому как в первые века христианства люди ожидали, что на развалинах древнего мира сразу возникнет новый и совершенный строй. Маленькая Альзира тоже вставляла свои замечания в общий разговор; счастье рисовалось ей в виде очень теплого дома, где дети играют и едят сколько им угодно. Катрина продолжала сидеть неподвижно, подперев рукой подбородок и не спуская глаз с Этьена. Когда он умолкал, она бледнела и слегка вздрагивала, словно от холода.
Но жена Маэ взглядывала на часы.
Ну и засиделись, уже десятый час! Этак мы завтра ни за что не встанем.
И все поднимались из-за стола с тяжелым сердцем, почти в отчаянии. Им казалось, что они только что были богаты и вдруг снова стали нищими. Дед Бессмертный, отправляясь на шахту, ворчал, что от этих рассказов похлебка лучше не становится, остальные поднимались гуськом наверх, глядя на сырые стены и вдыхая затхлый, нездоровый запах. Когда в верхней комнате все погружалось в тяжелый сон, Этьен прислушивался:. Катрина ложилась последней; погасив свечу, она лихорадочно ворочалась и долго не могла заснуть.
На эти беседы порою собирались и соседи. Левак вдохновлялся при мысли о разделе имущества, а Пьеррон благоразумно уходил спать, как только начинались нападки на Компанию Время от времени заходил на минуту и Захария; но политика надоедала ему, и он предпочитал пойти в «Авантаж» выпить кружку пива. Что же касается Шаваля, то он старался перещеголять других и требовал кровавой расправы. Почти каждый вечер он проводил часок у Маэ; в его упорных посещениях чувствовалась скрытая ревность, боязнь, как бы у него не отняли Катрину. Девушка, слегка уже надоевшая Шавалю, стала ему дороже с тех пор, как с ней рядом спал мужчина, который мог овладеть ею в любую минуту.
Влияние Этьена укреплялось. Мало-помалу он пробудил дух борьбы во всем поселке. Успех этой тайной пропаганды был тем более обеспечен, что Этьен пользовался всеобщим уважением, которое возрастало со дня на день. Жена Маэ, как осторожная хозяйка, вообще была недоверчива к людям, но к молодому человеку, аккуратно платившему за квартиру, она относилась почтительно. Он не пил, не играл в карты и всегда сидел за книгой. Маэ создала ему в округе репутацию образованного юноши, а соседки пользовались этим и часто просили его написать письмо. Этьен стал своего рода поверенным; на обязанности его лежала переписка, с ним советовались по щекотливым семейным делам. В сентябре месяце ему наконец удалось учредить кассу взаимопомощи, о которой столько говорили. Пока она была еще очень непрочной - в ней состояли лишь жители поселка; но он рассчитывал, привлечь к участию углекопов со всех копей, в особенности если Компания, державшаяся в стороне, не будет мешать и в дальнейшем. Его выбрали секретарем союза и даже платили небольшое вознаграждение за канцелярскую работу. Этьену казалось, что он чуть ли не богач. Женатому углекопу трудно сводить концы с концами, но человек холостой, скромный, не имеющий никаких забот, может сделать кое-какие сбережения.
За это время в Этьене произошла заметная перемена. Теперь в нем пробудилось инстинктивное стремление к щегольству и благосостоянию, заглушенное в пору нищеты: он приобрел суконный костюм, заказал себе ботинки из тонкой кожи и сразу стал играть роль главаря, вокруг которого группируется весь поселок. Самолюбие его было вполне удовлетворено. Он упивался первыми радостями популярности: такой молодой, вчера еще простой откатчик, он стоял во главе шахтеров и мог повелевать. Это преисполнило его гордостью, заставляло еще пламеннее мечтать о грядущей революции, в которой он сыграет свою роль. Даже лицо его изменилось; он стал важен и упивался собственной речью; зарождающееся честолюбие распаляло его и наводило на мысли о борьбе.
Между тем приближалась осень; октябрьские холода усеяли садики в поселке ржавой листвой. Мальчишки не возились больше с откатчицами за кустами чахлой сирени; на грядах оставались только поздние овощи - капуста, посеребренная инеем, порей и салат; снова стучал ливень по красной черепице крыш, потоками стекая по желобам в кадки. В домах топились печи, набитые углем, отравляя воздух в запертых комнатах. Наступило время острой нужды.
В октябре, в одну из первых морозных ночей, Этьен, разгоряченный беседою, долго не мог заснуть. Он видел, как Катрина скользнула под одеяло и задула свечу. Она тоже, казалось, была взволнована: порою ее мучил приступ стыдливости, и она так поспешно раздевалась, что нечаянно обнажалась еще больше. В темноте она лежала как мертвая; но Этьен чувствовал, что девушка не спит, и был уверен, что она думает о нем, как и он о ней: никогда еще их так не волновало это немое соприкосновение. Проходили минуты за минутами - ни он, ни она не шевелились; слышалось только их стесненное дыхание, несмотря на усилия сдержать его. Дважды он готов был встать и схватить ее. Как это глупо, - так сильно желать друг друга и не насытить свою страсть. К чему бороться с желанием? Дети спят, она, конечно, тоже жаждет его и, задыхаясь, ждет, - вот сейчас она обовьет его руками, молча, стиснув зубы. Прошло около часа. Этьен не подошел к ней. Катрина не обернулась, боясь позвать его. Чем дольше они жили бок о бок, тем выше воздвигалась между ними преграда стыда, неприязни, дружеской застенчивости, - то, чего они и сами не могли себе объяснить.

IV

- Послушай, - обратилась Маэ к мужу, - раз уж ты идешь в Монсу за получкой, захвати-ка оттуда фунт кофе да кило сахару.
Маэ зашивал свой башмак, чтобы не отдавать в починку.
- Хорошо! - сказал он, не отрываясь от работы.
- Зайди еще, пожалуйста, к мяснику… Купи кусок телятины, а? Мы давно уже ее не видали.
Маэ поднял голову.
- Ты воображаешь, что я получаю сотни или тысячи… Последние две недели не больно густы, - все проклятые простои.
Оба замолчали. Это было после завтрака, в одну из последних суббот октября. Компания, под предлогом денежных затруднений из-за расплаты, вновь приостановила в тот день добывание угля во всех шахтах. Охваченная паникой перед надвигающимся промышленным кризисом, не желая увеличивать свой и без того уже солидный запас угля, Компания пользовалась каждым случаем, чтобы вынудить всю свою десятитысячную армию углекопов прогулять лишний рабочий день.
- Знаешь, Этьен ждет тебя у Раснера, - продолжала Маэ. - Возьми-ка его с собой. Он уж сумеет выпутаться, если нам не зачтут проработанного времени.
Маэ одобрительно кивнул головой.
- Да поговори с этими господами насчет старика. Врач заодно с дирекцией… Не правда ли, дедушка, доктор ведь ошибается, вы еще можете работать?
Дед Бессмертный уже десять дней был прикован к стулу; у него, как он выражался, «занемели лапы». Маэ пришлось повторить вопрос, и тогда он проворчал:
- Само собой, я буду работать. Если у человека болят ноги, еще не все кончено. Это все басни; они плетут их, чтобы не дать мне пенсии в сто восемьдесят франков.
Маэ подумала о тех сорока су, которые старик ей, может быть, уже никогда больше не принесет, и у нее вырвался возглас отчаяния:
- Господи! Да если так пойдет дальше, мы скоро все помрем.
- Когда помрешь, - сказал Маэ, - тогда и есть не захочешь.
Он вбил в свои башмаки еще несколько гвоздей и ушел. Поселок Двухсот Сорока должен был получать жалованье не ранее четырех часов. Поэтому рабочие шагали не спеша, гуськом, задерживаясь по дороге. Жены следовали за ними по пятам, умоляя сейчас же вернуться домой. Многие давали мужьям поручения, чтобы те не засиживались в кабачках.
У Раснера Этьена ждали новости. Ходили тревожные слухи: говорили, будто Компания день ото дня все более недовольна креплениями. Рабочих штрафовали, столкновение казалось неизбежным. Впрочем, то была только явная размолвка, а за нею скрывалась целая сеть тайных и важных причин.
Когда Этьен вошел, один из товарищей, сидевших за кружкой пива, говорил, что в Монсу, где он только что был, у кассира вывешено какое-то объявление, но он не мог хорошенько разобрать, что там написано. Затем вошел второй и третий; каждый рассказывал какую-нибудь новую историю. Одно только было ясно: Компания, очевидно, приняла какое-то решение.
- А ты что скажешь? - спросил Этьен, подсаживаясь к Суварину за столик, на котором только и было, что пачка табаку.
Машинист не спеша свертывал папиросу.
- Скажу, что это легко можно было предвидеть. Они вас доведут до точки.
Он один из всех был настолько развит, чтобы разобраться в создавшемся положении. Спокойно, как всегда, он принялся объяснять, как обстоят дела. Компания, застигнутая кризисом, поневоле должна сократить расходы, не то ей грозит разорение; а подтягивать животы придется, конечно, не кому иному, как рабочим. Компания станет измышлять самые разнообразные предлоги, чтобы снизить заработную плату. Вот уже два месяца уголь лежит нетронутым на складах шахты, почти все заводы прекратили работу. Но Компания сама не решается приостановить добычу угля, опасаясь, как бы это не разрушило копи; она мечтает о другом средстве, - быть может, даже о забастовке: это смирит углекопов, и они пойдут на меньшую плату. Наконец Компания обеспокоена новой кассой взаимопомощи; для нее это угроза в будущем, - а забастовка опустошит и уничтожит кассу, так как денег в ней пока еще мало.
Раснер сел возле Этьена. Оба с сокрушением слушали Суварина. В кабачке никого не было, кроме г-жи Раснер, находившейся за прилавком, и можно было разговаривать громко.
- Что за мысль! - проговорил кабатчик. - К чему все это? Компания вовсе не заинтересована в забастовке, а рабочие тем более. Уж лучше договориться.
Это был мудрый взгляд на вещи. Раснер всегда стоял за благоразумные требования. А с тех пор, как его бывший жилец так быстро приобрел популярность, он стал еще усиленнее проповедовать возможность постепенного прогресса; там, где хотят получить все сразу, обыкновенно не получают ничего, говорил он. Несмотря на свое добродушие, этот налитой пивом толстяк втайне досадовал на то, что его лавочка пустует и рабочие из Воре реже заглядывают к нему выпить и послушать его речи; и он доходил порой до того, что начинал защищать Компанию, забывая давнюю обиду, которую он таил как уволенный шахтер.
- Так, значит, ты против забастовки? - закричала г-жа Раснер, не выходя из-за прилавка.
Он решительно ответил, что да. Тогда она напустилась на него:
- Эх! У тебя не хватает мужества. Послушай, что скажут эти господа.
Этьен сидел задумавшись, устремив глаза на поданную ему кружку пива. Наконец он поднял голову.
- Все, что рассказывает товарищ, весьма вероятно, и нам придется пойти на забастовку, если нас принудят… Как раз об этом пишет мне Плюшар, и очень правильно. Он тоже против забастовки: рабочие страдают от нее точно так же, как и хозяева, да и не добиваются ничего решительного. Но Плюшар считает, что это превосходный случай убедить наших войти в его большую организацию… Впрочем, вот его письмо.
В самом деле, Плюшар, огорченный недоверием шахтеров Монсу к Интернационалу, надеялся, что они примкнут к нему все сразу, если какой-нибудь конфликт заставит их вступить в борьбу с Компанией. Несмотря на все усилия, Этьену никого не удалось завербовать; впрочем, это могло произойти оттого, что он употреблял все свое влияние, чтобы как следует поставить кассу взаимопомощи, куда рабочие вступали гораздо охотнее. Но касса эта была еще так бедна, что, по мнению Суварина, средства ее должны будут быстро истощиться; и тогда забастовщики неминуемо бросятся в рабочее Товарищество, чтобы получить помощь от своих собратьев - рабочих всех стран.
- Сколько у вас в кассе? - спросил Раснер.
- Около трех тысяч франков, - ответил Этьен. - Знаете, дирекция вызывала меня третьего дня. Они были чрезвычайно вежливы, говорили мне, что не будут препятствовать рабочим создавать сберегательный фонд. Но я прекрасно понял, что они желают его контролировать… Так или иначе, нам придется выдержать тут нападение.
Кабатчик стал ходить из угла в угол, презрительно насвистывая. Три тысячи франков! Ну, долго ли можно продержаться с такими деньгами? Хлеба купить - и то на неделю не хватит! А если рассчитывать на иностранцев - людей, живущих в Англии, - то хоть сейчас ложись да помирай. Нет, устраивать забастовку теперь было бы слишком глупо!
И эти двое людей впервые обменялись колкостями. Раньше они после споров почти всегда приходили к соглашению, так как оба ненавидели капитал.
- Ну, а ты что на это скажешь? - проговорил Этьен, обращаясь к Суварину.
Тот ответил с обычным презрительным жестом:
- Забастовка? Вздор!
Наступило неловкое молчание. Суварин мягко добавил:
- Впрочем, я ничего не имею против, если вам так нравится: одних это разоряет, других губит, а в общем все же несколько продвигает дело… Только если так пойдет и дальше, то придется положить добрую тысячу лет на то, чтобы обновить мир. Для начала взорвите-ка лучше тюрьму, в которой вы все погибаете!
Своей тонкой рукой он указал в сторону Воре, строения которого виднелись в растворенную дверь. Но тут его прервало неожиданное происшествие: толстая ручная крольчиха Польша решилась было выйти на улицу, но одним прыжком вскочила обратно, спасаясь от оравы мальчишек, кидавших в нее камнями; в испуге, прижав уши и подняв хвост, она бросилась к ногам Суварина и стала скрести его лапками, умоляя, чтобы он взял ее на руки. Когда крольчиха уселась у него на коленях, он обхватил ее обеими руками и впал в какую-то дрему от прикосновения мягкой и теплой шерсти.
Почти тотчас вошел Маэ. Он ничего не хотел пить, несмотря на вежливую настойчивость г-жи Раснер, предлагавшей пиво таким тоном, как будто она угощала. Этьен тотчас же встал, и они вместе пошли в Монсу.
Когда углекопы получали плату, Монсу приобретало такой праздничный вид, словно это был один из воскресных ярмарочных дней. Со всех поселков приходили толпы шахтеров. Помещение кассы было тесно, и рабочие предпочитали ждать у дверей. Они останавливались группами на мостовой и загромождали дорогу живой очередью, которая непрестанно нарастала. Торговцы пользовались случаем и располагались тут же со своими повозками; торговали всем чем угодно, начиная с посуды и кончая колбасой. Но всего лучше наживались в эти дни кофейни и кабачки; шахтеры заходили туда перед получкой - запастись терпением у прилавка, а затем, уже с деньгами в кармане, вновь приходили спрыснуть получку. Хорошо еще, если они не заканчивали день в «Вулкане».
По мере того как Маэ и Этьен продвигались вперед в этой давке, они все яснее и яснее чувствовали, что среди рабочих назревает глухое раздражение. В этот день не было обычной беспечности, с какой углекопы получали деньги и растрачивали их по кабачкам. Кулаки сжимались, из уст в уста передавались озлобленные речи.
- Так это правда? - спросил Маэ Шаваля, встретив его у входа в кофейню «Пикет». - Они все-таки сделали эту подлость?
Шаваль сердито проворчал что-то в ответ, искоса поглядывая на Этьена. С тех пор как артель взяла для разработки новый участок, Шаваль работал с другой партией. Его снедала зависть к вновь прибывшему товарищу, который держит себя, начальником; весь поселок лижет ему пятки, как говорил Шаваль. Все это осложнялось еще любовными ссорами. Всякий раз как Шаваль ходил с Катриной в Рекийяр или за отвал, он в самых непристойных словах обвинял ее в том, будто она живет с квартирантом матери; а после, обуреваемый страстью, мучил ее своими ласками.
Маэ обратился к Шавалю с другим вопросом:
- Разве уже дошла очередь до Воре?

Предыдущая страница 9 Следующая страница


Жерминаль 10

На это Шаваль утвердительно кивнул головой и повернулся к ним спиною. Этьен и Маэ решили войти в здание. Касса помещалась в небольшой прямоугольной комнате, разделенной решеткой на две половины. На скамьях вдоль стен дожидалось пять или шесть шахтеров. Кассир, которому помогал конторщик, выдавал жалованье рабочему, стоявшему перед окошком с фуражкой в руке. Над скамьей слева было приклеено желтое объявление, выделявшееся ярким пятном на закоптелом сером фоне штукатурки. Перед этим объявлением с утра проходили непрерывные вереницы людей. Они входили по двое, по трое, останавливались как вкопанные, а потом уходили, не говоря ни слова, совершенно ошарашенные, и лишь пожимали плечами.
Когда вошли Этьен и Маэ, перед объявлением стояли двое углекопов: один молодой, с ожесточенным выражением квадратного лица, а другой - тощий старик, видимо, отупевший от старости. Ни тот, ни другой не умели читать; молодой, шевеля губами, пробовал разобрать написанное по складам, а старик только бессмысленно смотрел на объявление. Многие входили просто для того, чтобы взглянуть, хотя ничего и не понимали.
- Прочитай-ка ты нам, - сказал своему спутнику Маэ, который тоже был не очень силен в грамоте.
Этьен стал читать объявление. Это было обращение Компании к шахтерам всех копей. Компания ставила их в известность, что, не желая взимать бесполезные штрафы за небрежное крепление, она решила применить новый способ оплаты добываемого угля. Отныне Компания будет платить за крепление особо, с каждого кубического метра дерева, спущенного в шахту и употребленного в дело, беря за основу количество, потребное для хорошей работы. Естественно, что плата за вагонетку добываемого угля должна быть пропорционально понижена с пятидесяти сантимов до сорока, принимая, впрочем, во внимание породу и отдаленность забоя. Далее следовал довольно запутанный расчет, которым силились доказать, будто снижение на десять сантимов за вагонетку вполне возмещается платой за крепление. В заключение было сказано, что Компания, желая дать возможность каждому убедиться в преимуществах, предоставляемых новым способом, решила проводить его в жизнь лишь с понедельника первого декабря.
- Эй вы, нельзя ли читать потише! - крикнул кассир. - Ничего не слышно.
Этьен дочитал до конца, не обращая внимания на замечание кассира. Голос его дрожал, и когда он кончил, все продолжали пристально смотреть на объявление. Оба углекопа, старый и молодой, казалось, ждали еще чего-то; потом они ушли с поникшей головой.
- Ну-ну! - пробормотал Маэ.
Он сел и спутник его тоже. Сосредоточенные, низко опустив голову, они что-то вычисляли, а к желтому объявлению продолжали подходить все новые вереницы людей. Что же, смеются над ними, что ли? Никогда они не выгонят за крепление тех десяти сантимов, которые сбавляют им за вагонетки. Самое большее, что они смогут получить, это восемь сантимов, а два сантима Компания украдет у них, не считая времени, которое займет эта кропотливая работа. Так вот к чему они стремились, - незаметным образом снизить заработную плату! Компания будет наводить экономию за счет углекопов.
- Черт возьми, черт возьми! - повторял Маэ, поднимая голову. - Мы будем истыми дураками, если согласимся!
Но в эту минуту перед окошком кассы никого не было, и он подошел за получкой. Чтобы не терять времени, деньги выдавались на руки старшему из артели, а тот уже сам распределял их между остальными.
- Маэ с товарищами, - сказал конторщик, - пласт Филоньер, забой номер семь.
Он стал искать в ведомостях, которые составлялись на основании листков, вырванных из расчетных книжек, куда надзиратели ежедневно вписывали число вагонеток, добытых в каждой артели. Затем повторил:
- Маэ с товарищами, пласт Филоньер, забой номер семь… Сто тридцать пять франков.
Кассир выложил деньги.
- Простите, сударь! - пробормотал взволнованный забойщик. - Это верно? Вы не ошиблись?
Дрожа мелкой дрожью, которая пробирала его насквозь, Маэ смотрел на ничтожную кучку денег, не решаясь ее взять. Правда, он не ожидал большой получки, но все же не представлял себе, что будет так мало, если только сам он не ошибся в подсчете. Когда он отдаст из этих денег то, что причитается Захарии, Этьену и товарищу, который заменяет Шаваля, у него останется самое большее пятьдесят франков на его долю и долю отца, Катрины и Жанлена.
- Нет, нет, я не ошибся, - ответил конторщик. - Надо вычесть два воскресенья и четыре дня простоя: всего получается девять рабочих дней.
Маэ стал вполголоса высчитывать и складывать; за девять рабочих дней ему следовало получить около тридцати франков, Катрине - восемнадцать и Жанлену - девять. Что же касается деда, то ему приходилось всего за три дня. Все равно, если прибавить к этому девяносто франков, которые причитаются Захарии и остальным двум рабочим, общая сумма должна быть больше.
- Не забудьте также штрафа, - прибавил конторщик. - Двадцать франков за негодные крепления.
Забойщик в отчаянии всплеснул руками. Двадцать франков штрафа, четыре дня простоя! Тогда, конечно, счет верен! Подумать только, - ему случалось приносить домой за две недели по сто пятьдесят франков, когда работал дед Бессмертный и Захария не был еще женат!
- Ну что же, возьмете вы наконец деньги? - крикнул кассир, потеряв терпение. - Вы видите, за вами стоят люди, ждут… Если не хотите получать, заявите.
Но в ту минуту, как Маэ протянул свою большую дрожащую руку, чтобы взять деньги, конторщик сказал:
- Погодите, у меня тут записано ваше имя. Туссен Маэ, не так ли?.. С вами хочет поговорить старший секретарь. Зайдите к нему, у него сейчас никого нет.
Ошеломленный рабочий очутился в кабинете, который был обставлен старинной мебелью красного дерева, обитой выцветшим зеленым репсом. В продолжение пяти минут он слушал, что говорил ему секретарь, высокий, мертвенно бледный человек, сидевший за письменным столом, заваленным бумагами. Но у Маэ так шумело в ушах, что он плохо слышал его. Он только смутно понял, что речь шла об отце; его решено уволить в отставку с пенсией в сто пятьдесят франков, принимая во внимание его возраст и сорок лет службы. Затем Маэ показалось, что секретарь заговорил более сурово. Это был уже выговор; ему ставили на вид, что он занимается политикой, и намекали на жальца и на кассу взаимопомощи. А в заключение посоветовали не компрометировать себя этими глупостями, тем более что его считают одним из лучших рабочих в шахте. Маэ хотел было возразить, но произнес только ряд бессвязных слов, мял фуражку лихорадочно дрожащими пальцами и ушел, бормоча:
- Разумеется, господин секретарь… Уверяю вас, господин секретарь…
Этьен ждал его на улице. Тут Маэ разразился:
- Я набитый дурак, я должен был ему ответить!.. Нам есть нечего, а они еще со своими глупостями. У него зуб против тебя; он сказал мне, что весь наш поселок заражен бунтарскими идеями… Что же нам делать, черт возьми? Гнуть спину и благодарить? Он прав, это самое разумное.
Маэ умолк, разгневанный и в то же время перепуганный.
Этьен погрузился в мрачное раздумье. Они снова проходили мимо толпы рабочих, запрудившей всю улицу. Чувствовалось, что раздражение растет, - раздражение людей, обычно спокойных и сдержанных; слышался гул голосов, подобный раскатам грома, грозно нависший над недвижной толпою. Нашлось несколько человек, которые тут же вычислили, сколько наживает Компания, выгадывая по два су за крепления. Цифры эти облетели толпу, возбуждая даже самые крепкие головы. Больше всего озлобляла ничтожная получка. Это был голодный бунт из-за простоя в работе и штрафов. Им и теперь нечего есть, что же с ними будет, если еще снизят плату? А в кабачках кричали еще громче, и в горле так сильно пересыхало от гнева, что и те немногие деньги, которые были получены, оставались на прилавках.
На всем пути от Монсу до поселка Этьен и Маэ не обменялись ни единым словом. Как только Маэ вошел, жена его, остававшаяся с детьми дома, сейчас же заметила, что он вернулся с пустыми руками.
- Ну и хорош! - сказала она. - А где же кофе, сахар, мясо? Кусок телятины не разорил бы тебя.
Маэ ничего не ответил: его душило волнение, и он старался подавить его. Угрюмое лицо углекопа, закаленное подземной работой, отразило отчаяние, крупные слезы выступили на глазах, падая горячими каплями. Он повалился на стул и заплакал, как ребенок, швырнув на стол пятьдесят франков.
- Вот! - насилу вымолвил он. - Вот все, что я принес тебе… Это наш заработок на всех!
Маэ взглянула на Этьена. Тот молчал и был явно удручен. Тут и она заплакала. Как прожить девятерым две недели на пятьдесят франков? Старший сын от них отделился, у старика ноги отказываются служить - хоть ложись да помирай. Альзира, взволновавшись, что мать плачет, бросилась к ней на шею. Эстелла ревела, а Ленора и Анри всхлипывали.
Скоро по всему поселку раздался тот же вопль нищеты. Мужья вернулись, и в каждом доме слышались горькие жалобы на то, что принесено так мало денег. Двери распахивались, и женщины с плачем выбегали на улицу, как будто потолки комнат не могли выдержать их стенаний. Моросил мелкий дождь, но они не замечали его. Стоя на тротуарах, они перекликались друг с другом и показывали на ладони горсть денег.
- Посмотрите, что ему дали! Разве это не издевательство над людьми?
- А я! У меня едва хватит купить хлеба на две недели!
- А я! Сосчитайте-ка! Мне опять придется продавать свои рубашки.
Маэ вышла на улицу, как и остальные. Вокруг жены Левака, кричавшей больше всех, собралась группа женщин; ее пьяница-муж даже не возвращался домой, и она предполагала, что весь его заработок, каков бы он ни был, он спустит в «Вулкане». Филомена караулила Маэ, чтобы Захария не перехватил у него денег. И только одна жена Пьеррона казалась довольно спокойной. Этот лицемер Пьеррон всегда как-то так устраивался, что в его штейгерской расчетной книжке значилось больше часов, чем у товарищей. Зато Прожженная находила, что ее зять поступает подло, и всецело была на стороне возмущенных; ее прямая и тощая фигура выделялась среди женщин; она грозила кулаком по направлению к Монсу.
- Подумать только, - кричала она, не называя Энбо, - я видела сегодня утром, как их прислуга катила в коляске!.. Да, да, кухарка в коляске, запряженной парой, ехала в Маршьенн, должно быть, за рыбой!
Снова послышался ропот, раздались угрозы. Кухарка в белом фартуке, ездившая в хозяйском экипаже на соседний рынок, вызвала всеобщее негодование. Рабочие подыхают с голода, а им подавай свежую рыбу! Ну, может быть, уже недолго осталось им угощаться рыбой: придет черед и для бедноты. Семена, брошенные Этьеном, взошли; все его мысли вылились в этом крике возмущения. То было нетерпеливое ожидание обещанного золотого века, желание поскорее получить свою долю счастья, вырваться из нищеты, глухой, как могила. Несправедливость стала непомерной; кончится тем, что углекопы напомнят о своих правах, раз у них уже вырывают кусок хлеба изо рта. Особенно волновались женщины, - они желали немедленно взять приступом идеальное царства прогресса, где не будет больше несчастных. Уже почти стемнело, дождь шел все сильнее, а они продолжали оглашать поселок воплями. Вокруг них визжала развозившаяся детвора.
Вечером в кабачке «Авантаж» решено было начать забастовку. Раснер больше не возражал, а Суварин согласился с этим, как с первым шагом. Этьен в двух словах определил положение: если Компания во что бы то ни стало хочет вызвать забастовку, то забастовка будет!

V

Прошла неделя. Работа продолжалась своим чередом, но шахтеры были угрюмы, подозрительны и каждую минуту ожидали столкновения.
У Маэ предстояла получка еще меньше, чем в последний раз. А его жена, несмотря на свою сдержанность и рассудительность, стала часто раздражаться. Разве прежде когда-нибудь Катрина позволяла себе не ночевать дома? На следующее утро девушка вернулась такал утомленная, такая разбитая после своих ночных похождений, что не могла идти в шахту. Со слезами она рассказала, что неповинна: ее не пустил Шаваль и грозился прибить, если она от него уйдет. Он совсем обезумел от ревности и запретил ей идти домой - в постель к Этьену, где, по его словам, она проводила ночи с согласия родных. Разъяренная Маэ сказала дочери, что она запрещает ей встречаться с этой скотиной, и грозилась сама пойти в Монсу и надавать ему оплеух. Рабочий день все-таки пропал, а девушка совсем не собиралась бросать возлюбленного, раз уж она его завела.
Два дня спустя разыгралась новая история. В понедельник и во вторник Жанлен, вместо того чтобы работать в Воре, убежал вместе с Бебером и Лидией в болота и Вандамский лес. Что там проделывали эти рано созревшие дети, каким порочным играм они предавались втроем, - никто не знал. Жанлена жестоко наказали: мать выпорола его на улице, на глазах у всей перепутанной детворы поселка. Видано ли это? Ее дети столько стоили ей в жизни, что могли бы уж теперь, кажется, и сами зарабатывать! В этом крике слышалось воспоминание о собственной тяжелой юности, безысходная нищета заставляла ее смотреть на каждого нового ребенка как на будущую рабочую силу.
Когда на другое утро мужчины и дочь отправились в шахту, Маэ приподнялась с постели и сказала Жанлену:
- Если ты опять вздумаешь удрать, дрянь этакая, я с тебя всю шкуру спущу, так и знай!
На новом участке Маэ работа была тяжелая. Пласт Филоньер в этой части был настолько тонким, что забойщики, зажатые между сводом и стеной, обдирали себе во время работы локти. Кроме того, земля становилась все сырее, и с часу на час можно было ожидать, что прорвется вода и хлынет страшным потоком, который размывает породу и уносит людей. Накануне Этьену, в то время как он с силой работал кайлом, брызнула в лицо струя воды из подземного источника. На этот раз тревога оказалась напрасной; в забое стало только еще более сыро и сильнее запахло гнилью. Впрочем, Этьен никогда не думал о возможных случайностях, а продолжал работать вместе с товарищами, которые ничего не боялись. Они жили среди рудничного газа, не чувствуя даже, как тяжелеют веки и паутинная завеса слепит глаза. Лишь порой, когда пламя лампочек слишком бледнело или голубело, вспоминали о газе. Кто-нибудь из углекопов прикладывал ухо к пласту и прислушивался к слабому шуму газа, клокотавшего в каждой щели, словно пузырьки воздуха. Кроме того, вечно угрожали обвалы; независимо от плохого, кое-как сколоченного крепления, размытый грунт начал оседать.
В тот день Маэ три раза должен был подправлять крепления. Третий час был уже на исходе, и рабочие собирались уходить. Лежа на боку, Этьен отбивал последнюю глыбу угля, как вдруг отдаленный раскат потряс всю шахту.
- Что это? - крикнул он, бросив кайло и прислушиваясь. Ему показалось, что позади него рухнула вся галерея.
Но Маэ уже скользил по скату забоя, крича:
- Обвал… Скорей! Скорей!
Все стремительно бросились вниз, охваченные тревогой за товарищей. Кругом стояла мертвая тишина. Лампочки прыгали у них в руках; согнувшись, точно на четвереньках, бежали они гуськом по галереям; не замедляя бега, на ходу перекидывались короткими замечаниями: «Где же? Может, в забоях?» - «Нет, снизу! Скорей всего в одной из галерей!» Когда углекопы добежали до шахтного колодца, они повалились, падая друг на друга, не обращая внимания на ушибы.
Жанлен, у которого кожа еще не успела побледнеть после вчерашней порки, в этот день уже не удирал из шахты. Он трусил босиком за своим поездом, закрывая вентиляционные двери. По временам, когда мальчик не боялся встретиться со штейгером, он взбирался на последнюю вагонетку; это строго запрещалось, - боялись, как бы он там не заснул. Когда поезд останавливался, чтобы пропустить встречный, удавалось проскользнуть вперед и пройти к Беберу, правившему лошадью; это было любимейшее развлечение Жанлена. Желтоволосый, лопоухий, с худой обезьяньей мордочкой и зелеными глазами, сверкавшими в темноте, он подкрадывался исподтишка, без лампочки, щипал товарища до крови и выкидывал всевозможные злые шутки. Болезненно рано созревший, он, казалось, обладал темным чутьем и ловкой изворотливостью недоноска, возвратившегося в первобытное, животное состояние.
После обеда старый Мук привел мальчикам Боевую, так как теперь была ее очередь. На запасном пути лошадь остановилась и начала храпеть. Жанлен подбежал к Беберу и спросил его:
- Что случилось со старой клячей? Чего она стала?.. Этак она мне ноги переломит.
Бебер не мог ему ответить и только сильнее натянул вожжи, так как Боевая, чуя приближение встречного поезда, оживилась. Лошадь издали чутьем узнала свою товарку Трубу, к которой питала самую нежную дружбу с того дня, как ту впервые спустили в шахту. Дружба эта напоминала сердечную жалость старого мудреца, жаждущего успокоить своего юного друга, давая ему урок покорности и терпения. Труба все не привыкала и безучастно тащила вагонетки, низко опустив голову, ослепленная мраком, вечно тоскуя о солнце. Поэтому всякий раз, как Боевая встречала ее, лошадь протягивала к ней голову, фыркала и облизывала, как бы желая приласкать и приободрить.
- Черт! - выругался Бебер. - Скажите на милость, они еще лижутся!
А когда Труба прошла мимо, он сказал:
- Ишь ты, старая кляча-то с норовом!.. Она всегда так останавливается, когда почует что-то неладное, камень или яму: остерегается, не хочет, чтобы ее раздавило… Я не знаю, что там нынче за дверью. Она толкает ее ногой, а сама ни с места… Ты ничего не заметил?
- Нет, - ответил Жанлен. - Только воды там по колено.
Поезд снова тронулся. На дальнейшем пути Боевая, открыв головой вентиляционную дверь, снова отказалась идти и заржала, дрожа всем телом. Наконец она решительно понеслась во весь опор.
Жанлен, запиравший дверь, остался позади. Он нагнулся; посмотрел на болотце, в котором плескался, потом поднял лампочку и увидал, что крепление сильно подалось под напором почвенной воды. В это время подошел забойщик, некий Берлок, он же Шико, ушедший с забоя раньше времени, так как торопился домой к жене, которая должна была родить. Он тоже остановился и стал осматривать крепления. Вдруг, в ту самую минуту, как мальчик собрался бежать вдогонку за поездом, раздался страшный треск, и обвал поглотил обоих - И рабочего и ребенка.
Наступила глубокая тишина. Обвал произвел такое сотрясение воздуха, что галерея наполнилась тяжелыми клубами пыли. Со всех сторон, с самых удаленных участков, сбегались ослепленные, запыхавшиеся углекопы. Лампочки прыгали у них в руках и слабо освещали черных людей, бегущих в глубине этой кротовой норы. Рабочие, достигшие первыми места обвала, стали, кричать, созывая товарищей. Другая партия, из глубины забоев, находилась по ту сторону обвалившейся земли, которая засыпала вход в галерею. Тотчас же было установлено, что потолок проломился на протяжении десяти метров, не больше. Повреждение не так уж велико. Вдруг у всех похолодело на сердце: из-под обломков послышалось предсмертное хрипение.
Бебер бросил свой поезд и примчался, повторяя:
- Там Жанлен! Там Жанлен!
В это самое мгновение из боковой галереи, выбежал Маэ, а с ним - Захария и Этьен. Маэ был в отчаянии и извергал ругательство за ругательством:
- Черт побери! Черт побери! Черт побери!
Примчавшиеся Кдтрина, Лидия и Мукетта рыдали от страха среди общего смятения и мрака. Их хотели унять, но они совершенно обезумели и при каждом новом стоне ревели еще сильнее.
Прибежал штейгер Ришомм. Он пришел в отчаяние, оттого что ни инженера Негреля, ни Дансарта не было в шахте. Приложив ухо к глыбе, он прислушался; нет, эти стоны не похожи на стоны ребенка; там, несомненно, находится взрослый. Маэ не переставал окликать Жанлена. В ответ не раздалось ни звука. Ребенка, вероятно, задавило насмерть.
Между тем однообразный хрип не утихал. Пытались говорить с умирающим, спрашивали, как его зовут. В ответ слышалось только одно хрипение.
- Скорей! - твердил Ришомм, который уже распорядился, чтобы начали откапывать засыпанных. - После поговорите.
Углекопы с двух противоположных сторон принялись мотыгами и лопатами расчищать обвал. Шаваль молча работал вместе с Маэ и Этьеном; Захария распоряжался уборкой земли. Настало время окончания работ; никто еще ничего не ел, но ни один из углекопов и не помышлял о том, чтобы идти домой, пока товарищам грозит гибель. А в поселке могли обеспокоиться, видя, что никто не возвращается. Предложили послать туда женщин. Однако ни Катрина, ни Мукетта, ни даже Лидия упорно не соглашались уйти, прежде чем всего не узнают. Кроме того, они помогали при расчистке породы. Тогда поручили Леваку подняться наверх и сообщить об обвале с незначительными повреждениями, которые исправляются. Было около четырех часов, а рабочие меньше чем в час выполнили уже работу почти целого дня; по расчету, половина земли была уже вынута, если только не произошло нового оседания свода. Маэ работал с необыкновенной яростью, упорством и грозно отмахивался, когда кто-нибудь подходил к нему и предлагал сменить его.
- Осторожнее! - сказал наконец Ришомм. - Мы подходим. Только бы их не задеть.
В самом деле, хрип становился все явственнее: это был тот, самый непрерывный хрип, который давно уже доносился до работающих. Теперь он, казалось, слышался под самыми кирками. Вдруг он прекратился.
Все молча переглянулись, дрожа и ощущая во мраке холодное дыхание смерти. Обливаясь потом, углекопы продолжали рыть, напрягаясь из последних сил. Наконец показалась нога; тогда они принялись разгребать землю руками, постепенно освобождая тело засыпанного. Голова оказалась неповрежденной. Когда лампочки осветили лицо, у всех вырвалось имя Шико. Он был еще совсем теплый. Обвалом ему переломило позвоночник.
- Заверните его и положите в вагонетку, - скомандовал, штейгер, - и давайте искать малыша. Живей!
Маэ ударил киркой в последний раз и пробил отверстие, через которое можно было сообщаться с людьми, рывшими землю с другой стороны. Те крикнули, что нашли Жанлена без чувств, с переломанными ногами, но еще живого. Отец взял ребенка на руки и унес его. Стиснув зубы, он продолжал сыпать проклятия. Катрина и другие женщины снова стали реветь.
Быстро организовали отправку. Бебер привел Боевую, и ее впрягли в две вагонетки: в первую положили тело Шико, которое поддерживал Этьен, во вторую сел Маэ с Жанленом на коленях. Мальчик не приходил в сознание; его прикрыли сверху шерстяным лоскутом, сорванным с вентиляционной двери. Тронулись шагом. На каждой вагонетке красной звездой горела лампочка. Следом шли углекопы, человек пятьдесят, один за другим, словно вереница теней. Только теперь они почувствовали страшную усталость, еле волочили ноги и скользили по грязи, мрачные и угрюмые, как стадо в пору падежа. Чтобы дойти до приемочной, потребовалось около получаса. Процессия, окутанная мраком, медленно двигалась, и казалось, конца не будет извилистым галереям и переходам.
В приемочной Ришомм, пришедший первым, отдал распоряжение оставить в запасе свободную клеть. Пьеррон тотчас погрузил обе вагонетки. В одной из них так и остался Маэ со своим изувеченным сыном на руках, в другой поместился Этьен, поддерживавший тело Шико, чтобы оно не упало. Как только рабочие разместились по другим ярусам подъемной машины, клеть стала подниматься. Подъем продолжался две минуты. Из труб лил холодный дождь; рабочие все глядели наверх, с нетерпением стремясь снова увидеть дневной свет.
К счастью, подручный, посланный к доктору Вандерхагену, застал его дома и привел с собою. Жанлена и мертвеца перенесли в надзирательскую, где круглый год топился большой камин. Там были приготовлены ведра с горячей водой для мытья ног. На каменном полу были разостланы два матраца, на которые положили рабочего и мальчика. В комнату вошли только Маэ и Этьен. Остальные же, откатчицы, углекопы и подручные, сбежавшиеся со всех сторон, толпились у входа, вполголоса разговаривая между собою.
Доктор бросил беглый взгляд на Шико и пробормотал:
- Этот готов!.. Можете его обмыть.
Два надзирателя раздели и обмыли губкой труп, еще весь черный от угля и грязный от пота.
- Голова не повреждена, - снова заговорил доктор, опустившись на колени перед матрацем Жанлена. - Грудь тоже… Больше всего досталось ногам.
Он сам раздел ребенка, развязал чепец и с ловкостью няньки снял куртку, штаны и рубашку. Обнажилось маленькое худое тело, похожее на насекомое, все в кровоподтеках и ссадинах. На теле мальчика, испачканном черной пылью и глиной, ничего нельзя было разглядеть, пришлось и его обмыть. Жанлен словно еще больше похудел от прикосновения губки; сквозь бледную и прозрачную кожу, казалось, проступали кости. Тяжело было смотреть на этого последнего отпрыска целого поколения несчастных людей, на это маленькое существо, жалкое и страдающее, искалеченное обвалом. Когда мальчика обмыли, на бедрах обнаружился ушиб - два красных пятна на бескровной коже. Жанлен очнулся и застонал. Маэ, опустив руки, стоял в ногах у сына и смотрел на него; из глаз его катились крупные слезы.
- Ты, верно, его отец, а? - сказал доктор. - Да не плачь, видишь ведь, что жив… Лучше помоги мне.
Доктор обнаружил два простых перелома. Но правая нога внушала опасения: ее, наверное, придется отнять.
В это время в комнату вошли вместе с Ришоммом Негрель и Дансарт, которым наконец дали знать о происшедшем. Инженер с видимым раздражением выслушал отчет штейгера. Наконец он разразился: вечно эти проклятые крепления! Сколько раз он говорил, что кончится человеческими жертвами! А эти скоты только и знают, что грозить забастовкой, если их заставят делать получше крепления! Возмутительнее всего, что расплачиваться придется Компании! Нечего сказать, большое удовольствие предстоит господину Энбо!
- Кто это? - спросил Негрель у Дансарта, который смотрел, как труп заворачивали в простыню.
- Шико, один из лучших наших рабочих, - ответил главный штейгер. - У него трое детей… Бедняга!..
Доктор Вандерхаген потребовал, чтобы Жанлена немедленно отправили к родителям. Пробило шесть часов; уже спускались сумерки. Хорошо бы увезти и умершего; инженер приказал запрячь в фургон лошадь и принести носилки. Раненого ребенка положили на носилки, а тело умершего перенесли на матраце в фургон.
Откатчицы все еще стояли у дверей, болтая с шахтерами, которые задержались, чтобы узнать, в чем дело. Когда дверь из надзирательской открылась, все сразу замолчали. Снова образовалось шествие: фургон впереди, за ним носилки, а позади кучка людей. Выйдя из шахты, процессия стала медленно подниматься по откосу в поселок. Первые ноябрьские морозы обнажили бесконечную равнину; ночь медленно окутывала землю, подобно савану, упавшему со свинцового неба.
Этьен шепотом посоветовал Маэ послать Катрину вперед - предупредить мать, приготовить ее к этому удару. Отец шел за носилками совершенно убитый; он молча кивнул головой, и девушка побежала, потому что они уже подходили к дому. Но в поселке успели заметить фургон - зловещий ящик, который всем был хорошо известен. Обезумевшие женщины высыпали на улицу; три или четыре из них, простоволосые, в смертельной тревоге бросились вперед. Скоро их собралось тридцать, потом пятьдесят; всех объял один и тот же страх. Там мертвый? Кто он? Успокоенные было рассказом Левака, они говорили теперь, как в бреду: там не один, там погибло целых десять человек, и фургон так и возит их одного за другим.
Катрина застала мать в тревоге; страшное предчувствие охватило Маэ. С первых же слов девушки она закричала:
- Отец погиб!
Напрасно дочь старалась разубедить ее и рассказывала о Жанлене. Маэ не хотела ее слушать и опрометью кинулась вон из дома. Увидя фургон, показавшийся из-за церкви, она побледнела и упала без чувств.
У домов стояли женщины, вытянув шею и онемев от ужаса; другие с трепетом следили, перед каким домом остановится процессия.
Фургон проехал. За ним Маэ заметила мужа, шагавшего рядом с носилками. Когда Жанлена опустили у дверей дома и мать увидела, что он жив, но у него переломаны ноги, в ней произошла внезапная перемена. Без слез, задыхаясь от гнева, запинаясь, она говорила:
- Вот как! Теперь они стали калечить наших детей!.. Обе ноги, боже мой! Что я с ним теперь стану делать?
- Да замолчи ты! - проговорил доктор Вандерхаген, который пришел, чтобы сделать Жанлену перевязку. - Неужели тебе было бы легче, если бы он там остался?
Но Маэ все больше выходила из себя при виде слез Альзиры, Леноры и Анри. Помогая нести в дом раненого ребенка и подавая доктору все, что нужно, она проклинала судьбу и спрашивала, где взять ей денег, чтобы прокормить калек. Мало того, что у старика ноги отказались служить, - теперь и мальчишка остался без ног! И она не унималась. Между тем из соседнего дома тоже доносились раздирающие крики и вопли: это жена и дети Шико плакали над трупом. Наступила глухая ночь. Измученные углекопы принялись наконец за ужин; поселок погрузился в мертвую тишину; ее нарушали только громкие рыдания.
Прошло три недели. Ампутации удалось избегнуть. Жанлен сохранил обе ноги, но доктор сказал, что мальчик будет хромать. После предварительного обследования Компания наконец решила выдать Маэ пособие в пятьдесят франков. Кроме того, обещали приискать маленькому калеке, как только он поправится, работу на поверхности земли. Но от этого нищета нисколько не уменьшилась, так как отец после всего пережитого заболел сильнейшей лихорадкой.
С четверга Маэ снова стал ходить на работу, а сейчас было воскресенье. Вечером Этьен заговорил о приближающемся сроке - первое декабря; ему было интересно знать, приведет ли Компания в исполнение свою угрозу. В тот вечер не ложились спать до десяти часов, поджидая Катрину, которая, верно, задержалась с Шавалем. Но она не возвращалась. Мать, не говоря ни слова, в бешенстве заперла дверь на замок. Этьен долго не мог уснуть; ему не давала покоя пустая постель, на которой Альзира занимала так мало места.
Катрина не пришла и на следующее утро; и только днем, когда углекопы вернулись из шахты домой, Маэ узнали, что Шаваль оставил Катрину у себя. Он устраивал ей такие безобразные сцены, что она решила наконец остаться с ним жить. Чтобы избежать упреков, Шаваль поспешил покинуть Воре и нанялся в Жан-Барт, на шахту г-на Денелена. Катрина последовала за ним и поступила туда же откатчицей. Впрочем, молодая чета осталась по-прежнему жить в Монсу, у Пикетт.
Сперва Маэ говорил, что изобьет Шаваля, а Катрину пинками пригонит домой. Потом он покорился и махнул рукой:к чему? Всегда так кончается, - девушкам нельзя запретить сходиться с милым дружком, раз они этого хотят. Уж лучше спокойно дожидаться свадьбы. Но жена смотрела на дело не так просто.
- Разве я била ее, когда она спуталась с этим Шавалем? - кричала она мертвенно-бледному Этьену, который молча выслушивал ее. - Да отвечайте же мне! Вы человек благоразумный… Ведь мы предоставляли ей полную свободу. Боже мой! Все через это проходят. Взять хотя бы меня: когда отец на мне женился, я сама была беременна. Но я не убегала от родителей, никогда бы я не сделала такой подлости: отдавать раньше времени свой поденный заработок человеку, который в нем не нуждается. Это безобразие, что и говорить! Кончится тем, что никому неохота будет иметь детей. Этьен только качал головой, а Маэ продолжала свое:
- Девушка каждый вечер уходила, куда ей вздумается! Есть ли у нее сердце? И неужто она не могла помочь нам выбраться из нужды и подождать, пока я не выдам ее замуж? Раз у людей есть дочь, она должна работать, - так всегда полагается… Но мы, оказывается, были слишком мягки с ней, нам не следовало позволять ей баловаться с мужчиной. Им дают палец, а они хотят всю руку.
Альзира одобрительно кивала головой. Ленора и Анри, испуганные разразившейся грозой, тихо плакали; а мать все перечисляла свое несчастья: сперва Захария - его пришлось женить; затем дед Бессмертный: сидит вот здесь, на стуле, со сведенными ногами; затем Жанлен, - у того кости так плохо срастаются, что он начнет ходить, пожалуй, не раньше чем через десять дней; и наконец последний удар, - эта девка Катрина убежала с мужчиной! Вся семья разваливается. Работать в шахте придется одному отцу. Как они будут жить всемером, не считая Эстеллы, на три франка, которые приносит отец? Все равно, что всем разом броситься в канал.
- Тут ничему нельзя помочь, сколько бы ты ни надрывалась, - глухим голосом сказал Маэ. - Самое худшее, может быть, еще впереди.
Этьен сидел, уставившись в землю. При последних словах он поднял голову: казалось, перед ним вставало видение будущего; он тихо проговорил:
- Пора, пора!

ЧАСТЬ ЧЕТВЕРТАЯ

I

В понедельник к Энбо на завтрак были приглашены Грегуары с дочерью Сесилью. Все было решено заранее: после завтрака Поль Негрель отправится с дамами осматривать шахту Сен-Тома, роскошно отделанную заново. Но это служило только благовидным предлогом: прогулку придумала г-жа Энбо для того, чтобы ускорить свадьбу Сесили и Поля.
И вдруг в тот самый понедельник, в четыре часа утра, началась забастовка. Когда Компания ввела с первого декабря новую систему расчета, шахтеры отнеслись к этому спокойно: в день двухнедельной получки никто не сделал ни малейшего возражения. Весь административный персонал, начиная с директора и кончая младшим надзирателем, был уверен, что новый тариф принят. Каково же было изумление администрации, когда утром стало известно, что война объявлена! Планомерность действий и единодушие рабочих говорили о наличии среди них энергичного руководителя
В пять часов утра Дансарт разбудил директора Энбо и сообщил, что в Воре никто не вышел на работу. Поселок Двухсот Сорока, который он обошел, спал глубоким сном; окна и двери повсюду были заперты. Не успел директор вскочить с постели, протирая глаза, еще распухшие от сна, как его начали осаждать со всех сторон; каждые четверть часа являлись рассыльные, телеграммы градом сыпались на письменный стол. Сперва он надеялся, что возмущение ограничится шахтой Воре; но известия с минуты на минуту становились все тревожнее: в Миру, в Кручине, в Мадлене на работу вышли одни конюхи; в Победе и Фетри-Кантель, где дисциплина соблюдалась лучше всего, явилась только треть углекопов; и лишь в Сен-Тома рабочие были в полном составе - эта шахта, видимо, не принимала участия в забастовке. До девяти часов Энбо диктовал депеши, рассылал телеграммы во все концы: лилльскому префекту, членам правления Компании, уведомляя власти о происшедшем, испрашивая указаний. Он поручил Негрелю объехать соседние шахты, чтобы собрать точные сведения, каково там положение.
Вдруг Энбо вспомнил о завтраке. Он уже собирался послать кучера - предупредить Грегуаров, что прогулка откладывается, но минутное колебание - и внезапно его, человека, который только что отдавал спешные приказания, готовясь к бою, остановил какой-то недостаток воли. Он отправился к жене. Она была в своей туалетной; горничная кончала ее причесывать.
- Ах, они забастовали! - спокойно проговорила г-жа Энбо, когда муж обратился к ней за советом. - Ну что же! Какое нам дело? Не можем же мы отложить из-за этого завтрак, не правда ли?
И она продолжала настаивать на своем. Сколько он ни доказывал, что завтрак выйдет неудачным, а прогулка в Сен-Тома не может состояться, г-жа Энбо на все находила ответ. Зачем пропадать завтраку, когда он уже почти готов? Что же касается поездки на шахту, то ее можно будет отменить, если прогулка действительно неблагоразумна.
- Впрочем, - прибавила она, когда горничная вышла, - вы ведь знаете, почему мне так хочется видеть сегодня этих славных людей у нас. Этот брак должен был бы интересовать вас гораздо больше, чем какая-то глупая забастовка ваших рабочих… Наконец - я так хочу, не противоречьте мне!
Энбо смотрел на жену, ощущая легкую дрожь. Он привык владеть собой, и все же на его суровом и твердом лице отразилась тайная скорбь измученного сердца. Слишком зрелая, но все еще пышная и обольстительная, как Церера, позлащенная осенним солнцем, она сидела с обнаженными плечами в этой роскошной комнате, где все было полно присутствием чувственной женщины и реял волнующий запах мускуса. На мгновение его охватило неодолимое желание схватить ее и прильнуть лицом к ее груди; но он сдержался: уже десять лет они жил» на разных половинах.

Предыдущая страница 10 Следующая страница


11 Эмиль Золя

- Хорошо, - сказал он, уходя. - Не будем отменять.
Энбо родился в Арденнах. - Он провел тяжелое детство бедняка и сиротой оказался выброшенным в Париже на улицу. С трудом окончив курс в горном институте, он двадцати четырех лет уехал в Гран-Конб и поступил инженером на шахту св. Варвары. Через три года он уже был окружным инспектором в Па-де-Кале, на копях Марль, и там женился на дочери богатого владельца прядильни в Аррасе. Это был один из тех внезапных даров фортуны, которые обычно выпадают на долю служащих в копях. Супруга прожили пятнадцать лет в том же провинциальном городке, и однообразное течение их жизни не нарушалось ни единым важным событием; даже детей у них не было. Такая жизнь все больше раздражала г-жу Энбо, воспитанную в уважении к деньгам. Она презрительно относилась к мужу, который тяжелым трудом зарабатывал весьма скромные средства, не позволявшие ей осуществить свои тщеславные девичьи мечты о роскоши. Человек неподкупной честности, Энбо не принимал участия ни в каких спекуляциях и держал себя на службе, как солдат на своем посту. Несогласие супругов росло. Ко всему присоединилось еще необычайное физическое отвращение со стороны жены, способное охладить самого пылкого человека. Энбо обожал жену, чувственную блондинку. Но они уже жили в разных комнатах, оба неудовлетворенные, плохо ладя друг с другом. У нее был любовник, о котором муж не знал. Наконец Энбо удалось устроить так, что они уехали из Па-де-Кале в Париж, где он получил место в Правлении: этим он надеялся заслужить признательность жены. Однако Париж, о котором она мечтала еще в пору детских игр, довершил их разлад. Там она в одну неделю смыла с себя все следы провинциализма, сразу стала элегантной дамой и со всем пылом кинулась в безумный водоворот роскошной жизни большого города. Десять лет, проведенные ею в Париже, ознаменовались открытой связью с человеком, которого она страстно полюбила; и когда он ее оставил, это едва не убило ее. На сей раз ее связь не осталась тайной для мужа, но он со всем примирился, совершенно обезоруженный гнусными сценами, когда ему открылось спокойное бесстыдство этой женщины, которая брала свое счастье там, где его находила. После разрыва с возлюбленным она с горя заболела. Тогда-то Энбо решил уехать из Парижа, взяв на себя главное управление копями в Монсу в надежде, что жена, может быть, исправится в этой пустынной стране угля.
Поселившись в Монсу, Энбо стали снова влачить раздражительно скучное существование, как в первые годы брака. Сначала г-жа Энбо, казалось, чувствовала себя умиротворенною всей этой тишиной. Она вкушала покой в однообразии необъятной равнины и готова была похоронить себя здесь как женщина, для которой все кончено; она уверяла себя, что сердце ее умерло и сама она так оторвана от света, что даже начавшаяся полнота не угнетает ее. Но за этим безразличием таилась последняя лихорадочная жажда жизни. Полгода г-жа Энбо скрывала ее от самой себя, устраивая и меблируя по своему вкусу небольшой директорский дом. Он казался ей безобразным, и она наполнила его коврами, безделушками, обставила со всяческой роскошью, так что молва об этом докатилась до самого Лилля. Местность приводила г-жу Энбо в отчаяние; докучные необозримые поля, вечно черные дороги без единого деревца, ужасное население - все было ей противно и пугало ее. Она начала жаловаться на свою судьбу изгнанницы; стала обвинять мужа, что он пожертвовал ею ради оклада в сорок тысяч франков - нищенских грошей, которых едва хватало на дом. Ему следовало поступить, как другие: потребовать доли, приобрести акции, - словом, стать наконец чем-нибудь значительным; и она настаивала на этом с жестоким упорством богатой наследницы, принесшей мужу состояние. А г-н Энбо, всегда сдержанный, под маской холодной начальственности, глубоко терзался при виде ненасытных желаний стареющей женщины, которые растут с годами. Он никогда не обладал ею как любовник, и его вечно преследовала мечта, что она хоть раз будет принадлежать ему так, как она отдавалась другому. Каждое утро Энбо мечтал о том, что к вечеру он сломит упорство жены; но когда она смотрела на него своим холодным взором, когда он чувствовал, до чего она недоступна, - он избегал даже прикосновения ее руки. Это страдание ничто не могло исцелить. Оставаясь наружно суровым, он втайне мучился, как нежный по природе человек, не нашедший счастья в семейной жизни. Через полгода дом был окончательно устроен. Теперь ничто больше не занимало г-жу Энбо, и она впала в томящую тоску, изображая из себя жертву, которую убивает изгнание и для которой смерть будет отрадой.
Как раз в то время в Монсу прибыл Поль Негрель. Его мать, вдова капитана-провансальца, проживавшая в Авиньоне на скудную ренту, долгое время питалась впроголодь, чтобы только дать сыну возможность учиться в политехникуме. По окончании его он получил незначительную должность; г-н Энбо посоветовал племяннику отказаться от нее и предложил место инженера в Воре. С тех пор Поль поселился в доме Энбо как родной, имел там свою комнату, готовый стол и смог высылать матери половицу своего жалованья, составлявшего три тысячи франков. Чтобы замаскировать это благодеяние, г-н Энбо убедил Негреля, что молодому человеку трудно вести самому хозяйство, поселившись в одном из домиков, которые отводились инженерам, служащим на шахтах. Г-жа Энбо тотчас стала играть роль доброй тетушки, называла Поля на «ты» и заботилась о его удобствах.
В первые месяцы она особенно проявляла свои материнские чувства, расточая по малейшему поводу советы. Но все же она оставалась женщиной и мало-помалу перешла к личным признаниям. Этот юноша, такой практичный и знающий, несмотря на свою молодость, чуждый всяческих предрассудков, философски смотрящий на любовь, нравился ей своим ярым пессимизмом, который придавал известную суровость его худощавому лицу с острым носом. Как и следовало ожиг дать, однажды вечером Негрель очутился в ее объятиях. Г-жа Энбо сделала вид, будто отдается, снисходя к нему из доброты, и уверяла, что сердце ее умерло, - она не может больше любить и хочет быть ему только другом. В самом деле, она не была ревнива и часто дразнила его откатчицами; но он находил их отвратительными, так что г-жа Энбо почти сердилась на Негреля за то, что у него не было никаких проделок, о которых он мог бы ей рассказать. Потом г-жа Энбо вдруг задалась мыслью женить его, стала мечтать о том, как пожертвует собою и добровольно отдаст его какой-нибудь богатой девушке. Связь их продолжалась. Это была забава в часы досуга, но г-жа Энбо вкладывала в нее последнюю нежность праздной отцветающей женщины.
Прошло два года. Однажды ночью у г-на Энбо зародилось подозрение: он услыхал, как за его дверью кто-то прошмыгнул босиком. Но он не допускал мысли, чтобы такие вещи могли твориться у него в доме, - связь между его женой и племянником, которому она годится в матери! К тому же на следующее утро жена решительно сообщила ему, что выбрала наконец невесту для Поля, а именно Сесиль Грегуар. Она с таким жаром принялась за устройство этого брака, что Энбо покраснел при мысли о том, какое чудовищное подозрение пришло ему в голову. Он был только признателен юноше за то, что с его приездом в доме стало не так уныло.
Выйдя из туалетной и спустившись вниз, г-н Энбо встретил в вестибюле Негреля, он только что вернулся. Его, казалось, необычайно забавляла вся эта история с забастовкой.
- Ну что? - спросил дядя.
- Я объехал все поселки. Углекопы, по-видимому, держат себя вполне разумно. Они, кажется, собираются направить к тебе делегацию.
В эту минуту сверху послышался голос г-жи Энбо:
- Это ты, Поль?.. Зайди ко мне, расскажи, какие новости. Глупо, что эти люди бунтуют, - ведь им хорошо живется!
Директору так и не пришлось узнать подробностей, потому что г-жа Энбо увела Поля, посланного им в разведку. Он опять сел за письменный стол; там скопилась новая груда депеш.
В одиннадцать часов приехали Грегуары. Они были крайне изумлены приемом: Ипполит, слуга, стоявший у двери, словно на часах, торопливо ввел их в дом, тревожно взглянув направо и налево на дорогу. В гостиной шторы были спущены, гостей провели в рабочий кабинет; г-н Энбо извинился за такой прием, но дело в том, что гостиная выходит на улицу, - не следует раздражать людей
- Как! Вы еще не знаете? - продолжал он, заметив их удивление.
Узнав о том, что забастовка действительно началась, г-н Грегуар пожал плечами с обычным для него миролюбивым видом. Это ровно ничего не значит, шахтеры - народ порядочный. Г-жа Грегуар кивком головы подтвердила, что она тоже верит в вековую безропотность углекопов. Сеоиль, пышущая здоровьем, в нарядном оранжевом платье, с утра была в прекрасном расположении духа; она улыбалась, услыхав о забастовке: ей вспомнились посещения рабочих поселков и раздача пожертвований.
Но тут появилась г-жа Энбо з сопровождении Негреля; на ней было черное шелковое платье.
- Как досадно, не правда ли? - воскликнула она еще в дверях. - Как будто эти люди не могли подождать! Вы знаете, Поль не хочет везти нас в Сен-Тома.
- Мы останемся здесь, - любезно проговорил г-н Грегуар. - Это доставит нам не меньшее удовольствие.
Поль ограничился тем, что поклонился Сесили и ее матери. Недовольная таким невниманием, тетка глазами указала ему на девушку, и, услыхав, что они весело разговорились, она окинула обоих материнским взглядом.
Тем временем г-н Энбо читал телеграммы и писал ответы. Возле него шла оживленная беседа. Г-жа Энбо говорила гостям, что она не особенно заботилась об обстановке кабинета; в нем действительно остались старые, выцветшие красные обои, неуклюжая мебель красного дерева, на столах - потертые папки с делами. Прошло три четверти часа, хозяева и гости собирались уже садиться за стол; в эту минуту камердинер доложил, что приехал г-н Денелен. Тот вошел, явно встревоженный, и поклонился г-же Энбо.
- А, вы здесь? - проговорил он, увидев Грегуаров, и тотчас же обратился к директору: - Значит, это все-таки случилось? Я только что узнал от моего инженера… У меня, правда, все рабочие сегодня утром спустились в шахту, но забастовка может распространиться на остальные шахты. Я очень обеспокоен… А как обстоит у вас?
Он прискакал верхом. Тревога его сказывалась в громкой речи и в порывистых жестах, которые придавали ему сходство с отставным кавалерийским офицером.
Господин Энбо стал подробно рассказывать о положении дел, но в это время Ипполит распахнул двери в столовую. Тогда Энбо прервал свой рассказ.
- Позавтракайте с нами, - сказал он, обращаясь к гостю. - За десертом я вам все расскажу.
- Да как вам будет угодно, - ответил Денелен, до того озабоченный, что принял предложение, даже не поблагодарив.
Он, впрочем, сообразил, что это невежливо, и тотчас извинился, обратившись к г-же Энбо. Та была очень любезна. Распорядившись поставить седьмой прибор, она рассадила гостей: г-жу Грегуар и Сесиль по обе стороны от своего мужа; Грегуара и Деиелена справа и слева от себя; Поля она поместила между девушкой и ее отцом. За закуской она, улыбаясь, заявила:
- Вы должны меня извинить: я собиралась предложить вам устриц, - по понедельникам в Маршьенне всегда получают свежие, из Остенде, - и я хотела послать за ними кухарку в экипаже… Но она боялась, как бы в нее не стали бросать камнями…
Ее прервал общий взрыв смеха. Все находили это крайне забавным.
- Тише, господа! - проговорил г-н Энбо, тревожно поглядывая на окна, выходившие на улицу. - Не надо им знать, что у нас сегодня гости.
- А все-таки такой колбасы у них никогда не будет, - объявил г-н Грегуар.
Все снова засмеялись, но уже более сдержанно. Гости отлично чувствовали себя в этой комнате с фламандскими обоями, уставленной старинными дубовыми шкафами. За стеклянными дверцами буфета сверкало столовое серебро; с потолка спускалась большая висячая лампа из красной меди; в ее полированной округлости отражались пальма и лилия в майоликовых горшках. На дворе был холодный декабрьский день; бушевал пронзительный северный ветер. Но з комнату не проникало ни малейшего дуновения; было тепло, как в оранжерее, реял тонкий аромат ананаса, нарезанного ломтиками на хрустальном блюде.
- Не опустить ли шторы? - предложил Негрель, которому хотелось припугнуть Грегуаров: его это забавляло.
Горничная, помогавшая лакею, поняла его слова как приказание и опустила штору на одном из окон. Тогда начались нескончаемые шутки: все стали брать свои стаканы и вилки со всяческими предосторожностями, каждое блюдо приветствовали, как будто это были остатки, уцелевшие от грабежа в завоеванном городе. Но за их напускной веселостью таился страх, и взоры невольно обращались к окнам, точно их пиршественный стол был осажден снаружи толпой голодных.
После омлета с трюфелями подали форель. Разговор зашел о промышленном кризисе, который назревал уже полтора года.
- Это было неотвратимо, - сказал Денелен. - Благосостояние слишком возросло за последние годы, и оно не могло не привести к такому концу… Подумайте только, какие несметные капиталы были затрачены на сооружение железных дорог, портов и каналов, сколько денег пошло прахом в безумнейших спекуляциях. Взять хотя бы нашу местность - сколько у нас выросло сахарных заводов: можно подумать, что во всем округе урожай свекловицы снимают по три раза в год… А теперь денег, конечно, ни у кого нет. Надо ждать, когда затраченные миллионы принесут прибыль; все запутались по горло, а дела стали.
Господин Энбо оспаривал такое объяснение, но признал, что годы благополучия избаловали рабочих.
- Подумать только! - воскликнул он. - Эти молодчики зарабатывали у нас в шахтах до шести франков в день - вдвое больше того, что они зарабатывают сейчас! И они жили хорошо, даже начинали привыкать к роскоши… А теперь им, разумеется, не по вкусу вернуться к прежней скудной жизни.
- Господин Грегуар, - перебила г-жа Энбо, - возьмите, пожалуйста, еще форели… Она очень хороша, не правда ли?
- Но, по совести говоря, разве это наша вина? - продолжал директор. - Нам самим тоже круто приходится… Заводы закрываются один за другим, и чертовски трудно сбывать накопившиеся запасы угля. Заказов поступает все меньше, и мы поневоле вынуждены снижать расходы по добыче… А рабочие этого не хотят понять.
Воцарилось молчание. Слуга подавал жареных куропаток, а горничная начала разливать гостям шамбертен.
- В Индии был голод, - продолжал вполголоса Денелен, как бы разговаривая сам с собою. - Из Америки не поступает заказов на железо и чугун, а это наносит жестокий удар нашим литейным заводам. Все останавливается; достаточно одного дальнего толчка, чтобы потрясти мир… А Империя так гордилась этой промышленной горячкой!
Он принялся за крылышко куропатки.
- Хуже всего то, - прибавил он более громко, - что, снижая расходы по добыче, необходимо увеличивать выдачу угля. Это - логическое следствие, в противном случае снижение коснется также заработной платы, и рабочие вправе будут говорить, что они расплачиваются за чужие убытки.
- Такое откровенное признание вызвало спор. Дамам это было совсем неинтересно. Впрочем, все занялись больше своими тарелками, утоляя аппетит. Слуга опять вошел и, казалось, хотел что-то сказать, но не решался.
- Что там? - спросил Энбо. - Телеграммы? Подайте мне… Я жду ответа из нескольких мест.
- Нет, сударь, это господин Дансарт… Он в вестибюле… Но боится вас побеспокоить.
Директор извинился и велел попросить старшего штейгера. Тот вошел и остановился в нескольких шагах от стола; тогда все обернулись и стали смотреть на этого рослого запыхавшегося человека, ожидая, какие новости он сообщит. Оказалось, что в поселках тихо; но определенно решено направить делегацию к директору. Делегаты прибудут, может быть, через несколько минут.
- Отлично, благодарю вас, - сказал Энбо. - Прошу докладывать мне утром и вечером, понимаете?
Когда Дансарт ушел, шутки возобновились. Все набросились на салат по-русски, объявив, что нельзя терять ни секунды, если хотят докушать его до конца. Негрель попросил горничную подать ему хлеба, и она ответила «слушаюсь, сударь» таким тихим и перепуганным голосом, как будто за нею гналась целая шайка насильников и убийц. Тут уже веселье не знало пределов.
- Вы можете говорить совершенно спокойно, - ободряюще произнесла г-жа Энбо. - Их еще здесь нет.
Директору передали пачку писем и телеграмм; одно письмо он прочел вслух. Оно было от Пьеррона, который почтительно сообщал, что принужден участвовать в забастовке вместе с товарищами, дабы не навлечь на себя нареканий; он прибавлял, что не мог отказаться от участия в делегации, хотя и порицает такой образ действий.
- Вот вам и свобода труда! - воскликнул Энбо.
Разговор снова зашел о забастовке; по этому вопросу. спросили мнение директора.
- О, - ответил он, - мы и не такие забастовки видали!.. Неделю, две недели самое большее они будут лентяйничать, как в последний раз. Станут шататься по кабакам; потом поголодают хорошенько - и вернутся в шахты.
Денелен покачал головой:
- По-моему, дело обстоит не так просто… На этот раз они, кажется, действуют более организованно. У них даже есть касса взаимопомощи.
- Да, но в ней не более трех тысяч франков; вы думаете, они долго на это продержатся? Я подозреваю, что главарь у них - некий Этьен Лантье. Он хороший рабочий, и мне не хотелось бы ему отказывать, как я отказал в свое время знаменитому Раснеру, который продолжает отравлять Воре своими идеями и своим пивом… Все равно через неделю половина рабочих выйдет на работу, а через две недели все десять тысяч снова будут в шахтах.
Энбо был в этом убежден. Его беспокоило лишь то, что Правление может возложить на него ответственность за забастовку и он попадет в немилость. С некоторых пер отношение к нему изменилось к худшему. Он опустил ложку с салатом и принялся перечитывать телеграммы, полученные из Парижа, стараясь оценить значение каждого слова. Он извинился. Теперь это был как бы завтрак военных на поле битвы перед началом сражения.
Дамы также приняли участие в беседе. Г-жа Грегуар сокрушалась о несчастных, которым предстоит голодать. Сесиль уже предвидела, как ей придется обходить поселки и раздавать талоны на хлеб и мясо. Г-жа Энбо, однако, очень удивилась, когда речь зашла о нищете углекопов Монсу. Как, ведь они же все очень счастливы! Получают квартиру, отопление, врачебную помощь за счет Компании! В своем глубоком равнодушии к этой человеческой массе она знала о ней только то, что затвердила наизусть с чужих слов и повторяла посетителям из Парижа; она сама поверила этому и теперь возмущалась людской неблагодарностью.
Негрель тем временем продолжал запугивать г-на Грегуара. Сесиль нравилась ему, и инженер готов был жениться на ней, чтобы угодить тетке; но он не испытывал к ней никакого чувства; по его словам, как человек опытный, он неспособен был влюбиться очертя голову. Негрель считал себя республиканцем; однако это не мешало ему крайне сурово обращаться с рабочими и остроумно потешаться над ними в присутствии дам.
- Я не разделяю дядиного оптимизма, - сказал он. - Я опасаюсь серьезных беспорядков… Советую вам, господин Грегуар, крепче запирать Пиолену. Вас могут ограбить.
Он произнес это в то самое время, когда г-н Грегуар, с обычной улыбкой на добродушном лице, старался превзойти жену в отеческих чувствах, расточаемых по адресу углекопов.
- Ограбить? Меня? - изумленно воскликнул Грегуар. - За что же им меня грабить?
- А разве вы не акционер каменноугольных копей в Монсу? Вы ничем не занимаетесь, живете чужим трудом. Наконец, вы - представитель проклятого капитала, и этого достаточно… Поверьте, если революция восторжествует, вас заставят отдать все состояние, так как это награбленные деньги.
Грегуар сразу утратил свое простодушное спокойствие и обычную безмятежность.
- Мое состояние - награбленные деньги? - пробормотал он. - А разве мой предок не заработал тяжелым трудом той суммы, которую он вложил в предприятие? Разве мы не рисковали всем? Разве я теперь употребляю свои доходы на что-нибудь дурное?
Госпожа Энбо встревожилась, увидав, как побледнели от страха мать и дочь; она тотчас вмешалась в разговор:
- Поль шутит, дорогой господин Грегуар.
Но г-н Грегуар был вне себя. Когда слуга стал обходить гостей с блюдом затейливо разложенных раков, он бессознательно взял три штуки и начал разгрызать клешни зубами.
- О, я не спорю, среди акционеров есть люди, злоупотребляющие своим положением. Мне рассказывали, например, что некоторые министры получили акции в качестве взятки за услуги, оказанные Компании. Или еще одно знатное лицо, которого я не назову, - герцог, самый состоятельный из наших акционеров! - ведет совершенно скандальную жизнь, бросает миллионы на женщин, на кутежи, на ненужную роскошь… Но мы, мы живем скромно и честно! Мы не занимаемся спекуляциями, мы разумно живем на то, что у нас есть, и еще уделяем бедным!.. Нет, нет, это невозможно! Ваши рабочие должны быть сущими разбойниками, чтобы отнять у нас хотя бы булавку!
Негрель, которого очень забавлял этот приступ гнева, сам стал успокаивать Грегуара. Слуга продолжал обносить блюдо раков; раздавалось легкое потрескивание скорлупок. Разговор зашел о политике. Грегуар, все еще дрожа от страха, стал высказывать либеральные воззрения; он с сожалением вспоминал Луи-Филиппа. Что касается Денелена, то он стоял за твердую власть и объявил, что император вступил на скользкий путь опасных уступок.
- Вспомните восемьдесят девятый год, - говорил он. - Революция стала возможной благодаря пристрастию знати к новым веяниям в области философии… Ну что ж! Теперь буржуазия ведет ту же дурацкую игру, яростно увлекается либерализмом, жаждет разрушения, льстит народу… Да, да, вы оттачиваете зубы чудовищу, чтобы оно пожрало нас. И оно нас пожрет, будьте покойны!
Дамы заставили его замолчать и, чтобы переменить тему разговора, осведомились о его дочерях. Он сообщил, что Люси в Маршьенне и занимается пением вместе с одной подругой; Жанна пишет голову старого нищего. Но Денелен говорил обо всем этом с рассеянным видом, не спуская глаз с директора; тот, забыв о гостях, погрузился в чтение телеграмм. За тонкими листками бумаги он угадывал Париж, распоряжения начальства, которые решат исход забастовки. Денелен был не в силах скрыть тревогу.
- Что же вы предпримете? - спросил он вдруг.
Энбо вздрогнул, а затем уклончиво ответил:
- Посмотрим.
- Разумеется, ваше положение прочно, вы можете выжидать, - размышлял вслух Денелен. - Но если забастовка захватит Вандам, мне конец. Хоть я и отремонтировал заново Жан-Барт, а все-таки мне не вывернуться с одной этой шахтой, если только работа не будет идти непрерывно… Для меня наступает плохая пора, могу вас уверить!
Невольное признание Денелена, казалось, поразило г-на Энбо. Он стал вслушиваться, в голове его зародился план: если забастовка примет неблагоприятный оборот, надо ее использовать, довести соседнего владельца до полного разорения, а потом купить у него за бесценок шахту. Это самое верное средство заслужить снова благоволение начальства, которое столько лет мечтает завладеть Вандамом.
- Если вам так хлопотно приходится с Жан-Бартом, - со смехом проговорил директор, - почему бы не уступить эту шахту нам?
Но Денелен уже раскаялся в своих жалобах.
- Никогда в жизни! - гневно воскликнул он.
Все стали смеяться над его вспышкой. Подали десерт, и забастовка была забыта. Яблочный крем вызвал общие похвалы, и дамы принялись обсуждать рецепт его приготовления. Ананас также оказался восхитительным. Фрукты - виноград и груши - окончательно водворили благодушие, вызванное обильным завтраком. Все разговаривали одновременно и были в полном умилении; слуга разливал рейнвейн вместо шампанского, которое считалось слишком обыденным.
Вопрос о браке Поля и Сесили, несомненно, значительно подвинулся вперед; десерт укреплял взаимную симпатию. Тетка так выразительно поглядывала на племянника, что он стал любезен и своею обходительностью снова расположил к себе Грегуаров, перепуганных не на шутку его рассказами о грабеже. Заметив, какое согласие царит между женой и племянником, Энбо на миг почувствовал, что в душе его опять зашевелилось ужасное подозрение: как будто он угадал во взгляде, которым они обменялись, тайное прикосновение. Но его снова успокоила мысль о браке: ведь он устраивается тут, на его глазах.
Когда Ипполит подавал кофе, в столовую вбежала перепуганная горничная.
- Барин, барин, они пришли!
Это были делегаты. Раздалось хлопанье дверей; из соседних комнат как бы донеслось веяние ужаса.
- Проводите их в гостиную, - приказал г-н Энбо.
Гости, сидевшие за столом, с легкой тревогой переглянулись. Наступило молчание. Потом они попытались возобновить прежние шутки: стали прятать по карманам оставшийся сахар, говорили, что надо убрать столовые приборы. Но директор оставался серьезным, и смех мало-помалу прекратился; разговор перешел в шепот. В гостиной между тем раздались тяжелые шаги по ковру - это вошли делегаты.
Госпожа Энбо произнесла вполголоса, обращаясь к мужу:
- Надеюсь, вы допьете кофе?
- Конечно, - ответил тот. - Они подождут!
Он был взволнован и прислушивался к малейшему шуму, делая, однако, вид, что занят только своей чашкой.
Поль и Сесиль встали из-за стола, и он уговорил ее поглядеть в замочную скважину.
- Видите их?
- Да… Толстяк, а за ним двое поменьше.
- Ну как? У них очень гнусные лица?
- Вовсе нет, они вполне приличны.
Господин Энбо вдруг поднялся, заявив, что кофе слишком горячий и он допьет его после. Выходя из комнаты, он приложил палец к губам, советуя быть осторожными. Все снова уселись за стол и молча, не смея пошевельнуться, стали напряженно прислушиваться к грубым мужским голосам, доносившимся из-за дверей.

II

Накануне у Раснера состоялось собрание, на котором Этьен и несколько товарищей избрали делегацию; на следующий день она должна была отправиться к Директору. Когда жена Маэ узнала вечером, что в число делегатов попал ее муж, она пришла в отчаяние и сказала, что он, вероятно, хочет пустить семью по миру. Маэ и сам очень неохотно согласился участвовать в делегации. Оба они понимали всю несправедливость своей нищенской доли, но когда пришла пора действовать, они проявили вековую покорность, со страхом думая о завтрашнем дне и предпочитая гнуть спину, как прежде. Во всех жизненных обстоятельствах Маэ обычно полагался на усмотрение жены, которая всегда умела дать хороший совет. На этот раз он, однако, рассердился, тем более что втайне сам разделял ее опасения.
- Оставь меня в покое, вот что! - сказал он, ложась в постель и поворачиваясь спиной к жене. - Бросить товарищей, - нечего сказать, хорошо! Я исполняю свой долг.
Она тоже легла. Оба молчали. Прошло довольно много времени.
- Ты прав, ступай! - промолвила наконец Маэ. - Только мы пропали, бедный мой старик, это ты знай!
Когда пробило полдень, они позавтракали, так как на час назначили встречу в «Авантаже», откуда делегация должна была тотчас отправиться к Энбо. На завтрак была картошка. Оставался еще кусочек масла, но к нему никто не прикасался: его должно было хватить на бутерброды к ужину.
- Знаешь, мы рассчитываем, что говорить будешь ты, - сказал вдруг Этьен, обращаясь к Маэ.
Тот был поражен и от волнения не мог ничего возразить.
- Нет, это уж слишком! - воскликнула жена. - Идти он должен, я согласна, но я запрещаю ему быть вашим главарем… Почему именно он должен говорить, а не кто-нибудь другой?
Этьен стал доказывать ей со всем пылом своего красноречия, что Маэ - лучший рабочий в шахте, самый любимый, самый уважаемый; его считают наиболее рассудительным. Таким образом, требования углекопов в его устах приобретут решающий вес. Сперва было решено, что говорить будет он, Этьен; но он слишком мало времени проработал в Монсу. Местного старожила скорее послушают. Да что тут долго объяснять: товарищи поручают самому достойному выступить в защиту их интересов. Отказываться он не имеет права, это позорно.
Жена безнадежно махнула рукой.
- Иди, иди, муженек, пропадай за других! В конце концов я согласна!
- Но я не сумею говорить, - пробормотал Маэ. - Я наговорю глупостей.
Этьен, довольный тем, что убедил Маэ, хлопнул его по плечу. - Говори, что чувствуешь, и все будет отлично.
Дед Бессмертный, у которого опухоль на ногах уменьшилась, сидел, набив рот, и слушал, качая головой. Наступило молчание. Когда подавали картошку, дети тихо ели и вели себя очень смирно. Проглотив пищу, старик стал шептать:
- Говори, что вздумается, - все равно будет так, как если бы ты ничего не сказал… Эх, видывал, видывал я на своем веку эти дела! Сорок лет тому назад дирекция нас за дверь выставила, да еще при помощи сабель! Нынче вас, может, и примут, да только ответят вам не больше, чем вот эта стена… Мать честная! Деньги у них есть, и плевать им на все!
Опять наступило молчание. Маэ и Этьен встали из-за стола; все семейство продолжало угрюмо сидеть за пустыми тарелками. Выйдя из дому, Этьен и Маэ зашли за Пьерроном и Леваком, и все четверо направились к Раснеру, куда большими группами прибывали делегаты от поселков. Наконец все двадцать членов делегации оказались в сборе и выработали условия, которые будут предъявлены Компании. Затем отправились в Монсу. По шоссе несся резкий северный ветер. Когда делегаты прибыли, было два часа.
Сперва слуга попросил их подождать и запер дверь у них перед носом. Затем он вернулся, провел рабочих в гостиную и поднял шторы. По комнате разлился слабый дневной свет, смягченный кружевными занавесями. Смущенные углекопы остались одни и не решались сесть. Они надели суконные костюмы, чисто выбрились, пригладили рыжеватые волосы, закрутили усы - все имели весьма опрятный вид. Искоса поглядывая на обстановку, они мяли в руках картузы. Здесь было смешение всех стилей в модном антикварном вкусе: кресла эпохи Генриха II, стулья в стиле Людовика XV, итальянский шкаф XVII столетия, испанская конторка XV века; на камине, в качестве ламбрекена, - покров с алтаря, бахрома старинных церковных облачений на портьерах. Старое золото, блеклые тона старых шелков - все это роскошное убранство, словно в часовне, внушало чувство почтения и некоторый страх. Пушистая шерсть восточных ковров мешала им ступать. Особенно поражала их равномерная теплота духового отопления, которая охватывала тело: по дороге у них обмерзли щеки от ледяного ветра. Прошло минут пять. Эта богатая, уютная комната стесняла их все больше.
Наконец появился г-н Энбо. Его сюртук был застегнут на все пуговицы, по-военному, а в петлице красовалась строгая орденская ленточка. Он заговорил первый.
- А, вот и вы!.. Бунтуете, кажется… - Он спохватился и добавил холодно и вежливо: - Садитесь, я рад буду с вами поговорить.
Углекопы оглянулись, ища, где присесть. Некоторые набрались храбрости и сели; другие, оробев при виде шелковой обивки, предпочли стоять.
Наступило молчание. Г-н Энбо подвинул свое кресло к камину и быстро пересчитал шахтеров, стараясь запомнить их лица. Он увидел Пьеррона, который держался в последнем ряду; затем остановил взгляд на Этьене, сидевшем прямо перед ним.
- Итак, - спросил он, - что скажете?
Он ждал, что заговорит Этьен, но, когда выступил Маэ, был до того поражен, что не удержался и воскликнул:
- Как? Вы, хороший рабочий, всегда такой рассудительный, один из старейших в Монсу? И вся ваша семья работала в шахтах с самого их открытия!.. Эх, нехорошо! Жаль, жаль, что вы во главе недовольных!
Маэ слушал, опустив глаза. Затем он начал говорить, голос его дрожал, и сперва он говорил невнятно:
- Господин директор, товарищи потому и выбрали меня, что я человек спокойный и худого за мною ничего нет. Это и доказывает вам, что дело затеяли не буяны, не сорви-головы, которым только бы беспорядок какой учинить. Мы хотим лишь справедливости; мы не можем больше умирать с голоду; кажется, пора бы уж договориться, чтобы у нас, по крайности, хлеб насущный был.
Речь его стала уверенней. Он поднял глаза и продолжал, глядя на директора:
- Вы уже знаете, что мы не можем согласиться с вашей новой системой… Нас обвиняют, что мы плохо делаем крепления. Правда, мы не тратим на эту работу столько времени, сколько надо. Но если б мы это делали, то выручка за день стала бы еще меньше. Мы и так едва можем прокормить себя, а тогда был бы уж совсем конец, зарез всем вашим рабочим. Платите нам больше, и мы станем лучше крепить, будем тратить на крепление столько времени, сколько полагается, а не только добывать уголь - единственное, что нас сейчас кормит. Иначе ничего нельзя поделать: чтобы работа была выполнена, надо за нее платить… А вы что придумали? Такое, чего мы и понять-то не можем! Вы снижаете плату за вагонетку и хотите удовлетворить нас тем, что будете платить особо за крепление. - Даже если б это было правильно, - мы бы все равно оказались в накладе: на крепление пошло бы чуть не все время. Но нас возмущает то, что все это несправедливо. Компания нас ничем не удовлетворяет, а просто кладет себе в карман по два сантима с вагонетки, больше ничего!
- Да, да, это правда, - заговорили остальные делегаты, заметив, что Энбо сделал резкое движение, как бы желая перебить Маэ.

Предыдущая страница 11 Следующая страница


Жерминаль 12

Впрочем, Маэ не дал директору произнести ни звука. Он разошелся, и слова нашлись сами собой. Временами он с изумлением прислушивался к себе - как будто слова были не его, а кого-то другого! Все это накипело у него в груди, он и сам не знал, откуда что берется, так много накопилось на сердце. Старый забойщик говорил о всеобщей нищете, о тяжелой работе, о скотском житье, о женах и детях, которым нечего есть. Он упомянул о ничтожных заработках за последнее время, о смехотворных двухнедельных получках, урезанных штрафами и вычетами за простой, о том, сколько после всего этого оставалось на долю семьи, о слезах домашних. Неужели Компания хочет окончательно погубить рабочих?
- И вот, - закончил Маэ, - пришли мы к вам, господин директор, и хотим сказать, что раз уж нам все равно погибать, так мы предпочитаем гибнуть, не надрывая себя, по крайности, на работе… Мы ушли с шахт и вернемся туда лишь в том случае, если Компания согласится на наши условия. Компания желает снизить плату за вагонетку и особо оплачивать работу по креплению. А мы хотим, чтобы все оставалось так, как было, и хотим еще, чтобы нам платили за вагонетку на пять сантимов больше… Теперь ваш черед показать, стоите ли вы за справедливость и за труд.
Раздались голоса шахтеров:
- Правильно… Он сказал все, что мы думаем… Мы только хотим, чтобы все было по справедливости.
Остальные одобрительно покачивали головой, не говоря ни слова. Они забыли о роскошной комнате, о золоте и тканях, о множестве таинственных старинных вещей; они даже не ощущали под ногами ковра, который топтали своей тяжелой обувью.
- Дайте же мне ответить! - закричал наконец г-н Энбо, выходя из себя. - Во-первых, неправда, что Компания наживает по два сантима с вагонетки… Подсчитайте-ка.

Началось беспорядочное обсуждение. Директор попытался вызвать раскол среди шахтеров и обратился к Пьеррону, но тот спрятался за спины товарищей и пробормотал что-то невнятное. Левак, напротив, держался впереди, вместе с самыми решительными, но он все путал и утверждал то, чего не знал сам. Стены, обитые штофом, заглушали громкий ропот голосов, терявшихся в тепличном воздухе гостиной.
- Если вы будете говорить все разом, - продолжал Энбо, - мы никогда не столкуемся.
К нему вернулось обычное спокойствие, суровая - но без резкости - вежливость начальника, который получил предписания и сумеет заставить себе подчиниться. С первых же слов он не спускал глаз с Этьена и старался вовлечь его в разговор; но молодой человек упорно молчал. Прекратив спор о двух сантимах, Энбо вдруг поставил вопрос гораздо шире.
- Нет, скажите лучше по правде: вы поддаетесь чьему-то гнусному внушению. Эта зараза коснулась всех рабочих и растлевает даже лучших… О, мне не надо никаких признаний, я отлично вижу, что вас точно подменили; раньше вы жили так спокойно. Сознайтесь, зам посулили золотые горы, наговорили, что пришел ваш черед стать господами… Словом, вас завербовывают в этот знаменитый Интернационал, в эту армию разбойников, которые только а мечтают, что о разрушении общества…
Тогда Этьен перебил его:
- Вы ошибаетесь, господин директор. Ни один шахтер из Монсу не вошел еще в союз. Но если обстоятельства вынудят их к этому, то вступят рабочие со всех шахт. Это всецело зависит от самой Компании.
С этой минуты спор шел только между Энбо и Этьеном, как будто прочих углекопов не было.
- Компания - провидение для рабочих; вы не правы, грозя ей. В текущем году Компания отпустила триста тысяч франков на постройку поселков, а сумма эта не приносит и двух процентов. Я уже не говорю о выплате пенсий, о выдаче угля, лекарств… Вы, кажется, человек умный, вы меньше чем в месяц стали одним из лучших рабочих у нас, - вам бы следовало открыть глаза товарищам на истинное положение вещей, а не губить себя, связываясь с людьми плохой репутации. Да, да, я говорю о Раснере; нам пришлось уволить его, чтобы избавить наши шахты от социалистической заразы… Вас постоянно видят у него; разумеется, он-то и подговорил вас устроить кассу взаимопомощи, с которой мы охотно готовы помириться, если это будет только касса; но, оказывается, - это оружие против нас, резервный фонд на случай войны. Должен сказать, кстати, что Компания желает иметь надзор за вашей кассой.
Этьен, не перебивая, смотрел на директора в упор и заметил, что у того губы слегка дрожат нервной дрожью. При последних словах директора он улыбнулся и ответил:
- Стало быть, это новое требование; до сих пор господин директор не находил нужным объявить об этом контроле… К сожалению, мы-то желаем, чтобы Компания поменьше пеклась о нас и, вместо того чтобы разыгрывать провидение, просто была справедлива и платила бы нам то, что полагается, исходя из прибылей, которые получает. Разве это честно - морить рабочих голодом при каждом кризисе, чтобы спасти дивиденд акционеров?.. Вы можете говорить, что угодно, господин директор; новая система - не что иное, как скрытое снижение заработной платы. Это нас и возмущает. Если Компания принуждена наводить экономию, она поступает очень несправедливо, проводя ее единственно за счет рабочих.
- Ага, вот мы и договорились! - воскликнул Энбо. - Я так и ждал этого обвинения: мы морим народ, живем его потом и кровью! Как вы можете говорить подобные глупости! Уж вы-то должны были бы знать, какому риску подвергаются капиталы в индустрии, хотя бы в каменноугольных предприятиях! Полное оборудование шахты обходится в настоящее время от полутора до двух миллионов франков; а каких трудов стоит извлечь из затраченной суммы хотя бы самую посредственную прибыль! Чуть не половина всех французских каменноугольных обществ обанкротилась… К тому же глупо обвинять в жестокости тех владельцев, которым выпадает удача. Если страдают рабочие, то страдают и сами члены Компании. Вы думаете, Компания теряет при настоящем кризисе меньше вашего? Она не властна распоряжаться заработной платой; если она не хочет рухнуть, то должна подчиняться требованиям конкуренции. Придерживайтесь фактов и ничего иного… Но вы не хотите слушать, не хотите понять!
- Напротив, - возразил молодой человек, - мы отлично понимаем, что нам нечего ждать улучшения для себя, пока дело идет так, как теперь. Вот потому-то рабочие рано или поздно и прибегнут к другим мерам, чтобы все пошло иначе.
Эти внешне сдержанные слова были произнесены вполголоса, но крайне убедительно, и в них звучала такая угроза, что все смолкли. Чувствовалось какое-то смущение; в тишине комнаты пронеслось веяние ужаса. Остальные делегаты не вполне разбирались в речах товарища, но они все же понимали, что он потребовал доли и для них; и они снова взглянули искоса на теплые тона обивки, на удобные кресла, на всю эту роскошь, - любая безделушка отсюда окупила бы им расходы на еду в течение целого месяца.
Господин Энбо сидел некоторое время задумавшись; наконец он встал, давая понять, что разговор окончен. Шахтеры также встали. Этьен слегка подтолкнул локтем Маэ, и тот нескладно заговорил опять:
- Так, значит, господин директор, это все, что вы нам скажете?.. Придется передать другим, что вы отвергаете наши условия.
- Я? - воскликнул директор. - Я, милейший, ничего не отвергаю!.. Я такой же служащий, как и вы; я по собственной воле имею не больше права распоряжаться, чем какой-нибудь из ваших подручных. Мне дают предписания, и единственная моя обязанность - следить, чтобы они как следует выполнялись. Я сказал вам то, что считал своим долгом, но отнюдь не принимаю какого бы то ни было решения… Вы предъявляете мне свои требования, - я сообщу их Правлению, затем передам вам ответ.
Он говорил вежливым током, как важный чиновник, учтиво, без всякого возбуждения: он был орудием власти - не более. Шахтеры недоверчиво поглядывали на него. Они спрашивали себя: кто он такой, какая выгода может ему быть от того, что он лжет, и сколько он рассчитывает украсть, становясь между ними и настоящими хозяевами? Быть может, он не больше как обманщик; говорит, будто ему платят, как рабочему, а сам-то как хорошо живет!
Этьен снова решил вмешаться в разговор:
- Как жаль, однако, господин директор, что мы не можем изложить нашего дела лично. Мы бы многое объяснили, мы привели бы такие доводы, которые вы можете упустить… Если бы мы знали по крайней мере, куда нам обратиться.
Господин Энбо нисколько не рассердился. Он даже улыбнулся.
- О, раз вы мне не доверяете, дело усложняется. Вам надо обратиться туда, - неопределенным движением руки он указал куда-то в окно.
Делегаты следили за ним взглядом. Куда это «туда»? В Париж, очевидно. Но они не были уверены. Раскрывалась какая-то наводящая ужас даль, а за нею недоступная, таинственная страна, где царит неведомое божество, восседающее в своем святилище. Они никогда не увидят его, они только ощущают его силу, которая издали тяготеет над десятью тысячами шахтеров Монсу. И когда директор говорит, за ним скрывается эта сила; его устами она изрекает свои вещания.
Углекопы были обезоружены; даже Этьен пожал плечами, давая понять, что для них самое лучшее - удалиться. Между тем г-н Энбо дружески похлопал Маэ по плечу и осведомился о здоровье Жанлена.
- Это должно было бы послужить вам тяжелым уроком, а вы еще отстаиваете плохое крепление!.. Подумайте хорошенько, друзья мои, и вы поймете, что забастовка - несчастье для всех. Недели не пройдет, как вы станете умирать с голоду. Что вы тогда будете делать?.. Но я уповаю на ваш здравый смысл и убежден, что вы выйдете на работу самое позднее - в понедельник.
Шахтеры вышли гурьбой из гостиной, сгорбившись, не отвечая ни слова директору, который выражал надежду на их покорность. Провожая их, Энбо решил сделать вывод из переговоров: с одной стороны, оставалась Компания и ее новый тариф, с другой - рабочие, требующие повысить плату за вагонетку на пять сантимов. Чтобы разбить у них всякие иллюзии, он нашел нужным предупредить, что Правление, по всей вероятности, не согласится на их условия.
- Подумайте хорошенько и не делайте глупостей, - повторил он, встревоженный их молчанием.
В вестибюле Пьеррон низко поклонился, а Левак вызывающе нахлобучил картуз. Маэ придумывал, что бы ему сказать на прощание, но Этьен снова подтолкнул его локтем. Так они и ушли, храня грозное молчание. Лишь дверь с шумом захлопнулась за ними.
Вернувшись в столовую, г-н Энбо увидел, что его гости молча и неподвижно сидят за рюмками ликера. В двух словах он передал Денелену суть разговора; тот омрачился больше прежнего. Пока Энбо допивал остывшую чашку кофе, присутствующие попытались завести разговор на другую тему. Но Грегуары сами снова заговорили о забастовке и выразили изумление, что не существует закона, воспрещающего рабочим уходить с работы. Поль успокоил Сесиль и уверял ее, что скоро прибудут жандармы…
Наконец г-жа Энбо позвала слугу:
- Ипполит, откройте в гостиной окно и хорошенько проветрите: мы перейдем туда.

III

Прошло две недели. Но табели, представляемые дирекции, показывали, что в понедельник третьей недели число рабочих, спустившихся в шахты, опять уменьшилось. Рассчитывали, что в это утро работа возобновится; однако Правление не шло ни на какие уступки и только ожесточило углекопов. Бездействовали уже не только Воре, Кручина, Миру и Мадлена; на шахтах Победа и Фетри-Кантель работала едва четверть состава, и даже шахта Сен-Тома была захвачена движением. Забастовка становилась всеобщей.
Над участком Воре нависла гнетущая тишина; производство остановилось, в опустевших и заброшенных мастерских работа замерла. Серое декабрьское небо, несколько вагонеток, забытых на высоких мостках, - все было полно немого отчаяния. Внизу, между тощими подпорками, был еще сложен запас угля; но и он постепенно таял, обнажая черную землю; доски и бревна гнили на складе под проливным дождем. На тусклой глади канала у пристани недвижно, как во сне, стояла до половины нагруженная баржа; на пустынном отвале, где, несмотря на ливень, дымились серные породы, виднелась тележка с уныло поднятыми оглоблями. Безотраднее всего казались здания: сортировочная с закрытыми ставнями, башня, приемочная, откуда не слышалось грохота вагонеток, остывшая котельная с огромной трубой, из которой вился слабый дымок. Топку подъемной машины разжигали лишь по утрам. Конюхи спускались с кормом для лошадей; внизу работали одни штейгеры, снова превратившиеся в простых рабочих. Они исправляли важнейшие повреждения: никто не следил за креплениями, и штольни могло засыпать. Уже с девяти часов пускались в ход лестницы. Все здания одел покров черной пыли; среди мертвой тишины слышалось только протяжное, глубокое дыхание водоотливного насоса - последний остаток жизни в шахтах; если бы насос остановился, шахты были бы разрушены почвенными водами.
Поселок Двухсот Сорока, расположенный на возвышенности против шахты, казалось, тоже вымер. Из Лилля прибыл префект; дороги были заняты жандармами. Но видя спокойствие бастующих, префект и жандармы решили удалиться. До сих пор на всем пространстве равнины ни один поселок не держал себя более примерно. Мужчины спали по целым дням, чтобы не ходить в кабак; женщины стали благоразумнее, меньше распивали кофе, меньше болтали и бранились. Даже детвора - и та, казалось, поняла, что происходит; дети вели себя очень спокойно, бегали босиком и дрались без всякого шума. Из уст в уста переходил призыв: держать себя разумно.
В доме у Маэ, однако, было оживленно; то и дело приходили и уходили люди. Этьен в качестве секретаря производил выдачи пособий нуждающимся семьям из трехтысячного фонда кассы взаимопомощи. Из различных мест поступило еще несколько сот франков, собранных по подписке, и пожертвований. Но теперь все средства истощились, у шахтеров больше не было денег, чтобы выдержать забастовку; возникала угроза голода. Вначале Мегра обещал кредит на полмесяца; но через неделю он вдруг передумал и перестал отпускать продукты. Обычно он получал предписания от администрации; вероятно, Компания надеялась покончить все разом, обрекая целые селения на голодовку. Впрочем, Мегра держал себя, как капризный тиран: он то давал хлеб, то отказывал, смотря по тому, нравилась ли ему девушка, которую родители посылали за припасами. Перед женой Маэ он постоянно захлопывал дверь: он злился и хотел наказать ее за то, что ему не досталась Катрина. В довершение бедствий стояли сильные холода, запас угля подходил к концу; женщины с тревогой думали, что и в шахтах его не прибавится, пока мужчины не выйдут на работу. Мало того, что грозит голодная смерть, - придется еще и замерзать.
У Маэ уже всего не хватало. Леваки еще питались на те двадцать франков, что одолжил им Бутлу. Что касается Пьерронов, то у них всегда были деньги; но они делали вид, будто голодают, как и все, и боялись, как бы у них не стали просить взаймы. Поэтому они забирали продукты в кредит у Мегра, который бросил бы всю свою лавку к ногам Пьерронши, если бы она шевельнула юбкой. Начиная с субботы многие семейства стали ложиться спать без ужина. Наступали страшные дни, и все же никто не жаловался; все подчинялись постановлениям спокойно и мужественно. Это было абсолютное доверие, нерушимое упование вопреки всему - слепая самоотверженность верующего народа: им обещали, что наступит царство справедливости, и они готовы были страдать ради достижения всеобщего счастья. От голода разыгрывалось воображение. Никогда еще в этих смутных видениях нужды тесный кругозор не расширялся до таких просторов, как теперь. В глазах темнело от слабости, но тогда они видели идеальный град своей мечты; он близился и становился реальностью, в нем обитал братский народ, это был золотой век общего труда и общих трапез. Ничто не могло поколебать убеждения рабочих, что они в конце концов достигнут его. Касса была исчерпана. Компания не шла на уступки, с каждым днем становилось все хуже и хуже, - и все же они лелеяли свою надежду и презрительно улыбались фактам. Если земля рухнет под ними - их спасет чудо. Вера эта заменяла им хлеб и согревала желудок. Маэ и все другие питались водянистым супом, от которого очень скоро не оставалось ни малейшего воспоминания; но тогда ими овладевал экстаз, и они почти в бреду уносились в лучший мир, словно мученики, которых бросали на съедение зверям.
Отныне Этьен был признанным главарем. В вечерних беседах он говорил о будущем. Чтение изощряло его ум, он стал гораздо осведомленнее во всех вопросах. Он читал ночи напролет и получал множество писем; он даже подписался на бельгийскую социалистическую газету «Мститель», - это была первая газета в поселке, и она очень возвысила Этьена в глазах товарищей. Растущая популярность молодого шахтера с каждым днем все сильнее возбуждала его. Этьен вел обширную переписку, обсуждая с представителями из всех концов провинции вопросы об участи рабочих, давал советы шахтерам из Воре, и это, а в особенности чувство, что он стал некоторым центром, вокруг которого все вращается, преисполнило гордостью его, бывшего механика, забойщика с грязными, засаленными руками. Он поднялся ступенью выше, он приобщился к миру ненавистной буржуазии и, не давая себе самому отчета, находил удовлетворение в своем умственном превосходстве и достатке. У него осталось лишь одно неприятное чувство от мысли, что он недостаточно образован; поэтому он робел и смущался, когда ему приходилось сталкиваться с каким-нибудь господином в сюртуке. Он продолжал заниматься чтением и поглощал все, что только попадалось; но отсутствие метода препятствовало усвоению прочитанного, у него все смешалось в голове: он узнавал множество вещей, которые ему были совершенно непонятны. В часы, когда в нем говорил здравый смысл, Этьен с тревогой размышлял о своей миссии; его пугало, что он вступил совсем не на свое поприще. Быть может, здесь нужен адвокат, человек ученый, который умеет говорить и действовать и не подведет товарищей? Но он возмущался такой мыслью, и это возвращало ему уверенность. Нет, нет, только не адвокатов! Эти канальи извлекают выгоду из своих знаний и жиреют за счет народа! Будь что будет, - рабочие сами должны бороться за свое дело! И его вновь убаюкивала мечта о призвании народного главаря: Монсу у его ног, Париж в туманной дали, и - кто знает? - быть может, в один прекрасный день ораторская трибуна в роскошном зале, и он, депутат, мечет громы против буржуазии, - это первая речь рабочего в парламенте.
В течение нескольких дней Этьен был в полном замешательстве. Плюшар присылал письмо за письмом и предлагал приехать, чтобы поднять пыл забастовщиков. Дело шло об организации частного собрания, на котором механик будет председательствовать. Цель этого проекта заключалась в том, чтобы использовать забастовку для привлечения углекопов в ряды Интернационала, к которому они все еще относились недоверчиво. Этьен опасался, что это вызовет слишком много шума, но он все же пригласил бы Плюшара, если бы Раснер самым яростным образом не воспротивился этому вмешательству. Несмотря на свое влияние, молодому человеку приходилось считаться с кабатчиком, за которым числились старые заслуги; к тому же он имел сторонников среди своих клиентов. Поэтому Этьен все еще медлил, не зная, что ответить.
В понедельник, часов около четырех, снова пришло письмо из Лилля. Этьен и жена Маэ остались одни в нижней комнате. Маэ, томясь от безделья, отправился удить рыбу: если ему посчастливится выловить в канале пониже шлюзов хорошую рыбу - ее можно будет продать и купить хлеба. Старик Бессмертный и маленький Жанлен вышли, чтобы испытать, насколько у них окрепли ноги, а детей увела Альзира - они часами подбирали на отвале кусочки угля. Маэ сидела у тлеющего огня, расстегнув корсаж, и кормила Эстеллу; грудь ее отвисла до самого живота.
Когда Этьен сложил письмо, она спросила его:
- Хорошие вести? Пришлют нам денег?
Он отрицательно покачал головой, и она продолжала:
- Ума не приложу, что мы будем делать на этой неделе… Но только выдержать надо во что бы то ни стало. Когда право на твоей стороне, это придает мужество. Верно? - В конце концов мы все же окажемся сильнее.
Поразмыслив, она тоже стояла теперь за забастовку. Правда, лучше было бы, не прекращая работы, заставить Компанию быть справедливой. Но раз уж они ее прекратили, нельзя выходить на работу, покуда справедливость не будет восстановлена. В этом она была непоколебима. Лучше погибнуть - только не показывать, будто ты виноват, раз право на твоей стороне!
- Эх, - воскликнул Этьен, - вот вспыхнула бы какая-нибудь холера и избавила бы нас от этих кровопийц из Компании!
- Нет, нет, - возразила она, - никому не надо желать смерти. От этого нам не будет лучше, придут другие… Я только хочу, чтобы они образумились; на это я и надеюсь, хорошие люди всюду есть… Вы ведь знаете, я совсем не согласна со всякой вашей политикой.
Она и в самом деле постоянно порицала его за бунтарские речи и находила, что Этьен забияка. Требовать, чтобы за работу платили столько, сколько она стоит, хорошо; но к чему заниматься еще всякими другими вопросами - буржуазией ми правительством? Зачем вмешиваться в чужие дела? За это только бьют. Но она уважала Этьена, потому что он не пьянствовал и аккуратно платил ей сорок пять франков за стол и квартиру. Если человек прилично ведет себя, ему можно многое простить.
Этьен заговорил о Республике, которая даст хлеба каждому. Но Маэ покачала головой: она вспомнила 48-й год, - в тот страшный год они с мужем на первых же порах совместной жизни остались без всего. Она пустилась подробно рассказывать обо всем, что с ними тогда было; голос ее звучал глухо, взор бессмысленно блуждал, грудь оставалась обнаженной; Эстелла заснула на коленях у матери, приникнув к груди. Этьен тоже задумался, пристально глядя на эту огромную грудь, белизна которой резко отличалась от измученного пожелтевшего лица.
- Ни гроша, - бормотала сна, - нечего было есть, работа останавливалась во всех шахтах. Да что там! Беднота вымирала; то же, что и теперь!
В эту минуту растворилась дверь, и они оба онемели от неожиданности: в комнату вошла Катрина. Она не появлялась в поселке с тех пор, как ушла к Шавалю. Она была в таком замешательстве, что забыла затворить за собой дверь, вся дрожала и не могла произнести ни слова. Катрина рассчитывала застать мать одну; увидев молодого человека, она забыла все, что придумала по дороге.
- Чего тебе тут надо? - закричала Маэ, даже не вставая со стула. - Не хочу тебя больше видеть, убирайся!
Катрина силилась что-нибудь сказать.
- Мама, вот кофе и сахар… Да, для детей… Я получила за сверхурочную работу, я подумала о вас…
Она вынула из кармана фунтовые пакеты кофе и сахара и несмело положила их на стол. Ее мучила мысль о забастовке в Воре: она работала на шахте Жан-Барт и не могла найти иного способа поддержать родителей, как под предлогом заботы о детях. Но доброта ее не произвела никакого впечатления на мать.
- Вместо того чтобы приносить нам сласти, оставалась бы лучше дома и зарабатывала бы на хлеб, - ответила Маэ.
И она стала осыпать Катрину упреками; она высказала ей в лицо все, что у нее накипело на сердце против дочери за целый месяц. Убежать, спутаться в шестнадцать лет с мужчиной, когда семья живет в такой нужде! На это способна только самая последняя, вконец испорченная девушка. Глупость можно простить, но подобной выходки мать вовек ей не забудет. Если бы еще ее держали на привязи! Нисколько - она была свободна, как ветер, на ночь только должна была возвращаться домой.
- Скажи, пожалуйста, что в тебе за черт сидит? Что из тебя выйдет, если ты уже теперь такая?
Катрина неподвижно стояла у стола и слушала, опустив голову. Все ее худощавое, неразвитое тело дрожало; она пыталась что-то ответить прерывающемся голосом…
- Ах, если бы дело было только во мне. Право же, это мне не доставляет удовольствия!.. Все он. Когда он хочет, я тоже должна; он ведь сильнее меня… Разве можно знать, как все обернется? Ну, да уж случилось, ничего не поправишь, - не он, так другой. Надо, чтобы он на мне женился.
Она защищалась без всякого возмущения, безвольно и покорно, как бывает обычно с девушками, которые слишком рано становятся женщинами. Со всеми так. Она никогда и не помышляла ни о чем ином - в шестнадцать лет ее взяли насильно за отвалом; потом, если любовник на ней женится, ей предстоит жалкая жизнь с мужем. Она не краснела от стыда, а если и дрожала, то лишь оттого, что мать обращалась с ней, как с гулящей девкой, на глазах у этого молодого человека; его присутствие смущало Катрину и приводило в отчаяние.
Этьен между тем встали сделал вид, будто разгребает тлеющие уголья: он не хотел мешать объяснению. Но взоры их встретились. Он увидал, как она бледна и измучена; и все же она была хороша - те же светлые глаза на огрубевшем лице - и он испытывал странное чувство: обида исчезла, ему просто хотелось, чтобы Катрина была счастлива с человеком, которого она предпочла ему. У Этьена было желание что-нибудь сделать для нее - пойти в Монсу и заставить того человека лучше обращаться с нею. Но в этой неизменной нежности она увидала только жалость. Как он должен презирать ее, раз может смотреть на нее таким взглядом! И сердце ее мучительно сжалось, голос оборвался, и она не могла проговорить больше ни слова в свое оправдание.
- Так-то лучше, помолчи! - заговорила неумолимая Маэ. - Если ты пришла, чтобы остаться, - ладно; а нет, так убирайся сейчас же, да радуйся, что я встать не могу, а то дала бы тебе хорошего пинка, вылетела бы у меня вон.
И вдруг Катрина почувствовала, что ей дали сзади сильный пинок ногою, как будто угроза эта осуществилась; она совершенно растерялась от неожиданности и боли. То был Шаваль; он одним прыжком ворвался в комнату и накинулся на Катрину, словно дикий зверь. Перед этим он некоторое время подслушивал у дверей.
- А, дрянь! - заорал он. - Я тебя выследил; так я и знал, что пойдешь сюда - путаться с ним! Да ты еще его угощаешь, а? На мои деньги кофейком балуешь?
Маэ и Этьен оцепенели от неожиданности. Шаваль в бешенстве стал выталкивать Катрину из комнаты.
- Пойдешь ты, черт тебя дери?
Но она забилась в угол. Тогда Шаваль обрушился на мать:
- Нечего сказать - хорошее занятие: караулить дом, покуда дочка валяется с ним наверху, задрав ноги.
Наконец он схватил Катрину за руку, встряхнул ее и потащил. У дверей он снова обернулся и посмотрел на Маэ, которая словно приросла к стулу. Она забыла спрятать грудь. Эстелла лежала ничком и спала, уткнувшись носом в юбку матери; огромная голая грудь свешивалась, словно тучное вымя коровы.
- А когда дочери нет, на затычку идет мамаша! - закричал Шаваль. - Так, так, показывай ему свои телеса! Твой скотина-жилец не побрезгует!
Этьен вскочил и хотел дать ему пощечину. Он боялся, как бы драка не вызвала волнения в поселке, и только потому не вырвал Катрину у Шаваля из рук. Но теперь он пришел в ярость. Оба стали лицом к лицу, глаза у них налились кровью. Это была давняя вражда, безотчетная ревность; теперь она прорвалась. Казалось, одному из них не уйти живым.
- Смотри ты! - проговорил Этьен, стиснув зубы. - Я до тебя доберусь.
- Попробуй! - ответил Шаваль.
Несколько секунд они еще смотрели друг на друга в упор; они стояли так близко, что каждый ощущал у себя на лице горячее дыхание другого. Катрина первая нарушила это оцепенение; она умоляюще взяла за руку своего любовника и увела его. Она тащила его за собой через весь поселок, она бежала, не оглядываясь.
- Какой скот! - пробормотал Этьен, с сердцем захлопывая дверь; в нем бушевал такой гнев, что он еле держался на ногах.
Маэ даже не шевельнулась. Она только махнула рукой. Наступило тягостное молчание; многое так и осталось невысказанным. Этьен против воли снова перевел глаза на ее грудь, на эту мощную плоть, белизна которой его теперь смущала. Правда, Маэ было сорок лет и она утратила свежесть, рожая слишком много детей; но она все еще возбуждала желание во многих. Это была статная, крепкая женщина, а продолговатое лицо ее сохранило следы былой красоты. Неторопливо и спокойно взяла она грудь обеими руками и спрятала ее. Розовый сосок выглядывал наружу, и она засунула его пальцем; затем она застегнулась. Теперь перед Этьеном сидела просто рыхлая женщина в старой черной кофте.
- Свинья он, - проговорила она наконец. - Только такой грязной свинье и могут взбрести на ум подобные мерзости. Плевать мне на него! И отвечать не стоило.
Затем, не спуская глаз с молодого человека, она откровенно прибавила:
- Конечно, у меня есть свои недостатки; но этого - нет… Я всего двоих мужчин и знала: один был откатчик - давно это, мне только пятнадцать лет тогда минуло, а другой Маэ. Коли бы он меня тоже бросил, как тот, я, право, не знаю, что бы со мной стало. И я вовсе не горжусь тем, что хорошо вела себя после свадьбы: часто ведь не делаешь ничего дурного потому только, что случая не представляется. Но я говорю то, что есть; а я знаю соседок, которые не могли бы сказать того же про себя, не правда ли?
- Да, правда, - подтвердил Этьен, вставая.
Он вышел. Маэ, уложив спящую Эстеллу на два сдвинутых стула, решила разжечь огонь: если отец выудит рыбу и продаст ее, можно будет хоть похлебку сварить.
На дворе уже смеркалось; наступала морозная ночь. Этьен шел, опустив голову; беспросветная грусть овладела им. То был уже не гнев на Шаваля, не жалость к бедной, обиженной девушке. Грубая сцена стушевалась и исчезла; он снова стал думать о всех страдающих, об ужасающей нужде. Он видел мысленно поселок, где нет хлеба, видел женщин, детей, которым нечего есть вечером, весь голодный люд, изнемогающий в борьбе. В этот жуткий сумеречный час в нем пробудилось сомнение, которое временами овладевало им; более чем когда-либо, оно мучило Этьена. Какая страшная ответственность лежит на нем тяжким бременем! Вести ли этих людей дальше, убеждая их быть стойкими и не сдаваться теперь, когда больше нет ни денег, ни кредита? И чем все это кончится, если не придет откуда-нибудь помощь, если голод сломит мужество? Внезапно перед ним встало видение гибельного конца: умирающие дети, матери в слезах, а мужчины, бледные, истощенные, снова спускаются в шахты. Этьен все шел и шел, спотыкаясь о камни; он испытывал невыносимую боль при мысли, что Компания окажется сильнее и что он будет причиной несчастья товарищей.
Подняв голову, Этьен увидал перед собою Воре. Мрачная масса зданий сгрудилась в наступающих сумерках. Пустынный участок, окруженный неподвижными тенями построек, казался уголком покинутой крепости. С тех пор как подъемная машина остановилась, жизнь как будто покинула это место. В тот поздний час все было мертво - ни фонаря, ни звука: самое пыхтение насоса походило на слабый хрип, доносившийся неведомо откуда; вся шахта замерла.
Этьен смотрел на копи, и сердце его учащенно билось. Да, рабочие голодают, но и миллионы Компании уходят. Почему именно она должна оказаться сильнейшей в этой борьбе труда и капитала? Во всяком случае, победа дорого ей обойдется. Потери будут подсчитаны позднее. Этьена охватил боевой пыл, бешеное желание во что бы то ни стало покончить навеки с нищетой, хотя бы даже ценою жизни. Пусть лучше весь поселок погибнет разом, чем умирать медленной смертью от голода и несправедливости. Он вспомнил все, что читал, хотя это было плохо усвоено им; смутно припоминались рассказы о том, как народы самоотверженно жгли свои города, чтобы задержать движение неприятеля; как матери спасали своих детей от рабства, раздробляя им головы о камни мостовой, а мужчины предпочитали умереть от истощения, только бы не есть хлеб тиранов. Все это воодушевляло Этьена, пламенная радость побеждала мрачную скорбь, сомнения исчезали, и он уже стыдился трусости, которой временно поддался. К нему вернулась прежняя уверенность, а вместе с нею снова появилась окрылявшая его гордость; его радовало сознание, что он главарь, что ему подчиняются вплоть до самопожертвования. Он еще радостнее мечтал о своей мощи и о своем конечном торжестве; воображение уже рисовало ему картину, исполненную величия и простоты: его отказ от власти, которую он передает народу, став его повелителем.
Этьен очнулся и вздрогнул: он услыхал голос Маэ, который рассказывал о своем удачном улове. Ему посчастливилось выудить превосходную форель и продать ее за три франка. Теперь у них будет что поесть. Этьен сказал Маэ, чтобы тот шел в поселок, и пообещал скоро вернуться, а сам отправился в «Авантаж»; дождавшись, пока ушел посетитель, он твердо заявил Раснеру, что напишет Плюшару, чтобы тот немедленно приезжал. Он окончательно решил устроить частное собрание; он был уверен в победе, если все углекопы Монсу примкнут к Интернационалу.

IV

Собрание было назначено на четверг в два часа дня у вдовы Дезир в помещении «Весельчака». Вдова не знала пределов своему гневу из-за всех бедствий, какие приходится выносить ее детям-углекопам; особенно недовольна была она с тех пор, как ее заведение пустовало. Ни в одну, забастовку люди не пили меньше, чем теперь; даже завзятые пьяницы, и те сидел» дома из боязни преступить запрет. И в Монсу, где в ярмарочные дни всегда было полно народа, стало совершенно тихо; широкая улица тянулась мрачно и тоскливо. Не лилось пиво со стоек и из утроб; канавки пересохли. На улице возле кабачка «Казимир» и кофейни «Прогресс» стояли, только хозяйки этих заведений, - они побледнели и тревожно поглядывали на дорогу. В самом Монсу пустовали все кабачки подряд, начиная с «Ланфана» и дальше - «Очаг», «Винный погребок» и «Сорвиголова»; лишь в кофейне «Святой Элоа», где обычно собирались штейгеры, выпивалось несколько кружек в день. Пустовал даже «Вулкан», и девицы сидели без дела: не находилось любителей, хотя ввиду тяжелого времени цена была понижена с десяти су на пять. Весь край охватила непритворная скорбь.
- Черт возьми! - воскликнула вдова Дезир, хлопнув себя по бедрам. - Это все жандармы виноваты! Пусть меня сажают в тюрьму, если угодно, но уж я им насолю!
Для нее власти, хозяева воплощались в лице жандармов, - этим позорным наименованием она клеймила всех врагов народа вообще. И она с восторгом согласилась удовлетворить просьбу Этьена: ее дом к услугам углекопов, она безвозмездно предоставит им бальный зал и сама разошлет приглашения, как это требуется законом. Если же будет оказано противодействие - тем хуже! Познакомятся с ее глоткой! На следующий день молодой человек принес ей на подпись около пятидесяти писем, которые были размножены в поселке грамотными соседями. Письма разослали по шахтам, адресовав их делегатам и верным людям. Выработали и порядок дня: обсуждение вопроса о продолжении забастовки. В действительности же ожидали Плюшара, рассчитывая на его речь, результатом которой должно было оказаться массовое вступление рабочих в Интернационал.
В четверг с утра Этьена охватило беспокойство. Плюшар, его бывший начальник, прислал ему депешу с обещанием прибыть в среду вечером, а между тем его все не было. Что же могло случиться? Этьен был в отчаянии, что ему не придется посоветоваться с Плюшаром до собрания. Уже в девять часов он отправился в Монсу, сообразив, что механик может направиться прямо туда, не задерживаясь в Воре.
- Нет, я не видала вашего приятеля, - объявила вдова Дезир. - Но все готово, взгляните-ка.
И она повела Этьена в бальный зал. Убранство осталось то же: гирлянды под потолком, скрепленные посредине венком из бумажных цветов, на стенах золоченые таблицы из картона с именами святых. Только вместо будки для музыкантов в углу был поставлен стол и три стула, а наискось от них рядами расставлены скамьи.
- Отлично, - сказал Этьен.
- И знайте, - продолжала вдова, - что здесь вы можете чувствовать себя, как дома. Горланьте сколько вам угодно… Если явятся жандармы, им придется иметь дело со мною.
Несмотря на свою тревогу, Этьен не мог удержаться от улыбки, глядя на эту дебелую женщину с пышной грудью не в обхват; поэтому-то, говорили, к ней и ходят теперь из шести любовников по двое каждую ночь.
В эту минуту Эгьен с удивлением увидел входивших Раснера и Суварина. Вдова удалилась, и они остались втроем в огромном пустом зале.
- Как! Вы уже здесь? - воскликнул Этьен.
Суварин работал ночью в Воре, так как машинисты не участвовали в забастовке; он пришел просто из любопытства. Раснер, казалось, уже несколько дней был не в духе; добродушная улыбка сошла с его упитанного лица.
- Плюшар не приехал, я очень беспокоюсь, - проговорил Этьен.
- Не удивляюсь, я больше и не жду его, - процедил кабатчик, глядя в сторону.
- Почему?
Тогда Раснер решился. Он посмотрел Этьену прямо в глаза и смело сказал:
- Если уж хочешь знать, я тоже написал ему и просил его не приезжать… Да, да, я считаю, что мы сами должны улаживать наши дела, а не обращаться к посторонним.
Этьен был вне себя; он дрожал от гнева и, глядя в упор на Раснера, запинаясь, повторял:
- Ты это сделал! Ты это сделал!
- Ну да, я это сделал! Ты знаешь, как я доверяю Плюшару! Он - умная голова, надежный парень, на него можно положиться. А на ваши идеи мне наплевать! Ни до политики, ни до правительства мне нет никакого дела! Я хочу, чтобы с шахтерами лучше обращались. Я двадцать лет проработал там, внизу, и столько горя увидел за все это время, что дал себе слово улучшить долю бедняг, которые все еще обливаются потом в забоях; вы же со своими историями ничего не добьетесь, это я наверняка знаю. Наоборот: вы сделаете так, что жизнь рабочих станет еще горше… Когда голод опять погонит их в шахту, с ними будут обращаться хуже прежнего. Компания еще рассчитается с ними дубиной, словно с беглым псом, которого загоняют в конуру… Вот этого-то я и не хочу допустить, понимаешь?
Он стоял перед Этьеном, крепко держась на толстых ногах, выпятив живот, и говорил все громче и громче. Вся его рассудительность и терпение сказались в этих ясных, размеренных словах; он говорил без малейшей запинки. Ну, разве это не безумие? Кто поверит, будто можно одним махом переделать мир, посадить рабочих на место хозяев и разделить деньги поровну, как делят яблоко? Да понадобятся тысячелетия на то, чтобы это могло осуществиться. И пусть его оставят в покое с такими небылицами! Когда не хочешь расшибить себе нос, то самое разумное - идти прямым путем, требовать таких реформ, которые возможны; короче говоря, пользоваться всяким случаем для того, чтобы улучшить долю рабочего люда. Так и теперь: лучше всего постараться склонить Компанию на более приемлемые условия; а если упорствовать без конца, то все пойдет к черту и люди подохнут с голоду.
Этьен не перебивал его: от возмущения он не мог произнести ни слова.
- Черт возьми! - закричал он наконец. - Да что у тебя, кровь в жилах или вода?
Еще минута - и он ударил бы Раснера. Чтобы устоять против этого искушения, он стал расхаживать по залу, срывая свою злобу на скамьях - опрокидывая попадавшиеся ему под ноги.
- Затворите по крайней мере дверь, - заметил Суварин. - Совсем ни к чему, чтобы вас слышали.
И он сам захлопнул дверь, а затем спокойно уселся за столом. Он скрутил папиросу и мягким, проницательным взором поглядел на обоих; на губах у него играла тонкая усмешка.
- Если ты будешь сердиться, это ни к чему не приведет, - наставительно продолжал Раснер. - Я сперва думал, что ты парень разумный. Ты очень хорошо сделал, посоветовав им держаться спокойно, не выходить, из дому; ты воспользовался своим влиянием для того, чтобы поддержать порядок. Теперь же ты завариваешь кашу!
Этьен все шагал взад и вперед между скамьями. Подходя к кабатчику, он всякий раз хватал его за плечи, тряс и кричал прямо в лицо:
- Да ведь я и впредь хочу спокойствия, черт побери! Да, я заставил их подчиниться дисциплине! Да, я и сейчас советую им держать себя тихо! Но я не желаю, чтобы нас дурачили!.. Твое счастье, что ты так хладнокровен. А у меня иной раз голова идет кругом.
Это было с его стороны признанием. Он готов был смеяться над всем, что рисовало ему пылкое воображение новообращенного, над своими смиренными мечтами о граде, где скоро воцарится справедливость между людьми-братьями. Нечего сказать, хорошее средство - сидеть сложа руки и смотреть, как люди до конца дней своих будут грызться между собой, словно волки. Нет! Надо бороться, иначе несправедливость будет пребывать вечно, а богачи не перестанут высасывать кровь из бедняков. И он не мог себе простить, что сказал однажды, будто при решении социальных вопросов политику надо оставить в стороне; это было глупо с его стороны. Но тогда он еще ничего не знал, а с тех пор много читал и многому научился. Мысль его созрела, у него даже выработалась своя система. Он только не умел изложить ее: получалось путано, все теории смешались в его понятии, даже те, которые он отвергал. Господствовала над ними все же идея Карла Маркса: капитал - результат эксплуатации, труд имеет право и обязан отвоевывать награбленные богатства. На практике он на первых порах следовал Прудону, обольстившись химерической идеей взаимного кредита, гигантского обменного банка, благодаря которому будут уничтожены всякие посредники. Затем его вдохновили основанные на государственной дотации кооперативные общества Лассаля, которые призваны обратить мало-помалу землю в единый промышленный город; но позже он понял все трудности контроля при такой системе и отверг ее. За последнее время он пришел к коллективизму и считал необходимым, чтобы все орудия производства были отданы коллективу. Но и эта новая мечта была смутной; он не знал, как ее осуществить, ему мешали сомнения, чувствительность и рассудок не позволяли отважиться на решительные требования фанатиков. Он утверждал только, что надо прежде всего захватить власть в свои руки, а там будет видно.
- Что с тобой стряслось? Почему ты переходишь на сторону буржуа? - продолжал он яростно, остановившись снова перед кабатчиком. - Ты же сам говорил, что в один прекрасный день все полетит к черту!
Раснер слегка покраснел.
- Да, я это говорил. И когда все полетит к черту, ты увидишь, что я не струшу… Но я не хочу быть заодно с теми, кто усугубляет неразбериху, чтобы добиться какого-то положения для себя лично.
Этьен, в свою очередь, покраснел. Они больше не кричали; речи их стали колки и язвительны; оба поняли, что они - соперники, и между ними пробежал холодок. В сущности в этом и крылась истинная причина того, что оба они ударились в крайность: один со своим революционным пылом, другой - с излишней осторожностью. Сами того не желая, они уклонились от своих истинных убеждений и начали вести роковую игру, которую затеяли не по своей воле. Суварин прислушивался к их разговору. Его женственное лицо выражало безмолвное презрение - убийственное презрение человека, который готов пожертвовать жизнью, и притом безвестно, не стяжав даже славы мученика.
- Ты что, на меня намекаешь? - спросил Этьен. - Тебе завидно?

Предыдущая страница 12 Следующая страница


13 Эмиль Золя

- Чему мне завидовать? - ответил Раснер. - Я не разыгрываю из себя великого человека и не хлопочу о том, чтобы создать секцию в Монсу и стать ее секретарем.
Этьен хотел перебить его, но Раснер прибавил:
- Имей же мужество сознаться! Тебе нет никакого дела до Интернационала; просто хочется играть первую скрипку, изображать важное лицо и вести переписку со знаменитым северным федеральным советом.
Наступило молчание. Этьен, дрожа от бешенства, заговорил:
- Ну, хорошо… Я думал, что мне не в чем упрекать себя. Я всегда советовался с тобою, я знал, что ты давно ведешь здесь борьбу, задолго до того, как сюда явился я. Но ты не терпишь, чтобы наряду с тобой был кто-нибудь еще. Хорошо, впредь я буду действовать один… И прежде всего должен предупредить тебя, что собрание все же состоится, даже если Плюшар не приедет; и товарищи примкнут к Интернационалу, хотя ты и против.
- Ну, если они и примкнут, этим еще ничего не сказано, - проворчал кабатчик. - Надо заставить их платить взносы.
- Совсем нет. Интернационал предоставляет отсрочку бастующим рабочим. Мы заплатим после, а сейчас он сам придет нам на помощь.
Раснер вдруг вышел из себя:
- Ладно, посмотрим… Я буду присутствовать на твоем собрании и выступлю. Я тебе не позволю морочить товарищей и объясню им истинные их выгоды. Увидим, за кем они пойдут - за мной или за тобой. Меня они знают не один десяток лет, а ты у нас без году неделя и уже поставил все вверх ногами… Нет, нет! Наплевать мне на тебя! Пришла пора - посмотрим, кто кого!
И он вышел, хлопнув дверью. Гирлянды под потолком заколыхались, закачались золоченые таблички на стенах. Затем в большом зале снова наступила тягостная тишина.
Суварин безмятежно курил за столом. Этьен некоторое время молча ходил взад и вперед, потом заговорил: он испытывал потребность высказаться. Его ли вина, если на него наступает этот толстый бездельник? И он особенно старался отвести обвинение, будто гонится за популярностью, - он сам не может отдать себе отчета, откуда взялись эти дружеские отношения в поселке, доверие со стороны углекопов, влияние, которым он теперь пользуется. Этьена возмущало обвинение, будто он из честолюбия усиливает сумятицу; он бил себя кулаком в грудь и твердил о своих братских чувствах.
Вдруг он остановился перед Сувариным и воскликнул:
- Знаешь, если бы мне сказали, что это будет стоить хоть каплю крови кому-нибудь из товарищей, я бы тотчас же бежал в Америку!
Машинист пожал плечами; губы его снова скривились в улыбке.
- Что кровь! - прошептал он. - Это ничего не значит. Земле нужна кровь.
Этьен успокоился, взял стул и сел против Суварина, облокотившись о стол. Белокурые волосы, лицо Суварина, мечтательные глаза, в которых порою вспыхивал жестокий огонек, - вое это беспокоило Этьена и необычайно действовало на его волю. Суварин молчал, но Этьена покоряло даже это молчание - он все сильнее ощущал себя во власти машиниста.
- Скажи, пожалуйста, - спросил он, - а как бы ты поступил на моем месте? Разве я не прав, призывая к действию? Лучше всего примкнуть к Товариществу, не правда ли?
Суварин медленно выпустил дым изо рта и произнес в ответ свое любимое словечко:
- Вздор! Но на первых порах это все же то, что нужно… Впрочем, их Интернационал скоро даст о себе знать. Он занялся этим.
- Кто?
- Он!
Суварин произнес это слово вполголоса, с каким-то благоговением, бросив взгляд на Восток. Он говорил о своем наставнике, об анархисте Бакунине.
- Он один может нанести решительный удар, - продолжал Суварин, - а твои ученые со своими толками об эволюции - трусы… Не пройдет и трех лет, как Интернационал под его руководством сокрушит старый мир.
Этьен внимательно прислушивался. Он сгорал от жажды знания, он стремился постичь этот культ разрушения, о котором машинист изредка ронял слова; но речь Суварина оставалась темной, будто он хотел сохранить тайну лишь для себя.
- Объясни же мне наконец, какова ваша цель?
- Все разрушить. Не должно быть ни наций, ни правительств, ни собственности, ни бога, ни культа.
- Понимаю. Но к чему это приведет?
- К первобытной общине без всякой формы, к новому миру, к тому, чтобы начать все сначала.
- А средства осуществления? Как вы рассчитываете взяться за дело?
- Средства - огонь, яд, кинжал. Разбойник - вот истинный герой, народный мститель, революционер на деле, без книжных фраз. Надо совершить ряд кровавых покушений; это устрашит власть имущих и пробудит народ.
Говоря это, Суварин был страшен. В возбуждении, он поднялся, тусклый взор его загорелся таинственным огнем, тонкими руками он вцепился в край стола с такой силой, словно хотел его сломать. Этьен в ужасе смотрел на него; он вспоминал все, о чем порою рассказывал ему Суварин, - о бомбах, заложенных под царские дворцы, о шефах жандармов, которых закалывали ножами, словно кабанов, о возлюбленной Суварина - единственной женщине, которая была ему дорога и которую повесили в Москве в одно дождливое утро, причем он стоял в толпе и послал ей глазами последний поцелуй.
- Нет, нет! - проговорил Этьен, отмахиваясь рукой, словно отгоняя ужасные видения. - Мы еще не дошли до этого. Убийства, поджоги - никоим образом! Это чудовищно, это несправедливо! Все товарищи восстали бы как один и растерзали бы виновника!
Он не понимал этого, все его существо противилось мрачной мечте - истребить мир, который должен пасть, словно колосья хлеба под косой. А потом? Как сделать, чтобы народы окрепли снова? Он требовал ответа.
- Объясни мне свою программу. Мы хотим знать, куда мы идем…
Суварин спокойно ответил, глядя куда-то невидящим взором:
- Всякие размышления о будущем - преступное занятие: они только мешают полному разрушению и тормозят ход революции.
Этьен не мог не рассмеяться, хотя у него и пробежал мороз по коже от такого ответа. Впрочем, он готов был признать, что в этой идее, которая привлекала его своей страшной простотой, есть своя хорошая сторона. Однако он понимал, что говорить подобные вещи шахтерам - значило бы дать Раснеру огромный козырь. Следовало быть практичным.
Вдова Дезир предложила им позавтракать. Они поблагодарили и перешли в соседнее помещение, где был кабачок; в будни оно отделялось от зала подвижной перегородкой. Съев яичницу и сыр, машинист собрался уходить. Этьен стал удерживать его.
- К чему? - ответил тот. - Слушать, как вы будете молоть вздор, который ни к чему не ведет?.. Насмотрелся я на своем веку. До свидания!
И он ушел, закурив папиросу, сдержанный и решительный, как всегда.
Беспокойство Этьена росло. Был уже час дня. Плюшар, видимо, не сдержал слова. В половине второго начали собираться делегаты. Этьену пришлось встречать их, - он хотел быть у входных дверей, боясь, как бы администрация не подослала своих обычных шпионов. Эгьен проверял каждое приглашение и внимательно всматривался в лица; впрочем, многие явились! и без приглашения. Этьен беспрепятственно пропускал тех, кого знал лично. Когда пробило два часа, он заметил Раснера; ой толковал о чем-то у стойки и не спеша курил трубку. Это спокойствие, в котором чувствовалась насмешка, окончательно взбесило Этьена, тем более, что на собрание явились и такие балагуры, как Захария, Муке и еще другие. Ясно было, что они пришли, только чтобы позубоскалить; их мало интересовала стачка, им просто нравилось бить баклуши. Усевшись за стол, они спросили пива на последние деньги, хихикая и потешаясь над товарищами, бастующими по убеждению; те с досады начинали зевать.
Прошло еще четверть часа. Нетерпение в зале возрастало. Этьен в отчаянии махнул рукой и решил открыть заседание. Он уже собирался идти в зал, как вдруг вдова Дезир, то и дело выглядывавшая на улицу, воскликнула:
- Да вот он, тот самый человек, которого вы ждали!
В самом деле, то был Плюшар. Он приехал в повозке, запряженной тощей клячей, и тотчас соскочил на мостовую. Это был невысокого роста щеголеватый человек с непомерно большой головой; одет он был в черный сюртук, как зажиточный рабочий, принарядившийся ради праздника. Он уже пять лет не брал в руки напильника и очень заботился о своей наружности, особенно старательно причесывался и весьма гордился своими успешными ораторскими выступлениями; но в нем была какая-то негибкость, которая говорила о его профессии; ногти на его больших руках были стерты железом и не росли. Деятельный и честолюбивый, он беспрестанно разъезжал по провинции, проповедуя свои идеи.
- Не ставьте мне мое опоздание в вину! - проговорил он, желая предупредить всякие расспросы и упреки. - Вчера утром у меня было собрание в Прейи, вечером - заседание в Валансей. Сегодня я завтракал в Маршьенне с Сованья… Наконец мне удалось нанять лошадь. Я совершенно охрип, - вы слышите, какой у меня голос. Но это ничего, я все равно буду говорить. Черт возьми! Членские билеты забыл! Хороши бы мы были!
Он вернулся к повозке, которую возница уже собирался ставить в сарай, и достал из чемодана небольшую шкатулку черного дерева, которую взял под мышку.
Этьен, сияя, шел за ним, а пораженный Раснер даже не решался поздороваться. Но Плюшар сам подошел к нему, пожал ему руку и перекинулся несколькими словами насчет письма: что за нелепая мысль, почему не устроить собрания? Всегда надо устраивать собрания, когда есть возможность! Вдова Дезир предложила ему подкрепиться и выпить, но Плюшар отказался. Ни к чему - он и так будет говорить. Но только он очень торопится, потому что к вечеру рассчитывает уже быть в Жуазели, где ему надо договориться с Легуже. И все гурьбой направились в зал. Маэ и Левак опоздали и вошли следом за ними. Дверь заперли на ключ, чтобы никто не помешал. Насмешники стали довольно громко потешаться над этим; Захария крикнул своему приятелю Муке, что почтеннейшее собрание, верно, намерено произвести на свет ребенка.
На скамьях разместилось человек сто шахтеров; все ждали; воздух был спертый, в зале сохранился запах последнего танцевального вечера. Раздавался шепот; пока вновь прибывшие занимали свободные места, все на них оборачивались. Приезжий из Лилля привлекал всеобщее внимание. Неприятно поражало то, что на нем черный сюртук.
Тотчас началось собрание. Этьен предложил избрать президиум. Он называл кандидатов, а присутствующие поднимали руки в знак согласия. Председателем был избран Плюшар, а Маэ и сам Этьен - членами президиума. Задвигались стулья: президиум занял места; хватились председателя, - оказалось, он наклонился, чтобы поставить под стол шкатулку, с которой не расставался. Поднявшись, он слегка постучал кулаком по столу, выждал, когда водворилась тишина, и начал охрипшим голосом:
- Граждане…
В эту минуту отворилась боковая дверь, и ему пришлось замолчать: вдова Дезир обошла кругом, через кухню, и принесла на подносе шесть кружек пива.
- Продолжайте, пожалуйста, - тихо проговорила она. - Когда говоришь, всегда хочется промочить горло.
Маэ взял у нее поднос. Плюшар мог продолжать. Он объявил, что весьма тронут приемом, который оказали ему рабочие из Монсу, извинился за опоздание, сославшись на усталость и хрипоту. Затем он предоставил слово гражданину Раснеру, который желал выступить.
Раснер уже стоял у стола, возле подноса с пивными кружками. Кафедрой ему служил стул, повернутый спинкой к публике. Раснер, казалось, был очень взволнован; он откашлялся и потом громко начал:
- Товарищи!..
На рабочих обычно производила большое впечатление легкость, с какой он произносил речи; он мог говорить часами, сохраняя все то же добродушное выражение лица и нимало не утомляясь. При этом он никогда не жестикулировал, а стоял как вкопанный и улыбался; он совершенно завораживал их, оглушая потоками слов; и кончилось тем, что все кричали как один: «Да, да, это верно, ты прав!» Но тут он с первых же слов ощутил глухое сопротивление и поэтому тщательно обдумывал свои слова. Он касался только вопроса о продолжении забастовки и выжидал явного одобрения, с тем чтобы потом обрушиться на Интернационал. Идти на уступки, подчиниться требованиям Компании, конечно, нельзя - это вопрос чести; но сколько горя впереди! Какое страшное будущее ожидает рабочих, если им придется бастовать еще дольше! И, не высказываясь открыто за прекращение забастовки, Раснер старался их обескуражить: он рисовал картины того, как люди в поселках умирают с голода, и спрашивал, на какую поддержку рассчитывают сторонники забастовки? Двое-трое друзей пытались высказать одобрение словам Раснера, но большинство было раздражено и встретило их ледяным молчанием: ясно стало, что ему не сочувствуют. Тогда, отчаявшись убедить шахтеров, Раснер пришел в ярость и начал пророчить им всяческие беды, если они дадут себя одурачить подстрекателям со стороны. Две трети присутствующих возмущенно поднялись с мест и хотели заставить его замолчать, так как он оскорбляет их, обращаясь с ними, точно с неразумными детьми. Он же пил пиво глоток за глотком и продолжал свою речь даже при общем шуме; он неистово кричал, что хотел бы посмотреть, кто это посмеет помешать ему исполнить свой долг!
Плюшар встал. За неимением колокольчика, он постучал кулаком по столу, повторяя хриплым голосом:
- Граждане… граждане…
Наконец ему удалось водворить относительное спокойствие. После краткого совещания собрание постановило лишить Раснера слова. Делегаты от шахт, имевшие объяснение с директором, воздействовали на рабочих, которые были вне себя от голода и от бродивших в умах новых идей. Все было решено заранее.
- Тебе-то наплевать на все, у тебя есть чем кормиться! - рычал Левак, грозя Раснеру кулаком.
Этьен перегнулся за спиной председателя и старался успокоить Маэ, который побагровел от гнева, слушая лицемерную речь кабатчика.
- Граждане, - сказал Плюшар, - разрешите мне взять слово.
Он заговорил; водворилось глубокое молчание. Его голос звучал тяжело и глухо, но у него выработалась особая привычка, - хрипота неизменно сопровождала все его выступления. Мало-помалу Плюшар стал повышать голос, в нем слышались патетические нотки. Он широко развел руками и мерно покачивался всем корпусом в такт словам. Искусная речь его была похожа на проповедь; заканчивая фразу, он всякий раз понижал голос, словно в церкви, и этот монотонный полушепот действовал убеждающе.
Он говорил о величии и благодетельном значении Интернационала. На собраниях, где ему приходилось выступать впервые, Плюшар всегда начинал с этого. Он объяснил, какую цель преследует эта организация, - раскрепощение трудящихся, и наглядно изложил величественное ее устройство: внизу - община, выше - округ, еще выше - нация и наконец на самой вершине - все человечество. Руки его медленно поднимались; он как бы надстраивал этаж за этажом, возводя огромное здание грядущего мира. Затем он перешел к вопросу о внутреннем управлении: прочитал устав, сказал о съездах, о растущем значении Товарищества, о расширении программы, которая первоначально предусматривала только вопрос о заработной плате, тогда как в настоящее время она решительно обращается к коренному преобразованию социального строя; цель программы - отменить систему наемного труда. Не должно существовать никаких национальных различий: рабочие всего мира объединятся в своем стремлении к справедливости, совместными усилиями сметут всю буржуазную гниль и создадут свободное общество, в котором тот, кто не трудится, ничего не будет получать! Голос его гремел и отдавался вверху; гирлянды бумажных цветов под закоптелым потолком колыхались.
Углекопы заволновались. Раздались голоса:
- Правильно!.. С этим мы согласны!
Плюшар продолжал. Не пройдет и трех лет, как они окажутся победителями. Он перечислял присоединившиеся к движению народы. Со всех сторон поступают заявления о вступлении в организацию. Ни одно новое вероучение не имело еще стольких приверженцев. А потом, когда они будут господами положения, они продиктуют хозяевам свои законы и скрутят их в бараний рог.
- Да!.. Да!.. Пусть-ка они сами спустятся да поработают в шахтах!
Плюшар жестом призвал всех к молчанию. Теперь он перешел к вопросу о забастовках. В принципе он их не одобрял: это слишком медленное средство; оно лишь затягивает страдания рабочих. Но пока что они неизбежны, и раз уж забастовка началась, необходимо решительно проводить ее; преимущество забастовок заключается еще в том, что они вносят дезорганизацию в ряды капиталистов. И в этих случаях Интернационал является поддержкой для бастующих. В Париже, например, вспыхнула забастовка металлистов-бронзировщиков, и что же? Как только распространился слух, что Интернационал оказывает поддержку забастовщикам, предприниматели до того испугались, что немедленно пошли на все уступки. В Лондоне забастовала целая шахта, и владелец выписал рабочих из Бельгии; тогда Интернационал на свой счет отправил их обратно, и благодаря этому положение бастующих шахтеров было спасено. Достаточно примкнуть к Интернационалу, чтобы привести в трепет предпринимателей: хозяева знают, что рабочие вступают в ряды великой армии трудящихся, решивших лучше умереть друг за друга, чем пребывать рабами капиталистического строя.
Его прервали рукоплескания. Плюшар отер пот со лба носовым платком, упорно отказываясь от кружки пива, которую предлагал ему Маэ. Когда он хотел вновь заговорить, аплодисменты прервали его.
- Готово! - проговорил Плюшар, обращаясь к Этьену. - Достаточно с них… Скорей сюда членские билеты!
Он нырнул под стол и достал черную шкатулку.
- Граждане! - крикнул он, стараясь покрыть шум. - Вот членские билеты. Прошу делегатов к столу, я передам им эти билеты, а они раздадут их вам… Остальное мы оформим потом.
Раснер выскочил вперед, все еще пытаясь протестовать. Этьен также поднялся, намереваясь произнести речь. Произошло замешательство. Левак размахивал руками, как бы готовясь к драке. Маэ говорил стоя, но нельзя было разобрать ни слова. Сутолока росла, с пола поднималась пыль, летучая пыль после недавних балов; в воздухе чувствовался резкий запах пота.
Вдруг отворилась боковая дверь, и показалась вдова Дезир, заполняя ее всем своим корпусом; зычным голосом сна крикнула:
- Замолчите вы, бога ради!.. Жандармы!
То был комиссар округа; он явился в сопровождении четырех жандармов составить протокол и запретить собрание, но опоздал. Хозяйка минут на пять задержала их у входа, говоря, что это ее дом и никто не вправе запретить ей принимать у себя знакомых. Но ее силой заставили отступить, и она побежала предупредить своих ребят.
- Надо удирать через эту дверь, - продолжала она. - Во дворе караулит негодяй-жандарм, но это ничего: дровяной сарайчик выходит в переулок… Ну, живо!
Комиссар уже стучал в дверь; ему не открывали, и он грозил выломать ее. Очевидно, какой-нибудь шпион донес о собрании. Комиссар кричал, что оно незаконно, что много рабочих пришло без пригласительных билетов.
Между тем суматоха в зале все увеличивалась. Нельзя было уходить так: ведь не успели проголосовать - ни вопроса о вступлении в Товарищество, ни вопроса о продолжении забастовки. Все говорили разом. Наконец председатель решил поставить на открытое голосование оба вопроса одновременно. Поднялись руки; делегаты поспешно заявили, что они уполномочены представлять отсутствующих товарищей. Так, десять тысяч шахтеров из Монсу стали членами Интернационала.
Все начали быстро расходиться. Чтобы прикрыть отступление, вдова Дезир удерживала дверь, в которую жандармы колотили прикладами. Шахтеры перескакивали через скамьи и убегали друг за другом через кухню и дровяной сарай. Распер исчез одним из первых, за ним последовал Левак, успевший позабыть о своем негодовании; он думал только о том, где бы выпить кружку пива для подкрепления. Этьен схватил шкатулку и не выпускал ее из рук; вместе с Плюшаром и Маэ он стоял и ждал: они считали для себя честью уйти последними. Не успели они выйти, как отскочил засов, и комиссар очутился лицом к лицу с хозяйкой, грудь и живот которой явились последней баррикадой.
- Многого вы добились тем, что все у меня поломали! - сказала вдова. - Видите - никого нет!
Комиссар, человек медлительный и не любивший никаких осложнений, попросту пригрозил ей, что посадит в тюрьму. Затем он отправился составлять протокол; четверо жандармов последовали за ним, напутствуемые насмешками Захарии и Муке, которые были в восторге от удачной проделки товарищей и нимало не боялись вооруженных полицейских.
Выйдя в переулок, Этьен бросился бежать вместе с остальными, по-прежнему держа шкатулку под мышкой. Он внезапно вспомнил о Пьерроне и подумал: почему тот не явился на собрание? Маэ сообщил ему на бегу, что Пьеррон захворал, и болезнь его пришлась весьма кстати: это была боязнь скомпрометировать себя в глазах администрации. Хотели уговорить Плюшара остаться, но тот, не останавливаясь, ответил, что ему необходимо тотчас же ехать в Жуазель, где Легуже ожидает его распоряжений. Ему пожелали счастливого пути. Шахтеры, не замедляя хода, бежали прямо по дороге из Монсу, запыхавшись и перекидываясь изредка отрывистыми словами. Этьен и Маэ радостно смеялись. Теперь они были уверены в победе: как только Интернационал вышлет пособие, Компания сама станет умолять их выйти на работу. В этом приливе бодрости, в этом гулком топоте грубой обуви по камням шоссе чувствовалось не только возрождение надежды, но что-то еще иное, что-то грозное и суровое, - ярость, которая должна была охватить рабочие селения и поднять всю округу.

V

Прошло еще две недели. Было начало января. Бесконечная равнина застыла в морозном тумане. Положение ухудшалось, голод в поселках возрастал, и с часу на час становилось все труднее. Присланных Интернационалом из Лондона четырех тысяч франков едва хватило на три дня. Больше не поступало ничего. Все были подавлены, огромная надежда не осуществилась. На кого еще рассчитывать, раз их покидают даже братья? Отрешенные от всего мира, они чувствовали, что им суждено погибнуть в самый разгар зимы.
Во вторник в поселке Двухсот Сорока иссякли последние запасы. Этьен и делегаты выбивались из сил: они рассылали подписные листы по окрестным городам и даже в Париж, собирали пожертвования, устраивали совещания. Все эти усилия, однако, ни к чему не приводили; общественное мнение, вначале взбудораженное, совершенно успокоилось, когда забастовка приняла затяжной характер и не произошло никаких потрясающих драм. Отдельных скудных пожертвований едва хватало на то, чтобы поддержать наиболее нуждавшиеся семьи. Другие жили тем, что закладывали платье и мало-помалу распродавали свой домашний скарб. Все уходило к старьевщикам - волос из матрацев, кухонная посуда, даже мебель. Был один краткий проблеск надежды: мелкие торговцы Монсу, которых разоряла конкуренция Мегра, открыли кредит, чтобы отбить у него покупателей; и вот в течение целой недели бакалейная лавка Вердонка и две булочные - Карубля и Смельтена - ломились от народа; но припасы истощались, и на этом также был поставлен крест. Для судебных приставов наступило раздолье - долги безмерно росли; ясно было, что углекопам предстоит и впоследствии изнывать под их тяжестью. Нигде не отпускали больше в кредит, продавать было нечего - не оставалось даже старой кастрюли; хоть ложись в угол и подыхай, как паршивый пес.
Этьена не пугали никакие жертвы. Он давно отдал все, что ему удалось скопить из жалованья, заложил в Маршьенне свой суконный сюртук и хорошие брюки и был счастлив тем, что благодаря ему семейство Маэ еще могло кормиться. Оставались только сапоги, но их он берег, чтобы тверже стоять на ногах, как он говорил. Больше всего его удручало, что забастовка началась слишком рано, когда касса взаимопомощи не успела еще окрепнуть. В этом он видел единственную причину беды; ведь рабочие, несомненно, одержали бы верх над хозяевами, если бы у них было отложено достаточно денег, чтобы выдержать полосу безработицы. Он вспоминал Суварина, обвинявшего Компанию в том, что она сама толкнула рабочих на забаставку с целью подорвать кассу на первых порах ее существования и не дать образоваться фонду.
Этьен не мог спокойно видеть поселка и несчастных людей, у которых не было ни хлеба, ни топлива. Он предпочитал уходить и проводил дни в долгих, утомительных блужданиях. Возвращаясь как-то вечером домой, Этьен проходил возле Рекийяра; тут он наткнулся на старуху, лежавшую без сознания у самой дороги; он поднял ее и в это мгновение заметил за изгородью какую-то девушку.
- А, это ты! - проговорил он, узнав Мукетту. - Помоги-ка мне. Надо ей дать глоток чего-нибудь.
Мукетта, растроганная до слез, живо сбегала в лачугу, которую отец ее соорудил среди развалин. Она тотчас вернулась с можжевеловой водкой и ломтем хлеба. Водка привела старуху в чувство, и она, ни слова не говоря, жадно накинулась на хлеб. Это оказалась мать одного углекопа: она жила в поселке возле Куньи и ходила в Жуазель к своей сестре, чтобы умолить ее одолжить хотя бы десять су; на обратном пути она упала без чувств. Поев, старуха неверными шагами отправилась дальше.
Этьен остался на пустынном участке Рекийяра, ветхие строения которого утопали в густом кустарнике.
- Ну что ж, не зайдешь ли выпить стаканчик? - весело спросила Мукетта.
Этьен колебался.
- Ты все еще меня боишься? - продолжала она.
Этьен шел за ней, покоренный ее смехом. Его тронула доброта, с какой девушка подала старухе хлеб. Мукетте не хотелось принимать гостя у отца; она повела Этъена к себе в комнату и тотчас налила по стаканчику можжевеловой водки. Комната была очень опрятна; Этьен похвалил Мукетту. Семейство ее, видимо, не нуждалось: отец по-прежнему служил конюхом в Воре, а сама она, чтобы не сидеть сложа руки, ходила стирать белье и зарабатывала тридцать су в день. Если она и баловалась с мужчинами, то бездельницей ее никак нельзя было назвать.
- Ну, - прошептала она вдруг, ласково обнимая его за талию. - Скажи-ка, почему ты не хочешь меня любить?
Теперь и он не мог удержаться от смеха - до того мило она это спросила.
- Да я тебя очень люблю, - ответил он.
- Нет, нет, не так, как мне хочется… Я умираю от желания. Ну? Это доставило бы мне такую радость!
То была правда - Мукетта полгода не давала ему покоя. Он все смотрел на нее, а она прижималась к нему, обвивала его дрожащими руками, пристально на него глядела, и во взоре ее была такая страстная мольба, что это его тронуло. Ее полное лицо, желтоватое от едкой угольной пыли, нельзя было назвать красивым; но глаза ее сверкали, а все тело дышало любовью и трепетом страсти; Мукетта зарумянилась и словно помолодела. И он не мог отвергнуть дар, который она подносила ему с таким смирением и пылом.
- Ты согласен! - лепетала она в восторге. - Ты согласен!
И она отдалась ему смятенно и неловко, словно девушка, которой это было впервые и которая никого не знала раньше. Когда Этьен уходил от нее, Мукетта не знала, как выразить свою признательность, она благодарила его и целовала ему руки.
Этьену стало немного стыдно после этой встречи. Обладать Мукеттой - да, это нельзя было назвать победой! Уходя, он дал себе клятву больше к ней не возвращаться. И все же он сохранил о ней дружественное воспоминание: славная она девушка.
Когда Этьен вернулся в поселок, ему пришлось услышать важные новости, и он тотчас забыл про свое похождение. Распространился слух, будто Компания готова пойти на уступку, если делегаты снова обратятся к директору. Так по крайней мере говорили штейгеры. Несомненно было одно: от длительной борьбы предприятие страдало не меньше, чем углекопы. Упорство становилось пагубным для обеих сторон: рабочие умирали с голода, капитал терпел убытки. Каждый день забастовки уносил сотни тысяч франков. Если машина остановилась - она мертва. Материал и оборудование портились, деньги, вложенные в предприятие, уходили, как вода в песок. Скудный запас угля, остававшийся еще на складе копей, подошел к концу, и клиентура уже поговаривала о том, что придется покупать уголь в Бельгии; это было угрозой на будущее. Но более всего пугали Компанию постоянные разрушения в галереях и забоях, и она тщательно старалась скрыть эту тревогу. Штейгеров было слишком мало, они не могли все ремонтировать своими ситами; всюду обрушивались балки, и чуть ли не ежечасно происходили обвалы. Разрушения в шахте достигли наконец таких размеров, что предстоял многомесячный ремонт, прежде чем можно будет приступить снова к добыче угля. По всей округе ходили разные слухи: в Кручине одна галерея засыпана обвалом на протяжении трехсот метров, и доступ к пласту Пяти Шаров отрезан; в Мадлене пласт Могрету осыпался и затоплен водою. Дирекция отрицала это, как вдруг два происшествия, последовавшие одно за другим, заставили ее признать, что слухи небезосновательны. Однажды утром невдалеке от Пиолены земля вдруг осела в том месте, где под ней проходила северная штольня копей Миру; а на следующий день в шахте Воре произошел такой обвал, что от него дрогнула почва в целом квартале предместья, а два дома чуть не рухнули.
Этьен и делегаты не решались на какой-либо шаг, не узнав предварительно о намерениях Правления. Дансарт, когда его спросили, уклонился от прямого ответа: конечно, Правление весьма сожалеет, что не удалось прийти к какому-либо соглашению; будет сделано все возможное. Но Дансарт не высказывал ничего определенного. В конце концов делегаты решили отправиться к г-ну Энбо, привести ему свои доводы; углекопы не хотели, чтобы их обвиняли впоследствии, будто они не дали Компании возможности сознать свою неправоту. Однако они поклялись не уступать ни в чем и твердо настаивать на своих условиях, единственно справедливых.
Свидание состоялось во вторник утром; к этому дню нужда в поселке достигла, казалось, крайних пределов. Встреча носила гораздо менее дружелюбный характер, чем в первый раз. Опять говорил Маэ; он объяснил, что товарищи поручили ему узнать, не может ли дирекция сообщить углекопам что-нибудь новое. Сначала г-н Энбо притворился изумленным: он не получал никаких предписаний, положение дела ни в чем не может измениться до тех пор, пока углекопы будут упорствовать и продолжать забастовку. Его суровый начальственный тон произвел очень плохое впечатление на делегатов; если они и шли с намерением договориться, то теперь, после такого приема, лишь упорнее решили настаивать на своем. Затем директор постарался найти почву для взаимного соглашения: пускай рабочие примут особую плату за крепление, и Компания повысит эту плату на те два сантима, которые она, по мнению углекопов, намерена удерживать в свою пользу. Впрочем, он добавил, что такое предложение исходит от него лично, - Правление ничего еще не решило, однако он надеется, что на это ему удастся получить положительный ответ из Парижа. Делегаты отказались и повторили свои прежние требования: сохранение старой системы расчета и прибавка в пять сантимов на вагонетку. Тогда директор открыто заявил, что он уполномочен принять то или иное решение, и стал убеждать углекопов пойти на уступки ради их жен и детей, которые умирают с голода. Потупившись, качая головой, они с прежней твердостью повторяли: нет и нет. Расстались враждебно. Г-н Энбо захлопнул дверь. Этьен, Маэ и прочие ушли, стуча по мостовой сапогами, в немой ярости побежденных, доведенных до отчаяния людей.
Около двух часов дня женщины из поселка решились со своей стороны сделать попытку договориться с Мегра. То была последняя надежда: умолить этого человека дать им кредит еще хоть на неделю. Такую мысль подала Маэ, которая все еще не потеряла веры в людскую доброту. Она уговорила Прожженную и жену Левака идти с ней; Пьерронша отказалась; она стала уверять, будто не может ни на минуту оставить хворого мужа. Подошло еще несколько женщин, и небольшая вначале кучка их возросла таким образом человек до двадцати. Когда обыватели в Монсу видели их на дороге с сумрачными и скорбными лицами, они озабоченно качали головой. Всюду запирались двери; какая-то дама поспешила спрятать свое серебро. Так они шли в первый раз, и это был нехороший знак: когда женщины гурьбой выходили на дорогу, обычно начиналась беда. У Мегра в лавке разыгралась дикая сцена. Сперва он впустил их, посмеиваясь, что они, видно, сговорились и все разом принесли деньги; это похвально с их стороны прийти расплатиться с долгами. Затем, когда начала говорить Маэ, он притворился возмущенным. Смеются они над ним, что ли? Опять отпускать им в кредит? Да что они, хотят его пустить по миру? Нет, нет, больше ни одной картошки, ни корки хлеба! И он посоветовал им обратиться к бакалейщику Вердонку и в булочные к Карублю и Смельтену, - за последнее время они ведь, кажется, берут все в этих лавках. Женщины слушали с видом смиренным и боязливым, стараясь прочитать в глазах Мегра, удастся ли им его тронуть. Он снова принялся издеваться над ними, предложил Прожженной всю свою лавку, если она согласится стать его любовницей. И они были до того запуганы, что рассмеялись, а жена Левака зашла еще дальше и объявила, что она сама на это готова. Но Мегра грубо стал их выгонять. Они продолжали умолять его; тогда он яростно набросился на одну из женщин. Выйдя на улицу, они стали обзывать его жалким торгашом, а Маэ, подняв руки в порыве мести и негодования, призывала гибель на его голову, кричала, что такой человек не достоин есть хлеб.
Возвращение в поселок было безотрадным. Когда жены пришли домой с пустыми руками, мужья взглянули на них и опустили головы. Все кончено: день на исходе, а им не придется съесть и ложки супа; а дальше дни потянутся в холодном мраке, где не блеснет и луч надежды. Но они сами пошли на это, и никто не заикался о том, чтобы сдаться. Ужас нищеты лишь разжигал их упорство, и они, словно загнанные звери, молча решили лучше издохнуть в своей норе, чем пойти на уступки. Кто посмеет заговорить первым о том, чтобы сдаться? Они поклялись стоять друг за друга и быть всем вместе, как в шахте, когда кого-нибудь из товарищей засыпает при обвале. Так и должно быть: там, внизу, в забоях, они прошли слишком хорошую школу, чтобы уметь покоряться судьбе; раз они с двенадцати лет вели борьбу с огнем и водой, то можно поголодать еще неделю. К этому присоединилось и другое чувство, подобное воинской чести, - гордость человека своим ремеслом, которое заставляет его ежечасно рисковать своей жизнью и учит быть готовым на всякие жертвы.
В доме у Маэ вечер прошел ужасно. Все сидели молча у потухшего очага, в котором теплились последние остатки угля. Расставшись мало-помалу со всем волосом из тюфяка, решили накануне продать за три франка часы с кукушкой; больше не слышалось их уютного тикания, комната казалась пустынной и мертвой. На буфете осталась только коробка из розового картона - давнишний подарок мужа; Маэ берегла ее, словно драгоценность. Оба хороших стула уже продали; дед и ребята, все вместе, теснились на старой, замшелой скамье, которую принесли из сада. Сизые сумерки, казалось, только увеличивали холод.
- Что делать? - повторяла Маэ, скорчившись возле очага.
Этьен стоял и рассматривал портреты императора и императрицы, висевшие на стене. Он давно сорвал бы их, но ему не позволяли: семья дорожила ими как украшением.
- И двух су не получишь за этих сволочей; смотрят, как мы околеваем с голода! - процедил он сквозь зубы.
- А что, если продать коробку? - проговорила после некоторого колебания Маз и побледнела.
Маэ сидел на столе, свесив ноги и опустив голову; при словах жены он выпрямился.
- Нет, этого я не хочу!
Маэ с трудом поднялась и обошла комнату. Господи, до какой нищеты они дожили! В буфете ни крошки, продавать больше нечего, и хлеба достать неоткуда! А теперь и огонь будет нечем развести! Маэ обрушилась на Альзиру: она посылала девочку утром поискать кусочков угля на отвале, а та вернулась с пустыми руками - Компания запретила подбирать уголь. Мало ли что Компания запрещает! Разве это воровство - подбирать отбросы угля? Девочка в отчаянии рассказывала, что какой-то человек грозился надавать ей оплеух; но она пойдет туда завтра же - пусть ее даже поколотят!
- А где этот негодяй Жанлен? - кричала мать. - Где он пропадает, я вас спрашиваю?.. Он должен был принести салату: и то можно было бы поесть, хоть сырьем, как ест скотина! Вот увидите, он не придет. Он и вчера уже не ночевал дома. Не знаю, чем он промышляет, но сдается мне, что брюхо у него всегда набито.
- Может быть, он выпрашивает деньги у прохожих? - заметил Этьен.
Маэ сжала кулаки, вне себя от гнева.
- Пусть я только об этом узнаю!.. Чтобы мои дети стали нищенствовать? Я скорей их убью, да и себя тоже.
Маэ снова уселся на край стола. Ленора и Анри, удивленные, что так долго не садятся ужинать, примялись хныкать; дед молчал и со смирением истинного мудреца ворочал языком во рту, думая обмануть этим голод. Никто не произносил ни слова; все словно окаменели, под гнетом страдания. Дед кашлял и плевался черным; у него снова начались ревматические боли - ему грозила водянка; отец болел астмой, и у него опухали колени от вечной сырости; у матери и детей обострилась золотуха, и давало себя знать наследственное малокровие. Правда, это были последствия тяжелой работы, но никто не жаловался, - ужаснее всего, что приходилось мучительно голодать: в поселке люди уже начинали умирать, как мухи. Надо было во что бы то ни стало добыть пищи. Что делать, где искать помощи?
Сумерки сгустились, и в комнате стало еще мрачнее и печальнее. У Этьена сердце разрывалось; после минутного колебания он, видимо, принял какое-то решение.
- Погодите-ка, - сказал он. - Я пойду попробую, может, найду чего-нибудь поесть.
И он вышел. Он вспомнил про Мукетту и решил пойти к ней. У нее Должен быть хлеб, она охотно уделит ему. Было досадно возвращаться в Рекийяр: девушка опять станет целовать ему руки, словно влюбленная рабыня. Но друзей не оставляют в беде, и он, если это понадобится, даже решил быть снова ласковым с Мукеттой.
- Я тоже пойду, - сказала Маэ. - Глупо сидеть сложа руки.
Она вышла вслед за Этьеном и изо всех сил захлопнула дверь. Все домашние молча и неподвижно остались сидеть при слабом свете огарка, который зажгла Альзира. Очутившись на улице, Маэ остановилась в раздумье, а потом постучалась к Левакам.
- Послушай-ка, я намедни одолжила тебе хлеб. Не можешь ли ты мне его отдать?

Предыдущая страница 13 Следующая страница


Жерминаль 14

Но она невольно замолкла: то, что она увидела, оказалось весьма неутешительным, - в доме была, видимо, еще горшая нужда, чем у нее самой.
Жена тупо смотрела на потухший очаг; муж, которого знакомые гвоздари подпоили на пустой желудок, лежал на столе и спал. Бутлу, прислонясь к стене, машинально терся об нее плечами; у этого добряка был крайне удрученный вид: семейство Леваков поглотило все его сбережения, и он как будто удивлялся, что теперь ему самому приходится подтягивать живот от голода.
- Хлеба! Эх, милая моя! - ответила Левак. - Я бы сама тебя попросила одолжить мне еще один каравай.
Левак мучительно пробормотал что-то во сне; жена раздраженно плюхнула его лицом об стол.
- Молчи ты, свинья! Если тебе жжет кишки, тем лучше!.. Чем напиваться на чужой счет, ты бы попросил у приятелей двадцать су взаймы!
И она продолжала браниться, не зная, на ком сорвать злобу. Хозяйство ее давно пришло в полный упадок, в комнате было до того грязно, что от пола поднималась нестерпимая вонь. Да пропади все пропадом, ей наплевать! Ее сын, этот негодяй Бебер, тоже с утра не приходил, и мать кричала, что если он и вовсе не вернется, тем лучше: меньше забот. Затем она объявила, что ложится спать. По крайности, хоть согреться можно будет. Она подтолкнула Бутлу.
- Ну, ты, идем наверх, что ли! Огонь потух, а свечку зажигать не к чему: на пустые тарелки, что ли, смотреть!.. Ну, идешь, Луи? Говорю тебе, ляжем вместе; прижмемся - легче станет… А этот чертов пьяница пускай один тут мерзнет!
Выйдя от Леваков, Маэ решительным шагом пересекла сады и направилась к Пьерронам. В доме у них слышался смех, но когда она постучалась, внезапно все стихло. Ей долго не отпирали.
- А, это ты! - воскликнула Пьерронша, притворяясь изумленной. - А я думала - доктор.
Не давая Маэ опомниться, она продолжала, указывая на мужа, который сидел у жарко натопленного камина:
- Ох, он все болен, все не поправляется. По виду ничего не скажешь, но у него в животе что-то неладно. Ему необходимо тепло, - вот и топим, прожигаем на уголь все, что у нас еще осталось.
В самом деле, толстяк Пьеррон на вид казался совершенно здоровым и цветущим, как он ни старался тяжело дышать, чтобы походить на больного. Войдя в комнату, Маэ тотчас почуяла сильный запах жареного кролика: очевидно, с ее приходом поспешили унести блюдо. На столе были рассыпаны хлебные крошки, а посредине красовалась бутылка вина, которую забыли убрать.
- Мама пошла в Монсу раздобыть хлеба, - продолжала Пьерронша. - Мы ее с нетерпением поджидаем.
Тут голос у нее пресекся: она увидала, куда смотрит соседка, и тоже заметила бутылку. Она тотчас нашлась и рассказала целую историю: да, это господа из Пиолены принесли ее больному мужу бутылку вина, которое врач прописал. И она рассыпалась в похвалах. Что за славные люди! Особенно барышня - не гордячка, заходит в дома к рабочим и сама раздает им пособия!
- Ну, как же, - сказала Маэ, - я их знаю.
У нее сжалось сердце при мысли, что помощь почему-то всегда оказывают тем, кто всего менее нуждается в ней, а ей всегда неудача; эти господа из Пиолены льют воду в бездонную бочку. Как это сна не видала их в поселке? Может быть, ей все же удалось бы получить от них хоть что-нибудь.
- Я зашла, - решилась наконец Маэ, - узнать, так же ли туго вам приходится, как мне?.. Не можешь ли ты одолжить мне хоть немного вермишели?
Пьерронша стала шумно выражать полное отчаяние.
- Ничего нет, моя дорогая, как есть ничего, ни крупинки!.. Мама все не возвращается, а это значит, что ей не повезло. Придется лечь спать без ужина.
В эту минуту снизу из погреба послышался плач. Пьерронша обозлилась и ударила кулаком в дверь. Это негодная девчонка Лидия, - целый день она где-то таскалась, и вот ее заперли за то, что она к пяти часам не вернулась домой. С ней никакого сладу нет, она все больше отбивается от рук.
А Маэ все стояла в комнате и не могла заставить себя уйти. От камина разливалось такое живительное тепло, что у нее щемило сердце от всего этого уюта; при мысли, что здесь в доме люди едят вдоволь, она еще мучительнее ощущала голод. Ясно, Пьерроны услали старуху и заперли девчонку, чтобы одним сожрать жаркое. Недаром говорят: когда женщина ведет развратную жизнь, это приносит в дом счастье!
- Спокойной ночи! - сказала вдруг Маэ.
На дворе была уже ночь; луна в облаках слабо освещала землю. Вместо того, чтобы пройти снова садами, Маэ сделала крюк, - она была в отчаянии, и у нее не хватало сил вернуться к себе. Все дома, казалось, вымерли, повсюду был голод, все двери наглухо заперты. К чему стучаться? И здесь нужда и горе. Люди неделями ничего не ели; испарился даже запах лука, по которому далеко в полях можно было почуять поселок; теперь пахло только старым погребом, сыростью трущоб, где все живое замерло. Прекратилось всякое движение, не слышно было ни глухих рыданий, ни проклятий; тишина становилась все более гнетущей, - близился тяжелый сон, когда изнуренные люди засыпают, кое-как бросившись на постель, томимые кошмарами голода.
Проходя мимо церкви, она заметила, как впереди скользнула чья-то тень. Окрыленная внезапной надеждой, она ускорила шаги; то был кюре из Монсу, аббат Жуар, который по воскресеньям служил в поселковой часовне обедню. Очевидно, он возвращался из ризницы, где у него было какое-то дело. Он шел торопливо, слегка сутулясь; лицо у него было, как всегда, упитанное и добродушное - чувствовалось, что он хочет жить в мире и ладу со всеми. Он отправился по своим делам ночью, видимо, для того, чтобы не компрометировать себя, показываясь среди углекопов. Ходили слухи, что он получил повышение. Его даже видели со своим преемником, - то был худощавый кюре с огненными глазами.
- Господин кюре, господин кюре, - запинаясь, проговорила Маэ. Но тот пробормотал, не останавливаясь:
- Добрый вечер, добрый вечер, моя милая!
Маэ стояла у дверей своего дома. Ноги подкашивались у нее; она вошла.
Никто не пошевельнулся. Маэ по-прежнему сидел, насупившись, на краю стола. Дед и дети расположились на скамье, прижавшись друг к другу, чтобы хоть немного согреться. Они не обменялись ни словом. Свеча догорала, оставался лишь маленький огарок; скоро они будут лишены и света. Когда Маэ отворила дверь, дети обернулись; но, видя, что мать ничего не принесла, они опять уставились в пол, глотая слезы, чтобы их не стали бранить. Маэ тяжело опустилась на свое место у тлеющего очага. Ее ни о чем не спрашивали; по-прежнему царило молчание. Все поняли и так, не стоило утомлять себя разговорами. Может быть, Этьен случайно добудет чего-нибудь? Но то была уже последняя, слабая надежда; время шло, об этом перестали даже думать.
Наконец Этьен вернулся; он принес в тряпке десяток вареных картофелин, которые уже успели остыть.
- Вот все, что мне удалось достать, - сказал он.
У Мукетты тоже не осталось хлеба. Как Этьен ни отказывался, она завернула ему в тряпку все, что у нее было на обед, и расцеловала его от всего сердца.
- Благодарю вас, - проговорил Этьен, когда Маэ предложила ему порцию. - Я уже поел.
Это была неправда. Он хмуро поглядывал, как дети набросились на еду. Отец и мать тоже старались брать поменьше, чтобы осталось детям; но старик жадно поглощал все. Пришлось отнять у него одну картофелину для Альзиры.
Затем Эгьен рассказал кое-какие новости; он узнал их вечером. Говорили, что Правление, раздраженное упорством бастующих, задумало рассчитать тех углекопов, которые замешаны в организации забастовки. Видимо, оно решило бороться в открытую. Ходил еще один слух, более серьезный: Компания похвалялась, будто ей удалось убедить большую часть рабочих спуститься в шахты и будто в Победе и в Фетри-Кангеле завтра же все выйдут на работу в полном составе, и даже в Мадлене и в Миру по крайней мере треть состава приступит к работе.
Маэ были вне себя.
- Черт их побери! - воскликнул отец. - Если там завелись предатели, надо с ними расправиться!
Вскочив с места, он продолжал громким, негодующим голосом:
- Завтра вечером в лесу!.. Если нам не дают обсудить наше дело в «Весельчаке», то в лесу нас уж никто не тронет.
Крик этот разбудил старика Бессмертного, задремавшего после еды. То был давний призыв на сходку, по которому углекопы в былые времена собирались, чтобы дать отпор солдатам короля.
- Да, да, в Вандам! Если сбор назначен там, я тоже пойду!
Маэ с решимостью взмахнула кулаком.
- Мы все пойдем. Кончатся же когда-нибудь все эти несправедливости и предательства!
Этьен решил оповестить все поселки, что сходка назначается на завтрашний вечер. Но огонь в камине потух, как у Леваков, а свеча внезапно погасла. Не оставалось больше ни угля, ни керосина; пришлось ощупью, впотьмах ложиться спать; в доме было так холодно, что мороз подирал по коже. Дети плакали.

VI

Жанлен поправился и начал ходить, но кости у него срослись неправильно, и он хромал на обе ноги; ходил, переваливаясь, как утка, хотя бегал не хуже прежнего, с ловкостью хищного, вороватого зверька.
В этот день, в сумерки, Жанлен со своими неизменными спутниками, Бебером и Лидией, устроил засаду по дороге в Рекийяр. Они расположились на пустыре за забором, против лавчонки, стоявшей на углу переулка, в которой торговала подслеповатая старуха; у нее было три-четыре мешка чечевицы и бобов, черных от пыли, а у двери висела старая, сухая треска, засиженная мухами. Эта рыба и прельстила Жанлена, и мальчик все поглядывал на нее щелками глаз. Два раза уже подсылал он Бебера стащить рыбу. Но всякий раз из-за поворота выходили люди. Вечно и всюду помеха, не дают устроить свои дела, да и только!
Показался человек верхом на лошади, и дети за забором тотчас прилегли ничком наземь: они узнали директора Энбо. С начала забастовки он часто разъезжал один по дорогам и мятежным поселкам; спокойный и твердый, как всегда, он хотел лично удостовериться, как обстоит дело в округе. Ни один камень не просвистал еще у его ушей; он только встречал молчаливых людей, - ему еле кланялись. Чаще всего попадались влюбленные пары; им не было никакого дела до политики, - они проводили в свое удовольствие время в укромных уголках. Пустив лошадь рысью, Энбо проезжал мимо, не желая никому мешать; при виде этого любовного разгула у него сильнее билось сердце от неудовлетворенного желания. Он отлично заметил ребят, которые сбились в кучку; мальчишки подмяли девочку под себя. Детвора - и та ищет, как бы скрасить свою невеселую жизнь! Глаза его увлажнились; он проехал, прямо держась в седле; сюртук его был застегнут по-военному, на все пуговицы.
- Вот проклятие! - сказал Жанлен. - Конца этому не будет. Ну, Бебер, живо! Тащи ее за хвост.
Но на дороге снова показалось двое прохожих, и Жанлен опять выругался: он услыхал голос Захарии, который рассказывал своему приятелю Муке, как ему удалось обнаружить монету в сорок су, зашитую в юбке жены. Оба усмехались от удовольствия, похлопывая друг друга по плечу. Муке задумал устроить завтра большую партию в шары: часа в два они выйдут из «Авантажа» и отправятся в Монтуар, что возле Маршьенна. Захария согласился. Какое им дело до забастовки? Раз они бездельничают, так уж лучше проводить время в свое удовольствие! И оба завернули за угол, как вдруг со стороны канала показался Этьен; он остановил их и начал с ними разговаривать.
- Да что они, ночевать тут собираются, что ли? - воскликнул Жанлен в полном отчаянии. - Ночь на носу, старуха мешки убирает.
По направлению к Рекийяру спускался еще один шахтер. Этьен пошел с ним. Когда они проходили мимо забора, дети услыхали; что разговор идет о сходке в лесу: ее пришлось отложить на завтра, - боялись, что в один день не удастся оповестить все поселки.
- Вон оно что! Завтра большое дело будет, - тихо проговорил Жанлен, обращаясь к своим приятелям. - Надо туда пойти. Слышите? Мы отправимся днем.
Наконец дорога опустела, и Жанлен послал Бебера:
- Ну, живо! Тащи за хвост!.. Да смотри в оба: у старухи метла есть!
К счастью, уже совсем стемнело. Бебер подскочил и уцепился за треску; бечевка оборвалась. Он иобежал, таща свою добычу, словно бумажный змей, который должен был взвиться за его спиной; остальные двое бегом пустились за ним. Изумленная торговка вышла из своей лавочки, не понимая, что, собственно, произошло, не видя ребят, которые уже успели скрыться в потемках.
Эти шалопаи стали грозой всего края. Мало-помалу они расширяли круг своих набегов, словно настоящая разбойничья шайка. Сперва они довольствовались территорией Воре и возились в угле, откуда выходили похожими на негров, играя в прятки между бревнами, за которыми они скрывались, точно в непроходимой чаще девственного леса. Затем перенесли свои игры на отвал: выбирая голые места, где земля была еще теплой от подземного пожара, они садились и съезжали, как на салазках, или же ползали в колючем кустарнике, которым заросла более старая часть отвала; они тихонько играли в свои игры, словно шаловливые мышата. Дети завоевывали все новые и новые места; то дрались до крови на кучах кирпичей, то бегали по лугам и ели без хлеба стебли сочной травы, то рыскали по берегу канала, ловили в тине рыбу и пожирали ее сырьем. И вот они стали забираться еще дальше, уходили за несколько километров, вплоть до Вандамского леса; весною наедались там земляникой, летом - орехами и черникой. Вскоре они завладели всей огромной равниной.
Но что заставляло их рыскать беспрестанно по дорогам от Монсу до Маршьенна, подобно волчатам? Конечно, жажда поживы, и она росла с каждым днем. Жанлен по-прежнему оставался атаманом шайки; он руководил набегами, указывал пути и способы, как лучше опустошить луковичные гряды, ограбить виноградник или стащить товар, выставленный в окне лавки. Местные жители ставили все это в вину бастующим шахтерам.
Ходили слухи, что существует большая организованная банда. В один прекрасный день Жанлен заставил Лидию обворовать даже свою мать и принести из дому два десятка палочек ячменного сахара, которые лежали у Пьерронши в вазе на одном из подоконников. Девочку за это высекли, но влияние Жанлена было так велико и устрашающе, что она его не выдала. Хуже всего было то, что Жанлен забирал себе львиную долю. Бебер тоже должен был отдавать ему свою добычу, да еще радовался, если атаман, которому доставалось все, не колотил его при этом.
С некоторых пор Жанлен стал злоупотреблять своей властью. Он бил Лидию, словно законную жену, и, пользуясь доверчивостью Бебера, заставлял его принимать участие в самых рискованных проделках. Его очень забавляло, когда этот рослый мальчик, которой его самого свалил бы с ног одним ударом кулака, всегда оказывался в дураках. Жанлен презирал их обоих, обращался с ними, точно с рабами, рассказывал им, что у него есть возлюбленная - принцесса; они даже недостойны показаться ей на глаза. В самом деле, случалось, что он внезапно пропадал куда-то на целую неделю; он бросал своих спутников где-нибудь в конце улицы, у поворота дороги - в самых разнообразных местах, на прощание делал страшную рожу и приказывал им возвращаться в поселок. Прежде чем исчезнуть, он отбирал у них всю добычу. Так было и в тот вечер.
- Давай сюда, - приказал он, вырывая рыбу из рук товарища, когда все трое остановились наконец на том месте, где дорога поворачивала в Рекийяр.
Бебер запротестовал.
- Я тоже хочу, вот что. Ведь это я ее достал.
- Это как? - заорал Жанлен. - Ты получишь свою долю, если я тебе дам, но уж никак не сегодня; может быть, завтра, если останется.
Он подтолкнул Лидию, выстроил обоих в ряд, словно солдат на учении, а затем, став за ними, скомандовал:
- Стоять здесь пять минут, не оборачиваясь… Если вы только обернетесь, черт вас побери, прибегут дикие звери и сожрут вас… Затем отправляйтесь прямо домой; и если Бебер по дороге осмелится хватать Лидию, я это узнаю и отдеру обоих.
И он исчез во мраке с такой легкостью, что не слышно было даже топота его босых ног. Дети неподвижно простояли пять минут, не оборачиваясь, боясь получить затрещину от незримого Жанлена. Общий страх незаметно сблизил их. Бебер только и думал о том, чтобы взять и крепко сжать девочку в объятиях так, как он часто видал у взрослых; да и ей очень хотелось этого: она бы стала совсем другой, если бы ее нежно приласкали. Но ни он, ни она не смели преступить запрет. Когда дети возвращались домой, стояла непроглядная тьма, и все же они не решались обняться и шли рядом; на сердце у «их было сладостно и тоскливо: оба были уверены, что если только они прикоснутся друг к другу, тотчас появится атаман и даст им в спину хорошего тумака.
В тот же час Этьен пришел в Рекийяр. Накануне Мукетта умоляла его зайти; ему было стыдно обмануть ее, и он пошел. Эта девушка, пламенно обожавшая его, стала ему чем-то дорога, - он сам не хотел себе признаться в этом. И все же он шел с твердым намерением порвать с нею. Он объяснит ей с глазу на глаз, что она не должна так бегать за ним - нехорошо перед товарищами. Не такое сейчас время: люди с голода умирают, совестно разводить нежности. Не застав Мукетты дома, он решил ее дождаться и пристально всматривался в каждую тень, появлявшуюся на дороге.
Под развалинами башни открывался спуск в старую полузасыпанную шахту. Над этим черным отверстием высился столб с остатками покрытия, похожий на виселицу; в расселине рухнувшей кирпичной стены росло два дерева - рябина и платан; они как будто поднялись из самых недр земли. То было одичалое, заброшенное место; спуск в шахту, заваленный старыми бревнами, густо зарос травой, кустами терновника и боярышника; весною пеночки свивали в них гнезда. Во избежание крупных расходов по ремонту Компания еще десять лет тому назад решила засыпать эту отработанную шахту. Ждали только, когда в Воре устроят вентилятор, так как вентиляционная топка, обслуживавшая обе шахты, соединенные между собою, помещалась у самого Рекийяра; одна из старых штолен его и являлась вытяжной трубой. Ограничились тем, что подперли обшивку поперечными балками; они-то и загородили вход. Верхние галереи забросили совершенно и поддерживали только самую нижнюю, где помещалась вентиляционная печь, в которой пылали груды каменного угля; получалась такая сильная тяга воздуха, что в соседней шахте как бы ревел бурный ветер. Из предосторожности, чтобы можно было спускаться и подниматься через рекийярскую шахту, как через запасный ход, приказано было поддерживать в исправном состоянии входную штольню с лестницами. Никто о ней, однако, не заботился, дерево гнило от сырости, многие площадки уже обрушились. Наверху огромный куст ежевики скрывал вход в штольню, у первой лестницы не хватало многих ступенек, и, чтобы добраться до точки опоры, надо было уцепиться за корни рябины и спускаться наугад во мрак.
Этьен терпеливо ждал, притаившись за кустом; но вот он услыхал в ветвях шорох, который долго не прекращался. Сперва он подумал, что спугнул ужа; но крайне изумился, когда внезапно вспыхнула спичка, и окончательно остолбенел, узнав Жанлена; мальчишка зажег свечу и затем скрылся под землею. Любопытство взяло Этьена, он приблизился к отверстию шахты; мальчик уже скрылся, - видимо, он достиг второй площадки: снизу мерцал только слабый свет. Этьен подумал немного, затем ухватился за корни и скользнул вниз; ему показалось, что он обрушился сразу на все пятьсот двадцать четыре метра, на самое дно шахты; наконец он ощутил под ногами ступеньку и стал осторожно спускаться. Жанлен, должно быть, ничего не слыхал. Этьен видел под собою огонек, который уходил все глубже и глубже; огромная жуткая тень мальчика плясала, повторяя движения его хромающей походки. Жанлен карабкался с ловкостью обезьяны; когда не было ступенек, он помогал себе руками, ногами и даже подбородком. Лестницы, длиною в семь метров каждая, следовали одна за другою; одни были еще совсем прочные, другие шатались и трещали, грозя обрушиться; между «ими находились узкие площадки, позеленевшие и до того прогнившие, что нога ступала, словно по мху. По мере того как Этьен спускался, становилось все жарче, как в печи, - жара исходила от вентиляционной штольни, где со времени забастовки было еще, к счастью, тихо: во время работ, когда печь поглощала ежедневно пять тысяч килограммов каменного угля, сюда невозможно было спуститься без риска изжариться живьем.
- Сущая жаба! - ворчал, задыхаясь, Этьен. - Куда он лезет, черт возьми!
Два раза Этьен чуть не свалился: ноги его скользили по сырым бревнам. Если бы у него была хоть свечка, как у Жанлена, а то он принужден был следовать за мерцающим вдалеке огоньком и каждую минуту ушибался. Это была уже, наверное, двадцатая лестница, а спуск все продолжался. Тогда он принялся считать: двадцать первая, двадцать вторая, двадцать третья, а Жанлен спускался все дальше и дальше. У Этьена голова горела, как в огне; ему казалось, что он падает в раскаленное жерло печи. Наконец он добрался до нагрузочной и увидел, что огонек уходит дальше, в глубину галереи. Тридцать лестниц - это составляло около двухсот десяти метров!
«Долго ли он будет еще водить меня? - подумал Этьен. - Он, очевидно, пробирается в конюшню».
Но галерея слева, которая вела в конюшню, была засыпана обвалом. Началось новое странствование, еще более трудное и опасное. Вспугнутые летучие мыши носились во все стороны и затем повисали на сводах. Пришлось ускорить шаг, чтобы не потерять огонек из виду. Этьен пошел по той же галерее; но там, где мальчишка проскальзывал легко, словно змея, Этьен неизбежно оцарапывал себе кожу. Как все старые штольни, галерея вследствие непрестанного оседания почвы с каждым днем становилась все уже, а в иных местах она была чуть пошире пожарного рукава; казалось, проход вот-вот закроется. Под давлением почвы крепление ломалось и трескалось; идти становилось опасно: острия обломков торчали, словно шпаги, загораживая дорогу, - на них ежеминутно можно было наткнуться и сильно пораниться. Этьен подвигался со всяческими предосторожностями, то на четвереньках, то ползком, стараясь не потерять из виду тень Жанлена, мелькавшую где-то впереди. Вдруг он почувствовал, как по всему его телу пробежала целая стая крыс, словно от чего-то спасаясь.
- Скоро ли конец, черт возьми! - ворчал Этьен, задыхаясь от усталости; он был весь разбит.
Но вот на расстоянии километра проход стал расширяться; в этой части штольня оказалась в удивительной сохранности. То был конец галереи, по которой раньше откатывали вагонетки; она была высечена в каменном пласту и походила на природный грот. Пришлось остановиться; Этьен издали увидел, что мальчик укрепил свечу между двух камней и расположился удобно и спокойно, как человек, вернувшийся к себе домой в отличном настроении. Этот конец галереи был превращен в настоящее, вполне оборудованное жилище. На земле в углу лежал ворох сена, представлявший собою мягкое ложе; из старых досок сооружено было нечто вроде стола, а на нем лежала всевозможная снедь: хлеб, яблоки, бутылки можжевеловой водки, - настоящий разбойничий притон, куда неделями сносилась всякая добыча, даже совсем ненужные вещи вроде мыла и ваксы; они были украдены, очевидно, просто из любви к искусству. Маленький эгоист наслаждался всем этим награбленным добром в полном одиночестве.
- Да ты что, смеешься над людьми, что ли? - закричал Этьен, успевший перевести дух. - Ты уходишь сюда и пируешь, а мы там, наверху, с голоду дохнем!
Жанлен страшно перепугался и весь дрожал. Но, узнав Этьена, он скоро пришел в себя.
- Хочешь закусить со мной? - предложил он. - Кусок жареной трески, а?.. Сейчас будет готова.
Оказывается, он притащил с собою треску и теперь принялся соскабливать с нее мушиные следы отличным новым ножиком, - это был один из тех небольших ножей-кинжалов с костяной рукояткой, на которой обычно вырезывалась какая-нибудь надпись. На ноже было всего одно слово: «Любовь».
- Славный у тебя нож, - заметил Этьен.
- Это подарок Лидии, - ответил Жанлен, умалчивая о том, что Лидия украла ножик по его же приказу у разносчика в Монсу, торговавшего возле винного погребка «Сорви-голова».
Продолжая скрести рыбу, он с гордостью добавил:
- Тут у меня недурно, правда?.. Потеплее, чем наверху, и пахнет гораздо лучше!
Этьен присел; ему было любопытно, что расскажет Жанлен. Гнев улегся; его интересовал этот маленький негодяй, такой храбрый и предприимчивый, несмотря на свои порочные наклонности. В самом деле, в этой норе было хорошо: не слишком жарко, температура ровная, невзирая ни на какое время года, - тепло, как в бале; а наверху свирепствовали декабрьские морозы, от которых страдали бедняки. В старых галереях уже не бывает вредоносных газов, рудничный газ улетучился, ощущался только запах старого дерева - легкий запах эфира, а к нему, казалось, примешивался пряный аромат гвоздики. У бревен был занятный вид; бледно-желтые, как мрамор, они затянулись беловатой мшистой растительностью, словно тончайшими кружевами, и, казалось, стояли в пышном одеянии из шелка с жемчугом; многие сплошь обросли грибами. Пролетали белые бабочки и мухи, ползали снежно-белые пауки - целое население, лишенное окраски, никогда не знавшее солнца.
- А ты не боишься? - опросил Этьен.
Жанлен удивленно посмотрел на него:
- Чего бояться? Я ведь тут один.
Тем временем треска была совсем очищена. Набрав щепок, Жанлен развел небольшой огонь, разгреб уголья и поджарил рыбу. Затем он разрезал ломоть хлеба на две части. Это было очень соленое, но великолепное угощение для здоровых желудков.
Этьен взял свою порцию.
- Теперь я не удивляюсь, что ты толстеешь, тогда как мы все худеем. Знаешь, ведь это свинство - так наедаться!.. О других ты разве не думаешь?
- Вот еще! А почему другие так глупы?
- Да, ты, пожалуй, умно делаешь, что прячешься; если бы отец узнал, что ты занимаешься воровством, он бы тебе задал.
- А разве буржуи у нас не воруют? Ты сам сколько раз это говорил. Когда я стибрил хлеб у Мегра, я, конечно, взял только то, что он нам же должен.
Молодой человек замолчал: рот у него был набит, да он и не нашелся бы, что ответить. Он молча смотрел на этого выродка, большеротого, зеленоглазого и лопоухого. Смутное сознание и хитрость дикаря мало-помалу возвратили его в первобытное, звероподобное состояние. Шахта создала его; она же и доконала его, переломав ему ноги.
- Ну, а Лидия? - продолжал расспрашивать Этьен. - Ты ее тоже водишь иногда сюда?
Жанлен презрительно рассмеялся.
- Девчонку-то? Ну, нет!.. Женщины все выбалтывают.
И он продолжал смеяться, полный безмерного презрения к Лидии и Беберу. Ему никогда еще не приходилось видеть подобных олухов. При мысли о том, что они принимают все его вранье за чистую монету и отправляются домой с пустыми руками, тогда как он сидит себе в тепле и ест в свое удовольствие, - как, например, эту треску, - Жанлен помирал от смеха. В заключение он проговорил с важностью маленького философа:
- Одному быть лучше, - по крайней мере ни с кем спорить не приходится.
Этьен доел хлеб. Потом он выпил глоток можжевеловой водки. С минуту он раздумывал, спрашивая себя, как ему поступить: не будет ли лучшей отплатой за гостеприимство Жанлена, если он пригрозит мальчишке вывести его за ушко да на солнышко и запретит ему впредь воровать под страхом, что иначе он все расскажет отцу? Но пока Этьен рассматривал это убежище в самых недрах земли, ему пришла в голову мысль: не сослужит ли такая пещера службу ему или кому-нибудь из товарищей, если дела наверху пойдут плохо? Этьея взял с Жанлена слово, что он не будет больше оставаться здесь ночевать, как тот порою делал, когда ему было уж очень уютно валяться на сене. Забрав огарок свечи, он ушел один и предоставил мальчику спокойно заниматься своим хозяйством.
Тем временем, несмотря на страшный холод, Мукетта сидела на бревне и упорно ждала Этьена. Увидав его, она бросилась ему на шею; а когда он заявил о своем желании не встречаться больше с нею, девушка почувствовала словно удар ножом в сердце. Бог мой, да почему же? Разве она его недостаточно любит? Этьен сам начал бояться, что не устоит против искушения и зайдет к ней; поэтому он пошел с нею по направлению к шоссе и объяснил ей насколько можно мягче, что их связь повредит ему в глазах товарищей, мало того - она даже вредит делу политики. Мукетта удивилась: какое это может иметь отношение к политике? Потом ей пришло в голову, что Этьен просто стыдится близости с нею; это ее, впрочем, не оскорбляло, так как было в порядке вещей; и девушка предложила, чтобы Этьен как-нибудь дал ей при всех пощечину, - тогда станут думать, что между ними все кончено. Но они будут видеться хоть изредка, хоть ненадолго. Она страстно умоляла его, клялась, что никто не узнает: ведь она будет задерживать его на какие-нибудь пять минут, не больше. Этьен был очень тронут и все-таки не соглашался. Нельзя. Однако на прощание он все же хотел ее поцеловать. Шаг за шагом они дошли, обнявшись, до первых домов Монеу и остановились, ярко освещенные полной луной. Мимо них проходила какая-то женщина; вдруг она пошатнулась, словно споткнувшись о камень.
- Кто это? - тревожно спросил Этьен.
- Катрина, - ответила Мукетта. - Она возвращается из Жан-Барта.
Женщина уходила, опустив голову, с трудом передвигая ноги; весь ее облик выражал страшное изнеможение. Глядя ей вслед, молодой человек приходил в отчаяние от того, что она его видела; сердце его терзали угрызения совести, хотя он и не отдавал себе отчета, почему. Разве она не жила с другим? Разве она не причинила ему самому такую же боль - там, на дороге из Рекийяра, в тот вечер, когда она отдалась тому человеку? И, несмотря на все это, Этьен был огорчен, что отплатил ей тем же.
- Знаешь, что я тебе скажу? - сквозь слезы прошептала Мукетта, когда Катрина ушла. - Ты потому только не хочешь любить меня, что любишь другую.
На другой день стояла прекрасная погода; был один из тех чудесных зимних дней, когда промерзлая земля звенит под ногами, словно хрусталь, а морозное небо так ясно. Жанлен удрал из дому около часу дня; но за церковью ему пришлось подождать Бебера. Они уже собирались отправиться одни, без Лидии, так как мать снова заперла ее в погребе; но в это время девочку выпустили и вручили ей корзинку, чтобы она набрала одуванчиков для салата, пригрозив, что, если она ничего не принесет, ее опять на целую ночь запрут с крысами. Лидия была до того перепугана, что хотела тотчас идти. Но Жанлен отговорил ее: там видно будет. Давно уже его помыслы были направлены на Польшу, толстую крольчиху Раснера. В то время как дети проходили мимо «Авантажа», она как раз вышла на дорогу. Жанлен одним прыжком настиг ее, схватил за уши и сунул девочке в корзинку; затем все трое пустились бежать. Забавно будет гонять ее, как собаку, до самого леса.
Но вскоре они остановились посмотреть на Захарию и Муке, которые уже распили по кружке пива вместе с двумя приятелями и теперь собирались начать большую партию в шары. Ставкой была новая фуражка и красный шелковый платок; вещи эти сдали Раснеру. Четверо игроков, двое против двоих, бились об заклад относительно первого кона: надлежало прогнать шар примерно три километра, от Воре до фермы Пайо. Захария брался сделать это в семь ударов, Муке назначал восемь; таким образом, начинать игру предстояло Захарии. И вот шар - собственно, скорее яйцевидный кубарь из буксового дерева - положили на мостовую острым концом кверху. Каждый игрок держал в руках свою биту; это была палка с загнутым концом, обитым железом, и длинною рукоятью, накрепко обмотанной тонкой бечевкой. Пробило два часа, в игра началась. Захария, как первый игрок, имел право на три удара, и он сразу же мастерски запустил свой шар по свекловичным полям больше чем на четыреста метров; играть в поселках и на дорогах было запрещено, так как это угрожало бы жизни пешеходов. Муке, тоже умелый игрок, с такой силой ударил шар, что сразу отогнал его метров на полтораста обратно. Игра пошла дальше - одна партия гнала шар вперед, другая назад, и все это бегом, причем игроки отбивали себе ноги о мерзлые комья пашни.
Жанлен, Бебер и Лидия, в полном восторге от мощных ударов, сперва устремились за игроками. Но, вспомнив о Польше, которая билась в корзинке, они бросили игроков в поле, выпустили крольчиху и стали с любопытством смотреть, быстро ли она побежит. Крольчиха пустилась наутек, дети за нею; около часу они гоняли ее сломя голову во все стороны; время от времени они пугали ее криками и, широко размахивая руками, хлопали в ладоши. Если бы крольчиха не была тяжелой, детям не удалось бы ее догнать.
Когда они, запыхавшись, остановились, за ними послышались ругательства; это заставило их обернуться. Они опять попались под ноги игрокам, и Захария чуть не размозжил череп своему брату. Шел четвертый кон: от фермы Пайо игроки пустились к Четырем дорогам, затем от Четырех дорог к Монтуару; теперь они в шесть ударов должны были довести шар от Монтуара до Коровьего луга. Все это составляло два с половиной лье, которые они прошли в час; притом еще выпили по кружке в кабачке «Венсан» и в погребке «Три мудреца». Теперь Муке шел первым. Ему оставалось еще два удара до цели, и победа, казалось, была обеспечена за ним, как вдруг Захария, чья очередь пришла играть, со смехом размахнулся и так ловко ударил шар, что тот закатился в глубокий ров. Партнер Муке не смог выбить его оттуда; неудача эта грозила им проигрышем. Все четверо кричали и горячились, так как у обеих партий были равные шансы; пришлось начинать сызнова. От Коровьего луга до урочища Горелого не было и двух километров: итак, в пять ударов. А там можно будет подкрепиться у Леренара.
Между тем Жанлену пришла в голову новая проказа. Когда игроки скрылись, он вынул из кармана веревочку и привязал ее за левую заднюю лапу Польши. Было очень забавно смотреть, как крольчиха старалась убежать от своих трех мучителей, но при этом дергала лапой и жалко выворачивала ее; дети никогда еще так не смеялись. Затем они привязали ее за шею, чтобы она бежала скачками. Когда Польша устала, дети потащили ее то на животе, то на спине, как настоящую маленькую коляску. Продолжалось это больше часа; крольчиха уже начала хрипеть. В это время возле рощи Крюшо послышались голоса игроков; дети испугались, как бы не помешать им снова, и поскорее сунули крольчиху в корзинку.
Теперь Захария, Муке и два остальных игрока пробегали километр за километром, еле успевая перевести дух и хлебнуть пива во всех кабачках, которые они ставили себе целью на каждый кон. От урочища Горелого они пустились на Бюши, оттуда к Каменному кресту, а затем в Шамбле. Земля гулко звучала под ногами, когда они бешено и безостановочно бежали за шаром, а он подпрыгивал на замерзших лужах; была хорошая погода, игроки нигде не увязали, но рисковали только сломать себе ноги. В сухом воздухе удары раздавались, словно выстрелы. Мускулистые руки крепко сжимали рукоять, обмотанную бечевкой; при этом игроки подавались вперед всем телом, как будто им предстояло по крайней мере заколоть одним ударом быка; и все это в продолжение нескольких часов, по всей равнине, с одного края до другого, через канавы, изгороди, косогоры и невысокие садовые ограды. Нужны были хорошие, легкие и железные мускулы. Забойщики страстно любили поразмяться этим способом после работы в шахтах. Некоторые двадцатипятилетние молодцы играли с таким увлечением, что делали по десяти лье. В сорок лет углекопы уже больше не играли - они становились слишком тяжелы на подъем.
Было пять часов; приближались сумерки. Еще один кон, до Вандамского леса, чтобы решить наконец, кому достанутся фуражка и фуляр; и насмешливый Захария, как всегда, глубоко равнодушный к политике, начал всячески трунить: хорошо бы влететь в лес, прямо в толпу товарищей. Что касается Жанлена, то он еще у самого поселка поставил лес конечной целью прогулки, но делал вид, будто только шатается по полям. Когда Лидия, которую мучили угрызения совести и страх, заговорила о том, чтобы вернуться в Воре и набрать одуванчиков, Жанлен сердито погрозил ей: это еще что, разве они не на сходку идут? Он непременно хочет послушать, что будут говорить старшие. Он толкнул Бебера и, чтобы остаток пути до опушки был веселее, предложил выпустить Польшу и бросать в нее камнями, когда она пустится бежать. У него была тайная мысль: убить крольчиху; он думал унести ее и затем полакомиться всласть у себя в рекийярском убежище. Крольчиха побежала, прижав уши и обнюхивая землю; в нее полетели камни, - один ободрал ей спину, другой поранил хвост; хотя становилось все темнее, дети непременно убили бы крольчиху, если бы не увидели на лесной поляне Этьена и Маэ. Тогда они неистово набросились на животное и снова запрятали его в корзинку. Почти в ту самую минуту Захария, Муке и другие рабочие в последний раз подбросили шар, и он выкатился на несколько метров от поляны. Они угодили в самую гущу сходки.
Как только начало смеркаться, по всем дорогам и тропинкам обширной голой равнины потянулись молчаливые тени то в одиночку, то группами, направляясь к лесу, лиловатая черта которого виднелась вдали. Опустели все поселки; женщины и дети - и те уходили как бы для того, чтобы погулять ясным вечером. Дороги потемнели; уже нельзя было различить толпу, мерным шагом направлявшуюся к одной цели; только смутно ощущалось, что она проникнута единой мыслью. Меж кустов и деревьев слышался легкий шорох, невнятный гул ночи.
В этот час г-н Энбо верхом возвращался домой; он напряженно прислушивался к неясному шуму. Был чудесный зимний вечер, и г-н Энбо повстречал много пар и целые вереницы гуляющих. Проходили влюбленные, целуясь на дороге, ища укромного места за оградой, чтобы предаться наслаждению. Директору казалось, что это его обычные встречи, - девушки и парни чуть ли не в каждом рву, нищие, доставляющие себе единственное удовольствие, которое им ничего не стоит. И эти глупцы еще жалуются на то, что им плохо живется: да им щедрой рукой отпущено несравненное счастье - любить и быть любимым! Он готов сам голодать, как они, если бы возможно было сызнова начать жизнь с женщиной, которая отдалась бы ему хоть на придорожных камнях, но всем телом и от всего сердца. Горе же Энбо было безутешно, и он завидовал этим беднякам. Он ехал, опустив голову; лошадь шла шагом; на душе у него было как-то тревожно от этих долгих шорохов, терявшихся в темном поле, - он слышал в них только одни поцелуи.

VII

Это происходило на Девьей поляне - большой, отлого спускавшейся лесной прогалине, опоясанной, словно белой колоннадой, могучими буками с прямыми, стройными замшелыми стволами; в траве лежали срубленные гигантские деревья, а налево стояли сложенные правильными кубами штабеля напиленных дров. С наступлением сумерек холод стал крепчать, мерзлый мох скрипел под ногами. Внизу было совершенно темно, оголенные ветви высоко вырисовывались на бледном небе, а на горизонте, затмевая звезды, всходила полная луна.
На сходку собралось около трех тысяч шахтеров; народ толпился, мужчины, женщины, дети мало-помалу заполнили всю поляну вплоть до дальних деревьев. То и дело подходили запоздавшие; окутанные мраком фигуры маячили в ближних зарослях, и по неподвижному застывшему лесу, словно ветер в бурю, проносился гул голосов.
Вверху, над прогалиной, стоял Этьен с Раснером и Маэ. Между ними завязался спор, слышались резкие выкрики. Собравшиеся вокруг них мужчины прислушивались к разговору. Левак сжимал кулаки, Пьеррон, повернувшись спиной, с беспокойством думал о том, что ему не удалось подольше притвориться больным; там же, глубоко задумавшись, сидели рядом на пне дед Бессмертный и старик Мук. Позади, в сторонке, разместились Захария, Муке и другие зубоскалы, которые пришли сюда забавы ради; женщины, напротив, сосредоточенные и серьезные, как в церкви, стояли отдельной группой. Жена Маэ молча качала головой в ответ на приглушенную брань жены Левака. Фшюмена кашляла, - зимою у нее обострился бронхит; одна лишь Мукетта весело смеялась над Прожженной, которая ругала свою бессовестную дочь, отсылавшую ее из дому, чтобы обжираться жареным кроликом, продажную тварь, жиревшую за счет подлостей мужа. А над всеми, на дровах, восседал Жанлен, втащив Лидию и заставив Бебера взобраться туда же.
Спор затеял Раснер, который хотел по всем правилам избрать президиум. Его злило поражение в «Весельчаке», и он дал себе слово рассчитаться с противниками, надеясь вернуть свой былой авторитет, когда окажется лицом к лицу не с делегатами, а с шахтерской массой. Возмущенный Этьен считал нелепой самую мысль об избрании президиума здесь, в этом лесу. Раз их травят, как волков, значит, надо действовать решительно, по-революционному.
Спор затягивался; тогда Этьен, взобравшись на пень, крикнул: «Товарищи, товарищи!» - и сразу овладел толпой.
Смутный людской гул утих, перейдя в протяжный вздох. Маэ замял спор с Раснером, и Этьен громовым голосом продолжал:
- Товарищи, раз нам зажимают рот, раз вызывают жандармов, словно мы разбойники, значит, нам надо договориться здесь! Тут мы свободны, мы как у себя дома; никто не запретит нам говорить, как нельзя заставить умолкнуть птиц и зверей!
Толпа ответила гулом, раздались возгласы:
- Да, да, лес наш, мы имеем полное право здесь разговаривать. Начинай!
Этьен с минуту неподвижно стоял на пне. Всходившая на горизонте луна освещала лишь верхушки деревьев; поглощенная тьмой толпа понемногу успокоилась и молча ждала. Этьен, также окутанный мраком, возвышался над нею черной тенью.
Он медленно поднял руку и приступил. Но голос его больше не гремел. Этьен говорил сдержанно, как обыкновенный представитель шахтеров, который отчитывается перед народом. Наконец он смог говорить то, что помешал ему сказать в «Весельчаке» полицейский комиссар. Этьен начал с беглого последовательного обзора стачки, стремясь выразить все очень точно: факты, голые факты. Вначале он решительно высказался против забастовки - шахтеры не хотели ее, дирекция сама вызвала их на это, назначив новый тариф на крепления. Затем он напомнил о первом обращении делегации к директору, о недобросовестности Правления, а позднее, после второй попытки договориться, о запоздалой уступке Правления, которое согласилось вернуть два сантима после того, как оно пыталось их украсть. Вот как обстоят дела теперь: касса взаимопомощи пуста, Этьен подтвердил это цифрами, сообщил, на что израсходованы присланные в помощь деньги, сказал несколько слов в оправдание Интернационала, Плюшара и других, которые не могли сделать для шахтеров большего, так как у них слишком много дел в международном масштабе. Положение с каждым днем ухудшается, администрация возвращает расчетные книжки и грозит нанять рабочих в Бельгии; к тому же она запугивает наиболее нерешительных и уже убедила некоторых шахтеров спуститься в шахты. Этьен нарочно говорил все это однотонным голосом, как бы подчеркивая, что все складывается неблагоприятно, предупреждал, что голод торжествует, надежда иссякает, борьба потребует невероятного мужества. И вдруг, не повышая голоса, произнес в заключение:

Предыдущая страница 14 Следующая страница


15 Эмиль Золя

- При таких-то обстоятельствах, товарищи, надо сегодня же принять решение. Хотите вы продолжать забастовку? На что вы рассчитываете, чтобы одолеть Компанию?
Глубокая тишина стояла под звездным небом. Невидимая во тьме толпа молчала, подавленная словами Этьена, дуновение отчаяния пронеслось под деревьями.
Но Этьен уже продолжал, и голос его изменился. Теперь говорил не секретарь организации, а предводитель масс, апостол, возвещавший истину. Неужели найдутся трусы, способные изменить своему слову? Как? Напрасно страдать целый месяц, чтобы с повинной головой вернуться в шахты, и вновь начать то же нищенское существование! Не лучше ли, хотя бы ценой жизни, сбросить гнет капитала, который измором берет рабочих? Как, смириться перед голодом, пока он вновь не возмутит даже самых робких? Нет, с этой бессмыслицей надо покончить… И Этьен повел речь об эксплуатируемых шахтерах, которые на своих плечах выносят последствия кризисов, вынуждены голодать, когда конкуренция заставляет хозяев снижать себестоимость. Нет, тариф на крепления неприемлем, за этим скрывается простой расчет, попытка украсть у каждого из них целый час рабочего дня. Это слишком, настало время для обездоленных, доведенных до крайности, требовать справедливости.
Он замолчал и стоял, подняв руки. При слове «справедливость» толпа всколыхнулась, и раздались рукоплескания, прокатившиеся, как шорох сухих листьев. Слышались голоса:
- Справедливость!.. Давно пора добиться справедливости!..
Постепенно Этьен разгорячился. Он не умел говорить гладко, с такой же легкостью, как Раснер. Часто ему не хватало слов, он с трудом строил фразы, помогая себе жестикуляцией. Но вместе с тем иногда неожиданно находил сильные образы, захватывавшие слушателей; а его жесты человека, работавшего на стройке, привычка прижимать к телу локти, а затем внезапно выбрасывать вперед кулаки, выдвинутая, словно готовая укусить, челюсть всегда производили на товарищей неотразимое впечатление. Все считали, что хоть он и невелик ростом, зато умеет заставить себя слушать.
- Наемный труд - новая форма рабства, - продолжал Этьен взволнованным голосом. - Шахта должна принадлежать шахтеру, как море принадлежит рыбаку, а земля - крестьянину… Слышите?.. Шахта принадлежит вам, всем вам, кто целый век расплачивается за нее потом и кровью!
Он смело принялся обсуждать спорные правовые вопросы, заговорил о специальных законах, касающихся шахт, в чем сам не очень-то разбирался. Недра земли, как и сама земля, принадлежат всему народу, а различные компании безраздельно пользуются ими только благодаря гнусной привилегии; что касается Монсу, то здесь сомнительное право на разработку угля осложняется старыми договорами, заключенными с прежними ленными владельцами Эно, что было тогда в обычае. Шахтерам остается только снова овладеть своим добром, - и Этьен простер руки, как бы охватывая весь край за лесом. В эту минуту взошедшая луна осветила его своими лучами, скользнувшими вдоль высоких ветвей. Когда толпа, еще скрытая мраком, увидела его ярко освещенную фигуру, словно раздававшую своими распростертыми руками все блага жизни, она снова разразилась продолжительными рукоплесканиями:
- Верно, верно, он прав! Браво!
Тут Этьен сел на своего любимого конька и стал развивать мысль о принадлежности орудий труда коллективу, с особым удовольствием повторяя это выражение, приятно щекотавшее ему нервы. В своем развитии Этьен далеко шагнул вперед. Начав с умиленных проповедников братства, с необходимости изменить форму труда, он пришел к политическому выводу, что нужно совершенно упразднить наемный труд. Со времени собрания в «Весельчаке» его взгляд на коллективизм, исполненный человечности, но еще не отлившийся в формулу, определился в сложную систему, мысль его отчеканилась, и он излагал свои положения научным языком. Прежде всего, говорил Этьен, свободы можно добиться лишь в том случае, если будет разрушен весь государственный строй и народ захватит власть. Тогда начнутся реформы: возвращение к первобытной коммуне, замена семьи, нравственно угнетенной, свободными семейными отношениями, основанными на равноправии, полное гражданское, политическое и экономическое равенство, личная независимость благодаря пользованию орудиями производства и всеми продуктами труда, наконец бесплатное профессиональное обучение за счет коллектива. Это повлечет за собою окончательное переустройство старого, прогнившего общества. Этьен нападал на брак, на право наследования, он определял имущественное состояние отдельных лиц, ниспровергал позорный памятник минувших веков, делая при этом рукой одно и то же широкое движение - словно размах жнеца, снимающего спелую жатву; а другой рукой он строил будущее человеческое общество, воздвигал здание истины и справедливости, которое возникнет на заре двадцатого столетия. Дойдя до крайней степени умственного напряжения, Этьен перестал уже рассуждать, его захватила одна лишь фанатическая идея. Все сомнения, какие могли подсказать чувства или здравый смысл, исчезли: казалось, нет ничего легче, как построить этот новый мир, - все предусмотрено; Этьен говорил так, словно дело шло о машине, которую можно собрать за два часа, а огонь и кровь не имели для него значения.
- Пришел наш черед, - порывисто закончил Этьен, - власть и богатство отныне должны быть у нас.
Радостный крик пронесся из глубины леса и докатился до Этьена; теперь луна заливала всю прогалину вплоть до отдаленной лесной поросли, резко вычерчивая волнующееся море голов и серые стволы исполинских деревьев. В морозном воздухе мелькали возбужденные лица изголодавшихся людей - мужчин, женщин, детей, с блестящими глазами, раскрытыми ртами, готовых ринуться вперед и взять с бою отнятое у них исконное добро. Они не чувствовали больше холода, разгоряченные страстной речью Этьена. Восторг фанатиков возносил их над землею; подобно первым христианам, они полны были надежд и лихорадочного ожидания царства справедливости, которое должно наступить в недалеком будущем. Многого они не поняли, не разобрались в технических и отвлеченных рассуждениях, но самая неясность и отвлеченность слов Этьена ослепляли их посулами. Какая прекрасная мечта! Стать самому себе господином, не мучиться, наслаждаться жизнью!..
- Верно, черт возьми!.. Настал наш черед! Смерть эксплуататорам!
Женщины были как в бреду; Маэ потеряла обычное спокойствие, от голода у нее кружилась голова, жена Левака выла, старуха Прожженная вне себя потрясала тощими, как у колдуньи, руками, Филомена зашлась от кашля, а Мукетта так распалилась, что стала выкрикивать оратору нежные слова. Сам Маэ был совершенно покорен и громко возмущался, Пьеррон дрожал от страха, а Левак говорил без умолку. Захария и Муке пытались зубоскалить, но им было не по себе, и они удивлялись, как это товарищ их может так долго говорить, не выпив ни глотка. А больше всего шумели на дровах Жанлен, Лидия и Бебер, потрясая корзинкой, где лежала Польша.
Снова все зашумели. Этьена опьянил успех. Он овладел этой трехтысячной толпой, одним словом своим заставляя биться сердца людей. Если бы Суварин соблаговолил сюда явиться и услышать Этьена, он приветствовал бы его идеи и остался бы доволен успехами своего ученика, излагавшего анархистские мысли; он одобрил бы программу, за исключением пункта, касающегося образования; Суварин считал это пережитком глупой чувствительности, ибо спасительное святое невежество должно было служить человечеству очистительной ванной. Что же касается Раснера, то он презрительно и гневно пожимал плечами.
- Пусти, дай мне сказать! - крикнул он Этьену.
Тот соскочил с пня.
- Говори, посмотрим, станут ли тебя слушать.
Раснер встал уже на его место и движением руки потребовал внимания. Но шум не умолкал; имя Раснера переходило от передних рядов, где его узнали, до самых дальних, под буками; никто не хотел его слушать. То был поверженный кумир, и один вид Раснера выводил из себя бывших его приверженцев. Его красноречие, полная добродушия льющаяся речь, которая ранее так всех пленяла, казалась теперь тепленьким напитком, годным для усыпления трусов. Раснер тщетно пытался говорить в этом шуме; он хотел спокойно объяснить, что путем одного лишь опубликования новых законов невозможно изменить общественный порядок, что для социального развития необходимо время; над ним издевались, ему шикали, и к провалу в «Весельчаке» прибавилась новая непоправимая неудача. В него даже стали кидать пригоршнями мерзлого мха, а какая-то женщина визгливо крикнула:
- Долой изменника!
Раснер пытался объяснить, что шахта не может принадлежать шахтеру, как ткацкий станок - ткачу, и утверждал, что предпочтительнее участвовать в прибылях, заинтересовать рабочего, как равноправного пайщика предприятия.
- Долой изменника! - закричали тысячи голосов, и в Раснера со свистом полетели камни.
Он побледнел, его глаза наполнились слезами отчаяния. Рушилась вся его жизнь, двадцать лет приятельских отношений, основанных на честолюбивых надеждах, были сведены на нет неблагодарной толпой. Он сошел с пня, пораженный в самое сердце, не в силах более говорить.
- Тебе смешно, - пробормотал Раснер, обращаясь к торжествующему Этьену. - Хорошо, желаю тебе испытать то же самое… А это случится, слышишь?..
И как бы желая снять с себя ответственность за грядущие несчастья, которые он предвидел, Раснер махнул рукой и пошел прочь, одиноко шагая по белому безмолвному полю.
Поднялось улюлюканье, но тут все с удивлением увидели на пне деда Бессмертного, который собирался говорить, невзирая на оглушительный шум. До этого момента он и Мук стояли в стороне, и вид у них был сосредоточенный, словно они вспоминали по старой привычке былые дни. Вероятно, на Бессмертного нашел внезапный приступ болтливости, когда прошлое властно заявляет свои права, - в такие дни дед часами мог изливать душу. Все умолкли и стали слушать старика; в лунном свете он был бледен, как привидение. Его речи не имели прямой связи с тем, о чем говорилось на собрании, он рассказывал длинные, непонятные, но тем более волнующие истории. Он вспоминал молодость, говорил о смерти двух своих дядей, раздавленных в шахте Воре, затем вспомнил о болезни, воспалении легких, которая свела в могилу его жену. И все его слова сводились к одному: всегда было плохо и лучше никогда не будет. Однажды их тоже собралось в лесу человек пятьсот, потому что король не желал сократить часы работы; но об этом старик не стал распространяться и заговорил о другой стачке; сколько он их перевидал! Все происходило под этими деревьями, на Девьей поляне, там, в Угольных ямах, или еще дальше, в Волчьем овраге. Иной раз морозило, иной раз бывало жарко. Однажды лил такой дождь, что пришлось разойтись, ни о чем не поговорив. Являлись королевские солдаты, и дело кончалось стрельбой.
- Мы тоже поднимали руки, клялись не спускаться в шахты… И я клялся, да как еще клялся!..
Толпа слушала с большим вниманием, всем стало не по себе; но тут Этьен, следивший за происходившим, вскочил на пень и очутился рядом со стариком. Он узнал Шаваля, стоявшего с товарищами в первом ряду. Мысль, что Катрина тут, вновь зажгла Этьена; ему захотелось, чтобы шахтеры выразили ему одобрение в его присутствии.
- Товарищи, вы слышали нашего старика, вы слышали, что он выстрадал и что предстоит выстрадать нашим детям, если мы не покончим с ворами и палачами.
Этьен был грозен, никогда еще он не говорил так страстно. Он поддерживал рукой Бессмертного, указывая на него, как на знамя нищеты и горя, призывая к мщению. В кратких словах он вернулся к прародителям семьи Маэ, описал, как постепенно истощался в шахте Компании весь их род, как изголодался он за сто лет работы, и тут же сопоставил нищих шахтеров с толстобрюхими членами Правления, напичканными деньгами, со всей этой сворой акционеров, которые, как девки на содержании, более ста лет бездельничают, услаждая свою плоть. Разве не ужасно, что целое поколение мужчин, от отца к сыну, издыхает на дне шахты для того, чтобы министры получали взятки, а знатные господа и буржуа задавали пиры и жирели в тепле и холе! Он изучил болезни шахтеров и перечислил их со всеми страшными подробностями: малокровие, золотуха, чахотка, астма, от которой люди задыхаются, ревматизм, приводящий к параличу. Несчастные служат пищей машинам, их скучивают, как скот, в поселках, большие компании постепенно поглощают их, обращают в рабство, грозят закабалить рабочих целой нации, миллионы рук - и все ради прибылей какой-нибудь тысячи тунеядцев. Но шахтер уже перестал быть невеждой, скотиной, раздавленной в недрах земли. В глубине шахт растет армия граждан, богатая жатва, которая в один прекрасный день пробьется на поверхность. И тогда видно будет, кто осмелится предложить, после сорока лет службы, пенсию в сто пятьдесят франков шестидесятилетнему старику, который харкает угольной пылью, а ноги у него распухли от рудничной сырости. Да! Труд потребует отчета у капитала, этого безликого, неведомого божества, восседающего где-то в тайниках своего святилища и пьющего кровь бедняков, за счет которых он существует! Они туда пойдут и осветят его лицо заревом пожаров, потопят в крови это гнусное существо, этого чудовищного идола, пожирающего человеческую плоть!
Этьен умолк, но его поднятая рука все еще указывала на врага где-то там, вдали, на горизонте. На этот раз толпа отозвалась таким громким гулом, что обыватели в Монсу его услышали в с беспокойством стали озираться в сторону Вандама, опасаясь грандиозного обвала. Ночные птицы взлетали над лесом, уносясь в необъятное светлое небо.
Этьен, не теряя времени, спросил:
- Товарищи, что вы решаете?.. Согласны продолжать стачку?
- Да! Да! - раздались гневные голоса.
- Какие же меры думаете вы принять?.. Если трусы спустятся завтра в шахты, то поражение неминуемо.
Бурей пронесся возглас:
- Смерть трусам!
- Значит, вы решаете призвать их к порядку, напомнить данную ими клятву… Вот что можно сделать: явиться в шахты, повлиять своим присутствием на предателей, доказать Компании, что мы все солидарны и лучше умрем, но не уступим.
- Верно! В шахты! В шахты!
С тех пор как Этьен взял слово, он искал глазами Катрину среди бледных, громко кричавших людей, которые его окружали. Ее, очевидно, не было. Он все время видел Шаваля; тот криво усмехался, пожимая плечами, снедаемый завистью, и дорого дал бы за то, чтобы добиться такой же популярности.
- А если, товарищи, среди нас найдутся шпики, - продолжал Этьен, - пусть остерегаются, они известны… Вон я вижу шахтеров из Вандама, которые продолжают работать…
- Ты на меня, что ли, намекаешь? - вызывающе спросил Шаваль.
- На тебя ли, на другого… Но раз уж ты заговорил, то тебе следует знать, что сытый голодного не разумеет. Ты работаешь в Жан-Барте…
- Как же, работает… Баба за него работает, вот что, - прервал чей-то насмешливый голос.
Шаваль выругался, густо покраснев.
- Черт возьми! Значит, работать запрещается?
- Да, - крикнул Этьен, - когда товарищи терпят нужду ради общего блага, нельзя думать только о себе и выслуживаться перед хозяевами. Если бы стачка была всеобщей, мы бы уже давно взяли верх. Разве мог спуститься в Вандамскую шахту хоть, один человек, раз в Монсу забастовка? Важно, чтобы работа прекратилась по всему краю, как здесь, так и у Денелена. Слышишь? В шахтах Жан-Барта одни предатели, все вы там предатели!
Шаваля окружила, поднимая кулаки, враждебная толпа, раздавались крики: «Смерть ему! Смерть!» Он побледнел. Яростное желание восторжествовать над Этьеном внушило ему одну мысль:
- Послушайте же меня! Приходите завтра в Жан-Барт, и вы увидите, работаю ли я!.. Меня послали сказать, что мы заодно с вами. Надо потушить топки, надо заставить машинистов тоже бастовать! Пусть остановятся насосы, тем лучше! Вода зальет шахты, и все полетит к чертям.
Шавалю стали бешено рукоплескать, он превзошел даже Этьена. Ораторы сменялись на пне один за другим, жестикулировали среди адского шума, вносили суровые предложения. Всех обуяло безумие, такое же нетерпение, какое овладевает сектантами, когда, отчаявшись дождаться чуда, они вызывают его в своем воображении. Красный туман застилал глаза, от голода кружились головы, одурманенные видением пожара и крови, мечтой о величественном апофеозе - всеобщем благоденствии. Спокойная луна обливала своим сиянием возбужденную людскую толпу, в глубокой лесной тиши отдавался крик, призывавший к убийству, и только мерзлый мох скрипел под ногами; а могучие буки, высоко простирая на фоне светлого неба тонкие черные ветви, казалось, не замечали и не слыхали бедняков, волновавшихся у их подножий.
Толпа смешалась; Маэ очутилась рядом с мужем, и оба, утратив обычную рассудительность и находясь под действием накоплявшегося месяцами раздражения, поддакивали Леваку, который до того разошелся, что требовал головы инженеров. Пьеррон исчез. Бессмертный и Мук произносили разом несвязные и злобные слова, которых никто не мог разобрать. Захария, дурачась, требовал разрушения церквей, а Муке попросту стучал о землю палкой, чтобы произвести побольше шума. Женщины были в исступлении: жена Левака, подбоченясь, орала на Филомену, обвиняя дочь в том, что она смеется. Мукетта кричала, что жандармам надо кой-куда наподдать; Прожженная, увидев Лидию без корзины и салата, дала ей оплеуху и стала размахивать руками во все стороны, словно перед ней стояли хозяева, которых ей хотелось избить. Бебер узнал от какого-то подручного, что г-жа Раснер видела, как дети украли Польшу, и это на миг озадачило Жанлена; впрочем, он решил на обратном пути потихоньку выпустить крольчиху у дверей «Авантажа» и, подняв ножик, заорал, торжествующе размахивая сверкающим лезвием.
- Товарищи, товарищи! - взывал охрипший, усталый Этьен, добиваясь минутной тишины, чтобы окончательно договориться.
Наконец к нему прислушались.
- Товарищи! Завтра утром в Жан-Барт, согласны?
- Да, да, в Жан-Барт! Смерть предателям!
Вихрь трех тысяч голосов вознесся к ясному небу и замер в лунной ночи.

ЧАСТЬ ПЯТАЯ

I

К четырем часам утра луна скрылась; наступила темная ночь.
У Денеленов все еще спали. Старый кирпичный дом, безмолвный и мрачный, с плотно запертыми дверями и окнами, стоял в конце обширного запущенного сада, за которым начиналась шахта Жан-Барт. Позади дома километра на три тянулась пустынная дорога в Вандам - большую деревню, скрытую за лесом.
Денелен, усталый после целого дня, проведенного в шахте, храпел, повернувшись носом к стене. Вдруг ему показалось, что его зовут. Проснувшись, он действительно услыхал голос и побежал отворить окно. Перед ним в саду стоял один из его штейгеров.
- Что случилось? - спросил он.
- У нас, сударь, бунт!.. Половина рабочих отказывается от работы и не дает другим спускаться в шахту.
Денелен не сразу понял, в чем дело; в голове, отяжелевшей от прерванного сна, шумело; из окна его обдавало холодом, как из ледяного душа.
- Так заставьте их спуститься, черт возьми! - проговорил он.
- Это длится уже целый час, - сказал штейгер. - Мы решили, что надо пойти за вами. Только вы, быть может, сумеете их образумить.
- Хорошо, иду.
Денелен быстро оделся. Он совершенно пришел в себя, но был до крайности взволнован. Можно было ограбить весь дом: ни слуга, ни кухарка - никто не шевельнулся. Но по другую сторону площадки слышались возбужденные голоса, и когда Денелен выходил, дверь распахнулась, и показались обе его дочери в наскоро накинутых белых пеньюарах: старшая, Люси, двадцати двух лет, высокая, пышная брюнетка, и младшая, Жанна, которой едва исполнилось девятнадцать, - небольшого роста, с золотистыми волосами, нежная и миловидная.
- Папа, что случилось?
- Ничего особенного, - ответил Денелен, чтобы успокоить дочерей. - Там, кажется, шумят буяны. Пойду посмотрю.
Но они запротестовали, не хотели его отпускать, требуя, чтобы он хоть выпил чего-нибудь горячего: иначе он вернется больной; ведь он должен помнить о своем слабом желудке.
Отец отнекивался, уверяя честным словом, что ему надо идти скорее.
- Послушай, - сказала Жанна, повиснув у него на шее, - выпей рюмку рома с двумя бисквитами, а то я от тебя не отстану, и тебе придется унести меня с собой в таком вот виде.
Он должен был подчиниться, ворча, что бисквиты застрянут у него в горле. Но дочери уже спускались перед ним по лестнице со свечами в руках. Внизу, в столовой, они стали торопливо подавать: одна наливала в рюмку ром, другая устремилась к буфету за бисквитами.
Рано оставшись без матери, девочки были избалованы отцом и без надлежащего руководства довольно плохо воспитаны. Старшая мечтала стать оперной певицей, младшая была помешана на живописи, - она обладала смелым вкусом, выделявшим ее среди других. Когда сильно расстроенные дела заставили их переменить весь уклад дома, экстравагантные девицы сразу превратились в очень сметливых и разумных хозяек, глаз которых открывал в счетах каждый упущенный сантим. Теперь они, несмотря на свои размашистые манеры художниц, крепко держали в руках бразды правления, экономили каждое су, ссорились с поставщиками, без конца переделывали старые платья и добились всеми этими усилиями того, что дом сохранял приличный вид, хотя нужда и росла.
- Папа, ты ничего не ешь! - повторила Люси, заметив его озабоченность, его мрачную молчаливость; она испугалась. - Значит, это серьезно? У тебя такой вид… Скажи только слово, и мы останемся с тобой; обойдутся на этом завтраке и без нас.
Люси говорила о пикнике, который предстоял в то утро. Г-жа Энбо должна была заехать в коляске сначала к Грегуарам за Сесилью, потом за ними, чтобы всем вместе отправиться в Маршьенн на литейный завод, куда их пригласила завтракать жена директора. Это был прекрасный случай осмотреть мастерские, доменные и коксовые печи.
- Конечно, останемся, - подтвердила Жанна.
Но Денелен рассердился.
- Зачем? Я вам повторяю, что это пустяки… Доставьте мне удовольствие, ложитесь обратно в постель, выспитесь хорошенько и будьте готовы к десяти часам, как условлено.
Он обнял их и поспешно вышел. Сапоги его застучали по мерзлой земле в саду; затем шаги затихли в отдалении.
Жанна заботливо заткнула пробкой бутылку с ромом, а Люси заперла бисквиты на ключ. В комнате на всем лежала холодная опрятность, как во всех столовых, где скудно едят. Обе девушки воспользовались тем, что встали так рано, и проверили, не осталось ли с вечера какого-нибудь беспорядка. Вот валяется забытая салфетка; надо побранить прислугу. Наконец они поднялись к себе наверх.
Денелен шел кратчайшим путем по узким дорожкам огорода. Он думал о своем пошатнувшемся состоянии, о проданной акции Монсу, о миллионе, который он реализовал, мечтая увеличить его в десять раз и который сейчас подвергается такому риску. Ряд непрерывных неудач, огромный непредвиденный ремонт, разорительные условия эксплуатации и наконец страшный промышленный кризис, разразившийся в то самое время, когда предприятие только начало приносить доход. Забастовка может его доконать. Он толкнул маленькую калитку; в ночной темноте едва можно было угадать темные очертания шахтенных построек, вдали мерцало несколько фонарей.
Жан-Барт нельзя было сравнить по значительности с Воре, но благодаря обновленным постройкам шахта стала, по выражению инженеров, «красивой». Не ограничиваясь тем, что ширину шахтного колодца увеличили на полтора метра, а глубину довели до семисот восьми метров, промысел заново оборудовали; поставили новую машину, новые клети для спуска рабочих, обновили по последнему слову техники инвентарь. В постройках сказывался даже некоторый налет изящества: сортировочная украшена резным фризом, башня часами, приемочная и машинное отделение закруглены, словно капелла в стиле Возрождения. Надо всем высилась труба, увенчанная мозаичной спиралью из красного и черного изразца. Водоотливный насос помещался на другой шахте, ближе к старой шахте Гастон-Мари, предназначенной только для откачки. В Жан-Барте, по правую и левую стороны от главной шахты, было только два ствола: один для вентиляции, другой с лестницами для спуска.
Шаваль пришел первым в три часа утра и принялся совращать товарищей, убеждая их последовать примеру шахтеров из Монсу и требовать прибавки в пять сантимов на вагонетку. Очень скоро четыреста человек, которые работали на дне шахты, высыпали из бараков в приемочную, с криками размахивая руками. Желавшие продолжать работу, босые, с лопатой или с киркой под мышкой, держали в руках лампочки; другие углекопы, еще в сабо и в пальто по случаю холода, загораживали проход в шахту. Штейгеры надрывались до хрипоты, стараясь водворить какой-нибудь порядок; они взывали к благоразумию рабочих, умоляя их по крайней мере не мешать тем, кто хочет работать.
Увидев Катрину в куртке, штанах и синем чепчике, Шаваль вышел из себя. Еще дома он строго приказал ей не вставать. Она же, в ужасе от прекращения работы, все же пошла вслед за ним: Шаваль никогда не давал Катрине денег, и ей часто приходилось самой расплачиваться за него и за себя; что же с ней будет, если она перестанет зарабатывать? Одна страшная мысль преследовала ее - боязнь очутиться в маршьеннском публичном доме, где обычно кончали свою жизнь откатчицы, оставшиеся без хлеба и крова.
- Черт возьми! - закричал Шаваль. - Ты чего сюда притащилась?
Она бормотала, что ренты у нее нет и она хочет работать.
- А, ты идешь против меня, девка? Вон сию же минуту, или я так поддам тебе под зад!..
Испугавшись, она отошла и притаилась в сторонке, желая посмотреть, чем все это кончится.
Денелен подошел со стороны лестницы, ведущей в сортировочную. Несмотря на слабый свет фонарей, он быстрым взглядом окинул всю картину, всю эту кучу людей, тонущую во мраке; он знал в лицо каждого забойщика, нагрузчика, приемщика, каждую откатчицу и вообще всех, даже подручных.
В главном корпусе, еще новом и чистом, приостановленная работа точно ждала, когда к ней приступят: из разведенной машины вырывался легкий свист пара; клети для спуска рабочих, подвешенные на канатах, оставались неподвижны; брошенные вагонетки загромождали чугунные плиты. Было взято всего восемьдесят лампочек, остальные мерцали в лампочной. Но достаточно было одного его слова, чтобы вся трудовая жизнь снова пришла в движение.
- Что у вас тут происходит, ребята? - спросил он громко. - Чем вы недовольны? Объясните-ка мне все, и мы договоримся.
В беседах с рабочими Денелен обычно принимал отеческий тон, хотя и требовал от них много работы. Властный, грубоватый, он прежде всего старался привлечь их добродушным голосом, в котором звучали раскаты военной трубы. Рабочие его любили и особенно уважали за его мужество: он всегда был вместе с ними в штольнях, первый шел в опасные места, когда несчастный случай вызывал на шахте панику. Два раза посла взрыва, когда отступали самые храбрые, его спускали в шахту, подвязав под мышки веревками.
- Ну как? - сказал он. - Надеюсь, вы не заставите меня раскаиваться, что я за вас поручился? Вы знаете, я ведь отказался от жандармской охраны. Говорите спокойно! Я вас слушаю.
Все замолчали, смущенные, немного отстраняясь от него. Наконец Шаваль заговорил:
- Вот что, господин Денелен, мы не можем продолжать работу, если нам не прибавят по пяти сантимов за вагонетку.
Денелен удивился.
- Как? Пять сантимов? Почему такое требование? Я-то ведь не жалуюсь, что вы плохо делаете крепления… Я не обременяю вас новым тарифом, как администрация Монсу!..
- Может быть, но товарищи из Монсу все же правы. Они не принимают тарифа и требуют увеличения платы на пять сантимов, потому что при нынешних ценах никак нельзя чисто работать… И вот мы требуем пять сантимов прибавки… Эй, вы там, - так ведь?
Послышались утвердительные голоса, шум усилился, жесты становились угрожающими. Мало-помалу все сплотились в тесный круг.
В глазах Денелена блеснул огонь, а его кулак, кулак человека, до безумия любящего твердую власть, инстинктивно сжимался, чтобы не поддаться искушению схватить кого-нибудь за шиворот. Однако он предпочел спорить и взывать к благоразумию.
- Вы хотите пять сантимов? Я допускаю, что работа этого стоит. Только я-то не могу вам их дать. Если я на это пойду, то просто вылечу в трубу… Поймите, что я должен жить хотя бы для того, чтобы и вы могли жить… А у меня больше нет сил: малейшее увеличение себестоимости добычи угля приведет к банкротству… Два года назад, помните, во время последней стачки, я уступил; тогда еще было возможно. Но это повышение платы меня разорило, и я бьюсь вот уже два года… А теперь я скорее соглашусь сейчас же прикрыть свою лавочку, чем через месяц ломать себе голову, где достать денег, чтобы с вами расплатиться.
Шаваль злобно засмеялся в лицо хозяину, который так откровенно выкладывал перед ними свои дела. Другие повесили носы: упрямым, недоверчивым людям никак нельзя было втемяшить, что хозяин не наживает миллионов на своих рабочих.
Тогда Денелен стал настойчивее. Он принялся объяснять им свою постоянную борьбу с Монсу, которое все время начеку, чтобы его проглотить, как только он оплошает и сломает себе шею. Эта страшная конкуренция заставляет его быть экономным, тем более что значительная глубина Жан-Барта увеличивает расходы по добыче - обстоятельство чрезвычайно неблагоприятное, едва уравновешиваемое толщиной угольного слоя. И после той последней забастовки он ни за что не повысил бы заработной платы, если бы необходимость не заставила его тянуться за Монсу, да кабы не страх, что рабочие его покинут. А теперь… пусть они сами подумают о завтрашнем дне! Чего они добьются, когда он вынужден будет все продать и они очутятся под ярмом Правления? Он ведь не царит в далеком неведомом святилище; он не из тех акционеров, что держат управляющих, чтобы стричь рабочего, которого акционер никогда не видал в глаза; он просто хозяин, рискующий не только состоянием, но и всем, что у него есть: своим умом, здоровьем, даже жизнью. Прекращение работы - смерть для него, потому что у него нет запасов, а заказы все равно должны быть выполнены. А капитал, затраченный на оборудование, разве может бездействовать? Ведь он взял на себя обязательства. Кто уплатит деньги, доверенные ему друзьями? Это было бы просто банкротством.
- Так вот что, друзья, - сказал Денелен в заключение, - я хотел вас убедить… Нельзя предлагать человеку самого себя погубить, не так ли? Прибавить вам пять сантимов или допустить вашу забастовку - для меня все равно, что перерезать себе горло.

Он умолк. Пронесся ропот. Часть углекопов поколебалась. Некоторые направились к шахте.
- Во всяком случае, - сказал один из штейгеров, - все могут действовать по собственному усмотрению. Кто желает работать?
Катрина подошла одна из первых. Но Шаваль в бешенстве оттолкнул ее, крикнув:
- Мы все заодно. Только подлецы бросают товарищей!
С этой минуты казалось, что соглашение невозможно. Шум возобновился. Людей выталкивали из шахты кулаками, они рисковали быть задавленными в свалке. Директор в отчаянии попытался один бороться с этой толпой, обуздать ее угрозами - все было тщетно, и он отступил.
Денелен оставался еще несколько минут в приемочной конторе; задыхаясь, он опустился на стул, обескураженный своим бессилием, без единой мысли в голове. Придя наконец в себя, он приказал одному из надзирателей позвать Шаваля. Когда тот пришел и согласился его выслушать, хозяин жестом пригласил других удалиться.
- Оставьте нас.
Денелену пришла мысль поразведать, что задумал этот молодец. С первых же слов он почувствовал, что перед ним честолюбец, снедаемый страстной завистью. Денелен решил взять его лестью, стал удивляться, почему такой способный рабочий сам губит свое будущее. Он уже давно к нему приглядывается, хочет выдвинуть его. В конце концов Денелен прямо предложил назначить его через некоторое время штейгером: Шаваль слушал молча, сжав кулаки; но понемногу они разжимались. В голове его шла большая работа: если он будет настаивать на забастовке, то, в лучшем случае, станет помощником Этьена; а тут открывается совсем другая дорога: он может пройти в ряды начальства. Он почувствовал, как его охватывает и пьянит честолюбие. К тому же партия забастовщиков, которую он поджидал с утра, до сих пор не появлялась. Вероятно, что-нибудь ей помешало, может быть, жандармы; самое время было покориться. Но он еще продолжал отрицательно качать головой, разыгрывать неподкупного, с негодованием бить себя в грудь. В конце концов, не сказав ни слова хозяину о свидании, которое он назначил товарищам из Монсу, Шаваль обещал успокоить своих и уговорить их спуститься в шахту.
Денелен не показывался, даже штейгеры держались в стороне. В течение целого часа они слушали, как Шаваль ораторствовал и спорил, стоя на вагонетке в приемочной. Часть рабочих в ответ ему свистала, сто двадцать человек ушло, упорно отстаивая его же предложение. Был уже восьмой час, начинался день - ясный, веселый, морозный. И вдруг шахта опять пришла в движение - прерванная работа возобновилась. Встрепенулась машина, в которой заходил главный рычаг, разматывая канаты валов. Затем под сигнальные звонки начался спуск рабочих, клети наполнялись, исчезали, показывались снова, шахта поглощала очередную порцию подручных, откатчиц и забойщиков, а приемщики с грохотом катили вагонетки по чугунному полу.
- Чтоб тебя! Чего ты тут прохлаждаешься? - крикнул Шаваль Катрине, которая ждала своей очереди. - Спускайся! Нечего лодырничать!..
Ровно в девять часов утра подъехала в коляске г-жа Энбо вместе с Сесилью. Жанна и Люси были уже элегантно одеты, несмотря на то, что платья их перекраивались раз двадцать, Женелен удивился, увидав Негреля, который сопровождал дам верхом. Как, значит, и мужчины приглашены? Тогда г-жа Энбэ покровительственным тоном пояснила, что ее напугали рассказами: говорят, в этих местах шляется много подозрительного народу, - вот она и запаслась телохранителем. Негрель, смеясь, успокаивал: не стоит волноваться - пустые угрозы горланов, ни один из них не осмелится швырнуть камнем в окно.
Денелен, все еще под впечатлением своего успеха, рассказал, как ему удалось остановить бунт в Жан-Барте. Теперь он спокоен. И в то время, когда на Вандамской дороге барышни усаживались в коляску, радуясь прекрасному дню, - никто не предполагал, что вдали, в поселках, уже растет тревога, движется народ, а если приложить ухо к земле, можно услыхать топот ног.
- Прекрасно! Так и решим, - повторяла г-жа Энбо. - Вечером вы заедете за барышнями и пообедаете у нас. Госпожа Грегуар также обещала приехать за Сесилью.
- Почту долгом быть, - сказал Денелен.
Коляска покатила по направлению к Вандаму. Жанна и Люси высунулись еще раз, улыбаясь отцу, который стоял у дороги, а Негрель молодцевато гарцевал у самых колес экипажа.
Проехали лес и свернули на дорогу из Вандама в Маршьенн. Неподалеку от Тартаре Жанна спросила г-жу Энбо, знает ли она Зеленый откос; но та, несмотря на свое пятилетнее пребывание в этих краях, призналась, что ни разу там не бывала. Тогда решили сделать крюк. Тартаре находилось на опушке леса. То было невозделанное, бесплодное место вулканического происхождения; там в подпочвенной глубине уже многие века горели угольные пласты. О Тартаре давно сложилась легенда; углекопы рассказывали целые истории: огонь с неба упал в недра этого Содома в то время, когда откатчицы предавались там гнусному распутству; они даже не успели оттуда вырваться и поныне горят в этом аду. Темно-красные прокаленные скалы покрылись, как проказой, налетом квасцов. Из расщелин, словно желтый цветок, показывалась сера. Храбрецы, отваживавшиеся ночью заглянуть в эти расщелины, клялись, что видели там пламя, в котором горят души грешников. Блуждающие огни выбивались на поверхность почвы, клубились горячие зловонные пары, а грязная дьявольская кухня, не переставая, дымилась. И как чудо вечной весны, возвышался среди этого проклятого Тартаре Зеленый откос - вечнозеленые луговины, буки с постоянно распускающимися листьями и поля, дающие три жатвы в год. То была естественная теплица, согреваемая пламенем угля, горящего в недрах глубоких пластов. Здесь никогда не видали снега. Огромная зеленая куща рядом с обнаженными лесными деревьями распускалась в этот декабрьский день, не тронутая ржавчиной мороза даже на кончиках листьев.
Коляска быстро катилась по равнине. Негрель, посмеиваясь над легендой, объяснял, что огонь появляется на дне шахты от брожения угольной пыли; если его не одолеть, он может гореть без конца. И Негрель рассказал об одной бельгийской шахте, которую удалось потушить, только направив в нее течение речки. Вдруг он замолчал. Толпы углекопов каждую минуту пересекали дорогу, по которой ехала коляска. Они проходили безмолвно, бросая взгляды на эту роскошь, заставлявшую их сторониться. Число их все росло, лошади принуждены были идти шагом по маленькому мосту через Скарпу. Что происходит? Почему народ вдруг заметался по дорогам? Барышни испугались. Негрель почуял в этом трепетном движении что-то недоброе. Все вздохнули с облегчением, когда приехали в Маршьенн. Ряды доменных и коксовых печей, как будто стараясь погасить солнце, дымились, извергая сажу, расплывавшуюся в воздухе нескончаемым черным дождем.

II

В Жан-Барте Катрина уже целый час катала свою вагонетку в ожидании смены; пот лил с нее потоками, и она остановилась на минуту, чтобы вытереть лицо.

Предыдущая страница 15 Следующая страница


Жерминаль 16

Шаваль, дробивший с товарищами жилу на дне штольни, удивлялся, что не слышно стука колес. Лампы светили скупо, угольная пыль мешала что-либо разглядеть.
- Что там еще? - крикнул Шаваль.
И когда Катрина ответила, что у нее сердце норовит выскочить и что она, наверно, сейчас растает, он рявкнул:
- Дура! Сними, как и мы, рубашку!..
Это происходило на глубине семисот восьми метров в северной части штольни жилы Дезире, в трех километрах от нагрузочной. При одном упоминании об этом месте углекопы бледнели и понижали голос, словно речь шла о самом пекле, а чаще всего просто покачивали головой, чтобы не заводить разговора о раскаленных недрах шахты. По направлению к северу, приближаясь к Тартаре, галереи проникали в среду подземного пламени, обуглившего наружные породы. В штольне в данный момент было в среднем сорок пять градусов. Тут и находилось как раз проклятое место, откуда вырывались серные пары и огненные языки, которые прохожие видели через расщелины.
Катрина уже скинула куртку, а пораздумав, сняла и штаны; с голыми руками и ляжками, в рубашке, подвязанной на бедрах, как блуза, она снова взялась за вагонетку.
- Так все же полегче, - сказала она громко. Катрина задыхалась не только от жары, но и от страха. Все пять дней, что они здесь работали, девушка не переставала думать о сказках, слышанных ею в детстве, - об откатчицах, с незапамятных времен горящих в глубине Тартаре в наказание за грехи, о которых боялись даже говорить. Конечно, теперь она взрослая и уже не верит этим глупостям; ну а все-таки, что бы она стала делать, если б из стены вдруг вышла девушка, красная, как раскаленная печь, с глазами, горящими словно головни? От одной этой мысли пот катился с нее градом.
На остановке, находившейся в восьмидесяти метрах от штольни, вагонетку принимала другая откатчица, катившая ее еще восемьдесят метров до наклонного штрека, откуда приемщик отправлял ее вместе с другими, спускавшимися сверху.
- Ловко! Славно ты устроилась! - сказала худая тридцатилетняя вдова, увидев Катрину в одной рубашке. - Я так не могу, - подручные пристают ко мне с разными гадостями.
- Еще бы! - ответила девушка. - А мне плевать на мужчин!.. Я не знаю, куда от жары деваться.
Катрина покатила назад пустую вагонетку. Хуже всего было то, что, помимо близости Тартаре, имелась еще причина, из-за которой жара становилась невыносимой. Работа подошла почти вплотную к старой шахте, к заброшенной галерее Гастон-Мари, очень глубокой, где происшедший десять лет назад взрыв газа зажег жилу и она все еще продолжала гореть за глинобитной стеной, построенной для локализации катастрофы. Стену приходилось постоянно ремонтировать. От отсутствия воздуха огонь должен был бы погаснуть, но неизвестные токи оживляли его, и огонь горел уже десять лет, накаляя стену до такой степени, что проходящих мимо обдавало жаром, словно из печки. Вдоль этой-то стены и приходилось катить вагонетки на протяжении ста метров при температуре в шестьдесят градусов.
Сделав два конца, Катрина опять стала задыхаться. К счастью, в жиле Дезире, одной из самых мощных во всей этой местности, штольня была широка и удобна. Пласт почти в два метра высотой позволял работать стоя, но углекопы предпочли бы самую тяжелую работу в более прохладном месте.
- Эй ты! Заснула, что ли? - грубо крикнул Шаваль, заметив, что Катрина не шевелится. - И кто это мне подкинул такую клячу? Накладывай живо вагонетку и кати!
Катрина стояла внизу штольни, опершись на заступ. Она чувствовала себя все хуже и смотрела на всех тупым взглядом, ничего не слыша. Углекопы работали в красноватом свете лампочек совершенно голые, точно звери, такие черные и грязные от, пота и угля, что нагота их не смущала девушку. Этот тяжелый труд, эти напряженные обезьяньи хребты, эти покрытые угольной пылью тела, изнемогающие среди глухих ударов и стона, представляли адское зрелище. Все же мужчины хорошо видели Катрину и перестали работать кайлами; посыпались шутки насчет того, что девушка сняла штаны.
- Смотри, не простудись!
- Вот у нее ноги, так ноги! Скажи-ка, Шаваль, пожалуй, хватит и на двоих!
- Что ж! Надо посмотреть! Ну-ка, подыми выше. Еще выше!
Тогда Шаваль, не сердясь на насмешки, набросился на Катрину:
- Чего стала? Двинешься ты, черт возьми?.. Вот падка-то на всякие мерзости… Будет стоять да слушать до утра.
С большим усилием Катрина принялась наполнять вагонетку; потом она ее толкнула. Галерея была слишком широка, чтобы можно было упираться в стены; босые ноги девушки напряженно отыскивали точку опоры между рельсами; согнувшись и вытянув руки, она медленно подвигалась вперед. Когда Катрина дошла до глинобитной стены, снова началось то же мучение; по всему ее телу катился крупными каплями пот, как будто она попала под проливной дождь. Едва пройдя треть пути до остановки, она уже была вся мокрая, ослепшая, вся вымазанная черной грязью. Узкая рубашка, точно обмакнутая в чернила, прилипла к телу и от движения поднялась до самых бедер. Это так мучительно связывало девушку, что пришлось снова остановиться.
Что с ней сегодня? Никогда еще она не чувствовала такой вялости, словно тело было набито ватой. Должно быть, это от вредного воздуха. Вентиляция не доходила до этой отдаленной штольни. Приходилось дышать самыми разнообразными испарениями, которые выделялись из угольной пыли с легким журчанием ручейка, часто в таком изобилии, что гасли лампочки; на рудничный газ рабочие уже не обращали внимания, потому что он бил им в нос иногда недели две подряд. Катрина хорошо знала этот вредный, «мертвый» воздух, как его называли углекопы; понизу стлались тяжелые удушливые газы, а наверху был самовоспламеняющийся легкий газ, уничтожавший, точно удар грома, подземные строения шахты и сотни людей. Катрина столько его наглоталась с детства, что не понимала, почему она так плохо переносит его теперь, отчего у нее так шумит в ушах и жжет в горле.
Это была настоящая пытка. В полном изнеможении она почувствовала необходимость сбросить рубашку: малейшие складки резали и жгли тело. Она еще не сдавалась, попробовала катить вагонетку дальше, но должна была выпрямиться. Успокаивая сама себя, что успеет одеться на остановке, она с лихорадочной быстротой стала сбрасывать с себя все: подпоясывавшую ее веревку, рубашку; казалось, она готова была содрать с себя кожу. Теперь, голая, жалкая, доведенная до состояния существа, вымаливающего подачку на грязных дорогах, словно ломовая кляча, с черным от сажи крупом, по брюхо в грязи, она на четвереньках потащилась дальше, проталкивая вагонетку.
И тут Катрина пришла в полное отчаяние: нагота не облегчила ее. Что же еще снять? Шум в ушах оглушал; ей казалось, что голова ее в тисках. Она упала на колени. Ей почудилось, что лампочка, стоявшая в вагонетке между кусками угля, гаснет. В смутном сознании девушки вспыхивала одна лишь мысль: надо прибавить фитиль. Два раза Катрина пыталась осмотреть лампочку, и всякий раз, когда она ставила ее на землю, свет в лампочке бледнел, точно у нее не хватало дыхания. Вдруг лампочка совсем погасла. Тут все рухнуло во тьму, в голове завертелся жернов, сердце обомлело, перестало биться, бесконечная усталость охватила все тело усыпляющей силой - Катрина упала навзничь, задыхаясь, чувствуя, что умирает от удушья.
- Я уверен, что она прохлаждается, черт ее дери! - заворчал Шаваль.
Он прислушался, но снизу не доносилось ни малейшего стука колес.
- Эй! Катрина, ползучка проклятая!
Его голос терялся в пространстве, ни звука в ответ.
- Смотри, как бы я сам не пришел тебя расшевелить!
Никакого ответа, все то же мертвое молчание. Взбешенный, он помчался со своей лампочкой вниз так неистово, что чуть не споткнулся о тело откатчицы, лежавшей поперек дороги. Он остановился в изумлении. Что с ней? На притворство не похоже. Нет, это не предлог, чтобы поспать. Он опустил лампочку, осветил лицо, но она стала гаснуть. Он ее поднял, снова опустил и наконец догадался: вот оно что, отравление газом! Его гнев пропал, проснулось чувство углекопа при виде товарища в опасности; он уже кричал, чтобы ему принесли рубашку, и, подняв на руки голую бесчувственную девушку, старался держать ее как можно выше. Когда ему бросили на плечи одежду, он пустился бегом, поддерживая одной рукой свою ношу, а другой - обе лампочки. Перед ним развертывались глубокие галереи, он бежал, поворачивая то направо, то налево, чтобы поскорей добраться до жизни, до ледяного воздуха, который подавал сюда вентилятор. Услыхав наконец шум ручья, который просачивался из породы, он остановился. Тут был перекресток большой галереи, которая когда-то обслуживала жилу Гастон-Мари. Вентиляция в этом месте работала, как буря, холод стоял такой, что Шаваля проняла дрожь. Он посадил свою любовницу на землю и прислонил ее к подпоркам; сознание все не возвращалось к ней, глаза по-прежнему были закрыты.
- Катрина! Да ну же, черт возьми! Как это глупо!.. Подберись хоть немножко, пока я намочу рубашку.
Его пугало, что она не приходит в себя. Она была точно мертвая; ее тонкое тело, тело подростка с едва развившимися формами, казалось, уже было погребено в недрах земли. Однако он смочил в ручье рубашку и вытер Катрине лицо. Вдруг легкая дрожь пробежала по детской груди, по животу, по бедрам несчастной, до времени отцветшей девушки. Она открыла глаза и пролепетала:
- Мне холодно!..
- Наконец-то! Вот так-то лучше! - с облегчением крикнул Шаваль.
Он ловко накинул на нее рубашку, немного поворчал, когда пришлось натягивать штаны, потому что она была совсем беспомощна. Катрина, все еще ошеломленная происшедшим, не понимала, где она и почему она голая. Когда девушка вспомнила, ей стало стыдно. Как это она решилась все с себя снять! Она стала его спрашивать, неужели кто-нибудь видел ее голую, даже без платка на бедрах? Он потешался, выдумывал разные истории, как он донес ее сюда на виду у товарищей, которые выстроились в ряд. Но и она тоже хороша - вздумала его послушаться и в самом деле выставила напоказ свой зад! Потом Шаваль побожился, что товарищи даже не заметили, круглый он у нее или квадратный, - так он мчался.
- Фу ты! Я тут подохну от холода, - сказал Шаваль, начиная одеваться.
Никогда еще он не был с ней так мил. Обыкновенно на одно доброе слово Шаваля Катрине приходилось выслушивать кучу грубостей. А как бы хорошо было жить дружно! Еще не оправившись от обморока, она вся была пронизана нежностью, улыбнулась и прошептала:
- Поцелуй меня!
Он поцеловал ее и улегся рядом, дожидаясь, когда она сможет встать.
- Знаешь, - сказала она, - ты напрасно мне кричал оттуда; у меня уже не было больше сил, право! - В штольне у вас не так жарко; но там, внизу, сущее пекло!..
- Ну, конечно! - ответил он. - Под деревьями куда приятней… Ах ты, бедная моя девочка! Разве я не понимаю, как тебе здесь тяжело!
Ее так тронуло это признание, что она стала храбриться.
- Да это случилось потому, что мне сегодня очень уж не по себе: воздух ядовитый… Но ты увидишь, что я совсем не ползучка! Когда надо работать, я работаю; правда ведь? Я скорей околею, чем брошу.
Наступило молчание. Шаваль обнял Катрину одной рукой за талию, прижимая девушку к своей груди, чтобы уберечь ее от простуды. Хотя Катрина и чувствовала, что у нее уже достаточно сил, чтобы идти обратно, но отдавалась сладкому отдыху.
- Только мне бы хотелось, - тихо произнесла она, - чтобы ты был со мною подобрее… Так хорошо, когда люди хоть немножко любят.
И она тихо заплакала.
- Но ведь я же тебя люблю! - воскликнул Шаваль. - Зачем же мне иначе было брать тебя?
Она только покачала головой. Мужчины часто брали женщин лишь для того, чтобы обладать ими, очень мало заботясь об их счастье. Слезы у нее струились все горячей от мысли, как хороша была бы ее жизнь, если бы ей попался другой парень, если бы она всегда чувствовала его руку у своей талии. Другой? И смутный образ того, другого, вставал в ее возбужденном воображении. Но с тем было кончено; теперь оставалось жить до конца с этим, только бы он не слишком бил ее.
- Постарайся хоть иногда быть таким, как сейчас!..
Рыдания мешали ей говорить. Шаваль опять обнял ее.
- Глупая!.. Ну, клянусь тебе, что буду добрым! Не злей же я, чем другие!
Катрина посмотрела на него, улыбаясь сквозь слезы. Может быть, он и прав; где они, эти счастливые женщины? И, не веря клятвам Шаваля, Катрина все же радовалась, что он сейчас так ласков. Бог мой! Если бы это только продолжалось! Они снова обнялись, прижимаясь друг к другу, но приближавшиеся шаги заставили их вскочить. Трое товарищей, видевшие, как Шаваль пробежал с Катриной на руках, явились узнать, что с ними.
Назад, пошли все вместе. Было часов около десяти утра. Позавтракали в более прохладном уголке перед тем, как опять потеть в штольне. Они уже доедали свой дневной ломоть хлеба, собираясь запить его глотком кофе из фляжки, как вдруг их встревожил шум из отдаленных ходов. Что там такое? Может быть, опять несчастный случай? Они вскочили и побежали. Забойщики, откатчицы, подручные ежеминутно пересекали им дорогу; никто ничего не знал; все кричали; ясно было, что произошло большое несчастье. Мало-помалу вся шахта всполошилась. Из галерей, мелькая в темноте, неслись какие-то безумные тени, плясали лампочки. Что случилось? Почему никто не скажет?
Вдруг один из штейгеров закричал:
- Рубят канаты! Канаты рубят!
Тут поднялась настоящая паника. Началась бешеная скачка по темным ходам. Все потеряли голову. Почему рубят канаты? Кто может их рубить, когда внизу люди? Это казалось чудовищным.
Донесся голос другого штейгера, донесся и пропал:
- Пришли из Монсу и рубят канаты! Все выходите.
Смекнув, в чем дело, Шаваль сразу остановил Катрину. При мысли, что он наверху встретится с забастовщиками, у него подкосились ноги. Значит, эта шайка явилась, а он-то был уверен, что они в руках жандармов! Одну минуту он думал, не вернуться ли назад и пройти через Гастон-Мари; но там работа уже прекратилась. Он ругался, останавливался в нерешительности, старался скрыть свой страх, повторяя, что глупо так бежать. Не покинут же их в глубине шахты?.. Опять раздался голос штейгера, уже близко:
- Все наверх! На лестницы! На лестницы!
Шаваля увлекли товарищи. Он толкал Катрину, бранился, что она недостаточно быстро бежит. Ей, видно, хочется, чтобы они одни остались тут околевать с голода? Ведь разбойники из Монсу способны сломать лестницы, не дожидаясь, пока народ выйдет. Это отвратительное предположение окончательно помутило всем головы. По галереям в бешеном вихре неслись обезумевшие люди, толкая друг друга, чтобы первым добежать до лестницы. Все кричали, что лестницы разрушены и никто не выйдет. И когда углекопы в ужасе стали кучками врываться в нагрузочную, образовалась настоящая пробка; они бросились к стволу, давя друг друга в узкой двери, ведущей на лестницы. Старый конюх, не спеша уводивший лошадей в конюшню, смотрел на них с беззаботным презрением: он привык ночевать в шахте и был уверен, что его всегда оттуда вытащат.
- Черт возьми! Говорят тебе, иди вперед! - сказал Шаваль Катрине. - Я тебя поддержу, если будешь падать.
Пробежав три километра, растерянная, вся в поту, она задыхалась и бессознательно подчинялась движению толпы. Тогда он изо всех сил стал тянуть ее за руку. Она жалобно вскрикнула, из глаз ее брызнули слезы: что же, он позабыл про свою клятву? Нет! Никогда она не будет счастлива.
- Проходи же! - ревел Шаваль.
Но Катрина слишком боялась его. Если она пойдет впереди, он будет ей все время угрожать. И она упиралась, а поток обезумевших от страха шахтеров тем временем отбрасывал их в сторону. Грунтовая вода, просачиваясь, падала крупными каплями; пол в нагрузочной, поддавшись от напора толпы, дрожал над тинистой сточной ямой глубиной в десять метров. Именно здесь, в Жан-Барте, два года назад произошла ужасная катастрофа: оборвался канат, клеть полетела на дно ямы, и два человека утонули. Все вспомнили об этом и подумали: они тоже останутся тут, если доски не выдержат и подломятся.
- Проклятая дурья голова! - кричал Шаваль. - Ну и околевай тут! По крайней мере я от тебя избавлюсь!
Он пошел вперед, она за ним.
Наверх вели сто две лестницы, метров по семи; каждая упиралась в узкую площадку шириной во весь ствол; в четырехугольную дыру едва проходили плечи. Ствол шахты напоминал плоскую трубу в семьсот метров вышины; между стеной колодца и перегородкой отделения для добычи угля проходила сырая, черная бесконечная кишка, в которой лестницы, почти отвесные, упирались одна в другую правильными этажами. Человеку сильному и то понадобилось бы двадцать пять минут, чтобы подняться по такой гигантской лестнице. Впрочем, это был лишь запасный выход на случай катастрофы.
Катрина сначала поднималась бодро. Ее босые ноги приспособились к шахтенным лестницам с квадратными ступеньками, обитыми для большей прочности железом; руки, огрубевшие от вагонеток, без устали хватались за толстые перила. Этот неожиданный подъем даже занимал девушку, отвлекая от грустных дум. Длинная - по три человека - змеевидная колонна людей вилась бесконечно, и когда голова ее выползала на свет, хвост еще находился внизу, над сточной ямой. - Пока никто еще не вышел; те, что были впереди, едва проделали треть пути. Никто не говорил, слышался лишь глухой шум шагов; лампочки, словно падающие звезды, мерцали снизу доверху по прямой восходящей линии.
Катрина услыхала, как за нею подручный считает лестницы. Она тоже стала считать. Насчитали пятнадцать и стали подходить к нагрузочной. Но в эту минуту девушка споткнулась о ноги Шаваля. Он выругался и крикнул, чтобы она не зевала. По временам вся колонна вдруг переставала двигаться. Что такое? Что случилось? У каждого появлялся голос, только чтоб спрашивать и приходить в ужас. Страх увеличивался, особенно у тех, кто был еще внизу; неизвестность того, что происходит наверху, давила все больше по мере приближения к свету. Кто-то объявил, что лестницы разрушены, лучше спуститься обратно. Этого боялись больше всего, - они могли оказаться в пустоте. Из уст в уста передавалось другое объяснение: один забойщик соскользнул с лестницы. Никто наверняка ничего не знал: крики доносились очень невнятно. Не ночевать же тут в самом деле? Наконец, ничего толком не узнав, стали опять подыматься тем же медленным, тяжелым шагом; слышался топот ног, плясали огоньки. Вероятно, лестницы разрушены выше.
На тридцать второй лестнице, когда уже прошли три яруса, Катрина почувствовала, что у нее онемели руки и ноги. Сперва у нее слегка закололо в кончиках пальцев, и вот она стала терять ощущение железа и дерева в руках и под ногами. Потом жгучая боль пронизала мускулы. Надвигался обморок; она вспомнила рассказы деда Бессмертного о том времени, когда десятилетние девочки носили уголь на плечах по неогороженным лестницам. Бывало, если какая-нибудь из них срывалась со ступеньки или из корзины падал кусок угля, тогда три или четыре подростка летели вниз головой. Судороги в теле становились невыносимыми; нет, она не дойдет до конца.
Новые остановки дали ей возможность передохнуть, но ужас, веявший сверху, лишал ее сил. Над ней и под ней все тяжело дышали, от этого бесконечного подъема увеличивалось головокружение, многих тошнило. Опьяненная мраком, страшась быть расплющенной стенами перегородки, Катрина задыхалась. Она дрожала от сырости, хотя с нее крупными каплями катился пот. Народ уже приближался кверху; а дождь лил так сильно, что грозил потушить лампочки.
Дважды Шаваль обращался к Катрине; однако ответа не было. Что она там делает? Может быть, лишилась языка! Могла бы, кажется, сказать, что держится. Поднимались уже с полчаса, но так медленно, что еле дошли до пятьдесят девятой лестницы. Оставалось еще сорок три. Катрина наконец пробормотала, что она держится неплохо. Если бы она созналась в своей усталости, Шаваль опять обругал бы ее ползучкой. Железо ступенек резало ноги и как будто перепиливало даже кости. Руки онемели и были все в ссадинах; она боялась - вот-вот пальцы не смогут больше держаться за перила от напряжения в плечах и ногах. Ей казалось, что она падает навзничь. Особенно страдала она от трудного подъема по узкой, почти отвесной лестнице; приходилось подниматься, прижимаясь животом к ступенькам.
Прерывистое, тяжелое дыхание людей заглушало теперь топот ног; страшный хрип, отражаемый перегородкой колодца, поднимался снизу и погасал наверху. Раздался стон - какой-то подручный раскроил себе череп о выступ площадки.
А Катрина все поднималась. Прошли еще один ярус. Дождь прекратился. Туман сильнее сгущал подвальный воздух; пахло старым железом и сырым деревом. Машинально, упорно она продолжала тихо считать: восемьдесят одна, восемьдесят две, восемьдесят три… еще девятнадцать. То, что она повторяла цифры, поддерживало ее своим ритмом. Катрина не сознавала своих движений. Когда она поднимала глаза, лампочки странно кружились перед ней. Она чувствовала, что тело ее в крови, что она умирает; казалось, малейшее дуновение могло ее сбросить. Самое ужасное было то, что нижние напирали все сильней и сильней. Вся колонна устремилась вверх, подгоняемая гневом, усталостью и страстным желанием поскорее увидеть солнце. Наконец первые товарищи вышли: стало быть, лестницы не сломаны, но мысль, что их все-таки могут разрушить и помешать нижним выйти, когда другие уже были наверху и дышали свежим воздухом, - эта мысль сводила остальных с ума. И как только происходила новая остановка, начиналась ругань, все бросались вперед, толкаясь, налетая друг на друга, только бы выбраться самим.
Катрина упала. В отчаянии она крикнула и позвала Шаваля. Он не отозвался: он дрался, отбивая ногами одного из товарищей, чтобы самому скорей пробраться вперед. Ее смяли, затоптали. Теряя сознание, она начинала бредить: ей чудилось, будто она маленькая откатчица былых времен, будто вывалившийся из корзины уголь сбил ее с ног, словно воробья ударом камня, и она стремглав летит вниз, на дно колодца. Оставалось пройти только пять лестниц. На это ушло около часа. Катрина никак не могла понять, каким образом она вдруг вышла на свет, стиснутая чьими-то плечами, поддерживаемая с боков тесным проходом. Вдруг она очутилась на солнечном свете, среди ревущей толпы, которая встретила ее улюлюканьем.

III

С раннего утра рабочие поселки содрогались от возбуждения; оно нарастало, все больше и больше растекаясь по дорогам всей округи. Но условленное выступление не могло состояться: передавали, будто на равнине уже появились драгуны и жандармы. Рассказывали, что они еще ночью прибыли из Дуэ. Обвиняли Раснера: это он предал товарищей, предупредив директора Энбо. Одна откатчица клялась, что сама видела, как директорский слуга нес на телеграф депешу. Углекопы сжимали кулаки и в бледном свете раннего утра из-за приподнятых занавесок смотрели, как проезжали солдаты.
В половине восьмого утра, когда взошло солнце, пронесся другой слух, ободривший самых нетерпеливых. Тревога оказалась ложной: была просто военная прогулка, которую генерал иногда предпринимал по настоянию лилльского префекта с начала забастовки. Забастовщики ненавидели этого чиновника, обманувшего их обещанием вмешаться и примирить их с Компанией; а вместо этого он раз в неделю посылал в Монсу войска, чтобы держать рабочих в страхе. Таким образом, когда драгуны и жандармы повернули на маршьеннскую дорогу, удовлетворившись тем, что стук лошадиных копыт по мерзлой земле оглушил рабочих, углекопы вдоволь посмеялись над наивным префектом и его солдатами, которые ушли отсюда, когда дело начиналось всерьез. Так они потешались часов до девяти, мирно оставаясь у своих домов, поглядывая на добродушные спины последних удалявшихся жандармов. В это самое время буржуа Монсу мирно спали в своих постелях, зарывшись в подушки. В Правлении видели, как г-жа Энбо выехала в коляске, оставив мужа заниматься делами; дом, закрытый и безмолвный, казался мертвым. Ни одна шахта не имела военной охраны в самый опасный момент: то было роковое, но естественное упущение, как это почти всегда получается при катастрофах, - повторились все те ошибки, какие допускает правительство всякий раз, когда так необходимо разбираться в фактах. Пробило девять часов, и углекопы направились наконец по Вандамской дороге в лес, где накануне было решено собраться на сходку.
Этьен предполагал, что те три тысячи человек, на которых он так рассчитывал, не придут в Жан-Барт. Многие считали демонстрацию отложенной, а хуже всего, что две или три группы, уже находившиеся в пути, могли погубить все дело, если бы Этьен их не повел. Те, что ушли на заре, - около сотни человек, - должны были спрятаться в буковом лесу, поджидая других. Суварин, к которому Этьен пошел посоветоваться, только пожал плечами. Десять решительных молодцов, по его мнению, могут сделать гораздо больше, чем целая толпа. Он снова погрузился в чтение книги, лежавшей перед ним, и отказался принять какое-либо участие в деле. Эта затея опять рассчитана на чувство, тогда как нужно было просто спалить Мопсу. Когда Этьен выходил из дому, он заметил Раснера, сидевшего у чугунной печи. Раснер был очень бледен. Его жена, в неизменном черном платье, казалась в этот день еще выше ростом; она язвила супруга острыми, но вежливыми словами.
Маэ считал, что надо держать свое слово. Такая сходка священна. Но за ночь самые пылкие из забастовщиков поуспокоились; но он все же чуял опасность, объяснял, что долг обязывает всех быть там и поддержать законное право товарищей. Жена Маэ утвердительно кивала головой. Этьен настойчиво повторял, что надо действовать революционно, не покушаясь на чью-либо жизнь. Уходя, он отказался от куска хлеба, который ему дали с вечера вместе с бутылкой можжевеловой водки; однако он выпил три стаканчика сряду только для того, чтобы предохранить себя от холода; он даже взял с собой полную фляжку. Альзира осталась дома смотреть за детьми. У старика Бессмертного от вчерашней ходьбы разболелись ноги, и ему пришлось лечь в постель.
Из предосторожности расходились не вместе, а порознь. Жанлен давно исчез. Маэ и его жена пошли по направлению к Монсу, а Этьен - в лес, чтобы там присоединиться к товарищам. По дороге он нагнал группу женщин; среди них он узнал Прожженную и жену Левака; они ели на ходу каштаны, принесенные Мукеттой, глотая их вместе со скорлупой, чтобы лучше набить желудок. Но в лесу никого не было. Забастовщика уже прошли в Жан-Барт. Этьен заторопился и пришел к шахте, когда Левак и сотня других шахтеров входили во двор. Отовсюду появлялись углекопы; Маэ шли по большой дороге, женщины - по полям; все устремлялись без предводителей, безоружные, вразброд, как течет по склонам вода, выступившая из берегов. Этьен увидел Жанлена, взобравшегося на перила мостков; мальчишка сидел так, словно он пришел на зрелище. Этьен прибавил шагу и вошел вместе с первыми товарищами. Всех было самое большее человек триста.
Произошло замешательство, когда на лестнице, ведущей в приемочную, показался Денелен.
- Чего вы хотите? - спросил он громко.
Проводив глазами коляску с улыбающимися ему дочерьми, он вернулся в шахту, охваченный смутной тревогой. Там все, казалось, было в полном порядке: спуск рабочих закончился, добыча угля продолжалась. Он успокоился, поговорил со старшим штейгером, как вдруг ему дали знать, что приближаются забастовщики. Денелен кинулся к окну сортировочной и сразу понял все свое бессилие перед этим людским потоком, который все рос и рос и уже заполнял двор. Как защитить строения, открытые со всех сторон? Он едва мог бы собрать около себя человек двадцать рабочих. Все погибло.
- Чего вы хотите? - повторил он, бледный от сдерживаемого гнева, напрягая все силы, чтобы мужественно встретить грозящее несчастье.
В толпе пронесся ропот, почувствовалось какое-то движение. Этьен вышел вперед.
- Господин Денелен, мы не сделаем вам ничего дурного, но работа должна прекратиться повсюду.
Денелен резко возразил Этьену, что он просто глуп.
- Неужто вы полагаете, что, остановив у меня работу, вы сделаете мне добро? Ведь это все равно, что в упор выстрелить мне в спину… Да! Мои рабочие в шахте, они оттуда не выйдут, или вам придется сперва убить меня!
Эти резко произнесенные слова вызвали настоящий взрыв негодования. Маэ удерживал Левака, который, грозя кулаками, устремился вперед. Этьен старался убедить Денелена в законности их революционного действия. Но тот возразил, что существует еще право на труд. Да и вообще он не желает обсуждать такую ерунду, он хочет быть у себя хозяином. Он упрекал себя единственно в том, что у него здесь нет трех-четырех жандармов, которые разогнали бы этот сброд.
- Тут уже действительно моя ошибка, и я заслуживаю того, что происходит. С такими молодцами, как вы, нужна только сила. А правительство воображает, что вас можно купить уступками. Вы его свергаете, как только оно вас вооружает.
Этьен, весь дрожа, еще сдерживался. Он понизил голос.
- Прошу вас, господин Денелен, распорядитесь о подъеме ваших рабочих. Я не ручаюсь, что смогу удержать товарищей. Есть время предотвратить несчастье.
- Оставьте меня в покое. Я вас не знаю! Вы не рабочие моей шахты, и мне не о чем с вами разговаривать. Одни разбойники шляются этак по деревням, чтобы грабить дома.
Гневные крики заглушали его голос, особенно бранились женщины. Но он не поддавался и находил своего рода облегчение, откровенно изливая перед ними всю накипевшую в его властном сердце горечь. Уж если со всех сторон идет на него разорение, трусливо было бы прибегать к бесполезным пошлостям. А толпа все росла, на ворота напирало уже человек пятьсот. Денелена могли растерзать в клочья. Старший штейгер насильно оттащил его назад.
- Помилосердствуйте, сударь! Надвигается побоище. Зачем убивать людей из-за пустяков?
Он отбивался, протестовал и бросил в толпу последний крик:
- Шайка бандитов! Увидим, что вы скажете, когда сила будет на нашей стороне!
Его увели. В толкотне первые ряды толпы навалились на лестницу и погнули перила. Больше всех вопили женщины, подзадоривая мужчин. Дверь без замка, на одной задвижке, тотчас подалась. Но лестница была слишком узка. Сдавленная толпа долго не могла протиснуться, пока забастовщики, стоявшие в хвосте, не догадались войти через другие, ходы. Тогда они стали напирать со всех сторон: из барака, из сортировочной, из котельной. Менее чем в гГять минут они овладели шахтой; с яростными криками они неслись по трем этажам, торжествуя победу над сопротивлявшимся хозяином.
Одним из первых ворвался Маэ. Он был испуган и сказал Этьену:
- Не надо его убивать!
Этьен уже бежал за ним, но, сообразив, что Денелен забаррикадировался в комнате для штейгеров, ответил:
- Ну, а если? Разве это будет наша вина? Он совсем рехнулся.
Тем не менее Этьен был очень встревожен, но сохранял еще спокойствие и не поддавался приливу гнева. Его мучила оскорбленная гордость вожака, чувствующего, что масса ускользает из-под его руководства и безумствует, нарушая хладнокровное выполнение воли народной, как он это и предполагал. Тщетно призывал он к спокойствию, кричал, что бессмысленное разрушение ведет только к торжеству врагов.
- К котлам! - вопила Прожженная. - Погасить огни!
Левак нашел напильник и махал им, словно кинжалом, покрывая шум своим страшным голосом:
- Рубить канаты! Рубить канаты!
Все повторяли этот призыв. Только оглушенные Этьен и Маэ еще протестовали, но среди общего гама никто их не слышал. Этьену наконец удалось сказать:
- Товарищи, внизу ведь остались люди.
Шум усилился, со всех сторон раздавались голоса:
- Тем хуже для них! Нечего было спускаться!.. Они предатели! Да, да, пусть там и остаются!.. У них к тому же есть лестницы!
Мысль о лестницах укрепляла их упорство. Этьен понял, что надо уступить. Опасаясь еще большего разгрома, он бросился к машине, чтобы успеть хоть поднять клети, - ведь если сверху перепилят канаты, они всей своей страшной тяжестью обрушатся на клети и превратят их в груду щепок. Машинист исчез вместе с несколькими дневальными. Этьен схватил рукоятку и стал ею орудовать, а в это время Левак и еще два углекопа уже взбирались на канат, который поддерживал колесики. Едва успели укрепить задвижками клети, как послышался пронзительный звук напильника, режущего сталь. Наступило глубокое молчание; звук этот, казалось, наполнил всю шахту; подняв головы, все смотрели и слушали, охваченные волнением. В первом ряду стоял Маэ, исполненный суровой радости, словно зубья пилы, перегрызавшие канаты этой проклятой дыры, куда больше никому не придется спускаться, навек освобождали рабочих от их общего несчастья.
Прожженная, не переставая голосить, исчезла на лестнице барака.
- К котлам! К котлам! Тушите огни!
За ней последовали другие женщины. Жена Маэ побежала за ними, чтобы помешать им громить; муж ее тоже старался урезонить товарищей. Из женщин спокойней всех вела себя Маэ. Надо добиваться своих прав, но зачем все разрушать? Когда она вошла в котельную, женщины уже выгнали оттуда двух истопников, а Прожженная, присев на корточки, яростно выгребала из очага большой лопатой непрогоревший уголь, выбрасывая его на плиты пола, где он продолжал дымиться. Там было десять топок на пять генераторов. Женщины накинулись на них неудержимо. Жена Левака работала, ухватив лопату обеими руками. Мукетта подобрала до бедер юбку, чтобы она не загорелась; в отблесках пламени все казались окровавленными, потные, простоволосые, как ведьмы на бесовском шабаше. Куча угля все росла, от страшной жары стал трескаться потолок огромного помещения.
- Довольно! - кричала Маэ. - Уже горит кладовая.
- Тем лучше, - отвечала Прожженная. - По крайней мере дело сделано… А, черти! Недаром я говорила, что они заплатят мне за смерть моего мужа!
В эту минуту раздался пронзительный голос Жанлена:
- Погодите! Я сейчас потушу и сам выпущу пары!
В восторге от всей этой суматохи он одним из первых пробрался сквозь толпу, придумывая, какую бы еще выкинуть штуку. Ему пришло в голову, что хорошо бы отвернуть краны и выпустить весь пар. Клубы пара вылетали, словно выстрелы из орудий; пять котлов были опустошены, точно дыханием бури, с таким громовым ревом, что из ушей текла кровь. Все заволокло паром, уголь побледнел, женщины походили на изломанные движущиеся тени. Только наверху галереи виднелся мальчик с восторженным лицом; рот его расплылся в улыбке: вот какой ему удалось поднять ураган!
Длилось это около четверти часа. На кучу угля вылили несколько ведер воды, опасность пожара миновала, - но гнев толпы не унимался; напротив, он все больше подстегивался: мужчины добыли молотки, женщины вооружились железными полосами; слышались крики, что надо разбить генератор, сломать машины и уничтожить всю шахту.
Предупрежденный Этьен прибежал вместе с Маэ. Он сам пьянел, увлеченный пылкой жаждой мести. Однако он еще боролся и умолял всех сохранять спокойствие. Ведь теперь, когда канаты перерублены, огни погашены и котлы пусты, никакая работа невозможна. Его не слушали, - все шло опять помимо него; но вдруг снаружи, у низенькой двери, которая вела в колодец к лестницам, раздались неистовые крики:
- Долой предателей! А, трусы, подлые рожи! Долой! Долой!
Начался выход рабочих из шахты. Первые появившиеся наружу, ослепленные дневным светом, стояли, хлопая глазами, потом пошли, стараясь выбраться на дорогу и убежать.
- Долой подлецов! Долой обманщиков! Долой!
Сбежалась вся толпа бастующих. Не прошло и трех минут, как в помещениях не осталось ни одного человека; пятьсот рабочих из Монсу выстроились в два ряда, чтобы заставить пройти сквозь строй вандамских предателей, которые осмелились спуститься в шахту. Каждого нового углекопа, появлявшегося из колодца, в лохмотьях, черного от грязи, встречали свистом и жестокими насмешками: «Ишь какой! Ноги в три вершка и сейчас же ягодицы! А у этого девки из „Вулкана“ нос отъели! Посмотрите на другого. У него из глаз течет столько воска, что хватит на десять церквей! А тот, беззадый, длинный, как великий пост!» Показалась откатчица, огромная, с отвислыми грудями, с толстым животом и непомерным задом; она вызвала бешеный хохот. Всем хотелось ее пощупать; насмешки усилились, переходили в злобу; еще миг - посыпались бы удары, а вереница несчастных, продрогших, молчаливо принимавших оскорбления, ожидающих, что вот-вот начнется кулачная расправа, все тянулась. Каким счастьем казалось для них выбраться наконец на дорогу и убежать!
- Да сколько же их там? - спросил Этьен.
Он удивился, что они все выходят. Его бесило, что тут оказалась не кучка рабочих, вынужденных сдаться из-за голода, запуганных штейгерами. Значит, в лесу ему солгали? Чуть не вся шахта Жан-Барт встала на работу. Увидав на пороге Шаваля, он вскрикнул и ринулся вперед:

Предыдущая страница 16 Следующая страница


17 Эмиль Золя

- Дьявол! Вот на какую сходку ты нас звал?
Раздались проклятия. Толпа уже готова была ринуться на предателя. Каков! Еще накануне клялся идти с ними, а сегодня вот уж где очутился со всей честной компанией! Это значит - плевать на товарищей!
- В колодец! Тащите его в колодец!
Шаваль, помертвев от страха, что-то бормотал, пытался объяснить. Его прервал Этьен, зараженный бешенством толпы; он был вне себя:
- Хотел с нами, будешь с нами… поганая рожа.
Новый рев покрыл его голос. Показалась Катрина. Ослепленная солнечным светом, она боялась, что упадет среди всех этих озлобленных людей. Ноги у нее подкашивались от пройденных ста двух лестниц, ладони были окровавлены; она задыхалась. Увидев ее, Маэ кинулась к ней с занесенной рукой.
- А, шлюха, и ты туда же!.. Мать с голоду околевает, а ты предаешь ее из-за своего мерзавца!
Маэ удержал ее руку, предотвратив оплеуху. Но он тоже тряхнул дочь, возмущенный, как и жена, ее поведением. Родители, потеряв голову, наперерыв упрекали ее и кричали больше всех.
Увидев Катрину, Этьен окончательно вышел из себя. Он не переставая повторял:
- Дальше! В другие шахты! И ты пойдешь с нами, грязная свинья!
Шаваль едва успел забрать в бараке свои сабо и накинуть на окоченевшие плечи вязаную куртку. Его потащили, пришлось бежать вместе со всеми. Катрина, тоже ошеломленная, надела сабо, застегнула ворот старой мужской куртки, которую носила в холод, и побежала за своим любовником, не желая его покинуть, в полной уверенности, что его убьют.
В какие-нибудь две-три минуты Жан-Барт опустел. Жанлен нашел где-то сигнальную трубу и дул в нее, словно созывая быков этими хриплыми звуками. Женщины - Прожженная, жена Левака, Мукетта - бежали, подобрав юбки; Левак размахивал топором, словно барабанщик палочками. К ним непрерывно примыкали другие товарищи. Собралось уже около тысячи человек; шли в беспорядке, растекаясь по полям, как поток, вышедший из берегов. Прямая дорога была слишком узка, приходилось ломать ограды.
- В шахты! Долой изменников! Прекратить работы!
В Жан-Барте внезапно наступила полная тишина. Ни души, ни звука. Денелен вышел из комнаты штейгеров и, показав жестом, чтобы его не сопровождали, пошел в шахту один. Он был бледен и совершенно спокоен. Он остановился перед колодцем, поднял голову и посмотрел на перерезанные канаты: стальные концы праздно повисли; укусы пилы блестели в черной смазке, словно свежая рана. Потом он поднялся к машине, взглянул на неподвижный рычаг, походивший на конечность какого-то огромного тела, пораженного параличом, потрогал остывший металл и вздрогнул, словно прикоснувшись к холодному трупу; затем спустился к котлам, медленно прошел мимо потухших, зияющих, залитых топок, постучал ногой о генераторы, которые гулко зазвенели. Так! Значит, конец, полное разорение! Если даже удастся починить канаты, развести огни, то где же найти людей? Еще две недели забастовки, и он - полный банкрот. И все-таки, отчетливо сознавая все свое несчастье, Денелен не находил в себе ненависти к разбойникам из Монсу: он чувствовал ответственность всех, вину свою, общую, вековую. Грубые люди, несомненно, и темные; да еще мрут с голоду.

IV

Толпа хлынула по голой равнине, побелевшей от изморози, залитой бледным зимним солнцем, и, запрудив всю дорогу, валила прямо через свекловичные поля.
Когда миновали Воловьи рога, Этьен взял предводительство на себя. Он на ходу отдавал распоряжения, выравнивал колонну. Во главе вприпрыжку бежал Жанлен, извлекая из своей трубы дикие звуки. В первых рядах шествовали женщины, некоторые были вооружены палками; среди них шла Маэ, с затуманенным взглядом, словно перед нею уже вырисовывалась вдали обетованная страна справедливости. Прожженная, жена Левака, Мукетта маршировали в своих лохмотьях, словно солдаты, отправляющиеся на войну. В случае неприятной встречи видно будет, осмелятся ли жандармы стрелять в женщин. Следом беспорядочной толпой шли мужчины; над расширявшейся к хвосту колонной ощетинились железные брусья, а единственный топор Левака сверкал на солнце. В центре шагал Этьен, стараясь не терять из виду Шаваля, которого он заставил идти впереди себя; замыкал шествие Маэ, угрюмо поглядывая на Катрину, упорно остававшуюся в рядах мужчин, чтобы быть поближе к своему любовнику: она опасалась, как бы ему не причинили зла. Головы были непокрыты, и волосы висели космами. Под оглушительный рев трубы Жанлена слышался стук деревянных башмаков, напоминавший топот выпущенного из закута стада. Снова пронесся крик:
- Хлеба! Хлеба! Хлеба!
Был полдень. После шести недель забастовки в пустых желудках властно заявлял о себе голод, еще более разбушевавшийся от этой гонки по открытому полю. Съеденные утром корки хлеба и несколько каштанов Мукетты были давно позабыты; муки голода еще больше разъярили толпу против предателей.
- В шахты! Остановить работу! Хлеба!
Этьен, отказавшийся в поселке от своей доли хлеба, ощущал нестерпимое стеснение в груди. Он не жаловался, но машинально вынимал флягу и временами, весь дрожа от холода, прикладывался к ней; он чувствовал, что без глотка можжевеловой водки не сможет дойти до копей. Щеки его покрылись румянцем, в глазах появился огонь. Но головы он не терял и все еще стремился избежать ненужных разрушений.
Когда вышли на Жуазельскую дорогу, один забойщик, примкнувший к забастовщикам из желания отомстить хозяину, потянул товарищей вправо, крича:
- В Гастон-Мари! Закрыть водоотливной насос! Пускай вода затопит Жан-Барт!
Увлеченная им толпа уже было повернула туда, несмотря на уговоры Этьена, который умолял оставить в покое насос. Зачем портить галереи? Несмотря на гнев, это возмущало его сердце, сердце рабочего. Маэ тоже считал несправедливым вымещать злобу на машинах. Но забойщик не унимался, и Этьену пришлось его перекричать:
- В Миру! Там есть еще предатели! В Миру! В Миру!
Жестом он направил толпу в левую сторону. Жанлен занял свое место впереди колонны и еще громче задудел в трубу. На этот раз шахта Гастон-Мари была спасена.
Четыре километра, отделявшие забастовщиков от Миру, были пройдены по необъятной равнине за полчаса, почти бегом. Замерзший канал перерезал ее по эту сторону длинной, ледяной лентой. Оголенные деревья по берегам канала, превращенные инеем в исполинские канделябры, нарушали однообразие плоской долины, которая, словно море, сливалась на горизонте с небом. Холмистая почва скрывала Монсу и Маршьенн, кругом расстилалось лишь бескрайное пространство. Подойдя к шахте, забастовщики увидели штейгера, который поджидал их в сортировочной. Все отлично знали дядюшку Кандье, старейшего штейгера в Монсу, бледного, седого как лунь; ему шел семидесятый год, и он отличался исключительным здоровьем, - редкое явление среди шахтеров.
- Что вам здесь нужно, черт возьми, бесстыдники? - крикнул он.
Забастовщики остановились. То был уже не хозяин, а товарищ, и уважение к старому рабочему невольно сдержало их порыв.
- В шахте люди, - сказал Этьен. - Заставь их выйти.
- Да, там люди, - ответил дядюшка Кандье, - около шестидесяти человек, остальные побоялись вас, бездельников. Предупреждаю, ни один не выйдет оттуда, вам придется иметь дело со мной!
Послышались возгласы, мужчины проталкивались вперед, женщины напирали. Быстро спустившись с мостков, штейгер загородил собою дверь.
Тут заговорил Маэ:
- Слушай, старик, это наше право! Как же добиться всеобщей забастовки, если не заставить товарищей быть с нами заодно?
Старик с минуту помолчал. Очевидно, он так же, как и забойщик, имел слабое представление о солидарности. Наконец он ответил:
- Это ваше право, ничего не скажешь. Только мне дан приказ, и я его выполняю. Я здесь один. Шахтеры работают в шахте до трех часов, и они останутся там до трех часов.
Последние слова покрыты были свистками. Старому штейгеру грозили кулаками, женщины оглушили его своим криком, их горячее дыхание обжигало ему лицо. Но он держался стойко, высоко подняв белоснежную голову, задрав кверху седую бороденку; смелость придала ему силы, и его голос был явственно слышен, несмотря на адский шум.
- Черт возьми! Вы не пройдете!.. Это так же верно, как верно то, что светит солнце! Я скорей подохну, чем подпущу вас к канатам. Не толкайтесь, а то я на ваших глазах брошусь в шахту!
Толпа дрогнула и отступила. Старик продолжал:
- Надо быть свиньей, чтобы не понимать… Я такой же рабочий, как и вы. Меня поставили сторожить, и я сторожу.
Дальше этого разумение дядюшки Кандье не шло; недалекий старик, с померкшими, тоскующими от полувековой работы в темной шахте глазами, уперся на своем - ему надо выполнить долг. Товарищи с тревогой поглядывали на старого шахтера, слова его будили где-то в глубине их сознания отзвуки солдатского послушания, братства и покорности судьбе в момент опасности. Кандье думал, что забастовщики все еще колеблются, и повторил:
- Я на ваших глазах брошусь вниз!
Словно вихрь поднял толпу, забастовщики повернули и снова понеслись галопом прямой дорогой, по бесконечным полям. Вновь раздались крики:
- В Мадлен! В Кручину! Прекратить работу! Хлеба! Хлеба!
В центре колонны произошло какое-то замешательство. Оказалось, что Шаваль, пользуясь случаем, хотел улизнуть. Этьен схватил его за руку, грозя переломать ему ребра, если он задумал какое-нибудь предательство. Тот яростно отбивался:
- К чему все это? Разве каждый не волен поступать, как ему угодно?.. Я уже целый час мерзну, мне надо помыться. Пусти меня!
Действительно, от пота угольная пыль прилипла к его телу, а фуфайка не грела его.
- Беги с нами, а то как бы мы сами тебя не умыли, - ответил Этьен. - Нечего было хвастать и требовать крови.
Забастовщики неслись вперед без остановки; Этьен обернулся к Катрине, которая держалась молодцом. Его злило, что она тут, рядом с ним, такая жалкая и иззябшая, в старой мужской куртке и замызганных штанах. Девушка, вероятно, насмерть устала, но все же продолжала бежать.
- Можешь убираться, - сказал он наконец.
Катрина, казалось, не слышала. Когда она встречалась взглядом с Этьеном, в ее глазах стоял немой укор. И она бежала, не задерживаясь. Почему он хочет, чтобы она бросила своего мужа? Шаваль, конечно, нехорошо обращался с нею, иногда он даже бил ее. Но это ее муж, он первый обладал ею; и ее озлобляло, что тысячи людей были против него одного. Даже не любя, она стала бы защищать его, хотя бы из самолюбия.
- Убирайся, - гневно повторил Маэ.
Окрик отца на секунду задержал ее стремительность. Она дрожала, слезы застилали ей глаза. Потом, несмотря на страх, она бегом вернулась на свое место, и ее оставили в покое.
Забастовщики прошли Жуазельскую дорогу, двинулись в направлении Крона, затем поднялись к Куньи. С этой стороны плоский горизонт прочерчивали заводские трубы, вдоль дороги тянулись деревянные навесы, кирпичные мастерские с широкими запыленными окнами. Один за другим миновали два поселка, поселок Ста Восьмидесяти и Семидесяти Шести, с их низенькими домами; и каждый раз при звуках трубы и по зову, брошенному из всех уст, выходили целые семьи - мужчины, женщины и даже дети, бегом присоединяясь к товарищам. Когда приблизились к Мадлене, число забастовщиков достигло полутора тысяч. Дорога отлого спускалась к шахте, поток бастующих должен был обойти отвал, прежде чем рассыпаться по двору шахты.
Было не более двух часов. Но предупрежденные штейгеры поторопились с подъемом; когда подошли забастовщики, рабочие уже уходили, внизу оставалось человек двадцать, - они поспешно вылезли из клети и удрали; вслед им полетели камни. Двоих отколотили, у третьего оторвали рукав куртки. Эта охота на людей спасла оборудование, никто не притронулся ни к канатам, ни к котлам. Поток уже мчался дальше, к соседней шахте.
Кручина находилась в пятистах метрах от Мадлены. Туда забастовщики попали также в то время, когда шахтеры уже расходились. Женщины схватили и отшлепали на глазах у гоготавших мужчин одну из откатчиц в совершенно продранных штанах. Подручных награждали оплеухами; забойщики, избитые до синяков, с расквашенными до крови носами спасались бегством. Ярость нападавших росла, их воспаленный мозг издавна жгла мысль о возмездии, и они призывали смерть на головы изменников, ненавидели плохо оплачиваемый труд, а их голодный желудок требовал хлеба; и вот среди сдавленных криков ожесточившиеся люди набросились на канаты, чтобы перерезать их; однако напильник не брал, слишком долго пришлось бы возиться, а сейчас толпу лихорадочно несло вперед, все вперед. Сломали кран у одного из котлов; от воды, которой заливали топки, полопались чугунные решетки.
Во дворе совещались о том, чтобы взять приступом шахту Сен-Тома. Там соблюдалась строгая дисциплина, и этой шахты забастовка не коснулась. В ней работало человек семьсот - и это обстоятельство вызывало особое раздражение; бастующие пойдут на них сомкнутым строем и тогда видно будет, кто устоит. Но слух прошел, будто в Сен-Тома появились жандармы, те самые жандармы, над которыми еще утром издевались. Кто пустил такой слух - неизвестно, да и не все ли равно? Всех обуял страх, и решили идти на Фетри-Кантель. Снова забастовщиков подхватил вихрь, и они очутились на дороге, стуча деревянными башмаками, с криком: «В Фетри-Кантель, в Фетри-Жантель! Там еще наберется сотни четыре трусов, - вот будет потеха!»
Шахта находилась в трех километрах, за пригорком у Скарпы. Колонна бастующих уже поднималась на холм Платриер, минуя дорогу в Боньи, когда чей-то голос высказал предположение, что драгуны, быть может, там, на шахте Фетри-Кантель. Тут все стали повторять, что драгуны именно там. Забастовщики в нерешительности замедлили шаг; притихший вместе с прекращением работы край, где веками трудился этот рабочий люд, постепенно охватывал панический ужас. Почему до сих пор они не наткнулись на солдат? Эта безнаказанность особенно смущала их при мысли о расправе, которая неминуемо нависала над ними.
Неизвестно откуда исходивший приказ погнал людей на другую шахту:
- На Победу! На Победу!
Значит, на Победе нет ни драгун, ни жандармов? Никто ничего не знал. Забастовщики как будто успокоились. Повернув назад, они оставили дорогу на Бомон и, пересекая поля, двинулись к Жуазелю. Путь преградило полотно железной дороги, они перешли его, опрокинули рогатки и бросились дальше.
Теперь они приближались к Монсу, неровная почва постепенно понижалась, море свекловичных полей ширилось, уходя вдаль, к темным домам Маршьенна.
До шахты Победа было добрых пять километров, забастовщики стремительно прошли их, охваченные таким порывом, что даже не заметили усталости, несмотря на разбитые, израненные ноли. Колонна все росла, по дороге к ней присоединялись товарищи из поселков. Когда перешли мост Магаш через канал и приблизились к шахте, людей было не менее двух тысяч. Но уже пробило три часа, шахтеры с Победы разошлись все до одного человека. Разочарование толпы излилось в пустых угрозах, и поплатились только явившиеся в свою смену землекопы, которых бастующие встретили градом битого кирпича. Те бросились наутек. Опустевшая шахта оказалась в руках забастовщиков, взбешенных тем, что им не удалось избить ни одной предательской рожи. Тогда они набросились на оборудование. Отравленный гнойник озлобления медленно назревал и должен был наконец прорваться; бесконечные голодные годы вызвали мучительное желание насытиться избиением и разгромом.
Под навесом Этьен заметил нагрузчиков, которые накладывали на двухколесную тележку уголь.
- А ну, убирайтесь отсюда! - крикнул он. - Не дадим вывезти ни куска угля!
На зов его сбежалась сотня забастовщиков, и нагрузчики еле унесли ноги. Одни выпрягли лошадей, хлестнули их, и те испуганно шарахнулись в сторону; другие опрокинули тележку и сломали оглоблю.
Левак сильными ударами топора стал рубить козлы, чтобы сбить мостки, но они не поддавались, и тогда он вздумал растащить рельсы, разрушить все полотно железной дороги. Вскоре за дело принялись остальные забастовщики. Маэ, вооруженный железным брусом, которым он орудовал, как рычагом, стал выбивать чугунные подушки. В то же время Прожженная увлекла женщин в ламповую, где весь пол был моментально засыпан осколками стекла. Маэ вне себя колотила палкой с такой же силой, как и жена Левака. Все были залиты маслом, Мукетта вытирала юбкой руки, ей было смешно, что она так запачкалась. Жанлен шутки ради вылил ей за шиворот масло из лампы.
Но гнев, обрушившийся на неодушевленные предметы, никого не насытил, а пустые желудки все больше давали о себе знать, и снова поднялся громкий стон:
- Хлеба! Хлеба! Хлеба!
Один из бывших штейгеров содержал на шахте Победа съестную лавочку. Вероятно, он от страха бросил свое заведение. Когда женщины вернулись из ламповой, а мужчины покончили с полотном железной дороги, все набросились на лавку и с легкостью сорвали ставни. Хлеба там не оказалось, нашлось только два куска сырого мяса и мешок картошки. Затем откопали с полсотни бутылок можжевеловой водки, которая исчезла, как капля воды, поглощенная песком.
Этьен, выпив свою флягу, снова наполнил ее. Понемногу его стало одолевать опьянение, нехорошее опьянение на пустой желудок, от которого кровью наливались глаза, а зубы оскалились, обнажая бледные десны. Вдруг он заметил, что Шаваль исчез. Этьен выругался, прибежали товарищи и накрыли беглеца, который в суматохе спрятался с Катриной за сложенными дровами.
- Ты, предатель! Боишься себя опорочить? - заревел Этьен. - Сам же требовал в лесу, чтобы забастовали механики, кричал, чтобы остановили водоотливные насосы, а теперь хочешь нам гадить!.. Так вот, черт подери! Мы вернемся на шахту Гастон-Мари, и я заставлю тебя сломать насос. Да, черт подери! Ты сломаешь насос!
Этьен был пьян, он сам натравливал товарищей на водоотливной насос, который он отстаивал несколько часов назад.
- В Гастон-Мари! В Гастон-Мари!
Все закричали, бросились вперед, а Шаваль, которого схватили за плечи, тащили и изо всех сил толкали, взмолился, чтобы ему дали помыться.
- Убирайся! - крикнул Маэ Катрине, также пустившейся бегом за всеми.
Но девушка даже не остановилась, она посмотрела на отца горящими глазами и продолжала бежать.
Толпа снова принялась бороздить равнину, шагая по длинным прямым дорогам, среди необозримых полей. Было четыре часа, солнце клонилось к горизонту, отбрасывая на мерзлой земле длинные тени яростно жестикулировавших людей.
Избегая появиться в Монсу, забастовщики свернули на Жуазельскую дорогу, а чтобы не делать крюк через Воловьи рога, прошли мимо Пиолены. Как раз в то время из усадьбы вышли Грегуары - прежде чем идти обедать к Энбо, где они предполагали встретиться с Сесиль, им нужно было нанести визит нотариусу. В усадьбе все словно вымерло - и пустынная липовая аллея, и огород, и фруктовый сад, оголенный зимою. Ничто не двигалось в доме, закрытые окна которого запотели от комнатного тепла; в глубоком спокойствии чувствовались благодушие и достаток, ощущалось патриархальное бытие, разумное благополучие обывателей, любящих сладко поспать и сытно покушать.
Не останавливаясь, забастовщики мрачно глядели на решетки, скользили взглядом по ограде, покрытой сверху битым стеклом и защищавшей дом от вторжения. Снова раздались крики:
- Хлеба! Хлеба! Хлеба!
Лишь собаки - два огромных рыжих датских дога - ответили свирепым лаем, раскрыв пасть и прыгая на задних лапах. За запертыми ставнями прятались привлеченные криком служанки - кухарка Мелани и горничная Онорина; они обливались потом и бледнели от страха при виде забастовщиков. Обе упали на колени и чуть не умерли с перепугу, когда в соседнее окно попал один-единственный камень и разбил стекло. Это была шутка Жанлена: он сделал из веревки пращу, послал привет Грегуарам и тут же снова принялся дудеть в трубу; толпа была уже далеко, и крик: «Хлеба! Хлеба! Хлеба!» - замирал.
По дороге в Гастон-Мари народу прибавилось, и к шахте подошло уже две с половиной тысячи разъяренных людей, сметавших все на своем пути, словно бурно разлившийся поток. Жандармы были здесь часом раньше и, сбитые с толку крестьянами, спешно направились в сторону Сен-Тома, позабыв оставить из предосторожности на посту у шахты хоть несколько человек. Не прошло и четверти часа, как топки были разрушены, котлы опустошены, постройки разобраны. Но главная угроза была направлена против водоотливной машины: мало было остановить ее, заглушить последнюю вспышку пара, на нее набрасывались, как будто это был человек, которого хотели лишить жизни.
- Тебе ломать первому! - повторял Эгьен, вкладывая в руку Шаваля молоток. - Ну! Ты ведь клялся со всеми!
Шаваль отступал, весь дрожа; в толкотне молоток выпал у него из рук, а тем временем другие, не дожидаясь, разбивали насос железными брусьями, кирпичом, всем, что попадалось под руку. У иных ломались о машину палки. Отлетали гайки, стальные и медные части расшатались, болтаясь, как оторванные конечности. Удар киркой с размаху раздробил чугунный корпус, и вода, булькая, вытекла; этот звук напоминал предсмертную икоту.
С водоотливным насосом покончили; обезумевшая толпа теснилась позади Этьена, не отпускавшего Шаваля.
- Смерть предателям! В колодец его! В колодец!
Бледный как полотно, негодяй твердил с тупым упорством, что ему нужно помыться.
- Погоди, - сказал Левак, - раз тебе так приспичило, иди сюда, вот тебе ванна!
Там стояла лужа воды, просочившейся из водоотливного насоса, она заледенела густым белым слоем; Шаваля толкнули к ней, сломали лед, ткнули головой в холодную воду.
- Ныряй! - повторяла Прожженная. - Ныряй, черт возьми, а то мы тебя утопим… А теперь пей! Да, да, пей, как скот, мордой в корыто!
Ему пришлось пить из лужи, стоя на четвереньках. Все загоготали, и в смехе этом звучала жестокость. Одна из женщин отодрала Шаваля за уши, другая бросила ему в лицо горсть свежего навоза. Старое трико расползлось и висело на нем клочьями. Дико озираясь, он упирался, напрягая последние силы, чтобы удрать.
Маэ толкнул Шаваля, его жена была среди тех женщин, которые особенно нападали на него, - оба вымещали на этом человеке свою старинную злобу; даже Мукетта, обычно дружившая с бывшими своими любовниками, окрысилась на него, обзывала негодником и кричала, что надо еще посмотреть, мужчина ли он.
Этьен цыкнул на нее:
- Хватит! Не к чему набрасываться скопом… Слушай, ты, решим дело один на один.
Он сжимал кулаки, в глазах его горела злоба человекоубийцы, опьянение переходило у него в потребность убить.
- Ты готов? Один из нас должен остаться на месте… Дайте ему нож. У меня есть свой.
Катрина, изнемогая, в ужасе смотрела на Этьена. Она вспомнила его признания: когда он пьян, - а хмелеет он с третьей рюмки, - у него появляется жажда убийства; этой гадостью отравили его с детства пьяницы-родители. Девушка внезапно подскочила к нему и обеими руками надавала пощечин; задыхаясь от негодования, она бросила ему в лицо:
- Подлец! Подлец! Подлец!.. Мало вам всех этих безобразий? Теперь, когда он еле держится на ногах, ты хочешь его укокошить!
Она обернулась к родителям, к остальным забастовщикам:
- Подлые вы! Подлые!.. Убейте и меня вместе с ним. Если вы только тронете его еще, я вцеплюсь вам в лицо! Ах, подлые!
Она заслонила собой своего любовника, забывая его побои, забывая жалкую жизнь, на которую была обречена, движимая единственной мыслью, что принадлежит ему, раз он обладал ею, и ей же стыдно, если его так унизят.
Этьен сильно побледнел: он чуть не задушил девушку, надававшую ему пощечин. Затем провел рукой по лицу, словно стряхивая с себя хмель, и обратился к Шавалю среди глубокого молчания:
- Она права, хватит. Убирайся к чертям!
Шаваль тотчас же удрал, и Катрина помчалась за ним. Пораженная толпа смотрела, как они исчезли за поворотом дороги. Только жена Маэ произнесла:
- Напрасно его отпустили. Он, наверное, придумает, как бы нас предать.
Но бастующие уже пустились в путь. Был пятый час, огненно-красное солнце на горизонте освещало безбрежную равнину заревом пожара. Проходивший мимо разносчик сказал им, что драгуны движутся со стороны Кручины. Тогда забастовщики повернули назад, раздался приказ:
- В Монсу! В Правление!.. Хлеба! Хлеба! Хлеба!

V

Г-н Энбо стоял у окна своего кабинета и смотрел, как коляска увозила его жену на завтрак в Маршьенн. Он взглянул на Негреля, ехавшего рысью у дверцы, и спокойно вернулся к письменному столу. Когда жена и племянник не оживляли дом своим присутствием, он словно пустел. То же было и в тот день; кучер повез барыню; Розу, новую горничную, отпустили до пяти часов; оставался только лакей Ипполит, шаркавший туфлями по комнатам, да кухарка, спозаранку возившаяся с кастрюлями, чтобы поспеть приготовить обед, который господа давали вечером. Таким образом, г-н Энбо мог посвятить весь день работе в глубокой тишине опустевшего дома.
К девяти часам, несмотря на приказание никого не принимать, Ипполит доложил о Дансарте, явившемся с докладом. И директор тут только узнал о сходке, состоявшейся накануне в лесу; отчет был весьма обстоятельным. Энбо, слушая Дансарта, думал о его романе с женой Пьеррона; все это было настолько известно, что директор по нескольку раз в неделю получал анонимные письма, в которых сообщалось о похождениях старшего штейгера. От этих сведений о забастовщиках тоже пахло сплетнями супружеского ложа. Очевидно, проболтался муж. Энбо даже воспользовался этим случаем и дал понять старшему штейгеру, что все знает и советует ему, во избежание скандала, быть осторожней. Дансарт, смущенный замечаниями, прервавшими его деловой доклад, отрицал, бормотал какие-то извинения, но большой, внезапно покрасневший нос выдавал его вину. Впрочем, он не настаивал, довольный тем, что так дешево отделался. Обыкновенно директор, как человек нравственный, был неумолим к служащему, позволившему себе баловаться с хорошенькой работницей. Разговор продолжался на тему о забастовке; ведь собрание в лесу было только бахвальством крикунов и ничем серьезным не угрожало; во всяком случае, можно быть уверенным, что в течение нескольких дней поселки, устрашенные утренней военной прогулкой, будут держать себя тихо.
Оставшись один, г-н Энбо решил было послать телеграмму префекту. Его удержала боязнь дать этим доказательство своей, быть может, неосновательной тревоги. Он не прощал себе, что не предугадал всего. Ведь он сам говорил всем и даже сообщал письменно в Правление, что забастовка продлится самое большее две недели. А она, к величайшему его изумлению, тянется вот уже около двух месяцев. Это приводило его в отчаяние, он чувствовал, что с каждым днем влияние его падает, что он опозорен и должен придумать что-нибудь чрезвычайное, дабы опять снискать милость акционеров. Ему только что пришлось запрашивать, какие меры принять на случай осложнений.
Ответ не приходил. Энбо ожидал его с дневной почтой и говорил себе, что еще успеет разослать телеграммы. Если таково будет мнение этих господ, он вызовет для охраны шахты солдат. Он понимал, что не миновать стрельбы, прольется кровь, будут жертвы. Несмотря на обычную энергию, его пугала такая ответственность.
До одиннадцати часов Энбо работал спокойно. В мертвом доме не было слышно ни малейшего шума, кроме стука навощенной щетки, которою Ипполит натирал пол на втором этаже. Потом почти одновременно пришли две телеграммы: одна сообщала, что толпой из Монсу захвачен Жан-Барт; другая давала дополнительные подробности: перерезаны канаты, потушены топки, - словом, настоящий разгром. Он ничего не понимал. Зачем забастовщики пошли к Денелену, вместо того чтобы разгромить шахту Компании? А впрочем, если бы они разрушили Вандам, это даже ускорило бы давно задуманные им планы овладеть этой шахтой. В полдень он позавтракал один в огромной столовой, не слыша даже шарканья туфель слуги, молчаливо подававшего блюда. Одиночество еще увеличивало его озабоченность, у него сжималось сердце; вдруг вбежал штейгер и принес известие, что забастовщики идут на Монсу! Не успел директор допить кофе, как пришла телеграмма, что Мадлена и Кручина под угрозой. Тогда растерянность его достигла крайних пределов. Почта придет в два часа. Что делать? Вызвать немедля солдат или же дождаться указаний из Правления? Энбо вернулся в кабинет, чтобы просмотреть бумагу к префекту, которую он накануне поручил составить Негрелю. Но он не мог ее найти. Вероятно, молодой человек оставил ее в своей комнате. Он часто работает ночью у себя. Не принимая никакого решения, занятый одной мыслью об этой бумаге, Энбо торопливо поднялся наверх поискать ее в комнате племянника.
Войдя туда, г-н Энбо удивился: комната была еще, видимо, не убрана. Ипполит или забыл, или поленился. В непроветренной спальне стояла влажная теплота после ночи; воздух казался еще более тяжелым от открытого калорифера; ударило в нос одуряющим запахом каких-то острых духов: должно быть, это от туалетной воды, которой наполнен таз. В комнате был страшный беспорядок - разбросанное платье, мокрые полотенца на спинках кресел, неприбранная постель, простыня, соскользнувшая на ковер. На все это он вначале бросил рассеянный взгляд и направился прямо к заваленному бумагами столу, ища пропавший документ. Он так и не нашел его, хотя пересмотрел каждую бумажку. Куда, черт возьми, мог его засунуть этот ветреник Поль?
Когда г-н Энбо в своих поисках очутился на середине комнаты, окидывая быстрым взглядом каждый стул, он вдруг увидел на открытой постели какую-то блестящую точку, словно искорку. Он машинально подошел и протянул руку. В складках простыни лежал маленький золотой флакон. Он сейчас же узнал флакон с эфиром, принадлежащий г-же Энбо, который был всегда при ней. Но он не понимал, как эта вещь могла очутиться в постели у Поля. И вдруг он страшно побледнел: его жена здесь спала.
- Извините, сударь, - послышался из-за двери голос Ипполита. - Я видел, что вы изволили подняться…
Слуга вошел, смущенный беспорядком в комнате.
- Господи! Ну, что тут поделаешь? Эту комнату вот и, не поспел… Роза ушла и взвалила на меня всю уборку!
Энбо зажал в руке флакон, как будто хотел его раздавить.
- Что вам надо?
- Тут еще человек, сударь… из Кручины, с письмом.
- Хорошо, оставьте меня, пусть подождет.
Тут спала его жена! Заперев дверь на задвижку, он разжал руку и посмотрел на флакон, от которого на ладони остался багровый знак. Он все увидел, все понял. Эта мерзость совершалась здесь, в его доме, уже много месяцев. Он вспомнил свое давнее подозрение: шорох за дверями, шаги босых ног ночью по затихшему дому. Это его жена приходила сюда спать!
Опустившись на стул против постели, от которой он не мог отвести глаз, Энбо долго сидел совершенно подавленный. Его пробудил шум: стучали в дверь, стараясь ее открыть. Он узнал голос слуги.
- Сударь… Ах! Дверь-то заперта…

Предыдущая страница 17 Следующая страница


Жерминаль 18

- Что еще?
- Да там неладно, рабочие все ломают. Внизу вас два человека дожидаются… и телеграммы.
- Оставьте меня в покое! Сейчас!
При мысли, что Ипполит, убирая комнату, мог сам найти флакон, Энбо леденел. Да и без этого разве слуга не знает? Оправляя двадцать раз эту постель, не остывшую от развратных ласк, он, конечно, находил на подушке женские волосы, отвратительные следы на белье. А теперь он умышленно пристает, может быть, подслушивая у дверей, смакуя господское распутство.
Г-н Энбо сидел неподвижно и все смотрел на постель. Перед ним проносились долгие годы страдания, его женитьба на этой женщине и последовавший затем разлад души и тела; любовники, о которых он не подозревал; а одного он терпел целых десять лет, как терпят извращенный вкус больной женщины. Переезд в Монсу, безумная надежда, что она излечится; месяцы затишья, изгнания, тянувшегося точно в полусне; надежда на близкую старость, которая, наконец вернет ему жену. Потом появится Поль, племянник Поль. Она сразу вошла в роль матери, она говорила о своем умершем сердце, навеки схороненном. А он, глупый муж, ничего не видел; он обожал эту женщину, свою жену, которой обладало столько мужчин и которой один лишь он не мог обладать! Он обожал ее постыдной страстью, готов был молить ее на коленях отдать ему объедки после других! А она даже эти объедки отдавала мальчишке.
Раздался далекий звонок. Энбо вздрогнул. Это был звонок, которым его извещали, по его приказу, что пришел почтальон. Он поднялся и громко выругался, как бы облегчая в невольном потоке грубых слов свое несчастное сердце.
- А, да плевать мне на все, плевать на их письма, телеграммы! Ну их к черту!
Энбо охватила бешеная злоба, жажда швырнуть в помойную яму всю эту мерзость, затоптать ее ногами. Эта женщина просто шлюха. Он выбирал самые низкие слова, которые хлестали бы ее, как пощечины. Внезапно вспомнилось, что она, спокойно улыбаясь, устраивает брак Поля и Сесили. Это его окончательно взорвало. Значит, нет ни страсти, ни ревности, ничего, - одна животная чувственность. Она просто развратная кукла, ей нужен мужчина как времяпрепровождение, вроде привычного десерта. Она одна виновата, - Энбо почти оправдывал племянника, - у нее проснулся аппетит, и она вонзила в него зубы, как в незрелый плод, украденный на дороге. Кого она еще возьмет, до кого опустится, когда под рукой не будет практичных, услужливых племянников, которые нашли в их семье стол, постель и женщину?
Робко скребутся в дверь; Ипполит шепчет сквозь замочную скважину.
- Сударь… почта пришла… и господин Дансарт; он говорит, что там резня…
- Иду, черт возьми!..
Что же ему теперь с ними делать? Выгнать их, когда они явятся из Маршьенна, как вонючих скотов, которых он не желает больше терпеть под своим кровом. Схватить бы дубину да крикнуть, чтобы они убирались вон отсюда и поискали другого места для случки. От их вздохов, от их смешанных дыханий стоит в комнате эта влажная духота; запах, который его дурманил, - это запах мускуса от кожи его жены, от ее развратной потребности обливаться сильными духами. Во всем он чувствовал одуряющий запах блуда, прелюбодеяние, - в неубранных кувшинах, в полных тазах, в разбросанном белье, в мебели, во всей этой зараженной пороком комнате. В бессильной ярости бросился он к постели и стал бить кулаками по тем местам, где, ему казалось, отпечатлелись их тела; он сорвал одеяло, смял простыни, мягкие и податливые, словно и они тоже устали от ночных ласк.
Вдруг ему послышалось, что опять идет Ипполит. Ему стало стыдно. Еще задыхаясь, с бьющимся сердцем, он стал вытирать лоб, стараясь успокоиться; а потом подошел к зеркалу, посмотрел на свое лицо и не узнал себя, - так он изменился. Немного опомнившись, Энбо сделал над собой невероятное усилие и сошел вниз.
Внизу его дожидалось пять человек, не считая Дансарта. Все принесли важные новости о походе забастовщиков на шахты. Старший штейгер подробно доложил, как было дело в Миру: там все спасено благодаря доблестному поведению старика Кандье. Энбо слушал, качал головой, но ничего не понимал; мысли его оставались в той комнате, наверху. Наконец он всех отпустил, оказав, что примет меры. Оставшись один за письменным столом, он словно задремал, опустив голову на руки и закрыв глаза. Только что полученные письма лежали на столе. Он решился посмотреть, нет л» ожидаемого известия, ответа администрации. Сначала строчки прыгали перед его глазами. Однако он понял, что эти господа ничего не имеют против небольшой драки. Конечно, обострять положение не рекомендовалось, но директору давали понять, что усилившиеся беспорядки вызовут энергичное подавление и забастовке будет положен конец. С этого момента Энбо перестал колебаться и разослал телеграммы во все стороны - префекту в Лилль, командиру воинской части в Дуэ, в маршьеннскую жандармерию. Это его облегчило: он мог запереться у себя дома, объявив, что у него приступ подагры, в полной уверенности, что слух об этом немедленно распространится. После полудня он скрылся в свой кабинет, никого не принимая, ограничившись чтением писем и телеграмм, - сыпавшихся дождем. Таким образом, он мог следить за забастовщиками - от Мадлены до Кручины, от Кручины до Победы, оттуда - до Гастон-Мари. С другой стороны, к нему поступали сведения о растерянности жандармов и драгун: их просто сбивали с дороги, и они все время направлялись в обратную сторону от тех шахт, которые подверглись нападению. Не все ли равно, - пусть убивают, разрушают… Энбо опять опустил голову на руки, закрыл пальцами глаза и погрузился в свое горе. Кругом царило молчание, опустевшего дома; лишь изредка долетал стук кастрюль: это кухарка готовила обед; работа у нее так и кипела.
В комнате уже сгущались сумерки; было пять часов; вдруг сильный шум заставил вскочить Энбо, все еще сидевшего в оцепенении, положив локти на бумаги. Он подумал, что это вернулись оба изменника. Но шум все увеличивался, и в ту минуту, как Энбо подходил к окну, раздался ужасный крик:
- Хлеба! Хлеба! Хлеба!
Это забастовщики ворвались в Монсу. А жандармы, думая, что они идут на Воре, поскакали туда защищать шахту.
А в двух километрах от первых домов, немного дальше перекрестка, где большое шоссе пересекает Вандамскую дорогу, г-жа Энбо и барышни смотрели на шествие толпы. День в Маршьенне прошел весело: приятный завтрак у директора литейного завода, потом интересное посещение мастерских и соседнего стекольного, заполнившее время после полудня. И когда ясным зимним вечером они уже возвращались, Сесиль вздумала выпить чашку молока на маленькой ферме у дороги. Все вышли из коляски; Негрель легко спрыгнул с лошади; фермерша, смущенная таким блестящим обществом, засуетилась, хотела накрыть стол. Жанна и Люси, желая посмотреть, как доят коров, отправились в стойло даже с чашками в руках, - это вполне подходило к пикнику; обе хохотали, что ноги их тонут в подстилке.
Г-жа Энбо, как всегда матерински-снисходительная, пригубила молоко, но вдруг заволновалась: на улице послышались странные крики.
- Что это?
Коровник стоял на краю дороги, ворота его были так широки, что в них мог въехать воз: хлев служил одновременно и сеновалом. Барышни, вытянув шеи, с изумлением смотрели, как слева вдруг повалил черный поток беспорядочной толпы, с воплем запруживая Вандамскую дорогу.
- Черт побери! - проворчал Негрель, выходя. - Наши крикуны, кажется, не на шутку рассердились.
- Это, наверное, углекопы, - сказала фермерша. - Они тут уже два раза проходили. Что-то неладно; они так хозяйничают…
Она осторожно роняла каждое слово, поглядывая, какое оно производит впечатление. Увидав на лицах испуг от предстоящей встречи, она поспешно прибавила:
- Ишь, оборванцы, голытьба какая!
Негрель, поняв, что возвращаться в Монсу слишком поздно, приказал кучеру закатить коляску во двор фермы и скрыть весь выезд за сараем. Свою лошадь, которую мальчишка держал за повод, он собственноручно привязал под навесом. Вернувшись, он увидел, что его тетка и девицы, крайне растерянные, уже собирались спрятаться в доме фермерши. Но Негрель считал, что в коровнике они в большей безопасности: никому не придет в голову искать их в сене. Ворота, однако, запирались плохо, сквозь щели и подгнившие доски можно было видеть дорогу.
- Мужайтесь! - сказал он. - Дешево мы не отдадим свою жизнь.
Эта шутка лишь усилила страх. Шум возрастал, хотя ничего не было видно; только казалось, что на пустой дороге уже свистел буйный ветер, предвестник урагана.
- Нет, нет, я не хочу на них смотреть, - проговорила Сесиль, уходя на сеновал.
Г-жа Энбо, очень бледная, возмущенная этими людьми, которые портили ей удовольствие, держалась позади, посматривая на всех искоса и пренебрежительно. Люси и Жанна дрожали от страха, но все же глядели в щелку, чтобы ничего не упустить из необычного зрелища.
Раскаты грома приближались, земля словно сотрясалась. Первым показался бежавший вприпрыжку Жанлен; он трубил в свою трубу.
- Где же ваши флаконы? Понесло потом народным! - прошептал Негрель.
Несмотря на свои республиканские убеждения, он любил подтрунивать перед дамами над рабочими. Но его острота пропала даром: несся настоящий ураган жестов и криков. Появились женщины, около тысячи женщин; волосы их были растрепаны от ветра и ходьбы; в прорехах лохмотьев виднелось голое тело - нагота самок, которые устали носить и рожать бедняков, обреченных на голодную жизнь. Некоторые держали на руках своих младенцев; они поднимали их и размахивали ими, как знаменем скорби в мести; более молодые, воинственно выпячивая грудь, грозили палками, а старухи, подобные фуриям, вопили так громко, что казалось, вот-вот лопнут жилы на их тощих шеях. За ними шли мужчины, тысячи две обезумевших людей: подручные, забойщики, ремонтные рабочие; вся эта масса катилась единой глыбой, до такой степени слитой, сжатой, что в этом безликом землистом скопище нельзя было различить ни полинялых штанов, ни рваных курток. Глаза сверкали, виднелись одни зияющие черные рты, поющие «Марсельезу», строфы которой терялись в смутном, вое, под аккомпанемент сабо, ударяющих о мерзлую землю. Поверх голов, между щетинами железных болтов, блеснул топор; острый профиль этого единственного топора, как знамя, рисовался на светлом небе, подобно лезвию гильотины.
- Какие свирепые лица! - лепетала г-жа Энбо.
Негрель процедил сквозь зубы:
- Что за черт! Никого не узнаю! Откуда они взялись, эти бандиты?
Они действительно были неузнаваемы. Гнев, голод, двухмесячное страдание и этот бешеный бег по шахтам исказили мирные лица углекопов, щеки их впали и челюсти обтянулись, как у голодных зверей. Солнце уже садилось, его последние лучи темным пурпуром, как кровью, заливали равнину. И вся дорога словно струилась кровью; бегущие женщины и мужчины казались окровавленными мясниками на бойне.
- Изумительно! - проговорили вполголоса Люси и Жанна: их художественный вкус был поражен красотой этой страшной картины.
Однако они испугались и побежали к г-же Энбо, которая стояла, опершись на корыто. Она цепенела от мысли, что достаточно кому-нибудь из этих людей заглянуть в щель расшатанных ворот, и все пятеро будут убиты. Негрель тоже побледнел: человек он был отнюдь не трусливый, но тут и он почувствовал, что надвигается какой-то ужас, более сильный, чем его воля, - ужас неизвестного. Сесиль, зарывшись в сене, не шевелилась, а другие, несмотря на желание отвернуться, не могли не смотреть.
То был красный призрак революции. В этот кровавый вечер на исходе века он увлекал всех, как неотвратимый рок. Да! Придет время, и предоставленный самому себе своевольный народ будет так же метаться по дорогам и проливать кровь богачей, рубить им головы и сыпать золото из распотрошенных сундуков. Так же будут вопить женщины, и мужчины будут щелкать волчьими челюстями. Такие же лохмотья, такой же грохот сабо, такое же страшное месиво грязных тел и чумного дыхания сметут старый мир в жестокой схватке. Запылают пожары, в городах не останется камня на камне, люди опять вернутся к жизни лесных дикарей: после повальной оргии и кутежа, во время которых бедные в одну ночь опустошат погреба и упьются женами богатых, не останется ничего - ни гроша от былого богатства, никакого следа прежних прав, и так до дня, когда, быть может, родится новая земля. Вот что неслось по дороге, как сила природы, как ветер, хлещущий в лицо.
Заглушая «Марсельезу», раздался страшный крик:
- Хлеба! Хлеба! Хлеба!
Люси и Жанна, почти в обмороке, прижались к г-же Энбо. Негрель стал перед ними, как бы желая защитить их своим телом. Может быть, в подобный же вечер рухнул античный мир? То, что они увидали, совершенно ошеломило их. Толпа уже почти вся прошла мимо, в хвосте еще тянулись отставшие, как вдруг показалась Мукетта. Она шла медленно, высматривая буржуа у садовых калиток и окон домов: завидя их и не имея возможности плюнуть им в лицо, она показывала им то, что выражало у нее верх презрения. И сейчас Мукетта, очевидно, кого-то заприметила; задрав юбки, она показала свой огромный голый зад, освещенный последними лучами солнца. Даже бесстыдства не было в этом, - он был страшен и не вызывал смеха.
Все исчезло, поток катился к Монсу по дороге, по тропинкам, между низеньких ярко раскрашенных домов. Коляску выкатили со двора, но кучер не ручался, что довезет дам благополучно, если забастовщики запрудят всю дорогу. К несчастью, другого пути не было.
- Надо все-таки ехать, нас ждет обед, - проговорила г-жа Энбо вне себя от страха. - Не могли эти гнусные рабочие выбрать другой день, а не тот, когда у меня гости! Вот и делай людям добро!
Люси и Жанна старались вытащить из сена Сесиль; она отбивалась, боясь, что эти дикари еще не прошли, и повторяла, что не желает ничего видеть. Наконец все разместились в коляске. Негрель сел на лошадь, и ему пришла мысль, что можно ехать проулками через Рекийяр.
- Поезжайте шагом, - сказал он кучеру, - дорога там отвратительная. Если толпа помешает, вы остановитесь за старой шахтой, а мы пойдем пешком и как-нибудь проберемся через садовую калитку. Коляску и лошадей мы сможем оставить где-нибудь на постоялом дворе.
Они выехали. Вдали толпа двигалась по направлению к Монсу. С той минуты, как жители два раза видели жандармов и драгун, они были в панике: передавали ужасные вести, говорили о рукописных прокламациях, в которых грозили вспороть буржуа брюхо. Никто их не читал, но это никому не мешало дословно приводить оттуда фразы. Нотариус был в невероятном страхе: он получил анонимное письмо с предупреждением, что у него в погребе заложен бочонок с порохом, который будет взорван, если он не выскажется в пользу народа.
Из-за этого-то письма Грегуары и опаздывали к обеду. Они его обсуждали, думали, не проделка ли это какого-нибудь шутника; но тут появилась толпа и окончательно навела панику на весь дом. Грегуары все еще улыбались. Приподняв уголок занавески, они смотрели, не веря, что им грозит серьезная опасность, убежденные, что все кончится по-хорошему. Пробило пять часов: времени еще довольно, они успеют. Улица очистится. Они перейдут через дорогу прямо на обед к Энбо, где их ждет Сесиль. Она, наверное, уже вернулась. Но в Монсу, по-видимому, никто не разделял их беспечности: люди метались, как потерянные; окна и двери запирались с невероятной быстротой. По ту сторону дороги Грегуары увидели Мегра, который забаррикадировал свою лавку большими железными болтами: он был бледен как полотно и так дрожал, что его болезненная жена принуждена была сама завинчивать гайки.
Перед домом директора толпа остановилась. Раздался крик:
- Хлеба! Хлеба! Хлеба!
Господин Энбо стоял у окна, когда вошел Ипполит, чтобы закрыть ставни, боясь, как бы не разбили камнями стекла. В нижнем этаже он уже это сделал. Слуга поднялся наверх: слышно было, как стукнули шпингалеты, как одна за другой спускались деревянные жалюзи. К несчастью, невозможно было закрыть огромное кухонное окно в подвальном этаже - это вызывавшее беспокойство окно, через которое можно было видеть кастрюли и вертела, блестевшие на огне.
Машинально, желая посмотреть на улицу, г-н Энбо поднялся на третий этаж, в комбату Поля: оттуда хорошо можно было видеть дорогу далеко влево, до самых, складов Компании. Стоя за ставней, он смотрел сверху на толпу. Опять его взволновал вид этой комнаты: прибранный туалетный стол, холодная кровать с чистыми, аккуратно натянутыми простынями. Его недавнее бешенство, страстная борьба с самим собой привели теперь к бесконечной усталости. Он успокоился и, как эта комната, уже остывшая, убранная после утреннего беспорядка и принявшая обычный опрятный вид, обрел привычную осанку. К чему поднимать скандал? Разве что-нибудь изменилось? Просто у его жены стало одним любовником больше; то, что она избрала его в собственной семье, мало отягчало самый факт. Может быть, это даже лучше, - она будет больше соблюдать внешние приличия. Ему стало жалко себя при воспоминании о своей безумной ревности. Как глупо было бить кулаками по этой постели! Терпел же он другого - вытерпит и этого. Будет немного больше презрения, вот и все. Во рту он ощущал странную горечь. Ясна была ненужность всего - вековечное страдание жизни, стыд за себя, за то, что он обожал и желал эту женщину, несмотря на всю грязь, в какой он ее; оставлял.
Под окнами с удвоенной силой разразился вопль:
- Хлеба! Хлеба! Хлеба!
- Дурачье! - процедил сквозь зубы Энбо.
Он слушал, как его ругали за огромное жалованье, называли толстобрюхим бездельником, грязной свиньей, которая обжирается лакомыми яствами, когда рабочие дохнут с голода.
Женщины увидали кухню. Поднялась буря проклятий при виде жарившегося фазана, жирный запах соусов раздражал пустые желудки. Подлые буржуа! Залить бы им нутро шампанским, забить бы его трюфелями, чтобы кишки лопнули!
- Хлеба! Хлеба! Хлеба!
- Дурачье! - повторил Энбо. - А я разве счастлив?
В нем вспыхнула злоба против этих людей, которые ничего не понимали. С какой радостью променял бы он свой большой оклад на их толстую кожу, на их легкую, беспечальную любовь. Почему бы ему не посадить их за свой стол, не заткнуть им глотки фазаном, а самому пойти обниматься за забором с девками и мять их, смеясь над теми, кто щупал их раньше? Он отдал бы все - свое воспитание, благополучие, роскошь, директорскую власть, - чтобы стать хоть на один день последним из этих озорников, которые свободно распоряжаются собой, своей плотью, грубо бьют по щекам жен и пользуются соседками. Он тоже хотел бы околевать с голода, чувствовать до головокружения судороги в пустом желудке, - только бы убить свою неутолимую печаль. Да! Жить по-скотски, ничего не иметь, слоняться во ржи с самой грязной, самой уродливой откатчицей и радоваться этому!
- Хлеба! Хлеба! Хлеба!
Энбо сердился и бешено крикнул среди этого шума:
- Хлеба! Да разве в этом все, болваны?
Вот он всегда ел, но разве он меньше мучился? Его несчастное супружество, исковерканная жизнь - все вдруг поднялось и подступило к горлу, как предсмертная икота. Еще не все прекрасно, когда есть хлеб. И какой это идиот полагает, счастье людей в распределении богатства? Пустые мечтатели-революционеры могут разрушить общество и построить новое, но они не прибавят ни одной радости человечеству и не уменьшат его горя, отрезая для каждого по ломтю. Они скорее увеличат несчастье мира, если массы от мирного удовлетворения своих инстинктов поднимутся до ненасытных терзаний страстей: тогда не только люди, но и псы завоют от отчаяния. Нет! Единственное благо-это небытие, а уж если существуешь, - будь деревом, будь камнем, даже еще меньше, - песчинкой, которая не может истекать кровью под ногой прохожего.
От нестерпимого страдания глаза Энбо набухли, и жгучие слезы потекли по его щекам. Дорога тонула в сумраке. В фасад дома полетели камни. У него уже не было злобы против этих голодных людей. Терзаемый жгучей сердечной раной, он бормотал сквозь слезы:
- Глупцы! Глупцы!
Но крик желудка покрыл все, как сокрушительный, сметающий вихрь. Несся рев:
- Хлеба! Хлеба! Хлеба!

VI

Пощечина Катрины отрезвила Этьена. Он снова пошел во главе забастовщиков; и в то время как хриплым голосом он звал их в Монсу, другой, внутренний голос, голос разума, с удивлением вопрошал его - к чему все это? Он совсем не хотел такой развязки; как же случилось, что, отправившись в Жан-Барт с намерением действовать хладнокровно и не допускать беспорядков, он, после целого ряда насилий, заканчивал день походом на директорский дом.
Ведь он сам крикнул: «Стой!» Но первоначально он хотел лишь защитить от полного разгрома склады Компании; теперь же, когда камни полетели в окна особняка, он тщетно пытался найти законную жертву, на которую можно было бы бросить толпу во избежание еще больших несчастий. Этьен стоял посреди дороги, беспомощно озираясь, как вдруг его окликнул какой-то человек, стоявший на пороге кабачка «Очаг», хозяйка которого поспешно закрыла ставни, оставив открытой только дверь.
- Да, это я… Послушай…
То был Раснер. Человек тридцать мужчин и женщин, почти все из поселка Двухсот Сорока - те, что не вышли из дому утром, а теперь явились из любопытства, - бросились в этот кабачок, увидев приближающихся забастовщиков. За столиком сидел Захария со своей женой Филоменой, а подальше, спиной к двери, пряча лица, - Пьеррон и Пьерронша. Впрочем, никто не пил, все просто-напросто укрылись в этом кабачке.
Этьен узнал Раснера и отошел.
- Тебе мешает мое присутствие? - сказал кабатчик. - Я предупреждал тебя, вот вы и попали в беду. Что ж, требуйте хлеба, свинец вы получите, а не хлеб.
Тогда Этьен повернулся к нему и ответил:
- Трусы, которые стоят сложа руки и хладнокровно смотрят, как мы жертвуем жизнью, - вот они действительно мне мешают.
- Ты, значит, решил грабить в открытую?
- Я решил остаться с товарищами до конца, пусть даже придется околевать вместе с ними.
В отчаянии Этьен смешался с толпой, готовый принять смерть. На дороге трое детей швыряли в окна камни; он дал им здорового пинка, крича своим товарищам, что от битья стекол, им легче не станет.
Бебер и Лидия, догнав Жанлена, учились у него действовать пращой. Каждый бросал камень, состязаясь в умении нанести наибольший ущерб. Лидия по неловкости попала в голову какой-то женщине в толпе, и мальчики хохотали над девочкой до упаду. Позади них сидели на скамье Бессмертный и Мук и смотрели на происходившее. Бессмертный еле передвигал распухшими ногами, лицо у него было землистого цвета, как всегда в те дни, когда от него нельзя было добиться ни слова; бог весть какое любопытство побуждало его с таким трудом дотащиться сюда.
Никто больше не слушал Этьена. Несмотря на его увещания, камни продолжали сыпаться градом, а он был удивлен и растерян действиями этих людей, которых сам же натравил, людей, обычно таких тяжелых на подъем, а теперь разъяренных и неукротимых в гневе. Старая фламандская кровь, густая и спокойная, раскалялась месяцами и ныне давала волю разнузданным страстям, не прислушиваясь к голосу рассудка, пьянея от собственной жестокости. На родине Этьена, на юге, толпа воспламенялась быстрее, но действовала осмотрительнее. Ему пришлось подраться с Леваком, чтобы отнять у него топор, а к супругам Маэ он даже не знал, как подступиться, - они швыряли камни обеими руками. Больше всего пугали его женщины - жена Левака, Мукетта и другие: их обуяла смертельная злоба; оскалив зубы, готовые вцепиться ногтями в каждого, кто попадется, они лаялись, как собаки, подстрекаемые Прожженной, тощая фигура которой возвышалась над ними.
Внезапно все смолкло, толпу захватила врасплох неожиданность, внесшая минутное успокоение, которого не мог добиться Этьен никакими увещаниями. Оказалось, что супруги Грегуар, распрощавшись наконец с нотариусом, пошли напротив, к директору; они были так мирно настроены, так верили, что их славные шахтеры, чья покорность целое столетие кормила их семью, только пошутили, что изумленная толпа забастовщиков и в самом деле перестала бросать в окна камни из опасения попасть в старого господина и старую даму, словно свалившихся с неба. Их пропустили в сад, они спокойно поднялись на крыльцо и позвонили; им не сразу открыли забаррикадированную дверь. Как раз вернулась горничная Роза, с улыбкой глядя на озлобленных шахтеров, которых она всех хорошо знала, так как сама была родом из Монсу. Забарабанив в дверь кулаками, Роза заставила Ипполита приоткрыть ее, и было как раз вовремя: не успели Грегуары войти, как снова в окна полетел град камней. Опомнившись от удивления, толпа кричала еще громче:
- Смерть буржуям! Да здравствует социальная Республика!
Роза продолжала смеяться и в передней, словно вся эта история развлекала ее.
- Они не злые, я их знаю! - повторяла она, обращаясь к напуганному слуге.
Г-н Грегуар аккуратно повесил шляпу и, помогая г-же Грегуар снять тяжелое драповое пальто, сказал:
- Конечно, они, в сущности, люди незлобивые, покричат и пойдут ужинать с еще большим аппетитом.
В это время г-н Энбо спускался со второго этажа. Он все видел и встретил гостей с обычной холодностью и учтивостью. Только побледневшее лицо его свидетельствовало о пережитом волнении. Он подавил в себе все личное - остался лишь исправный администратор, готовый выполнить свой долг.
- Знаете, дамы еще не вернулись домой, - сказал он.
Тогда Грегуары впервые разволновались, их охватило беспокойство. Сесиль не вернулась! Как же она попадет в дом, если шутки этих шахтеров не прекратятся?
- Я хотел было принять меры к охране дома, - добавил г-н Энбо, - но я здесь, увы, один и даже не знаю, куда послать слугу, чтобы попросить направить мне человека четыре солдат и капрала, - они бы живо разогнали этот сброд.
Присутствовавшая при этом Роза снова робко пробормотала:
- Ах, сударь, они ведь не злые.
Директор покачал головой, а шум на улице тем временем становился громче и камни с глухим стуком ударялись о штукатурку.
- Я на них не сержусь, я даже прощаю им; ведь одни дураки думают, что мы желаем им зла. Но я отвечаю за спокойствие… Ведь подумать только, что дороги, как утверждают, охраняются жандармерией, а я с самого утра ни одного жандарма не мог заполучить!
Он прервал свои слова и, пропуская вперед г-жу Грегуар, продолжал:
- Прошу вас, сударыня, пройдите в гостиную, не оставайтесь здесь.
Но тут их задержала на несколько минут в передней кухарка, поднявшаяся из подвального этажа. В отчаянии она заявила, что снимает с себя всякую ответственность за обед, так как кондитер из Маршьенна до сих пор не доставил слоеных пирожков, заказанных на четыре часа, - по-видимому, он сбился с пути, испугавшись этих бандитов, а может быть его по дороге ограбили. Она уже воочию видела, как где-то за кустиком толпа расхищает пирожки и три тысячи несчастных, требовавших хлеба, набивают себе ими брюхо. Так или иначе она предупредила хозяина - уж лучше бросить обед в огонь, чем испортить его из-за революции.
- Нужно потерпеть немного, - сказал г-я Энбо, - не все еще потеряно, кондитер, может быть, явится.
Открывая дверь в гостиную и обернувшись к г-же Грегуар, он с удивлением увидел, сидевшего на скамейке в передней человека, которого в темноте сначала не заметил.
- Как, это вы, Мегра? Что случилось?
Мегра встал; из мрака выступило его жирное, бледное, искаженное ужасом лицо. Толстяк утратил свой обычный безмятежный вид и смиренно объяснил, что пробрался к господину директору, чтобы просить помощи и покровительства, в случае если разбойники нападут на его лавку.
- Вы ведь видите, что я сам нахожусь под угрозой, и у меня никого нет, - ответил г-н Энбо. - Вы бы лучше остались, дома и стерегли свой товар.
- Да я закрыл лавку на железные засовы и оставил дома жену.
Директор, не скрывая презрения, нетерпеливо отмахнулся; хороша стража - тщедушная женщина, захиревшая от побоев!
- Короче говоря, я ничем не могу вам помочь. Обороняйтесь сами. И советую вам тотчас же идти домой, а то они снова требуют хлеба… Слышите?..
В самом деле, шум возобновился, и Мегра показалось, что среди криков произносили его имя. Возвращаться домой не было никакой возможности, его растерзали бы… С другой стороны, мысль о разорении сводила его с ума. Он прильнул лицом к застекленной двери, весь вспотев и дрожа, ожидая беды; а Грегуары тем временем решились наконец выйти в гостиную.
Энбо с притворным спокойствием играл роль гостеприимного хозяина. Однако он напрасно приглашал гостей садиться: запертая и забаррикадированная комната, освещенная двумя лампами, несмотря на то, что на дворе был еще день, нагоняла ужас, особенно при каждом новом вопле, доносившемся с улицы. В душную от обилия мягкой мебели комнату гнев толпы докатывался еще более тревожной и страшной угрозой. Кое-как завязавшийся разговор все время возвращался к этому непостижимому возмущению рабочих. Энбо с удивлением отмечал, что сам ничего подобного не предвидел, а его осведомители оказались никуда не годными - он возмущался главным образом Раснером, приписывая ему отвратительное влияние на шахтеров. Все же жандармы, несомненно, явятся - нельзя ведь в самом деле бросить его на произвол судьбы. А Грегуары думали только о своей дочери: бедная крошка, она такая пугливая! Быть может, увидя опасность, кучер повернул к Маршьенну?.. С четверть часа длилось ожидание - все нервничали от шума на улице, от треска камней, время от времени барабанивших в закрытые ставни. Положение становилось невыносимым, г-н Энбо думал было выйти на улицу, навстречу коляске, и самому разогнать крикунов, как вдруг появился Ипполит.
- Барин, барин! Барыня здесь, барыню убивают! - закричал он.
Коляска не могла проехать по переулку Рекийяр сквозь угрожавшую ей толпу, и Негрель решил пройти пешком ту сотню метров, которые отделяли Компанию от дома директора, а затем постучаться в садовую калитку, около служб: садовник или кто-нибудь другой услышит и впустит их. Сперва все шло превосходно, г-жа Энбо и барышни уже стучали в калитку, но тут женщины, которым кто-то шепнул про господ, ринулись в переулок. Это испортило все дело; калитку не открывали, Негрель тщетно пытался высадить ее плечом. Женщины хлынули к крыльцу; инженер боялся, что его спутниц отнесет потоком, и сделал отчаянную попытку протолкнуть г-жу Энбо и девушек, чтобы пробраться на крыльцо сквозь гущу наступавших со всех сторон забастовщиков. Но эта уловка вызвала еще большую сумятицу: их не пускали, люди с криками гнались за ними, даже не понимая, в чем дело, удивляясь, откуда появились эти разодетые дамы.
В этот момент все так смешалось, что в общей растерянности произошло нечто совершенно необъяснимое. Люси и Жанна, добравшись до крыльца, юркнули в приоткрытую горничной дверь, г-же Энбо удалось проскользнуть в дом за ними, а следом вошел Негрель и задвинул засов в полной уверенности, что Сесиль вошла первой. Но ее не оказалось - в страхе она побежала в противоположную сторону от дома и сама кинулась навстречу опасности.
Раздался крик:
- Да здравствует социальная Республика! Смерть буржуям! Смерть!..
Одни издали приняли Сеоиль за г-жу Энбо - вуалетка скрывала ее лицо. Другие считали, что это приятельница г-жи Энбо, молоденькая жена соседнего фабриканта, которого рабочие ненавидели. А впрочем, это было неважно - забастовщиков выводили из себя шелковое платье, меховое манто, даже белое перо на шляпе. От нее пахло духами, у нее были часы, белая от безделья кожа, она не прикасалась к углю.
- Погоди! - кричала Прожженная. - Мы тебе покажем кружева!
- Эти сволочи все крадут у нас, - подхватила жена Левака. - Они напяливают на себя меха, а мы подыхаем от холода… А ну-ка, разденем ее догола, пусть научится жить!
К Сесиль бросилась Мукетта.
- Да, да, надо ее отхлестать!
И женщины, соперничая друг с другом в диких выходках, теснились вокруг Сесиль, показывая ей свои лохмотья, и каждой хотелось хоть чем-нибудь донять эту дочь богачей. Она, конечно, из того же теста, что и они; и не одна из этих разодетых барынь вся прогнила, хоть и напяливает на себя всякие финтифлюшки. Хватит, довольно несправедливостей, пора заставить и этих шлюх, которые тратят по пятидесяти су на стирку своих юбок, одеваться, как работницы!
Сесиль, очутившись в кругу разъяренных, женщин, вся дрожала, ноги у нее подкашивались, и она двадцать раз повторяла заплетающимся языком одну и ту же фразу:
- Прошу вас, сударыни, не причиняйте мне зла.
Вдруг она хрипло закричала: она почувствовала на своей шее чьи-то холодные пальцы. Ее схватил дед Бессмертный, к которому девушку отнесло потоком. Старик, казалось, опьянел от голода; долгая нищета притупила его разум, неизвестно откуда взявшееся озлобление вывело из состояния вечной покорности. Человек, спасший на своем веку от смерти немало товарищей, задыхаясь от рудничного газа, рискуя собственной жизнью при обвалах, не мог устоять перед искушением задушить эту девушку; он и сам не в состоянии был бы объяснить, почему его так притягивала к себе ее белая шея. Старый калека не произнес в тот день ни слова и, сжимая пальцами горло Сесиль, казалось, поглощен был воспоминаниями.
- Нет, нет! - вопили женщины. - Надо оголить ей зад! Оголить зад!
Как только в доме увидели, что происходит на улице, Негрель и г-н Энбо храбро отворили дверь и бросились выручать Сесиль. Но толпа напирала на садовую решетку, и выйти не было возможности. Завязалась борьба, на крыльцо вышли напуганные Грегуары.
- Оставь ее, дед! Это барышня из Пиолены! - крикнула жена Маэ Бессмертному, узнав Сесиль: одна из женщин разорвала ей вуалетку.
Этьен, взволнованный до глубины души этим нападением на молоденькую девушку, пытался отвлечь от нее толпу. Вдруг его осенило; он взмахнул топором, вырванным из рук Левака, и крикнул:

Предыдущая страница 18 Следующая страница


19 Эмиль Золя

- К Мегра, черт возьми!.. Там есть хлеб! Разнесем лавчонку Мегра!
И с размаху ударил топором в дверь лавки. За ним бросились товарищи - Левак и другие. Но женщины продолжали яростно нападать на Сесиль; из рук старика Бессмертного она попала в лапы Прожженной. Лидия и Бебер под предводительством Жанлена на четвереньках подползли под юбки Сесиль. Ее дергали со всех сторон, платье на ней уже трещало, но тут появился всадник, он врезался в толпу и стал стегать хлыстом тех, кто не успел вовремя отскочить.
- А, канальи, вы смеете бить наших дочерей!
Это был Денелен, приехавший к обеду. Он быстро соскочил на землю, обнял Сесиль за талию, а другой рукой взял под уздцы лошадь, действуя ею как живым клином с такой необычайной силой и ловкостью, что толпа раздалась в стороны. У решетки борьба продолжалась; однако он прошел к крыльцу, изрядно помяв кого-то по дороге. Эта непредвиденная помощь спасла Негреля и Энбо от большой опасности - их осыпали ругательствами и ударами. В то время как Негрель входил в дом, неся на руках потерявшую сознание Сесиль, в Денелена, прикрывавшего своей рослой фигурой директора, угодил камень, чуть не раздробивший ему плечо.
- Так, - крикнул он, - машины вы у меня поломали, а теперь хотите переломать мне кости!
Он быстро вошел и закрыл дверь. Град камней посыпался на деревянную створку.
- Вот бешеные-то! - продолжал он. - Еще секунда, и они проломили бы мне череп, как тыкву… С ними и разговаривать нечего. Они ничего не сознают, остается только их бить.
Сесиль понемногу пришла в себя, а родители, глядя на нее, заливались слезами. У нее ничего не болело, не было даже ни одной царапины, только вуалетку ее порвали. Но Грегуары совсем растерялись, внезапно увидев свою обезумевшую от страха кухарку Мелани, которая прибежала рассказать господам, как забастовщики громили Пиолену. Мелани тоже незаметно проскользнула во время драки в полуотворенную дверь; в ее нескончаемом рассказе единственный камень Жанлена, разбивший в окне стекло, превратился в форменную канонаду, разрушившую стены. Тут все понятия Грегуара оказались ниспроверженными: громили его дом, - значит, шахтеры и вправду могли восстать против него за то, что он честно жил их трудом?
Горничная принесла полотенце и одеколон.
- Странно, однако, они ведь не злые, - повторила она.
Г-жа Энбо сидела бледная как полотно и не могла прийти в себя от пережитого волнения; она только нашла силы улыбнуться Негрелю, когда все поздравляли его. Больше всех благодарили молодого инженера родители Сесиль, - теперь брак был окончательно решен. Г-н Энбо молча переводил взгляд с жены на ее любовника, которого он клялся утром убить, а с него на девушку; скоро она избавит его от соперника. Он не спешил; единственно, чего он боялся, - это, что жена его падет еще ниже, взяв себе в любовники лакея.
- А вам, дорогие мои девочки, ничего не повредили? - спросил Денелен дочек.
Люси и Жанна порядком струхнули, но были рады, что увидели все это. Теперь они смеялись.
- Черт возьми! - продолжал их отец. - Нечего сказать, денек!.. Если вам нужно приданое, придется заработать его самим; и приготовьтесь к тому, что вам еще необходимо будет содержать старика-отца.
Денелен шутил, но голос его дрожал, а глаза наполнились слезами, когда дочери бросились в его объятия…
Как только г-н Энбо услышал признание Денелена в том, что он разорен, лицо его просветлело. Вандам в самом деле перейдет к Монсу, и его надежда на внезапный поворот судьбы осуществится; он снова войдет в милость к членам Правления.
Каждый раз, как на него сваливалась беда, он прибегал н строгому выполнению приказов, вводил железную дисциплину и первый подчинялся ей, - это вознаграждало его за отсутствие счастья в личной жизни.
Понемногу все успокоились, в душной гостиной, освещенной мягким светом двух ламп, водворилась мирная тишина. Что же делалось в это время на улице? Крикуны утихли и перестали швырять камни, слышался только приглушенный стук, словно вдали, в лесу, рубили деревья. Энбо и гостям хотелось узнать, что происходит; все вернулись в переднюю и стали смотреть в застекленную дверь. Даже дамы и девицы глядели сквозь ставни в первом этаже.
- Видите этого негодяя, Раснера, - вон он стоит напротив, в дверях своего кабака? - спросил Энбо у Денелена. - Я чувствую, что он ко всему причастен.
Однако не Раснер, а Этьен рубил топором дверь лавки Мегра. Он все время призывал товарищей: разве товар в лавке не принадлежит углекопам? Разве они не имеют права отнять свое добро у этого вора, который так долго их эксплуатировал и морил голодом по одному слову Компании? Понемногу все оставили директорский дом в покое и бросились грабить соседнюю лавку. Снова раздался крик: «Хлеба! Хлеба! Хлеба!» Немало найдется его за этой дверью! Жестокий голод руководил ими, им было больше невтерпеж ждать, как будто смерть уже подстерегала их на дороге. Они с такой силой набрасывались на дверь, что Этьен боялся поранить кого-нибудь топором.
Между тем Мегра, покинув переднюю директорского особняка, укрылся сначала на кухне; но там ничего не было слышно. Ему все время представлялось, что покушаются на его лавку; тогда он снова поднялся наверх и спрятался во дворе, за водокачкой. Тут он уже ясно услышал проклятия, сопровождавшие грабеж; среди них произносилось его имя. Значит, это не кошмар: хоть он ничего не видел, но зато слышал, что громят его лавку, и у него звенело в ушах. Каждый удар топора словно поражал его в самое сердце. По-видимому, отскочил крюк, еще пять минут - и лавка будет в руках забастовщиков. В его мозгу яркими красками рисовались страшные картины - вот разбойники врываются, взламывают ящики, вспарывают мешки, все съедают, все выпивают, разносят весь дом… Все разграблено, не осталось даже палки, чтобы ходить по деревням просить милостыню. Нет, он не позволит им разорить себя, уж лучше пожертвовать собственной шкурой. С тех пор как Мегра спрятался здесь, он все время видел у одного из окон заднего фасада своего дома неясно вырисовывающийся за стеклом тщедушный силуэт жены - она была бледна и молча, с видом побитой собаки, слушала, как в дверь сыплются удары.
Внизу у его дома был сарай, расположенный так, что на него можно было влезть из сада директорского дома, вскарабкавшись по трельяжу смежной стены; оттуда легко было пробраться по крыше к окну. Мегра мучила мысль, что можно проникнуть таким путем к себе домой, - он не мог себе простить, что ушел оттуда. Быть может, он сумеет забаррикадировать дверь мебелью; он придумывал и другие героические средства обороны - можно вылить сверху на забастовщиков кипящее масло, горящий керосин. Но в нем происходила жестокая борьба - он любил свое добро и в то же время умирал от страха. Услышав особенно громкий удар топора, Мегра вдруг решился. Скупость одолела его, лучше навалиться вместе с женой на мешки, чем лишиться хоть одного каравая хлеба.
В ту же минуту раздалось улюлюканье:
- Смотрите, смотрите, кот на крыше!.. Бей кота!
Толпа заметила Мегра на крыше сарая. Несмотря на полноту, лавочник сгоряча с необычайной ловкостью вскарабкался на стену, не обращая внимания на ломавшиеся доски, и теперь, лежа плашмя на крыше, пытался пробраться к окну. Но крыша была крутая, ему мешал живот, ногти обламывались. Все же он дотянулся бы доверху, но его стала пробирать дрожь от страха, что его побьют камнями, - невидимая толпа продолжала кричать внизу:
- Бей кота! Бей кота… надо его прикончить!
Внезапно пальцы его ослабели, он скатился, как шар, зацепившись за водосточную трубу, и упал на дорогу у смежной стены так неудачно, что раскроил себе череп о тумбу. Брызнул мозг. Мегра был мертв. Наверху его жена, побледнев, прильнула лицом к стеклу и все смотрела.
Сперва все были ошеломлены. Этьен остановился, топор выскользнул у него из рук. Маэ, Левак и остальные, забыв про лавку, обернулись к стене, по которой текла тонкая красная струйка. Крики прекратились, в наступающих сумерках водворилась тишина.
Но тут же возобновилось улюлюканье. Женщины бросились вперед, опьяненные видом крови.
- Значит, есть бог на небе! А, боров, вот и покончено с тобой!
Они окружили еще теплый труп, со смехом глумились над ним, обзывая грязным рылом размозженную голову покойника; несчастные, лишенные хлеба насущного люди изрыгали в лицо мертвеца свою застарелую злобу.
- Я должна тебе шестьдесят франков, на, получай, вор! - в бешенстве крикнула Маэ. - Теперь ты больше не откажешь мне в кредите… Погоди-ка! Погоди! Надо тебя еще откормить! Она обеими руками стала рыть землю и неистово запихивала ему в рот целые пригоршни.
- На, жри, жри!.. Ел нас поедом, а теперь жри сам!
Брань повисла в воздухе, а покойник, лежавший неподвижно на спине, уставился огромными глазами в небо, с которого спускалась ночь. Земля, которую Маэ втиснула ему в рот, была тем хлебом, в каком он ей отказал. И отныне он будет питаться только этим хлебом. Не принесло ему счастья, что он морил голодом бедняков.
Но женщинам нужно было мстить еще и еще. Они кружили вокруг трупа, подобно волчицам. Каждая стремилась надругаться над ним, облегчить душу какой-нибудь дикой выходкой.
Раздался пронзительный голос Прожженной:
- Надо его выхолостить, как кота!
- Да, да! Как кота!.. Как кота!.. Слишком много гадостей творила эта сволочь!
Мукетта уже стаскивала с него штаны, жена Левака приподнимала ноги. А Прожженная своими сухими старушечьими руками ухватила мертвую плоть и, напрягая тощую спину, вырвала ее с усилием, от которого хрустнули кости. Отвисшая кожа не давалась сразу, старуха принималась за дело дважды и наконец подняла окровавленный волосатый кусок мяса, потрясая им г торжествующим смехом:
- Вот он, вот он!
Резкие голоса изрыгали проклятия, увидя отвратительный трофей.
- А, негодяй, не будешь больше брюхатить наших дочерей!
- Да, кончено, не будешь больше над нами издеваться и задирать бабам юбки в уплату за кусок хлеба.
- Слушай-ка, я должна тебе шесть франков, не хочешь ли получить задаток? Я согласна, если ты еще можешь!
Эта шутка вызвала свирепый хохот. Они показывали друг другу кровавый лоскут кожи, словно это был злобный зверь, от которого им приходилось так терпеть и которого они, наконец раздавили; и вот он неподвижен, он в их власти. Они плевали на него, они скалили зубы, повторяя с озлобленным презрением:
- Он ничего больше не может! Ничего!.. Он больше не мужчина, он никуда не годен… Пусть гниет в земле, куда его запрячут!
Прожженная насадила все на кончик палки и понесла, словно стяг; она мчалась по дороге, а за ней вразброд бежали вопя женщины. Кровь капала с висевшей жалкой плоти, похожей на завалявшийся в мясной лавке кусок мяса. Г-жа Мегра все еще сидела неподвижно у окна наверху; стекла, горевшие в последних лучах солнца, искажали ее бледное лицо, - казалось, что она смеется. Забитая женщина, которой муж постоянно изменял, с утра до вечера склоненная над счетной книгой, быть может, в самом деле смеялась, когда мимо окна промчалась орава женщин, неся на кончике палки раздавленного похотливого зверя. Ледяной ужас сковал всех, кто видел, как совершилось страшное дело. Ни Маэ, ни Этьен, ни другие мужчины не успели вмешаться - словно их пригвоздил к месту бешеный порыв разъяренных женщин. Из двери кофейной «Очаг» высунулись головы бледного от возмущения Раснера, изумленного Захарии и Филомены. Старики Бессмертный и Мук угрюмо качали головой. Только Жанлен хихикал, подталкивая локтем Бебера и заставляя Лидию поднять голову. А женщины уже повернули назад и бежали теперь под окнами директорского дома. Дамы и барышни заглядывали в щели ставен; они не могли видеть всей этой сцены, происходившей за углом дома, да к тому же становилось темно.
- Что это у них на палке? - спросила расхрабрившаяся Сесиль.
Люси и Жанна объявили, что это, по-видимому, шкурка кролика.
- Нет, нет, - прошептала г-жа Энбо, - они, видно, разграбили колбасное отделение, это похоже на кусок свинины.
И в ту же минуту она, вздрогнув, замолчала. Г-жа Грегуар толкнула ее коленом. Обе так и остались с открытыми от изумления ртами. Девицы, сильно побледнев, не задавали больше вопросов, провожая удивленными глазами кровавое видение, тонувшее во мраке.
Этьен снова взмахнул топором. Но всем стало не по себе. Труп загораживал дорогу и словно охранял лавку. Многие отступили. Все как будто пресытились и успокоились. Маэ был мрачен; вдруг чей-то голос прошептал ему на ухо - беги. Он обернулся и узнал Катрину в неизменной старой мужской куртке; она задыхалась и была вся черная. Он оттолкнул дочь, не хотел ее слушать, пригрозил отколотить. Тогда она, безнадежно махнув рукой, с минуту колебалась и все же подбежала к Этьену.
- Беги, беги, жандармы!
Он тоже, выругав, прогнал ее; при воспоминании о пощечинах вся кровь прилила к его щекам. Но Катрина не отступала, она заставила Этьена бросить топор и с непреодолимой силой потащила молодого человека обеими руками.
- Говорят тебе, что жандармы, уже здесь!.. Слушай, если хочешь знать, за ними сходил и привел их сюда Шаваль. Мне стало противно, и я пришла… Беги, я не хочу, чтобы тебя арестовали.
И Катрина увела его как раз в тот момент, когда мостовая задрожала от тяжелого конского топота. Раздался крик: «Жандармы! Жандармы!» Людей смело словно шквалом - дорога была совершенно очищена в несколько минут. Только труп Мегра выделялся на ней темным пятном. У кофейной «Очаг» остался один Раснер; он почувствовал огромное облегчение и радовался легкой победе оружия; а в опустевшем Монсу, где не светилось ни одного окна, за тихими запертыми ставнями обыватели дрожали от страха, обливаясь потом и боясь высунуть нос. Равнина тонула в густом мраке; только высокие домны да коксовые печи словно пожаром озаряли трагическое небо. Тяжелый галоп жандармов приближался, они въехали в поселок, сгрудившись темной, едва различимой массой. А за ними, под их охраной, прибыла наконец двуколка маршьеннского кондитера, из которой выскочил поваренок и принялся преспокойно распаковывать слоеные пирожки.

ЧАСТЬ ШЕСТАЯ

I

Прошла первая половина февраля; зима все длилась, лютые морозы не давали беднякам пощады. Власти - лилльский префект, прокурор, генерал - снова начали разъезжать по окрестным дорогам. Жандармов оказалось недостаточно; в Монсу прибыл целый полк солдат; посты расставили на всем протяжении от Боньи до Маршьенна. Вооруженные отряды охраняли шахты, у всех машин стояли солдаты. Дом директора, склады Компании и даже дома некоторых богатых людей ощетинились штыками. По мостовой раздавались только шаги патрулей. На отвале в Воре постоянно стоял часовой, как некий страж над пустынной равниной, на самом ветру, который проносился холодными порывами; каждые два часа, словно в неприятельской стране, раздавались крики караульных:
- Кто идет?.. Пароль!
Работа нигде не возобновилась. Наоборот, забастовка все распространялась: в Кручине, Миру и Мадлене добыча угля прекратилась, как в Воре, в Фетри-Кантеле и Победе, на работу с каждым днем выходило все меньше и меньше людей; даже в Сен-Тома, где до сих пор все обстояло благополучно, начал сказываться недостаток в людях. Теперь это было молчаливое сопротивление перед лицом вооруженной силы, оскорблявшей самолюбие углекопов. Поселки среди свекловичных полей казались опустевшими. Никто не показывался, и только случайно можно было встретить на улице одинокого рабочего, который глядел исподлобья и опускал голову, проходя мимо солдат в красных штанах. И в этой угрюмой тишине, в этом бездейственном сопротивлении оружию чувствовалась обманчивая покорность, вынужденное и терпеливое послушание дикого зверя в неволе, устремившего взор на укротителя и готового в любую минуту броситься на него и перегрызть ему горло, едва он повернется спиной. В правлении Компании, которой прекращение работ грозило разорением, поговаривали о найме шахтеров из Боринажа, на бельгийской границе, но все еще не решались; и борьба приостановилась - углекопы заперлись по домам, а пустые шахты охранялись солдатами.
Тишина наступила, сразу, на другое же утро после, того страшного дня; под этим скрывалась такая паника, что старались как можно меньше говорить о повреждениях и жестокостях. Следствием было установлено, что Мегра умер от падения, а кем был изуродован труп, так и осталось невыясненным; по этому поводу начала уже складываться легенда. Компания со своей стороны не признавалась в понесенных убытках, да и Грегуарам вовсе не хотелось, чтобы дочь их компрометировала себя, выступая в качестве свидетельницы в скандальном процессе. Между тем было арестовано несколько случайных лиц; как водится в таких случаях, они были ошеломлены, испуганы и ничего не знали. По ошибке забрали Пьеррона, и он в наручниках пропутешествовал до Маршьенна; товарищи потешались над этим еще много времени спустя. Раснера тоже чуть было не увели два жандарма. Дирекция ограничилась тем, что составила списки увольняемых, и по этим спискам выдали множество расчетных книжек: в одном поселке Двухсот Сорока расчет получили Маэ, Левак и еще тридцать четыре человека. Гнев всей тяжестью обрушился на Этьена, который исчез еще в самый день беспорядков; несмотря на все поиски, напасть на его след не удалось. Донес на него из ненависти Шаваль; остальных он назвать отказался: его умолила Катрина, которая хотела спасти родителей. Дни шли за днями; чувствовалось, что ничего еще не кончено, и люди с замиранием сердца ожидали завершения.
С этого времени обыватели Монсу просыпались в тревоге каждую ночь: в ушах раздавался звон воображаемого набата; казалось, они даже вдыхали запах пороха. Но вконец доконала их проповедь нового приходского священника, аббата Ранвье, худощавого человека с горящими глазами, который сменил аббата Жуара. Как далеко было теперь от сдержанной улыбки этого дородного и мягкого человека, единственной заботой которого было жить в мире и согласии со всеми! Разве аббат Ранвье не взял под свою защиту отвратительных разбойников, намеревавшихся обесчестить всю округу? Он находил оправдание мерзким поступкам забастовщиков и жестоко нападал на буржуазию, возлагая на нее всю ответственность. Виноватой оказывалась во всем буржуазия: ради собственной корысти она лишила церковь ее исконных прав и превратила мир в проклятый край несправедливости и страдания; из-за нее продолжаются все недоразумения; это она, вследствие своего неверия, отказа вернуться в лоно церкви, к братским обычаям первых христиан, вовлекает мир в ужасную катастрофу. И священник осмеливался угрожать богатым: он предупреждал их, что если они и впредь не будут слушаться гласа божия, то бог, наверное, станет на сторону бедняков, отнимет добро у неверующих блудников и распределит его среди нищих мира сего в знак торжества своей славы. Святоши трепетали, нотариус объявил, что это чистейший социализм; и всем казалось, что священник стоит во главе шайки, потрясая крестом и уничтожая одним ударом буржуазное общество 89-го года.
Г-н Энбо, предупрежденный об этом, только пожал плечами и сказал:
- Если он нам начнет очень надоедать, епископ нас от него избавит.
В то время как по всей равнине распространялась паника, Этьен жил под землей, в убежище Жанлена, в шахте Рекийяра. Тут он скрывался. Никто и не думал, что он та» близко, в старом стволе этой заброшенной шахты; подобное убежище казалось «астолько дерзким, что Этьена и не искали в Рекийяре. Наверху кусты терновника и боярышника, разросшиеся среди ветхих стропил башни, закрывали яму; никто не решился бы туда пробраться; эго требовало умения: надо было ухватиться за корни рябины, смело спуститься и достигнуть уцелевших ступенек. Этьену благоприятствовали и другие препятствия: удушливая жара в шахтном стволе, сто двадцать метров опасного спуска, затем тягостное скольжение плашмя на протяжении доброй четверти мили между сдвинутыми стенами галереи, - и лишь после всего этого открывалось убежище преступника, полное краденых припасов. Этьен жил в полном довольстве; он нашел в подземелье можжевеловую водку, остатки сухой трески и другую провизию. Большая охапка сена служила ему отличным ложем; в ровном и нагретом, как в бане, воздухе не чувствовалось сквозняков. Одного только не хватало - света. Жанлен, ставший его поставщиком, с осторожностью и осмотрительностью дикаря, который рад поиздеваться над жандармами, снабжал его всем, до помады включительно, но не мог раздобыть ему пачку свечей.
Начиная с пятого дня Этьен зажигал свет только во время еды. Кусок застревал у него в горле, если он проглатывал его в темноте. Эта нескончаемая ночь, без малейшего просвета, причиняла ему большие страдания. Он спал в безопасности, его снабжали хлебом, ему было тепло; но, несмотря на все это, никогда еще тьма не нависала так тяжко над его головой. Казалось, мрак готов был сокрушить его мысль. Что же это такое? Ему самому приходится жить краденым, несмотря на коммунистические теории. Щепетильность, внедренная с детства, вновь поднялась в нем; он довольствовался черным хлебом и урезывал свою порцию. Но как быть? Ведь жить надо, его долг не выполнен. И еще об одном вспоминал он с чувством мучительного стыда и раскаяния: дикий хмель, можжевеловая водка на голодный желудок в сильный мороз, и сам он, бросающийся с ножом на Шаваля. От этого он приходил в неведомый дотоле ужас. Это был родовой недуг, долгая наследственная цепь пьяного разгула, когда после одной-единой капли алкоголя человек способен убить человека. Неужели он кончит жизнь убийцей? Очутившись в безопасности, в спокойном глубоком подземелье, Этьен, пресыщенный насилием, спал двое суток без просыпу тяжелым животным сном; но отвращение не проходило, он продолжал жить разбитый, с горечью во рту, с больной головой, как после чудовищного кутежа. Так прошла неделя. Маэ, которым сообщили о нем, не смогли послать ему свечи; пришлось отказаться от света даже во время еды.
Теперь Этьен целыми часами лежал, растянувшись на сене. Его терзали неясные мысли, о которых он раньше и не подозревал. То было сознание превосходства, отделявшее его от товарищей, восторг, который он испытывал перед собственной особой по мере того, как он становился более образованным. Никогда еще Этьен не размышлял так много. Он спрашивал себя, почему он чувствовал такое отвращение на следующий день после ожесточенной гонки по шахтам; и не решался ответить на это: воспоминания претили ему - низость страстей, грубость инстинкта, запах всей этой голытьбы, разбушевавшейся на просторе. Несмотря на мучивший его мрак, Этьен со страхом думал о том часе, когда ему придется вернуться в поселок. Какой ужас - эти несчастные, живущие в одной куче, у одной общей лохани! Не с кем серьезно поговорить о политике, скотское существование, все тот же воздух, пропитанный удушливой вонью лука! Он хотел раздвинуть их кругозор, возвысить их до человеческой жизни, до хорошего воспитания, не хуже буржуазии, сделать из них хозяев; но как далеко до этого! А он чувствовал, что у него не хватит мужества дождаться победы в этой голодной ссылке. Тщеславное упоение, которое он испытывал при мысли, что является их главарем, необходимость постоянно думать за них - все это с некоторых пор уже не занимало его; так вырастала в нем душа одного из тех буржуа, которых он страстно ненавидел.
Однажды вечером Жанлен принес ему огарок свечи, украденной из извозчичьего фонаря; для Этьена это было большим облегчением. Когда мрак доводил его до отупения и начинал давить на мозг до такой степени, что ему казалось, будто он сходит сума, он зажигал на мгновение свечу; затем, отогнав от себя кошмары, гасил ее, потому что берег этот свет, ставший для него столь же необходимым, как хлеб. В ушах у него стоял гул тишины; он слышал только беготню крыс, потрескивание старых бревен и слабый шорох - то паук сплетал паутину. И, вглядываясь раскрытыми глазами в это равнодушное небытие, Этьен снова возвращался к одному и тому же: что делают его товарищи наверху? Отступничество с его стороны казалось ему последней низостью. Если он и скрывается теперь, то только для того, чтобы остаться на свободе, давать советы и действовать. Долгое раздумье питало его тщеславие. В ожидании лучшего он хотел бы быть на месте Плюшара, бросить работу, заниматься исключительно политикой, но жить одному в чистой комнате под предлогом, что умственная работа поглощает человека целиком и требует большого спокойствия.
В начале второй недели Жанлен сообщил Этьену, что жандармы предполагают, будто он скрылся в Бельгию; тогда Этьен с наступлением ночи решил выйти из своего убежища. Ему хотелось уяснить положение дела и решить: упорствовать дальше или нет. Лично он считал игру проигранной; он не был уверен в результатах даже еще до забастовки, он просто уступил событиям, а теперь, после опьянения бунтарством, вернулся к прежним сомнениям, отчаявшись в том, что Компания пойдет на уступки. Но он еще не признавался в этом даже самому себе: тоска начинала мучить его, лишь только он вспоминал о тех бедствиях, которые повлечет за собой поражение, о той тяжелой ответственности, которая падет на него за все несчастья. Окончание забастовки - не означало ли это для него конец его роли, удар самолюбию, возвращение к грубому быту шахты и к отвратительной жизни в поселке? И совершенно честно, без лживого, низкого расчета он силился вновь обрести утраченную веру, старался доказать себе, что сопротивление еще возможно, что капитал не устоит перед героическим самопожертвованием труда и в конце концов рухнет.
В самом деле, разорение отзывалось долгим гулом по всей округе. Ночью, когда Этьен, словно волк, вышедший из своего логова, бродил по деревне, погруженной во мрак, ему казалось, что он слышит по всей равнине стоны разоренных. Проходя по дороге, он видел по обе ее стороны лишь закрытые, остановившиеся заводы; строения гнили под свинцовым небом. Сильнее всего пострадали сахарные заводы: завод Отона и завод Фовелля сначала сократили число своих рабочих, а затем закрылись один за другим. На мукомольных мельницах последний жернов остановился во вторую субботу текущего месяца, а завод Блеза, вырабатывавший канаты для копей, был окончательно разорен бездействием. В окрестностях Маршьенна положение тоже становилось с каждым днем все хуже и хуже: на стекольном заводе Гажбуа были погашены все огни, в машиностроительных мастерских Сонневилля шли непрерывные сокращения рабочих, на чугунолитейном заводе из трех доменных печей горела всего лишь одна, на горизонте не светилось ни одной батареи коксовых печей. Забастовка углекопов в Монсу, вызванная промышленным кризисом, который особенно обострился за последние два года, еще более ухудшила положение дел и только ускорила крах. К прежним причинам бедствия - прекращению заказов из Америки, замораживанию капитала вследствие перепроизводства - присоединился теперь непредвиденный недостаток угля для тех немногих паровых котлов, которые еще продолжали работать; здесь-то и была настоящая агония: машинам не хватало хлеба; шахты не поставляли его более. Напуганная общим неблагополучием, Компания, сокращая добычу угля и обрекая на голод своих углекопов, роковым образом оказалась с конца декабря без куска угля, склады были пусты. Все остановилось, бич ударял на далекое пространство, одна беда влекла за собой другую: промышленные предприятия рушились, давя друг друга, целый ряд катастроф следовал с такой быстротой, что это не могло не отозваться на соседних городах - Лилле, Дуэ, Валансьенне; там бегство банкиров влекло за собой разорение многих и многих семей.
Часто Этьен останавливался на повороте дороги, и ему казалось, будто он слышит, как в ледяном мраке рушатся обломки. Он полной грудью вдыхал ночной воздух, им овладевала радость при виде разрушения; он лелеял надежду, что наступит день, и солнце взойдет над развалинами старого мира; тогда не будет больше богатых, коса пройдет по поверхности земли, и все станут равны. Но среди всеобщей гибели его главным образам интересовала судьба копей, принадлежащих Компании. - Он снова пускался в путь, обходя одну шахту за другой, и радовался, когда находил какие-нибудь новые повреждения. По мере того как шахты пустели, обвалы продолжались с удвоенной силой. Над северной галереей в Миру почва осела до такой степени, что дорога в Жуазель провалилась на расстоянии ста метров, как при землетрясении. Компания же, встревоженная шумом, поднявшимся по поводу всех этих происшествий, не торгуясь, заплатила землевладельцам за погибшие поля. В Кручине и Мадлене очень рыхлые горные породы обрушивались все более и более. Шел слух о том, что в Победе засыпало двух штейгеров; шахту Фетри-Кантель затопило водой; следовало заново крепить галереи в Сен-Тома на протяжении целого километра, так как обветшалые крепления всюду ломались. Таким образом, убытки непомерно росли с каждым часом; это была открытая брешь в дивиденде акционеров, быстрое разрушение копей; в конечном счете оно должно было поглотить знаменитые акции Монсу, которые возросли за столетие во сто крат.
Эта вереница бедствий воскресила надежду в сердце Этьена, он начал верить, что сопротивление, продолжающееся третий месяц, убьет наконец это чудовище, это довольное и пресыщенное животное, таящееся, словно идол, в глубине своего неведомого святилища. Он знал, что беспорядки в Монсу вызвали сильное оживление в парижской прессе. Жестокая полемика разгорелась между официозными и оппозиционными газетами, печатались устрашающие сообщения, которые были главным образом обращены против Интернационала; последний начал внушать правительству серьезные опасения, хотя вначале само правительство шло ему навстречу. Правление Компании не решалось дольше прикидываться глухим; двое из членов Правления соблаговолили наконец приехать для производства расследования. Но они делали это как будто с сожалением, не заботились, казалось, о развязке и вообще не проявили к делу ни малейшего интереса; через три дня они уехали обратно, объявив, что дела идут как нельзя лучше. Между тем Этьену со стороны подтвердили, что эти господа во время своего пребывания беспрерывно заседали и проявляли лихорадочную деятельность, погрузившись в дела, о которых никто из них не проронил ни полслова. Он обвинял их в том, что доверие их было только личиной, и пришел к убеждению, что их отъезд - не что иное, как безумное бегство; теперь, когда эти страшные люди все выпустили из своих рук, он был уверен в победе.
Но на следующую ночь Этьен снова впал в отчаяние. У Компании был слишком крепкий хребет, его не так легко сломать: она могла терять миллионы с тем, чтобы впоследствии с лихвой вернуть их за счет рабочих, урезав их заработок. В эту ночь, дойдя до Жан-Барта, он узнал истину: один надзиратель сообщил ему, что Вандамскую шахту, по слухам, уступают Монсу. Говорили, будто Денелены впали в страшную нищету, нищету богатых, что отец заболел от сознания собственного бессилия и постарел от денежных забот; дочери ведут борьбу с поставщиками, стараясь спасти свои последние рубашки. В голодающих поселках страдали меньше, нежели в этом буржуазном доме, где всеми силами скрывали от посторонних, что в доме за столом пьют одну воду. В Жан-Барте работы не возобновились, в Гастон-Мари надо было поставить новый насос; к тому же, несмотря на все принятые меры, начиналось затопление, вызвавшее огромные издержки. Денелен решился наконец попросить взаймы у Грегуаров сто тысяч франков; отказ, - которого Денелен, впрочем, ожидал, - был для него окончательным ударом. Грегуары отказали ему только из сочувствия к нему же, чтобы удержать его от непосильной борьбы, и посоветовали продать шахту. Он все еще ожесточенно упорствовал. Ему приходилось расплачиваться за убытки от забастовки, и это приводило его в ярость; он надеялся, что умрет раньше от апоплексического удара. Но что делать? Пришлось начать переговоры о продаже. Денелену всячески досаждали, совершенно обесценивали превосходную, заново отремонтированную и отделанную шахту, эксплуатация которой задерживалась только из-за отсутствия денег. Еще хорошо, если ему удастся кое-как удовлетворить кредиторов. В течение двух дней он сражался с членами Правления, приехавшими в Монсу; он приходил в бешенство от того, что они так спокойно пользовались его затруднительным положением, и своим зычным голосом кричал им: «Ни за что!» Дело пока не двигалось с места; они вернулись в Париж и спокойно выжидали его агонии, Этьен чутьем угадал, что несчастья оказываются кому-то выгодными, и вновь впал в отчаяние перед непобедимым могуществом крупных капиталов, столь сильных в борьбе, что они среди всеобщей разрухи продолжают расти, пожирая трупы слабых, которые гибнут у них под ногами.
К счастью, на другой день Жанлен принес ему добрую весть. Крепления шахты Воре грозили совсем рухнуть; вода просачивалась отовсюду; для ремонта ее надо было спешно поставить целую артель плотников.
Пока Этьен избегал Воре: его тревожил черный силуэт часового на отвале, откуда можно было обозреть всю равнину. Избежать его было нельзя; он царил надо всем, он был подобен полковому знамени, реющему в воздухе. Около трех часов утра небо потемнело, и Этьен отправился на шахту; там товарищи сообщили ему, в каком плохом состоянии находится обшивка: по их мнению, придется переделывать всю ее заново, а это приостановит работу месяца на три. Этьен долго еще бродил, прислушиваясь, как плотники стучали в шахте молотками. Звуки эти наполняли его сердце радостью: рану приходилось лечить.
Возвращаясь обратно утром чуть свет, он вновь увидел на отвале часового. На этот раз солдат, наверное, его заметил. Этьен продолжал идти, думая о солдатах, взятых из народа, которых вооружают против народа же. Как легко было бы достигнуть победы, если бы армия сразу стала на сторону революции! Для этого достаточно, чтобы рабочие и крестьяне, находящиеся в казармах, помнили о своем происхождении. То была величайшая опасность, великий ужас: дрожь охватывала буржуазию, когда она думала о возможном разложении в войсках. Не пройдет и двух часов, как она будет сметена, истреблена со всеми радостями и мерзостями своей неправедной жизни. Уже поговаривали о том, что целые полки заражены идеями социализма. Правда ли это? Наступит ли наконец время справедливости в ответ на патроны, розданные буржуазией? И в душе молодого человека уже рождалась новая надежда: полк, охраняющий шахты, перейдет на сторону бастующих, расстреляет всю Компанию в полном составе и передаст копи в руки углекопов.
Тут только Этьен заметил, что взбирается на отвал. Голова его гудела от дум. Почему бы ему не заговорить с солдатом? Он узнает его мысли. Он продолжал приближаться с равнодушным видом, как бы разыскивая на свалке старые обрубки на дрова.
Часовой стоял неподвижно.
- Здорово, товарищ! Вот собачья погода! - заговорил наконец Этьен. - Пожалуй, скоро и снег пойдет.
Солдатик был щуплый, белобрысый, с добродушным бледным лицом, весь в веснушках. Одетый в шинель, он был неловок, как всякий новобранец.
- Так точно, все может быть, - пробормотал он.
И, подняв голубые глаза, он посмотрел на белесое небо, на дымную зарю, на свинцовую утреннюю муть, висевшую над далью равнины.
- Что за дурачье! Заставляют человека тут торчать, когда холод до костей пробирает! - продолжал Этьен. - Точно ждут врагов!.. Здесь всегда такой ветер!
Солдатик дрожал, но не жаловался.
Неподалеку находилась, правда, землянка, в которой дед Бессмертный укрывался в ночную непогоду; но приказ был дан оставаться наверху отвала, и солдат стоял неподвижно, хотя руки у него до того закоченели, что он даже не чувствовал ружья. Он был одним из шестидесяти постовых, охранявших Воре, и так как этот жестокий караул приходилось нести часто, то он уже однажды чуть не отморозил себе ноги. Но служба требовала этого, и он покорялся, отупев от слепого подчинения; на вопросы Этьена он бормотал что-то невнятное, как ребенок, которого клонит ко сну.
Целые четверть часа Этьен тщетно пытался навести его на разговор о политике. Солдат отвечал: «так точно», «никак нет», но видно было, что он ничего не понимает, товарищи говорили, что капитан у них республиканец; сам он в этом ничего не смыслит, ему все равно. Скомандуют: «Стрелять!» - будет стрелять, а то накажут.
Рабочий слушал, и в нем накипала ненависть - ненависть народа к армии, к своим же братьям, которым подменили сердце, напялив на них красные штаны.
- А как вас зовут?
- Жюль.
- Откуда вы?
- Оттуда, из Плогофа.
Он указал рукою куда-то вдаль. Он знал только, что это в Бретани, больше ничего. Его бледное, невзрачное лицо оживилось, он приободрился и стал смеяться.
- У меня там мать и сестра. Небось, ждут не дождутся меня. Эх, да только долго еще… Когда я уезжал, они обе провожали меня до самого Пон-л'Аббе. Мы взяли лошадь у Лепальмеков, она чуть не поломала себе ноги на косогоре возле Одьерна. Свояк Шарль поджидал нас и приготовил горячую колбасу, но бабы так шибко плакали, что кусок в горло не лез. О господи, господи! И далеко же наши места!
На глазах у него показались слезы, но он продолжал смеяться. Плогофские пустоши, дикий мыс Раз, где вечно бушуют бури, представлялись ему залитыми солнцем, розовыми от цветущего вереска.
- Как вы думаете, - спросил он, - отпустят меня через два года на побывку, на месяц, если у меня не будет взысканий?
Тогда Этьен заговорил о Провансе, откуда его увезли ребенком. Наступал день. С мутного, сизого неба хлопьями начал падать снег. Вдруг Этьен заметил Жанлена, пробиравшегося в кустарнике, и сразу встревожился; мальчишка был изумлен, увидав его наверху; он знаками подзывал Этьена. Что он, в самом деле, задумал брататься с солдатами, что ли? На это понадобятся годы и годы. Неудавшаяся попытка приводила Этьена в отчаяние, как будто он мог рассчитывать на успех. Но внезапно он понял, что хочет сказать ему Жанлен: сейчас будет сменяться караул. И Этьен отошел; он спешил скрыться в свое рекийярское убежище. Сердце его сжалось при мысли, что все потеряно. Мальчик вприпрыжку бежал возле него и ругал этого негодного вояку, - наверно, вызвал караул, чтобы в них стрелять.
А Жюль все стоял неподвижно наверху отвала, устремив взгляд на падающий снег. Приближался сержант со сменой. Раздался обычный оклик:
- Кто идет?.. Пароль!
Послышались тяжелые шаги уходящих, они раздавались, словно в покоренной стране. День наступал, но жизнь в рабочих поселках не начиналась; озлобленные углекопы, придавленные сапогом военщины, упорно молчали.

II

Уже два дня шел снег; он перестал только на третье утро. Сильная стужа сковала необозримую гладь; весь этот темный край, с черными дорогами, домами и деревьями, покрытыми угольной пылью, стал белым, необычайно белым, и казался бесконечным. Занесенный снегом поселок Двухсот Сорока словно исчез. Не дымилось ни одной трубы, не нагревались толстые черепицы домов, холодных, как придорожные камни. Поселок был похож на белую каменоломню; на фоне снеговой равнины он казался вымершей деревней, покрытой белым саваном. И только проходившие по улицам патрули оставляли на снегу грязные следы.
Накануне Маэ сожгли последний уголь; сейчас, в эту страшную погоду, когда даже воробьи не могли найти себе ни былинки, и думать нечего было о том, чтобы идти на отвал за кусками угля. Альзира, упорно продолжившая рыться руками в снегу, разыскивая уголь, заболела и теперь была при смерти. Мать завернула ее в лохмотья старого одеяла и ждала доктора Вандерхагена; она бегала к нему уже два раза, но не заставала дома; прислуга обещала, однако, что господин доктор непременно зайдет в поселок еще до сумерек. Мать дожидалась его, стоя у оюна; маленькая больная захотела встать и дрожала от озноба, сидя на стуле возле остывшей печи и воображая, что тут все-таки теплее. Напротив нее дремал дед Бессмертный; ноги у него опять болели. Ни Ленора, ни Анри не возвращались домой; они вместе с Жанленом бродили по дорогами просили милостыню. Один Маэ прохаживался взад и вперед по опустевшей комнате, всякий раз ударяясь о стену, словно отупевший зверь, который уже не узнает своей клетки. Керосин весь вышел; но снег сверкал такой белизной, что освещал комнату своим отблеском, несмотря на наступившую темноту.
Послышался стук сабо, и через минуту жена Левака порывисто распахнула дверь; еще на пороге она вне себя от гнева закричала жене Маэ:
- Так, значит, это ты говоришь, будто я брала со своего жильца двадцать су за то, чтобы с ним спать!
Та пожала плечами.
- Отстань, ничего я не говорила… Прежде всего, кто тебе об этом рассказал?
- Мне говорили, что это сказала ты, а кто говорил - не твое дело… Ты даже уверяла, будто хорошо слышала за перегородкой, как мы проделывали всякие мерзости, и что у нас накопилось много грязи, потому что я вечно валяюсь… А ну, повтори, повтори, что ты этого не говорила, ну-ка!
Из-за непрестанной болтовни женщин каждый день вспыхивали перебранки, особенно среди семей, живших бок о бок; ссоры и примирения происходили чуть не ежечасно. Но никогда еще злобное раздражение не достигало такой силы. С начала забастовки голод усугублял обиды, люди ощущали потребность во взаимных столкновениях. Объяснение между двумя кумушками кончалось дракой мужей.
Левак подоспел вовремя; он тащил за собой Бутлу.
- Вот он, куманек, пусть порасскажет, платил ли он моей жене двадцать су, чтобы спать с ней.
Жилец, смущенно ухмыляясь в бороду, упирался и, заикаясь, повторял:
- Нет, этого… нет, никогда, ничего подобного!
Левак сразу встал в угрожающую позу и поднес кулак к самому носу Маэ.
- Знаешь, я этого дела не оставлю! Твоей бабе надо все ребра переломать… Значит, да веришь тому, что она сказала?
- Ох ты, дьявол! - воскликнул Маэ, угнетение которого перешло в ярость. - Это еще что за сплетни? Мало вам несчастий? Убирайся к чертям, или я тебя изобью!.. Прежде всего, кто распустил слух, будто это говорила моя жена?
- Кто? - Пьерронша, вот кто.
Маэ разразилась злобным смехом; обратясь к жене Левака, она сказала:
- Ах, так это Пьерронша!.. Ладно! Я могу сказать тебе, что она мне говорила. Да! Она мне говорила, будто ты спишь с обоими своими сразу, одного кладешь под себя, а другого на себя!
После этого уже ишак нельзя было столковаться. Все точно взбесились. Леваки в ответ выложили Маэ все, что жена Пьеррона говорила на их счет: и Катрину-то они продали, и все, вплоть до малышей, заразились дурной болезнью, которую занес им Этьен из «Вулкана».
- Так она и сказала, так она и сказала? - рычал Маэ. - Ладно! Я сам туда пойду, и если только она сознается, что болтала, я ей съезжу по харе.
Он бросился на улицу; Леваки за ним в качестве свидетелей. Бутлу, питавший отвращение к ссорам, украдкой вышел. Распаленная объяснениями, Маэ тоже хотела было выйти, но ее удержал стон Альзиры. Она натянула одеяло на дрожащее тельце девочки и снова стала у окна, глядя вдаль.
А доктор все не приходил!
У двери Пьерронов Маэ и Леваки встретили Лидию, которая топталась в снегу. Дом был заперт; сквозь щель ставни виднелась полоска света. Сначала девочка смущенно отвечала на расспросы: нет, отца дома нет, он пошел в прачечную навстречу старухе Прожженной помочь ей довести узел с бельем. Тут она запнулась и не хотела говорить, чем занята ее мать. Наконец она, злорадно улыбаясь, выболтала все: мать выставила ее за дверь, потому что у нее г-н Дансарт и Лидия мешает им разговаривать. Дансарт с самого утра разгуливал по поселку в сопровождении двух жандармов; он вербовал рабочих, оказывал давление на более слабых и повсюду возвещал, что, если к понедельнику углекопы не выйдут на работу в Воре, Компания наймет бельгийцев. А с наступлением темноты, увидав, что жена Пьеррона одна, Дансарт отослал жандармов; сам же отправился к ней выпить стаканчик можжевеловой водки, сидя у жаркого камина.

Предыдущая страница 19 Следующая страница


Жерминаль 20

- Шш! Тише, надо на них поглядеть, - прошептал Левак, похотливо посмеиваясь. - Мы тут же и объяснимся… Пошла вон, негодница!
Лидия отошла на несколько шагов, а Лезак приник к щели в ставне. Смех душил его, он изогнулся и весь трясся. В свою очередь, заглянула и жена Левака; но она, корчась, словно от боли в животе, заявила, что ей противно, Маэ оттолкнул ее и хотел тоже посмотреть: он нашел, что такое зрелище дорого стоит. И они снова по очереди принялись глядеть в щелку, как на представление. Комната, где все так и блестело чистотой, освещалась ярким пламенем камина; на столе стояли печенье, бутылки и стаканы - словом, было настоящее пиршество. А то, что они увидали внутри, привело мужчин в сильнейшее возбуждение; в другое время они потешались бы над этим с полгода. Забавно было смотреть, как она лежит, задрав юбки, а он с нею возится. Черт возьми! Разве это не свинство - устраивать себе такую забаву в теплой комнате, предварительно подкрепившись, в то время как у товарищей нет ни корки хлеба, ни крупицы угля?
- А вот и папа! - воскликнула Лидия, удирая.
Пьеррон спокойно возвращался из прачечной с узлом белья на плече. Маэ тотчас приступил к нему с допросом:
- Послушай, мне передавали, что твоя жена говорит, будто я продал Катрину и будто у нас в доме все заразились дурной болезнью… Ну, а скажи-ка ты, сколько платит твоей жене господин, который ее сейчас мнет?
Пьеррон остановился как вкопанный, ничего не понимая. Тем временем жена Пьеррона, перепуганная доносившимися криками, приотворила дверь, чтобы узнать, в чем дело. Она стояла вся красная, с расстегнутым лифом; юбка на ней все еще была задрана и заткнута за пояс; в глубине комнаты Дансарт поспешно надевал штаны. Главный штейгер обратился в бегство, опасаясь, как бы история не дошла до директора. Поднялся страшный скандал, послышались хохот, гиканье и брань.
- Ты всегда рассказываешь про других, что они живут в грязи! - кричала Левак, обращаясь к жене Пьеррона. - Не удивительно, что ты чистенькая, - ведь ты путаешься с начальством.
- Хороша, нечего сказать! - подхватил Левак. - И эта шлюха еще смеет говорить, будто моя жена живет и со мной и с жильцом, будто она кладет одного под себя, а другого на себя… Да, да, мне передавали, что ты это сказала.
Но Пьерронша успокоилась и смело давала отпор ругательствам; она с презрением относилась ко всем, хорошо зная, что она красивее и богаче всех в поселке.
- Что хотела, то и сказала… Оставьте меня в покое! Какое вам дело до меня, завистники вы этакие!.. Вас зло берет, что мы кладем деньги в сберегательную кассу! Убирайтесь, убирайтесь. Можете говорить, что вам угодно. Мой муж прекрасно знает, по какому делу у нас был господин Дансарт.
Пьеррон и в самом деле стал возмущаться и защищать жену. Ссора приняла другой оборот: его называли продажным, шпиком, цепным псом при Компании, обвиняли в том, что он, запершись у себя, обжирается лакомыми кусками, которыми начальство платит ему за его предательство. Пьеррон возражал и говорил, будто Маэ подсунул ему под порог подметное письмо, где были изображены скрещенные мертвые кости с кинжалом наверху. И, как всегда, ссора, начатая женщинами, закончилась дракой между мужьями: голод приводил в исступление даже самых незлобивых. Маэ и Левак с кулаками набросились на Пьеррона; пришлось их разнимать.
Когда старуха Прожженная вернулась из прачечной, она увидела, что у ее зятя кровь так и хлещет из носа. Узнав, в чем дело, она только сказала:
- Эта свинья меня позорит.
Улица опустела; на белом снегу не было видно ни единой тени; поселок опять погрузился в мертвенную тишь, изнывая от голода и холода.
- А доктор? - спросил Маэ, запирая за собой дверь.
- Не приходил, - ответила жена, все еще стоя у окошка.
- Дети вернулись?
- Нет, не вернулись.
Маэ снова стал ходить, тяжело ступая, из угла в угол, словно загнанный бык. Дед Бессмертный, так и застывший на стуле, даже не поднял головы. Альзира тоже ничего не говорила и только старалась не дрожать, чтобы не огорчать родных. Несмотря на то, что девочка терпеливо переносила страдания, она по временам так сильно вздрагивала, что ее тощее горбатое тельце вздымалось под одеялом; большие, широко раскрытые глаза смотрели в потолок, на котором лежал слабый отсвет белоснежных садов, освещая комнату, словно сияние луны.
Пришли последние времена, - дом опустел, все шло к окончательной развязке. Холст с матрацев отправился к старьевщику вслед за волосом, которым они были набиты; затем наступил черед простынь, белья - словом, всего, что можно было продать. Однажды вечером продали за два су носовой платок деда. В нищей семье горько оплакивали каждую вещь, с которой приходилось расставаться; и мать до сих пор со слезами вспоминала, как она однажды унесла обернутую юбкой розовую картонную коробочку, давнишний подарок мужа; она сокрушалась об этой коробочке, словно о ребенке, которого пришлось подкинуть. Маэ продали все дочиста; оставалась разве только собственная шкура, да и та была так потрепана, так ободрана, что за нее никто не дал бы и гроша. Они даже не пытались найти какой-нибудь выход; они знали, что больше нет ничего, наступил конец; им не на что больше рассчитывать, в доме не будет ни свечи, ни угля, ни картошки. Они ждали смерти и жалели только детей; их огорчала ненужная жестокость: зачем было доводить ребенка до такой болезни, раз ему все равно суждено погибнуть.
- Наконец-то, - проговорила Маэ.
Мимо окна прошла черная тень. Дверь отворилась. Но это был вовсе не доктор Вандерхаген; они узнали нового священника, аббата Ранвье. Он, видимо, не удивился, попав в этот мертвый дом без света, без огня, без хлеба; он уже успел побывать в трех соседних квартирах. Аббат переходил из дома в дом, набирая добровольцев, подобно Дансарту с его жандармами; войдя в комнату, он сейчас же заговорил лихорадочным, голосом фанатика:
- Отчего вы не пришли к обедне, чада мои? Вы нехорошо поступаете; только одна церковь и может вас спасти… Обещайте же, что вы придете в следующее воскресенье.
Маэ посмотрел на него и, не сказав ни слова, снова принялся мерить комнату тяжелыми шагами. За него ответила жена:
- А зачем ходить в церковь, господин аббат? Разве господь не издевается над нами? Поглядите, чем виновата моя малютка, которую так и трясет озноб? Мало у нас и без того горя? Так нет, случилось, что она захворала, да еще в такое время, когда я даже не могу дать ей выпить чего-нибудь горячего.
Тогда священник, стоя, произнес целую проповедь. Он воспользовался для своей речи забастовкой, этим ужасным бедствием, главной причиной которого был отчаянный голод; он говорил с пылом миссионера, проповедующего дикарям во славу своей религии. Он говорил, что церковь стоит за бедных и что настанет день, когда восторжествует справедливость и божий гнев поразит беззаконие богатых. И день этот скоро воссияет, потому что богатые возомнили себя равными богу; они нечестиво захватили власть и желают править без божьей помощи. Но если рабочие хотят добиться справедливого раздела земных благ, они должны сейчас же ввериться священникам, подобно тому, как после смерти Христа нищие и смиренные объединились вокруг апостолов. Какую силу имел бы папа, какою ратью располагало бы духовенство, если бы ему были подчинены несметные толпы тружеников! Мир в одну неделю очистился бы от злодеев, недостойные властители были бы изгнаны, и наконец наступило бы истинное царствие божие; всякий получал бы вознаграждение по своим заслугам, закон труда утвердил бы всемирное счастье.
Маэ слушала его, и ей казалось, что это говорит Этьен, который осенними вечерами возвещал скорый конец всем бедствиям. Только она всегда с недоверием относилась к сутанам.
- Все, что вы нам рассказываете, очень хорошо, господин аббат, - проговорила она, - но это, верно, оттого, что вы не в ладах с буржуа… Все наши прежние священники обедали у директора и грозили нам адом, когда мы просили хлеба.
Аббат заговорил снова, на этот раз о прискорбных разногласиях между церковью и народом. Теперь он нападал в туманных выражениях на городских священников, на епископов, на высшее духовенство, пресыщенное наслаждениями, обуреваемое жаждой власти, заключавшее сделку с либеральной буржуазией, не видя в безумном ослеплении, что именно она, эта буржуазия, лишает его власти над миром. Освобождение придет от сельских пастырей, все поднимутся и с помощью бедняков восстановят царство Христово. Аббату казалось, что он уже стоит во главе их в качестве предводителя-революционера от евангелия; и его костлявое тело выпрямилось, а глаза загорелись таким пламенем, что, казалось, осветили темную комнату. Горячая проповедь совершенно увлекла его; он стал говорить так туманно, что бедные слушатели давно перестали его понимать.
- Не к чему тратить столько слов, - проворчал вдруг Маэ, - вы бы лучше принесли нам для начала хлеба.
- Приходите в воскресенье к обедне, - воскликнул священник, - господь обо всем позаботится!
Аббат ушел и направился к Левакам, обращать и их. Оя до такой степени был проникнут высокой мыслью о конечном торжестве церкви и с таким презрением относился к действительности, что обходил дома голодающей паствы с пустыми руками, ничего не прося для себя, сам нищий, видя в страдании орудие спасения.
Маэ продолжал ходить; шаги его гулко раздавались по каменному полу комнаты. Послышалось как бы скрипение ржавого блока: это дед Бессмертный сплюнул в остывший камин. Затем шаги возобновились. Измученная лихорадкой Альзира задремала и стала вполголоса бредить; она смеялась, думая, что сейчас лето и что она играет на солнце.
- Горькая наша доля! - проговорила Маэ, приложив руку к щеке девочки. - Теперь она вся горит… Я уже больше и не жду эту свинью. Разбойники, они, верно, запретили ему ходить к нам!
Она говорила о докторе и о Правлении. Тем не менее у нее вырвался радостный крик, когда она увидела, что дверь снова отворилась. Но руки ее тотчас упали; она стояла выпрямившись, лицо ее омрачилось.
- Добрый вечер, - вполголоса сказал Этьен, тщательно притворив за собою дверь.
Он часто приходил к ним темными вечерами. Маэ на другой же день узнали, где он скрывается, но они хранили тайну; никто в поселке не знал в точности, что сталось с молодым человеком. Вокруг него создалась целая легенда. В него продолжали верить, о нем ходили таинственные слухи: он скоро явится с целой армией, с сундуками, полными золота. Это было все то же пламенное ожидание чуда, осуществление идеала, внезапное наступление царства справедливости, которое он им обещал. Одни говорили, будто видали, как он ехал в коляске по дороге в Маршьенн вместе с какими-то тремя господами; другие утверждали, что он на два дня уехал в Англию, Но с течением времени явились сомнения, и шутники уверяли, что он просто прячется в погребе, где его греет Мукетта, - о связи Этьена узнали, и это ему повредило в глазах углекопов. Несмотря на всю его популярность, уже нарастало нерасположение к нему - глухое недовольство побежденных, охваченных отчаянием; число их неуклонно умножалось.
- Собачья погода, - прибавил он. - А у вас ничего нового, все хуже да хуже?.. Мне говорили, будто Негрель отправился в Бельгию нанимать рабочих. Черт возьми! Если это правда, мы погибли!
Этьен вздрогнул, войдя в эту холодную, темную комнату; глаза его должны были вначале привыкнуть к мраку, чтобы разглядеть несчастных, о присутствии которых он только догадывался, смутно различая их в темноте. Он испытывал отвращение, неловкость рабочего, оторванного от своего класса, человека более утонченного благодаря образованию, снедаемого честолюбием. Какая нищета, какой воздух! Люди спят вповалку! У него перехватило дыхание от жалости. Зрелище этого умирания до такой степени поразило его, что он хотел посоветовать им покориться и стал подыскивать подходящие слова. Но Маэ остановился перед ним и гневно крикнул:
- Бельгийцев! Они не посмеют этого сделать, сволочи!.. Пусть только попробуют нанять бельгийцев, мы тогда разрушим шахты!
Этьен смущенно стал объяснять, что им и двинуться нельзя, потому что солдаты, охраняющие шахты, будут защищать бельгийских рабочих. Маэ сжимал кулаки; его больше всего и бесило, что здесь торчали эти проклятые штыки. Значит, углекопы больше уже не хозяева у себя? С ними обращаются как с каторжниками, выгоняют на работу винтовкой! Маэ любил свою шахту, ему было тяжело, что он уже целых два месяца не спускался в нее. Поэтому-то он и возмущался при одной мысли о подобном оскорблении, о том, что туда впустят каких-то пришельцев. Затем он вспомнил, что ему уже вернули расчетную книжку, и у него сжалось сердце.
- Я и сам не знаю, чего я так сержусь, - пробормотал он. - Ведь я уже не состою больше в их заведении. Когда они выгонят меня отсюда, мне останется только околеть на большой дороге.
- Брось! - сказал Этьен. - Если ты захочешь, они возьмут тебя завтра же. Хороших работников не увольняют.
Он запнулся и с удивлением стал прислушиваться к тому, как Альзира тихо смеялась в лихорадочном бреду. До сих пор он различал только неподвижную фигуру деда Бессмертного, и веселый голос больного ребенка его испугал. Раз уже дошло до того, что умирают дети, - чаша переполнена. Он собрался с силами и проговорил дрожащим голосом:
- Послушай, так дальше продолжаться не может, мы погибнем… надо сдаваться.
Маэ, неподвижная и молчаливая до сих пор, вдруг вспыхнула и крикнула Этьену прямо в лицо, обращаясь к нему на «ты» и бранясь, как мужчина:
- Что такое ты говоришь?.. И это говоришь ты, черт тебя возьми!
Он хотел возразить ей, но она не дала ему сказать ни слова.
- Не повторяй этого, черт возьми! Да, даром, что я женщина, а надаю тебе пощечин… Значит, мы умирали с голоду целых два месяца, я продала свое имущество, мои дети заболели - и все для того, чтобы снова начались несправедливости?.. Да когда я только подумаю об этом, кровь стынет у меня в жилах! Нет, нет! Теперь я все сожгу, все уничтожу, но не сдамся!
Широким угрожающим жестом она указала в темноте на Маэ.
- Слушай, если мой муж вернется в шахту, я буду ждать его на дороге, плюну ему в лицо и обзову подлецом!
Этьен не видел ее, но он ощущал ее горячее дыхание, словно оно вырывалось из пасти зверя; и он невольно отступил, пораженный такой вспышкой, чувствуя, что это дело его рук. Маэ до такой степени изменилась, что Этьен просто не узнавал ее; раньше она была всегда такая рассудительная, упрекала его в жестокости, говорила, что не следует желать никому смерти; сейчас же она не слушает доводов рассудка и готова уничтожить все и всех. Теперь уже не Этьен, а она говорит о политике, хочет одним ударом смести всех буржуа, требует Республики и гильотины, чтобы освободить землю от этих богатых грабителей, которые нажились на труде бедняков.
- Да я своими руками растерзала бы их! Будет с нас! Теперь настал наш черед, ты сам это говорил… Когда я подумаю, что отец, дед, прадед еще до нас переносили все то, что мы терпим теперь, и что наши сыновья и внуки будут точно так же страдать, - я схожу с ума, я возьмусь за нож… Мы почти ничего не сделали тогда. Мы должны были к черту снести Монсу, не оставив камня на камне. А знаешь ли? Я теперь только об одном жалею: что не позволила старику задушить девицу из Пиолены… Ведь это они заставляют моих детей умирать с голоду.
Слова ее раздавались во мраке, словно удары топора. Горизонт сомкнулся и более не раскрывался; в больной мятежной голове идеал, ставший несбыточным, превратился в отраву.
- Вы плохо поняли меня, - сказал наконец Этьен: он уже бил отбой. - Надо бы прийти к соглашению с Компанией; я знаю, что шахты сильно пострадали, и, без сомнения, Компания пойдет на уступки.
- Нет, ни шагу назад! - взвыла она.
Тут вернулись Ленора и Анри; оба пришли с пустыми руками. Правда, какой-то господин дал им два су; но так как сестра всю дорогу награждала маленького брата пинками, деньги в конце концов упали в снег; они искали их вместе с Жанленом, но так и не нашли.
- А где же Жанлен?
- Он убежал, мама, он сказал, что у него дела.
Этьен слушал, и на сердце у него было тяжко. Когда-то она грозила убить их, если они протянут руку за подаянием. Теперь она сама посылала их на улицу; мало того, она говорила, что все они, все десять тысяч углекопов Монсу, с посохом и сумой пойдут по миру, как нищие, обходя несчастный край.
В темной комнате стало еще тоскливее. Ребятишки вернулись голодные, они хотели есть и удивлялись, почему не дают ужинать. Они хныкали, бродили по комнате и в конце концов отдавили ноги своей умирающей сестре, та застонала. Вне себя мать принялась колотить их в потемках по чему попало. А когда они еще громче разревелись, прося хлеба, она залилась слезами, опустилась на пол и обняла их и маленькую больную, всех вместе. Она долго плакала, потом смягчилась и, подавленная, повторяла раз двадцать все те же слова, призывая смерть:
- Господи, отчего ты нас не призовешь к себе? Господи, сжалься над нами, возьми же нас!
Дед оставался неподвижным, как старое коренастое дерево, выросшее под дождем и ветром, а отец, не поворачивая головы, ходил от камина к буфету.
Дверь отворилась, и на этот раз вошел доктор Вандерхаген.
- Черт возьми, - сказал он, - от свечи, я думаю, вы не ослепнете… Живее, я тороплюсь.
Он был завален работой и, по обыкновению, ворчал. К счастью, у него оказались спички. Маэ зажег шесть спичек одну за другой и держал их, чтобы доктор мог осмотреть больную. Ее развернули, без одеяла она вся дрожала; в мерцающем свете девочка казалась чахлой птицей, которая замерзает в снегу; она до того похудела, что выделялся один ее горб. Однако она улыбалась блуждающей предсмертной улыбкой, широко раскрыв глаза, а исхудавшими руками хваталась за впалую грудь. Когда мать, задыхаясь, спрашивала, справедливо ли, чтобы эта девочка, только одна и помогавшая ей по хозяйству, такая умненькая и кроткая, умерла раньше ее, доктор рассердился:
- Перестаньте! Она кончается… Твоя злополучная девчонка умерла с голоду. Впрочем, она не единственная, я видел тут рядом еще такую же… Все вы зовете меня, а я тут ровно ничего не могу поделать. Нужно мясо, чтобы поставить вас на ноги.
Маэ обжег пальцы и выронил спичку. Сумрак окутал маленький, еще теплый труп. Доктор торопливо ушел. В темной комнате слышались лишь рыдания матери; она без конца призывала смерть. Этьен слышал только эту непрестанную горькую жалобу:
- Господи, боже мой, теперь мой черед, возьми меня!.. Господи, возьми моего мужа, возьми всех, сжалься над нами, возьми же нас наконец!

III

В то воскресенье, часов в восемь вечера, в зале «Авантажа» оставался один Суварин, - он сидел на своем обычном месте, прислонившись головой к стене. Ни у одного из углекопов не было и двух су на кружку пива, никогда еще торговля не шла так плохо. Г-жа Раснер, сидя неподвижно за прилавком, угрюмо молчала; Раснер, стоя перед чугунным камином, рассеянно следил за красноватым дымом от тлеющих углей.
В жарко натопленной комнате было совсем тихо; вдруг раздались три коротких сухих стука в оконное стекло. Суварин обернулся, встал - то был условный знак: так Этьен не раз уже вызывал его, когда видел в окно, что Суварин сидит за пустым столом и курит папиросу. Но прежде нежели машинист успел дойти до двери, Раснер уже распахнул ее; узнав человека, который стоял на улице в полосе света, падавшего из окна, он сказал, обращаясь к нему:
- Ты боишься, что я тебя выдам? Вам лучше разговаривать здесь, чем на улице.
Этьен вошел. Г-жа Раснер вежливо предложила ему кружку пива; но он отстранил ее движением руки. Кабатчик прибавил:
- Я уже давно догадался, где ты прячешься. Если бы я был шпиком, как говорят про меня твои друзья, то уж неделю назад напустил бы на тебя жандармов.
- Тебе нечего защищаться, - возразил молодой человек. - Я знаю, ты не из таких… Можно не сходиться во взглядах и тем не менее уважать друг друга.
Снова воцарилось молчание. Суварин сел на стул, прислонившись спиной к стене, и стал следить глазами за дымом папиросы; но пальцы его лихорадочно дрожали, он проводил ими по коленям, как бы ища теплую шерсть Польши, которой в этот вечер не было; он бессознательно ощущал какую-то неловкость, ему чего-то не хватало, он сам не знал - чего.
Этьен, усевшись у другого конца стола, проговорил:
- Завтра возобновляются работы в Воре. Негрель привез бельгийцев.
- Да, их привезли сюда, когда уже смеркалось, - сказал Раснер, - не вышло бы снова драки.
Затем, возвысив голос, он добавил:
- Нет, видишь ли, я не хочу продолжать нашего спора, но только если вы будете упорствовать, все это плохо кончится. Знаешь, ваша история точь-в-точь похожа на твою затею с Интернационалом. Я ездил третьего дня по делам в Лилль и встретил там Плюшара. Его машина, видно, застопорила.
Он рассказал кое-какие подробности. Товарищество, завербовавшее рабочих всего мира горячей пропагандой, от которой буржуазию до сих пор пробирает дрожь, приходило в упадок: оно разрушалось с каждым днем, раздираемое внутренней борьбой тщеславия и зависти. С тех пор как в нем взяли верх анархисты, изгнавшие прежних эволюционистов, все рухнуло. Первоначальная цель - преобразование системы наемного труда - потонула среди партийных разногласий; противники дисциплины внесли дезорганизацию в ряды сведущих руководителей. И теперь уже можно было предвидеть конечный развал этого массового движения, которое одно время грозило снести своим порывом старое, прогнившее общество.
- Плюшар даже заболел от всего этого, - продолжал Раснер, - кроме того, у него совершенно сорван голос, хотя он и продолжает выступать. Он хочет ехать в Париж… Он три раза повторил мне, что наша забастовка провалилась.
Этьен потупил глаза и дал Раснеру высказаться, не перебивая его. Накануне Этьен беседовал с товарищами и заметил, что они настроены к нему враждебно и недоверчиво; это были первые признаки общего нерасположения, которые предвещали крах. Он был мрачен; он не хотел признать своего поражения перед человеком, который предсказал, что толпа сама освищет его в тот день, когда станет мстить за свои несбывшиеся надежды.
- Конечно, забастовка провалилась, я и сам знаю это не хуже Плюшара, - отвечал Этьен. - Но это можно было предвидеть. Мы приняли забастовку против воли и вовсе не рассчитывали справиться таким путем с Компанией… Вся беда в том, что у людей начинает кружиться голова, они на что-то надеются, а когда дело принимает дурной оборот, забывают, что этого надо было ожидать; тогда они сетуют и пререкаются, как будто несчастье свалилось на них с неба.
- Но раз ты думаешь, что игра проиграна, - спросил Раснер, - почему же ты не образумишь товарищей?
Молодой человек пристально посмотрел на него.
- Знаешь что, хватит!.. У тебя свои взгляды, у меня свои. Я зашел к тебе, чтобы доказать, что уважаю тебя, несмотря ни на что. Но я продолжаю думать, что если мы погибнем в борьбе, то кости наши больше принесут пользы народному делу, чем вся твоя политика благоразумия… Ах, если бы какой-нибудь негодяй-солдат пустил мне пулю в сердце, - какой это был бы славный конец для меня!
На глаза у него навернулись слезы. В этом вырвавшемся крике слышалось сокровенное желание побежденного найти убежище, где бы он навеки успокоился от своей муки.
- Хорошо сказано! - заявила г-жа Раснер, бросив на своего мужа взгляд, в котором выразилось все ее презрение истинной радикалки.
Суварин, устремив глаза в пространство, нервно шарил руками и, казалось, ничего не слышал. Его светлое девическое лицо с тонким носом и мелкими острыми зубами принимало все более и более ожесточенное выражение: в его смутных мечтах проносились кровавые видения. Он стал думать вслух; из всего разговора ему врезалось в память одно замечание Раснера об Интернационале, и теперь он отвечал на него:
- Все они трусы, только один человек мог бы сделать из их машины страшное орудие разрушения. Но для этого нужна воля, а ее ни у кого нет, - вот почему революция еще раз потерпит неудачу.
С отвращением в голосе продолжал он жаловаться на человеческую глупость. Оба собеседника смущенно выслушивали его бредовые признания, признания человека, блуждающего в потемках. В России ничего не клеилось; известия, которые он получал, приводили его в отчаяние. Прежние его товарищи обратились в политиканов, знаменитые нигилисты, приводившие Европу в трепет, - все эти поповичи, разночинцы и купчики - не шли дальше освобождения своего народа. Освобождение всего мира они видели только в убийстве деспота; но стоило заговорить с ними о том, чтобы скосить старое человечество, как спелую жатву, стоило произнести хотя бы ребяческое слово «республика», как они сразу чувствовали себя непонятыми, заподозренными, деклассированными, занесенными в число неудачливых главарей революционного космополитизма. Тем не менее его сердце патриота трепетало, и он повторял с горькой болью свое любимое словечко:
- Вздор!.. Все это вздор, ничего они не сделают!
Затем, понизив голос, Суварин с горечью заговорил о старой своей мечте - всеобщем братстве. Он отказался от положения и богатства, он стал в ряды рабочих единственно в надежде увидать новый строй, на основах коллективного труда. Он давно роздал всю свою мелочь детворе поселка; он относился с братской нежностью к углекопам, улыбался, когда они ему не верили; его спокойный вид простого дельного рабочего, его немногословие начинали располагать к нему. Но никто не сближался с ним. Презирая всякие узы, оставаясь стойким, не зная ни тщеславия, ни радостей жизни, он был им все же совершенно чужой. Больше всего возмутила его заметка, которую он прочел утром в газетах.
Голос его изменился, глаза сверкали, он пристально посмотрел на Этьена и обратился прямо к нему:
- Ты понимаешь? Марсельским шапочникам достался в лотерее главный выигрыш в сто тысяч франков; они сейчас же купили ренту и объявили, что отныне будут жить, ничего не делая! Да, это ваша мечта, мечта всех французских рабочих - найти где-нибудь клад, а затем прожить его, бездельничая, в каком-нибудь укромном уголке, как истые эгоисты. Вы напрасно восстаете против богатых, - у вас у самих не хватит мужества отдать бедным деньги, которые посылает вам судьба… Вы недостойны познать счастье, пока цепляетесь за собственность и пока ваша ненависть к буржуазии будет корениться единственно в вашей неутолимой потребности самим стать такими же буржуа.
Раснер расхохотался; мысль, что двум марсельским рабочим следовало бы отказаться от главного выигрыша, казалась ему нелепой. Но Суварин мертвенно побледнел, лицо его исказилось и стало страшным; это был пламенный гнев, который своим фанатизмом истребляет народы. Он закричал:
- Все вы будете сметены, опрокинуты, брошены на свалку. Придет день, и явится тот, кто уничтожит всю вашу породу трусов и гуляк. Слушайте же! Вот мои руки; если бы я мог, я схватил бы ими землю и растер бы ее в порошок, чтобы всех вас засыпать и навеки похоронить!
- Хорошо сказано! - повторила г-жа Раснер, как всегда вежливо и убежденно.
Вновь наступило молчание. Этьен опять заговорил о рабочих из Боринажа, стал расспрашивать Суварина о том, какое решение принято в Воре. Но машинист уже погрузился в обычную свою задумчивость и еле отвечал. Он знал только, что солдатам, охранявшим копи, решено раздать боевые патроны. Он продолжал лихорадочно водить пальцами по коленям и вдруг понял, чего ему не хватало, - мягкой шелковистой шерсти ручного кролика.
- Где Польша? - спросил он.
Кабатчик засмеялся и взглянул на жену. Слегка смутившись, он решился ответить:
- Польша? В печи.
После происшествия с Жанленом искалеченная крольчиха стала приносить только мертвых крольчат. Чтобы избавиться от лишнего рта, в этот самый день ее решили зажарить с картофелем.
- Ну да, ты ведь сегодня за ужином съел ее ножку… Не помнишь? Еще облизывал себе пальцы!
Суварин сперва ничего не понял. Потом он сильно побледнел, от отвращения у него задрожал подбородок, и, несмотря на стоическое усилие воли, две крупные слезы показались у него на глазах.
Но никто не успел заметить его волнения: дверь резко распахнулась, и показался Шаваль, подталкивавший перед собой Катрину. Побывав во всех кабачках Монсу, где он, захмелев от пива, хвастался своими подвигами, Шаваль вздумал заглянуть и в «Авантаж» - показать прежним друзьям, что он ничего не боится. Входя в залу, он сказал своей подруге:
- Черт возьми! Я хочу, чтобы ты выпила кружку пива. Не беспокойся, я перерву глотку первому, кто на меня косо посмотрит!
Катрина, заметив Этьена, смутилась и побледнела. Когда его увидел Шаваль, он рассмеялся недобрым смехом.
- Госпожа Раснер, две кружки! Спрыснем-ка начало работ.
Не говоря ни слова, г-жа Раснер налила пива; она никому в нем не отказывала. Наступило молчание; ни кабатчик, ни прочие не двигались с места.
- Я слыхал, что некоторые говорили, будто я шпион, - вызывающе сказал Шаваль. - Я хотел, чтобы они повторили мне это в лицо, и тогда мы наконец объяснимся.
Никто не отвечал; мужчины, отвернувшись, смотрели в стену.
- Одни бездельничают, а другие не хотят бездельничать, - продолжал он еще громче. - Мне нечего скрывать: я бросил грязную дыру Денелена и завтра отправляюсь на работу в Воре с двенадцатью бельгийцами, которых мне поручено сопровождать, так как начальство меня уважает. А если это кому не нравится, пусть скажет, - мы потолкуем.
Видя, что вызов его встречен тем же презрительным молчанием, он набросился на Катрину.
- Будешь ты наконец пить, черт возьми!.. Чокнемся за погибель сопляков, которые отказываются работать.
Она чокнулась, но рука ее так дрожала, что слышно было, как зазвенели стаканы. А он достал из кармана горсть серебряных монет и с пьяной кичливостью разложил их перед собою на столе, говоря, что добыл деньги в поте лица своего и не боится показать этим бездельникам десять су. Отношение товарищей раздражало его, и он перешел к личным оскорблениям.
- Гм! Значит, кроты выходят по ночам? Должно быть, жандармы уже полегли спать, раз можно встретить разбойников?
Этьен встал, очень спокойный и решительный.
- Слушай, ты мне осточертел… Да, ты шпион, от твоих денег несет изменой, и мне противно дотронуться до твоей продажной шкуры. Но так и быть! Я готов помериться с тобой. Один из нас должен уничтожить другого, я это давно вижу.
Шаваль сжал кулаки.
- Ага! Долго же пришлось тебя дразнить, чтобы ты разошелся, подлец ты этакий!.. Ты - один, ладно, ты и заплатишь за все свинства, которые мне подстраивали!
Катрина бросилась между ними, умоляюще подняв руки; но им даже не пришлось оттолкнуть ее, она поняла сама, что схватка неизбежна, и медленно отошла. Прислонившись к стене, она замерла в таком страхе, что даже не дрожала больше, а только смотрела широко раскрытыми глазами на обоих мужчин, которые собирались из-за нее драться.
Госпожа Раснер спокойно убрала с прилавка кружки, боясь, чтобы их не перебили. Затем она села на скамейку, не изъявляя неуместного любопытства. Тем не менее нельзя было допустить, чтобы прежние товарищи вцепились друг другу в горло; Раснер хотел вмешаться; Суварину пришлось взять его за плечи и отвести к столу, говоря:
- Это тебя не касается… Один из них лишний, и тот, кто сильнее, останется в живых.
Шаваль, не дожидаясь нападения, пустил в ход кулаки. Он был выше ростом, но очень неуклюж. Метил он прямо в лицо, нанося удары поочередно обеими руками, как будто рубя двумя саблями. При этом он не переставал говорить, словно рисовался перед зрителем, и извергал потоки ругательств, которые его самого возбуждали.

Предыдущая страница 20 Следующая страница


21 Эмиль Золя

- А, мурло проклятое, погоди, расквашу я тебе нос! Я уже давно собираюсь ткнуть его… Ну, подставляй, что ли, свою морду - я из нее сделаю крошево для свиней; посмотрим, будут ли за тобой бегать наши распутные бабы!
Этьен, стиснув зубы, весь подобрался и молча вел борьбу по всем правилам искусства, закрывая грудь и лицо обеими руками; потом, выждав, он вытягивал их как на пружинах.
Вначале они не причиняли друг другу серьезных повреждений. Шумливость и горячность одного и хладнокровное спокойствие другого затягивали борьбу. Опрокинулся стул. Белый песок, которым был посыпан каменный пол, скрипел под грубыми башмаками. Наконец они запыхались; слышно было только их тяжелое дыхание; раскрасневшиеся лица пылали, словно от внутреннего жара, пламя которого сквозило в прищуренных глазах.
- Есть! - взревел Шаваль. - Теперь берегись!
В самом деле, он наотмашь ударил по плечу противника, как бы стегнув его бичом. Этьен сдержал крик боли; раздался лишь тупой удар по мускулам. И он ответил прямым полновесным ударом в грудь, который, наверное, сбил бы Шаваля с ног, если бы тот не увернулся, прыгая все время, как коза. Тем не менее удар пришелся ему в левый бок и был так силен, что у Шаваля перехватило дыхание и он пошатнулся. Руки его ослабели от боли; это привело его в ярость, и он набросился на Этьена, как зверь, метя каблуком в живот.
- Постой, - бормотал он задыхающимся голосом, - выпущу я из тебя кишки!
Этьен отразил удар, но был до того возмущен этим отступлением от правил честного боя, что нарушил молчание:
- Замолчи, скотина! И не смей больше драться ногами, черт возьми! А не то возьму стул и пристукну тебя!
Драка усилилась. Возмущенный Раснер снова хотел вмешаться, но жена удержала его строгим взглядом: разве эти двое посетителей не имеют права свести счеты у них в заведении? Тогда он просто стал перед камином, так как боялся, чтобы кто-нибудь из них не свалился в огонь. Суварин, спокойный, как всегда, свернул папиросу, хотя и забыл ее закурить. Катрина неподвижно стояла, прислонившись к стене; она бессознательно водила руками вниз и вверх, равномерными судорожными движениями рвала на себе платье. Она прилагала все усилия, чтобы не закричать; она боялась убить одного из них, назвав имя того, кого предпочитала, и до того растерялась, что сама уже не понимала, кто ей дороже.
Скоро Шаваль пришел в изнеможение; он обливался потом и бил наугад. Этьен, как он ни был разозлен, продолжал обороняться, отражая почти все удары; некоторые были для него довольно ощутительны. У него было рассечено ухо, на шее виднелись ссадины, следы ногтей, и была содрана кожа; все это причиняло такую боль, что Этьен в свою очередь начал ругаться, продолжая наносить страшные удары куда попало. Шавалю удалось еще раз вовремя отскочить и тем уберечь грудь. Но он нагнулся, и в этот миг удар кулаком пришелся ему по лицу, рассек нос и подбил глаз. Тотчас же из носа брызнула кровь, глаз опух, раздулся и посинел. Негодяй, ослепленный потоком крови, оглушенный от сотрясения, беспорядочно размахивал руками в воздухе; в этот миг другой удар, направленный прямо в грудь, окончательно сразил его. Послышался хруст, Шаваль тяжело рухнул навзничь, словно мешок с гипсом при выгрузке.
Этьен остановился и переждал.
- Вставай! Если хочешь еще, мы можем продолжать.
Ошеломленный Шаваль несколько мгновений не отвечал; он зашевелился на полу, растянулся, с трудом приподнялся и некоторое время оставался на коленях, точно глыба; он что-то незаметно шарил рукой в кармане штанов. Встав на ноги, он снова кинулся вперед; дикий рев спер ему горло. Но Катрина видела, и, помимо ее воли, у нее вырвался страшный крик, которому она сама изумилась, - этим она как бы открыто призналась, которому из двух отдает предпочтение:
- Берегись! У него нож!
Этьен успел отразить рукой первый удар. Широкое лезвие ножа, укрепленное медным кольцом в рукоятке из букса, разрезало его суконную куртку. Он схватил Шаваля за руку, и между ними завязалась отчаянная борьба. Этьен сознавал, что он погиб, если только выпустит руку Шаваля, который старался вырваться, чтобы нанести удар. Оружие мало-помалу опускалось, противники утомились от напряжения. Этьен раза два почувствовал прикосновение холодной стали к телу; наконец он сделал последнее усилие и так сдавил руку Шавалю, что у того разжались пальцы и нож выпал. Оба покатились по полу, Этьену удалось схватить нож, и теперь он стал им размахивать. Прижав коленом Шаваля, он грозил перерезать ему горло.
- Ах, изменник проклятый, теперь я расправлюсь с тобой!
Какой-то отвратительный внутренний голос оглушал его, В висках у него стучало, словно молотком, им овладела внезапная жажда убийства, потребность пролить кровь. А между тем он не был пьян. Он боролся с этим наследственным недугом; порыв отчаянной страсти далеко завлек его, он был на шаг от того, чтобы совершить насилие. Этьен преодолел себя, отшвырнул нож и проговорил хриплым голосом:
- Вставай и убирайся!
На этот раз Раснер кинулся к ним, но не подходил слишком близко, чтобы кто-нибудь ненароком не ударил его ножом. Он не допустит, чтобы у него в доме совершилось убийство; он до того сердился, что жена, стоя у прилавка, заметила ему: зачем он преждевременно кричит. Суварин, которому нож едва не угодил по ноге, решился, наконец зажечь папиросу.
Так, значит, все кончилось? Катрина в оцепенении еще смотрела на мужчин; оба остались живы.
- Убирайся, - повторил Этьен, - убирайся, или я тебя прикончу!
Шаваль поднялся, отер рукой кровь, которая продолжала течь из носу, и с окровавленной челюстью и подбитым глазом пошел, волоча ноги, взбешенный своей неудачей. Катрина машинально последовала за ним. Тогда он выпрямился. Он дал волю своей злобе в потоке ругательств.
- Ну нет! Ну нет! Раз ты его хочешь, ты и живи с ним, дрянь! И чтобы ноги твоей не было у меня, если ты дорожишь своей шкурой.
Он в бешенстве хлопнул дверью. Глубокое молчание воцарилось в жаркой комнате, где слышалось теперь только легкое потрескивание угля в камине. На полу валялся опрокинутый стул да виднелась лужа крови; ее по каплям впитывал песок, которым были посыпаны каменные плиты.

IV

Выйдя от Раснера, Этьен и Катрина пошли рядом; некоторое время они молчали. Начиналась оттепель, холодная, тугая оттепель; снег почернел, но не таял. На мутном небе едва проглядывала полная луна, скрывшаяся за тучами, черные лохмотья которых яростно трепал в вышине бурный ветер. А на земле все было тихо, слышались только мерная капель с крыш да мягкое падение подтаявших снежных комьев.
Идя рядом с отданной ему женщиной, Этьен от смущения не мог ничего сказать; ему было не по себе. Мелькнула мысль взять Катрину с собой и скрыть в Рекийяре, но это показалось ему нелепым. Он хотел проводить ее в поселок, к родителям; Катрина с ужасом отвергла это: нет, нет, что угодно, только не быть им новой обузой, после того как она так постыдно их бросила! И оба больше не разговаривали; они шли куда глаза глядят, по дорогам, превратившимся в потоки грязи. Сперва они спустились по направлению к Воре, затем повернули направо и пошли вдоль канала.
- Надо же тебе все-таки где-нибудь ночевать, - проговорил наконец Этьен. - Будь у меня комната, я охотно взял бы тебя к себе…
Но странная застенчивость помешала ему договорить. Он вспомнил прошлое, вспомнил, как страстно они желали друг друга, и свою щепетильность, и стыд, который мешал им сойтись. Разве она все еще привлекает его? Почему же он так неспокоен, - не потому ли, что в сердце его с новой силой разгорелось желание? Воспоминание о пощечинах, которые Катрина надавала ему в Гастон-Мари, возбуждало его теперь, а не сердило. Этьен сам не знал, что с ним; мысль взять ее с собой в Рекийяр казалась ему вполне естественной и легко осуществимой.
- Послушай, надо ведь что-нибудь решить. Куда тебя проводить?.. Неужто я тебе так противен, что ты не хочешь пойти со мной?
Она шла медленно, с трудом поспевая за ним, так как была обута в деревянные башмаки и ноги ее то и дело разъезжались на выбоинах дороги; не поднимая головы, она проговорила:
- Боже мой, у меня и так довольно горя, не заставляй меня мучиться еще больше. К чему нам теперь то, о чем ты говоришь, раз у меня есть любовник, да и ты сошелся с другой женщиной?
Катрина говорила о Мукетте. Она думала, что Этьен все еще с нею в связи, - об этом болтали третью неделю. Он клятвенно стал уверять ее, что это не так, но Катрина только покачала головой: а тот вечер, когда она встретила их обоих и видела, как они вовсю целовались?
- Да ведь это же все пустяки, стоит ли говорить! - вполголоса возразил Этьен, останавливаясь. - Мы бы так хорошо, ужились с тобою!
Она слегка вздрогнула и ответила:
- Не жалей об этом, ты во мне не много теряешь. Если б ты знал, какая я развалина! Тела во мне не больше, чем масла на два су, да к тому же я так плохо сложена, что, наверное, никогда не стану настоящей женщиной.
И она продолжала говорить с большой откровенностью, как бы вменяя себе в вину, что так долго не становится зрелой. Несмотря на то, что она жила с мужчиной, это умаляло ее, ставило ее на одну доску с девчонками. Если бы она могла по крайней мере произвести на свет ребенка, это хоть как-нибудь? оправдало бы ее в собственных глазах.
- Бедная моя крошка! - прошептал Этьен, охваченный глубокой жалостью. Они были у самого отвала, в тени огромной кучи угля. Луна скрылась в черной туче, и они даже не могли различить лицо друг друга; дыхание их смешалось, губы искали губ, чтобы слиться в поцелуе, которого оба так мучительно желали в течение долгих месяцев. Но вдруг луна снова показалась, и они увидали, что над ними, на самом гребне отвала, залитого белым сиянием, торчит часовой, поставленный для наблюдения за Воре. Они так и не успели поцеловаться: им помешала стыдливость, давняя стыдливость, в которой был и гнев, и смутное сознание невозможности, и большая доля дружеского чувства. Они с трудом пошли дальше, по щиколотку увязая в грязи.
- Так, значит, решено? Ты не хочешь? - спросил Этьен.
- Нет, - отвечала она. - Сначала Шаваль, потом ты, а потом, после тебя, еще кто-нибудь?.. Не надо, мне противно, никакого удовольствия тут нет, зачем же это делать?
Они замолчали и прошли шагов сто, не обменявшись ни словом.
- Сама-то ты знаешь по крайней мере, куда пойдешь, или нет? - спросил Этьен. - Не могу я бросить тебя одну на дороге в такую темень.
Она спокойно ответила:
- Пойду домой. Шаваль мне все равно что муж, и мне негде искать ночлега, кроме как у него.
- Но ведь он изобьет тебя до смерти!
Снова наступило молчание. Катрина с покорным видом пожала плечами. Ну да, он будет ее колотить, а когда устанет бить, то оставит в покое: все-таки это лучше, чем шататься по улицам, как потаскуха. Впрочем, она привыкла к побоям; Катрина утешалась тем, что восьми девушкам из десяти выпадает еще худшая доля. Если ее любовник когда-нибудь женится на ней и то будет хорошо с его стороны.
Этьен и Катрина машинально направились по дороге в Монсу; по мере того как они приближались к цели, молчание их становилось все более длительным. Казалось, они уже не были вместе. Несмотря на боль, которую испытывал Этьен оттого, что Катрина снова уходит к Шавалю, он не знал, как уговорить ее не делать этого. Сердце его разрывалось; но что мог он предложить ей взамен? Жалкое существование, необходимость вечно скрываться, а если еще солдатская пуля пробьет ему голову - беспросветную ночь? В самом деле, может быть, лучше нести свою тяжкую долю и не усугублять ее новыми страданиями? И он повел девушку к ее любовнику, понурив голову, и ничего не возразил, когда она остановилась на шоссе возле угла, где находились склады, метрах в двадцати от кофейни «Пикетт», и проговорила:
- Не ходи дальше. Если он тебя увидит, мне хуже достанется.
На колокольне пробило одиннадцать; кофейня была заперта, но сквозь щели ставней виднелся свет.
- Прощай, - прошептал Этьен.
Она протянула ему руку; Этьен удержал ее в своей, и, чтобы уйти от него, Катрине пришлось легким усилием высвободить руку. Не оборачиваясь, она подошла к двери, отодвинула засов и вошла в дом. Но Этьен не уходил; он продолжал стоять на том же месте, не спуская глаз с дома, и с тревогой представлял себе, что там происходит. Он напряженно прислушивался и дрожал при мысли, что вот-вот раздадутся крики избиваемой женщины. Но в доме было тихо и темно; он только увидел, как во втором этаже осветилось одно окошко; затем окошко это растворилось: кто-то высунулся и стал смотреть на дорогу. Этьен узнал хрупкий облик девушки и подошел ближе.
Катрина прошептала чуть слышно:
- Он еще не возвращался, я ложусь… умоляю тебя: уйди!
Этьен ушел. Оттепель все усиливалась; с крыш текло, как во время сильного дождя, стены и заборы покрылись сыростью; неясные очертания фабричного предместья тонули во мраке. Сначала Этьен направился в Рекийяр. Он чувствовал себя совершенно разбитым от усталости и потрясения; у него было только одно желание: скрыться под землей, кончить там свое существование. Но потом он вспомнил о Воре, подумал о бельгийских рабочих, которые должны завтра спуститься в шахту, о товарищах в поселке, возмущенных присутствием солдат и твердо решивших не допускать иностранцев в свою шахту. И он снова зашагал вдоль канала, то и дело попадая в лужи на талом снегу.
Когда он подходил к отвалу, показалась луна и стало совсем светло. Этьен поднял голову и посмотрел на небо. Мчались облака, гонимые ветром, бушевавшим там, наверху; они побелели, стали тоньше, разрывались, скользя по лунному лику еле видной водянистой дымкой; они так быстро неслись, что луна каждый миг то пряталась, то снова ясно проступала.
Насытив взор этим чистым сиянием, Этьен опустил глаза; но тут внимание его привлекло происходившее на отвале. Окоченевший от холода часовой прохаживался взад и вперед - двадцать пять шагов в сторону Маршьенна, затем обратно, по направлению к Монсу. На бледном небе резко вырисовывалась черная фигура солдата; в свете луны над ним поблескивал штык. Но Этьена заинтересовало другое: из-за хижины, в которой дед Бессмертный укрывался бурными ночами, показалась чья-то тень, словно это хищный зверь ползком пробирался к добыче. Этьен тотчас узнал Жанлена; длинной, гибкой спиной он походил на куницу. Часовой не мог его видеть; головорез-мальчишка, верно, замышлял что-нибудь недоброе: он бесконечно ненавидел солдат и постоянно спрашивал, когда же наконец углекопы избавятся от этих убийц, которых пригнали с ружьями стрелять в людей.
У Этьена мелькнула мысль окликнуть мальчика, чтобы тот не натворил глупостей; он колебался. Луна скрылась; Этьен видел, как Жанлен присел, словно собираясь прыгнуть; но луна опять показалась, а мальчишка оставался все в той же позе. Часовой каждый раз вплотную приближался к хижине, потом поворачивался и шагал обратно. Снова нашло облако, землю покрыл мрак; и тут Жанлен сделал внезапно страшный прыжок, словно дикая кошка, вскочил на плечи солдату, крепко вцепился ногтями и вонзил ему в горло нож. Волосяной воротник не сразу удалось прорезать, и мальчику пришлось упереться обеими руками в рукоятку ножа и навалиться на него всей тяжестью. Ему не раз приходилось резать цыплят, которых он таскал поодаль от ферм. Все это произошло так быстро, что в ночной тишине только послышался сдавленный крик да металлический стук ружья, которое упало на землю. И снова ярко засияла луна.
Этьен замер на месте; он смотрел, не отрывая глаз, на страшное зрелище. Он хотел крикнуть, но ему словно сдавило грудь. Наверху на отвале было пусто; на фоне бешено проносящихся облаков не виднелось больше никакого силуэта. Наконец Этьен опомнился и быстро взбежал наверх; Жанлен стоял на четвереньках возле трупа, лежавшего навзничь с раскинутыми руками. На снегу при ярком свете луны резко выделялись красные панталоны и серая шинель. Не видно было ни капли крови: нож все еще торчал, воткнутый по рукоятку в горло убитого.
В припадке безумной ярости Этьен ударом кулака повалил мальчика на землю возле трупа.
- Зачем ты это сделал? - прошипел Этьен, еле сдерживаясь.
Жанлен приподнялся и пополз на четвереньках, по-кошачьи выгибая тощую спину; его огромные уши и хищные челюсти дрожали, зеленые глаза сверкали - до того он был потрясен собственным злодеянием.
- Черт возьми, да зачем ты это сделал?
- Не знаю, мне так хотелось.
Вот и все, что он ответил. Желание убить солдата разбирало Жанлена уже целых три дня. Мысль эта не давала ему покоя; он до того носился с нею, что голова у него болела - вот там, за ушами. Стоило еще церемониться с этими свиньями солдатами, которые преследуют углекопов в их же родных краях! Из страстных споров в лесу, из криков о разрушении и смерти, раздававшихся в шахтах, Жанлену запало в голову пять-шесть слов; он повторял их, как мальчишка, играющий в революцию. Больше он действительно ничего не знал; никто не подбивал его на такой поступок, желание пришло само собою, так же как являлась охота наворовать лука с гряд.
Этьен с ужасом думал, какие глубокие ростки дало преступление в темном сознании этого ребенка; и он еще раз толкнул его ногою, словно безрассудного зверя. Он дрожал при мысли, что часовой в Воре мог услыхать сдавленный крик солдата, всякий раз, как луна показывалась из-за туч, он поглядывал в ту сторону. Но все было тихо; тогда Этьен наклонился, ощупал холодеющие руки, послушал сердце, которое уже не билось. От ножа торчала только костяная рукоятка, на которой черными буквами был вырезан изысканный девиз - всего одно слово: «Любовь».
Затем Этьен перевел взгляд на лицо убитого. И вдруг он узнал солдата: это был молоденький Жюль, новобранец, он говорил с ним как-то утром. Этьен смотрел на кроткое веснушчатое лицо, обрамленное белокурыми волосами, и его охватила глубокая жалость. Широко раскрытые голубые глаза, казалось, глядели в небо; тем же самым неподвижным взором искал он родимые места за чертой горизонта, когда Этьен беседовал с ним. Где оно, это местечко Плогоф, которое в его воспоминаниях было залито солнцем? Далеко, далеко. В эту бурную ночь там, наверное, ревет море. Ветер, который гонит облака в вышине, проносится, быть может, и над его родными полями. Две женщины стоят там - мать и сестра; они придерживают чепцы, чтобы их не сорвало вихрем, и тоже смотрят вдаль, как будто могут увидеть, что делает их мальчик, от которого их отделяют долгие мили. Отныне они вечно будут ждать его. Скверная штука! Беднякам приходится убивать друг друга по милости богатых!
Но надо было убрать труп; сперва Этьен думал бросить его в канал, но потом отказался от этой мысли: там его могут найти. Тревога Этьена возросла до пределов: минуты уходят, что делать, на что решиться? Вдруг его словно осенило: если бы можно было донести тело до Рекийяра, оно было бы погребено там навеки.
- Иди сюда, - обратился он к Жанлену.
Мальчик недоверчиво посмотрел на него.
- Не пойду, ты хочешь меня отколотить. К тому же я занят. Прощай.
В самом деле, он назначил свидание Лидии и Беберу в одном укромном местечке среди бревен и досок на складе Воре. Они решили не ночевать дома, чтобы присутствовать при том, как будут избивать камнями бельгийцев, когда те начнут спускаться в шахту.
- Послушай, - повторил Этьен, - сейчас же иди сюда, а то я позову солдат, и тебе отрубят голову.
Когда Жанлен решился наконец, подойти, Этьен скрутил жгутом свой носовой платок и крепко перевязал им шею солдата, не вынимая ножа, который не давал крови течь из раны. Снег таял; на земле не было ни одного красного пятна, вообще никаких следов, которые указывали бы на совершенное здесь убийство.
- Бери за ноги!
Жанлен взял убитого за ноги, Этьен за плечи, вскинув предварительно ружье на спину; так они медленно спустились с отвала, стараясь не задеть ногами камней, которые могли бы скатиться вниз. К счастью, луну опять затянуло тучами. Но когда они шли вдоль канала, она снова ярко засияла; было прямо чудо, что их не заметил следующий часовой. Этьен и Жанлен подвигались молча и очень спешили, но труп качался в руках и мешал идти; чуть ли не каждые сто метров приходилось класть его на землю и переводить дух. На повороте в Рекийяр они заслышали шум и похолодели от страха: не успели они спрятаться за ограду, как прошел патруль. Немного дальше они встретили какого-то человека, но он был совершенно пьян и только выругался, проходя мимо. Наконец они добрались до старой шахты; оба были до того взволнованы, что у них зуб на зуб не попадал.
Этьен знал, что спустить солдата в шахтный колодец будет нелегко. Это была утомительная работа. Жанлен остался наверху и начал спускать труп; Этьен, ухватившись за корни, направлял его, пока они не миновали первые две лестницы, где ступени были сломаны. Затем на каждой лестнице приходилось проделывать то же самое: Этьен шел впереди, поддерживая труп. Так он прошел все тридцать лестниц, то есть двести десять метров, постоянно чувствуя, что труп валится на него. Ружье натерло ему спину. Этьен не хотел, чтобы Жанлен пошел вперед и взял огарок свечи, который он так берег. К чему? Свеча только будет стеснять их в этом узком проходе. Но все же, когда они достигли нагрузочной, Этьен послал мальчика за огарком. Сам он присел в потемках возле трупа и стал ждать; сердце у него вырывалось из груди.
Когда Жанлен вернулся со свечой, Этьен решил посоветоваться с ним: мальчишка знал все ходы и выходы в этих старых штольнях, ему были ведомы такие щели, в которые взрослый мужчина едва ли мог бы пробраться. Они отправились дальше, волоча мертвеца за собою, и прошли около километра по лабиринту полуразрушенных галерей. Наконец они дошли до такого места, где подпорки были наполовину повалены и потолок накренился под тяжестью оседавшей породы; двигаться дальше можно было только на четвереньках: получилось нечто вроде длинного ящика. Здесь они уложили солдатика, словно в гроб, рядом с ним оставили ружье, а затем ногами выбили остатки креплений, рискуя сами быть погребенными. Сверху тотчас рухнула глыба, и они едва успели выбраться, работая локтями и коленями. Когда Этьен обернулся, охваченный неодолимою потребностью взглянуть, что будет дальше, потолок оседал, медленно опускаясь всею тяжестью на труп. И скоро не осталось ничего, кроме сплошной массы земли.
Возвратясь в свою разбойничью пещеру, Жанлен бросился на сено, еле бормоча от усталости:
- Уф! Сосну-ка я часок! Малыши подождут.
Этьен задул свечу, - она и так почти вся сгорела. Он тоже был совершенно разбит, но уснуть не мог: мучительные, кошмарные мысли проносились в его голове; в висках стучало, словно молотом. Вскоре все эти мысли уступили место одной. Она томила его и не давала ему покоя, вставая перед ним мучительным вопросом, ответа на который он не мог найти: почему он не убил Шаваля, когда тот был у него прямо под ножом? И почему этот ребенок зарезал солдата, которого даже не знал по имени? Все это опрокидывало революционные убеждения Этьена, его решимость убивать, сознание, что он имеет право убивать. Неужели он трус? Мальчик уснул на сене и стал храпеть; то был храп пьяного человека, - казалось, Жанлен хочет проспать хмель убийства. Раздраженный Этьен испытывал отвращение, ему было тяжко находиться возле Жанлена, зная, какой поступок тот совершил. И вдруг дрожь пробежала по его телу: над ним пронеслось веяние страха. Легкий шелест, чей-то стон, казалось, раздался из недр земли. Этьен весь похолодел, и волосы на голове у него зашевелились: ему представился образ молоденького солдата, погребенного там, внизу, под рухнувшей глыбой, вместе с ружьем. Это было нелепо; вся шахта, казалось, была полна голосов. Пришлось снова зажечь свечу; и лишь убедившись при ее бледном мерцании, что галереи совершенно пусты, Этьен успокоился.
Он просидел в раздумье еще с четверть часа, терзаемый внутренней борьбой, не сводя глаз со свечи, от которой теперь оставался один фитиль. Внезапно послышался легкий треск, фитиль потух, и все погрузилось во мрак. Этьен снова задремал; он готов был ударить Жанлена, чтобы тот не храпел так громко. Присутствие мальчика стало ему совершенно невыносимо, мучительно хотелось побыть на свежем воздухе; и он пустился в бегство по галереям и вверх по колодцу, как будто за ним по пятам гнался призрак.
Наверху, среди развалин Рекийяра, Этьен вздохнул наконец полной грудью. Раз он не может убивать, он должен умереть; и эта мысль о смерти, мелькавшая у него и раньше, возникла с новой силой, внедрилась в его мозгу, как последняя надежда. Умереть смертью храбрых, умереть за революцию, - этим все кончилось бы, это был бы последний итог, хороший или худой; и думать больше было бы не о чем. Если товарищи нападут на бельгийцев, Этьен будет с ними, в первых рядах, и тогда ему обеспечена смерть от шальной пули. И он твердыми шагами пошел обратно и стал бродить вокруг Воре. Пробило два часа; из комнаты штейгеров, которая была занята под караульную для солдат, охраняющих шахту, доносился громкий говор. Исчезновение часового встревожило весь отряд; послали разбудить капитана, внимательно осмотрели местность и решили наконец, что часовой дезертировал. Притаившись в тени, Этьен думал о капитане с республиканскими убеждениями, о котором рассказывал ему молоденький солдат. Кто знает, может быть, удастся убедить его перейти на сторону народа? Если войска не станут стрелять, это будет сигналом к избиению буржуазии. Новая мечта увлекла Этьена; он не думал более о смерти и простоял несколько часов в грязи, под мелкою изморосью, покрывавшей его плечи; он был воспламенен лихорадочной надеждой на победу, которая казалась ему возможною.
До пяти часов Этьен ждал появления бельгийцев. Потом он понял коварный замысел Компании, которая устроила их на ночлег тут же, в Воре. Спуск уже начался; несколько человек забастовщиков из поселка Двухсот Сорока, стоявшие на страже для разведки, не знали, извещать ли товарищей. Тогда Этьен сам объяснил им, какой ловкий ход сделала Компания, и они умчались бегом. Этьен остался ждать за отвалом, на тропе, протоптанной вдоль самого канала. Пробило шесть часов, землистое небо побледнело, появилась красноватая заря. В это время Этьен увидел на повороте дороги аббата Ранвье, который шел, подобрав сутану до колен. Каждый понедельник он направлялся служить раннюю обедню в монастырской часовне по ту сторону шахты.
- Здравствуйте, друг мой! - громко крикнул он, огненным взором окинув молодого человека.
Этьен не ответил. Вдалеке, под мостками Воре, показалась женщина, и он в тревоге бросился в ту сторону: он был уверен, что это Катрина.
С самой полуночи Катрина бродила по оттаявшим грязным дорогам. Вернувшись домой и застав девушку в постели, Шаваль поднял ее на ноги пощечиной. Он кричал, чтобы она немедленно убиралась вон, - шла бы в дверь, если не желает вылететь в окно, - и надавал ей пинков; она со слезами, еще не успев одеться, должна была уйти, да еще получила на прощание хороший удар. Этот грубый разрыв привел ее в отчаяние. Она села на тумбу и стала смотреть на дом, все ожидая, что Шаваль позовет ее обратно; наверное, он наблюдает за ней, он скажет, чтобы она шла наверх, он увидит, как она зябнет, как она покинута, - у нее ведь нет никого, кто мог бы ее приютить; не может быть, чтобы он так ее бросил.
Прошло два часа; она по-прежнему сидела неподвижно, словно собака, выгнанная из дома. Чувствуя, что замерзает, Катрина решилась уйти. Она вышла из Монсу, потом вернулась, не смея ни позвать Шаваля с улицы, ни постучаться в дверь. Наконец она пошла по шоссе, по этой широкой прямой дороге: ее осенила мысль возвратиться в поселок к родителям. Но когда она добралась до их дома, ее охватил такой стыд, что она бегом пустилась обратно, боясь, как бы ее кто-нибудь не узнал, хотя за закрытыми ставнями все спали тяжелым, непробудным сном. Всю остальную часть ночи Катрина бродила по окрестности, пугаясь малейшего шума, дрожа при мысли, что ее могут забрать как шлюху и отправить в Маршьенн, в публичный дом, который преследовал ее столько месяцев грозным кошмаром. Она дважды возвращалась в Воре, но каждый раз ее пугал грубый окрик часовых, и она убегала, задыхаясь и поминутно оглядываясь, не гонятся ли за нею. На дороге в Рекийяр постоянно можно было встретить пьяных, но все же она ходила и туда, в смутной надежде встретить того, кого отвергла несколькими часами раньше.
В то утро Шаваль должен был выйти на работу. Катрина знала это и потому направилась к шахте, хотя и сознавала бесполезность встречи; между ними все было кончено. В шахте Жан-Барт больше не работали, и Шаваль поклялся задушить Катрину, если она вздумает наняться в Воре; он боялся, что присутствие девушки повредит ему. Что же ей теперь делать? Идти в другое место, голодать, выносить грубости от всех встречных мужчин? И она брела по дороге, то и дело оступаясь в колеях; ноги у нее подкашивались от утомления, она была забрызгана по пояс грязью. Оттепель превратила дороги в сплошные потоки жидкой грязи, ноги утопали в ней, не Катрина шла дальше, не решаясь присесть на придорожный камень. -
Занимался день. Катрина увидала издали спину Шаваля, который осторожно пробирался вдоль отвала, заметив, что Лидия и Бебер следят за проходящими из своей засады среди бревен и досок. Они провели там на страже всю ночь, не смея пойти домой, потому что Жанлен приказал ждать; и пока тот просыпал в Рекийяре хмель убийства, дети сидели, обнявшись, чтоб было теплее. Ветер свистел между каштанами и дубовыми бревнами; мальчик и девочка ежились и зябли, словно в покинутой хижине дровосека. Лидия не смела жаловаться вслух, на затрещины Жанлена, которыми тот награждал ее, как будто она была его женой; равным образом и Бебер не смел роптать на тумаки, которые ему приходилось сносить от атамана. Но Жанлен, очевидно, слишком уж злоупотреблял своим влиянием, заставляя их рисковать шкурой в самых отчаянных набегах и забирая себе всю добычу; в сердцах его подчиненных вспыхнуло возмущение, и они стали целоваться, несмотря на запрет, не боясь даже получить пощечину от незримой руки, которой он им угрожал. Время проходило, никто их не трогал, и они продолжали молча целоваться, не думая больше ни о чем, вкладывая в эту ласку всю страсть, которую так долго старались побороть, всю выстраданную муку, всю нежность, которая в них была. Таким способом они согревались целую ночь, и им было так хорошо в их убежище, что они не могли припомнить лучшего дня в своей жизни - даже праздник св. Варвары, когда едят пышки и пьют вино.
Внезапно раздались звуки, сигнального рожка. Катрина вздрогнула. Она выпрямилась и увидала, что солдаты, охранявшие Воре, взялись за ружья. Этьен бегом бросился ко входу в шахту. Бебер и Лидия одним прыжком выскочили из засады. А вдали, из поселка, в ярком свете наступившего дня уже бежала толпа мужчин и женщин, яростно размахивая руками.

V

Все входы в Воре были заперты. Шестьдесят человек солдат, держа ружья к ноге, преграждали доступ к единственной двери, которая оставалась открытой, - она вела по узкой лестнице в приемочную, откуда можно было пройти в помещение для штейгеров и в барак. Капитан выстроил солдат в два рада у кирпичной стены, чтобы обезопасить их от нападения сзади.
Толпа углекопов, собравшихся из поселка, сперва держалась в некотором отдалении. Их было самое большее тридцать человек; они перебрасывались негодующими отрывистыми словами.
Маэ пришла первой. Она была растрепана и едва успела повязать голову платком; на руках у нее спала Эстелла.
- Не входите туда и никого не выпускайте! - лихорадочно повторяла она. - Надо захватить их всех там, внутри!
Маэ одобрил ее совет. Тут из Рекийяра явился старый Мук. Его не хотели впускать, но он пробивался через толпу, говорил, что лошади должны получить свою порцию овса, - им дела нет до революции. Кроме того, в шахте околела лошадь, и там ждут, чтобы он помог ее убрать. Этьен освободил старика конюха, и солдаты пропустили его в шахту. Через четверть часа, когда толпа забастовщиков мало-помалу увеличилась и приняла угрожающий вид, внизу раскрылись широкие ворота, и рабочие вывезли на тележке мертвую лошадь. То было жалкое зрелище: тушу, опутанную веревками, сбросили прямо в лужу на талом снегу. Это произвело такое сильное впечатление, что никто не двинулся с места; рабочие успели войти обратно и снова запереть ворота изнутри. Все узнали мертвую лошадь по голове, которая была повернута и лежала на боку. Поднялся шепот:
- Да ведь это Труба, правда? Это Труба.
В самом деле, то была Труба. С того дня, как ее спустили в шахту, она так и не могла к ней привыкнуть. Она скучала, работала неохотно и, казалось, постоянно вспоминала о дневном свете. Напрасно Боевая - старейшая из всех лошадей в шахте - ласково терлась о нее боками и лизала ей шею, чтобы хоть немного утешить ее в этой жизни, с которой сама свыклась за десять лет. Ласки лишь усиливали грусть Трубы, и она вздрагивала всем телом от прикосновения товарки, состарившейся во тьме. Всякий раз как лошади встречались и обнюхивали друг друга, они как будто жаловались: старая на то, что ничего не может вспомнить, молодая - что ничего не в силах забыть. В конюшне лошади были соседками по кормушке. Обе стояли, понурив головы, и дыхание их смешивалось; казалось, они поверяли друг другу свои вечные грезы о мире, о зеленой траве, о белых дорогах, необъятном просторе и золотом сиянии солнца. А когда Труба лежала на соломе в предсмертной агонии, Боевая в отчаянии стала обнюхивать ее, слетка пофыркивая, словно всхлипывая. Она чувствовала, как та холодеет; шахта отнимала у нее последнюю радость, друга, пришедшего оттуда, с земли, овеянной свежим благоуханием, напоминавшим ей о юности, проведенной на вольном воздухе. Увидав, что Труба больше не шевелится, Боевая в ужасе заржала и разорвала повод, которым была привязана.
Мук еще за неделю предупреждал главного штейгера, что лошадь больна; но о ней никто не позаботился, - не до того было! Эти господа не очень-то любили менять лошадей. А теперь волей-неволей приходилось отправить ее наверх. Накануне конюх с помощью двух рабочих целых два часа обвязывал Трубу веревками. Затем запрягли Боевую, чтобы доставить труп к подъемной машине. Старая лошадь медленно шла, волоча свою мертвую товарку; галерея была до того узка, что местами приходилось пробираться, рискуя ободрать кожу. Прислушиваясь, как терлась о стены туша, которую тащили на живодерню, измученная лошадь мотала головой. Когда ее выпрягли в нагрузочной, она стала угрюмо следить за приготовлениями к отправке: тушу втаскивали по бревнам, положенным над шахтным колодцем, а затем прикрепили в веревочной сетке под клетью подъемной машины. Наконец грузчики дали звонок, предупреждая, что «говядина едет». Боевая подняла голову и увидела, как Труба отправляется наверх: сначала она тихо тронулась с места, потом вдруг скрылась во мраке, навсегда уйдя из черного подземелья. Боевая по-прежнему стояла, вытянув шею; быть может, в памяти животного смутно возникали образы того, что происходит на земле. Но для ее товарки все кончено, она ничего не увидит там; да и для нее самой настанет день, когда ее тоже обвяжут веревками и подымут наверх, как жалкую кладь. У Боевой задрожали ноги, она чуяла воздух, доносившийся с отдаленных полей, и, тяжело ступая, словно в опьянении, возвратилась в конюшню.
На дворе стояли углекопы и в мрачном раздумье смотрели на мертвую Трубу. Вдруг одна из женщин проговорила вполголоса:
- Еще одного спустили в шахту! Спускаются за милую душу!
А из поселка бежала новая толпа: впереди Левак, за ним его жена и Бутлу.
- Смерть бельгийцам! - кричал Левак. - Долой чужаков! Смерть! Смерть!
Все бросились вперед. Этьену пришлось остановить их. Он подошел к капитану; это был молодой человек лет двадцати восьми, не больше, высокий и сухопарый; лицо его выражало отчаянную решимость. Этьен объяснил ему положение вещей, стараясь расположить в пользу рабочих и выжидая, произведут ли на него какое-нибудь действие его слова. К чему доводить дело до бессмысленной резни? Разве правда не на стороне шахтеров? Все люди братья, нужно договориться. При слове «Республика» капитан болезненно дернулся. Но он продолжал сохранять военную выправку и вдруг крикнул:
- Назад! Не заставляйте меня прибегать к силе!
Этьен три раза пытался заговаривать с ним. Сзади среди товарищей начинался ропот. Передавали вслух, будто г-н Энбо находится в шахте, поговаривали о том, чтобы спустить его вниз головой да посмотреть, сможет ли он сам добывать свой уголь. Но то был ложный слух: на месте находились только Негрель и Дансарт; оба показались на мгновение у окна приемочной. Главный штейгер старался держаться позади, - он был несколько смущен тем обстоятельством, что его связь с женой Пьеррона стала известна; инженер молодцевато посматривал на толпу своими живыми глазами, насмешливо улыбаясь; его улыбка выражала то презрение, с каким он относился к людям и к происходившему. Поднялось улюлюканье, и оба скрылись. В окне теперь можно было разглядеть только русую голову Суварина. Как раз сегодня он был на дежурстве. С самого начала забастовки он не покидал своей машины ни на день; он больше ни о чем не разговаривал и, казалось, весь ушел в одну неотступную мысль, которая засела гвоздем у него в голове и словно поблескивала стальным отсветом в глубине голубых глаз.
- Назад! - громким голосом повторил капитан. - Ничего не стану слушать. Мне приказано охранять шахту, и я буду ее охранять… И не наседайте на моих людей, а не то я сумею заставить вас отступить.
Несмотря на то, что голос его звучал твердо, капитан был охвачен сильнейшей тревогой; он бледнел, видя, что толпа шахтеров все увеличивается. В полдень его должны были сменить, но он боялся, что не продержится до тех пор, и потому тотчас послал подручного с шахты в Монсу, требуя подкрепления.
В ответ на его слова раздались громкие крики:
- Смерть чужакам! Смерть бельгийцам!.. Мы хотим быть у себя хозяевами!
Этьен в отчаянии отошел в сторону. Все было кончено, - оставалось только биться и умереть. Он больше не удерживал товарищей; толпа вплотную подступала к небольшому отряду солдат. Шахтеров было уже сотни четыре; соседние поселки опустели, рабочие сбегались отовсюду. Все кричали одно и то же. Маэ и Левак яростно твердили, обращаясь к солдатам:
- Уходите! Мы ничего не имеем против вас! Уходите же!
- Это вас совсем не касается! - подхватила Маэ. - Не мешайте нам, мы сами устроим свои дела.
За нею жена Левака прибавила более резко:
- Что нам, драться с вами, что ли, чтобы вы нас пропустили? Вас честью просят убраться отсюда подобру-поздорову!
Послышался даже тонкий голос Лидии, которая забралась с Бебером в самую гущу толпы и пронзительно кричала:
- Свиньи гарнизонные!
Немного поодаль стояла Катрина и слушала, не понимая, растерявшись при виде новой вспышки людской ярости, свидетельницей которой она стала по прихоти недоброй судьбы. Разве она без того мало страдала? Какой проступок она совершила, что несчастье так преследует ее и не дает ей покоя? Еще вчера она не могла понять, откуда взялся этот гнев забастовщиков. Она думала, что побитому нет надобности искать случая, чтобы его снова побили; но сейчас она всем сердцем испытывала желание ненавидеть, она припомнила все, что Этьен рассказывал им когда-то по вечерам, она прислушивалась к тому, что он говорит теперь солдатам. Он называл их товарищами, напоминал им, что они сами из народа и должны идти с народом против всех, кто угнетает бедноту.
В толпе произошло замешательство; вперед бросилась какая-то старуха. То была Прожженная, до ужаса худая, с голыми руками и обнаженной шеей; она так стремительно прибежала из дому, что седые космы ее растрепались и падали ей на глаза, мешая глядеть.
- Ага, черт возьми, я все-таки пришла! - проговорила она, задыхаясь. - Этот предатель Пьеррон запер меня в погребе.
И она тотчас накинулась на солдат, изрыгая брань из своей черной пасти:
- Сволочи! Бездельники! Только и знаете, что лизать сапоги начальству. А как пошло дело против бедняков, тут вы первые храбрецы!
Все присоединились к ней, и посыпался настоящий град ругательств. Некоторые еще кричали: «Да здравствуют солдаты! Сбросить в шахту офицерье!» Но вскоре все слилось в один общий крик: «Эй, красные штаны! Прочь отсюда!» Солдаты безучастно, молча, с каменными лицами внимали призывам к братству и дружеским уговорам; столь же равнодушно и тупо выслушивали они теперь и ругательства. Капитан, стоявший позади, обнажил шпагу. Толпа напирала все больше и больше, угрожая вплотную прижать их к стене; тогда капитан скомандовал: «На руку!» Солдаты повиновались, и рабочие увидели, что против них выставился двойной ряд штыков, поблескивавших стальными остриями.
- А, мерзавцы! - закричала Прожженная, отступая.
Но тотчас все снова двинулись вперед, исполненные презрения к смерти.
Женщины бросились первыми, жена Маэ и жена Левака крикнули:

Предыдущая страница 21 Следующая страница


Жерминаль 22

- Убейте нас! Убейте! Мы требуем своих прав!
Левак, рискуя напороться на штыки, схватил обеими руками три сразу, стал дергать их и тащить к себе, чтобы вырвать у солдат; в гневе силы его удесятерились, и он согнул штыки. Бутлу начинал уже раскаиваться в том, что последовал за товарищами, и держался поодаль, спокойно поглядывая на Левака.
- Ну, что ж вы, попробуйте, - повторял Маэ, - попробуйте, если вы настоящие люди!
И он расстегнул блузу, распахнул рубашку, обнажая голую волосатую грудь, покрытую ссадинами. Старик наступал на штыки, и его страшная, безоглядная храбрость заставила солдат несколько податься назад. Чей-то штык уколол ему грудь. Маэ, казалось, обезумел и продолжал наступать, словно желая, чтобы штык проник ему в тело и раздался бы треск ребер.
- Трусы, вы не смеете!.. За нами стоят десятки тысяч! Да, да, вы можете нас убить, но придется убить еще десять тысяч!
Положение солдат становилось критическим: им был дан строгий приказ прибегнуть к оружию только в случае крайней необходимости. Но как удержать этих обезумевших людей, которые сами лезут на штыки? К тому же расстояние между солдатами и толпою все уменьшалось, - солдаты оказались прижатыми к стене, и отступать было уже некуда. Все же небольшой отряд, ничтожная горсточка людей стойко выдерживала натиск растущей толпы шахтеров и хладнокровно слушала отрывистую команду капитана. Последний, сжав губы, блестящим взором следил за всем происходящим и боялся только одного: что солдаты сами потеряют терпение, если их будут слишком долго раздражать бранью. Он уже заметил, как один молодой сержант, рослый и худощавый, с закрученными усами, начал беспокойно моргать. Возле него стоял старый солдат с нашивками, проделавший, верно, не один десяток походов; увидав, что его штык гнут, как соломинку, он побледнел. Другой - наверное рекрут, только что взятый от плуга, - краснел всякий раз, как его обзывали сволочью и бездельником. Оскорблениям не было конца; мелькали сжатые кулаки; углекопы ругались последними словами; град упреков и угроз сыпался, словно удары по лицу. Нужна была огромная воля начальника, чтобы держать солдат в рамках военной дисциплины и заставить их неподвижно стоять в горделивом, угрюмом молчании.
Столкновение казалось неизбежным; но вот за спинами солдат показалось добродушное лицо седого штейгера Ришомма, похожего на старого жандарма; он был, видимо, в сильном волнении.
- Черт возьми! - громко заговорил он. - Это же глупо наконец! Нельзя позволять себе такие нелепые выходки.
И он бросился между штыками и рабочими.
- Товарищи, послушайте меня… Вы знаете, что я старый рабочий и никогда не переставал быть с вами заодно. Ну так вот, черт возьми! Обещаю, если с вами обойдутся не по справедливости, я первый выскажу начальству всю правду в глаза… Но сейчас довольно! Вы орете дурные слова этим молодцам и хотите, чтобы вам вспороли живот; ни к чему это не приведет.
Его стали слушать; произошло некоторое замешательство. На беду наверху опять показался острый профиль молодого Негреля. Он, очевидно, боялся, как бы его не упрекнули, будто он подослал штейгера, не решаясь выйти сам; и он сделал попытку переговорить с рабочими. Но его слова покрыл такой ужасный шум, что ему ничего не оставалось, как пожать плечами и вторично отойти от окна. Сколько Ришомм ни уговаривал рабочих от своего имени, сколько он ни повторял им, что дело надо разобрать мирно, по-товарищески, - его больше не желали слушать, потому что он навлек на себя подозрение.
- Черт возьми! Пусть мне пробьют голову вместе с вами, но пока вы будете делать глупости, я от вас не уйду!
Он умолял Этьена помочь ему образумить углекопов, но тот только махнул рукой: он тоже ничего не может поделать. Слишком поздно, углекопов собралось уже не менее пятисот человек. И все были в бешенстве, все явились с тем, чтобы прогнать бельгийцев; нашлись и любопытные, которые пришли только поглазеть, и насмешники, которых забавляла эта драка. В некотором отдалении стояла кучка людей, а между ними Захария с Филоменой; они пришли словно на представление и были так спокойны, что привели с собою обоих ребят, Ахилла и Дезире. А из Рекийяра валила новая толпа; в ней находились Муке и Мукетта. Муке тотчас направился к своему приятелю Захарии и, ухмыляясь, похлопал его по плечу, Мукетта, крайне возбужденная, бросилась в первые ряды, туда, где были самые отчаянные головы.
Между тем капитан ежеминутно посматривал на дорогу в Монсу. Подкрепление, за которым он посылал, все не прибывало, а он со своим отрядом в шестьдесят человек не мог более держаться. Наконец он решил подействовать на воображение толпы и скомандовал зарядить ружья у всех на глазах. Солдаты немедленно повиновались, но волнение не унималось; слышались похвальба и насмешки.
- Поглядите-ка! Поглядите-ка! Вот бездельники-то! Они, никак, собираются в цель стрелять! - издевались женщины: Прожженная, Левак и другие.
У жены Маэ на руках была Эстелла, которая проснулась и начала плакать. Мать так близко подошла к солдатам, что сержант спросил, куда она лезет с малюткой.
- А тебе какое дело? - ответила Маэ. - Стреляй в нее, если смеешь.
Мужчины презрительно качали головами. Никто не верил, что можно стрелять в рабочих.
- У них и пуль-то нет в патронах, - проговорил Левак.
- Да что мы - враги, что ли? - крикнул Маэ. - Нельзя же стрелять в французов, черт побери!
Другие повторяли, что люди, которые проделали крымскую кампанию, пуль не боятся. И все продолжали наступать на солдат. Если бы в эту минуту раздался залп, вся толпа была бы сметена.
В первых рядах неистовствовала Мукетта: она воображала, что солдаты собираются колоть штыками женщин. Она уже прокричала все бранные слова, какие только знала, но ей все казалось недостаточно; она придумывала, как бы еще унизить солдат; у нее оставалось в запасе еще одно оскорбление, а именно - показать им зад. И она подняла юбки обеими руками, наклонилась и обнажила мощную округлость.
- Вот, смотрите, вот вам! Да она еще слишком чиста для вас, паскудники вы этакие!
Она все нагибалась, поворачивалась задом во все стороны, как бы раздавая каждому его порцию, чтобы никто не был обойден, и всякий раз восклицала:
- Вот это для офицера! Это для сержанта! Это для солдат!
Раздался взрыв смеха; Бебер и Лидия хохотали до упаду; даже Этьен, несмотря на свою угрюмость, пришел в восторг от подобного оскорбления. Все - не только насмешники, но и озлобленные - принялись улюлюкать, как будто солдат на глазах у них облили нечистотами. Одна Катрина, стоявшая в отдалении на груде старых бревен, молчала и, казалось, была ошеломлена; все закипало в ней при виде ненависти, которая обдавала и ее своим горячим дыханием.
Но тут произошло замешательство. Капитан, чтобы успокоить своих людей, решил арестовать нескольких углекопов. Одним прыжком Мукетта вырвалась, юркнув между ног товарищей. Из числа наиболее яростных были схвачены трое - Левак и еще двое рабочих; их отвели под стражей в помещение для штейгеров. Негрель и Дансарт кричали сверху капитану, чтобы он поднялся к ним, где более безопасно. Он отказался, понимая, что здание, в котором двери не запираются, сразу может быть занято рабочими; тогда его с позором обезоружат. Его небольшой отряд и так уже начал терять терпение: нельзя же отступать перед жалкой кучкой людей в деревянных башмаках, И шестьдесят солдат с заряженными ружьями продолжали стоять у самой стены лицом к лицу с толпой.
Сперва углекопы подались назад. Наступило глубокое молчание. Забастовщики были несколько озадачены арестом. Но сейчас же снова поднялись крики: требовали немедленного освобождения арестованных. Кто-то кричал, что их там собираются убить. И все, не сговариваясь, охваченные одним порывом, одной жаждой мести, бросились к груде кирпичей, лежавшей поблизости; кирпичи эти вырабатывались из мергелевой глины, которой было много на территории копей, и тут же обжигались. Дети таскали их по штуке, женщины набирали в подол, сколько можно. Вскоре перед каждым углекопом оказался запас кирпичей, и тогда началась битва.
Ее открыла Прожженная. Она разбивала кирпичи, положив их себе на костлявое колено, и швыряла оба куска: один правою, другой левою рукой. Жена Левака чуть не вывихнула себе плечо; она была такая толстая, такая рыхлая, что ей приходилось подступать очень близко, иначе она не могла бы попасть в цель. Бутлу тщетно умолял ее прекратить драку и старался оттащить назад; он надеялся увести ее, тем более что муж крепко сидел в надежном месте. Женщины пришли в сильное возбуждение. Мукетте надоело царапать себе руки в кровь, разбивая кирпичи на своих жирных коленях, и потому она кидала по целому кирпичу. К сражающимся присоединились даже дети. Бебер учил Лидию, как замахиваться, чтобы камень лучше летел. Это был настоящий ливень, огромные кирпичи падали с глухим ударом. И вдруг среди этих фурий появилась Катрина; она высоко подняла обеими руками по куску кирпича и бросила их со всей силой, на какую были способны ее маленькие руки. Она не могла бы объяснить, зачем это сделала; но она задыхалась, она умирала от жажды убийства. Неужели этому проклятому, жалкому существованию никогда не будет конца? С нее довольно: любовник прибил ее и выгнал; она, как бездомная собака, таскалась по грязным дорогам и не могла даже попросить тарелку супа у родного отца: ему тоже нечего есть. Никогда не будет лучше; наоборот, с тех пор как она себя помнит, жизнь становилась все хуже и хуже; и Катрина разбивала кирпичи и швыряла их с единственной мыслью - все смести. Глаза ее до того налились кровью, что она даже не видела, в кого попадает.
Этьен все еще стоял перед солдатами; един кирпич чуть не раскроил ему череп. Ухо у него вспухло, он обернулся и вздрогнул, поняв, что кирпич этот брошен рукой Катрины, которая была словно в бреду. Рискуя быть убитым, Этьен все же не сходил с места и смотрел на нее. Другие тоже стояли неподвижно и, сжав кулаки, напряженно следили за ходом борьбы. Муке сравнивал и оценивал удары, как будто это была игра в свайку: ого, вот этот ловко попал, а тот промазал! Он балагурил и подталкивал локтем Захарию, а тот препирался с Филоменой, давал подзатыльники Ахиллу и Дезире и не хотел брать их на руки, чтобы им было виднее. В отдалении у дороги тоже виднелись кучки зрителей; а на самом верху холма, там, где начинался поселок, показался дед Бессмертный. Он стоял неподвижно и прямо, опираясь на палку; силуэт его четко вырисовывался на буром фоне неба.
Как только полетели кирпичи, штейгер Ришомм снова стал между солдатами и шахтерами. Он умолял одних, заклинал других и был в таком отчаянии, что на глазах у него выступили крупные слезы: об опасности он, казалось, позабыл и думать. Но слова его терялись в шуме, видно было только, как дрожали его длинные седые усы.
Примеру женщин последовали мужчины, и кирпичей полетело еще больше.
Маэ, обернувшись, увидала, что муж ее стоит позади с пустыми руками. Лицо его было мрачно.
- Что же ты? - крикнула она. - Трусишь, что ли? Неужели ты потерпишь, чтобы твоих товарищей сажали в тюрьму?.. Не будь у меня ребенка на руках, посмотрел бы ты тогда!
Эстелла, крича и плача, уцепилась за шею матери и мешала ей присоединиться к Прожженной и к прочим. Маэ, казалось, не слыхал слов жены; тогда она ногой подбросила ему несколько кирпичей.
- Черт побери! Возьмешь ты их или нет? Что мне: при всех в глаза тебе плюнуть, что ли? Может быть, тогда похрабрее станешь?
Маэ густо покраснел, схватил кирпич, разбил на куски и стал бросать. Она разжигала мужа, оглушительно выкрикивая яростные проклятия у него за спиной, и чуть не задушила Эстеллу, судорожно прижимая ее обеими руками к груди. Маэ подходил все ближе, ближе и наконец очутился прямо перед ружьями.
Небольшого отряда солдат почти не было видно за этим градом камней. Правда, они попадали слишком высоко; стена была уже вся в выбоинах. Что делать? При мысли о том, что придется, может быть, отступить, показать тыл, бледное лицо капитана на мгновение залилось румянцем; но он спохватился, - это все равно уже невозможно, стоит им сделать малейшее движение, и толпа тотчас растерзает их. Один кирпич только что сломал козырек кепи у капитана; капля крови потекла у него по лбу. Несколько человек из отряда было ранено; капитан чувствовал, что солдаты вне себя, что в них проснулся инстинкт самозащиты, когда люди уже перестают повиноваться начальству. У сержанта вырвалось ругательство: кирпич попал ему в левое плечо и чуть не вывихнул его, глухо ударившись, словно валек, которым колотят белье. В рекрута попали два кирпича; одним раздробило большой палец на руке, другим поранило правое колено, и оно горело, как в огне. Да что же это, долго ли еще терпеть подобные издевательства? Когда один камень отскочил рикошетом и попал в живот старому солдату, лицо его позеленело, а ружье, которое он крепко держал в костлявых руках, дрогнуло и будто само протянулось вперед. Капитан уже трижды готов был открыть огонь, но всякий раз тревога перехватывала ему дыхание; беспредельная внутренняя борьба в несколько мгновений смешала его мысли, обязанности, убеждения человека и солдата. Между тем град камней все усиливался. Капитан не успел открыть рот и громко скомандовать: «Пли!» - как ружья начали стрелять сами собою; сперва раздалось три выстрела, затем пять, потом грянул залп, и через некоторое время среди наступившей мертвой тишины еще один выстрел.
Всех охватил немой ужас. Солдаты стреляли! Изумленная толпа стояла неподвижно, как бы не веря тому, что происходит. Но вот раздались раздирающие крики, а горнист заиграл отбой. Тогда толпою овладела бешеная паника, все сломя голову бросились бежать по грязи, словно стадо, попавшее под обстрел.
Когда раздались первые три выстрела, Бебер и Лидия упали друг на друга; девочке пуля попала в лицо, мальчику под левое плечо. Она была убита наповал и лежала, не шевелясь. Но Бебер сделал последнее усилие и, уже в судорогах агонии, обхватил Лидию обеими руками, словно хотел обнять ее, как там, в темноте убежища, между бревнами, где они провели свою последнюю ночь. В эту минуту показался наконец Жанлен; он, еще сонный, прибежал из Рекийяра, ковыляя в пороховом дыму. Бебер, обнимая его маленькую подругу, испустил дух у него на глазах.
Пять выстрелов, последовавших затем, сразили Прожженную и Ришомма; пуля попала штейгеру в спину в тот самый миг, когда он умолял товарищей образумиться. Он упал на колени, лотом повалился на бок, хрипя и корчась на земле; глаза его наполнились слезами. Старухе пуля попала в горло; она рухнула наземь во весь рост, ударившись, словно сухое дерево, невнятно бормоча последнее проклятие: кровь уже заливала ей горло.
Но тут весь отряд дал дружный залп, и огнем его начисто вымело все пространство перед шахтами; на расстоянии сотни шагов пули косили любопытных, которые со смехом глазели на сражение. Одна пуля попала в рот Муке, и он упал навзничь к ногам Захарии и Филомены, убитый наповал, забрызгав кровью детей. В тот же миг и Мукетта получила две пули в живот. Она видела, как солдаты берут на прицел, и в бессознательном порыве самоотвержения бросилась вперед к Катрине, крикнув, чтобы та смотрела в оба, но, громко застонав, пошатнулась и упала на спину, опрокинутая силой удара. Этьен подбежал, хотел поднять ее, унести, но она жестом дала понять, что для нее все кончено. У Мукетты начиналась предсмертная икота, но она все улыбалась Этьену и Катрине, словно радуясь, что наконец-то эта пара теперь вместе, когда она покидает свет.
Казалось, все было кончено; ураган пуль пронесся очень далеко, вплоть до самых домов поселка; но вдруг раздался еще один выстрел, одинокий и запоздалый: Маэ, пораженный прямо в сердце, повернулся на месте и упал ничком в лужу, черную от угля.
Жена наклонилась над ним с бессмысленным видом.
- Эй, старик, вставай! Ты ведь не ранен, нет?
Руки у нее были заняты Эстеллой, и ей пришлось сунуть девочку под мышку, чтобы приподнять руками голову мужа.
- Ну, скажи, где тебе больно?
Глаза у него были безжизненные, на губах показалась кровавая пена. Жена поняла, что он умер. Она осталась сидеть в грязи, держа ребенка под мышкой, словно пакет, и тупо глядя на мужа.
Шахта была очищена. Капитан порывистым жестом снял и опять надел кепи, козырек которого был сломан брошенным камнем; он был очень бледен и стоял неподвижно, видя крушение всей своей жизни. А солдаты его, замкнувшись в немом молчании, перезаряжали ружья. У окна приемочной виднелись испуганные лица Негреля и Дансарта. За ними стоял Суварин; лоб его прорезала глубокая морщина, словно там запечатлелась мысль, гвоздем засевшая у него в голове. На противоположной стороне горизонта, на краю холма, как вкопанный стоял дед Бессмертный, опираясь одной рукой на палку, а другую приставив ко лбу, чтобы лучше видеть, как внизу убивают его близких. Раненые стонали, мертвые холодели, лежа, в жидкой грязи или в черных ямах, наполненных углем. И тут, же посреди этих крохотных трупов людей, которые всю жизнь терпели нужду и казались теперь непомерно худыми, лежал труп околевшей Трубы - громадная туша, уродливая и жалкая.
Этьен не был убит. Он все еще ждал чего-то, стоя возле Катрины, которая упала от изнеможения и страха; но вдруг раздался чей-то громкий голос, заставивший Этьена вздрогнуть. То был аббат Ранвье. Он возвращался после обедни. Потрясая руками, он с яростью пророка призывал гнев божий на убийц. Он возвещал царство справедливости, близкое истребление буржуазии огнем небесным за то, что она переполнила меру своих злодеяний, убивая тружеников и обездоленных мира сего.

ЧАСТЬ СЕДЬМАЯ

I

Громы Монсу чудовищным эхом докатились до Парижа. В продолжение четырех дней оппозиционные газеты возмущались, заполняя первые страницы ужасными известиями: двадцать пять раненых, четырнадцать убитых, среди них двое детей и три женщины. А кроме того, были еще и арестованные. Левак прослыл настоящим героем: ему приписывали слова, дышавшие античным величием и будто бы сказанные им судебному следователю. Империя, которой удары эти попадали прямо в лоб, относилась к событиям с величайшим спокойствием, подчеркивая свое всемогущество; но она сама не могла отдать себе отчет в серьезности полученной раны. Казалось, что все это просто досадная неприятность, какое-то происшествие там, в некой черной стране; хотя это и могло причинить известный вред, но от парижской улицы, создававшей общественное мнение, отстоит очень далеко. Происшествие скоро будет забыто: Компания получила официальное распоряжение замять дело и покончить с затянувшейся забастовкой, грозившей стать социально опасною.
В среду утром в Монсу прибыли три администратора. Городок, до этого не осмеливавшийся выражать свою радость по поводу устроенной бойни и переживавший события с тяжелым сердцем, облегченно вздохнул и почувствовал себя спасенным. Погода тоже исправилась: стояли ясные, теплые дни, как всегда в начале февраля; под солнцем зазеленели почки на кустах сирени. В доме Правления раскрылись ставни, и обширное здание снова вернулось к жизни. Оттуда шли теперь более приятные слухи: говорили, будто члены Правления, чрезвычайно обеспокоенные катастрофическими событиями, приехали сюда, чтобы раскрыть отеческие объятия и заключить в них заблудших углекопов из рабочего поселка. Теперь, когда удар был нанесен, он оказался даже сильнее, чем того хотели, и они решили выступить в роли спасителей. Они издавали превосходные, но запоздалые распоряжения. Прежде всего рассчитали бельгийцев, всячески подчеркивая эту крайнюю уступку рабочим. Затем сняли военную охрану с шахт, так как со стороны усмиренных забастовщиков им больше не угрожало никакой опасности. Замяли дело с исчезнувшим из Воре часовым: вся окрестность была обыскана, но нигде не обнаружили ни оружия, ни тела; порешили на том, что солдат, наверное, дезертировал, хотя и подозревали, что тут кроется преступление. Старались замять все, что только было возможно, дрожа от страха за завтрашний день и считая опасным признаться в непобедимости разъяренной толпы, бросившейся приступом на обветшалые леса старого мира. Впрочем, примирительная работа не мешала им заниматься чисто административными делами. В городе знали, что Денелен снова ходит в Правление и встречается там с г-ном Энбо. Продолжались переговоры о приобретении Вандамской шахты; по слухам, Денелен соглашался принять условия господ из Парижа.
Но наибольшее возбуждение вызвали во всей окрестности большие желтые воззвания, расклеенные администраторами на всех стенах. На них можно было прочитать следующие строки, напечатанные крупным шрифтом:
«Рабочие Монсу! Мы не хотим, чтобы заблуждения, печальные последствия которых вы сами видели за последние дни, лишили средств к существованию благоразумных и благонамеренных рабочих. В понедельник утром мы откроем все шахты и, когда работа возобновится, тщательно и со вниманием рассмотрим те вопросы вашего положения, в которых можно будет что-либо улучшить. Мы сделаем все, что окажется справедливым и возможным».
В течение одного лишь утра мимо воззваний прошли все десять тысяч углекопов. Никто не говорил ни слова, многие качали головой, другие вялым шагом отходили прочь, но лица их оставались неподвижными и бесстрастными.
До этого поселок Двухсот Сорока продолжал непримиримо упорствовать. Казалось, кровь товарищей, окрасившая грязь шахты, преграждала туда дорогу другим. К работе приступило не больше десяти человек: Пьеррон и другие, такие же, как и он, лицемеры. На то, как они уходили и возвращались, углекопы смотрели хмуро, но ничем не угрожали. Воззвание, наклеенное на стене церкви, было встречено с глухим недоверием. О возврате расчетных книжек там не говорилось: разве Компания отказывалась взять их обратно? И боязнь репрессий, идея братского солидарного протеста против увольнения наиболее скомпрометированных заставляла всех углекопов по-прежнему упорствовать. Все это было подозрительно, надо подождать, а в шахты можно будет вернуться, когда господа из Правления объяснятся с полной откровенностью. Низкие строения поселка угрюмо молчали, даже голод перестал быть страшным. Раз смерть уже пронеслась над крышами Монсу, все уцелевшие могут стать ее жертвами.
Но самым мрачным и самым молчаливым во всем поселке был скорбный дом Маэ. Проводив мужа на кладбище, вдова Маэ более не разжимала стиснутых зубов. После побоища она снисходительно отнеслась к тому, что Этьен привел полуживую и забрызганную грязью Катрину к ней в дом. Начав раздевать девушку в присутствии молодого человека, чтобы уложить ее в постель, она сперва подумала, что дочери тоже угодила пуля в живот, так как рубашка Катрины была в крови. Но затем она поняла, в чем дело: то была кровь запоздалой зрелости, впервые вызванная потрясениями этого ужасного дня. Да, нечего сказать, кстати явилась эта рана, настоящий подарок - возможность рожать детей, чтобы их потом перебили жандармы! Она ни слова не сказала ни Катрине, ни Этьену. Последний, рискуя подвергнуться аресту, спал вместе с Жанленом. При мысли о возвращении во мрак Рекийяра Этьена охватывало такое отвращение, что он предпочитал тюрьму: его пробирала дрожь, ужас перед темнотой, окутывающей все эти убийства, бессознательный страх перед солдатом, который лежал там, внизу, придавленный камнями. К тому же Этьен мечтал о тюрьме, как об убежище, - настолько его угнетало тяжелое чувство, вызванное поражением. Но его никто даже не беспокоил, и он проводил невыносимо томительные дни, не зная, чем заняться, чтобы вызвать хоть какое-нибудь физическое утомление. Временами вдова Маэ все-таки злобно поглядывала на него и на Катрину, как бы спрашивая, зачем они торчат у нее в доме.
Спали снова все в куче. Дед Бессмертный занимал постель, до того принадлежавшую двум малюткам; они спали теперь с Катриной, так как несчастная Альзира уже не мешала старшей сестре, толкая ее своим горбом в бок. Мать ощущала пустое место в доме сильнее всего, когда ложилась: постель казалась ей теперь холодной и слишком широкой. Напрасно брала она к себе Эстеллу, чтобы заполнить эту пустоту; девочка не могла заменить мужа. И вдова часами беззвучно плакала. Затем дни потекли так же, как и раньше: по-прежнему не было хлеба, не было надежды и подохнуть. Что-то где-то перехватывали, и эти удачи сослужили несчастным скверную службу, заставляя длить свои муки. В жизни их ничего не изменилось; недоставало только Маэ.
На пятый день в послеобеденное время Этьен, которого приводил в отчаяние вид молчаливой вдовы Маэ, вышел из дому и медленно зашагал по вымощенной улице поселка. Тягостное бездействие побуждало Этьена к этим постоянным прогулкам, которые он совершал, опустив руки и склонив голову под гнетом одной и той же мысли. Он бродил уже с полчаса им вдруг почувствовал, что ему не по себе: товарищи выходили из своих домов и провожали его взглядом. То немногое, что еще оставалось от популярности Этьена, улетучилось вместе с расстрелом; теперь он не мог уже сделать шагу без того, чтобы не встретить загоравшихся при его появлении глаз. Подняв голову, он увидал угрожающие лица мужчин, заметил, что женщины приподнимают занавески на окнах. От этого немого обвинения, сдержанного гнева этих взглядов, этих глаз, расширенных от голода и слез, он чувствовал себя неловко, и ноги его отказывались идти. За его спиной все усиливался глухой упрекающий ропот. Этьену представилось, будто весь поселок выходит на улицу, чтобы крикнуть ему в лицо о своем несчастье; и боязнь эта заставила его с дрожью повернуть обратно.
Но в доме Маэ он застал сцену, которая его окончательно расстроила. Дед Бессмертный сидел у холодной печи, прикованный к стулу с тех пор, как двое соседей нашли его в день бойни на земле с раздробленной в куски клюкой: он лежал словно старое дерево, поваленное молнией. Ленора и Анри, желая хоть чем-нибудь заглушить чувство голода, с невероятным шумом скоблили старую кастрюлю, в которой накануне варили капусту, а вдова Маэ, посадив Эстеллу на стол, грозила кулаком Катрине:
- Повтори еще раз, черт тебя возьми! Повтори, что ты сейчас сказала!
Катрина сообщила о своем намерении вернуться в Воре. Не иметь собственного заработка, быть обузой в доме матери, бесполезной тварью, попусту занимающей место, эта мысль становилась для нее день ото дня невыносимее. И если бы не страх перед побоями Шаваля, девушка ушла бы еще во вторник. Она пролепетала в ответ:
- Чего же ты хочешь? Нельзя ведь жить, ничего не делая. По крайней мере будет хлеб.
Мать перебила ее:
- Слушай же! Первого, кто из вас пойдет на работу, я задушу… Нет, это было бы уж слишком!.. Убить отца и продолжать эксплуатировать его детей! Нет, довольно! Лучше уж пусть вас всех снесут на погост, как того, кого уже снесли.
Длительное молчание с бешенством прорвалось у нее целым потоком слов. Нечего сказать, хороший заработок может принести ей Катрина! Едва тридцать су, да еще, может быть, двадцать су, если начальство даст какую-нибудь работу этому бандиту Жанлену. Пятьдесят су, а кормить нужно семь ртов! Ребята ведь только на то и годны, чтобы жрать. А что касается деда, то у него, наверное, при падении что-то тронулось в голове, - он казался теперь слабоумным; может быть, он и совсем рехнулся, когда увидал, что солдаты стреляют в товарищей.
- Не правда ли, старина, они вас доконали? Что толку, коли у вас еще руки крепкие; вам теперь крышка.
Бессмертный смотрел на нее потухшими, ничего не понимающими глазами. Он целыми часами сидел, уставившись в одну точку, сохранив только способность плевать в лохань с золой, поставленную возле него, чтобы не пачкать пол.
- Ему еще не утвердили пенсию, - продолжала Маэ, - и я уверена, что они откажут, - все из-за нашего образа мыслей… Нет, хватит с меня, слишком уж много горя доставили нам эти люди!
- Но ведь они обещают в объявлении… - попыталась возразить Катрина.
- Перестанешь ты приставать ко мне с их объявлением?.. Это ловушка - хотят нас поймать и сожрать. Теперь, когда они нас изрешетили, им хорошо любезничать…
- Но куда ж мы тогда денемся, мама? В поселке ведь нас тоже не оставят.
Вдова Маэ безнадежно развела руками. Куда они денутся? Она сама не знала, да старалась и не думать - эти мысли сводили ее с ума. Пойдут куда-нибудь в другое место. Грохот кастрюли становился невыносимым. Маэ накинулась на Ленору и Анри и отхлестала их. Эстелла, уползшая на четвереньках, растянулась, - это еще увеличило шум. Мать успокоила ее шлепком; вот было бы счастье, если бы она убилась до смерти! Она вспомнила об Альзире, пожелав и всем остальным детям той же участи. Затем, прислонившись к стене, неожиданно разрыдалась.
Этьен не решался вступать в объяснения. Он уже ничего не значил в доме; даже дети отшатывались от него с недоверием. Но слезы несчастной взволновали его, он пробормотал:
- Ну, ничего, ничего, не надо падать духом! Как-нибудь вывернемся!
Та, казалось, не слышала его и продолжала причитать:
- Нищета! Мыслимая ли вещь! Как-никак, а все-таки жили себе помаленьку, пока не разразились все эти ужасы. Ели черствый хлеб, зато были вместе… Да что же случилось, господи? Что же мы сделали, чтобы заслужить такое несчастье? Один на том свете, другие только и мечтают, как бы туда отправиться… Конечно, нас запрягали в работу, как лошадей, и, разумеется, несправедливо было, что нам доставались только удары палок, что богачи непрерывно округляли свой капиталец, а у нас не оставалось даже надежды на то, что жизнь станет легче. А раз нет надежды, то и жить не хочется. Да, да, конечно, так не могло продолжаться, надо же было немного вздохнуть… Но если бы знать наперед! Да мыслимо ли это - испытать такое страшное горе за одно только желание добиться справедливости!
Рыдания подступали у нее к горлу, голос прерывался от непомерной скорби.
- А всякие прохвосты всегда тут как тут: наобещают, что все устроится, если только немного потерпеть… Вот и вскружили голову: то, что есть, одна сплошная мука, поневоле захочется того, чего нет. Я-то уж размечталась, думала, пойдет мирная, хорошая жизнь; право слово, унеслась бог весть куда, за облака! Вот и переломали себе ребра, как снова попали в нищету… Все оказалось неправдой, все только померещилось нам. Было всегда только одно - нищета! Коли хочешь, так подавись ею, этой нищетой, да получай еще ружейный залп впридачу!
Этьен слушал ее жалобы, и каждая слеза отдавалась в его сердце упреком. Он не знал, чем успокоить вдову Маэ, испытавшую страшное разочарование, когда разбилась ее мечта. Она снова вышла на середину комнаты и смотрела теперь на Этьена, называя его в припадке бешенства на «ты»:
- А ты, ты тоже хочешь вернуться в шахту, после того как всех нас подвел?.. Я тебя ни в чем не упрекаю, но только я бы на твоем месте давно умерла от огорчения, что причинила товарищам столько горя.
Он хотел ответить, но потом в отчаянии только пожал плечами: к чему вступать в объяснения, когда все равно никто не поймет его боли? И, невыносимо страдая, Этьен снова ушел бродить.
Ему показалось, будто поселок по-прежнему ждал его появления; мужчины стояли на порогах, женщины - у окон. Как только он вышел, послышался глухой ропот, стала собираться толпа. Сплетни, накопившиеся за четыре дня, грозили разразиться всеобщим проклятием. Этьену угрожали кулаками, матери злобно показывали на него детям, старики при виде его плевали. Отношение к нему резко изменилось, - он увидел обычную на следующий день после поражения роковую изнанку популярности, ненависть, которую вызвали все эти бесцельные длительные страдания. Этьен расплачивался за голодовку и за смерть товарищей.
Захария, возвращавшийся вместе с Филоменой, толкнул Этьена в дверях и злобно усмехнулся:
- Ишь, разжирел! Видно, хорошо разживаться на чужой шкуре!
А жена Левака уже вышла на порог вместе с Бутлу. Она заговорила о своем мальчике Бебере, убитом пулей, и кричала:
- Да, есть такие подлецы, которые даже детей убивают. Пусть хоть из-под земли достанет мне моего ребенка!
О муже, находившемся в тюрьме, она не говорила: в семье его заменял Бутлу. Впрочем, она вспомнила и о Леваке, пронзительно крикнув:
- Да, да! Есть мерзавцы, которые гуляют на воле, а порядочные люди сидят черт знает где!
Этьен, желая избавиться от нее, наткнулся на жену Пьеррона, бежавшую через весь сад. Для этой смерть матери была настоящим избавлением, так как оба супруга не знали, куда деваться от злобной старухи; не плакала она и о девочке, об этой потаскушке Лидии, от которой тоже неплохо было освободиться. Но, желая помириться с соседками, Пьерронша решила действовать заодно с ними:
- А моя мать? А девчушка? Небось, видели, как ты за них прятался, так что им пришлось проглотить пули вместо тебя.
Что было делать? Придушить Пьерроншу и всех остальных, подраться со всем поселком? На миг у Этьена появилось именно это желание. Кровь в голове стучала, теперь он относился к своим товарищам, как к животным; его возмущало, что они оказались до такой степени неразвитыми, глупыми, что могли ставить ему в вину логический ход событий. Какая нелепость! Невозможность укротить этих людей была до того тяжела Этьену, что он ускорил шаг, стараясь не прислушиваться к ругательствам. Скоро это обратилось в настоящее бегство. Из каждого дома, с которым он равнялся, гикали на него, за ним следовали по пятам, его проклинали во весь голос, так как ненависть народа перешла всякие пределы. Он был эксплуататором, убийцей, единственным виновником всех несчастий. Бледный, расстроенный, Этьен бегом пустился из поселка, а за ним с ревом неслась целая толпа. Наконец на шоссе многие отстали. Кое-кто, однако, упорно преследовал его, а внизу, у косогора, против «Авантажа», к ним присоединилась другая группа людей, выходившая из Воре.
Там были старый Мук и Шаваль. Старик после смерти дочери Мукетты и сына Муке продолжал исполнять обязанности конюха, не произнося ни слова сожаления, ни единой жалобы. Когда же он увидал Этьена, его внезапно обуяла ярость, и слезы показались у него на глазах. Из его почерневшего рта, кровоточившего от вечного жевания табака, полился поток бранных слов:
- Сволочь! Свинья! Паршивое мурло!.. Ты мне теперь заплатишь за моих бедных ребят. Нет, я должен съездить тебе по морде!
Он поднял с земли кирпич, расколол его надвое и швырнул, один за другим оба куска.
- Да, да! Вон его! - кричал Шаваль, возбужденно усмехаясь и довольный этой местью. - Каждому свой черед… Что, приперли тебя, сволочь, к стене!
Он тоже бросился на Этьена, швыряя в него камнями. Вокруг поднялся невообразимый шум, все хватались за кирпичи, раскалывали их и швыряли в Этьена, желая изувечить его так же, как они хотели прикончить солдат. Потеряв голову, он уже не старался убежать, а стал прямо перед ними, пытаясь успокоить их словами. Прежние речи, вызывавшие раньше восторг, снова приходили ему на память. Он повторял слова, которыми опьянял их, когда держал в своей власти покорную толпу. Но могущество Этьена уже потеряло свою силу, и в ответ летели лишь камни. Один из них ранил ему левую руку; он начал отступать, подвергаясь большой опасности, и очутился у самого фасада «Авантажа». Раснер уже давно стоял на пороге.
- Входи, - просто сказал он.
Этьен колебался: укрыться здесь казалось ему невозможным.
- Входи же, я поговорю с ними!
Этьен послушался совета и скрылся в комнате, а кабатчик закрыл своей широкой спиной всю дверь.
- Постойте, друзья, надо же быть благоразумными… Вы отлично знаете, что я-то уж вас никогда не обманывал. Я всегда стоял за спокойствие, и если бы вы меня послушали, так уж, конечно, не оказались бы в том положении, в каком находитесь сейчас.
Мерно покачиваясь всем корпусом, он начал длинную речь, изливая на людей свое легко доступное красноречие, напоминавшее подслащенную тепленькую водичку. Его былой успех возвращался к нему целиком; он без всякого напряжения, совершенно естественно завоевывал вновь популярность, как будто месяц назад никто на него не кричал и не называл подлецом. Послышались одобрительные голоса: «Правильно! Согласны! Вот как надо говорить!» Раздались громовые рукоплескания.
А Этьен прислушивался из-за дверей; последняя надежда покинула его, и на душе у него было горько. Он вспоминал предсказание Раснера там в лесу, когда тот грозил ему неблагодарностью толпы. Что за животная тупость! Что за гнусная забывчивость, - как будто не он оказал им тысячи услуг! Толпой руководила слепая сила, упорно раздиравшая самое себя. И к ярости от присутствия озверелых и себе же вредивших людей присоединялось отчаяние от собственного падения, сознание трагического конца, к какому привели его честолюбивые мечты. Так что же? Неужели все кончено? Этьен вспоминал, как там, под сенью буков, он слышал три тысячи сердец, бившихся в унисон с его сердцем. В тот день популярность была в его руках, он владел толпой, она почувствовала в Этьене своего вожака. Тогда Этьена опьяняли мечты: Монсу у его ног, а потом Париж, где он, может быть, станет депутатом и обрушится на буржуа своими речами. Он мечтал о первой речи, произнесенной рабочим с парламентской трибуны. А теперь все кончено! Он чувствовал себя несчастным, его ненавидели; те же самые люди теперь с кирпичами в руках преследуют его.
В это время голос Раснера раздался громче:
- Насилие никогда не приводило к хорошим результатам, в один день мира не переделаешь. Те, кто обещал вам переменить все сразу, - либо несерьезные люди, либо прохвосты!
- Браво! Браво! - кричала толпа.
Кто же был виновником? Этьен продолжал задавать себе все тот же угнетавший его вопрос. Действительно ли он был виноват во всем - в этом несчастье, от которого сам исходил кровью, в этой нищете одних и гибели других - женщин и детей, исхудавших и сидевших без хлеба? Однажды вечером, еще до катастрофы, перед ним встало это мрачное видение. Но его уже возбуждала вместе со всеми товарищами какая-то сила! К тому же он никогда не руководил ими, - они сами вели его, побуждая на такие поступки, которых он никогда бы не совершил, если бы на него не напирала сзади смятенная толпа. При каждом насилии события подавляли его, так как ни одного из них он и не мог предвидеть, и не хотел. Разве мог он, например, ожидать, что его приверженцы из поселка вооружатся в один прекрасный день камнями против него же? Эти бесноватые лгали, обвиняя его в том, что он обещал им сытость и безделье! К этому оправданию, к доводам, которыми он пытался заглушить угрызения совести, примешивалось затаенное беспокойство - мысль, что он оказался не на высоте положения, и Этьена, как всякого мечущегося недоучку, охватило сомнение. Но ведь он дошел до последнего предела, он даже не соглашался с товарищами, он испугался их, испугался этой огромной массы, слепой и непреодолимой народной массы, мчавшейся стихийно и сметавшей все на своем пути, вопреки правилам и теориям. Отвращение мало-помалу заставило его отойти от товарищей; ему было неприятно с ними, вкусы его стали тоньше, и он всем своим существом тянулся к стоящему выше классу.
В эту минуту голос Раснера заглушили восторженные крики:
- Да здравствует Раснер! Вот уж правда, что только его и надо слушать! Браво! Браво!
Кабатчик закрыл дверь, и толпа рассеялась. Раснер и Этьен молча переглянулись. Оба пожали плечами и в конце концов выпили по кружке пива.
В тот же день в Пиолене был торжественный обед по случаю помолвки Негреля и Сесили. Накануне Грегуары велела натереть в столовой пол и выколотить в гостиной мебель. Мелани хлопотала у себя на кухне, присматривая за жаркими, сбивая соусы, запах которых поднимался до самого чердака. Решили, что кучер Франсис поможет Онорине подавать на стол, жена садовника будет мыть посуду, а сам садовник - открывать калитку. Никогда еще этот патриархальный зажиточный дом не был взбудоражен таким празднеством.
Все сошло как нельзя лучше. Г-жа Энбо была очень мила с Сесиль и улыбнулась Негрелю, когда нотариус из Монсу галантно предложил выпить за счастье будущей супружеской четы. Г-н Знбо также был очень любезен. Его радостный вид поразил гостей; прошел слух, что, войдя снова в доверие Правления, он скоро будет представлен к ордену Почетного легиона за энергичное подавление забастовки. Говорить о последних событиях избегали, но всеобщая радость изобличала торжество этих людей, и обед превращался в официальное празднование победы. Наконец-то они свободны и можно опять есть и спать спокойно! Кто-то осторожно намекнул на убитых, кровь которых еще не совсем впиталась в грязь Воре: этот урок был печальной необходимостью; и когда Грегуары добавили, что теперь долг каждого помочь залечивать раны, нанесенные поселкам, все растрогались. Сами Грегуары обрели прежнее спокойствие и добродушие; они прощали своих честных шахтеров, которые в недрах шахт подают пример вековой покорности. Именитые граждане Монсу, которым теперь больше нечего было дрожать, согласились на том, что вопрос о наемном труде должен быть изучен с большей осмотрительностью. За жарким победа достигла окончательной полноты: г-н Энбо прочел письмо епископа, извещавшего о смещении аббата Ранвье. Вся местная буржуазия страстно обсуждала историю с этим священником, называвшим солдат убийцами. Когда подали десерт, нотариус очень решительно заявил, что он свободомыслящий.
Денелен был с обеими дочерьми. Он пытался скрыть среди общего ликования свою печаль, вызванную разорением. Утром этого дня он подписал купчую крепость, по которой уступал вандамскую концессию компании Монсу. Припертый к стене, он вынужден был подчиниться требованиям администраторов; он отдавал им эту давно подстерегаемую добычу и еле-еле добывал таким путем деньги, необходимые для уплаты кредиторам. В последний момент он даже принял, как выгодное для себя, предложение остаться окружным инженером, чтобы на положении рядового служащего наблюдать за той самой шахтой, которая поглотила все его состояние. Наступала гибель единоличных предприятий мелкого масштаба; отдельные хозяева, которых одного за другим пожирал ненасытный капитал, затоплявший их могучим приливом крупных акционерных обществ, должны были в близком будущем уйти со сцены. Денелен один расплачивался за убытки, принесенные забастовкой, и теперь чувствовал, что люди, пьющие за орден г-на Энбо, пьют за его крах. Некоторым утешением ему служило только кокетливое изящество Люси и Жанны; подновленные платья очень шли им; красивые и бойкие девушки, презрительно относясь к деньгам, весело смеялись, несмотря на разорение.
Когда перешли в гостиную пить кофе, г-н Грегуар отвел своего кузена в сторону и поздравил его с мужественным решением.
- Что ж поделаешь? Единственная твоя ошибка в том, что ты рискнул в Вандаме миллионом, полученным за твою акцию Монсу. Ты причинил самому себе невероятный вред, а собачья работа тебя окончательно разорила. Моя же акция спокойно лежала в ящике и кормила меня, хотя я ничего не делал, да еще будет кормить моих детей и внучат.

II

В воскресенье, как только стемнело, Этьен незаметно ушел из поселка. Чистое небо, усеянное звездами, освещало землю синеватым сумеречным блеском. Этьен направился к каналу и медленно пошел вдоль него в сторону Маршьенна. Любимой прогулкой Этьена была эта заросшая травою дорожка, бегущая совершенно прямо на протяжении двух лье вдоль геометрически правильной водной полосы, которая тянулась, как бесконечная лента расплавленного серебра.
Никогда он не встречал здесь ни души. Но в этот день его ждало разочарование: навстречу ему шел человек. Под бледным звездным сиянием оба одиноких путника узнали друг друга, только столкнувшись лицом к лицу.
- А, это ты! - пробормотал Этьен.
Суварин кивнул головой, ничего не ответив. Несколько минут они стояли неподвижно, потом пошли рядом по направлению к Маршьенну. Каждый, казалось, продолжал свои думы, как будто оба спутника были очень далеко друг от друга.
- Ты читал в газете, как преуспевает в Париже Плюшар? - спросил наконец Этьен. - Когда он выходил с бельвильского собрания, его ждали на улице и устроили ему настоящую овацию. О, теперь он выдвинется, несмотря на свой насморк. Теперь уж он достигнет, чего только захочет!

Предыдущая страница 22 Следующая страница


23 Эмиль Золя

Машинист пожал плечами. Он презирал говорунов, людей, вступающих в политику совершенно так же, как они начинают адвокатскую карьеру, - с единственной целью заработать своим фразерством приличную ренту.
Этьен принялся теперь за Дарвина. Он уже прочел отрывки из его трудов, собранные и популярно изложенные в книжке ценою в пять су. Из этого плохо понятого им чтения он старался извлечь революционную идею борьбы за существование, в которой тощие будут пожирать тучных и могучие народные массы растерзают хилую буржуазию. Но Суварин обозлился и напал на социалистов, по глупости принимающих учение Дарвина, этого апостола научной теории неравенства, пресловутый отбор которого годится только для философов-аристократов. Товарищ его упорно стоял на своем, заспорил и выразил свои сомнения в следующей гипотезе: допустим, что старого общества больше не существует, его вымели до последней пылинки; разве тогда не может явиться опасность, что новый мир, пустив ростки, подвергнется медленному гниению от той же самой несправедливости? Одни окажутся больными, другие здоровыми, одни, более ловкие, более умные, будут от всего жиреть, а другие, тупые и ленивые, станут вновь рабами. Тогда, представив себе воочию картину вечной нищеты, машинист крикнул неистовым голосом, что если для человека справедливость неосуществима, то пусть лучше сгниет все человечество. Раз тот или иной общественный строй не оправдывает себя, значит, его надо уничтожать, и так до последнего живого существа. После этого снова водворилось молчание.
Суварин долго шагал по траве, опустив голову, настолько уйдя в свои мысли, что подвигался вперед по краю берега над самой водой со спокойной уверенностью человека, впавшего в сомнамбулизм. Затем он внезапно вздрогнул без всякой причины, как будто увидал привидение. Он поднял голову, лицо его было очень бледно, и он тихо сказал, обращаясь к товарищу:
- Я тебе никогда не рассказывал, как она умерла?
- Кто это?
- Моя жена, там, в России.
Этьен сделал неопределенный жест, удивленный дрогнувшим голосом Суварина и неожиданной потребностью быть откровенным, такой необычной у этого бесстрастного стоика. Он знал только, что женой Суварин называл свою любовницу, повешенную в Москве.
- Дело наше провалилось, - начал рассказывать Суварин, устремляя блуждающие глаза на белую полосу канала впереди, между колоннадой синеющих деревьев. - Мы сидели две недели под землей, минировали полотно железной дороги, но взорвался не царский поезд, а пассажирский… Тогда Аннушку арестовали. Каждый вечер, переодевшись крестьянкой, она приносила нам хлеб. Она же зажгла и фитиль, так как мужчину скорее могли бы заметить… Я все время присутствовал на процессе, спрятавшись в толпе; он продолжался целых шесть дней…
Голос его прерывался, он стал задыхаться от кашля.
- Два раза мне хотелось крикнуть, броситься к ней через людские головы… Но к чему? Одним человеком меньше - значит, меньше одним борцом. Я догадался, что и она говорит мне «нет», когда обращает ко мне свои большие глаза.
Он опять закашлялся.
- И в самый последний день я тоже был на площади… Шел проливной дождь, и от этого люди сделались неловкими, теряли голову… Они провозились целых двадцать минут, чтобы повесить четверых до Аннушки; веревка обрывалась, и они никак не могли покончить с четвертым… Она стояла тут же, дожидаясь своей очереди. Она не видела меня и искала глазами в толпе. Я влез на тумбу, она меня заметила, и с той минуты глаза наши были прикованы друг к другу. И даже мертвая, она все продолжала смотреть на меня… Я помахал шляпой и ушел.
Снова водворилось молчание. Белая лента канала тянулась в бесконечность, оба шли одинаковым замедленным шагом; каждый, казалось, снова углубился в себя. На самом горизонте бледная вода как бы открывала в небе небольшой световой пролет.
- Это нам в наказание, - продолжал резким, суровым голосом Суварин. - Мы не должны были любить друг друга… Да, хорошо, что она умерла; на ее крови родятся герои, а во мне больше нет никакой трусости… Никого - ни родных, ни женщины, ни друга! Рука ни от чего не дрогнет, когда придет день и нужно будет отнять жизнь у других или отдать свою!
Этьен остановился, дрожа от свежести ночи. Он не стал спорить, а просто сказал:
- Мы далеко зашли; хочешь, повернем обратно?
Он так же медленно пошел назад к Воре и, пройдя несколько шагов, добавил:
- Ты видел новые воззвания?
Он имел в виду большие желтые плакаты, расклеенные Компанией в то самое утро. В них было больше ясности и примиренности: обещалось, что всем шахтерам, которые приступят на следующий день к работе, возвратят расчетные книжка. Все будет забыто и прощены даже главари.
- Да, видел, - ответил машинист.
- Ну, и что же ты думаешь?
- Думаю, что все кончено… Стадо снова спустится в шахты. Все вы трусы.
Этьен с жаром начал оправдывать товарищей: отдельный человек может быть храбрым, но толпа, умирающая с голоду, бессильна. Шаг за шагом они дошли до Воре, и перед черным массивом шахты он все говорил, клялся, что сам не спустится никогда, но готов простить тех, которые пойдут на работу. Затем, так как передавали, что плотники не успели починить обшивку, Этьен захотел узнать, правда ли, что давление почвы на доски в нижних слоях до того усилилось, что одна из клетей, доставляющих рабочих вниз, задевает об обшивку при проходе на протяжении более пяти метров. Суварин, став опять угрюмым, отвечал односложными словами. Когда он вчера работал, клеть действительно задевала, и машинисты должны были увеличить скорость, чтобы клеть прошла это место. Но все начальники отделывались одной и той же раздраженной фразой: нужно добывать уголь, а там починят.
- Подумай, она еле держится! - прошептал Этьен. - Будет дело!
Устремив взор на шахту, неясно видневшуюся в темноте, Суварин спокойно сказал в заключение:
- Если она не выдержит, товарищи это узнают, раз ты советуешь им вернуться на работу.
На колокольне Монсу пробило девять часов. И так как Этьен сказал, что идет спать, Суварин добавил, даже не протягивая руки:
- Ну, прощай! Я ухожу.
- Как уходишь?
- Да, я взял свою книжку. Ухожу в другое место.
Этьен смотрел на него, пораженный и взволнованный. После двухчасовой прогулки Суварин объявил ему это таким спокойным голосом, тогда как от одного известия о внезапной разлуке у Этьена сжалось сердце. Они так сошлись, столько перестрадали вместе: всегда тяжело, когда расстаешься, чтобы больше не встретиться.
- Уходишь… Куда?
- Туда. Сам не знаю.
- Но мы с тобой увидимся?
- Нет, не думаю!
Они замолчали и несколько мгновений стояли лицом к лицу, не находя, что сказать друг другу.
- Тогда прощай!
- Прощай!
Этьен стал подниматься в поселок, а Суварин повернулся к нему спиной и снова пошел вдоль канала. Оставшись один, он шагал, опустив голову, бесконечно долго, глубоко уйдя во мрак; он казался одной из колеблющихся ночных теней. Временами он останавливался и считал часы, бившие вдалеке. Когда пробило двенадцать, он отошел от русла канала в направился к Воре.
В это время шахта была пуста, и Суварин встретил лишь одного штейгера с заспанным лицом. Топить начинали только в два часа, перед возобновлением работы. Сперва он поднялся наверх под тем предлогом, что забыл в шкафу куртку. В нее были завернуты инструменты: коловорот, короткая, но очень крепкая пила, молоток и ножницы. Затем он снова ушел. Но вместо того, чтобы выйти через барак, он свернул в узкий проход, который вел к лестницам. С курткой под мышкой, не взяв лампы, он тихо спустился и считал лестницы, измеряя глубину шахты. Он знал, что клеть задевает о черный выступ внутренней обшивки шахты на глубине трехсот семидесяти четырех метров. Отсчитав пятьдесят четыре лестницы, он стал ощупывать стены и почувствовал под рукой торчащие деревянные части. Это было здесь.
Тогда с ловкостью и сноровкой хорошего рабочего, много размышлявшего над своей работой, Суварин принялся за дело. Он сразу стал перепиливать доску в перегородке галереи, чтобы соединиться с соседним помещением. При свете вспыхивавших и быстро погасавших спичек он мог отдать себе отчет в состоянии обшивки и в исправлениях, которые были там произведены.
Между Кале к Валансьеном рытье шахт наталкивалось на неслыханные трудности, которые возникали при проходке через постоянные подпочвенные воды, расстилавшиеся на огромном протяжении в уровень с самыми низкими долинами. Одно только устройство обшивок - деревянных частей, которые соединялись между собой, как бочарные доски, - позволяло сдерживать потоки воды и изолировать шахты от этих озер, глубокие и темные волны которых били в переборки. Когда рыли шахту Воре, понадобилось сделать две обшивки: одну выше - в мелком песке и белой глине, которые со всех сторон окружали треснувшие меловые пласты, набухшие от воды, словно губка; другую ниже - прямо над плодоносным каменноугольным слоем, в мелком, как мука, желтом песке, который осыпался непрерывной струей, словно жидкость. Там-то а находился «Поток» - подземное море, ужас северных шахт, море с бурями и штормами, неведомое, неизмеримое, катившее свои черные волны на глубине трехсот метров от поверхности земли. Обычно, несмотря на огромное давление, обшивки держались прочно. Страшным для них представлялось только скопление близлежащих горных пород, которые обрушивались и нагромождались в результате длительной эксплуатации старых галерей. Эти обвалы, порою даже вызывавшие трещины, медленно подбирались к подпоркам, разрушая их мало-помалу и сдвигая внутрь шахты. Тут-то и была опасность - угроза обвала и затопления, страх, что вся шахта будет засыпана землей и залита водой.
Суварин, сидя верхом на доске в пробитом им отверстии, установил серьезное повреждение четвертого выступа обшивки. Доски выходили за пределы рамы, некоторые даже совсем расшатались. Многочисленные щели, - «пазы», как называли их шахтеры, - виднелись между скрепами сквозь просмоленную паклю, которой была законопачена обшивка. Плотники, торопясь кончить работу, поставили железные скрепы только на углах, но сделали это так небрежно, что даже не ввинтили всех винтов. Было ясно, что позади, в песках, граничивших с подземным морем, происходит значительное движение.
Тогда Суварин ослабил коловоротом винты железных скреп так, чтобы при первом же толчке их окончательно сорвало. Это было полнейшее безрассудство, и он много раз рисковал во время работы сорваться вниз и пролететь все сто восемьдесят метров, отделявших его от дна. Приходилось держаться за дубовые доски, по которым скользили клети. Повиснув над пустотой, Суварин перемещался по перекладинам, соединявшим доски на известном расстоянии. Он садился, скользил, запрокидывался, иногда держась на сгибе локтя или колена с полным спокойствием, презирая смерть. Малейшее неосторожное движение - и он мог сорваться. Три раза он хватался за перекладины, чтобы не упасть, каждый раз без признака страха. Сперва он нащупывал дерево рукой, затем начинал работать, зажигая спичку, если случалось потерять направление среди липких бревен. Ослабив винты, Суварин принялся за самые доски; опасность стала еще больше. Он искал ключ - перекладину, на которой держались другие, и, найдя ее, с остервенением бросался на нее, колол, пилил, строгал, чтобы лишить силы сопротивления. А в дыры и щели текла мелкими струйками вода, слепила его и окатывала ледяным дождем. Две спички потухли, остальные отсырели; наступила бездонная, беспросветная ночь.
Теперь ярость его не знала границ. Его опьяняло дыхание невидимого, черный ужас этой дыры, в которую хлестал ливень; словно бес разрушения вселился в него. Он набрасывался на попавшуюся под руку часть, колотил по ней, где только мог, коловоротом и пилой, как бы охваченный потребностью обрушить ее тут же себе на голову. Суварин делал свою работу с такой свирепостью, что казалось, он играет ножом, поворачивая его в теле ненавистного живого существа. Он хотел одного - убить наконец этого злого зверя Воре с вечно разверстой пастью, поглотившего столько человеческих жизней. Суварин вытягивался, ползал, спускался, поднимался, как ночная птица, - летающая между стропилами колокольни; слышался только лязг его инструментов.
Закончив, Суварин почувствовал недовольство собой. Разве нельзя было проделать все это с большим хладнокровием? Не спеша, он вернулся к лестницам, заткнул отверстие, снова приставив к нему подпиленный щит. Этого было достаточно: он не хотел, чтобы слишком большие разрушения обратили на себя внимание и привлекли к немедленной починке. Зверь ранен в брюхо, - там видно будет, проживет ли он до утра! Суварин оставил свой знак; ужаснувшийся мир узнает, что шахта умерла не собственной прекрасной смертью. Он спокойно завернул инструменты в куртку и стал медленно подниматься по лестницам. Затем, выйдя незамеченным из шахты, он не подумал даже о том, что следует переманить платье. Пробило три часа. Суварин в ожидании остановился на дороге.
В тот самый час Этьен - он не спал - был обеспокоен легким шумом в густом мраке комнаты. Он различал слабое дыхание детей, храп деда Бессмертного и вдовы Маэ; рядом с ним протяжно, как флейта, посвистывал Жанлен. По-видимому, ему только показалось, и он снова лег. Но шум возобновился. От сдерживаемых усилий приподнимающегося человека захрустел соломенный тюфяк. Тогда Этьену пришло в голову, что Катрине нехорошо.
- Это ты? Что с тобой? - шепотом спросил он.
Никто не ответил, все продолжали храпеть. В течение пяти минут никто не шелохнулся. Затем снова захрустело. На этот раз Этьен не ошибался; он прошел через всю комнату, шаря руками впотьмах, чтобы нащупать кровать, стоявшую напротив. Велико было его удивление, когда он заметил, что девушка проснулась и сидит, затаив дыхание.
- Ну! Почему ты мне не отвечаешь? Что ты делаешь?
Наконец она сказала:
- Встаю.
- Встаешь в это время?
- Да, я иду в шахту работать.
Взволнованный Этьен присел на край матраца, а Катрина стала излагать ему свои доводы. Ей слишком тяжело жить так, без дела, постоянно чувствуя на себе упрекающие взгляды; лучше уж быть там и получать пинки от Шаваля. А если мать откажется от принесенных, денег, она уже достаточно взрослая, чтобы устроиться самостоятельно.
- Уходи, я буду одеваться. И никому ничего не говори, если ты хорошо ко мне относишься.
Но он не уходил, он обнял ее за талию, выражая этой лаской свое горе и жалость. В одних рубашках, прижавшись друг к другу, они чувствовали теплоту обнаженного тела, сидя на краю ложа, еще не остывшего от ночного сна. Наконец она первая попыталась освободиться и стала тихонько плакать, обвив его шею руками, не отпуская Этьена от себя и в отчаянии, сжимая его в объятиях. Они сидели так, не испытывая иного желания, думая о своей несчастной, неудовлетворенной любви. Неужели все навсегда кончено? Неужели они никогда не смогут любить друг друга, несмотря на то, что стали свободны? Им нужно было только немного счастья, чтобы рассеять чувство стыда, мешавшее им соединиться из-за разного рода мыслей, в которых они сами как следует не разбирались.
- Иди ложись, - шептала она. - Я не хочу зажигать, а то разбудим маму… Пора уж, пусти меня.
Он не слушал и, как безумный, продолжал обнимать девушку. Сердце его было исполнено грусти. Потребность в покое, непобедимое желание счастья захватило его целиком. Он уже видел себя женатым, в маленьком чистом домике; единственным его желанием было жить и умереть там, вместе с нею. Они довольствовались бы одним хлебом, а если бы и хлеба хватало только на одного, - вся доля доставалась бы ей целиком. Что им еще нужно? Разве жизнь стоит большего?
И все-таки она старалась высвободить свои голые руки.
- Прошу тебя, пусти!
Тогда, поддавшись голосу сердца, он сказал ей на ухо:
- Подожди, я пойду с тобой!
Этьен сам был удивлен тому, что сказал. Он дал клятву не спускаться в шахту. Откуда же явилось это внезапное решение, сорвавшееся с его уст? Ни секунды он не обдумывал его. Теперь он чувствовал себя совершенно спокойным, совершенно исцеленным от всех сомнений и упорствовал, как случайно спасшийся человек, который нашел наконец выход из своего мучительного состояния. Поэтому он не захотел слушать ее, когда она встревожилась, думая, что он делает это исключительно ради нее, и боясь дурного приема, который ожидает его в шахте. Плевать ему на все; в воззваниях обещано прощение - этого достаточно.
- Я хочу работать, я так решил… Давай одеваться, только без шума.
Они одевались впотьмах, с тысячью предосторожностей. Катрина еще с вечера тайком приготовила свою рабочую одежду. Этьен тоже достал из шкафа куртку и штаны. Они не стали умываться, чтобы не греметь миской. Все спали, ко нужно было идти по узкому проходу мимо матери. Когда они двинулись, им не повезло - они натолкнулись на стул. Мать проснулась и спросила сквозь сон:
- Эй, кто там?
Катрина остановилась, дрожа и крепко сжимая руку Этьена.
- Это я, не беспокойтесь, - ответил Этьен. - Мне душно, хочу выйти подышать свежим воздухом.
- Ладно.
И вдова Маэ снова заснула. Катрина от страха не могла шевельнуться. Наконец она спустилась в нижнюю комнату и разделила надвое сбереженный ломоть хлеба, полученный от одной дамы в Монсу. Затем они бесшумно закрыли дверь и вышли.
Суварин все еще стоял возле «Авантажа» на повороте дороги. Уже целых полчаса да смотрел, как углекопы возвращаются на работу. Он не мог разглядеть их в темноте и только слышал, как они идут, слышал глухой топот, словно двигалось стадо. Он считал их, как мясник считает быков у ворот бойни. Число удивило его; несмотря на весь свой пессимизм, Суварин не мог допустить, чтобы трусов оказалось так много. Шествие тянулось длинной вереницей, а он стоял, выпрямившись, застыв, стиснув зубы, глядя на них ясными глазами.
Но вдруг он вздрогнул. Среди людей, лица которых он не мог различить, Суварин узнал одного по походке. Он шагнул вперед и остановил его:
- Куда ты идешь?
Этьен растерялся и вместо ответа пробормотал:
- Вот как, ты еще здесь!
Однако он признался, что идет в шахту. Конечно, он поклялся, что не вернется туда, но ведь нельзя же так жить - сложа руки, ожидая лучших времен, которых, быть может, и сто лет не дождешься. А кроме того, у него есть особые причины.
Суварин, вздрагивая, слушал его. Он схватил Этьена за плечо и отбросил по направлению к поселку.
- Вернись домой, я так хочу, слышишь!
Но в это время подошла Катрина; он узнал и ее. Этьен протестовал, говоря, что никому не позволит судить его поступки. Глаза машиниста перебегали от девушки к товарищу, и он отступил назад, махнув рукой. Когда сердце мужчины занято женщиной, он человек конченый, он может умереть. Не мелькнул ли перед ним образ его возлюбленной, повешенной там, в Москве? Это ведь расторгло его последнюю плотскую связь, освободило от ответственности за чужую жизнь, как и за свою собственную. И он только проговорил:
- Иди.
Этьен чувствовал себя неловко и старался найти на прощание хоть какое-нибудь теплое слово.
- Так ты уходишь?
- Да.
- Ну, давай руку, старина! Счастливого пути, и не сердись!
Тот протянул свою холодную руку. Не надо ни друзей, ни жены.
- Прощай, на этот раз уж совсем.
- Да, прощай.
Неподвижно стоя во мраке, Суварин проводил взглядом Эгьена и Катрину, входивших в Воре.

III

В четыре часа начался спуск. Дансарт теперь за конторкой табельщика в лампочной записывал каждого являвшегося рабочего и давал ему лампочку. Он принимал всех, как было обещано в объявлении, не делая никаких замечаний. Тем не менее, когда он увидал в окошечке Этьена и Катрину, он вздрогнул и раскрыл рот, чтобы отказать в записи, но ограничился тем, что выразил на своем лице насмешливое торжество: ага, самые сильные тоже покорились? Значит, Компания стоит крепко, раз страшный борец Монсу возвращается просить хлеба? Этьен молча взял лампочку и пошел в шахту вместе с откатчицей.
Катрина боялась плохой встречи со стороны товарищей именно в приемочной. Как раз при входе она заметила Шаваля, стоявшего среди других шахтеров, ожидающих, пока освободится клеть. Их было человек двадцать. Шаваль грозно направился к ней, но, увидев Этьена, остановился. Тогда он подчеркнуто засмеялся, пожимая плечами. Ладно! Ему наплевать, если другой занял еще тепленькое местечко! С плеч долой, и отлично! Это уж ваше дело, сударь, коли любите получать объедки. Но за презрительной внешностью Шаваля скрывалась ревность, и глаза его сверкали. К тому же никто из товарищей не пошевелился. Молча, опустив глаза, они только искоса поглядывали на вновь прибывших. Затем без всякого гнева они переводили глаза на отверстие шахты, сжимая в руке лампочку и дрожа от сквозняка, носившегося в большом помещении; тонкие полотняные куртки плохо защищали их от холода.
Наконец клеть остановилась на железных тормозах, и рабочим крикнули, что они могут садиться. Катрина и Этьен влезли в одну из вагонеток, где уже находились Пьеррон и два забойщика. В соседней вагонетке Шаваль громко говорил старику Муку, что напрасно Правление не воспользовалось удобным случаем, чтобы очистить шахту от негодяев; но старый конюх уже примирился с этой собачьей жизнью и, не возмущаясь больше убийством своих детей, только покорно махнул рукой.
Клеть тронулась и погрузилась в темноту. Все молчали. Внезапно, когда две трети спуска были уже пройдены, послышалось страшное трение. Железо лязгало, люди от толчка попадали друг на друга.
- Черт возьми, - проворчал Этьен, - что же они, расплющить нас хотят? В конце концов они всех нас похоронят там, на дне, из-за этой проклятой обшивки. А еще говорят, что ее починили!
Клеть все-таки благополучно миновала препятствие. Она опускалась теперь под проливным дождем, настолько сильным, что рабочие с тревогой прислушивались к этим потокам. Значит, в обшивке открылось много новых щелей.
Спросили Пьеррона, который работал уже несколько дней, но тот не захотел обнаружить своего беспокойства из боязни, как бы оно не было принято за нападки на Компанию, и ответил:
- Нет, опасности никакой нет. Оно так все время. Конечно, всех щелей заделать еще не успели.
Поток клокотал над самой их головой; обливаемые водою, они наконец добрались до дна. Ни одному из штейгеров не пришло в голову подняться по лестнице и посмотреть, в чем дело. Обойдутся и с насосом, а на следующую ночь крепильщики осмотрят все скрепы. В галереях реорганизация работ не привела ни к чему хорошему. Инженер решил, что в течение первых пяти дней, прежде чем отправлять забойщиков в новые ходы, их поставят на неотложные работы по креплению. Всюду угрожали обвалы; штольни пострадали настолько сильно, что нужно было чинить подпорки на протяжении нескольких сот метров. Поэтому внизу составлялись команды по десять человек; во главе каждой становился штейгер, и их отправляли в наиболее угрожаемые места. Когда спуск был окончен, подсчитали, что всего спустилось триста двадцать два шахтера, то есть приблизительно половина того количества рабочих, какое было занято при полной эксплуатации шахты.
Шаваль попал как раз последним в ту команду, где находились Катрина и Этьен. Это было не случайно; он спрятался позади товарищей, а затем нарочно вышел на глаза штейгеру.
Эту команду отправили расчищать конец северной галереи, приблизительно за три километра; там обвал загородил одну из штолен восемнадцатифутовой жилы. Обрушившиеся обломки горных пород разбивали кайлами и разгребали лопатами. Этьен и Шаваль вместе с пятью другими шахтерами расчищали, а Катрина и двое подручных сгребали комья к наклонному штреку. Рабочие почти не разговаривали: штейгер все время находился тут же. Тем не менее оба парня, ухаживавшие за откатчицей, в любую минуту готовы были дать друг другу по физиономии. Ворча, что ему не нужна такая шлюха, прежний любовник не оставлял Катрину в покое, хмуро толкал ее, и Этьену пришлось наконец пригрозить Шавалю, что он отдует его, если тот не отстанет. Когда они глядели друг на друга, их глаза гневно сверкали; пришлось их разнимать.
Около восьми часов Дансарт прошелся по шахте, чтобы посмотреть на работу. Он был, видимо, в самом отвратительном расположении духа и набросился на штейгера: ничего не ладится, надо чинить сплошь все деревянные части, а куда годится такая работа! Он ушел, сказав, что вернется вместе с инженером. Дансарт ожидал Негреля с самого утра и не мог понять, что могло задержать инженера.
Прошел еще час. Штейгер велел бросить расчистку и заняться починкой свода. Даже откатчицы и подручные должны были подготовлять и подавать доски. Здесь, в глубине галереи, команда как бы находилась на аванпостах, затерявшись на самом краю шахты, не имея никакого сообщения с другими ходами. Три или четыре раза издали доносился странный шум, напоминавший быстрые шаги; он заставлял рабочих насторожиться: в чем дело? Можно было подумать, будто штольни пустели и товарищи бежали бегом, чтобы подняться наверх. Но шум терялся в гробовом молчании, и рабочие опять принимались за свои доски, оглушая себя тяжелыми ударами молота. Наконец снова начали расчистку; откатчицы опять двинулись с вагонетками.
На этот раз Катрина вернулась испуганная и сообщила, что в наклонном штреке нет ни души.
- Я позвала, и мне никто не ответил. Все сбежали.
Это произвело такой переполох, что все десять человек побросали инструменты и пустились бежать. Мысль, что они покинуты на дне шахты на таком большом расстоянии от подъемника, сводила их с ума. Вытянувшись вереницей, они бежали с лампочками в руках: мужчины, подростки, откатчица и сам потерявший голову штейгер, все время принимавшийся кричать и перепуганный молчанием бесконечных галерей. Что же случилось, почему они никого не встречают? Какое происшествие могло заставить убежать всех товарищей? Ужас возрастал еще оттого, что они не знали, какая именно опасность им грозит, хотя и чувствовали ее.
Наконец, когда они приблизились к подъемнику, под ноги им устремился поток воды. Они уже не могли бежать и с трудом передвигали ноги; всех угнетала мысль, что каждая упущенная минута может грозить смертью.
- Черт! Да ведь это обшивка рухнула! - крикнул Этьен. - Говорил я вам, что мы тут погибнем.
Пьеррон, беспокоившийся с самого спуска, видел, что поток все возрастает. Нагружая вагонетки вместе с двумя другими шахтерами, он поднял голову: большие капли падали ему на лицо, в ушах гудела настоящая буря; но он еще больше задрожал, когда увидел, что находившийся у него под ногами сточный колодец глубиною в десять метров постепенно наполняется водой. Вода уже поднималась сквозь щели в полу, заливая чугунные ступени. Это доказывало, что насос откачивает меньше, чем надо при такой течи. Пьеррон слышал, как машина задыхается и как бы икает от усталости. Тогда он предупредил Дансарта, а тот, гневно выругавшись, сказал, что надо подождать инженера. Два раза Пьеррон принимался говорить, но от Дансарта нельзя было ничего добиться: он только пожимал плечами. Ну что же! Что он может поделать, если вода подымается?
Появился Мук, он вел Боевую на работу; ему пришлось схватить ее обеими руками под уздцы, так как старая сонливая лошадь внезапно взвилась на дыбы, поворачивала голову к выходу и ржала в смертельном ужасе.
- Ты что, мудрец? Чего ты беспокоишься?.. А, это потому, что льет! Иди, иди, тебя это не касается.
Но лошадь дрожала, и старику пришлось тащить ее к прокатке силой.
Как только Мук и Боевая исчезли в глубине галереи, в воздухе раздался треск, за которым последовал длительный шум обвала. Обрушилась часть обшивки; падая с высоты ста восьмидесяти метров, она цеплялась за боковые стенки. Пьеррону и другим нагрузчикам удалось отскочить, дубовая доска рухнула на пустую вагонетку. В ту же минуту хлынул, как через прорванную плотину, новый поток воды. Дансарт хотел подняться посмотреть, но не успел он кончить фразы, как обрушилась вторая доска. Видя, что катастрофа неизбежна, он отдал приказание подниматься, разослав штейгеров по забоям предупредить углекопов.
Тогда началась невероятная толкотня. Из всех галерей неслись бегом вереницы рабочих, все стремились взять приступом клети, давили друг друга, только бы подняться без задержки. Некоторым пришло в голову броситься к лестницам, но они вернулись обратно, крича, что проход уже завален. При каждом подъеме клети происходило всеобщее смятение. Эта-то прошла, но пройдет ли следующая, не застрянет ли она среди препятствий, загромоздивших проход? А вверху продолжался разгром, слышны были глухие раскаты, треск дерева и все растущий шум ливня. Скоро одна из клетей вышла из строя, так как не могла уже скользить по боковым брусьям подъемника, которые, наверное, подломились. Другая поднималась с таким трением, что канат грозил лопнуть. А внизу оставалось еще около сотни людей, и все тяжело дышали, цепляясь за клеть окровавленными руками, утопая в воде. Двое рабочих были убиты рухнувшими досками. Третий, уцепившийся за клеть, упал с высоты пятидесяти метров и исчез в пролете.
Дансарт старался хоть как-нибудь водворить порядок. Вооружившись кайлом, он грозился, что раскроит череп первому, кто не будет его слушаться. Он хотел выстроить всех в ряд и кричал, что нагрузчики уйдут последними, после того, как погрузят всех товарищей. Его не слушали, и ему пришлось оттолкнуть струсившего, бледного Пьеррона, который собирался удрать одним из первых; при каждом отправлении клети приходилось давать ему тумака. Но старший штейгер стучал зубами; лишняя минута - и сам он погибнет: наверху все рушилось, доски сыпались сплошным смертоносным дождем. Несмотря на то, что несколько рабочих еще бежали к подъемнику, он, обезумев от страха, прыгнул в вагонетку, позволив и Пьеррону влезть за собой. Клеть поднялась.
В это мгновение к подъемнику подбежала команда Этьена и Шаваля. Они увидали, как исчезает клеть, рванулись вперед, но им пришлось отступить, так как обшивка рухнула окончательно: шахта была завалена, клеть не сможет больше вернуться. Катрина рыдала, Шаваль задыхался от бешенства. Их было человек двадцать. Неужели эти свиньи начальники так и бросят их здесь? Старый Мук, не спеша приведший сюда Боевую, держал ее за повод. Оба - и старик и лошадь - были поражены неимоверно быстрым подъемом воды, доходившей уже до бедер. Этьен молча, стиснув зубы, взял Катрину на руки. Все двадцать углекопов вопили, подняв головы, все упорно глядели в шахтный колодец, в эту заткнутую дыру, из которой лилась вода и откуда нельзя уже было ждать никакой помощи.
Наверху Дансарт сразу, как только вылез, заметил бегущего Негреля. Г-жа Энбо, как нарочно, задержала его утром; собираясь покупать свадебный подарок, она заставила его просмотреть прейскуранты. Было десять часов.
- Ну! Что случилось? - кричал он еще издалека.
- Шахта погибла, - ответил главный штейгер.
Запинаясь, он стал рассказывать о катастрофе; инженер, не доверяя его словам, пожимал плечами: да бросьте, разве может обшивка мгновенно разрушиться? Он преувеличивает; надо посмотреть самому.
- Внизу, конечно, никого не осталось?
Дансарт смутился. Нет, никого! По крайней мере он надеется на это; хотя, может быть, некоторые могли запоздать.
- Но зачем же вы тогда поднялись сами, черт вас дери? - закричал Негрель. - Разве можно бросать людей?
Он сейчас же распорядился сосчитать лампочки. Утром их было роздано триста двадцать две, а сейчас оказывалось налицо только двести пятьдесят пять. Правда, некоторые рабочие заявили, что лампочки выпали у них из рук во время давки и паники. Пытались сделать перекличку, и все-таки оказалось невозможным установить точное число: одни шахтеры уже убежали, другие не слышали. Каждый делал свои собственные предположения о количестве отсутствующих товарищей. Может быть, не хватало двадцати, может быть - сорока. В одном только инженер мог быть уверен: в шахте, несомненно, остались люди; несмотря на шум воды и грохот падающих досок, он слышал их рев, - стоило лишь наклониться к отверстию шахтного колодца.
Первой заботой Негреля было послать за г-ном Энбо и закрыть шахту, но было уже поздно; словно преследуемые грохотом обвала, углекопы убежали в поселок Двухсот Сорока и всполошили там все семьи. Мчалась целая вереница женщин, стариков, детей, оглашая воздух криками и рыданиями. Надо было их задержать, окружив шахту цепью надзирателей, иначе толпа помешает предпринять нужные меры. Многие рабочие, вышедшие из шахты, стояли тут же, словно в столбняке, не думая даже о том, что нужно переменить платье. При виде страшной дыры, в которой сами они чуть было не остались, их охватывал теперь ужас. Вокруг них толпились женщины, умоляя, расспрашивая, пытаясь узнать имена. А этот? А этот? А тот? Никто мичего не знал, все что-то лепетали, углекопов бросало в дрожь, и своей безумной жестикуляцией они как бы старались отогнать неотступный ужасный призрак. Толпа быстро прибывала, по дорогам стоял стон. А наверху, на отвале, в сторожке деда Бессмертного сидел на земле человек. Это был Суварин; он не ушел и смотрел на происходящее.
- Имена! Имена! - кричали женщины, задыхаясь от слез.
Негрель показался на минуту и выкрикнул:
- Как только мы узнаем имена, мы их объявим. Ничто не потеряно, все будут спасены… Я спускаюсь сам.

Предыдущая страница 23 Следующая страница


Жерминаль 24

Толпа, замирая от тревоги, притихла. Действительно, инженер храбро и спокойно готовился к спуску. Он велел отвести клеть, приказав заменить ее на конце каната подъемной бадьей, и, боясь, что вода зальет его лампочку, распорядился повесить под бадьей вторую.
Бледные, дрожащие от страха штейгеры помогали при этих приготовлениях.
- Вы спуститесь со мною, Дансарт, - резко проговорил Негрель.
Затем, увидав, что все они трусят, что старший штейгер шатается от страха, как пьяный, он оттолкнул его презрительным жестом.
- Нет, вы будете мне мешать… Лучше я один!
Он уже стоял в узкой качающейся бадье, прикрепленной к концу каната, и, держа в одной руке лампочку, а другой сжимая сигнальную веревку, крикнул машинисту:
- Потише!
Машина пришла в действие, катушки завертелись, и Негрель исчез в пропасти, откуда по-прежнему доносился рев несчастных.
В верхней части шахты ничего не было повреждено. Негрель убедился, что обшивка находится здесь в хорошем состоянии. Качаясь в клети, он освещал выступы; течь между скрепами была здесь настолько незначительна, что лампочка его продолжала гореть. Но когда он спустился на триста метров и достиг нижней обшивки, лампочка, как он и предполагал, погасла. Теперь он мог пользоваться только подвешенной лампочкой, опускавшейся впереди него во мрак шахты. И, несмотря на свою храбрость, он вздрогнул и побледнел, оказавшись лицом к лицу со страшной катастрофой. Всего несколько досок держалось на месте, все остальные рухнули вместе с рамами; образовались огромные отверстия, сквозь которые обильно сыпался мелкий желтый песок. А вода подземного моря с невиданными бурями и штормами напирала, словно ринувшись в открытые створки шлюза. Он стал спускаться еще ниже, теряясь среди все увеличивающихся пустот, вертясь среди смерчеобразных потоков. Красная лампочка, которая ползла под ним, так плохо освещала путь, что внизу, среди бегущих теней, Негрелю чудился разрушенный город с улицами и перекрестками. Здесь уже была невозможна какая бы то ни было человеческая работа. Единственно, на что он надеялся, это спасти погибающих. По мере того как он спускался вглубь, человеческий рев становился все громче, но тут ему пришлось остановиться из-за неодолимого препятствия: шахта оказалась заваленной досками, брусьями, разбитыми в щепы перегородками галерей, нагроможденными в кучу вместе с остатками разрушенного насоса. Он посмотрел вниз, - сердце его сжалось; рев внезапно прекратился, - наверное, несчастным пришлось спасаться в галерее от быстро прибывающей воды, если только вода уже не залила им рты.
Негрель принужден был дернуть сигнальную веревку, чтобы его подняли наверх. Затем он велел остановить подъем. Он не мог отделаться от ужаса, вызванного этой катастрофой, причина которой оставалась для него непонятной. Он хотел дать себе отчет в происшедшем и стал осматривать те части в обшивке, которые еще держались прочно. Его поразили надпилы и надрезы, сделанные в дереве на известном расстоянии друг от друга. Подмокшая лампочка почти уже потухла, но, ощупав доски пальцами, Негрель совершенно ясно убедился, что ужасному разрушению помогли коловорот и пила. Очевидно, кто-то хотел этой катастрофы. Пораженный инженер не двигался с места, но в это время доски снова затрещали, рамы рухнули вниз и чуть не увлекли его за собой. Храбрость оставила Негреля; при одной только мысли о человеке, свершившем это, у него волосы вставали дыбом. Он похолодел от мистического страха перед злом, как будто виновник такого невероятного дела находился еще здесь, прячась во мраке. Он крикнул и бешено дернул сигнал; и действительно, надо было спешить, так как он заметил, что и вверху, метрах в ста у него над головой, лопается обшивка: скрепы расходились и в щели начинала литься вода. Теперь это был только вопрос нескольких часов, - вся шахта, оставшись без креплений, неминуемо должна была обрушиться.
Наверху Энбо с тревогой ожидал Негреля.
- Ну что? - спросил он.
Но инженер не мог говорить, он шатался.
- Это невозможно, такой вещи никогда не бывало… Ты сам видел?
Негрель утвердительно кивнул головой, подозрительно оглядываясь. Он не хотел говорить в присутствии слушавших его штейгеров и отвел г-на Энбо шагов на десять. Однако и это показалось ему недостаточным; он отошел с ним еще дальше и наконец рассказал ему на ухо о покушении, о пробитых и подпиленных досках, в результате чего у шахты было перерезано горло и она хрипела. Директор побледнел и тоже понизил голос, инстинктивно чувствуя, что перед лицом такого преступления надо молчать. Но обнаружить страх перед десятью тысячами рабочих Монсу тоже не следовало: там видно будет; и оба продолжали шептаться, пораженные тем, что нашелся храбрец, который спустился вниз и, повиснув в пустоте, двадцать раз рисковал своей жизнью, чтобы совершить такое страшное дело. Они никак не могли понять этой безрассудной страсти к разрушению; они отказывались верить, несмотря на всю очевидность совершенного, как не верят знаменитым побегам преступников, исчезающих через окно, которое находится на высоте тридцати метров над землею.
Когда г-н Энбо подошел к штейгерам, лицо его подергивалось от нервного тика. У него вырвался жест отчаяния, и он велел тотчас же очистить помещение. Выход из шахты напоминал по своему унынию похоронную процессию; все шли молча, оглядываясь на опустевшие большие корпуса, которые еще стояли, но были уже обречены на гибель.
Когда директор и инженер вышли последними из приемочной, толпа встретила их длительным, упорным гулом:
- Имена! Имена! Назовите имена!
Теперь здесь вместе с женщинами была и вдова Маэ. Она вспомнила шум, который слышала ночью: ее дочь и жилец ушли, конечно, вместе и теперь, наверное, находятся в шахте. Прибежав все-таки сюда, она кричала, что и поделом им, - бессердечные негодяи и трусы вполне этого заслужили; и все же она стояла в первом ряду, дрожа от тревоги. Впрочем, сомневаться было уже невозможно: из разговоров, которые шли кругом, она узнала, в чем дело. Да, да, Катрина осталась там, Этьен тоже, - один из товарищей видел их обоих. Но относительно других мнения были разноречивы: нет, не этот; напротив, тот. Может быть, Шаваль? Хотя один из подручных клялся, что поднимался вместе с ним. Жены Левака и Пьеррона, хотя у них никто из близких не находился в опасности, надрывались и жаловались не меньше других. Захария, выйдя одним из первых, несмотря на свой насмешливый вид, со слезами обнял жену и мать. Он стоял рядом с Маэ и дрожал так же, как и она, охваченный неожиданным приливом нежности к сестре и отказываясь верить, что она осталась там, пока это не будет официально удостоверено начальством.
- Имена! Имена! Ради бога, имена!
Негрель в отчаянии громко крикнул надзирателям:
- Да заставьте же их молчать! Нельзя так. Мы сами еще не знаем.
Прошло уже два часа. В первоначальном смятении никто не подумал о других шахтах, о старой шахте Рекийяр. Г-н Энбо объявил, что попытаются спасти людей со стороны шахты Рекийяр; но тут поднялся шум: появилось пятеро рабочих, которые спаслись от наводнения, поднявшись по сгнившим лестницам старого, заброшенного колодца. Говорили, что среди спасшихся находится старый Мук, и это вызвало большое удивление, так как никто не думал, что он тоже в шахте. Рассказы пяти спасшихся только усилили слезы. Пятнадцать товарищей не могли следовать за ними, заблудившись, затерявшись среди обвалов, и спасти их невозможно, так как в Рекийяре вода прибыла уже на десять метров. Теперь были известны все имена, и в воздухе стоял стон отчаявшихся людей.
- Велите же им замолчать! - в сердцах повторял Негрель. - И пусть отойдут назад! Да, да, шагов на сто! Тут опасно! Отгоните их, отгоните!
Пришлось вступить с несчастными в драку. Те же вообразили, будто их разгоняют, чтобы скрыть от них имена погибших. Штейгеры должны были объяснить им, что всем шахтам грозит опасность; тогда они умолкли от удивления и в конце концов шаг за шагом стали отходить. Но пришлось удвоить число сдерживающей их охраны, так как всех бессознательно влекло к шахте. На дороге скопилось около тысячи человек, люди сбегались из всех поселков, бежали даже из Монсу. А человек на отвале, белокурый человек с девичьим лицом, курил, чтобы скоротать время, папиросу за папиросой, не спуская с шахты своих ясных глаз.
Тогда началось ожидание. Был полдень, но никто еще не ел, никто не собирался идти домой. По грязно-серому небу медленно ползли ржавые облака. За дворовой оградой Раснера безостановочно лаяла большая собака, возбужденная живым дыханием толпы. И эта толпа мало-помалу заняла все соседние участки, окружив шахту сплошным кольцом. В центре этого круга радиусом в сто метров возвышалось Воре. Здесь все словно вымерло, - не было ни души, не слышалось ни звука. Незатворенные окна и двери усиливали впечатление заброшенности. Забытая рыжая кошка, которой жутко было в одиночестве, прыгнула с одной из лестниц и исчезла. Очаги генераторов, видимо, потухали, так как высокая кирпичная труба выпускала под темные облака только небольшие клубы дыма, а флюгер башни слегка скрипел от ветра, оглашая этим единственным тоскливым звуком огромные строения, обреченные на смерть.
К двум часам ничего не изменилось. Г-н Энбо, Негрель и другие прибежавшие сюда инженеры образовали перед толпой группу людей в сюртуках и черных шляпах. Они тоже никуда не уходили, хотя и у них ноги подкашивались от усталости, а от сознания беспомощности перед подобной катастрофой их бросало в дрожь. Они обменивались редкими словами, словно у изголовья умирающего. По-видимому, и верхняя обшивка окончательно обрушилась, так как слышны были глухие прерывистые раскаты от падения с огромной высоты, сменявшиеся долгой тишиной. Рана, нанесенная шахте, все разрасталась: разрушения, начавшиеся внизу, подбирались теперь к самой поверхности. Негреля охватило лихорадочное нетерпение, он хотел видеть, в чем дело, и уже готов был спуститься один в ужасную бездну; в этот миг его схватили за плечи: чего ради? Он ничему уже не может помочь. Все-таки один из шахтеров, обманув бдительность охраны, помчался к бараку; но тотчас же спокойно вышел обратно: он ходил за своими деревянными башмаками.
Пробило три часа. Все оставалось по-прежнему. Над толпой разразился ливень, но она не двинулась ни на шаг. Собака Раснера снова принялась лаять. И только в двадцать минут четвертого земля содрогнулась от первого толчка. Воре вздрогнуло, но прочные постройки устояли. Тотчас же последовал второй толчок, и изо всех уст вырвался долгий крик. Черный корпус сортировочной, покачнувшись два раза, рухнул со страшным треском. Под огромным давлением доски переламывались и сталкивались с такой силой, что взлетали снопы искр. С этого мгновения земля не переставала дрожать, толчки следовали один за другим; слышался подземный гул, словно при извержении вулкана. Собака вдалеке больше уже не лаяла, а только жалобно подвывала, как будто предсказывала землетрясение. Женщины, дети - вся собравшаяся толпа смотрела на происходящее, не в силах сдержать криков ужаса всякий раз, как обломки взлетали вверх. Меньше чем в десять минут шиферная крыша башни обрушилась, приемочная и машинный корпус дали огромные трещины. Затем шум прекратился, разрушение приостановилось, и снова наступила тишина.
В течение целого часа Воре стояло в таком полуразрушенном виде, точно подверглось разгрому армией варваров. Никто больше не кричал, расступившийся круг зрителей только смотрел. Под развалинами сортировочной можно было различить поломанные рычаги, погнутые, лопнувшие желоба. Приемочная же представляла собой груду обломков: все было засыпано кирпичом, местами рухнули целые куски стен. Железные стропила погнулись, вал трансмиссии наполовину опустился в шахту; одна клеть висела в воздухе, возле нее болтался конец оборванного каната; виднелась груда вагонеток, чугунных плит, лестниц. Случайно уцелела только лампочная с светлыми рядами лампочек, находившаяся на левой стороне. В разверстой глубине здания виднелась машина, крепко сидевшая на каменном постаменте: медные части ее блестели, массивные стальные части казались несокрушимыми мышцами, огромный рычаг, застывший в воздухе, был похож на мощное колено великана, спокойно лежащего в сознании своей силы.
Прошел еще час, г-н Энбо почувствовал, что к нему возвращается надежда. Колебания почвы, должно быть, кончились, можно будет попытаться спасти машину и оставшиеся строения. Тем не менее он по-прежнему запрещал приближаться к шахте, желая выждать еще полчаса. Ожидание становилось нестерпимым, надежда усиливала тревогу, сердца учащенно бились. Темное облако, выросшее на горизонте, ускоряло наступление сумерек; кончался мрачный день, день разрушений, причиненных подземной бурей. Люди стояли здесь семь часов подряд без еды, не двигаясь.
Внезапно в тот самый миг, когда инженеры стали осторожно продвигаться вперед, новое сильное сотрясение почвы заставило их обратиться в бегство. Подземные раскаты раздавались, словно канонада чудовищной артиллерии, обстреливающей преисподнюю. На поверхности земли последние здания опрокидывались, сокрушая друг друга. Сперва вихрь унес остатки сортировочной и приемочной. Затем взлетела котельная. После этого наступила очередь четырехугольной башенки, где хрипел насос, - она упала навзничь, как человек, подкошенный пулей. Тогда глазам столпившихся представилось страшное зрелище: машина, распростертая на массивном подножии, будто четвертованная, напрягала все свои мышцы, борясь со смертью; она сдвинулась с места, простерла свой рычаг, словно гигантское колено, как бы силясь подняться; но это была ее агония. Она была растерзана и погружалась в бездну. Одна только тридцатиметровая труба продолжала стоять, покачиваясь, как мачта во время бури. Ждали, что и она разлетится на мелкие куски и рассеется прахом; но вдруг она исчезла, точно растаявшая исполинская свеча, уйдя целиком в землю, над уровнем которой не возвышалось больше ничего; не видно было даже громоотвода. Хищному зверю, притаившемуся в этом логове, пожравшему столько человеческих жизней, пришел конец; его глубокое протяжное дыхание прекратилось. Воре целиком исчезло в пропасти.
Толпа с воплем ринулась прочь. Женщины бежали, закрывая глаза. Ужас гнал людей во все стороны, словно вихрь - сухую листву. Никто не хотел кричать, и все-таки все кричали, напрягая горло, размахивая руками, потрясенные видом разверзшейся бездны. Этот кратер потухшего вулкана глубиною в пятнадцать метров достигал в диаметре не менее сорока метров и доходил до самого русла канала. Весь четырехугольник шахты последовал за строениями - гигантские мостки, полный поезд вагонеток, три вагона, не считая запаса дров; длинные стволы старых деревьев были поглощены, как соломинки. На дне этой ямы нельзя было различить ничего, кроме наваленных вперемежку бревен, кирпичей, железа, извести, страшных, исковерканных, перепачканных обломков после катастрофы. Отверстие округлялось, от него ответвлялась расселина, добегая до самых полей. Одна из меньших расселин достигла дома Раснера, фасад которого дал трещину. Уж не исчезнет ли под землей и самый поселок? До какого места нужно было бежать, чтобы на склоне этого ужасного дня почувствовать себя наконец в убежище, под свинцовой тучей, которая тоже, казалось, хотела раздавить собою весь мир?
Но вдруг Негрель в отчаянии вскрикнул. Г-н Энбо, отступивший вместе со всеми, зарыдал. Катастрофа еще не кончилась; берег канала прорвался, и вода, бурля, устремилась по одной из расселин; казалось, весь канал уйдет туда, как водопад в лощину. Шахта хотела выпить эту реку, и ее галереи будут теперь затоплены на долгие годы. Скоро весь кратер наполнился водой, и на месте, где когда-то стояло Воре, образовалось грязное озеро, подобное тем озерам, на дне которых спят проклятые города. Наступило страшное безмолвие, слышно лишь было, как в недрах земли клокочет вода.
Тогда Суварин поднялся с зыбкого отвала. Он узнал вдову Маэ и Захарию, рыдавших перед лицом этой катастрофы, которая всей тяжестью обрушилась на головы несчастных людей, обреченных на мучительную смерть там, внизу. Суварин бросил последнюю папиросу и, не оборачиваясь, зашагал в сумрак наступившей ночи. Его темная фигура постепенно уменьшалась и наконец утонула во мраке. Он шел неизвестно куда, шел спокойный, как обычно, шел туда, где есть еще динамит, которым можно взрывать города и истреблять людей. Когда находящаяся в агонии буржуазия услышит, как при каждом ее шаге взлетают на воздух камни мостовых, она узнает его: это будет делом его рук.

IV

В следующую же ночь после обвала в Воре г-н Энбо уехал в Париж, чтобы лично уведомить о случившемся администраторов, раньше чем известия о катастрофе появятся в газетах. Вернувшись через день, он был совершенно спокоен и обрел свой обычный тон - холодный и начальственный. Ему действительно удалось снять с себя ответственность, и расположение Правления к нему, по-видимому, нисколько не уменьшилось. Наоборот, ровно через день было подписано постановление о награждении его орденом Почетного легиона.
Но если директор отделался благополучно, сама Компания сильно поколебалась от этого ужасного удара. Дело было не в убытке, составлявшем несколько миллионов франков, - нет, это была зияющая рана, страх и неуверенность в завтрашнем дне, поскольку одна из шахт исчезла с лица земли. Компания была потрясена и еще сильнее почувствовала необходимость, чтобы вокруг этого события не было шума. К чему ворошить такие ужасы? Даже если найдут злоумышленника, зачем делать из него мученика, чей потрясающий героизм только взбудоражит другие головы, породит целую шайку поджигателей и убийц. К тому же Компания и не подозревала, кто является настоящим виновником, а предполагала существование целой армии сообщников: невозможно было допустить, чтобы у одного человека нашлись мужество и сила для подобного поступка. На этом главным образом и сосредоточивались предположения Компании - мысль о том, что вокруг ее шахт растет огромная угроза. Директор получил приказание организовать широкую сеть шпионажа, а затем удалить незаметным образом, по одному, все опасные элементы, которых можно заподозрить в том, что они причастны к преступлению. Из соображений высшей политической осторожности пришлось удовольствоваться такой чисткой.
Немедленно уволен был только один - старший штейгер Дансарт. Со времени скандала с женой Пьеррона присутствие его в шахте сделалось нестерпимым. Поэтому придрались к тому, что он непозволительно вел себя во время катастрофы, бросив своих людей, как презренный трус. С другой стороны, это была скрытая уступка ненавидевшим его шахтерам.
Однако в публику проникли неблагожелательные слухи, и Правлению пришлось послать в прессу опровержение одного из сообщений, где говорилось о том, что шахту взорвали забастовщики, заложив бочонок с порохом. После беглого опроса правительственный инженер пришел в своем докладе к заключению, что причиной являлась естественная порча обшивки, рухнувшей под давлением почвы. Компания же сочла благоразумным молчать, приняв обвинение в недостаточной осмотрительности. В парижской прессе, уже на третий день после катастрофы, значительно увеличились столбцы происшествий; все разговоры вращались вокруг рабочих, умиравших в глубине шахты, каждое утро с жадностью читали телеграммы. Даже в самом Монсу жители приходили в трепет и лишались дара слова при одном упоминании названия Воре. Вокруг события вырастала целая легенда, которую даже наиболее смелые рассказывали с дрожью в голосе, на ухо друг другу. Вся округа выражала великое сочувствие жертвам, устраивались паломничества к разрушенной шахте, на которую ходили смотреть целыми семьями, ступая тяжелыми шагами над головами заживо погребенных.
Денелен, только что назначенный окружным инженером, вступил в исполнение своих обязанностей как раз в момент катастрофы. Первой его заботой было отвести канал в прежнее русло, так как поток воды увеличивал опасность буквально с каждым часом. Необходимы были большие работы, и он тотчас же послал сто человек рабочих для постройки плотины. Напор воды дважды сносил первые запруды. Поставили насосы; это была ожесточенная борьба - шаг за шагом отвоевывалась обратно исчезнувшая под водой земля.
Но работы по спасению погребенных шахтеров волновали еще больше. Негрелю поручено было приложить к этому делу все усилия, и нельзя было сказать, что у него не хватало для этого рабочих рук; движимые братским чувством, все углекопы шли к нему и предлагали свои услуги. Они забыли про забастовку, не справлялись даже о заработной плате; можно было и совсем им не платить, они добровольно рисковали собой, раз товарищам угрожала смерть. Все были налицо, с инструментами в руках, волнуясь в ожидании, пока укажут, в каком месте нужно пробивать пласт. Многие, совершенно больные от страха после катастрофы, охваченные нервной дрожью, обливаясь холодным потом, непрерывно преследуемые кошмаром, все-таки упорно шли к шахте, желая вступить в битву с землей, как бы стремясь за что-то отомстить ей. К несчастью, все были в замешательстве перед вопросом, что же может оказаться полезным. Что делать? Как пробраться вниз? С какой стороны пробивать каменные глыбы?
Негрель держался того мнения, что ни один из этих несчастных не выживет; несомненно, погибли все пятнадцать, либо утонув, либо задохнувшись. Но при катастрофах в шахтах всегда принято предполагать, что замурованные внутри люди живы. Поэтому и он действовал, исходя из этого предположения. Первая задача, которую он себе поставил, состояла в том, чтобы определить, где именно могли они укрыться. Штейгеры и старые шахтеры, с которыми он советовался, все соглашались на одном: до того, как начались толчки, углекопы, конечно, подымались из галереи в галерею, стараясь взобраться возможно выше, в самые верхние пласты, так что они, должно быть, загнаны в конец какой-нибудь штольни, ближе к поверхности земли. Это совпадало с запутанным рассказом старого Мука, будто безумие бегства разделило оставшихся рабочих на мелкие группы, так что беглецы рассеялись во время пути по всем этажам. Но относительно дальнейшего мнения штейгеров расходились: они по-разному думали о возможных попытках к спасению. Так как самые верхние штольни были расположены на глубине ста пятидесяти метров, нечего было и думать о том, чтобы буравить колодец. Единственным возможным доступом оставался Рекийяр, - только оттуда можно было приблизиться к месту обвала. Хуже всего оказалось то, что старый рудник также был затоплен и не имел больше сообщения с Воре. Там оставались свободными от воды, возвышаясь над ее уровнем, только отрезки галерей, начинавшихся от первого подъемника. Для откачивания же понадобились бы целые годы, и потому наиболее правильным решением было осмотреть эти галереи, узнать, не примыкают ли они к затопленным штольням, в конце которых можно было предполагать местонахождение пострадавших. Прежде чем пришли логическим путем к этому решению, пришлось много спорить, отвергать множество невыполнимых проектов.
Тогда Негрель начал рыться в пыли архивов и, найдя старые планы обеих шахт, изучил и наметил пункты, по которым должны были направиться розыски. Мало-помалу эти поиски захватили его целиком, и он стал относиться к работе очень добросовестно, несмотря на свою ироническую беззаботность по отношению к людям и обстоятельствам. Первые затруднения встретились уже при спуске в Рекийяр: вход в шахту пришлось расчищать от зарослей и боярышника; кроме того, нужно было чинить лестницы. Затем начались пробные поиски. Инженер, спустившись в шахту с десятью рабочими, заставлял их бить железными прутьями по указываемым им местам жилы. Затем при полнейшей тишине все прикладывали ухо к пласту каменного угля, слушая, не последует ли издалека ответных стуков. Но они напрасно прошли по всем доступным галереям, - в ответ не долетало ни звука. Возникли еще большие затруднения: где начать пробивать пласт? К кому направляться, раз там, вероятно, никого не было? Однако все продолжали упорно искать, повинуясь растущей тревоге.
Вдова Маэ каждое утро приходила в Рекийяр. Она садилась на колоду перед шахтой и не уходила до самого вечера. Когда кто-нибудь появлялся изнутри, она поднималась, спрашивая глазами: ничего? ничего нет? Она снова садилась и продолжала безмолвно ждать, с застывшим, непоколебимым выражением лица. Жанлен, видя, что вторглись в его логово, тоже бродил вокруг, словно зверь, хищения которого могут быть раскрыты поисками охотничьей собаки; он думал о погребенном солдатике, боясь, как бы розыски не потревожили его мирный сон; но эта часть шахты была залита водой, а поиски направлялись влево, в западную галерею. Филомена вначале тоже приходила, сопровождая Захарию, работавшего в команде углекопов. Но затем, видя, что в этом нет ни необходимости, ни пользы, она перестала ходить, чтобы напрасно не простуживаться. Эта болезненная женщина оставалась в поселке, проводя целые дни в безделье и кашляя с утра до вечера. Напротив, Захария только и жил мыслью отыскать сестру; он готов был грызть землю. Он кричал по ночам, слышал ее голос, видел бедняжку, исхудавшую от голода, надорвавшую голосовые связки от тщетных призывов. Два раза он принимался рыть в определенном месте, вопреки приказаниям, утверждая, что нужно искать именно там, что он чувствует это. Инженер запретил ему спускаться вниз, но он все-таки не отходил от шахты, откуда его гнали. Он не мог даже сидеть рядом с матерью, чувствуя потребность все время двигаться, шатаясь взад и вперед.
На третий день Негрель, придя в отчаяние, решил, что вечером бросит все поиски. В полдень, когда он вместе с углекопами вернулся после завтрака к работе, он был очень удивлен, увидав, что Захария выходит из шахты, раскрасневшись и размахивая руками:
- Она там! Она мне ответила! Идите, идите же!
Он бросился на лестницу, проскользнул мимо сторожа и клялся, что слышал стук в первой штольне жилы Гийома.
- Но ведь там, где вы говорите, прошли уже два раза, - недоверчиво заметил Негрель. - Ну ладно, пойдем посмотрим!
Вдова Маэ тоже поднялась; пришлось удерживать ее от спуска в шахту, но она стояла на самом краю, глядя в темную бездну.
Сойдя вниз, Негрель сам ударил три раза, выдерживая между каждым ударом довольно большой промежуток времени. Затем он приложил ухо к пласту, приказав рабочим соблюдать полную тишину. Не услыхав ничего, он покачал головой: конечно, бедному парню только почудилось. Захария в бешенстве снова постучал сам, ему опять показалось, что он слышит стук, глаза его блестели, он весь дрожал от радости. Тогда все рабочие принялись по очереди стучать и слушать: все оживились, так как воспринимали издалека ответные стуки. Инженер был очень удивлен, он еще раз приложил ухо и в конце концов услыхал слабое подобие звука, еле различимый ритмический стук о камень - тревожный сигнал углекопов. Каменный уголь передает звук с кристальной чистотой на очень большие расстояния. Один из находившихся поблизости штейгеров утверждал, что их отделяет от товарищей не менее пятидесяти метров. Но казалось, что им можно уже протянуть руку. Все повеселели. Негрель должен был распорядиться, чтобы сейчас же начали пробивать ход.
Когда Захария поднялся наверх и увидал мать, они крепко обнялись.
- Не надо кружить себе голову, - жестоко сказала Пьерронша, пришедшая из любопытства погулять. - Если Катрины там не окажется, вам будет еще тяжелее.
Действительно, Катрина могла находиться в другом месте.
- Убирайся к черту! - свирепо крикнул Захария. - Я знаю, что она там.
Вдова Маэ снова села и сидела молча и неподвижно. Она вновь принялась ждать.
Как только слух о новости распространился по поселку Монсу, снова набежало много народу. Хотя ничего нельзя было увидать, никто не уходил, и приходилось удерживать любопытных на известном расстоянии. Внизу работали и днем и ночью. Боясь, что впереди может встретиться какое-нибудь препятствие, инженер велел пробивать сразу три галереи, которые должны были сойтись в том пункте, где предполагали местонахождение засыпанных обвалом шахтеров. Вследствие узости проходки пробивать пласт мог только один забойщик, и рабочие сменялись через каждые два часа, а уголь, которым нагружали корзины, передавали из рук в руки по цепи, которая все удлинялась по мере того, как забой углублялся в пласт. Сперва работа шла очень быстро, и за первый день было пройдено шесть метров.
Захария добился, чтобы его включили в число избранных для этого дела забойщиков. Это была почетная работа, из-за которой спорили. И он рассердился, когда после двух положенных часов его хотели сменить. Он стремился попадать вне очереди и не хотел выпускать из рук кайла. Его галерея скоро опередила другие, он пробивал с исключительным остервенением, и из проходки долетало его тяжелое дыхание, так что казалось, будто там работает целая кузница. Когда он выходил оттуда, почернев от грязи и опьянев от усталости, то падал на землю, и его приходилось накрывать одеялом. Затем, еще шатаясь, он опять углублялся туда, и снова начиналась борьба, снова слышались глухие удары, сдержанные жалобы, торжествующая ярость разрушения. Хуже всего было то, что уголь становился тверже. Захария два раза ломал кайло и приходил в отчаяние оттого, что нельзя идти быстрее. Он страдал также от жары, которая с каждым метром становилась все невыносимее, так как через такое узкое отверстие не могло быть никакого притока воздуха. Несмотря на вентилятор, три раза вытаскивали забойщиков, впавших в обморочное состояние и чуть не задохнувшихся.
Негрель не выходил из шахты и жил там вместе с рабочими. Туда ему приносили обед, и там же он иногда спал часа по два на соломе, завернувшись в плащ. Ответные стуки несчастных углекопов поддерживали во всех бодрость; они становились отчетливее и как бы торопили работающих. Теперь звук был совершенно ясный, почти музыкальный, как будто ударяли по металлическим пластинкам гармоники. Благодаря ему можно было не сбиться в направлении работы. Этот кристаллический звук направлял продвижение забойщиков, как гром пушек направляет наступление армии. Всякий раз, когда происходила смена забойщиков, Негрель сам лез в проход, стучал и прикладывал ухо. Не было никакого сомнения, что шли верно, - с каждым разом ответ доходил все быстрее. Но до чего медленно подвигалась работа! В первые два дня пробили тринадцать метров, на третий - только пять, на четвертый - три. Каменный уголь был здесь до того плотен, что стало невозможно пробивать больше двух метров в день. На девятый день все пройденное расстояние равнялось тридцати двум метрам, и вместе с тем по всем расчетам выходило, что впереди оставалось около двадцати. Для узников начинался двенадцатый день, двенадцать суток без хлеба, в ледяных потемках! При мысли об этом ужасе слезы выступали на глазах и руки с еще большей силой обрушивались на работу. Казалось немыслимым, чтобы люди могли еще влачить подобное существование; отдаленные стуки стали за последние два дня слабее, и всех охватывала дрожь, что вот-вот они могут совсем прекратиться.
Вдова Маэ неизменно приходила каждое утро и садилась у входа в шахту. Она приносила с собой Эстеллу, которую нельзя было оставлять дома на целый день одну. Час за часом следила она за работой, делила с углекопами как минуты надежды, так и минуты отчаяния. У всех стоявших вокруг Рекийяра и дальше, вплоть до самого Монсу, царило настроение лихорадочного ожидания, сопровождавшееся бесконечными разговорами. Казалось, сердца всех живших в округе людей бились там, под землей.
На девятый день, когда приблизился час завтрака и позвали Захарию, чтобы сменить его, он ничего не ответил. В последнее время он совершенно обезумел и озлобленно ругался. Негрель не мог заставить его повиноваться и на время ушел. В шахте находились только один штейгер и трое рабочих. Захарии, наверное, стало слишком темно; обозленный, что этим замедляется его работа, он был, вероятно, настолько неосторожен, что открыл лампочку, хотя на этот счет были даны строгие предписания: рудничный газ скоплялся в шахте огромными массами, так как в узких проходах не было никакой вентиляции. Внезапно раздался громовой удар, и из отверстия штольни, как из пушки, заряженной картечью, вырвался сноп пламени. Все воспламенилось, так как воздух на протяжении всей галереи был подобен пороху. Пламя снесло штейгера а всех трех рабочих, поднялось по шахтному колодцу и вырвалось наружу, подобно извержению вулкана, выбрасывающего наверх обломки скал и бревен. Любопытные разбежались, и вдова Маэ поднялась, прижимая к груди перепуганную Эстеллу.
Когда Негрель и рабочие вернулись, их охватила невообразимая ярость. Они топали ногами, как мачеха, избивающая детей под влиянием своей жестокой причуды. Тут надрывались над работой, чтобы помочь товарищам, - и вот еще приходится платиться самим! После трех долгих часов усилий и опасности наконец проникли в галерею. Извлечение жертв подавляло своей мрачностью. И штейгер и рабочие были еще живы, но покрыты ужасными ранами, и от них пахло паленым мясом. Они глотнули огня, и у них было обожжено все горло; они без умолку выли, умоляя, чтобы их прикончили. Один из трех шахтеров оказался тем самым, который во время забастовки пробил последним ударом кирки насос Гастон-Мари. У двух других еще не зажили царапины на руках, - так старательно швыряли они кирпичи в солдат. Бледная, дрожащая толпа расступилась, чтобы дать проход, когда их несли.
Вдова Маэ ожидала стоя. Наконец показался труп Захарии. Платье его было сожжено, все тело превратилось в черный уголь; в этом обгоревшем куске невозможно было узнать человека. Головы не было, ее размозжило взрывом. Когда эти страшные останки вынесли на носилках, вдова Маэ машинально двинулась за ними; веки ее были воспалены, но ни слезинки не проступило на глазах. На руках она держала убаюканную Эстеллу, и волосы ее развевались по ветру. На ее лице лежала печать пережитой ею трагедии. Филомена, оставшаяся в поселке, обезумев, разразилась слезами, но тотчас успокоилась. А мать уже шла обратно в Рекийяр той же походкой: она проводила сына и теперь возвращалась ждать спасения дочери.
Прошло еще три дня. Спасательные работы продолжались при неслыханных трудностях. К счастью, при взрыве рудничного газа ходы сообщения не были засыпаны. Но воздух стал таким горячим и тяжелым, что пришлось установить новые вентиляторы. Забойщики сменялись теперь каждые двадцать минут. Продвигались все дальше вперед, от товарищей их отделяло уже не более двух метров. Но работали они без всякого воодушевления, побуждаемые исключительно каким-то мстительным чувством. Ответные стуки прекратились, не было звонкого ритмического выстукивания, призывного сигнала совсем не стало слышно. Шел двенадцатый день работы - пятнадцатый день со времени катастрофы. В этот день с самого утра по ту сторону пласта царило гробовое молчание.
Новый несчастный случай усилил любопытство обывателей Монсу. Буржуа увлекались экскурсиями, и Грегуары решили последовать общей моде. Назначили день прогулки, уговорились, что отправятся в Воре в собственном экипаже, а г-жа Энбо привезет туда в своей коляске Люси и Жанну. Денелен покажет им свою шахту, а затем они пройдут в Рекийяр, где точно узнают от Негреля, на какой стадии находятся спасательные работы и есть ли какая-нибудь надежда на успех. Наконец вечером все вместе пообедают.
Когда около трех часов Грегуары и их дочь Сесиль подъехали к разрушенной шахте и вышли из экипажа, они уже застали там г-жу Энбо. Она была в ярко-синем платье и раскрыла зонтик, защищаясь от слабых лучей февральского солнца. Ясное небо казалось совершенно весенним. Г-н Энбо и Денелен были тоже там. Г-жа Энбо рассеянно слушала объяснения последнего о том, каких усилий стоило запрудить канал. Жанна, не расстававшаяся со своим альбомом, вдохновленная грозным зрелищем, принялась рисовать, а Люси, присев рядом с нею на обломок вагонетки, разразилась восторженными восклицаниями, находя все это «потрясающим». Плотина была еще не закончена, и пенистая вода хлестала через нее в огромное отверстие провалившегося рудника; тем не менее кратер постепенно очищался от воды, она впитывалась в землю, открывая взору ужасное дно: под нежной лазурью ясного дня оно казалось клоакой, развалинами исчезнувшего в грязи города.
- Стоило беспокоиться, чтобы посмотреть на это! - разочарованно воскликнул г-н Грегуар.
Сесиль, пышущая здоровьем, радуясь, что может подышать таким чистым воздухом, развеселилась и стала шутить, а г-жа Энбо пробормотала с гримасой отвращения:
- Все-таки во всем этом нет ничего красивого!
Оба инженера расхохотались. Они пытались заинтересовать посетителей, объясняя им действие насоса и механического прибора для забивания свай. Но дамам было не по себе. Они вздрогнули, узнав, что насосы должны работать годами, - шесть, может быть, семь лет, - пока шахта не будет восстановлена и из нее не выкачают всей воды. Нет, лучше думать о других вещах, а то эти ужасы, еще приснятся.
- Едемте, - сказала г-жа Энбо, направляясь к коляске.
Жанна и Люси запротестовали. Как, уже? А рисунок еще не кончен! Они захотели остаться, обещав вечером приехать к обеду вместе с отцом. Г-н Энбо сел в коляску вдвоем с женой; он хотел расспросить Негреля о ходе работ.
- Так вы поезжайте, - сказал г-н Грегуар. - Мы отправимся вслед за вами, нам только нужно заехать на пять минут в поселок… Поезжайте, поезжайте, мы будем в Рекийяре не позже вас.
Он сел позади г-жи Грегуар и Сесили. Первая коляска поехала по берегу канала, вторая же стала медленно подниматься вверх по склону.
Экскурсия должна была закончиться актом благотворительности. После смерти Захарии Грегуары прониклись жалостью к трагической судьбе семьи Маэ, о которой говорила вся округа. Они не жалели отца, этого разбойника, убийцу солдат; его пришлось пристрелить, как волка. Их трогала мать - несчастная женщина, которая только что потеряла сына, сейчас же вслед за смертью мужа, и, может быть, найдет под землей только труп дочери, - все это, не считая калеки деда и охромевшего от обвала ребенка, а также девочки, умершей от голода во время забастовки, свалилось на ее голову. Конечно, семья отчасти заслужила эти бедствия своим отвратительным образом мыслей, но Грегуары решили доказать широту своего милосердия, желание все простить и все забыть, - а лучшим выражением этого будет то, что они сами отвезут милостыню. Под одной из скамеек коляски лежали два тщательно упакованных свертка.
Какая-то старуха указала кучеру дом Маэ, номер шестнадцатый второго квартала. Грегуары вышли из коляски, нагруженные пакетами; но они тщетно стучали в дверь; в конце концов они принялись колотить в нее кулаками, и все-таки никто не откликался. Казалось, смерть начисто опустошила весь дом, - он имел такой мрачный, и холодный вид, как будто в нем давно уже не жили.
- Никого нет, - сказала разочарованная Сесиль. - Как неприятно! Что же нам теперь делать со всем этим?
Внезапно открылась дверь соседнего дома, и появилась жена Левака.
- Ах, добрые господа, простите, пожалуйста! Извините, пожалуйста, барышня!.. Вы желаете видеть соседку? Ее нет, она в Рекийяре.
Тараторя без умолку, она несколько раз рассказывала им, как все случилось, говорила, что надо помогать друг другу; она приютила у себя Ленору и Анри, чтобы мать имела возможность уходить и ждать, когда пробьют ход в шахту. Ее взгляд упал на пакеты, и она начала говорить о своей несчастной овдовевшей дочери, о собственной нищете; глаза ее разгорались от зависти. Затем она нерешительно пробормотала:
- Ключ у меня. Может быть, господа желают непременно войти… Там только дед.
Грегуары в изумлении переглянулись. Как, дед? Но ведь никто не отвечал. Значит, он спит? Когда жена Левака открыла дверь, зрелище, которое представилось их глазам, заставило их в оцепенении остановиться на пороге.
Дед Бессмертный, широко раскрыв глаза и уставившись в одну точку, сидел неподвижно на стуле перед холодным камином. Оголенные стены комнаты увеличили ее размеры; не было больше ни часов с кукушкой, ни сосновой мебели, покрытой лаком, которая в прежние дни придавала помещению более жилой вид. На стенах, позеленевших от сырости, оставались только портреты императора и императрицы, с официальной благосклонностью улыбавшихся розовыми губами. Отупевший старик не шевелился, и, когда в открывшуюся дверь ворвался свет, он даже не моргнул глазами, - казалось, что он не заметил вошедших. У ног его стояла лохань с золой - такая же, как ставят кошкам.
- Не обращайте внимания, он не отличается вежливостью, - почтительно заметила жена Левака. - У него что-то стряслось в мозгу. Он уже недели две в таком состоянии.
Но в это время дед Бессмертный весь затрясся, послышался хрип, как будто исходивший из его живота. Старик сплюнул в золу черный сгусток: это была угольная грязь, впитанная им в шахте. Затем он снова стал неподвижным и шевелился время от времени только для того, чтобы сплюнуть.
Расстроенные Грепуары, подавляя отвращение, пытались сказать хотя бы несколько дружелюбных и ободряющих слов.
- Что это, старина, - сказал отец, - вы, значит, простужены?
Старик, уставившись в стену, даже не обернулся. Снова водворилось тяжелое молчание.
- Надо бы заварить ему грудного чаю, - добавила г-жа Грегуар.
Он продолжал молчать.
- Знаешь, папа, - пробормотала Сесиль, - нам ведь рассказывали об этом калеке, но потом мы перестали о нем думать…
Она смутилась и замолчала. Поставив на стол бульон и две бутылки вина, она начала распаковывать второй сверток и вытащила оттуда пару огромных башмаков. Этот подарок и предназначался деду. Она держала по башмаку в каждой руке и рассматривала огромные опухшие ноги несчастного старика, который никогда уже не сможет ходить.
- Да! Они немного опоздали, не так ли, старина? - заговорил опять г-н Грегуар, чтобы разрядить атмосферу. - Ничего, пригодятся.
Дед Бессмертный не слышал и не отвечал, продолжая сидеть с тем же ужасным лицом, холодным и твердым, как камень.
Тогда Сесиль тихонько поставила башмаки у стены; но, несмотря на ее предосторожность, они все-таки стукнули гвоздями; они казались совершенно лишними в этой комнате.
- Увидите, он и спасибо не скажет! - воскликнула жена Левака, с глубокой завистью посмотрев на башмаки. - Это все равно, с позволения сказать, что подарить мартышке пару очков.
Она продолжала добиваться, чтобы Грегуары зашли к ней, надеясь, что там уж сумеет их разжалобить. Наконец она придумала повод: начала расхваливать Анри и Ленору, которые были очаровательными, удивительно милыми детьми и такими умными: когда к ним обращаются с вопросами, они отвечают прямо как ангелы! Вот уж эти скажут все, что только господа захотят.
- Зайдем на минуту, детка? - спросил отец, радуясь возможности уйти отсюда.
- Хорошо, я выйду сейчас же вслед за вами.
Сесиль осталась с дедом Бессмертным. Она дрожала, но что-то непонятным образом приковывало ее, и она оставалась на месте! Ей казалось, что она узнает старика; но где могла она встретить крупное, белесое, проугленное лицо? И вдруг она все вспомнила: она увидала себя окруженной ревущей толпой, почувствовала, как ее шею сжимают холодные руки. То был он, Сесиль узнавала этого человека и смотрела на его руки, лежащие на коленях, - руки рабочего, хватка которых была еще крепка, несмотря на преклонный возраст. Теперь дед Бессмертный, казалось, проснулся и заметил Сесиль. Он тупо разглядывал ее; щеки его покрылись румянцем, рот нервно подергивался, выпуская черную слюну. Они, не отрываясь, смотрели друг на друга: она - цветущая, полная и свежая от долгого безделья и благосостояния, распространявшегося на весь их род; а он - распухший от водянки, безобразный, как изнуренный зверь, отпрыск поколения, измученного вековым трудом и голодовками.
Через десять минут, когда Грегуары, удивляясь, что Сесиль задерживается, вернулись в дом Маэ, они издали нечеловеческий крик: их дочь была распростерта на земле, задушенная, с посиневшим лицом; на шее у нее виднелись красные следы громадных пальцев. Дед Бессмертный, не удержавшись на своих разбитых ногах, упал рядом с ней и не мог уже встать. Руки его были еще скрючены, и он смотрел на всех с тупым выражением широко раскрытых глаз. Во время падения он разбил лохань, рассыпал золу, залив грязью весь пол. Башмаки стояли нетронутыми у стены.
Невозможно было установить с полной точностью, как все это случилось. Почему Сесиль подошла так близко к старику? Каким образом Бессмертный, прикованный к своему стулу, мог схватить ее за горло? Очевидно, когда он схватил ее, ожесточение его было так велико и он так сильно сжал девушку, что заглушил ее крики, упав вместе с нею при ее последнем хрипе. Ни одного звука, ни единой жалобы не донеслось через тонкую стену соседнего дома. Приходилось предположить припадок внезапного безумия, необъяснимую тягу к убийству, возникшую при виде белой девической шеи. Такой дикий поступок со стороны дряхлого старика всех удивил: ведь он прожил честную жизнь, был покорной скотиной и противился новым идеям. Что же за бессознательная злоба вспыхнула в нем, медленно отравляя все его существо? Ужас заставлял считать преступление бессознательным. Это было преступление идиота.
Грегуары стояли на коленях и рыдали, надрываясь от отчаяния. Любимая, долгожданная дочь, донельзя избалованная, которой, затаив дыхание, любовались во время сна! По их мнению, она всегда недостаточно хорошо питалась, всегда была недостаточно полной! Жизнь их потеряла всякий смысл; к чему теперь жить, если ее с ними не будет?
А жена Левака кричала, потеряв голову:
- Ах, старый негодяй! Что он наделал! Кто мог ждать от него такой выходки!.. А Маэ вернется только вечером! Не сбегать ли мне за нею?
Отец и мать ничего не отвечали.
- Ну, как? Пожалуй, будет лучше… Бегу!
Но, прежде чем выйти, она решила взять башмаки: весь поселок пришел в волнение, уже собралась целая толпа, - все равно их могут украсть. К тому же в доме Маэ не оставалось больше мужчины, которому башмаки эти могли бы пригодиться. И она унесла их с собой. Они как раз должны быть впору Бутлу.
Супруги Энбо, приехав в Рекийяр и встретившись там с Негрелем, долго ждали Грегуаров.
Инженер, - поднявшись к ним из шахты, рассказывал подробности о том, как ведутся поиски: надо полагать, что к вечеру доберутся до узников, но, наверное, извлекут только трупы, так как в шахте по-прежнему царит гробовая тишина. Маэ, сидевшая позади Негреля, вся побледнела, слушая это; вдруг прибежала жена Левака и рассказала ей о происшествии.
Маэ только сердито отмахнулась, но все-таки пошла за нею.
Г-жа Энбо упала в обморок. Какой ужас! Бедняжка Сесиль! Еще утром она была такой веселой, была так полна жизни час назад! Г-н Энбо повел жену в полуразвалившийся домик старого Мука. Он пытался расстегнуть ей платье неловкими руками, опьяненный запахом мускуса, который исходил от ее корсажа. Вся в слезах, она сжала в объятиях Негреля, ошеломленного внезапной смертью, сразу расстроившей его брак; а муж смотрел на них обоих, чувствуя, что избавился от беспокоившей его муки: этот несчастный случай устраивал теперь все как нельзя лучше. Он решил оставить подле себя племянника, боясь, как бы на смену ему не пришел кучер.

V

Несчастные, покинутые на дне шахты, вопили от ужаса. Вода доходила им теперь до пояса. Шум потока оглушал их, последние обвалы обшивки казались светопреставлением. Ко всему этому их сводило с ума неистовое ржание запертых в конюшне лошадей - страшный, незабываемый предсмертный хрип животных, которых режут.
Мук выпустил Боевую. Старая лошадь дрожала и смотрела расширившимися глазами на воду; уровень ее поднимался все выше и выше. Нагрузочную быстро затопляло, и в зеленоватой воде отражались три красных фонаря, еще горевших под потолком. Внезапно, почувствовав ледяное прикосновение к своей коже, лошадь, ударив всеми четырьмя копытами, помчалась бешеным галопом и исчезла в бездонной глубине одного из ходов.
Тогда, решив тоже спастись во что бы то ни стало, люди последовали примеру животного.
- Нечего здесь больше делать! - кричал Мук. - Надо попытаться пробраться через Рекийяр.
Теперь их окрыляла мысль, что они могут выйти через старый рудник, если только их не опередят обвалы, завалив проход. Все двадцать человек бежали вереницей, высоко подняв лампочки, чтобы вода не загасила их. К счастью, галерея шла отлого; люди двигались на протяжении двухсот метров против течения, и вода уже не поднималась выше. В их смятенных душах просыпались, уснувшие суеверия; они взывали к земле, так как это, несомненно, была месть земли, выбрасывавшей кровь из своих жил за то, что ей перерезали артерию. Один старик лепетал забытые молитвы, загибая при этом большие пальцы на руках, чтобы умилостивить злых духов шахты.
На первом же перекрестке возникли разногласия. Конюх хотел идти налево, другие уверяли, что направо будет ближе. Потеряли на это целую минуту.
- Эх, да пропадайте вы пропадом! Мне плевать! - грубо воскликнул Шаваль. - Я бегу сюда!
Он повернул направо; двое товарищей последовали за ним. Другие продолжали бежать за стариком Мукой, который всю жизнь провел в глубине Рекийяра. Тем не менее он сам заколебался, не зная, куда сворачивать. Все теряли голову, даже старые шахтеры не узнавали штолен. Они останавливались перед каждым разветвлением: приходилось раздумывать и решать.
Этьен бежал последним - его задерживала Катрина, - у нее от страха и усталости отнимались ноги. Он тоже бросился бы направо, вместе с Шавалем, считая, что тот на верном пути, но не хотел следовать за ним, предпочитая остаться на дне шахты, чем бежать за своим недругом. К тому же вереница людей продолжала таять, несколько товарищей свернули еще раз в сторону, и теперь за Муком следовало только семеро.
- Уцепись за мою шею, я тебя понесу, - сказал Этьен Катрине, видя, что та окончательно слабеет.
- Нет, оставь, - бормотала она, - больше не могу, лучше уж сразу умереть.
Они отстали от остальных метров на пятьдесят; Этьен взял ее на руки, несмотря на сопротивление, как вдруг галерею внезапно засыпало: обрушилась огромная глыба и отрезала их от товарищей. Наводнение уже подтачивало породу, и обвалы происходили со всех сторон. Пришлось вернуться обратно. Теперь они совсем перестали разбираться в направлении. Все было кончено: пришлось отказаться от мысли выбраться через Рекийяр. Единственной оставшейся у них надеждой было пробраться в верхние штольни, где, может быть, их освободят, если уровень воды понизится.
Этьен узнал наконец жилу Гийома.
- И то хорошо! Я хоть понимаю теперь, где мы находимся, черт возьми! Мы были ведь на правильной дороге, но теперь пропали!.. Слушай, пойдем прямо, проберемся через ствол.

Предыдущая страница 24 Следующая страница


25 Эмиль Золя

Вода доходила им по грудь, Катрина и Этьен продвигались очень медленно. Пока у них был свет, они еще не приходили в отчаяние. Этьен потушил одну из лампочек, чтобы сэкономить масло и перелить его потом в другую. Достигнув ствола, они услыхали шум и обернулись. Что это? Неужели возвращались товарищи, которым так и не удалось выйти? Издалека несся хрип, но они не могли объяснить себе, что за буря снова надвигается, обдавая их грязной пеной. Катрина вскрикнула, увидав какую-то белесоватую громаду, летевшую к ним из мрака и застревавшую между досками.
То была Боевая. Она мчалась от подъемника и проскакала по всем галереям. Казалось, она знает дорогу в подземном городе, где прожила одиннадцать лет, ее глаза хорошо видели в этом вечном мраке. Вытянув голову и закидывая ноги, она продолжала скакать по узким проходам, где местами с трудом проходило ее громадное туловище. Галереи сменялись одна другой, появлялись перекрестки, разветвления, но лошадь не колебалась. Куда она скакала? Может быть, туда, к видениям своей юности, к мельнице на берегу Скарпы, где она родилась, к смутному воспоминанию о солнце, горевшем в небе, как большой светильник. Животное хотело жить, в нем пробуждались воспоминания, желание подышать еще раз воздухом равнин, и это влекло его вперед, туда, где оно могло бы найти расселину, выход к жаркому небу, к свету. Прежнее подчинение судьбе сменилось возбуждением: ослепив, шахта хотела ее теперь умертвить. Вода, гнавшаяся за нею по пятам, хлестала ее бока, обдавая брызгами круп. Но по мере того как лошадь проникала вглубь, галереи становились все уже, потолок опускался, стены сдвигались. Все же она продолжала мчаться, обдирая себе кожу, оставляя на обшивке клочья мяса. Казалось, шахта со всех сторон наступает на нее.
Боевая почти добежала до Этьена и Катрины, и те увидели, что она задыхается, застряв между глыбами камня. Она споткнулась и сломала себе передние ноги. Напрягая последние силы, лошадь проползла еще несколько метров, но корпус ее уже не мог больше двигаться сквозь теснины. Боевая вытянула окровавленную голову и искала выхода. Вода быстро захлестывала ее, и она заржала так же хрипло, как и те, уже погибшие лошади, которые находились в конюшне. Агония ее была ужасна. Старое, искалеченное животное не могло шевельнуться и судорожно билось в глубоких недрах, под землей. Отчаянный зов измученной лошади не прекращался; вода уже заливала ей гриву, а она продолжала ржать, не закрывая рта. Послышался последний хрип, точно звук наполняемой бочки, потом все затихло.
- Боже мой! Уведи меня! - рыдала Катрина. - Ах, господи! Я боюсь! Я не хочу умирать… Уведи меня! Уведи!
Катрина видела смерть. Разрушавшаяся обшивка, затопленная шахта - ничто не внушало ей такого страха, как предсмертное ржание Боевой. Девушка все еще слышала его, в ушах у нее звенело, все тело содрогалось.
- Уведи меня! Уведи!
Этьен схватил ее на руки и понес. И в самом деле это оказалось вовремя. Промокнув до самых плеч, они полезли в трубу. Этьен должен был все время поддерживать девушку, так как у нее не хватало сил цепляться за перекладины. Три раза ему показалось, что она вырывается у него из рук и падает туда, в глубину моря, прилив которого плескался у них под ногами. Достигнув пергой галереи, они смогли несколько минут передохнуть; проход не был еще затоплен. Но вода приближалась, и пришлось снова взбираться кверху. Они поднимались в течение долгих часов, переходя из галереи в галерею. Когда они добрались до шестой галереи, у них мелькнула надежда: им показалось, что вода остановилась на одном уровне; но вскоре обнаружилось, что подъем ее возобновился с еще большей быстротой. Им пришлось перебраться в седьмую галерею, потом в восьмую. Оставалась еще только одна, и, достигнув ее, они с тревогой следили за каждым прибавляющимся сантиметром: ведь если вода не остановится, они должны будут умереть так же, как старая лошадь, придавленные сводом и затопленные водой.
Каждую минуту где-нибудь раздавался шум обвала. Вся шахта была расшатана, ее слабые внутренние подпорки рушились под небывалым напором потока. В конце галереи скапливался сжатый воздух, и от него происходили страшные взрывы, разбивавшие породу и переворачивавшие глыбы земли. С ужасающим грохотом свершалась подземная катастрофа, подобная битве тех древних времен, когда потопы, бушуя, искажали облик гор и долин.
Катрина, обезумевшая от одного вида этого непрестанного разрушения, с мольбой складывала руки и повторяла одни и те же слова:
- Я не хочу умирать!.. Я не хочу умирать!..
Чтобы успокоить ее, Этьен уверял, что вода перестала прибывать. Они блуждали по шахте не менее шести часов, и к ним, конечно, уже шли на помощь. Он говорил о шести часах предположительно, так как точное представление о времени у них исчезло. На самом деле они находились в жиле Гийома целый день.
Промокшие, дрожащие от холода, они присели. Катрина, не стыдясь, сняла и выжала платье; затем снова надела его, чтобы оно высохло на ней. Так как она была босиком, Этьен уговорил ее надеть его деревянные башмаки. Теперь они могли ждать и поэтому убавили фитиль лампочки, довольствуясь слабым светом, как от ночника. И только тут оба почувствовали, что их корчит от голодных судорог, - до тех пор у них не было никакого чувства жизни. В момент катастрофы они не успели позавтракать, и лишь сейчас вспомнили о своих ломтиках хлеба, размокших от воды и превратившихся почти в кашу. Катрияа силой заставила Этьена съесть его долю. Поев, она заснула от усталости прямо на холодной земле. Он же, томимый бессонницей, сидел около нее, сжав руками голову и глядя в одну точку.
Этьен не мог сказать, сколько времени просидел он таким образом. Но вот в отверстии ствола, находившегося перед ним, он снова заметил черный колеблющийся поток. Сперва это была лишь тонкая полоска, бежавшая змейкой по галерее, затем появилась бурлящая пена, скоро вода настигла их и здесь: ноги заснувшей девушки уже окунулись в нее. Но Эгьен не решался разбудить Катрину - жестоко прервать ее отдых, это оцепенелое забытье: ведь она, быть может, видела во сне солнце. Куда же бежать? Он стал думать и вспомнил, что наклонный штрек этой части жилы соединялся со скатом верхней нагрузочной. Это был исход. Он решил дать Катрине поспать возможно дольше, а сам следил, как поднимается вода, которая сгонит их и отсюда. Наконец он тихонько приподнял Катрину; она вздрогнула:
- Ах, господи! Правда!.. Снова начинается!
Девушка сообразила, где она, и закричала от страха перед близкой смертью.
- Успокойся, - прошептал Этьен. - Я уверен, что можно выбраться.
Чтобы достигнуть наклонного штрека, пришлось идти согнувшись, по плечи в воде. Снова начался подъем, еще более опасный, по узкому, длиною в сто метров, проходу, сплошь обшитому деревом. Сперва они хотели потянуть канат, чтобы укрепить внизу одну из тачек: если бы другая спустилась вниз в то время, как они поднимались, они были бы раздавлены. Но какое-то препятствие мешало им привести механизм в действие. Не решаясь воспользоваться мешавшим им канатом, они пустились на риск, ломая себе ногти о скользкие доски. Этьен шел за Катриной, смело поддерживая девушку головой, когда ее окровавленные руки срывались. Вдруг они наткнулись на обломки бревен, загородившие спуск. Сюда сползла земля, и обвал не позволял им двигаться дальше. К счастью, тут же оказалась дверь, и они вышли в соседнюю штольню.
Внезапно перед ними сверкнул свет лампочки: они были поражены. Какой-то человек кричал им в бешенстве:
- Значит, есть еще такие же дураки, как я!
Они узнали Шаваля, загнанного сюда с наклонного штрека обвалом. Два товарища, побежавшие за ним, погибли в пути, размозжив себе череп. Он же был только ранен в локоть, и у него хватило мужества подползти на коленях к телам, чтобы обшарить их и взять лампочки и хлеб. Когда он убегал, за его спиной галерею засыпал последний обвал. Он тотчас же твердо решил, что не станет делиться своими запасами с этими выросшими из-под земли людьми. Лучше он их убьет. Когда он узнал, кто это, гнев его спал, и он начал смеяться нехорошим смешком:
- А, это ты, Катрина! Что, сорвалось? Опять пришла ко мне? Ладно! Ладно! Ну что ж, вместе помрем!
Он притворялся, что не замечает Этьена. А тот, расстроенный встречей, сделал движение, чтобы защитить прижимавшуюся к нему девушку. Однако приходилось мириться с положением. И он просто спросил Шаваля, как будто час назад они расстались друзьями:
- А ты осмотрел дно? Нельзя ли там пройти штольнями?
Шаваль продолжал посмеиваться:
- Да, как же! Штольнями! Они тоже все обвалились, и мы зажаты, как в мышеловке… Но ты можешь вернуться по наклону, если хорошо ныряешь.
В самом деле, вода поднималась. Отступление было уже отрезано. Шаваль оказался прав, говоря о мышеловке: конец галереи завалило с обеих сторон. Не оставалось ни единого выхода, все трое были замурованы.
- Так остаешься? - насмешливо спросил Шаваль. - Это, знаешь, лучше. И если ты не будешь ко мне приставать, я даже не стану с тобой и разговаривать. Места здесь хватит нам обоим, а там видно будет, кто из нас первый подохнет, если только за нами не придут, а это почти невероятно.
- Но, может быть, если мы постучим, нас услышат? - возразил молодой человек.
- Я уже устал стучать… Вот попробуй, постучи этим камнем!
Этьен поднял кусок песчаника, который Шаваль уже искрошил, и начал выстукивать по жиле призывный сигнал шахтеров. Затем он приложил ухо и стал слушать. Он упрямо повторял это раз двадцать. Ответа не было.
Тем временем Шаваль с притворным хладнокровием занялся своим хозяйством. Он поставил у стены все три лампочки - одна горела, другие оставались про запас. Затем он положил на кусок дерева два ломтя хлеба: это был его буфет; если он будет благоразумен, хватит на два дня. Он повернулся со словами:
- Знаешь, Катрина, когда ты очень проголодаешься, я отдам тебе половину.
Девушка молчала. В довершение несчастья она снова очутилась между этими двумя людьми.
Потянулись страшные часы. Шаваль и Этьен не раскрывали рта, сидя на земле в нескольких шагах друг от друга. По указанию Шаваля Этьен потушил свою лампочку; она была излишней роскошью. Затем они снова погрузились в молчание. Катрина легла возле молодого человека; взгляды, которые бросал на нее прежний любовник, вызывали в ней тревогу. Так протекло много часов; вода непрерывно поднималась с тихим бульканьем; время от времени галерея сотрясалась от толчков; слышались далекие раскаты, возвещавшие об окончательном разрушении шахты. Когда одна лампочка догорела и нужно было зажигать другую, они в первую минуту перепугались, вспомнив, что тут может оказаться рудничный газ. Но они предпочли лучше быть взорванными, чем оставаться в потемках. Газа не оказалось; они снова легли, и время потекло по-прежнему.
Услыхав какой-то шум, Этьен и Катрина подняли голову. Шаваль решил приняться за еду; он отрезал себе пол-ломтя и медленно жевал, чтобы не соблазниться и не проглотить все сразу. Их мучил голод, они жадно следили за ним.
- Так ты отказываешься? - сказал Шаваль откатчице с вызывающим видом. - Напрасно!
Катрина опустила глаза, боясь уступить: в желудке у нее были такие схватки, что слезы выступали на глазах. Но она понимала, чего он хочет; еще утром она ощущала на шее его горячее дыхание: увидев ее с другим, он снова был охвачен, как и раньше, бешеным желанием. Взгляды, которые он бросал на девушку, сверкали знакомым огоньком: так же сверкали они, когда Шаваль, обуреваемый ревностью, бросался на нее с кулаками, обвиняя в сожительстве с жильцом матери. Катрина с трепетом думала о том, что из-за нее эти два человека могут броситься друг на друга и в этом тесном подземелье, где им суждено вместе ждать смерти. Господи! Неужели нельзя покинуть этот мир без ссоры!
Этьен скорее умер бы от истощения, чем попросил у Шаваля кусочек хлеба. Наступило тяжелое молчание; мгновения текли так медленно, что казалось, прошла целая вечность. Эти монотонные минуты не приносили им никакой надежды. Они сидели вместе уже целый день. Вторая лампочка погасла, пришлось зажечь третью.
Шаваль взял второй ломоть хлеба, проворчав:
- Иди же, дура!
Катрина вздрогнула. Чтобы предоставить ей свободу решения, Этьен отвернулся. Но так как она не двигалась, он сказал ей шепотом:
- Иди, детка!
Тогда слезы, которые она сдерживала, потекли ручьем. Она плакала очень долго, не находя в себе силы подняться и не понимая даже, голодна она или нет. Она ощущала боль во всем теле. А Этьен встал и принялся шагать взад и вперед, тщетно выстукивая призывный сигнал шахтеров и выходя из себя при мысли, что он принужден проводить остаток жизни рядом с ненавистным противником. Здесь не было даже достаточно места, чтобы перед последним издыханием отойти подальше друг от друга! Едва сделав десять шагов, нужно было возвращаться или натыкаться на этого человека. А она, печальная девушка, из-за которой они спорили на земле, достанется тому, кто дольше проживет, и если Этьен умрет первым, этот человек отнимет ее у него. Часы тянулись за часами, им не видно было конца. Вынужденное совместное пребывание становилось все тягостнее, дыхание отравляли испражнения, так как тут же приходилось отправлять свои нужды. Дважды Этьен набрасывался на каменную породу, словно желая сокрушить ее силой своего кулака.
Прошел еще целый день. И Шаваль подсел к Катрине, поделив с нею последние пол-ломтя. Девушка жевала с трудом и за каждый кусок должна была платить лаской. На Шаваля нашло ревнивое упорство: он не хотел умереть, не обладав ею еще раз в присутствии того, другого. Обессиленная, она не сопротивлялась. Но когда он хотел овладеть ею, она простонала:
- Пусти! Ты мне переломаешь все кости.
Этьен, дрожа, прижался лбом к доске, чтобы ничего не видеть. Но тут он одним прыжком очутился около них.
- Пусти ее, черт тебя дери!
- А тебе-то что за дело? - сказал Шаваль. - Она как будто моя жена!
Он снова схватил ее, стискивая в объятиях, прижимаясь к ее губам своими рыжими усами, и продолжал:
- Оставь нас в покое. Доставь нам удовольствие побыть вместе.
Но у Этьена побелели губы, и он крикнул:
- Если ты ее не отпустишь, я тебя задушу!
Шаваль быстро вскочил: он понял по хриплому голосу Этьена, что тот и в самом деле хочет его прикончить. Смерть слишком медлила, и они решили, что один из них должен уступить место другому. Здесь, под землей, где им суждено было уснуть друг возле друга последним сном, возобновилась прежняя борьба. Места было так мало, что, угрожая друг другу, они обдирали себе кулаки.
- Берегись, - прорычал Шаваль, - теперь ты у меня не отделаешься!
Этьен обезумел. Глаза его застилал красный туман, к горлу прилила кровь. Убийство стало для него непреодолимой физической потребностью. Оно надвигалось помимо воли Этьена: к нему побуждала наследственная болезнь молодого человека. Он отодрал от стены тяжелый и объемистый кусок шифера и, схватив его обеими руками, с удесятеренной силой раскроил им Шавалю череп.
Шаваль не успел отскочить назад. Он упал: лицо у него было разбито, череп раздроблен. Мозг обрызгал свод: галереи, алая кровь хлынула из раны, словно струя родни-ка. На земле тотчас образовалась лужа, в которой отразился огонек коптящей лампочки. Мрак овладел этим замурованным склепом. Тело, лежавшее на земле, казалось черной кучей угольных отбросов.
Этьен, наклонившись, смотрел на него широко раскрытыми глазами. Свершилось, он убил! В памяти его смутно пронеслась прежняя борьба - бесполезная борьба против яда, дремавшего в его мышцах, против алкоголя, медленно накопленного всем его родом. Однако если он был сейчас пьян, то только от голода, - значит, достаточно было пьянства его предков в отдаленном прошлом. Перед лицом этого ужасного убийства волосы у Этьена встали дыбом, разум возмущался его собственным поступком; и все же сердце Этьена билось ровнее, охваченное животной радостью, что желание наконец удовлетворено. Потом последовало чувство еще большей гордости. Перед ним встал образ солдатика с ножом в горле. Тот был убит ребенком, а теперь и он, Этьен, убил.
Но Катрина выпрямилась с криком:
- Господи! Он умер!
- Тебе его жалко? - свирепо спросил Этьен. Еле держась на ногах, она что-то лепетала. Затем, шатаясь, бросилась ему на грудь.
- Ах, убей и меня, умрем оба!
Катрина цеплялась за его плечи, они сжимали друг друга в объятиях, и оба думали, что наступает смерть. Но смерть не торопилась, и они опустили руки. Потом Катрина отвернулась, а Этьен потащил несчастного и столкнул в воду, чтобы освободить пространство, на котором ему с Катриной еще нужно было жить. Если бы труп лежал тут, у их ног, жизнь стала бы совершенно невыносимой. Они содрогнулись, когда услышали всплеск и их обдало пеной: значит, отверстие уже заполнено водой; видно было, как она подвивается по галерее.
Тогда вновь началась борьба. Этьен зажег последнюю лампочку, освещавшую теперь равномерный, упорный и безостановочный подъем воды: вот она дошла до щиколоток, добирается уже до колен. Вода поднималась, они перешли в самый верхний конец штольни; это дало им передышку еще на несколько часов; Но поток настиг их и там, и они погрузились по пояс. Стоя теперь на ногах, друг возле друга, прижавшись спиной к породе, они продолжали смотреть, как вода прибывала; когда она дойдет до рта, все будет кончено. Свет подвешенной лампочки придавал воде желтоватый оттенок, перебегая по ней мелкими отблесками. Но лампочка стала светить слабее, уже можно было различить только небольшой полукруг, который все время суживался вместе с подъемом воды. И внезапно все погрузилось в темноту: лампочка потухла, впитав последнюю каплю масла. Наступила беспросветная ночь - подземная ночь; здесь они должны уснуть, чтобы никогда больше не открыть глаз при солнечном свете.
- Черт! - глухо выругался Этьен.
Катрина прижалась к нему, как будто мрак хотел ее схватить. Она шепотом произнесла заклятие шахтеров:
- Смерть задувает лампочку!
И все-таки лихорадочный инстинкт жизни заставил их бороться с надвигающейся угрозой. Этьен принялся яростно окрести шифер рукояткой лампочки, Катрина помогала ему ногтями. Они устроили нечто вроде высокой скамьи и, взобравшись туда, уселись вместе, согнувшись и свесив ноги, так как низкий свод не позволял им выпрямиться. Ледяная вода доходила им теперь только до пяток, но через некоторый промежуток времени она снова начала заливать щиколотки, икры, колени, - уровень ее поднимался неуклонно, не давая им передохнуть. Неудобная скамья сильно подмокла, и они с трудом удерживались на ней, чтобы не соскользнуть вниз. Наступал конец, - но сколько времени остается им еще жить в этой нише, где они не могли сделать без риска ни одного движения и сидели изнемогающие, голодные, без хлеба и без света? Особенно мучительной была темнота: она мешала им разглядеть приближение смерти. Царила мертвая тишина, в наполненной водою шахте не слышно было ни малейшего движения. Они чувствовали теперь только море, находившееся под ними; оно не переставало расти и надвигало на них свой безмолвный прибой.
Снова потекли часы, все одинаково мрачные. Этьен и Катрина потеряли всякое представление о времени, окончательно сбившись в счете. Мучения, которые, казалось, должны были бы удлинять протекающие минуты, - наоборот, быстро уносили их. Этьену и Катрине казалось, что они находятся под землей только два дня и одну ночь, тогда как на самом деле на исходе был уже третий день.
Всякая надежда на спасение иссякла, никто не мог знать, что они здесь, никому не удастся добраться до них; и если наводнение их пощадит, они все равно умрут с голоду. В последний раз им пришла в голову мысль простучать сигнал, но камень остался под водой, да и все равно - кто может их услыхать!
Катрина, покорившаяся судьбе, приложила к пласту отяжелевшую голову и вдруг, вздрогнув, выпрямилась.
- Слушай! - сказала она.
Этьен подумал сперва, что она говорит о легком шуме воды, которая не переставала подниматься. Чтобы успокоить ее, он солгал:
- Нет, это я шевелю ногами.
- Нет, нет, не то… Это там, слушай!
Она снова приложила ухо к пласту. Этьен понял и последовал ее примеру. Несколько секунд ожидания обессилили их. Затем донеслись, очень издалека, три слабых удара, разделенные большими паузами. Но они все еще сомневались: может быть, это звенит у них в ушах? Может быть, это трещит пласт? Они не знали, чем постучать в ответ.
Наконец Этьен сообразил:
- У тебя деревянные башмаки. Сними их с ног и постучи каблуками.
Катрина начала выстукивать шахтерский сигнал; они снова вслушались, и снова различили три условных знака, донесшиеся издалека. Двадцать раз они принимались стучать, и двадцать раз на их удары отвечали. Они плакали, обнимались, рискуя потерять равновесие и свалиться. Наконец-то товарищи здесь, они продвигаются к ним. Чувства радости и любви били у них через край, унося прочь муки ожидания, бешенство, вызванное долгими и бесполезными призывами. Им казалось уже, что спасителям достаточно ткнуть в скалу пальцем, и они будут освобождены.
- Что! - весело воскликнула она. - Надо же было мне приложить ухо!
- Да!.. Уж и слух у тебя! - отвечал он. - Я бы ничего не расслышал.
С этого момента они стали сменяться. Все время один из них слушал, приготовившись отвечать на малейший сигнал. Вскоре они стали различать удары кирки: начинали проходку новой галереи. Они не упускали ни одного звука. Но радостное настроение их начало спадать. Сколько они ни смеялись, сколько ни пытались себя обмануть, их снова мало-помалу охватывало отчаяние. Сперва они стали рассуждать:, наверное, это со стороны Рекийяра, галерея спускается в глубь пласта; а может быть, сразу стали проходить несколько галерей, так как было ясно, что работают три забойщика. Затем они стали говорить меньше и в конце концов совсем замолкли, сообразив, что глубина пласта, отделяющая их от товарищей, должна быть очень значительной. Но и перестав обмениваться словами, Катрина и Этьен не прерывали своих размышлений. Они высчитывали, во сколько дней можно пробить такую толщу. Невероятно, чтобы до них добрались, пока еще будет не поздно; они двадцать раз успеют умереть. И, молча, охваченные усилившейся тоской, они отвечали на призывные сигналы стуком деревянных башмаков. Они ни на что больше не надеялись и только машинально сообщали другим, что еще живы.
Так прошел день, два дня. Катрина и Этьен находились под землей уже шесть дней. Вода, остановившись на уровне их колен, перестала подниматься, но и не спадала. Ноги по-прежнему коченели в этой ледяной ванне. Они вытаскивали их на какой-нибудь час, но положение становилось тогда настолько неудобным, что от невероятной боли они снова спускали их в воду. Каждые десять минут им приходилось подтягиваться кверху, так как они съезжали вниз по скользкому камню. Неровности пласта врезались им в затылок и причиняли нестерпимую боль. Кроме того, становилось все более и более душно; воздух, согнанный сюда напором воды, не имел выхода, так как место, где они были заключены, образовало подобие колокола. Голос их звучал приглушенно и доносился как бы издалека. В ушах звенело, как будто яростно бил набат, будто слышался бесконечный топот стада, которое мчится во время ливня с градом.
Сперва Катрина невероятно страдала от голода. Она подымала к горлу жалкие, иссохшие руки, глубоко вздыхая и не прекращая издавать протяжный жалобный звук, словно желудок ее все время стягивало спазмой. Этьен, испытывавший тат кие же мучения, лихорадочно шарил руками впотьмах и наткнулся пальцами на полусгнивший кусок обшивки. Он начал крошить его ногтями. Часть куска он дал Катрине, и та жадно проглотила его. Целых два дня они жили изъеденной червяками гнилушкой. Они съели ее целиком, и когда она кончилась, пришли в отчаяние, царапая себе десны о другие обрубки, которые были еще крепки и древесина которых не поддавалась. Мучения сделались еще невыносимее: они неистовствовали, не будучи в состоянии разжевать материю своей одежды. Их подкрепил немного только кожаный пояс. Этьен разорвал его на мелкие кусочки зубами, и Катрина жевала их и жадно глотала. Это заставляло челюсти работать и создавало иллюзию насыщения. Когда же и пояс был съеден, они снова вернулись к одежде и сосали материю в продолжение целых часов.
Однако вскоре резкие схватки от голода прекратились и перешли в глухую, глубокую, медленно растущую боль, доводившую их до полной потери сил. Они, конечно, не продержались бы столько времени, если бы не оказалось такого изобилия воды; достаточно было им нагнуться и зачерпнуть ее рукою. Они делали это бесконечное число раз, палимые такой жаждой, что казалось, всей этой затопленной шахты недостаточно, чтобы утолить ее.
На седьмой день Катрина, нагнувшись за водой, почувствовала под рукой что-то мягкое, плававшее на поверхности воды.
- Посмотри-ка… Что это?
Этьен стал шарить впотьмах.
- Не понимаю. Что-то вроде обшивки вентиляции.
Катрина начала пить, но, опустив руку во второй раз, ощутила под рукой мертвое тело. Она в ужасе вскрикнула:
- Господи, это он!
- Кто?
- Он, ты же знаешь!.. Я задела рукой усы.
Это был труп Шаваля, который притоком воды вновь прибило к ним. Этьен протянул руку и тоже нащупал усы и разбитый нос. Его охватила дрожь от ужаса и отвращения. Почувствовав страшную тошноту, Катрина выплюнула воду, взятую в рот. Ей чудилось, будто она пьет кровь, будто вся вода пропитана кровью убитого.
- Погоди, - сказал Этьен, - я его оттолкну.
Он толкнул труп ногой, и тот отдалился. Но вскоре они опять почувствовали его у своих ног.
- Черт тебя возьми! Убирайся же!
В третий раз Этьен должен был оставить труп. По-видимому, его гнало обратно какое-то течение. Шаваль не хотел уходить, он хотел быть с ними, между ними! Этот ужасный спутник окончательно отравил воздух. Они не пили воды в течение целого дня, предпочитая умереть от жажды, и только на следующий день страдание заставило их подчиниться: они отталкивали тело при каждом глотке и все-таки пили. Не стоило убивать его, чтобы он опять вернулся к ним, гонимый ревностью. Он и мертвый останется с ними до конца, чтобы не дать им возможности быть вдвоем.
Еще и еще день. При каждом всплеске воды Этьен ощущал легкий толчок убитого им человека, словно локоть соседа, напоминающего о своем присутствии. И всякий раз он вздрагивал. Он все время видел труп, раздутый, позеленевший, с рыжими усами, с разбитым лицом. И Этьен больше ничего не помнил, - он его не убивал, труп плавал и хотел его укусить. Катрина же, сотрясаясь от долгих, бесконечных рыданий, приходила после них в оцепенение. В конце концов она впала в состояние полной сонливости. Этьен будил ее, она что-то лепетала и сейчас же снова засыпала, Даже не приоткрывая глаз. Боясь, что она упадет в воду, Этьен обнял ее за талию. Теперь на стуки отвечал он. Удары кирки все приближались, он слышал их совсем близко, почти за своей спиной. Но силы покидали и его, он больше уже не мог стучать. Ведь там знали, что они здесь, зачем же утруждать себя? То, что к ним могли прийти, перестало его интересовать. Отупев от ожидания, он на целые часы забывал о тех, кого ждал.
Однако вскоре им стало немного легче. Вода спала, и тело Шаваля уплыло. Чтобы освободить их, работали уже девять дней. Они в первый раз попробовали сделать несколько шагов по штольне, но сильное сотрясение бросило их обоих на землю. Они нащупали друг друга, и лежали, обнявшись, обезумев, ничего не понимая и думая, что катастрофа возобновилась. Все снова стало неподвижно, удары кирки смолкли.
Они сидели в углу, прижавшись друг к другу, и вдруг Катрина засмеялась:
- Как хорошо наверху!.. Давай выйдем отсюда.
Сперва Этьен старался бороться с ее безумием. Но он чувствовал, что и сам начинает терять рассудок, хотя его голова и была более крепкой. Он потерял ощущение действительности. У Катрины же это особенно давало себя знать; ее трясла лихорадка, она ощущала теперь потребность в словах и движениях. В ушах у нее звенело так сильно, что этот шум казался ей то рокотом потока, то пением птиц; она чувствовала запах смятой травы и ясно видела, как перед глазами ее появляются желтые пятна; ей казалось, что она на воле, среди полевых колосьев, на берегу канала, и что вокруг - солнечный день.
- Как жарко!.. Возьми же меня, будем вместе всегда, всегда!
Он обнимал ее, она ласкалась к нему, продолжая болтать, исполненная счастья.
- Как мы были глупы, что ждали так долго! Я бы сразу согласилась быть твоей, но ты дулся и не понимал… А потом, когда мы дома ночью не спали и слышали, как дышим, помнишь, как мы тогда желали друг друга?..
Веселость Катрины заразила и Этьена: он шутил, вспоминал это немое проявление нежности.
- Ты ведь раз меня прибила. Да, да! По обеим щекам!
- Это потому, что я тебя любила, - прошептала она. - Видишь ли, я не позволяла себе думать о тебе, я считала, что все кончено… А в глубине души я знала, что в один прекрасный день мы будем принадлежать друг другу… Нужен был только счастливый случай. Правда?
У него пробежала по телу холодная дрожь, он хотел стряхнуть с себя этот сон и медленно повторял:
- Ничто не может кончиться совсем. Надо только немножко счастья, чтобы все началось снова.
- Значит, я останусь с тобой на этот раз уже навсегда? Потеряв силы, она соскользнула вниз; голос ее ослабевал.
Испугавшись, он прижал ее к груди.
- Тебе нехорошо?
Она с удивлением выпрямилась.
- Нет, нет… Почему?..
Но этот вопрос оторвал девушку от ее мечты. Она растерянно посмотрела в темноту и, заломив руки, снова разрыдалась:
- Господи! Господи! Как темно!
Теперь не было уже ни полей, ни запаха трав, ни пения жаворонков, ни огромного желтого солнца. Была только затопленная, обвалившаяся шахта, мрачная ночь, вонючий, затхлый запах погреба, в котором они томились столько дней. Затемненный рассудок Катрины усиливал ужас их положения. Ее снова преследовали видения детства: Черный человек - умерший старый шахтер, - который выходит из глубины шахты, чтобы свернуть шею блудливым девушкам.
- Слушай! Ты слышал?
- Нет, я ничего не слышу.
- Нет, знаешь, это тот человек… Вот он… Земля выпустила всю кровь из жилы, чтобы отомстить за то, что у нее перерезали артерию. И вот он здесь. Видишь его? Посмотри! Он чернее ночи… Я боюсь.
Она умолкла и вся дрожала. Затем она продолжала шепотом:
- Нет, это другой.
- Кто другой?
- Тот, кто с нами! Тот, кого уже нет!
Образ Шаваля преследовал ее, и она, смущаясь, начинала говорить о нем. Она рассказывала об их собачьем существовании. Он только один раз был с нею мил, в Жан-Барте, а все остальные дни - это были оплошные придирки и оплеухи; избив Катрину, Шаваль начинал мучить ее своими ласками.
- Я тебе говорю, что он хочет разъединить нас! Он опять ревнует… Прогони его!.. И возьми меня, возьми меня всю, всю!
Она повисла у него на шее и, найдя его губы, прижалась к ним. Темнота снова осветилась; девушка вновь видела солнце и смеялась смехом счастливой любовницы. А он, чувствуя, что она почти обнажена, в одних лохмотьях шахтерской одежды, задрожал и, во внезапном приливе желания, обхватил ее. Наконец наступила их брачная ночь - в глубине этой могилы, на грязном ложе. Их обуяла потребность быть счастливыми хотя бы перед смертью, упорная жажда жить, в последний раз насладиться жизнью. В отчаянии, перед лицом подступающей, смерти, они отдались друг другу.
Этим все кончилось. Этьен сидел на земле все в том же углу, а Катрина без движения лежала у него на коленях. Часы шли за часами. Этьен думал, что она спит, но, тронув ее, почувствовал, что она похолодела, - она была мертва. И все-таки он не шевелился, боясь ее разбудить. Мысль, что он первый обладал ею после того, как она созрела, что она могла зачать от него, приводила его в умиление. Временами наплывали другие мысли: желание уйти вместе с ней, радостные мечты о том, что они будут делать в будущем; но все это было так расплывчато, все это только слегка касалось его головы, как мимолетное дыхание она. Силы его оставляли, и он был в состоянии лишь слегка пошевелить кистью руки, чтобы удостовериться, что Катрина тут, похолодевшая, спящая, как ребенок. Все расплывалось у него в глазах, ночь стала еще темнее. Он чувствовал себя вне времени и пространства. Какие-то удары раздавались у самой его головы, и сила их все увеличивалась. Сперва ему было лень отвечать на них: его одолевала невероятная усталость; а теперь он был захвачен одной только мыслью: ему представлялось, что она идет перед ним и он слышит легкий стук ее деревянных башмаков. Так прошло два дня; она ни разу не пошевелилась, а он машинально ощупывал ее тело, как бы удостоверяясь, что она спокойна.
Этьен ощутил толчок. Глухо раздавались голоса, обломки породы докатывались до его ног. Увидав лампочку, он заплакал. Его моргающие глаза следили за светом и не уставали от него. Он пришел в экстаз от этой красноватой точки, едва заметной во мраке. Но товарищи уже подняли его. Они влили ему сквозь сжатые зубы несколько ложек бульону. Только в одной из галерей Рекийяра он узнал стоявшего перед ним инженера Негреля. И эти два презиравшие друг друга человека - мятежный рабочий и скептически настроенный начальник - с рыданиями бросились друг другу в объятия. Все, что было в обоих человеческого, пришло в волнение. То была беспредельная скорбь, страдание, переходившее из поколения в поколение, избыток боли, до которого может довести жизнь.

Предыдущая страница 25 Следующая страница


Жерминаль 26

Наверху вдова Маэ, распростершись возле мертвой Катрины, беспрерывно, протяжно выла. Несколько трупов было уже извлечено, и они лежали на земле в ряд: Шаваль, один подручный, два забойщика. Полагали, что Шаваль, так же как и подручный и забойщики, был раздавлен каким-нибудь обвалом. Череп его был без мозга, а внутренности полны водой. Женщины, находившиеся в толпе, потеряв голову, рвали на себе одежду и раздирали ногтями лицо. Привыкнув немного к свету ламп и подкрепившись, Этьен тоже появился наверху, исхудавший, совершенно седой. Все перед ним расступились: этот старик внушал теперь ужас. Вдова Маэ перестала кричать и тупо взглянула на него широко раскрытыми глазами.

VI

Было четыре часа утра. Свежая апрельская ночь становилась теплее, приближался день. На светлом небе мерцали звезды, а восток уже румянила заря. Темная равнина еще спала, но по ней пробежал трепет, неясный гул, который предшествует пробуждению.
Этьен большими шагами шел по дороге к Вандаму. Шесть недель пролежал он в Монсу на больничной койке. Лицо у него пожелтело, и он сильно исхудал; как только к нему вернулись силы, он выписался и тронулся в путь. Компания все еще дрожала за свои шахты и очищала состав рабочих от нежелательных элементов. Этьена уведомили, что его не могут оставить на службе. Впрочем, Компания предложила ему пособие в сто франков, присовокупив отеческий совет: бросить работу в шахтах, которая ему не по силам. Но Этьен отказался от этих ста франков. Он уже получил ответ от Плюшара, который вызывал его в Париж и перевел ему деньги на дорогу. Так что давнишняя мечта его осуществилась. Выйдя из больницы за день до отъезда, Этьен переночевал в «Весельчаке» у вдовы, Дезир. Он встал ранним утром; прежде чем отправиться в Маршьенн к восьмичасовому поезду, ему хотелось проститься с товарищами.
На миг Этьен остановился на дороге, озаренной розоватым утренним светом. Так хорошо подышать свежим воздухом ранней весны! Утро обещало быть прекрасным. Медленно светало, жизнь на земле поднималась вместе с солнцем. Этьен двинулся дальше, крепко стуча кизиловой тростью и глядя, как из ночного тумана выступает даль равнины. Он еще ни с кем не повидался; Маэ один раз навестила его в больнице; больше она, вероятно, не смогла прийти. Но он знал, что весь поселок Двухсот Сорока работает теперь в шахте Жан-Барт, сама Маэ тоже.
Мало-помалу на пустынных дорогах начали показываться углекопы; они то и дело проходили мимо Этьена, бледные, молчаливые. Компания, как говорили, сумела извлечь из своей победы все, что только было возможно. Через два с половиной месяца забастовки рабочие, побежденные голодом, вернулись в шахты, и тогда их заставили принять новый тариф, согласно которому назначалась особая плата за крепление; это было скрытое снижение заработной платы, вдвойне ненавистное углекопам с тех пор, как пролилась кровь товарищей. У них похищали заработок целого лишнего часа, их заставляли изменить своей клятве - это вынужденное нарушение слова было горше всего. Работа возобновилась повсюду - в Миру, в Мадлене, в Кручине, в Победе. И повсюду в утреннем тумане, когда дороги были еще окутаны мраком, слышался топот: это шли вереницей углекопы, понурив головы, словно скот, который гонят на бойню. Они зябли в своих тонких холщовых блузах, шли вразвалку, скрестив руки, а ломоть хлеба на завтрак, засунутый между рубахой и блузой, выделялся на спине горбом. Но, глядя на черную вереницу безмолвных теней, которые снова хмуро шли на работу, ничего не видя по сторонам, можно было угадать стиснутые от гнева зубы, сердца, переполненные ненавистью, необходимость подчиниться только голоду.
Чем ближе подходил Этьен к шахте, тем больше углекопов встречалось ему на дороге. Почти все шли в одиночку, но даже там, где образовывались группы, они вскоре растягивались вереницей, уже утомившись, устав от других и от самих себя.
Этьен заметил одного старика с бескровным лицом, - глаза его сверкали, словно уголья; затем другого рабочего, совсем молодого, который все время страшно задыхался. Многие несли свои деревянные башмаки в руках; по земле еле слышалась мягкая поступь ног, обутых в грубые шерстяные чулки. Этот непрестанный поток говорил о полном разгроме, отступлении разбитой армии, солдаты которой плелись, опустив голову, с одной яростной мыслью: снова начать битву и отомстить за себя.
Когда Этьен дошел наконец до шахты Жан-Барт, строения ее только что начинали выступать из сумрака; фонари, висевшие на балках, все еще горели, несмотря на занимающуюся зарю. Над темными грудами зданий белел дымок, чуть розовевший в лучах зари. Этьен поднялся по лестнице в сортировочную, чтобы оттуда пройти в приемную.
Спуск в шахту уже начался, рабочие выходили из барака. Этьен с минуту стоял неподвижно среди общего шума и гама. По чугунному полу с грохотом катились вагонетки, барабаны вращались, наматывая и разматывая канаты, слышались возгласы в рупор, звонки, удары молота по сигнальному аппарату. Этьен снова видел чудовище, поглощающее свою обычную порцию человечины. Клети подъемной машины безостановочно появлялись и пропадали, увлекая живой груз, который шахта легко поглощала, словно прожорливый великан. После катастрофы Этьен ощущал непреодолимый ужас перед шахтой. Когда он смотрел, как погружаются клети, у него внутри все переворачивалось. Пришлось отвернуться - до того невыносимою казалась ему шахта.
Но в обширном еще полутемном помещении, еле освещенном тусклым светом догорающих фонарей, Этьен не видел ни одного дружеского лица. Углекопы, дожидавшиеся своей очереди, стояли босиком, с лампочками в руках; они тревожно поглядывали на него беспокойными глазами, потом опускали голову и отходили в сторону, словно пристыженные. Они, конечно, все знали Этьена в лицо и не только не испытывали по отношению к нему никакой злобы, а, казалось, боялись его, краснели при мысли, что он может упрекнуть их в трусости. Этьену было больно сознавать это; он забыл, что эти несчастные люди в него же бросали камнями; он опять мечтал о том, как сделать из них героев, как руководить народом, как лучше направить эту природную силу, которая сама себя поглощает.
Снова спустилась клеть, битком набитая людьми; когда стали подходить другие, Этьен узнал наконец одного из своих соратников во время забастовки; это был храбрый человек, клявшийся лучше умереть, чем выйти на работу.
- И ты туда же, - с болью проговорил Этьен.
Тот побледнел, у него задрожали губы; затем он, как бы извиняясь, махнул рукой:
- Что поделаешь! У меня жена.
Из барака спустилась новая партия; тут Этьен узнал всех.
- И ты! И ты! И ты!
Все с дрожью бормотали в ответ сдавленным голосом:
- У меня мать… У меня дети… Есть-то надо…
Клеть все не показывалась. Углекопы стояли и ждали, угрюмые, сраженные своей неудачей; они даже избегали встречаться взглядами и, не отводя глаз, смотрели в шахтный колодец.
- А вдова Маэ? - спросил Этьен.
Ни один не ответил. Кто-то знаком дал понять, что она придет. Остальные подняли руки, дрожавшие от жалости: бедная женщина! Какое несчастье! Никто не нарушал молчания. Когда же Этьен протянул им на прощание руку, все стали крепко пожимать ее, словно вкладывая в это последнее пожатие весь молчаливый гнев на свое поражение, всю страстную надежду на отмщение. Показалась клеть. Они вошли, опустились, - бездна поглотила их.
Появился Пьеррон; на его кожаной шапочке была прикреплена лампочка без предохранительной сетки, какие носят штейгеры. Он уже неделю был старшим в нагрузочной; рабочие сторонились его, потому что после повышения он стал заносчивым. Пьеррону неприятно было видеть Этьена, но все же он подошел к нему, а когда молодой человек сообщил о своем отъезде, то и вовсе успокоился. Они разговорились. Жена Пьеррона держала теперь кофейню «Прогресс», она получила это право благодаря протекции господ, которые очень хорошо относились к ней. Но Пьеррон не договорил и с ожесточением набросился на старого Мука за то, что тот не собрал к положенному часу навоз от своих лошадей, чтобы его могли поднять наверх. Старик слушал, сгорбившись. Прежде чем спуститься, он тоже пожал Этьену руку. Мук весь пылал от полученного выговора; в его длительном пожатии Этьен узнавал все тот же сдержанный гневный пыл, что и у других, весь трепет грядущих мятежей. Эта старческая рука, задрожавшая в его руке, этот старик, который прощал ему смерть обоих своих детей, до того тронул его, что он ни слова не мог вымолвить, пока Мук не скрылся внизу.
- А Маэ нынче не придет? - спросил он через некоторое время Пьеррана.
Тот сперва сделал вид, что не понимает, - у него была дурная примета: всякий раз, когда упоминали это имя, с ним что-нибудь приключалось. Затем, уходя под предлогом, что ему необходимо отдать кое-какие распоряжения, он наконец проговорил:
- Маэ?.. Да вот она.
В самом деле, из барака спускалась Маэ, в штанах, в блузе и в чепчике, с лампочкой в руках. Для вдовы Маэ было сделано милостивое исключение: администрацию настолько тронула участь этой женщины, перенесшей беспримерно тяжелый удар, что ее соблаговолили оставить в шахте, хотя ей было уже сорок лет; но принять ее на должность откатчицы сочли все же неудобным и потому приставили к небольшому вентилятору, который только что был устроен в северной галерее, в том адском месте под самым Тартаре, где не было другой вентиляции. Десять часов подряд, с болью в пояснице, она должна была вращать колесо в сорокаградусной жаре пекла, где, казалось, можно изжариться заживо. Она зарабатывала тридцать су в день.
Когда Этьен увидел ее, она показалась ему такой жалкой в мужском наряде: живот и грудь у нее как будто вспухли от сырости в забоях. Охваченный тяжелым чувством, Этьен не знал, как сообщить ей о своем отъезде, о том, что он хотел проститься с нею, и только пробормотал несколько слов.
Она глядела на Этьена, не слушая его, и наконец заговорила, обращаясь к нему на «ты»:
- Ты удивлен, что я здесь, да?.. Правда, я грозилась задушить первого из товарищей, кто посмеет выйти на работу. А вот я и сама иду… Я должна была бы удавиться, да?.. Эх, оно бы так и было, если бы не старик и не дети, которые у меня на руках.
Маэ продолжала говорить усталым, тихим голосом. Она ни в чем не оправдывалась, она просто рассказывала, что было: они все умирали с голоду, их могли выгнать из поселка, и вот она решилась.
- Как старик? - спросил Этьен.
- Он очень спокоен и опрятен, но башка у него совершенно не в порядке… Его тогда ни к чему не присудили… ты знаешь? Шел разговор о том, не поместить ли его в дом для умалишенных, но я не захотела; они бы его там отравили… Все-таки нам его история очень повредила, потому что пенсии он уже никогда не получит; господа из Правления заявили мне, что давать ему пенсию безнравственно.
- А Жанлен работает?
- Да, его пристроили на поденную работу. Зарабатывает двадцать су… О, я не жалуюсь, начальство очень хорошо отнеслось ко мне, они сами это мне заявили… Двадцать су Жанлена да моих тридцать су - всего пятьдесят. Если бы нас было не шестеро, можно бы быть сытыми. Теперь ведь Эстелла - лишний рот, хуже всего то, что понадобится еще четыре-пять лет, пока Ленора и Анри смогут работать в шахтах.
Этьен не удержался и воскликнул с горечью:
- И они тоже!
Краска залила бледные щеки Маэ, а глаза ее засверкали. Но у нее тотчас поникли плечи, словно под гнетом судьбы.
- Что поделаешь! Потом и они… Все испытали это на своей шкуре, настанет и их черед.
Она замолчала: им помешали приемщики, катившие вагонетки. Тусклый свет проникал в большие запыленные окна, отчего фонари горели еще темнее; каждые три минуты машина приходила в движение, канаты разматывались, каждая клеть поглощала людей.
- Эй вы, лентяи, поживей! - крикнул Пьеррон. - Садитесь, а то мы сегодня во весь день не кончим!
Он посмотрел на Маэ, но та не тронулась с места. Она пропустила уже три клети; затем, словно проснувшись, вспомнила, с чего начался разговор, и обратилась к Этьену:
- Так ты уезжаешь?
- Да, нынче утром.
- Ты прав. Лучше быть, если возможно, где-нибудь в другом месте… Я рада, что повидала тебя; ты по крайней мере знаешь, что у меня никакой обиды на тебя нет. Одно время после всей этой бойни я готова была тебя убить. Ну, а как пораздумаешь, так видишь, что никто не виноват… Нет, нет, не твоя в этом вина, все тут виноваты.
Она без волнения заговорила о своих покойниках: о муже, о Захарии, о Катрине, и только при имени Альзиры на глазах у нее показались слезы. К ней вернулось ее обычное спокойствие, она здраво говорила о своих делах, как женщина рассудительная. Буржуа напрасно перебили столько бедного люда, - не принесет им это добра. И, конечно, придет день, когда они понесут расплату, потому что все на свете карается. Тогда и вмешиваться будет незачем, - вся лавочка сама собою взлетит на воздух, и солдаты станут стрелять в хозяев так же, как они стреляли в рабочих. К вековой покорности, к наследственной привычке повиноваться, которая уже снова гнула Маэ спину, прибавилась все же уверенность в том, что несправедливость не может длиться без конца, что если и нет бога, то придет кто-то другой и отомстит за несчастных.
Она говорила вполголоса, недоверчиво поглядывая по сторонам. Когда поблизости опять показался Пьеррон, она громко промолвила:
- Ну, вот что, коли ты уезжаешь, так забери свои пожитки… У нас еще две твои рубашки, три носовых платка и старые штаны.
Этьен только махнул рукой: на что ему это тряпье? Все равно пойдет к старьевщику.
- Не стоит того, оставь детям… В Париже я уж обзаведусь.
Спустились еще две клети. Пьеррон решил наконец прямо обратиться к Маэ:
- Послушайте, внизу ждут! Скоро вы кончите болтать?
Но она повернулась к нему спиною. Чего ради эта продажная тварь так усердствует? Спуск рабочих - не его дело. Его и так ненавидят в нагрузочной. И Маэ продолжала стоять с Этьеном, держа лампочку в руке: несмотря на летнюю пору, она зябла от сквозняков.
Ни Этьен, ни она не знали, о чем им еще говорить. Они только стояли друг против друга, и на сердце у них было так тяжко, что хотелось непременно еще что-то сказать.
Наконец она заговорила только для того, чтобы не молчать:
- Жена Левака беременна, муж все еще в тюрьме; пока что его заменяет Бутлу.
- Ах, да, Бутлу!
- Да, вот еще… послушай-ка, я тебе не рассказывала?.. Филомена ушла.
- Как, ушла?
- Да, ушла с одним шахтером из Па-де-Кале. Я боялась, как бы она не оставила мне на шее своих двух крошек. Нет, она взяла их с собою… Каково? Женщина кровью харкает, вид у нее такой, что краше в гроб кладут, а вот поди же!
Она задумалась на миг, потом медленно продолжала:
- Про меня тут тоже немало всякого болтали!.. Помнишь, говорили, будто я с тобой живу. Бог мой! После смерти мужа это легко могло статься, будь я помоложе, не правда ли! Но теперь я рада, что этого не случилось: мы бы, наверное, после сами раскаивались.
- Да, мы бы раскаивались, - просто повторил Этьен.
И это было все, больше они не говорили. Ее ждала клеть, ее гневно звали, грозя штрафом. Тогда она решилась наконец и пожала ему руку. Этьен с глубоким волнением смотрел ей вслед: какая она усталая, забитая, лицо бледное, из-под синего чепчика выбиваются выцветшие волосы, - плодовитая самка, дородное тело которой безобразили холщовые штаны и блуза. В ее последнем рукопожатии он почувствовал рукопожатие товарища - крепкое, долгое и безмолвное; казалось, это было прощание до того самого дня, когда борьба начнется снова, Этьен все понял; в глазах ее светилась спокойная уверенность. До скорого свидания! Но тогда уже это будет решительный бой.
- Что за лентяйка, черт бы ее побрал! - крикнул Пьеррон.
Маэ толкали и теснили со всех сторон; она забралась в вагонетку вместе с четырьмя другими рабочими. Дернули сигнальную веревку: дали знать, что «едет говядина». Клеть оторвалась и рухнула во мрак, остался только быстро бегущий канат.
Тогда Этьен покинул шахту. Внизу, под навесом сортировочной, он увидел среди груд угля какое-то существо, сидевшее на земле, вытянув ноги. Это был Жанлен, исполнявший обязанность «чистильщика» крупных угольных глыб. Глыба угля лежала у него между ног, и он молотком скалывал с нее куски сланца. Мелкая угольная пыль покрывала его таким густым слоем, что Этьен ни за что не узнал бы мальчишку, если бы тот не поднял своей обезьяньей мордочки с оттопыренными ушами и небольшими зеленоватыми глазками. Он скорчил веселую гримасу и, расколов глыбу последним ударом, скрылся в облаках черной пыли.
Выйдя из помещения, Этьен с минуту шел по дороге в глубокой задумчивости. Всевозможные мысли роем проносились у него в голове, но воздух был чист, небо прозрачно - и он вздохнул полной грудью. Солнце величественно поднималось над горизонтом, на всей земле пробуждалась радостная жизнь. По необозримой равнине, с востока на запад, катилась золотая волна. Всюду снова широко разливалась живительная теплота; то был трепет юности, в котором слышались вздохи земли, пение птиц, рокот потоков и лесов. Жизнь была все же хороша; ветхий мир хотел пережить еще одну весну.
Проникнутый этой надеждой, Этьен замедлил шаг; взор его блуждал по сторонам дороги, упиваясь ликованием весны. Он думал о себе, он чувствовал себя сильным, - жизнь в шахте была для него суровым испытанием, после которого он созрел. Ученичество его завершилось; он шел во всеоружии, как сознательный боец революции, объявивший войну обществу, которое он узнал я которое он осудил. Радость оттого, что он встретит Плюшара, сам станет признанным вожаком, как Плюшар, вдохновляла его на речи, которые он уже мысленно произносил. Он думал расширить свою программу. Буржуазная утонченность, которая поставила Этьена выше его класса, только усилила его ненависть к буржуазии. Нищета, в которой жили рабочие, смущала его; он испытывал потребность окружить их ореолом славы; он покажет, что только они - великие и правые, что они - единственная подлинная знать и единственная сила, которая может обновить человечество. Он уже видел себя на трибуне в час народного торжества, - если только народ не поглотит его.
Песня жаворонка, раздававшаяся в вышине, заставила Этьена взглянуть на небо. В прозрачной синеве таяли розовые облачка - последние остатки ночного тумана; перед ним мелькали смутные образы Суварина и Раснера. Да, все рушится, как только кто-нибудь вздумает присвоить себе власть. Хотя бы этот знаменитый Интернационал, который призван был обновить мир, - теперь он бессилен, гибнет от бессилия, и вся его огромная армия распалась, раскрошилась от внутренних раздоров. Значит, Дарвин прав: мир не что иное, как поле битвы, где сильные пожирают слабых для улучшения и продолжения вида? Вопрос этот смущал Этьена, хотя он и разрешил его, как человек, удовлетворенный своими познаниями. Но одна мысль рассеяла его сомнения и восхитила его; он задумал развить свое давнишнее понимание этой теории в первом же своем выступлении. Если необходимо, чтобы один класс был стерт с лица земли, то молодой, полный жизни народ уничтожит пресыщенную буржуазию, - может ли быть иначе? Новая кровь создаст новое общество. В этом ожидании нашествия варваров, которое восстановит одряхлевшие нации, вновь ожила его незыблемая вера в близкую революцию, в подлинную, в революцию трудящихся. Зарево ее обагрит конец века алым светом восходящего солнца, кровавое сияние которого он видел пред собою в небе.
Поглощенный этими думами, Этьен шагал, постукивая своей кизиловой палкой по камням дороги. Когда он смотрел по сторонам, он видел знакомые места. Вот Воловьи рога: ему припомнилось, что именно отсюда он повел толпу утром в день разгрома шахт. Теперь опять началась скотская, убийственная, плохо оплачиваемая работа. Ему казалось, что он слышит, как там, под землей, на глубине семисот метров, раздаются глухие удары, равномерные и непрерывные: это его товарищи, которые снова вышли на работу, его черные товарищи в безмолвной ярости разбивают породу. Они, правда, были побеждены, они оставили там деньги и мертвых; но Париж не забудет выстрелов в Воре, и кровь Империи тоже потечет из этой неисцелимой раны. Если промышленный кризис и кончится, если заводы и откроются снова один за другим, война асе равно будет объявлена, потому что мир отныне невозможен. Шахтеры измерили свои силы, испытали их, - и потрясли рабочий люд всей Франции своим призывом к справедливости. Потому-то поражение их никого и не успокоило; буржуа в Монсу, несмотря на свою победу, смутно чувствовали, что забастовка может возобновиться в любой день, и пугливо озирались, как бы спрашивая, что таится в этом глубоком молчании, - не пришел ли их неизбежный конец? Они понимали, что мятеж может разгореться каждый день, - завтра, может быть; и тогда опять начнется всеобщая забастовка рабочих, у которых есть свои кассы взаимопомощи, и благодаря этому рабочие будут иметь возможность продержаться в течение целых месяцев, питаясь одним хлебом. На сей раз это был еще только первый толчок прогнившему обществу, - оно чувствовало, что почва колеблется у него под ногами; но потом последуют новые, все новые толчки, пока старое, расшатанное здание не рухнет и не провалится в бездну, как шахта Воре.
Этьен повернул налево по дороге в Жуазель. Он вспомнил, что здесь он помешал толпе броситься на Гастон-Мари. Вдали виднелись шахтные башни копей, освещенные ясным солнцем, - направо Миру, затем Мадлена и Кручина, расположенные рядом. Всюду кипела работа. Этьену казалось, что из недр земли до него доносятся удары кайл; они раздавались по всей равнине, от края до края. Удар, еще удар, затем опять удары под полями, под дорогами, под селениями, которые весело пестрели в солнечном свете: всюду мрачная работа подземной каторги, придавленной могучей толщей земных пластов; надо было самому побывать внизу, чтобы уловить скорбный вздох, доносящийся из-под земли. Теперь Этьен думал, что насилие, Может быть, действительно не ускорит ход дела. Перерезанные канаты, сорванные рельсы, разбитые лампы - к чему все это? И стоило ли, чтобы толпа, обуреваемая жаждой уничтожения, бежала ради этого за целых три мили! Он смутно сознавал, что настанет день, когда законность будет страшнее. Разум его окреп, он сумел изжить злобу, которая в нем накопилась. Да, здравый смысл Маэ верно подсказывал ей, когда она говорила, что это действительно будет последний бой: организоваться всем спокойно, узнать друг друга, объединиться в союзы, если это будет дозволено законом; а потом, в одно прекрасное утро, когда они почувствуют свою силу, когда миллионы трудящихся окажутся перед несколькими тысячами бездельников, - забрать власть и стать хозяевами. Тогда воссияют правда и справедливость! Тогда погибнет наконец тучное, приземистое божество, чудовищный идол, таящийся в глубине святилища, в неведомой дали, которого несчастные кормят своей плотью.
Свернув с Вандамской дороги, Этьен вышел на шоссе, вправо виднелось Монсу, раскинувшееся по склону холма и постепенно скрывавшееся за горизонтом; прямо перед ним были развалины Воре - проклятая яма, из которой день и ночь без устали откачивали воду тремя насосами. Дальше на горизонте виднелись шахты - Победа, Сен-Тома, Фетри-Кантель, и затем, к северу, высокие доменные печи и батареи коксовых печей; над ними в прозрачном утреннем воздухе клубился дым. Если Этьен не хотел опоздать на восьмичасовой утренний поезд, ему следовало торопиться; оставалось пройти еще шесть километров.
Под ногами у него по-прежнему раздавались глухие, упорные удары кайл. Там были все его товарищи. Этьену казалось, что они сопровождают каждый его шаг. Не Маэ ли это работает под свекловичным полем? Она гнет спину, из груди ее со свистом вырывается хриплое дыхание, которому вторит шум вентилятора. Слева, справа, вдали - всюду он узнавал своих товарищей; они работали под засеянными полями, под живою изгородью, под молодыми деревьями. Высоко в небе во всей славе своих лучей сияло апрельское солнце, изливал тепло на землю-роженицу. Из ее материнского лона ключом била жизнь; почки развертывались в зеленые листья, поля трепетали от роста трав. Повсюду набухали семена, тянулись ростки, пробиваясь на поверхность равнины, охваченные жаждой тепла и света. Изобильный сок струился, будто шепот голосов, шорох стеблей сливался в одном долгом поцелуе. И снова, снова все яснее и отчетливей, словно приближаясь кверху, раздавались удары рабочего кайла. В пламенных солнечных лучах, юным утром, земля вынашивала в себе этот шум. На ниве медленно росли всходы, грозная черная рать созревала для будущей жатвы, и посев этот скоро должен был пробить толщу земли.

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эмиль Золя - Биография

Эмиль Золя

На основную страницу

Биография

Полное имя: Эмиль Эдуар Шарль Антуан Золя

2 апреля 1840 года — 28 сентября 1902 года

Отец Эмиля, итальянский инженер, скоропостижно скончался в 1846 году, оставив свою жену-француженку и своего 6-летнего сына практически без средств к существованию. Когда Эмилю было 7 лет, его изнасиловал слуга по имени Мустафа. До конца своей жизни после этого случая Золя испытывал отвращение к гомосексуалистам. В 1858 году Эмиль с матерью перебрались в Париж. В течение двух последующих лет Золя дважды не сумел сдать экзамен на звание бакалавра в лицее Сен-Луи. В юности Золя был романтиком. Он страстно любил поэзию и сам писал стихи. После того, как он не сумел сдать выпускные экзамены, этот застенчивый юноша-поэт быстро потерял свою невинность. Безработица заставила его жить "в приюте, заполненном вшами, ворами и проститутками". История о том, что он спасался от голода только тем, что ел воробьев, пойманных им на крыше, является некоторым преувеличением, но все же показательна для описания той нищеты, в которой он тогда жил. В 1871 году он опубликовал первый из своих романов, где он изложил свою теорию натурализма, в которой утверждал, что все действия и по ступки человека предопределены его наследственностью и окружающей средой. После публикации одного из "непристойных" бестселлеров Золя появился целый "манифест" некоего анонимного автора, в котором утверждалось, что "развращенность и порочность" писателя вызваны его импотенцией.
Золя был чрезвычайно нервным и чувствительным человеком с "тонкими, подвижными, удивительно выразительными руками" и столь же выразительным большим носом. Золя был близорук и шепелявил, но у него был прекрасный тенор. Золя был солидным бородатым мужчиной среднего роста, на лице которого как будто бы навечно застыло меланхоличное выражение. Золя знал толк в еде и в 40-летнем возрасте весил более 100 килограммов, но в 1887 году стал соблюдать строгую диету, полностью отказавшись от употребления вина, и сумел похудеть. В юности Золя влюбился в Луизу Соляри, сестру своего друга. Их отношения, вне всякого сомнения, были романтическими и чисто платоническими, поскольку Луизе едва исполнилось 12 лет, когда 18-летний Золя уже уехал в Париж.
Годы, проведенные Эмилем в приютах, дали ему возможность достаточно близко познакомиться с сексуальной стороной жизни. Некоторые из его биографов даже утверждают, что какое-то время он жил с проституткой, которая покинула нищего писателя сразу же, как только нашла себе партнера побогаче. В 25-летнем возрасте Золя стал ухаживать за красавицей Александриной Мелей, которая была старше его на год и работала швеей. Биографы считают, что их познакомил Сезанн, который был тогда любовником Александрины. По другой версии Золя сам обратил внимание на Александрину, когда она горько плакала прямо на улице после разрыва со своим бывшим возлюбленным. Как бы там ни было, Александрина стала близкой подругой Золя, а через четыре года, в мае 1870, они поженились.
Сексуальные отношения между супругами сложились неудачно. Через пять лет Золя признался друзьям, что он имел сексуальную близость со своей женой лишь раз в десять дней. Даже и эта страсть, возникавшая лишь время от времени, вскоре полностью иссякла. Золя также считал, что сексуальные отношения, не имеющие целью продолжение рода человеческого, достойны всяческого порицания. У них с Александриной так никогда и не было детей, хотя они оба страстно желали иметь настоящую семью, которую не представляли себе без детей. Отсутствие детей, естественно, тоже сказалось на том, что в отношениях между супругами со временем появилась холодность и отчужденность. Оставаясь физически верным Александрине, всю свою подавленную страсть Золя вложил в свои литературные произведения. Его яркое описание женской наготы и сексуальных страстей буквально воспламеняли и читателей, и критиков. Они, казалось, совершенно не трогали лишь одного человека — самого Золя. После 18 лет супружеской жизни, в которой было мало и любви, и секса, Золя был толстым, старым и несчастным.
Начиная с 1887 года, его жизнь изменилась самым невероятным образом. Он начал худеть, а через год познакомился с Жанной Розро. Ей было 20 лет, она была высока и темноглаза. Жанна слегка удивилась, что Золя вообще обратил на нее внимание. Писатель вскоре по-настоящему влюбился в нее и поселил ее в хорошем доме. У Жанны от него родилось двое детей, которых счастливые родители назвали Дениз и Жак. Золя очень любил и обоих детей, и их мать, которая принесла ему неведомое ранее счастье. В течение двух лет Золя успешно поддерживал любовную связь с Жанной и ухаживал за детьми, скрывая этот факт от Александрины. Затем Александрина получила анонимное письмо, которое рассказало ей всю правду о второй семье ее мужа. Александрина пришла в ярость и даже собиралась развестись с Золя, но затем ее злость улеглась. Она познакомилась с детьми, а после смерти Жанны занялась их воспитанием, официально дала им фамилию своего мужа и объявила их законными на¬следниками.
Эмиль Золя умер в результате несчастного случая, отравившись угарным газом. Существует, правда, версия о том, что он был убит своими политическими противниками.


Оглавление

  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • I (Страница 1)
    • II (Страница 1)
    • III (Страница 2)
    • IV (Страница 2)
    • V (Страница 3)
    • VI (Страница 4)
  • ЧАСТЬ ВТОРАЯ (Страница 4)
    • I (Страница 4)
    • II (Страница 5)
    • III (Страница 6)
    • IV (Страница 6)
    • V (Страница 7)
  • ЧАСТЬ ТРЕТЬЯ (Страница 8)
    • I (Страница 8)
    • II (Страница 8)
    • III (Страница 9)
    • IV (Страница 9)
    • V (Страница 10)
  • ЧАСТЬ ЧЕТВЕРТАЯ (Страница 10)
    • I (Страница 10)
    • II (Страница 11)
    • III (Страница 12)
    • IV (Страница 12)
    • V (Страница 13)
    • VI (Страница 14)
    • VII (Страница 14)
  • ЧАСТЬ ПЯТАЯ (Страница 15)
    • I (Страница 15)
    • II (Страница 15)
    • III (Страница 16)
    • IV (Страница 17)
    • V (Страница 17)
    • VI (Страница 18)
  • ЧАСТЬ ШЕСТАЯ (Страница 19)
    • I (Страница 19)
    • II (Страница 19)
    • III (Страница 20)
    • IV (Страница 21)
    • V (Страница 21)
  • ЧАСТЬ СЕДЬМАЯ (Страница 22)
    • I (Страница 22)
    • II (Страница 22)
    • III (Страница 23)
    • IV (Страница 24)
    • V (Страница 24)
    • VI (Страница 26)


Эмиль Золя

Жерминаль

Цикл: "Ругон-Маккары" - 13

 Читать книгу

Аннотация

Грандиозная двадцатитомная эпопея «Ругон-Маккары» классика мировой литературыЭмиля Золя описывает на широком историческом и бытовом фоне жизнь нескольких поколений одного семейства.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel