Эмиль Золя - Земля

1 Эмиль Золя

ЧАСТЬ ПЕРВАЯ

I

В это утро Жан шел по полю с раскрытой торбой из синего холста на животе. Левой рукой он поддерживал торбу, а правой доставал из нее горсть пшеницы и через каждые три шага разбрасывал ее перед собой. Его грубые башмаки были в дырах, и грязь налипала на них по мере того, как он переступал ногами, покачиваясь из стороны в сторону. На рукаве еще не совсем доношенной солдатской куртки сквозь разлетающиеся при броске золотистые зерна алели две нашивки. Он шел один, величественно продвигаясь все дальше и дальше. Вслед за ним пара лошадей медленно тащила борону, которая зарывала зерна. Лошадей подгонял погонщик, мерно щелкавший длинным бичом над самыми их ушами. Земельный участок, расположенный в урочище Корнай и едва достигавший пятидесяти аров, был настолько мал, что г-н Урдекен, владелец фермы Бордери, решил обойтись здесь без механической сеялки, занятой к тому же в другом месте. Жан шел на север. В двух километрах прямо перед ним раскинулись постройки фермы. Дойдя до конца борозды, он остановился, чтобы немного передохнуть, и задумчиво посмотрел вдаль. Там виднелись слившиеся в одно темное пятно старые черепичные крыши низких строений. Ферма затерялась на краю провинции Бос, плоские равнины которой расстилались по направлению к Шартру. Под широким, затянутым облаками небосводом, как бывает обычно в конце октября, на целые десять лье простирались поля. В это время года большие квадраты пашен были голы и имели темно-желтый цвет. Пашни чередовались с зеленеющими коврами люцерны и клевера, но нигде, насколько хватало глаза, не видно было ни холмика, ни деревца. Поля сливались вдали и опускались к линии горизонта, правильной, как в открытом море. Только на западе небо окаймлялось пожелтевшим бордюром маленькой рощицы. Среди полей виднелась белая, как мел, дорога из Шатодена в Орлеан. Прямая, точно стрела, она бежала вперед ровными отрезками, от одного телеграфного столба к другому. Больше не было ничего, если не считать трех-четырех ветряных мельниц, возвышавшихся со своими неподвижными крыльями на деревянных срубах. Каменные островки деревень скрывались в лощинах, над которыми были заметны одни только шпили колоколен; сами церкви тонули в волнистой поверхности этой хлебородной земли.
Жан снова повернул назад и, так же мерно покачиваясь, зашагал по полю в направлении на юг. Он по-прежнему придерживал левой рукой торбу, а правой не переставая с силой хлестал по воздуху горстями семян. Теперь прямо перед ним, совсем близко, находилась узкая долина Эгры, пересекавшая поле подобно рву. За нею, до самого Орлеана, простиралась бескрайняя босская равнина. О чередовании луговин и тенистых рощ можно было догадаться только по большим тополям, пожелтевшие верхушки которых показывались из лощин и походили на низкорослый кустарник, растущий по краям. От маленькой деревеньки Рони, раскинувшейся на склоне, виднелось только несколько крыш - это были крыши домов, приютившихся у подножия церкви и серой каменной колокольни, населенной древними вороньими семействами. К востоку, по ту сторону луарской долины, в которой затерялся главный город кантона, Клуа, вырисовывались контуры холмов провинции Перш, лиловевшие на сером фоне неба. Там находились земли бывшего графства Дюнуа, ныне входящие в шатоденский округ, расположенный между старыми провинциями Перш и Бос, непосредственно на границе последней, около тех мест, которые из-за малого плодородия почвы были прозваны «вшивой Бос». Дойдя до конца участка, Жан снова остановился и посмотрел вниз, на Эгру, катившую свои быстрые и прозрачные воды по заливным лугам. Вдоль реки шла дорога в Клуа; в этот субботний день по ней тянулась вереница крестьянских телег, ехавших на базар. Затем Жан пошел обратно.
И так все время, повторяя одно и то же движение, он мерно шагал то к северу, то к югу, окутанный клубящейся пылью семян. Позади него, двигаясь так же не спеша и как бы задумчиво, под щелканье бича, борона зарывала зерна. Осенние посевы запоздали из-за упорной дождливой погоды. Землю унавозили еще в августе. Ее давным-давно глубоко вспахали, очистили от сорных трав, и она снова была готова взрастить пшеницу, после того как в предыдущие годы трехлетнего севооборота на ней сеяли клевер и овес. Теперь, когда на смену ливням не сегодня-завтра могли наступить заморозки, крестьянам приходилось торопиться. Погода внезапно похолодала, краски потускнели, в воздухе не было ни малейшего ветерка, и неподвижная равнина приняла вид океана, озаренного тусклым, ровным светом. Сеять принялись повсюду: слева, метров за триста от Жана, шел другой сеятель; справа, несколько дальше, - третий. Сеятели виднелись и впереди, на убегающей вдаль равнине. Они представлялись глазу маленькими черными силуэтами, почти черточками, становившимися все более и более тонкими и совсем исчезавшими на расстоянии нескольких лье. Все они повторяли один и тот же взмах руки, двигаясь в ореоле разлетающихся животворных семян. Казалось, вся равнина вздрагивала до самого горизонта, где уже нельзя было различить отдельных людей.
Направившись в последний раз в южную сторону, Жан заметил большую рыжую с белым корову. Ее вела из Рони на веревке молоденькая девушка, почти совсем ребенок. Девушка и животное двигались по тропинке, отделявшей поле от края долины. Повернувшись к ним спиной, Жан пошел обратно, разбрасывая последние горсти семян, и, закончив работу, отвязывал торбу от пояса, когда быстрый топот и крики заставили его обернуться. Корова мчалась прыжками по полосе люцерны, таща за собой девушку, не имевшую сил ее удержать. Опасаясь, что может произойти несчастье, он крикнул:
- Пусти же ее!
Девушка не выпускала веревку из рук и, задыхаясь, перепуганным и рассерженным голосом осыпала корову бранью.
- Колишь! Да будешь ты слушаться, Колишь?.. Ах, паршивка! Ах, проклятая стерва!
Несясь и подпрыгивая во всю ширину своего маленького шага, она еще могла следовать за коровой, но, споткнувшись, упала и, как только поднялась, растянулась вторично. Пришедшая в бешенство скотина потащила ее по земле. Теперь девушка уже не кричала, а выла. Тело ее оставляло сплошную борозду в помятой люцерне.
- Да пусти же ее, черт возьми! - продолжал кричать Жан. - Пусти же ее!
Он кричал машинально, от страха, и бежал сам, так как наконец понял, в чем было дело: веревка, должно быть, обмоталась вокруг руки и при каждом новом усилии затягивалась еще сильнее. К счастью, ему удалось пересечь пашню наискось, и, стремительно выбежав навстречу корове, он так напугал ее, что она остановилась как вкопанная. Жан тот час же размотал веревку и усадил девушку на траву.
- Ты ничего себе не сломала?
Но девушка даже не лишилась чувств. Встав с земли, она ощупала себя и, чтобы посмотреть свои ободранные колени, спокойно задрала юбки до самых бедер. Она еще так тяжело переводила дух, что не могла выговорить ни слова.
- Видите, вот тут жжет… Но двигаться я могу, ничего серьезного нет. Как я перепугалась! Будь это на дороге, я бы здорово расшиблась.
Она посмотрела на поврежденную руку с красным рубцом от веревки и смочила больное место слюной, прижав его к губам. Затем, успокоившись, добавила с облегченным вздохом:
- Она не злая, Колишь. Но только сегодня с самого утра сводит нас с ума. У нее течка… Я веду ее к быку, в Бордери.
- В Бордери, - повторил Жан. - Вот и хорошо. Я возвращаюсь туда же. Пойдем вместе.
Он продолжал говорить ей «ты», настолько она выглядела ребенком для своих четырнадцати лет. Она же, приподняв голову кверху, серьезно смотрела на этого рослого темнорусого парня, на его полное, с правильными чертами, лицо; ему шел тридцатый год, и он казался ей почти стариком.
- Я вас знаю! Вы - Капрал, столяр, и остались работать у господина Урдекена.
Жан улыбнулся, услышав прозвище, которое дали ему крестьяне. Он, в свою очередь, смотрел на нее, удивляясь, что она почти успела развиться в настоящую женщину. Ее маленькая твердая грудь начинала уже формироваться, на продолговатом лице светились очень большие черные глаза, губы были пухлые, а цвет лица - свежий и розовый, как у созревающего плода. Она была в серой юбке и черной шерстяной кофточке, круглый чепчик покрывал ее голову. Кожа девушки очень сильно загорела на солнце и отливала золотистокоричневым блеском.
- Да ведь ты младшая дочь дяди Мухи! - воскликнул он. - Я тебя не узнал… Ведь это твоя сестра была подругой Бюто прошлой весной, когда мы с ним вместе работали в Бордери?
Она ответила просто:
- Да, я - Франсуаза… Это моя сестра Лиза гуляла с Бюто. Он наш двоюродный брат, а теперь она от него брюхата на шестом месяце… Сам он сбежал и работает сейчас на ферме Шамад, где-то около Оржера.
- Вот именно, - заметил Жан. - Я их видал вместе.
Некоторое время они молча смотрели друг на друга. Он посмеивался про себя над тем, что ему пришлось как-то захватить Лизу с Бюто во время их любовного свидания под стогом сена. Франсуаза продолжала смачивать слюной свою руку, как будто влажность ее губ могла успокоить боль. Корова спокойно гуляла по соседней полосе, вырывая пучками люцерну. Погонщик с бороной ушел от них, так как лошадям приходилось делать крюк, чтобы выехать на дорогу. Слышалось карканье двух воронов, все время летавших вокруг колокольни. В тихом воздухе прозвучали три удара колокола, призывавшие к молитве.
- Как? Уже полдень? - воскликнул Жан. - Нам надо торопиться!
Затем, заметив, что Колишь забралась в поле, добавил:
- Смотри, твоя корова-то что делает! Что если увидят… Подожди, стерва, я тебя угощу!
- Нет, оставьте, - сказала, останавливая его, Франсуаза, - участок наш. Она, подлая, опрокинула меня на нашей собственной земле!.. Все это поле до самой деревни принадлежит нашему семейству. Наша земля вот отсюда до тех пор, рядом - земля моего дяди Фуана, а дальше - тетки Большухи.
Показывая границы участков, девушка вывела корову на тропинку. И только тогда, когда она снова держала животное за веревку, ей пришло в голову, что она должна поблагодарить парня.
- А ведь я должна поставить за вас здоровую свечку! Спасибо вам, от всей души спасибо!
Они шли по узенькой дорожке, тянувшейся вдоль долины, прежде чем углубиться в поля. Последний удар колокола растаял в воздухе; только вороны продолжали каркать. Позади них плелась, натягивая веревку, корова. Оба шли молча, что весьма обычно для крестьян, способных пройти рядом несколько лье, не обменявшись ни единым словом. Посмотрев направо, они заметили механическую сеялку, запряженную лошадьми. Сеялка повернула в их сторону.
- Здравствуйте! - крикнул им погонщик.
- Здравствуйте! - ответили они ему столь же почтительно.
Налево, по проходившей низом дороге в Клуа, по-прежнему безостановочно ехали повозки: базар открывался только в час дня. Одноколки высоко подскакивали на ухабах и напоминали прыгающих насекомых. Издали они казались такими крошечными, что белые чепцы женщин выглядели почти точками.
- А вот дядя Фуан с тетушкой Розой едут к нотариусу, - сказала Франсуаза, вглядываясь в повозку, которая за два километра казалась не больше чем ореховая скорлупа.
У нее было острое, как у матроса, зрение. Таким зрением всегда обладают жители равнины: упражняясь в различении деталей, их глаз в малейшем пятнышке, шевелящемся на горизонте, способен распознать человека или животного.
- Как же, мне говорили, - ответил Жан. - Значит, решено, старик окончательно производит дележ своего добра между дочерью и двумя сыновьями.
- Да, решено, они сегодня все съедутся у господина Байаша.
Она продолжала вглядываться в повозку.
- Нам-то, остальным родственникам, до этого нет ровно никакого дела. Нам от этого ни тепло, ни холодно, но… дело в Бюто… Сестра надеется, что он, получив свою долю, может быть, обвенчается с нею.
Жан засмеялся.
- Ах, уж этот прохвост Бюто… Мы с ним были приятелями… Надувать девок - это для него труд небольшой. Он без них жить не может, а если они начинают ломаться, то и оттузит.
- Да, настоящая свинья! - заявила Франсуаза убежденным тоном. - С кузиной так по-свински не поступают: наградил брюхом и был таков.
И, внезапно рассердившись, она добавила:
- Да погоди же ты, Колишь… Ты у меня попляшешь!.. Извольте-ка, она опять начинает свое. Уж когда эту животину проймет, так она как бешеная…
Сильно потянув веревку к себе, она вернула корову на дорогу, которая в этом месте отходила от края откоса. Повозка скрылась из виду, и оба они продолжали свой путь среди раскинувшихся во все стороны распаханных полос и искусственных лугов. Тропинка шла без спусков и подъемов; на всем ее протяжении, вплоть до самой фермы, не было ни одного кустика. Ферма на глаз была так близко, что, казалось, вот-вот ее можно достать рукой, но по мере того как они шли вперед, она отступала перед ними на фоне серого неба. Они снова замолчали и всю дорогу уже не раскрывали рта, как бы поглощенные задумчивой важностью босской равнины - такой печальной, несмотря на свое плодородие.
Когда они наконец дошли, четырехугольный двор Бордери, ограниченный с трех сторон хлевами, овчарней и амбарами, был совершенно пуст. Но тотчас же на пороге кухни появилась женщина небольшого роста с нахальным, но хорошеньким лицом.
- Это что же такое, Жан, вы сегодня не хотите обедать?
- Сейчас иду, госпожа Жаклина.
С тех пор как дочь Конье, роньского дорожного сторожа, Коньеэта, как ее называли, когда она двенадцатилетней девочкой поступила на ферму в судомойки, возвысилась до положения прислуги-любовницы, она властно заставляла относиться к себе, как к барыне.
- А, это ты, Франсуаза? - заметила она. - Ты за быком?.. Придется подождать. Скотник поехал в Клуа вместе с господином Урдекеном. Но он скоро вернется. Ему пора бы уже быть здесь.
Когда Жан проходил в дверь на кухню, она обняла его за талию, ласкаясь к нему с веселым видом, не боясь, что ее заметят, как жадная любовница, не удовлетворяемая одним хозяином.
Франсуаза, оставшись одна, терпеливо ждала, сев на каменную скамейку перед ямой для навоза, занимавшей, третью часть двора. Ни о чем не думая, она смотрела на стаю кур, клевавших и разрывавших лапками теплый слой навоза, от которого из-за прохладной погоды подымался пар. Через полчаса, когда Жан появился, доедая ломоть хлеба с маслом, она не пошевелилась. Он сел рядом с ней и, так как возбужденная корова не переставала бить хвостом и мычать, в конце концов заметил:
- Вот досада, что скотника-то все нет.
Девушка пожала плечами. Она никуда не торопилась. Затем, помолчав немного, сказала:
- Так, значит, Капрал, вас зовут просто-напросто Жаном?
- Нет, меня зовут Жан Маккар.
- Вы не здешний?
- Нет, я провансалец из Плассана; там есть такой город.
Она посмотрела на него с удивлением: ей казалось невероятным, чтобы он мог родиться так далеко.
- Полтора года назад, после сражения при Сольферино, я получил бессрочный отпуск и вернулся из Италии пряма сюда… Меня уговорил один товарищ… Но только прежнее мое столярное ремесло не ладилось… Вот я и остался на ферме!
- А! - просто сказала она, не переставая глядеть на него своими большими черными глазами.
Но в это время Колишь, терзаемая желанием, снова протяжно замычала. В ответ на это из запертого хлева послышался хриплый рев.
- Ишь! - воскликнул Жан. - Этот чертов сын, Цезарь, услыхал ее! Слышишь, как он там разговаривает?.. О, он знает свое дело; прямо нельзя привести корову на двор, чтобы он ее не почувствовал и не узнал, чего от него хотят.
Затем, прервав самого себя, он обратился к Франсуазе:
- Знаешь, скотник-то, наверно, остался с господином Урдекеном… Если хочешь, я выведу тебе быка. Мы, пожалуй, справимся и вдвоем.
- Отлично, - ответила Франсуаза, вставая.
Он уже растворял ворота хлева, но снова спросил:
- А твою скотину нужно будет привязывать?
- Привязывать? Нет, нет, ни к чему! Она уже давно ждет этого и не шелохнется.
Когда ворота раскрылись, можно было заметить стоявшие по обе стороны от центрального прохода все три десятка коров, бывших на ферме. Одни из них лежали на подстилке, другие жевали ботву из кормушек. В одном из углов стоял черный. с белыми пятнами голландский бык, вытягивавший морду в ожидании предстоящего дела.
Едва его спустили с веревки, Цезарь медленно вышел. Сначала он остановился, как бы пораженный свежим воздухом и дневным светом, и с минуту не шевелился, крепко упершись ногами в землю и нервно помахивая хвостом; шея его напрягалась и вытягивалась вперед, ноздри нюхали воздух. Колишь, повернув к быку свои большие глаза, уставилась на него и тихонько мычала. Тогда он подошел к ней вплотную и положил быстрым и резким движением голову на ее круп. Его язык отвисал книзу, он отодвинул им хвост коровы и начал лизать ее бедра. Она же, не мешая ему, по-прежнему не двигалась и только вздрагивала. Жан и Франсуаза, опустив руки, ожидали с серьезным видом.
Когда Цезарь почувствовал себя готовым, он вскочил на Колишь таким тяжелым прыжком, что содрогнулась почва. Корова не подогнулась под ним, и он сжимал ей бока обеими ногами. Но она, котантенка, была для него, мелкого быка, настолько высока и широка, что ему ничего не удавалось. Он почувствовал это, хотел подтянуться, но безуспешно.
- Он слишком уж мал, - сказала Франсуаза.
- Да, невелик, - согласился Жан. - Но ничего, войдет помаленьку.
Франсуаза покачала головой. Так как все усилия Цезаря были безуспешны, она решилась:
- Нет, надо ему помочь… Если он плохо войдет, тогда все пропало, она не сумеет удержать.
Невозмутимая и сосредоточенная, как будто ей предстояло сделать нечто очень важное, она подвинулась вперед. На ее серьезном лице глаза казались еще более темными, губы полураскрылись. Она решительно подняла руку и охватила всей ладонью член быка, подняла его кверху, и тот одним усилием вошел внутрь до самого конца. Затем снова вышел наружу. Дело было сделано. Корова приняла оплодотворяющую струю самца не пошевельнувшись, так же бесстрастно, как принимает в свои лона животворные семена щедрая земля. Бык уже соскочил, с прежней силой сотрясая почву под ногами.
Франсуаза продолжала стоять с протянутой вперед рукой. Наконец она опустила ее со словами:
- Готово!
- И здорово сделано, - ответил Жан убежденным тоном, в котором слышалось удовлетворение хорошего работника при виде быстро и ловко исполненной работы.
Он и не подумал отпустить одну из тех шуток, которыми забавлялись работники фермы, когда девушки приводили к ним своих коров. Девчонка относилась к этому с таким простодушием, с такой серьезной деловитостью, что, по совести сказать, смеяться было не над чем. Это была сама природа.
Но Жаклина опять уже стояла на пороге и весело, с характерным для нее воркующим смешком заметила:
- Э, да у тебя руки наловчились на этих делах! Видно, твой любовник тоже довольно слеп с этого конца!
Жан громко расхохотался, а Франсуаза внезапно покраснела. Цезарь сам пошел обратно в хлев, Колишь щипала овес, выросший на краю навозной ямы, а сконфуженная девушка, стараясь скрыть свое смущение, начала рыться в карманах и в конце концов вытащила платок, где в узелке были спрятаны два франка, полагающиеся за покрытие коровы.
- Держите, вот деньги! До свидания!
Она отправилась, таща за собой корову, а Жан, взяв торбу, последовал за ней, сказав Жаклине, что идет в поле к урочищу Столбы, как ему с утра приказал г-н Урдекен.
- Ладно! - ответила она. - Борона уж, наверно, там.
Потом, когда парень догнал маленькую Франсуазу и они уже шли друг за другом по узкой тропинке, Жаклина крикнула им еще раз вдогонку своим живым и насмешливым голосом:
- Если заблудитесь, не беда! Девочка дорожку знает…
Двор фермы, оставшейся позади них, снова опустел. На этот раз шутка не рассмешила ни того, ни другого. Они медленно шли вперед, и слышался только стук их башмаков о камни. Жан видел сзади лишь ее детский затылок; под круглым чепчиком вились черные кудри. Наконец пройдя шагов пятьдесят, Франсуаза с важностью сказала:
- Чего только она лезет к другим, прохаживаясь насчет мужчин… Я бы могла сказать ей кое-что в ответ.
И, повернувшись к парню, она лукаво посмотрела на него.
- Ведь правда, что она держит себя с господином Урдекеном так, как будто бы уже стала его женой?.. Вы, наверно, об этом больше знаете.
Жан сконфузился и сделал глупую мину.
- Черт возьми! Она ведет себя так, как ей нравится. Это ее дело.
Франсуаза продолжала идти спиной к нему.
- Это правда… Я позволяю себе шутить, потому что вы мне почти в отцы годитесь, а потому это не может привести ни к каким последствиям… Но знаете, с тех пор как Бюто так по-свински поступил с моей сестрой, я поклялась, что лучше пусть меня изрежут на куски, чем я соглашусь иметь любовника.
Жан покачал головой, и всю остальную дорогу они не сказали ни одного слова. Урочище Столбы находилось в конце тропинки, на полдороге от Рони. Когда они дошли до него, парень остановился. Борона уже ожидала его, а мешок с зерном лежал рядом в борозде. Он наполнил свою торбу и обратился к Франсуазе:
- Так, значит, прощай!
- Прощайте! - ответила девушка. - Еще раз спасибо! Но вдруг он обеспокоился и крикнул ей вслед:
- Слушай-ка, а если Колишь опять будет шалить? Хочешь, я провожу тебя до дому?
Франсуаза отошла уже довольно далеко. Она обернулась и крикнула среди молчаливой и пустынной равнины своим спокойным и сильным голосом:
- Нет, нет, не нужно! Я не боюсь. Теперь-то уж она утихомирилась.
Жан подвязал себе торбу и пошел вниз по пашне, разбрасывая семена. Маленькая Франсуаза шла за лениво покачивавшейся грузной коровой, и он смотрел, как она, удаляясь, становилась все меньше и меньше. Дойдя до конца борозды и повернув в другую сторону, Жан перестал ее видеть, но когда снова пошел обратно, фигурка Франсуазы все еще была заметна. Она сделалась теперь такой крошечной, что, казалось, вся в своем белом чепчике не превышала ростом одуванчик. И так три раза, идя вниз, Жан смотрел вслед удалявшейся Франсуазе. Когда он пытался найти ее в четвертый раз, это ему не удалось: наверно, она уже свернула к церкви.
Пробило два часа; серое и холодное небо все так же нависало над землей. Казалось, что солнце на долгие месяцы скрылось за тонкими серыми хлопьями и не появится вплоть до самой весны. Среди этого уныния, в сторону Орлеана, светлело сквозь облака небольшое пятно: как будто там, где-то всего за несколько лье, солнце сияло прежним блеском. На этом светлом фоне выделялась роньская колокольня, самой же деревни не было видно, так как она скрывалась в долине Эгры. Однако на севере, к Шартру, прямая линия горизонта между землистым небом и бескрайними полями босекоро края была отчетливой, как чернильная черта, проведенная на бумаге. После обеда число сеятелей как будто увеличилось. Теперь сеяли на каждом участке; людей на равнине становилось все больше и больше, они кишели повсюду, как неутомимые черные муравьи, занятые какой-то трудной и непосильной для них работой. И, насколько хватало глаза, было видно, как все сеятели неизменно повторяли один и тот же упрямый жест, однообразный, как движения насекомых, упорство которых в конце концов побеждает пространство и самую жизнь.
Жан сеял вплоть до наступления сумерек. После урочища Столбы он перешел на участок Риголь, а затем на так называемый Перекресток. Большими размеренными шагами ходил он взад и вперед по пашне; семена подходили к концу, а позади него земля оплодотворялась зерном.

II

Дом мэтра Байаша, нотариуса в Клуа, находился на улице Груэз, по левой стороне, если идти в Шатоден. Это был совсем маленький, одноэтажный белый дом. На его углу висел единственный фонарь, освещавший широкую мощеную улицу, обычно совершенно пустую и только по субботам кишевшую толпами приезжающих на базар крестьян. На выбеленной мелом низкой стене еще издалека виднелись два герба. Позади дома, спускаясь к Луаре, был расположен небольшой сад.
Комната, служившая канцелярией, находилась направо от сеней, окна ее выходили на улицу. В эту субботу младший из трех писарей, тщедушный и бледный паренек лет пятнадцати, приподнял кисейную занавеску и посматривал на дорогу, а два других, - один совсем уже старик, с брюшком, очень грязный, другой помоложе, изнуренный, с желчным лицом, - писали за двойной конторкой из почерневшего елового дерева. Этой конторкой, семью-восемью стульями и чугунной печкой, которую начинали топить только в декабре даже в те годы, когда снег выпадал с начала ноября, исчерпывалась вся мебель комнаты. Стеллажи, установленные вдоль стен, зеленовато-серые картонные папки с помятыми уголками, из которых виднелась пожелтевшая бумага, наполняли канцелярию душным запахом старых чернил и пыли.
Тем не менее сидевшим здесь рядом крестьянину и крестьянке, терпеливо и неподвижно ожидавшим своей очереди, это место внушало уважение. Такое количество бумаги и в особенности эти господа, которые быстро писали своими скрипучими перьями, делали их серьезными и наводили на размышления о деньгах и судебных процессах. Женщина лет тридцати четырех, смуглая, приятное лицо которой несколько портил большой нос, скрестила свои сухие рабочие руки на черной суконной кофте, обшитой плюшевой каймой. Она шарила своими живыми глазами по углам, думая о том, какое множество хранится здесь документов на владение добром. Мужчина, выглядевший лет на пять старше, рыжеватый и спокойный с виду, в черных штанах и длинной рубахе из синего холста, вертел на коленях круглую шляпу. Ни одна мысль не оживляла его широкого, тщательно выбритого землистого лица. Его большие тускло-голубые глаза уставились в одну точку, как взгляд отдыхающего вола.
Дверь отворилась, и на пороге, весь красный, появился мэтр Байаш, только что позавтракавший в компании своего зятя, фермера Урдекена. Для своих пятидесяти пяти лет он был довольно свеж. Губы у него были толстые, а глаза окружены морщинками, так что казалось, что он постоянно смеется. Мэтр Байаш носил пенсне и имел привычку подергивать длинные седеющие баки.
- А, это вы, Делом, - сказал он. - Значит, дядя Фуан окончательно решился на раздел?
За Делома ответила жена:
- Как же, господин Байаш… Мы сегодня должны все встретиться здесь, чтобы договориться между собою и узнать от вас, как нам нужно вести дело.
- Ладно, ладно, Фанни, посмотрим… Времени-то всего только час: надо подождать остальных.
Нотариус поболтал еще немного, расспрашивая о ценах на хлеб, которые вот уже два месяца, падали, выказывая Делому дружеское расположение, как к землеробу, владевшему двадцатью гектарами земли, имевшему батрака и трех коров. Затем он вернулся к себе в кабинет.
Писари даже не подняли головы в его присутствии и еще усерднее скрипели своими перьями. Деломы снова погрузились в неподвижное ожидание. Очевидно, Фанни везло в жизни, раз ей удалось выйти по любви за такого честного и богатого крестьянина и даже не забеременеть до свадьбы. Это было тем более удивительно, что она при разделе отцовских владений могла рассчитывать лишь на получение участка в три гектара. Впрочем, и муж тоже не раскаивался в своем выборе: едва ли ему удалось бы найти более смышленую и работящую хозяйку. Не располагая большим умом, он предоставлял жене вести все без исключения дела. Однако он был настолько рассудителен и честен, что роньские крестьяне нередко выбирали его посредником в своих спорах.
В эту минуту младший писарь, взглянув в окно, прыснул в кулак и тихо сказал своему толстому и грязному соседу:
- Иисус Христос!
Фанни быстро нагнулась к уху своего мужа и зашептала:
- Знаешь, предоставь все мне… Я очень люблю отца и мать, но, тем не менее, не хочу, чтобы нас околпачили. Нельзя ни на грош доверять ни Бюто, ни этому прохвосту Гиацинту.
Она говорила о своих братьях, увидав в окно, что к дому нотариуса подходил старший из них, Гиацинт, известный всей округе под кличкой Иисуса Христа. Это был лентяй и пьяница. После возвращения из африканской кампании он принялся бродяжничать и бить баклуши, отказываясь от какой бы то ни было постоянной работы. Он жил браконьерством и воровством, как будто все еще продолжая грабить какое-нибудь забитое племя бедуинов.

1 Следующая страница


Земля 2

Вошел здоровенный, сохранивший всю свою физическую силу сорокалетний детина с курчавыми волосами и острой нерасчесанной бородой. У него было действительно сходство с Христом; но это был Христос, опустившийся до разврата, Христос-пропойца, который насилует девок и грабит проезжих на большой дороге. Явившись в Клуа утром, он уже успел напиться. Штаны его были сплошь в грязи, а блуза, вся в пятнах, имела совершенно непристойный вид; изодранная в лохмотья фуражка была заломлена на затылок. Он курил черную пятисантимовую сигару. Сигара была сырая, и это его раздражало. Однако в насмешливых и глубоко сидящих голубых глазах Гиацинта не было никакой злости, и казалось, что пройдоха - добряк и рубаха-парень.
- А отца и матери все еще нет? - спросил он.
Худой, с пожелтевшим от желчи лицом, писарь раздраженно мотнул в ответ головой, и Иисус Христос молча уставился глазами в стену, зажав дымящуюся сигару между пальцами. На сестру и зятя он даже не взглянул, но и те сделали вид, что не замечают его появления. Затем, не сказав ни слова, он вышел дожидаться на улицу.
- Ах, Иисус Христос! Иисус Христос! - продолжал приговаривать себе под нос младший писарь, по-прежнему поглядывая в окно: прозвище этого человека будило в нем воспоминания о забавных историях.
Минут через пять пришли наконец и Фуаны. Старики передвигались оба медлительно и осторожно. Отец, когда-то очень крепкий, дожив до семидесяти лет, съежился и высох, изнуренный тяжелой работой и страстью к вожделенной земле, которая теперь, казалось, влекла его к себе, властно пригибая книзу. Однако, если не считать некоторой слабости в ногах, он был еще молодцом, держал себя вполне опрятно и носил маленькие седые бачки, похожие на кроличьи лапки. Длинный, как и у всех Фуанов, нос делал еще острее его худое, изрытое морщинами лицо. Старуха была как бы тенью мужа и ходила за ним по пятам. Маленького роста, она к старости не похудела, а, наоборот, отрастила себе большой, как при водянке, живот. На ее овсяного цвета лице были видны совершенно круглые глаза и круглый рот, стянутый бесчисленными морщинами, как кошелек скупца. Она была тупа и в хозяйстве играла роль послушной рабочей скотины, постоянно дрожа перед деспотической властью мужа.
- А, наконец-то и вы! - воскликнула, вставая, Фанни.
Делом также встал со стула. Вслед за стариками вошел, переваливаясь и не говоря ни слова, Иисус Христос. Он притушил остаток своей сигары и сунул вонючий окурок в карман блузы.
- Так, теперь мы все, - сказал Фуан. - Нет только Бюто… Этот негодяй никогда не придет вовремя, он все делает по-своему.
- Я видел его на базаре, - заявил Иисус Христос охрипшим от водки голосом. - Он должен сейчас прийти.
Бюто-упрямец, самый младший в семье, двадцатисемилетний парень, был прозван так из-за своей строптивости: он постоянно делал все наперекор остальным, упорствуя в своих взглядах, которые никогда не совпадали со взглядами других. Даже мальчишкой он никогда не мог поладить с родителями. Впоследствии же, вытянув при рекрутском наборе счастливый номер, он ушел из дому и нанялся в батраки сперва в Бордери, а потом на ферму Шамад. Отец еще не кончил брани по его адресу, как и он вошел в канцелярию, оживленный и веселый. На его лице длинный родовой нос Фуанов был расплющен, а челюсти выдавались вперед, как у хищного зверя. Его конусообразный череп был сжат в висках, а в выражении живых, смеющихся серых глаз чувствовалась уже жестокость и хитрость. Он унаследовал от отца грубую и настойчивую страсть к владению землей, и страсть эта усиливалась вследствие перешедшей к нему от матери мелочной скупости. Каждый раз, когда во время ссор старики упрекали его за что-нибудь, он говорил одно и то же: «Незачем было меня родить такого!»
- Подумаешь! Небось, от Шамад до Клуа пять лье, - отвечал он на недовольное ворчание по поводу его опоздания. - А потом, чего же вам еще? Я пришел в одно время с вами… Недостает еще, чтобы вы из-за этого стали ко мне придираться!
Все громко перебранивались своими пронзительными высокими голосами, привыкшими к вольному воздуху, и обсуждали свои семейные дела, как будто были у себя дома. Писари, которым это мешало работать, искоса поглядывали на них. На пороге появился нотариус, услышавший шум из своего кабинета.
- Все налицо! Тогда входите!
Кабинет выходил окнами в сад, узенькую полоску земли, спускавшуюся к Луаре, о берегах которой можно было догадываться по видневшимся вдалеке оголенным тополям. Над камином возвышались часы на черной мраморной подставке, окруженные папками дел и связками бумаг. Кроме письменного стола красного дерева, шкафа и стульев, в комнате не было никакой мебели.
Г-н Байаш сразу сел, как судья, за стол, а крестьяне, входившие гуськом, колебались, бросали исподлобья взгляды на стулья, не зная, где и как им разместиться.
- Ну, что же вы? Садитесь!
Все подталкивали Фуана и Розу, и старикам пришлось усесться в первом ряду; позади них сели рядом Фанни и Делом, Бюто же уединился в углу, прижавшись к стене. Один Гиацинт продолжал стоять у окна, загораживая свет своими широкими плечами. Нотариус с нетерпением окликнул его:
- Садитесь же, Иисус Христос!
Он должен был начать разговор сам.
- Так, значит, дядюшка Фуан, вы решились разделить свое имущество при жизни, между вашими двумя сыновьями и дочерью?
Старик ничего не ответил, никто из детей также не произнес ни слова, и водворилось молчание. Впрочем, нотариус, привыкший к этой медлительности, и сам не торопился. Должность нотариуса переходила в его роду от отца к сыну уже третье столетие. Байаши, будучи исконными жителями Бос и бессменно занимая эту должность в Клуа, переняли от своих деревенских клиентов осторожную медлительность и недоверчивость, которые при обсуждении каждого пустякового дела выражались в длинных паузах и множестве лишних слов. Он открыл перочинный нож и принялся подрезать себе ногти. - Так как же? Надо полагать, вы уже приняли окончательное решение? - снова повторил он, посмотрев прямо на старика.
Тот повернулся и, прежде чем начать говорить, оглядел всех остальных, подыскивая нужные слова.
- Да, пожалуй, оно и так, господин Байаш… Я уже вам говорил тогда, во время уборки хлеба. Вы мне сказали, чтобы я еще хорошенько поразмыслил… Ну, вот, я думал еще и, признаться, вижу, что нужно все-таки идти на это.
- Он продолжал объяснять дело, запинаясь и усложняя свою речь различными вводными предложениями. Но то, чего он не высказывал прямо и что, тем не менее, нельзя было скрыть из-за волнения, сжимавшего спазмами горло, - это была безграничная скорбь и тоска, глухое озлобление перед необходимостью расстаться со своей землей, которую при жизни отца он сам ожидал с такой жадностью, а потом, овладев ею, обрабатывал с животной страстью, увеличивая клочок за клочком ценою самой жестокой скупости. Каждый вновь приобретенный клочок завоевывался месяцами жизни впроголодь, зимами, проведенными в холоде, изнурительным тяжким трудом в жаркие летние дни, когда приходилось надрываться, поддерживая свои силы только несколькими глотками воды. Он любил землю, как любовницу-мучительницу, ради которой можно пойти на убийство. Для него не существовали ни жена, ни дети - земля поглощала его целиком! И вот теперь, одряхлев, он вынужден был уступить эту любовницу сыновьям, как когда-то она была уступлена ему самому его отцом, которого сознание собственной беспомощности приводило в бешенство.
- Видите ли, господин Байаш, надо же честно признаться: ноги не ходят, с руками дело обстоит не лучше, - и что ж тогда, - страдает прежде всего сама земля… Дело бы еще как-нибудь скрипело, если бы можно было поладить так или иначе с ними, с детьми…
Он бегло взглянул на Бюто и Иисуса Христа. Те не шелохнулись, смотря в сторону, как будто речь шла совсем не о них.
- Что же вы хотите? Чтобы я нанимал чужих людей, которые нас будут обворовывать? Нет, батраки - это не по карману: по нашим временам это может слопать весь урожай… Сам же я, как уже сказал вам, больше ничего не могу. Вот не угодно ли в этом году? У меня всего девятнадцать сетье. И что же вы думаете? Я еле-еле вспахал четвертую часть, точка в точку столько, сколько нужно, чтобы прокормиться нам самим и прокормить скотину… Так вот, сердце разрывается, когда видишь, что наша кормилица пропадает зря… Лучше уж я уступлю ее, чем смотреть на старости лет на это разорение…
Голос его дрогнул, он с отчаянием махнул рукой, как бы подчиняясь неизбежности. Сидевшая рядом с ним покорная жена, раздавленная полувековым ярмом работы и подчинения, молча слушала.
- Вот еще недавно, - продолжал Фуан, - Роза катала сыры да так и грохнулась на них носом. Я тоже совсем разбит, не могу даже съездить на рынок… А потом все равно: умрешь, землю с собой не унесешь. Надо же когда-нибудь отдать ее, надо, - ничего не поделаешь… Да чего там! Мы поработали, с нас хватит, теперь нам только бы подохнуть спокойно… Не так ли, Роза?
- Так, так! Истинный господь так! - сказала старуха. Опять надолго наступило молчание. Нотариус кончил подрезать ногти и положил перочинный нож на стол.
- Да, разумеется, все это резонно… Бывает, что выделение имущества при жизни становится неизбежным… А потом я должен сказать вам, что вообще-то можно на этом и выгадать, так как введение в наследство обходится дороже, чем передача.
При этих словах даже подчеркнуто равнодушный Бюто не мог удержаться от восклицания:
- Так это правда, господин Байаш?
- Конечно, вы сэкономите на этом деле несколько сот франков.
Тут заволновались и остальные. Даже Делом, и тот просиял; всеобщую радость разделяли и старики. Значит, иного решения и не могло быть; если таким путем оказывалось дешевле - раздумывать было нечего.
- Мне остается сообщить вам полагающиеся по обычаю замечания. Некоторые видные умы относятся к передаче имущества при жизни отрицательно, считая ее безнравственной, так как она, по их мнению, разрушает семейные устои… И в самом деле, можно указать такие печальные случаи, когда дети ведут себя по отношению к родителям очень скверно; Родители отдают им все, а они…
Оба сына и дочь слушали с разинутыми ртами, хлопая глазами и нервно кривя рты.
- Пусть папаша тогда ничего не дает нам, если у него такие мысли в голове! - сухо поспешила заявить щепетильная Фанни.
- Мы никогда не отказывались от своих обязанностей, - сказал Бюто.
- Что ж, мы работы, что ли, боимся! - заявил Иисус Христос.
Г-н Байаш успокоил их жестом.
- Дайте же мне сказать! Я знаю, что вы хорошие дети, честные труженики; конечно, с такими детьми нечего опасаться, что родители будут раскаиваться в своем поступке.
Он говорил без всякой иронии, повторяя эту дружелюбную фразу, к которой успел привыкнуть за свою двадцатипятилетнюю практику. Мать, хотя и не понимала, по-видимому, о чем шла речь, оглядывала своими морщинистыми глазам и поочередно дочь и сыновей. Она воспитывала всех троих без особой нежности и любви, как расчетливая хозяйка, которая и родным детям ставит в упрек, что они много едят. Против младшего она затаила злобу за то, что он сбежал из дому, когда подрос и смог зарабатывать. С дочерью она никогда не могла поладить, так как ее самолюбие было задето тем, что ребенок превратился в такую же практичную женщину, как и она сама. К тому же дочь унаследовала от отца его сметливость и поэтому относилась к матери свысока. Взор матери смягчался только тогда, когда она смотрела на старшего сына, этого шалопая, который ничем не был похож ни на нее, ни на отца и вырос, как бог знает откуда взявшаяся сорная трава. Может быть, за это она ему все прощала и предпочитала его остальным детям.
Фуан тоже посмотрел по очереди на всех своих детей, терзаясь догадками, как они поступят с его добром. Леность пьяницы доставляла и ему меньше огорчений, чем корыстолюбие двух других. Он покачал своей трясущейся головой: зачем портить себе кровь, раз дело оказывалось неизбежным.
- Если раздел состоится, - снова заговорил нотариус, - нужно договориться об условиях. Вы уже пришли к соглашению относительно ренты?
Все сразу застыли и онемели. Дубленые лица приняли суровое выражение, непроницаемую важность дипломатов, приступающих к оценке государства. Затем все пристально посмотрели друг на друга, но никто ничего не решился сказать. Объяснять пришлось опять отцу.
- Нет, господин Байаш, мы об этом еще не говорили, мы отложили разговор до того времени, пока не соберемся здесь все вместе… Но ведь тут дело очень простое. Правда? У меня девятнадцать сетье, или, по-теперешнему, девять с половиной гектаров. Так вот, если я сдам всю свою землю в аренду, это будет, если считать по сто франков за гектар, девятьсот пятьдесят франков.
Бюто, менее терпеливый, чем остальные, даже подскочил на стуле.
- Как, по сто франков гектар? Да вы, отец, шутки шутите?
Начали спорить о цифрах. У Фуана был один сетье под виноградником: тут действительно можно было получить пятьдесят франков за полгектара. Но разве мыслимо было сдать по такой цене двенадцать сетье пахотной земли, а тем более шесть сетье лугов на берегу Эгры, где и сено-то было паршивым? Да и пашня была не ахти какая, особенно тот конец ее, который шел по косогору, u где пахотный слой становился книзу все тоньше и тоньше.
- Нет, папаша! - с укором заметила Фанни. - Нельзя же нам так втирать очки!
- Земля стоит по сто франков за гектар, - упрямо твердил старик, хлопая себя по ляжкам. - Вот возьму и сдам завтра, если захочу, по сто… А сколько же это стоит, по-вашему? Нука, говорите вашу цену.
- Шестьдесят, - сказал Бюто.
Фуан, выйдя из себя, упорствовал, без меры превознося качество земли, которая была, по его словам, настолько хороша, что сама по себе родила пшеницу. Наконец Делом, не произнесший до этого ни слова, заявил тоном убежденной честности:
- Восемьдесят франков она стоит, не больше и не меньше.
Старик сразу успокоился.
- Ладно, пусть будет восемьдесят. Я согласен уступить, раз дело идет о родных детях.
Дергавшую за блузу старика Розу растревоженная скупость тоже заставила заговорить.
- Нет, нет, - повторяла она.
Иисус Христос был совершенно равнодушен к этим спорам. С тех пор как он побывал в Африке, земля его не интересовала. Он горел сейчас единственным желанием получить свою долю, чтобы выручить за нее деньги, и поэтому с насмешливым высокомерием продолжал переваливаться с боку на бок.
- Я сказал - восемьдесят, - кричал Фуан, - значит восемьдесят! И от своего я не отступлю, клянусь господом богом! Так вот: девять с половиной гектаров; это будет семьсот шестьдесят франков, а если округлить, то и все восемьсот… Ладно! Пусть мне будет пенсия в восемьсот франков. Пожалуй, это справедливо!
Бюто грубо расхохотался, а обалдевшая Фанни трясла головой в знак протеста. Г-н Байаш, с самого начала спора рассеянно смотревший в сад, повернулся теперь к своим клиентам, делая вид, что слушает их. Он подергивал привычным жестом свои баки и, переваривая изысканный завтрак, находился как бы в дремоте.
На этот раз, однако, правда была на стороне старика. Но дети, увлеченные торгом, желая добиться самой выгодной сделки, рассвирепели, спорили из-за каждого гроша, ругались, как на базаре при покупке поросенка.
- Восемьсот франков? - насмехался Бюто. - Так вы хотите провести остаток своих дней, как буржуа?.. Да на восемьсот франков можно жить четверым. Скажите уж прямо, что вы хотите объедаться, чтобы околеть от несварения желудка.
Фуан был настроен еще довольно мирно. Он находил эту торговлю вполне естественной. Он предвидел все это раньше и сам был увлечен тем же желанием получить как можно больше.
- И это еще не все… Само собою разумеется, что мы сохраняем за собой до конца жизни дом и сад… А потом, раз мы уж ничего больше не будем получать от земли и у нас не будет коров, мы хотим, чтобы нам давали в год бочку вина и сто вязанок хвороста, а также десять литров молока, дюжину яиц и три сыра в неделю.
- О папаша! - с болью в голосе сказала Фанни, подавленная. - О папаша!
Бюто перестал спорить. Он вскочил со стула и резкими движениями ходил по комнате. Он даже надел фуражку, как бы собираясь уходить. Иисус Христос тоже встал, обеспокоенный, что из-за пустяков может сорваться весь раздел. Делом сидел с бесстрастным выражением лица, подперев рукою лоб и погрузившись в глубокое размышление, причем, однако, было заметно, что и он недоволен.
Видя все это, г-н Байаш почувствовал необходимость ускорить дело. Он встряхнулся и начал сильнее теребить баки.
- Знаете, друзья, вино, хворост, сыр и яйца - все это полагается по обычаю.
Но его прервали ядовитые замечания:
- Может быть, яйца нужно давать с цыплятами внутри?
- Да разве мы сами пьем свое вино? Мы его продаем.
- Жить себе припеваючи и плевать на все на свете, а дети будут надрываться… Это неплохо, черт возьми!
Нотариус, которому тысячу раз приходилось слышать подобное, флегматично продолжал:
- Обо всем этом нечего говорить… Иисус Христос, да сядете ли вы наконец или нет, черт вас дери! Из-за вас ничего не видно! Так вот: все это - дело решенное. Если вы не будете давать на прокорм натурой, на вас пальцами станут показывать… Остается лишь установить точную цифру ренты…
Делом сделал наконец знак, что хочет говорить. Все сели на свои места, и он медленно проговорил среди всеобщего внимания:
- Прошу прощения, то, что говорит отец, кажется мне справедливым. Раз он может получить за аренду земли восемьсот франков, значит он должен столько и требовать… Но только мы со своей стороны рассчитываем иначе. Ведь он не сдает нам землю в аренду, а передает. А потому нужно только подсчитать, сколько ему и матери потребуется на прожитие… Да, только то, что потребуется на прожитие, и не больше.
- В самом деле, - подтвердил нотариус, - обычно из этого и исходят…
Тогда начался другой спор. Жизнь стариков была подвергнута обсуждению вплоть до самых мелких подробностей, до самых незначительных расходов. Все было взвешено и разложено по полочкам. Вычислили, сколько им потребуется хлеба, овощей и мяса. Стараясь урвать на количестве холста и шерсти, подсчитали, во что обойдется платье. Не были забыты даже слабости стариков. После бесконечных споров остановились на том, что два су на табак отцу слишком много, хватит одного. Раз уж не можешь работать, так надо умерить и свои желания. А мать - разве она не могла обойтись без черного кофе? Это напоминало старого, уже ни к чему не годного двенадцатилетнего пса, которого кормили в семье вместо того, чтобы пристрелить. Закончив подсчеты один раз, их возобновили снова, стараясь найти, что можно было бы еще урезать: две рубашки и полдюжины носовых платков в год, один сантим на дневной порции сахара. Так, кроя и перекраивая, дошли до пятисот пятидесяти с чем-то франков. И все-таки дети были взволнованы и вне себя, так как им никак не хотелось давать больше пятисот.
Однако Фанни все это начало надоедать. Она была неплохой дочерью и добрее своих братьев. Душа ее еще не успела огрубеть от суровой, деревенской жизни. Фанни заметила, что пора кончать, видимо, решившись на уступки. Со своей стороны, Иисус Христос, тороватый насчет денег и даже охваченный внезапной нежностью расчувствовавшегося пьяницы, пожимал плечами и готов был предложить от себя добавку, которую, впрочем, никогда бы не выплатил.
- Ну, - сказала дочь, - идет пятьсот пятьдесят?
- Ну да, ну да, - подхватил он. - Надо же и старикам немножко себя потешить.
Мать любовно взглянула на старшего, отец же продолжал спорить с младшим. Он уступал шаг за шагом, сражаясь из-за каждого су, упрямо цепляясь за цифры. Упорный старик казался холодным, но в нем закипал гнев при виде алчности, с которой они - его собственная плоть - собирались жрать его мясо, высосать из него кровь, - из него, еще живого. Он забыл, что когда-то точно так же проглотил живьем своего отца. Руки его начинали дрожать, он ворчал:
- Ах, проклятое отродье! Расти их, чтоб они же у тебя, тащили кусок хлеба изо рта… Опостылели они мне, ей-богу… Лучше бы мне уже сгнить в земле… Так вы больше ничего и не прибавите, дадите только пятьсот пятьдесят?
Он готов был согласиться, когда жена снова дернула его за блузу, шепнув.
- Нет, нет!
- Это еще не все, - сказал Бюто после некоторого колебания, - а ваши сбережения? Если у вас есть свои деньги, так вам нечего забирать у нас наши.
Сын пристально смотрел на отца; он нарочно приберег этот удар напоследок. Старик сильно побледнел.
- Какие деньги? - спросил он.
- Да те, которые вы поместили в бумаги и прячете от нас.
Бюто только подозревал о существовании припрятанных денег и теперь хотел удостовериться. Однажды вечером ему показалось, будто отец вытащил из-за зеркала сверточек бумаг. На другой и следующие дни он выслеживал, но тщетно: щель оставалась пустой.
Из бледного Фуан внезапно сделался багровым в припадке гнева, который наконец разразился. Он поднялся и крикнул, яростно размахивая руками:
- Ах! Так вот оно что, будь вы прокляты, вы теперь шарите в моих карманах! Нет у меня сбережений - ни одного су, ни одного лиарда! Вы слишком дорого стоили для этого, паршивцы. А хоть бы и были, так разве это ваше дело, разве я не хозяин, не отец?
Казалось, внезапное пробуждение родительской власти сделало его выше ростом. Много лет все, жена и дети, дрожали перед ним, под гнетом сурового деспотизма главы крестьянского семейства. Они ошиблись, думая, что с ним все покончено.
- Ах, папаша! - начал было Бюто шутливым тоном.
- Молчи, чертов сын! - перебил старик, замахиваясь. - Молчи, или в морду получишь!
Младший запнулся, съежившись на стуле. В ожидании оплеухи, охваченный страхом, как в детстве, он заслонил себя локтем.
- Ты, Гиацинт, не смей скалить зубы, а ты, Фанни, опусти глаза. Так же верно, как солнце светит, я вас заставлю плясать под мою дудку!
Он один стоял и грозил. Мать дрожала, точно и сама боялась получить ненароком тумака. Дети не шевелились, затаили дыхание, покорившиеся, укрощенные.
- Рента будет в шестьсот франков, слышали?.. А нет, - продаю землю, пущу ее в оборот и все проем, - ни хрена после меня не получите… Даете шестьсот франков?
- Папаша, - пробормотала Фанни, - мы дадим все, что вы потребуете.
- Шестьсот франков, ладно! - сказал Делом.
- Я, - объявил Иисус Христос, - даю, что все дадут.
Бюто, стиснув зубы от злобы, по-видимому, выражал согласие своим молчанием. А Фуан продолжал командовать над ними, окидывая их суровым взглядом хозяина, которому все должны подчиняться.
Наконец он уселся и сказал:
- Ну ладно, мы согласились.
Г-н Байаш, снова задремавший, равнодушно дожидался конца ссоры. Он открыл глаза и заключил миролюбивым тоном:
- Если вы согласились, так пора кончать… Теперь, когда мне известны условия, я составлю акт. Вы же возьмите землемера, разделите землю да скажите ему, чтоб он прислал мне разметку, в которой будет указано обозначение участков. Когда вы бросите жребий, нам останется только вписать после каждого имени доставшийся ему номер и затем всем подписаться.
Он встал с кресла проводить их. Но они еще не трогались с места, сомневаясь, раздумывая. Все ли решено? Не забыли ли чего? Не сделали ли глупость, от которой еще можно отказаться?
Пробило три; они находились здесь уже около двух часов.
- Ступайте, - сказал наконец нотариус. - Другие дожидаются.
Пришлось подчиниться. Он выпроводил их в контору, где в самом деле терпеливо дожидались крестьяне, застывшие на стульях, меж тем как младший писарь смотрел в окно на собачью драку, а двое других по-прежнему мрачно скрипели перьями по гербовой бумаге.
Выйдя на улицу, семья на минутку остановилась посередине улицы.
- Если хотите, - сказал отец, - межевать будем послезавтра, в понедельник.
Все кивнули головой в знак согласия и направились по улице Груэз, на некотором расстоянии друг от друга.
Потом старик Фуан и Роза свернули на улицу Тампль, к церкви. Фанни и Делом ушли по Большой улице. Бюто остановился на площади Сен-Любен, размышляя о том, есть у отца припрятанные деньги или нет. А Иисус Христос, оставшись один, закурил свой окурок сигары и пошел, переваливаясь, в кабачок «Доброго хлебопашца».

III

Дом Фуанов был самым крайним в деревушке Ронь и стоял возле проходившей через нее дороги из Клуа в Базош-ле-Дуайен. В понедельник, когда еще только светало, старик, выходя из дому, чтобы отправиться на свидание, назначенное на семь часов около церкви, заметил на пороге соседнего дома свою сестру, тетку Большуху. Старуха уже поднялась, несмотря на свои восемьдесят четыре года.
Все Фуаны рождались и вырастали в этом месте, заполняя его подобно упорной и буйной растительности. В старину они были холопами тех самых Ронь-Букевалей, от замка которых теперь не оставалось даже никаких развалин, если не считать нескольких ушедших в землю камней. При Филиппе Красивом они освободились от крепостной зависимости и с тех пор стали сами земельными собственниками, купив у находившегося в стесненном положении сеньора один или два арпана и заплатив за них потом и кровью десятикратную стоимость. Затем началась борьба, длительная, четырехвековая борьба за сохранение и расширение этого участка, борьба, страстное ожесточение которой передавалось от отцов к сыновьям. Утерянные и вновь приобретенные клочки, постоянное возобновление вопроса о правах на это смехотворное владение, завещания, облагаемые такими сборами, что, казалось, все наследство будет съедено ими без остатка, - все это следовало одно за другим и чередовалось. Однако неудержимая потребность владеть и упорство Фуанов постепенно одерживали верх, границы пашен и сенокосов мало-помалу расширялись. Целые поколения падали под гнетом этой борьбы, многие человеческие жизни удобрили почву. Но зато когда наступила революция 89-го года, освятившая право на землю, тогдашний Фуан, Жозеф-Казимир, владел двадцатью одним арпаном земли, отвоеванной от бывшего сеньориального поместья.
В 93-м году этому Жозефу-Казимиру было двадцать семь лет. В день, когда последние остатки поместья были объявлены национальным достоянием и проданы по частям с молотка, он сгорал от желания приобрести еще несколько гектаров. Разоренные и запутавшиеся в долгах Ронь-Букевали, в замке которых обрушилась уже последняя башня, давно начали уступать своим кредиторам земельные участки в Бордери, сдававшиеся ими раньше в аренду. Три четверти пахотной площади на этих участках оставалось тогда под паром. Фуана в особенности привлекал один большой кусок, расположенный совсем рядом с его собственной землей. Он зарился на него со всей бешеной страстью, присущей их роду. Но урожаи были плохие, и все его сбережения, спрятанные в старом горшке за печкой, едва достигали ста экю. Мысль же занять денег у какого-нибудь ростовщика из Клуа хотя временами и приходила ему на ум, была отвергнута в силу свойственной ему боязливой осторожности. Дворянские имения вообще внушали ему недоверие. Кто знает, не вздумают ли потом снова отбирать их назад? Так он метался между желанием приобрести землю и своими опасениями, и сердце его разрывалось на части в день аукциона, когда, участок за участком, все Бордери было на его глазах куплено за пятую часть стоимости, шатоденским буржуа Исидором Урдекеном, служившим раньше по соляному ведомству.
Состарившись, Жозеф-Казимир Фуан разделил свои двадцать один арпан поровну на три части. Его старшая дочь, Марианна, и два сына, Луи и Мишель, получили по семь арпанов каждый, младшая же дочь, Лаура, отданная с детства в учение к шатоденской портнихе, получила свою часть наследства деньгами. Однако совершившиеся затем браки нарушили это равенство. Марианна Фуан, прозванная Большухой, вышла замуж за жившего по соседству Антуана Пешара, у которого было около восемнадцати арпанов, а ее брат Мишель, прозванный Мухой, вынужден был жениться на своей любовнице, которой отец завещал всего лишь два арпана на участке, занятом под виноградник. С другой стороны, Луи Фуан, женившийся на наследнице двенадцати арпанов, Розе Маливерн, объединил в своем владении целых девять с половиной гектаров. Их он, в свою очередь, должен был теперь разделить между тремя детьми.
В семье Большуху уважали, ее боялись. Причиной этого была не старость, а богатство. Очень высокого роста, худая, крепкая, с широкой костью, она ходила еще не сгорбившись. Сухая, совсем без мяса, как у хищной птицы, голова держалась на длинной и дряблой красной шее. Фамильный нос Фуанов выгибался у нее страшным клювом, глаза были круглыми и неподвижными, а под желтым фуляровым платком не осталось уже ни одного волоска. Зубы, наоборот, все уцелели, а ее крепкие челюсти могли бы перемолоть камень. Она никогда не выходила из дому, не взяв с собой суковатой клюки, которой пользовалась, чтобы бить как людей, так и животных. Она рано овдовела и осталась вдвоем с дочерью, однако скоро выгнала ее, потому что девушка упорствовала в своем желании выйти замуж за бедного парня, Венсана Бутру. Даже теперь, когда дочь и зять давно умерли в нищете, оставив ей внука и внучку, Илариона, которому шел уже двадцать пятый год, и Пальмиру - тридцати двух лет, она не желала простить непослушания. Внуки ее голодали, а она не позволяла даже напоминать ей об их существовании. После смерти мужа она сама руководила обработкой земли. У нее было три коровы, свинья и батрак, которых она кормила из одного и того же корыта. Она внушала такой страх, что все беспрекословно повиновались ей.
Увидев Большуху на пороге, Фуан почтительно приблизился к ней. Она была старше его на десять лет, а ее суровость, скупость и упрямое желание жить и владеть вызывали в нем, как и во всех его односельчанах, восторженное уважение.
- Так вот, сестра, я, значит, хочу тебе сказать это самое, - сказал он. - Я, значит, решился и сейчас отправляюсь туда, насчет дележа.
Она ничего не сказала и только сжала выставленную вперед палку.
- Я тогда вечером хотел сказать тебе, посоветоваться. Я стучал, но мне никто не ответил.
Тогда она загремела своим резким голосом:

Предыдущая страница 2 Следующая страница


3 Эмиль Золя

- Болван!.. Я ведь уж тебе давала совет! Совет! Надо быть дубиной и подлым трусом, чтобы при жизни отказываться от своего добра. Да если б меня резать стали, я бы и под ножом не согласилась… Отдать другим то, что принадлежит тебе самому! Самому себя выставить за дверь ради этих мерзавцев… Ради детей!.. Да ни за что! Ни за что!
- Но раз уж работать не можешь, - попробовал возражать Фуан. - Земля пустует. От этого ущерб…
- Ущерб! Ну, так ущерб!.. Да разве я бы уступила хотя бы одну пядь! Я бы лучше каждый день ходила смотреть, как там будет расти чертополох…
Она совсем выпрямилась и глядела своим хищным взглядом, как облезший от старости коршун. Потом, похлопывая брата палкой по плечу, как бы для того, чтобы слова лучше входили в него, она продолжала:
- Послушай-ка, возьмись за ум… Когда у тебя ничего не останется, а все будет у них, тебя твои же дети выгонят на большую дорогу… И кончишь ты с мешком за спиной, как настоящий босяк… Тогда ты уж не вздумай постучать ко мне. Я тебя достаточно предупреждала. Не хочешь слушать - тебе же хуже будет!.. Хочешь ты знать, что бы я сделала на твоем месте? Хочешь?
Он безропотно ждал, подчиняясь ей, как младший. Она вошла обратно в дом, захлопнула за собой дверь и крикнула:
- Я бы вот что сделала… Подыхайте на улице!
Некоторое время Фуан неподвижно стоял перед закрытой дверью, потом, как бы покорившись, он решительно зашагал вверх по тропинке по направлению к церковной площади. Там стоял старый родовой дом Фуанов, доставшийся при прошлом дележе его брату Мишелю, прозванному Мухой. Дом же на краю деревни, в котором он жил, получен был им от его жены, Розы. Муха, уже давным-давно вдовый, жил один с двумя дочерьми, Лизой и Франсуазой. Он жил горькой жизнью неудачника, все еще подавленный своим несчастным браком, и в течение сорока лет не переставал обвинять брата и сестру в том, что они обворовали его в день жеребьевки. Он постоянно рассказывал, что ему оставили в шляпе самый плохой билет. В конце концов этому начали верить, так как благодаря его резонерству и вялости в работе полученная им доля за время его хозяйствования потеряла половину своей цены. Человек сам делает землю, как обычно говорят в босском краю.
В это утро Муха также стоял настороже, у порога своего дома, когда Фуан показался на углу площади. Дележ земли сильно волновал Муху, оживлял его старое недовольство, хотя он и сознавал, что ему здесь рассчитывать не на что. Чтобы подчеркнуть свое полнейшее равнодушие, он тоже повернулся спиной и захлопнул за собой дверь.
Вслед за этим Фуан увидел ожидавших его Делома и Иисуса Христа, которые стояли на расстоянии двадцати метров друг от друга. Он подошел к Делому, к нему же приблизился и Иисус Христос. Не говоря ни единого слова, все трое устремили взгляд на тропинку, шедшую по краю начинавшегося за площадью склона.
- Вот он, - сказал наконец Иисус Христос.
Это был Гробуа, местный землемер, крестьянин из соседней деревушки Маньоль. Умение читать и писать погубило его. Приглашенный из Оржер в Божанси для землемерных работ, он взвалил на жену все свое хозяйство, а сам, будучи постоянно в разъездах, настолько пристрастился к пьянству, что никогда уже не протрезвлялся. Очень толстый, он хорошо сохранился для своих пятидесяти лет. Широкое красное лицо его было покрыто лиловатыми прыщами. Несмотря на ранний час, Гробуа был чертовски пьян. Накануне он гулял на свадьбе у владельцев виноградников в Монтиньи, где тоже происходил при его участии дележ наследства. Это, однако, не имело никакого значения: чем больше он пил, тем яснее соображал, не совершая никогда ни одной ошибки в измерениях и подсчетах. Люди считались с его мнением и относились к землемеру с большим уважением, так как за ним установилась репутация хитрого и ловкого человека.
- Ну, - сказал он. - Все, значит, в сборе. Давайте начинать.
За ним шел грязный и оборванный мальчишка лет двенадцати, неся под мышкой цепь, на плече шест и вехи, а в другой, свободной руке - угломер в старом дырявом картонном футляре.
Все двинулись в путь, не дожидаясь Бюто, которого только что заметили в урочище Корнай, возле самого большого участка Фуана. Этот участок, площадь которого занимала около двух гектаров, находился рядом как раз с тем полем, где несколько дней назад Колишь сбила с ног и потащила за собой Франсуазу. Бюто, считая бесполезным идти дальше, остановился здесь, погруженный в свои мысли. Когда остальные подошли ближе к этому месту, они увидели, что Бюто нагибался и, набирая пригоршни земли, медленно пропускал ее сквозь пальцы, как бы желая взвесить и понюхать.
- Вот, - сказал Гробуа, доставая из кармана засаленную записную книжку. - Как вы мне говорили, дядя Фуан, так я и сделал. С каждого участка я снял точный маленький план. Теперь нужно разделить всю вашу землю на три части. Это, дети мои, мы уж сделаем вместе… Так, что ли? Что вы об этом скажете?
Солнце поднималось все выше. Холодный ветер гнал по бледному небу сплошные вереницы больших облаков. Угрюмая и унылая, расстилалась перед глазами Бос. Впрочем, казалось, что никто из собравшихся не чувствовал порывистого дыхания этих бескрайних полей, надувавшего рубахи и грозившего сорвать с головы шляпы. Все пятеро, одетые по случаю важного события в праздничные одежды, молчали. Окруженные со всех сторон беспредельной равниной, они стояли на краю участка, и лица их застыли в мечтательном раздумье, как у матросов, обреченных на одиночество среди бесконечного простора моря. Эта плоская плодородная Бос, обработка которой не представляла особых трудностей, хотя и требовала постоянных, каждодневных усилий, сделала жителей ее холодными и рассудительными, одержимыми только одной страстью, страстью к земле.
- Каждый участок надо разделить на три доли, - сказал наконец Бюто.
Гробуа покачал головой, и начался спор. Привыкший за время своей работы в крупных хозяйствах к нововведениям, он любил иногда противоречить своим не очень состоятельным клиентам, не соглашаясь на чрезмерно мелкое размежевание. Разве необходимость все время переходить или переезжать с одного места на другое не будет разорительна, когда куски земли станут величиной с носовой платок? Разве можно поставить хозяйство на таких полосках, где нельзя ни улучшить землю, ни пользоваться машинами? Нет, единственным разумным решением будет договориться между собою так, чтобы не кромсать поле, как лепешку. Это преступление! Пусть уж лучше один удовлетворяется пахотной землей, другой лугами: таким образом можно будет уравнять ценность долей, а жребий решит, кому что достанется.
Бюто, еще не потерявший способности посмеяться, шутливо заметил ему:
- Ну, а если я получу один только луг, чем же мне тогда питаться? Траву жрать, что ли?.. Нет, ни в каком случае. Я хочу, чтобы мне досталось всего понемногу: для скота луг, для меня хлеб и виноградник.
Фуан, выслушав это, одобрительно кивнул головой. Так делили всегда, испокон веков. Ведь в будущем каждый может округлить свою землю за счет новых приобретений и брака.
Делом, во владении которого находилось уже сейчас двадцать пять гектаров, был увлечен более широкими планами. Однако он шел на уступки и вообще прибыл сюда от имени жены только для того, чтобы их не обмерили при размежеваниях. Что же касается Иисуса Христа, то он отошел в сторону и, набрав в руку камней, следил за полетом жаворонков над полем. Как только задержанная ветром птица останавливалась на секунду, распластав в воздухе трепещущие крылья, он сбивал ее с ловкостью первобытного охотника. Он подобрал трех окровавленных жаворонков и засунул их в свой карман.
- Ладно уж, довольно поговорили! Режь натрое! - весело сказал Бюто, обращаясь к землемеру на «ты». - Но смотри - натрое, а не на шесть, а то мне сдается, что у тебя сегодня двоится в глазах, так что тебе сразу видны и Шартр и Орлеан.
Обиженный Гробуа выпрямился с большим достоинством.
- Милый мой, сумей-ка ты напиться так, как я, и при этом вообще увидеть что-нибудь. А ну-ка, какой такой негодяй возьмется вместо меня за угломер, раз уж я так пьян?
Никто не решился принять его вызов, и он, торжествуя, грубо позвал своего мальчишку, который при виде охоты Иисуса Христа остолбенел от восхищения. Установили угломер, начали уже расставлять вехи, как вдруг спор о способе дележа разгорелся снова. Землемер, которого поддерживали Фуан и Делом, хотел разделить участок на три полосы параллельно руслу Эгры. Бюто же требовал, чтобы полосы шли перпендикулярно к нему, основываясь на том, что слой перегноя на нижней части склона тоньше, чем вверху. Нужно, чтобы плохая часть участка досталась не кому-нибудь одному, а распределилась поровну между всеми, иначе третья доля не будет равноценной по своему качеству. Фуан сердился, утверждая, что земля везде одинакова, и напоминал, что старое размежевание, когда землю делили между ним, Мухой и Большухой, было произведено в том же направлении, какое он указывал. Доказательством могла служить доля Мухи в два гектара, которая и граничила с этим третьим участком. Делом, со своей стороны, высказал решающее замечание: допустим, что третья доля хуже, но зато ее владелец будет вознагражден с лихвой тогда, когда через его поле пройдет намеченная уже дорога.
- Да! Как же! - закричал Бюто. - Слышали мы об этой дороге из Рони в Шатоден через Бордери. Ждите ее! Долго придется ждать!
В конце концов, несмотря на его упорство, вопрос сочли улаженным. Он протестовал, ворча сквозь зубы.
Когда Гробуа стал намечать границы делянок, все насторожились, и даже Иисус Христос подошел ближе. Каждый пристально следил за землемером, как бы подозревая, что тот имеет намерение прибавить к одной доле лишний сантиметр за счет другой. Делом три раза подходил к угломеру и смотрел в щель, желая убедиться, что нитка проходит прямо по вехе. Иисус Христос осыпал проклятиями мальчишку, когда тот недостаточно сильно натягивал цепь. Но с наибольшим вниманием следил за всем происходящим Бюто. Он шел по пятам землемера, отсчитывая метры и затем пересчитывая их на свой лад. Губы Бюто дрожали. Весь во власти своего страстного желания владеть, он был счастлив от сознания, что наконец-то и у него будет земля, и в то же время в нем нарастало горькое чувство обиды, глухая злоба оттого, что не все доставалось ему. Как бы хорошо получить одному весь этот участок в два гектара. Боясь, что участок может достаться кому-нибудь другому, а не ему, он сам настоял, чтобы его разделить поровну. А теперь это кромсание приводило его в отчаяние.
Фуан с опущенными, как плети, руками смотрел на дележ своей собственности, не говоря ни слова.
- Готово, - сказал Гробуа. - Берите любую долю, - не найдете и фунта земли лишнего.
В том же урочище у Фуана было еще четыре гектара пашни. Они состояли из десятка небольших полосок площадью меньше арпана. В одной из полосок оказалось всего двенадцать аров. Когда землемер, ухмыляясь, спросил, должен ли он делить и ее, споры возобновились.
Бюто как бы инстинктивно передернуло: он нагнулся, схватил щепотку земли и поднес ее к лицу, словно хотел попробовать на вкус. Затем, блаженно наморщив нос, он дал понять, что признает за полоской превосходство над всеми остальными. Тихонько пропуская землю сквозь пальцы, он заявил, что было бы хорошо, если бы этот кусочек отдали ему; в противном случае он настаивает на разделе. Возмущенные Иисус Христос и Делом отказались, требуя своей части. Да! Да! Каждому по четыре ара, - только так выйдет по справедливости. После этого делили каждый кусок, так что никто из трех не мог уже получить ни одного такого клочка, который не доставался бы и двум другим.
- Идемте теперь на виноградник, - сказал Фуан.
Но прежде чем отправиться в сторону церкви, он еще раз окинул взглядом огромную равнину и, остановив глаза на видневшихся вдалеке строениях Бордери, дрожащим от волнения голосом воскликнул:
- Да, если бы отец захотел, вам бы, Гробуа, пришлось перемеривать и это!
Старик намекал на упущенный много лет назад случай покупки земли, перешедшей в собственность государства.
Оба сына и зять резко повернулись, и все снова остановились, медленно оглядывая расстилавшиеся перед ними двести гектаров, принадлежавшие фермеру.
- Как бы не так, - глухо проворчал Бюто, двинувшись снова в путь, - Нашел тоже, чем нас обрадовать. Из этой истории все равно ничего бы не вышло: так уж свет создан, чтобы буржуи всегда могли есть нас поедом!
Пробило десять часов. Они прибавили шагу, так как ветер несколько стих и из большой черной тучи упали первые крупные капли. Виноградники Рони были расположены за церковью, на склоне, спускавшемся к Эгре. Когда-то там был расположен окруженный парком замок; всего только лет пятьдесят назад роньские крестьяне, ободренные успехами, выпавшими на долю владельцев виноградников в Монтиньи, около Клуа, решили засадить это место лозами. Разведению здесь винограда благоприятствовали и крутизна, и спуск склона в южную сторону. Вино получалось неважное, но имело приятный кисловатый вкус, напоминая легкие вина, выделывавшиеся в орлеанской провинции. Каждому жителю Рони с трудом удавалось снимать урожай всего с нескольких лоз. Самый богатый виноградарь, Делом, владел только шестью арпанами; в хозяйстве босского края серьезное значение имели одни хлеба и кормовые травы.
Все повернули за церковь и пошли мимо бывшего дома священника, затем спустились по тропинке, шедшей между узкими участками огородов, которые чередовались, как квадраты шахматной доски. Когда они проходили через поросший кустарником каменистый пустырь, из какой-то дыры раздался голос. Кто-то пронзительно кричал:
- Отец, вот и дождик пошел. Я выгоняю гусей!
Это была Пигалица, дочь Иисуса Христа, двенадцатилетняя девчонка, со спутанными белокурыми волосами, худая и жилистая, как ветка остролистника. Ее большой рот скашивался в левую сторону, зеленые глаза нахально смотрели в упор. Ее можно было принять за мальчишку; вместо женского платья на ней была старая отцовская блуза, стянутая у пояса бечевкой. Все без исключения звали ее Пигалицей, несмотря на ее красивое имя Олимпия. Это прозвище было обязано своим происхождением тому, что Иисус Христос рычал на нее с утра до вечера, прибавляя к каждому слову: «Уж ты подожди, паршивая пигалица, я тебе всыплю как следует».
Этой дикаркой наградила его одна бродячая потаскуха, которую он, возвращаясь как-то с ярмарки, подобрал на дороге и поселил в своей лачуге, несмотря на возмущение всей деревни. В течение трех лет шли семейные скандалы, а потом шлюха ушла от него так же внезапно, как и появилась. Однажды вечером ее увел с собой какой-то прохожий. Девочка, едва отнятая от груди, была предоставлена самой себе и росла, точно сорная трава. Едва она научилась ходить, как стала готовить обед для отца, которого обожала и боялась. Однако ее страстью были гуси. Сперва у нее были только гусак и гусыня, украденные птенцами с какой-то фермы. Затем, благодаря ее материнским заботам, стадо умножилось, и теперь у нее было около двадцати штук. Корм для них она тоже воровала.
Когда Пигалица со своей наглой козьей мордочкой и хворостиной в руке появилась, гоня перед собою гусей, Иисус Христос вышел из себя:
- Сию же минуту отправляйся стряпать, а не то берегись… Опять ты, стерва, не заперла дом. Хочешь, чтобы воры залезли?
Бюто хихикнул. Делом и все остальные также не могли удержаться от смеха, - настолько им показалось забавным, что Иисус Христос боится быть обворованным. Надо было знать его жилище. Это был бывший погреб, врытый глубоко в землю и имевший только три стены, - настоящая лисья нора среди груды камней, под старыми липами. Развалившийся погреб - это было все, что осталось от замка. Когда браконьер, поссорившись с отцом, поселился в этом скалистом, заброшенном месте, принадлежавшем общине, ему пришлось возвести из камней и четвертую стену. Оставленные в ней два отверстия служили окном и дверью. С крыши спускалась ежевика, а перед окном, закрывая его, рос шиповник. Местные крестьяне называли жилище Иисуса Христа «Замком».
Снова пошел дождь. К счастью, виноградник был недалеко. Раздел его на три части прошел гладко, без особых споров. Оставалось только разделить три гектара луга внизу у реки, но в это время дождь превратился в настоящий ливень, и землемер, проходя мимо решетки какого-то дома, предложил зайти туда укрыться.
- Как вы думаете? Не спрятаться ли нам на минутку у господина Шарля?
Фуан остановился в нерешительности, исполненный почтения к сестре и шурину, которые, нажив себе состояние, удалились на покой, живя, как буржуа.
- Нет, нет, - пробормотал он, - они в двенадцать часов завтракают. Мы им помешаем.
Но на балкон вышел сам г-н Шарль - посмотреть на дождь. Узнав их, он позвал:
- Входите же, входите!
Потом, так как с них текли целые ручьи, он крикнул им, чтобы они повернули за угол и вошли в кухню, где он их и встретил. Г-н Шарль был красивый шестидесятипятилетний человек с чисто выбритым, пожелтевшим и важным лицом чиновника, вышедшего в отставку. Над его потухшими глазами нависли тяжелые веки. На нем был синий халат, меховые туфли и ермолка, которые он носил с достоинством человека, всю жизнь исполнявшего строго и неукоснительно некоторые деликатные обязанности.
Когда Лаура Фуан, бывшая тогда портнихой в Шатодене, вышла замуж за Шарля Бадейля, у него была небольшая кофейня на Ангулемской улице. Отсюда честолюбивая молодая чета отправилась в Шартр, движимая желанием разбогатеть как можно скорее. Сперва у них ничего не выходило, - все, за что они брались, терпело крах. Им не повезло с открытием нового кабачка, как и с попыткой содержать ресторан и торговать соленой рыбой. Они уже отчаивались, думая, что им никогда не удастся мало-мальски разбогатеть, как вдруг г-ну Шарлю, обладавшему большой предприимчивостью, пришло в голову купить один из публичных домов на Еврейской улице. Этот грязный дом с захудалыми обитательницами пользовался плохой известностью и был на краю полного разорения. Г-н Шарль тотчас же оценил положение, учел потребности шартрских граждан и выгоды, которые он может получить в окружном городе, терпевшем недостаток в приличном заведении, где бы гарантия безопасности соединялась с последними достижениями в области комфорта. И в самом деле, начиная со следующего года, дом Э 19, заново отремонтированный, украшенный гардинами и зеркалами, заполненный подобранным с большим вкусом персоналом, стал пользоваться таким успехом, что число женщин пришлось увеличить до шести. Господа офицеры, господа чиновники, да и все остальное общество, не ходили больше никуда, кроме этого заведения. Железная рука г-на Шарля, его по-отечески суровое управление удержали успех предприятия на установившемся уровне, Г-жа Шарль также проявляла исключительную деятельность. Она смотрела за всем хозяйством, ничего не упускала, а когда было нужно, терпеливо сносила выходки богатых клиентов.
Не прошло и двадцати пяти лет, как Бадейли скопили триста тысяч франков. Тогда они начали подумывать об осуществлении мечты своей жизни - идиллической жизни на лоне природы, среди деревьев, цветов и птиц. Однако отсутствие покупателя для дома Э 19 за ту цену, которую они назначили, задержало их еще на два года. У них разрывалось сердце при мысли, что заведение, которое они поставили на такую высоту и которое приносило дохода больше, чем любая ферма, попадет в неизвестные руки и, может быть, снова захиреет. Как только г-н Шарль переехал в Шартр, у него родилась дочь Эстелла. Открыв заведение на Еврейской улице, он поместил ее в монастырь св. Елизаветы в Шатодене, Это был благочестивый пансионат, известный своими суровыми порядками. Желая воспитать дочь в духе самой строгой нравственности, г-н Шарль держал ее в монастыре до восемнадцатилетнего возраста, отправляя на каникулы куда-нибудь подальше, так что занятие родителей оставалось для Эстеллы неизвестным. Он взял дочь из монастыря только тогда, когда нашел ей жениха в лице молодого чиновника из управления городскими налогами, Гектора Воконя. Этот красивый молодой человек губил свои хорошие задатки в необычайной лености. Лет под тридцать, имея уже семилетнюю дочь Элоди, Эстелла, осведомленная о занятии своего отца и узнав, что он желает ликвидировать свое заведение, обратилась к нему с просьбой уступить его ей. К чему, действительно, допускать, чтобы такое прекрасное и надежное предприятие ускользало из рук семьи? Все было оформлено, Вокони вступили во владение публичным домом, и Бадейли по истечении первого же месяца могли с умилением убедиться, что хотя их дочь и была воспитана в совершенно иных принципах, она проявила себя как исключительная хозяйка. Это обстоятельство отлично восполняло отсутствие административных талантов у ее мягкотелого мужа. Вот уже пять лет как Бадейли переселились на жительство в Ронь, откуда они с неослабным вниманием наблюдали за своей внучкой Элоди, которая, в свою очередь, была помещена в монастырь св. Елизаветы в Шатодене, где должна была быть воспитана в духе религиозного послушания и самой строгой нравственности.
Когда г-н Шарль вошел в кухню, где молоденькая служанка готовила яичницу, наблюдая в то же время за сковородой, на которой поджаривались в масле несколько жаворонков, все, даже старик Фуан и Делом, сняли шляпы и были, по-видимому, очень счастливы пожать протянутую им руку.
- Черт возьми! - воскликнул Гробуа, чтобы польстить хозяину. - Какая у вас чудесная усадебка, господин Шарль… И подумать только, за какие гроши она вам досталась. Да, нечего говорить, вы ловкач, настоящий ловкач!
Г-н Шарль надулся, как индюк.
- Случай, господа! Находка! Усадьба понравилась нам, к тому же госпожа Шарль непременно хотела кончить остаток своих дней на родине… Я же всегда подчинялся тому, что диктуется призывами сердца.
«Розбланш», как называлась усадьба, была прихотью одного буржуа из Клуа, только что ухлопавшего на нее около пятидесяти тысяч франков; но еще не успели высохнуть краски, как его хватил апоплексический удар. Хорошенький дом, расположенный на краю косогора, был окружен садом в три гектара, спускавшимся до самой Эгры. В такой дыре, как Ронь, на самой границе унылого босского края, усадьба эта не могла найти ни одного покупателя, и поэтому г-ну Шарлю удалось купить ее за двадцать тысяч франков. Он блаженно удовлетворял здесь все свои склонности: в реке водились форели и чудесные угри, в саду с любовью выращивались разные сорта роз и гвоздики, и, наконец, под его личным присмотром содержался большой птичий садок, наполненный певучими обитателями местных лесов. Состарившаяся нежная чета проживала здесь двенадцатитысячную ренту в полном довольстве и смотрела на это, как на заслуженную награду за тридцать лет трудовой жизни.
- Правда ведь? - добавил г-н Шарль. - По крайней мере, люди знают, кто мы такие!
- Ну, конечно, о вас хорошая слава, - ответил землемер. - Ваш капиталец сам говорит за вас.
Все другие подтвердили его слова:
- Конечно, конечно.
Тогда г-н Шарль велел служанке подать стаканы. Он сам спустился в погреб, чтобы принести оттуда две бутылки вина. Тем временем гости повернули носы к сковородке, на которой шипели жаворонки, и вдыхали шедший от них приятный запах. Пили они с важностью, прополаскивая вином рот.
- Тьфу ты пропасть! Сразу видно, что не здешнее… Важнецкое вино!
- Ну-ка еще глоточек… За ваше здоровье!
- За ваше!
Когда они поставили стаканы на стол, появилась г-жа Шарль, дама шестидесяти двух лет, почтенного вида, с белоснежными лентами на чепце. У нее, как у всех Фуанов, было мясистое лицо с толстым носом, но цвет лица был бледный, чуть-чуть подернутый румянцем, и как бы говорил о монастырском спокойствии и душевной кротости. Она выглядела как старая монахиня, которая всю свою жизнь провела в келье. С нею вместе, тесно прижавшись к бабушке, вышла и Элоди, проводившая в Рони двухдневный отпуск. Девочка была крайне смущена и застенчива до неловкости. Истощенная худосочием, слишком высокая для своих двенадцати лет, одутловатая, с редкими и бесцветными от малокровия волосами, - она казалась совершенно отупевшей от тяготевших над нею забот о сохранении ее нравственности.
- Вот как! Вы у нас? - сказала г-жа Шарль. Медленно и с достоинством протягивая свою руку брату и племянникам, она как бы подчеркивала отделяющее их друг от друга расстояние.
И, сразу забыв об их присутствии, она повернулась к двери:
- Входите, входите, господин Патуар… Животное находится тут.
Это был ветеринар из Клуа, маленький, тучный человек с сизо-багровым лицом, со стриженой головой и пышными усами отставного унтер-офицера. Он также попал под дождь и только что приехал в своем забрызганном грязью кабриолете.
- Бедняжку вчера начала трясти лихорадка, - продолжала г-жа Шарль, доставая из теплой печи корзинку с издыхающим старым котом, - и я немедленно написала вам… Да, он уж не так молод, ему чуть ли не пятнадцать лет. Он у нас десять лет был в Шартре, но в прошлом году моя дочь должна была отказаться от него. Я привезла его сюда, потому что он начал забываться во всех углах лавки.
Лавка была придумана специально для Элоди, которой говорили, что у ее родителей кондитерское дело, отнимающее у них все время, так что они не могли даже принимать ее у себя. При этих словах крестьяне даже не улыбнулись, так как в Рони вошло в поговорку: «Ферма г-на Урдекена не стоит лавочки г-на Шарля». Широко раскрыв глаза, они смотрели на старого желтого кота, исхудавшего, облезлого и жалкого, - кота, который спал на всех постелях дома на Еврейской улице и которого ласкали и щекотали жирные руки пяти-шести поколений женщин. В течение долгого времени он был любимым котом, завсегдатаем гостиной и отдельных номеров, лизал остатки помады, пил воду из туалетной посуды, присутствовал при всем происходившем там в качестве безмолвного мечтателя и видел многое своими суженными зрачками с золотистым ободком.
- Я вас очень прошу, господин Патуар, вылечите его, - закончила свою речь г-жа Шарль.
Ветеринар выпучил глаза, наморщился и, сделав гримасу добродушно-грубого пса, воскликнул:
- Что? За этим меня и вызывали? Вылечу я вам его! Привяжите ему камень на шею и отправьте-ка его в воду.
Элоди разрыдалась. Г-жа Шарль от негодования не знала, что делать.
- Да ведь от вашего котика уже вонь идет. Разве можно держать эту мерзость в доме? Он вас всех заразит холерой… Утопите его.
Однако, уступая старой разгневанной даме, он в конце концов уселся за стол и стал писать рецепт, мыча себе под нос:
- Мне-то, разумеется, что же, если вам доставляет удовольствие заразиться. Лишь бы заплатили, а на все остальное наплевать. Вот-с, получайте! Это вы будете ему вливать в глотку через час по лежке, а этим вы два раза поставите ему клизму - одну сегодня вечером, другую завтра.
Г-н Шарль начинал уже заметно волноваться. Жаворонки подгорали, а служанка, устав взбивать яичницу, стояла в ожидании. Он торопливо сунул Патуару шесть франков, полагающихся за визит, и предложил остальным посетителям допить вино.
- Пора завтракать… Так, значит, до приятного свидания! Дождь уже перестал.
Гости вышли с сожалением, а ветеринар, влезая в свой ветхий экипаж, повторил еще раз:
- На такого кота жалко даже веревки, чтобы его утопить! Но, конечно, раз деньги некуда девать…
- Да, б…ские деньги. Легко нажито, легко и проживать, - насмешливо заметил Иисус Христос.
Однако, остальные, даже побелевший от скрытой зависти Бюто, не согласились с этой оценкой, неодобрительно покачав головами. Делом с видом мудреца изрек:
- Как бы то ни было, а тот, кто получает двенадцатитысячную ренту, не бездельник и не дурак.
Ветеринар хлестнул свою лошадь, а остальные направились вниз к Эгре, по тропинкам, превратившимся в бурлящие потоки. Они только что дошли до луга в три гектара, который надо было межевать, как дождь снова полил как из ведра. На этот раз они, побуждаемые голодом, упорствовали, желая покончить со всем как можно скорее. Задержку вызвал только спор из-за третьего участка, на который совсем не пришлось деревьев, так как имевшаяся на лугу небольшая рощица оказалась разделенной между первыми двумя участками. Тем не менее все было улажено, и по всем вопросам пришли к соглашению. Землемер обещал сообщить результаты размежевания нотариусу, чтобы тот мог составить акт. Условились, что метать жребий будут в следующее воскресенье, в десять часов утра, в доме старика Фуана.
Когда они снова входили в деревню, Иисус Христос внезапно выругался:
- Ну, подожди ты, Пигалица, я уж тебе всыплю.
Пигалица не спеша гнала своих гусей вдоль поросшей травою дороги и не обращала внимания на непрекращающийся проливной дождь. Во главе вымокшего и счастливого стада шел гусак. Как только он поворачивал свой большой желтый нос вправо, все остальные желтые носы поворачивались туда же. Девочка перепугалась и бегом помчалась домой стряпать. За ней последовала и вся длинношеяя вереница, вытягивавшая головы вслед за гусаком.

IV

В следующее воскресенье было как раз первое ноября, день всех святых. Как только пробило девять часов, аббат Годар, священник из Базош-ле-Дуайен, на обязанности которого лежало и отправление богослужения в Роньском приходе, появился на вершине склона, спускавшегося к мостику, переброшенному через Эгру. Ронь, когда-то бывшая крупным селением, а теперь едва насчитывавшая три сотни жителей, уже много лет не имела собственного священника, да и не добивалась этого, а муниципальный совет в полуразрушенном церковном доме поселил полевого сторожа.
Поэтому аббату Годару приходилось каждое воскресенье проходить пешком три километра, отделявшие Базош-ле-Дуайен от Рони. Толстый и коротенький, с красным затылком и такой мясистой шеей, что голова казалась запрокинутой назад, он совершал эти прогулки ради здоровья. Но в это воскресенье аббат, чувствуя, что запаздывает, тяжело дышал, широко раскрывая рот, помещавшийся на апоплексическом лице; его крошечный курносый нос и маленькие серые глазки потонули в жире. Лившие всю неделю дожди сменились ранним похолоданием. Небо заволокли снеговые тучи, но, несмотря на это, аббат шел, помахивая своей треуголкой, с обнаженной головой, заросшей густыми, рыжими, уже начинавшими седеть волосами.
Дорога круто спускалась вниз. На левом берегу Эгры, перед каменным мостом, стояло всего несколько домов. Это было нечто вроде предместья Рони, через которое аббат и направился своей стремительной походкой. Проходя через мост, он не обернулся ни вправо, ни влево, не удостоил ни единым взглядом медленную и светлую речку, извивавшуюся среди лугов и разбросанных там и сям ракит и тополей. На правом берегу начиналась деревня. Вдоль по дороге шел двойной ряд домов, другие же были беспорядочно разбросаны по склону. Сразу же за мостом находились мэрия и школа. Последняя помещалась в бывшей риге, которую надстроили одним этажом и побелили известью. С минуту аббат стоял в нерешительности, просунув голову в пустые сени. Потом он повернулся и посмотрел на два кабачка, стоявших напротив. Один из них, с чистенькой витриной, заставленной бутылями, имел желтую деревянную вывеску, на которой было написано зелеными буквами «Бакалейщик Макрон». Дверь другого была украшена одной лишь веткой остролистника, а прямо на стене черной краской были грубо намалеваны слова: «Табак Лангеня». Затем аббат решился было направиться вверх по начинавшемуся между двумя кабачками переулку, по крутой тропинке, ведшей прямо к церкви, как вдруг он заметил старика крестьянина.
- А, это вы, дядюшка Фуан… Я сейчас тороплюсь, а то мне хотелось бы с вами поговорить… Как же у нас дела? Ведь нельзя же, чтобы ваш сын Бюто оставил Лизу в ее положении, брюхатой… Живот-то ведь мозолит людям глаза… А ведь она девушка. Стыдно, стыдно!
Старик слушал почтительно.
- Господи боже, господин кюре, что ж я могу поделать, если Бюто упирается?.. Да ведь парень и прав. В его годы и вправду нельзя жениться, не имея ни гроша.
- Но ведь будет же ребенок.
- Конечно… Только ведь его еще нет, ребенка-то. И кто знает? А потом это-то и обескураживает. Что делать с ребенком, если ему рубашку не на что сшить?
Он говорил все эти вещи со стариковской мудростью, с мудростью человека, хорошо знающего жизнь. Потом он добавил тем же размеренным голосом:
- Может быть, все еще устроится. Я ведь хочу разделить свое добро. Сегодня после обедни будут тянуть жребий… А когда Бюто получит свою часть, тогда он, пожалуй, и захочет жениться.
- Ладно, - сказал священник. - Хватит об этом. Я буду, дядюшка Фуан, рассчитывать на вас.
В это время звон колокола перебил его, и он испуганно спросил:
- Это ведь только второй удар?
- Нет, господин кюре, третий.
- Тьфу ты! Опять эта скотина Бекю звонит, не дожидаясь меня.
Аббат начал быстро подниматься по тропинке, не переставая браниться. Наверху у него сделался приступ кашля, и он стал хрипеть, как кузнечные мехи.
Колокол продолжал звонить, а вспугнутые им вороны с карканьем носились вокруг шпиля колокольни, построенной в пятнадцатом столетии, в те времена, когда Ронь сохраняла еще все свое значение. Перед широко раскрытой дверью церкви стояла в ожидании толпа крестьян и среди них, с трубкой в зубах, кабатчик Лантень, вольнодумец. Подальше, у кладбищенской ограды, стоял мэр, фермер Урдекен, красивый мужчина с властными чертами лица; он разговаривал со своим помощником, бакалейщиком Макроном. Когда священник прошел, раскланявшись, сквозь эту толпу, все последовали за ним, кроме Лангеня, который подчеркнуто повернулся спиной, продолжая сосать свою трубку.
На паперти, направо от входа, какой-то человек с силой тянул веревку колокола, временами повисая на ней.
- Перестаньте, Бекю! - сказал аббат Годар вне себя. - Я вам двадцать раз приказывал не ударять третий раз раньше, чем я приду.
Полевой сторож, бывший в то же время и звонарем, вскочил на ноги, смущенный тем, что его уличили в непослушании. Это был маленький человечек лет пятидесяти, с четырехугольным и сильно загоревшим лицом старого служаки, с седыми усами и бородкой, с жилистой шеей, которую душил слишком узкий воротник. Несмотря на то, что Бекю был уже достаточно пьян, он стоял навытяжку, не осмеливаясь попросить извинения.
Священник между тем уже прошел в глубь церкви, окидывая взглядом ряды скамеек. Народу было мало. На левой стороне он не заметил никого, кроме Делома, который, будучи членом муниципального совета, присутствовал на богослужениях по обязанности. Направо, на женской стороне, сидело самое большее двенадцать прихожанок. Он заметил худую, раздражительную и нахальную Селину Макрон, рыхлую, и плаксивую кумушку Флору Лантень, высокую, смуглую и очень грязную старуху Бекю. Но что окончательно вывело его из себя, так это поведение девушек, сидевших на первой скамейке. Там была Франсуаза с двумя своими подругами - хорошенькой брюнеткой Бертой, дочерью Макронов, получившей воспитание в Клуа, и белокурой дурнушкой бесстыдницей Сюзанной, дочерью Лангеней, которую родители хотели отдать в учение к шатоденской портнихе. Все три девушки хохотали самым непристойным образом. Рядом с ними сидела бедняжка Лиза. Жирная и круглая, с веселым выражением лица, она выставила свой неприличный живот прямо к алтарю.
Наконец аббат Годар вошел в ризницу. Но тут он наткнулся на Дельфена и Ненесса. Приготовляя сосуды к службе, они забавлялись, наскакивая друг на друга. Первый, одиннадцатилетний сын Бекю, загорелый и уже крепкий мальчишка, очень любил землю и с радостью бросал школу ради пахоты. Другой, старший сын Деломов, Эрнест, прозванный Ненессом, худенький и ленивый белокурый мальчик, ровесник Дельфена, всегда носил в кармане зеркальце.
- Ах, вы, озорники! - закричал священник. - Что вы, в хлеву, что ли?
И, повернувшись к высокому и худому молодому человеку с редкими рыжеватыми волосами на бледном лице, устанавливавшему книги на полке, он сказал:
- Вы бы могли, господин Леке, угомонить их, раз меня еще нет.
Это был школьный учитель, сын крестьянина, впитавший вместе с образованием ненависть к тому классу, из которого вышел сам. Он грубо обращался со своими учениками, относился к ним, как к скотине, и, держась строго корректно со священником и мэром, скрывал свое вольнодумство. Он хорошо пел на клиросе и заботился даже о богослужебных книгах, но, несмотря на традицию, решительно отказался исполнять обязанности звонаря, считая их недостойными свободного человека.
- Я не церковная полиция, - сухо ответил он. - Если бы это было в школе, я бы их славно отделал!
И так как аббат, ничего не сказав, стал быстро надевать стихарь и епитрахиль, он спросил:
- Малую обедню?
- Конечно, конечно, и поскорее. В половине одиннадцатого я уже должен начать полную обедню в Базош.
Леке достал из шкафа старый служебник, закрыл шкаф и положил книгу на алтарь.
- Ну, скорее, скорее, - повторял священник, подталкивая Дельфена и Ненесса.

Предыдущая страница 3 Следующая страница


Земля 4

Весь в поту и запыхавшись, с чашей в руке, он снова вышел в церковь и начал обедню. Оба шалуна прислуживали, украдкой кидая по сторонам плутоватые взгляды. В церкви был только один, увенчанный круглым сводом, неф. Его стены с дубовой отделкой сильно обветшали, что было следствием упорного нежелания муниципального совета отпустить церкви какие-либо средства. Поломанная во многих местах черепичная крыша пропускала дождевую воду. Большие пятна говорили о том, что деревянный потолок основательно подгнил. Там, где за решеткой располагались певчие хора, зеленоватый подтек выступил посередине нарисованной на абсиде фрески, разделяя надвое лик бога-отца, прославляемого ангелами.
Повернувшись с распростертыми объятиями к пастве, священник немного успокоился. Народу все-таки набралось порядочно: мэр, его помощник, члены муниципального совета, старик Фуан, кузнец Клу, который в торжественные службы играл на тромбоне. Смертельно пьяный Бекю сидел в глубине, застыв, как изваяние. На женской стороне скамейки были еще полней: Фанни, Роза, Большуха и многие еще. Девушки на первой скамейке должны были потесниться и сидели теперь смирнехонько, уткнув носы в молитвенники. Больше же всего аббат был польщен тем, что увидел г-на и г-жу Шарль с внучкой Элоди. Г-н Шарль был в черном сюртуке, а его жена в зеленом шелковом платье. Оба своей серьезностью и торжественным видом показывали пример остальным.
Тем не менее аббат Годар гнал обедню как можно быстрее, проглатывая латинские слова и комкая обряд. Когда настало время проповеди, он не поднялся на кафедру, а сел на стул перед алтарем. Он мямлил, путался и не мог кончить начатой фразы. Красноречие было его больным местом, слова ускользали от него, и, не будучи в состоянии продолжать, он начинал мычать. Вот почему архиепископ уже двадцать пять лет держал его в этом маленьком приходе. Аббат оборвал проповедь, колокольчики, сопровождавшие вознесение даров, зазвенели, точно обезумевшие электрические звонки. Аббат отпустил прихожан, провозгласив «Ite, missa est» так стремительно, точно щелкнул бичом.
Народ едва успел выйти из церкви, как аббат снова появился в своей треугольной шляпе, которую впопыхах он надел криво. Перед дверью стояла группа женщин: Селина, Флора и старуха Бекю. Их самолюбие было уязвлено тем, что сегодня аббат торопился как на пожар. Значит, он их совсем презирал, если даже в такой праздник не дал себе труда отслужить поусердней?
- Скажите, господин кюре, - ядовито спросила Селина, - вы за что-нибудь на нас сердитесь, что относитесь к нам, как к каким-нибудь чучелам?
- Господи помилуй, - ответил он, - но ведь мои ждут меня… Я не могу разорваться между Базош и Ронью… Если вы хотите, чтобы у вас были большие мессы, заведите себе своего кюре.
Эти ссоры между жителями Рони и аббатом были постоянными. Паства требовала от него большего внимания к себе, а он относился к своим обязанностям очень формально, считая, что община, которая отказывается отремонтировать церковь, ничего иного не заслуживает. Кроме того, его приводили в отчаяние постоянные скандалы в этой деревне. Он показал на уходивших вместе девушек:
- А потом, разве можно служить как следует, когда у молодежи нет никакого уважения к господу богу?
- Надеюсь, вы не имеете в виду моей дочери? - спросила Селина, стиснув зубы.
- Ни моей, конечно? - добавила Флора.
Тогда он вышел из себя:
- Я говорю о тех, о ком я должен сказать… На это прямо смотреть нельзя! Взгляните-ка на эти белые платья! У меня здесь не было еще случая, чтобы в процессии не оказалось беременной… Нет, нет, с вами бы даже у самого господа бога лопнуло терпение.
Он отошел от них, и старухе Бекю пришлось мирить возбужденных кумушек, попрекавших друг друга своими дочерьми. Однако при этом она высказывала такие намеки, что ссора разгорелась еще сильнее. Да, конечно, можно было предвидеть, до чего дойдет Берта с ее бархатными корсажами и фортепьяно. А Сюзанна! Очень хорошо придумали послать ее к портнихе в Шатоден, чтобы она там совсем свихнулась.
Освободившись, аббат Годар собрался наконец уходить, но столкнулся в дверях с супругами Шарль. Лицо его расплылось широкой и любезной улыбкой, и в знак приветствия он снял свою треуголку. Г-н Шарль величественно поклонился, его жена сделала изысканный реверанс. Но, по-видимому, священнику так и не суждено было уйти: не успел он перейти площадь, как его задержала новая встреча. Он подошел к женщине лет тридцати, которой на вид казалось по крайней мере пятьдесят. У нее были редкие волосы, а лицо плоское, дряблое и желтоватое, как отруби. Изможденная, изнуренная непосильной работой, она сгибалась под тяжестью вязанки хвороста.
- Пальмира, - спросил он, - почему вы не были у обедни? Ведь сегодня день всех святых. Это очень нехорошо.
У нее вырвалось что-то вроде стона:
- Конечно; господин кюре, но как же быть? Брату холодно, мы прямо замерзаем. Вот я и пошла собирать дрова.
- Значит, Большуха все так же скверно обращается с вами?
- Ах, и не говорите! Она скорее сдохнет, чем бросит нам кусок хлеба или полено.
И она плачущим голосом принялась рассказывать о том, что уже все знали: о своем житье, о том, как их преследует бабка и как ей с братом пришлось поселиться в старой, заброшенной конюшне. Несчастный Иларион, кривоногий, с заячьей губой, несмотря на свои двадцать четыре года, был настолько глуп, что никто не хотел взять его в батраки. Поэтому она работала за него до изнурения, заботясь об этом калеке со страстной нежностью, мужественно, как мать, перенося все лишения.
Во время ее рассказа толстое и потное лицо аббата Годара озарялось необычайной добротой, в его маленьких злых глазках загорался огонек милосердия, а в углах большого рта появлялись скорбные складки. Этот постоянно сердитый ворчун не мог равнодушно видеть людского горя. Он отдавал бедным все, что у него было, - деньги, белье, одежду. Поэтому во всей Бос нельзя было найти другого священника, у которого была бы такая порыжевшая и заштопанная ряса.
Он начал с беспокойством обшаривать свои карманы и наконец сунул Пальмире пятифранковую монету.
- Держите! Спрячьте-ка это хорошенько, у меня больше ничего не осталось для других… Нужно будет поговорить еще с Большухой, раз она такая злая.
На этот раз он ушел уже совсем. На его счастье, как раз тогда, когда он, перейдя через Эгру и поднимаясь по склону, начал уже задыхаться, мясник из Базош-ле-Дуайен, возвращавшийся к себе, посадил его в свою повозку. Священника не стало видно, и только силуэт его треугольной шляпы плясал на фоне белесого неба от дорожнюй тряски.
Тем временем площадь перед церковью опустела. Фуан и Роза возвратились домой, где их уже ждал Гробуа. К десяти часам явились также Делом и Иисус Христос. Однако до самого полудня пришлось тщетно ждать Бюто. Этот несносный чудак никогда не мог прийти вовремя. Разумеется, он куда-нибудь зашел позавтракать. Сперва хотели начать без него, но потом, опасаясь его дурного нрава, решили перенести дележ на время после завтрака. Гробуа, согласившийся вначале принять от Фуанов кусок сала и стакан вина, вскоре прикончил всю бутылку, начал другую и впал в обычное для него состояние опьянения.
В два часа пополудни Бюто все еще не было. Тогда Иисус Христос, чувствуя потребность выпить, которую в это праздничное воскресенье испытывала вся деревня, решил пройтись перед кабачком Макрона. Это имело успех, так как дверь стремительно открылась, и Бекю высунулся с криком:
- Ну, ты, паршивая служба, иди, что ли, сюда, выпьем по стопке, я плачу за тебя.
Бекю совсем одеревенел и по мере того, как пьянел, становился все более и более важным. Старый служака и пьяница, он испытывал к этому браконьеру какую-то братскую нежность. Однако при исполнении своих служебных обязанностей, с бляхой на рукаве, он обходился с ним совсем иначе, будучи всегда готовым захватить браконьера на месте преступления. В нем происходила борьба между долгом и сердцем, но в кабаке, напившись допьяна, Бекю встречал Иисуса Христа, как брата.
- Сыграем-ка в пикет, хочешь? И, черт побери, если какой-нибудь бедуин будет к нам приставать, мы обрежем ему уши.
Они сели за столик и принялись играть в карты, громко крича. Бутылки сменялись одна за другой.
Приземистый усатый Макрон, сидя в углу, от нечего делать перебирал пальцами. С тех пор как он нажился, спекулируя винами Монтиньи, он разленился, стал охотиться, удить рыбу, вообще жить, как буржуа. Однако он ходил таким же грязным, в отрепьях, несмотря на то, что его дочка Берта шуршала вокруг своими шелковыми платьями. Если бы не жена, он закрыл бы и бакалейную лавку и кабак, так как становился спесивым, поддаваясь глухо нараставшему в нем честолюбию, пока что еще не сознаваемому. Но жена жадно стремилась к наживе. Да и он сам, не занимаясь ничем, не мешал ей разливать вино по стопкам, чтобы досадить своему соседу Лангеню, который торговал табаком и вином. Это было старое соперничество, никогда не потухавшее и всегда готовое вспыхнуть с новой силой.
Бывали, однако, недели, когда соперники жили в мире. Так было и теперь. Поэтому Лангень вошел в кабак вместе со своим сыном Виктором, здоровым, неуклюжим парнем, который скоро должен был призываться. Лангень, очень высокий, с маленькой совиной головой на широких костлявых плечах, обрабатывал землю. Жена же его развешивала табак и лазила в погреб. Особую важность придавало ему то, что он брил и стриг всю деревню. Этому ремеслу он научился в полку и занимался им как у себя в лавке, так и на дому у своих клиентов, если они того желали.
- Ну, как же насчет бороды? Хочешь сегодня, кум? - спросил он еще с порога.
- Ай правда! Я ведь просил тебя прийти! - воскликнул Макрон. - Давай, если хочешь, хоть сейчас.
Он снял со стены старый тазик для бритья, взял мыло и налил теплой воды. В это время Лангень достал из кармана огромную, как кухонный нож, бритву и принялся точить ее на ремне, прикрепленном к футляру. Но вдруг из соседнего помещения бакалейной лавки раздался визгливый голос.
- Это еще что? - кричала Селина. - Вы будете мне разводить грязь на столиках? Я не позволю, чтобы у меня щетина попадала в посуду.
Это был намек на сомнительную чистоту кабачка Лангеня, где, как говорила Селина, можно было скорее наесться волос, чем напиться вина.
- Торгуй своим перцем и оставь нас в покое! - ответил Макрон, обиженный, что ему сделали замечание при всех.
Иисус Христос и Бекю захохотали. Получила, буржуйка! И они заказали еще литр, который она принесла с сердитым видом, не говоря ни слова. Они тасовали карты и швыряли их на стол с такой силой, будто хотели друг друга убить. Козырь, козырь и козырь!
Лангень уже намылил своего клиента и держал его за нос, когда в дверях показался школьный учитель Леке.
- Здравствуй, честная компания!
Он не сел, а принялся молча греть себе бока у печки. Виктор же, сидя сзади игроков, углубился в созерцание игры.
- Кстати, - сказал Макрон, улучив минутку, пока Лангень вытирал ему о плечо пену с бритвы. - Господин Урдекен сегодня перед обедней опять говорил со мной о дороге… Надо же нам наконец решиться.
Дело шло о прямой дороге из Рони в Шатоден, о которой толковали уже давно: в то время на лошадях можно было ездить в Шатоден только через Клуа. Новая дорога должна была сократить путь примерно на два лье. Конечно, прокладка дороги представляла большую выгоду для фермы, и мэр, надеясь склонить к этому муниципальный совет, очень рассчитывал на содействие своего помощника, тоже заинтересованного в скором разрешении вопроса. Нужно было соединить новую дорогу с той, что проходила низом. Это позволило бы подъезжать в экипаже и к церкви, куда сейчас добирались только козьими тропинками. Проектируемый путь должен был проходить по переулку, начинавшемуся между двумя кабачками. Его приходилось расширять, чтобы провести дорогу в обход косогора. Тогда земля бакалейщика, прилегая непосредственно к дороге, удесятерилась бы в цене.
- Да, - продолжал он, - похоже на то, что правительство, чтобы помочь нам, ждет, пока мы сами не ассигнуем на это какой-нибудь суммы.
Лангень был муниципальным советником, но у него за домом не было ни клочка земли, и он ответил:
- Мне наплевать! Какого черта мне в твоей дороге?
И, принявшись яростно, словно теркой, скоблить вторую щеку, он обрушился на ферму. Ах, эти нынешние буржуа! Они еще хуже, чем те господа, которые были раньше. Они сумели все сохранить за собой при переделе, сами для себя издают законы и живут за счет бедняков.
Остальные слушали, смущенные и вместе с тем довольные в глубине души тем, что Лангень открыто высказывал вековую и неискоренимую ненависть крестьянина к помещику.
- Оно, конечно, мы здесь свои, - пробормотал Макрон, с беспокойством поглядывая на школьного учителя. - Я-то за правительство… Вот ведь наш депутат, господин де Шедвиль, как говорят, друг самому императору…
Лангень в бешенстве прохаживался бритвой по лицу клиента.
- Вот еще сукин сын… Да разве такой богач, как он, имея больше пятисот гектаров около Оржера, не мог бы сделать вам подарка, проложив за свой счет эту самую дорогу, вместо того чтобы выжимать гроши из общины?.. Сивый мерин!..
Бакалейщик, на этот раз окончательно перепугавшись, начал протестовать:
- Нет, нет, он честный человек и совсем не гордый… Разве без него ты бы получил свою табачную торговлю? Что-то ты будешь говорить, если он отберет ее обратно?
Внезапно успокоившись, Лангень начал скрести ему подбородок. Он действительно зашел слишком далеко в своем раздражении: жена его была права, когда говорила, что его крайние взгляды сыграют с ним скверную шутку. Но тут послышался шум начинающейся ссоры между Бекю и Иисусом Христом. Сторож был во хмелю зол и драчлив. Другой же, напротив, в трезвом виде внушая всем ужас, становился добрее с каждым стаканом вина, доходя в конце концов до апостольского добродушия и незлобивости. К этому нужно было добавить радикальное различие во взглядах: браконьер был республиканцем, его называли красным, а сам он хвастался, что в сорок восьмом году в Клуа дамочкам здорово пришлось поплясать под его дудку; полевой же сторож был ярым бонапартистом, обожал императора и утверждал, что был с ним знаком.
- Клянусь тебе! Мы с ним вместе ели селедочный салат. И он сказал мне тогда: тсс… я император… Я его прекрасно узнал по его изображению на пятифранковых монетах.
- Возможно… А все-таки он каналья, который бьет свою жену и никогда не любил матери!
- Замолчи, дьявол, или я раскрою тебе череп!
Иисус Христос с влажными от слез глазами добродушно и покорно ожидал удара. У Бекю отняли бутылку, которой он замахивался, и они снова дружно принялись играть. Козырь! Козырь! Козырь!
Макрон, которого смущало подчеркнутое равнодушие школьного учителя, в конце концов спросил его:
- А вы, господин Леке, что вы об этом думаете?
Леке грел свои длинные бледные руки у печной трубы; он улыбнулся с видом сознающего свое превосходство человека, положение которого обязывает к молчанию.
- Я ничего не думаю. Это меня совершенно не касается.
Тогда Макрон окунул лицо в таз с водой и, вытираясь, сказал:
- Так вот! Слушайте, я хочу кое-что сделать… Да, черт возьми! Если большинство будет за проведение дороги, я уступлю свой участок даром.
От этого заявления все казалось обалдели. Даже опьяневшие Иисус Христос и Бекю подняли головы. Водворилось молчание. На Макрона смотрели так, будто он внезапно сошел с ума. А он, возбужденный произведенным эффектом, добавил:
- Там безусловно будет около половины арпана… Будь я свиньей, если отрекусь. Я поклялся.
Руки его, однако, дрожали от серьезности принимаемого на себя обязательства.
Лангенъ ушел вместе со своим сыном Виктором, потрясенный щедростью своего соседа: конечно, для него земля пустяки, он достаточно обворовывал добрых людей. Макрон, несмотря на холод, снял с крюка ружье и вышел в надежде найти зайца, которого он заметил вчера на своем винограднике. Остался один Леке, который в воскресенье проводил в кабаке весь день, хотя ничего не пил, да оба игрока, с остервенением уткнувшие носы в карты. Время текло, приходили и уходили другие крестьяне.
Часам к пяти чья-то грубая рука толкнула дверь снаружи. Появился Бюто в сопровождении Жана. Заметив Иисуса Христа, он закричал:
- Я мог бы держать пари на двадцать су… Тебе что - совсем наплевать на людей? Мы ждем тебя.
Но пьяница, отплевываясь и развеселившись, ответил:
- Ах ты, шутник. Это я дожидаюсь тебя… Ты нас с самого утра водишь за нос.
Бюто задержался в Бордери, где Жаклина, которую он с пятнадцатилетнего возраста опрокидывал на сено, угостила его и Жана ломтиками поджаренного хлеба. Так как фермер Урдекен отправился сразу же после обедни завтракать в Клуа, то кутили на ферме очень долго, а потому оба парня, не расставаясь друг с другом, пришли в Ронь только что.
Бекю ревел, что он заплатит за все пять литров, но чтобы игру не прерывали. Однако Иисус Христос, с трудом оторвавшись от стула, с кротостью в глазах последовал за братом.
- Подожди меня здесь, - сказал Бюто Жану, - а через полчаса приходи за мной… Помни, что ты обедаешь сегодня со мной у отца.
Когда оба брата вошли в горницу, все Фуаны были уже в сборе. Отец стоял, опустив голову. Мать, усевшись около стола, стоявшего посредине, машинально перебирала спицами. Напротив нее был Гробуа; он так напился и наелся, что сидел сонный, с полузакрытыми глазами. Дальше, на низких стульях, терпеливо ждали Фанни и Делом. В этой прокопченной комнате с жалкой мебелью и изношенной утварью странно было видеть на столе белый лист бумаги, чернильницу и перо, лежавшие рядом с монументальной, порыжевшей шляпой землемера, которую он таскал уже лет десять под дождем и солнцем. Наступала темнота, сквозь узкое оконце в комнату проникал последний серовато-мутный свет, и похожая на урну шляпа с плоскими полями казалась каким-то очень важным предметом.
Но Гробуа даже и в пьяном виде не забывал о том, что дело прежде всего; он проснулся и забормотал:
- Так вот… Я вам уже говорил, что акт готов. Я вчера был у господина Байаша, и он показывал мне его. Там только после ваших имен не указаны номера земельных участков… Так вот мы их и разыграем, и тогда нотариусу останется только проставить их, а в субботу вы придете к нему подписать акт.
Он встряхнулся и возвысил голос:
- Итак, я приготовлю билеты.
Дети Фуана подошли, не стараясь скрыть взаимного недоверия друг к другу. Они пристально наблюдали за землемером, следили за каждым его движением, точно это был фокусник, который мог надуть. Гробуа прежде всего разрезал своими дрожащими от пьянства толстыми пальцами бумагу на три части. На каждом листочке он написал, сильно нажимая, огромные цифры - 1, 2, 3. Все смотрели ему через плечо, не отрывая глаз от пера; даже отец и мать покачивали головой, довольные, что все обошлось без какого бы то ни было мошенничества. Билеты были медленно сложены и брошены в шляпу.
Водворилось торжественное молчание.
По прошествии двух минут, показавшихся очень длинными, Гробуа сказал:
- Надо все-таки начинать… Кто потянет первым? Никто не пошевелился. Становилось все темней, и в темноте шляпа казалась еще огромней.
- Хотите по старшинству? - предложил землемер. - Начинай, Иисус Христос, ты старший.
Иисус Христос послушно подвинулся вперед, но, потеряв равновесие, чуть не растянулся. Он засунул руку в шляпу с таким напряжением, будто хотел извлечь оттуда каменную глыбу. Когда он вытащил билет, ему пришлось подойти к окну.
- Два! - закричал он. Эта цифра показалась ему, по-видимому, забавной, так как он задыхался от смеха.
- Тебе, Фанни! - сказал Гробуа.
Фанни, засунув руку, не торопилась. Она шарила, перебирала билеты, сравнивала их по весу.
- Выбирать нельзя, - злобно сказал Бюто. Увидев номер, доставшийся брату, он побледнел, страсть азарта душила его.
- Вот еще! Это почему? - ответила она. - Я не смотрю, а щупать я имею право.
- Ладно, - пробормотал отец, - бумажки все одинакового веса.
Наконец она решилась и побежала к окну.
- Один!
- Значит, Бюто достался третий, - заметил Фуан, - тащи его, парень!
Стало еще темнее, и никто не мог заметить, как исказилось лицо младшего брата. Он загремел:
- Ни за что!
- Как?!
- И вы думаете, что я соглашусь? Так нет же, никогда… Третий номер! Самый плохой… Я ведь вам говорил, что хотел разделить иначе. Нет, нет, вы меня не проведете… И потом - разве я не понял всех ваших махинаций? Разве не младший должен был тянуть первым?.. Нет, нет, я совсем не буду тянуть, раз вы мошенничаете.
Отец и мать смотрели, как он бесновался, топал ногами и стучал кулаками.
- Бедный мальчик, ты совсем сошел с ума, - сказала Роза.
- Я знаю, мамаша, что вы меня никогда не любили. Вы с меня готовы были содрать кожу, чтобы отдать ее брату. Вы все поедом ели меня…
Фуан грубо прервал его:
- Перестань дурить, говорят тебе… Будешь ты тащить или нет?
- Я хочу, чтобы начали снова.
Но это вызвало всеобщий протест. Иисус Христос и Фанни зажали в руках свои билеты, как будто их хотели у них вырвать. Делом заявил, что розыгрыш был произведен правильно, а Гробуа весьма обиженным тоном сказал, что уйдет, если ему не доверяют.
- Тогда я требую, чтобы папаша прибавил к моей доле тысячу франков деньгами из своей кубышки.
Старик, на минуту растерявшись, что-то забормотал. Потом он выпрямился и, разъяренный, надвинулся на Бюто.
- Это еще что? Ты меня хочешь уморить, паршивец! Можешь разобрать весь дом по камешку и не найдешь ни гроша… Бери билет, черт, или совсем ничего не получишь!
Бюто, упрямо нахмурив лоб, не отступил перед поднятым кулаком отца.
- Не возьму!
Снова наступило неловкое молчание. Теперь огромная шляпа с единственным билетом на дне, который никто не хотел брать, стесняла всех и как будто мешала двигаться. Чтобы как-нибудь покончить с этим, землемер посоветовал старику тащить самому. Старик с важностью опустил руку и, вытянув билет, отправился к окну прочесть его, как будто не знал, что там написано.
- Три!.. Тебе достался третий номер, понимаешь? Акт готов, и, конечно, господин Байаш ничего уже в нем не будет менять. Что сделано, того уж не переделаешь… А так как ты ночуешь здесь, у тебя еще целая ночь, чтобы подумать… Кончено, больше не о чем говорить!
Бюто, скрытый во мраке, ничего не ответил. Остальные с шумом подтвердили свое согласие с мнением отца, а мать решились наконец зажечь свечу, чтобы накрыть на стол.
В эту минуту Жан, шедший за своим товарищем, увидел две какие-то фигуры, которые стояли обнявшись на пустынной и темной дороге и следили за тем, что делается у Фуанов. Под аспидно-серым небом начинали уже летать хлопья снега, легкие, как пух.
- Ах, это вы, господин Жан! - сказал нежный голос. - Вы нас испугали!
Тогда Жан узнал Франсуазу, скрывшую под капюшоном свое длинное личико с толстыми губами. Она прижалась к своей сестре Лизе, обняв ее за талию. Сестры обожали друг друга, и их всегда встречали обнявшимися. Лиза, более высокая, с приятной, несмотря на крупные черты и начинающую полнеть фигуру, наружностью, оставалась даже в своем несчастном положении веселой.
- Так вы, значит, шпионите? - весело спросил он.
- Еще бы! - ответила она. - Мне ведь интересно, что там происходит. Надо же знать, заставит ли это Бюто решиться.
Франсуаза ласково обхватила другой рукой вздутый живот сестры.
- Черт его побери! Свинья!.. Когда получит землю, так еще, пожалуй, захочет взять девушку побогаче.
Но Жан обнадежил их, сказав, что дележ, очевидно, закончен, а все остальное устроится. Потом, когда они узнали, что Жан будет обедать у стариков, Франсуаза добавила:
- Мы с вами еще увидимся, мы придем на посиделки.
Он посмотрел им вслед, в ночной мрак. Снег стал падать сильнее. Их одежда, слившаяся в одно общее пятно, покрывалась белым пухом.

V

После обеда, в семь часов, Фуаны, Бюто и Жан отправились в хлев посмотреть тех двух коров, которых Роза собиралась продавать. Скотина, привязанная в глубине стойла, перед кормушкой, согревала помещение исходившим от нее и от подстилки теплым паром. В кухне же, получавшей тепло только от трех небольших поленьев, на которых готовился обед, в ранние ноябрьские заморозки было уже холодно. Поэтому зимою собирались на посиделки именно там. Помещение с земляным полом представляло все удобства: нужно было только перетащить туда маленький круглый столик и десяток старых стульев. Свечи соседи приносили по очереди; на потемневших от пыли голых стенах плясали огромные тени, вытянувшиеся до самой паутины, висевшей на балках; в спину ударяло теплое дыхание коров, которые лежа пережевывали свою жвачку.
Большуха пришла раньше всех, захватив с собой вязанье. Она никогда не приносила свечи, пользуясь тем почтением, которое внушал ее преклонный возраст. Большухи настолько боялись, что брат ни разу не посмел напомнить ей об установившемся обычае. Большуха сразу заняла лучшее место и, пододвинув к себе подсвечник, полностью завладела им, так как у нее было плохое зрение. Палка, с которой она никогда не расставалась, была приставлена к спинке стула. Искрящиеся снежинки таяли на жестких волосах, покрывавших ее птичью голову.

Предыдущая страница 4 Следующая страница


5 Эмиль Золя

- Снег идет? - спросила Роза.
- Идет, - ответила она своим отрывистым голосом.
Большуха принялась вязать, кинув на Жана и Бюто свирепый взгляд, поджав свои тонкие, скупые на слова, губы. Вслед за ней появились другие: сперва Фанни, которую провожал ее сын Ненесс, потому что Делом никогда не ходил на посиделки; затем вошли Лиза и Франсуаза, со смехом отряхивая покрывавший их одежды снег. При виде Бюто первая слегка покраснела.
- Как дела, Лиза, с тех пор, как мы не виделись?
- Спасибо! Не плохо.
- Тем лучше!
В это время через приоткрытую дверь проскользнула Пальмира: она съежилась и старалась поместиться где-нибудь подальше от своей страшной бабки. Вдруг шум на дворе заставил ее вздрогнуть. Кто-то плакал, кричал, хохотал и улюлюкал.
- Ах, паршивцы! Они опять пристают к нему! - воскликнула она.
Одним прыжком она была у двери и открыла ее. С рычанием львицы она бросилась вперед и освободила своего брата от Пигалицы, Дельфена и Ненесса, который только что присоединился к этим двум и также с воем гнался по пятам за Иларионом. Запыхавшийся и перепуганный Иларион ввалился в дверь, качаясь на своих изогнутых ногах. С его заячьей губы текла слюна, он что-то нечленораздельно бормотал, тщетно пытаясь объяснить, как было дело. Для своих двадцати четырех лет он выглядел очень слабым и имел отвратительный вид кретина. Он был страшно обозлен тем, что не мог поймать и оттузить своих преследователей. Ему здорово досталось от них - они зашвыряли его снежками.
- Вот лгун! - сказала с невинным видом Пигалица. - Он укусил меня за большой палец. Смотрите!
Иларион поперхнулся застрявшими у него в горле словами. Пальмира успокаивала его, вытирая ему лицо своим платком и называя его «мой маленький».
- Ну, довольно! - сказал наконец Фуан. - Не нужно было брать его с собой, чтобы к нему не приставали. Усади его, по крайней мере пусть сидит спокойно… А вы, озорники, молчать! А не то вас отдерут за уши и отправят домой.
Но так как калека продолжал что-то бормотать, желая доказать свою правоту, Большуха засверкала глазами, схватила свою палку и с такой силой ударила ею по столу, что все подскочили. Пальмира и Иларион в страхе съежились и больше не шевелились.
Посиделки начались. Женщины, придвинувшись к единственной свечке, быстро вязали, пряли, даже не глядя на свою работу. Мужчины, сидевшие сзади них, медленно курили, обмениваясь редкими фразами. Дети, собравшись в одном углу, толкали и щипали друг друга, стараясь подавить смех.
Иногда кто-нибудь начинал рассказывать сказку: о черной свинье с красным ключом в зубах, сторожившей клад, или об орлеанском чудовище, у которого было человечье лицо, крылья летучей мыши, волосы до самой земли, два рога, два хвоста: один - чтобы хватать, другой - чтобы убивать; это чудовище сожрало одного руанского путешественника, так что от него остались только шляпа да сапоги. В другой раз повторялись бесконечные рассказы о волках - о ненасытных волках, в течение веков разорявших Бос. В те времена, когда в Бос, теперь совершенно голой, еще сохранялись кое-какие остатки первобытных лесов, бесчисленные стаи волков бродили зимой, гонимые голодом, и нападали на скот. Они загрызали женщин и детей. Старожилы помнили, что в большие метели волки приходили даже в города: в Клуа слышали их вой на площади св. Георга, в Рони они просовывали морды в плохо прикрытые двери хлевов и овчарен. Затем следовали разные истории: о мельнике, застигнутом пятью большими волками, который ухитрился спастись от них, зажигая спички; о девочке, за которой на протяжении двух лье бежала волчица, догнавшая и растерзавшая ее у самого порога дома, когда та упала; потом шли все новые и новые рассказы - об оборотнях, о людях, принявших звериный облик и прыгавших на плечи запоздавшим прохожим, заставляя их мчаться до тех пор, пока они не падали мертвыми.
Но была одна история, которая леденила кровь девушкам, сидевшим на посиделках вокруг свечи, и, когда все расходились, заставляла их опрометью бежать домой. Это были злодейства «поджаривателей», знаменитой оржерской банды, при воспоминании о которой все вздрагивали, несмотря на то, что это было шестьдесят лет тому назад. Их было много сотен: бродяги, нищие, дезертиры, лжеторговцы, мужчины, дети, женщины, занимавшиеся воровством, убийствами и хулиганством. Они ходили вооруженными и дисциплинированными отрядами, как разбойники в старину. Бродягам были на руку беспорядки, имевшие место во время революции. Они по всем правилам вели осаду отдельно стоявших домов и врывались в них, вышибая двери таранами. По ночам бандиты выходили из Дурданского леса, из зарослей Кони, где лесные берлоги служили им убежищем. С наступлением темноты фермы Босна всем протяжении от Этампа до Шатодена и от Шартра до Орлеана - замирали от страха. Из всех их легендарных зверств чаще всего вспоминали в Рони нападение на ферму Милуар, расположенную всего в нескольких лье отсюда, близ Оржера. Знаменитый атаман Франсуа Красивый, преемник атамана по прозвищу Терновый Цвет, явился в эту ночь в сопровождении своего помощника Красного Дылды, Большого Драгуна, Сухозадого Бретонца, Долговязого, Беспалого и пятидесяти других. Лица у всех были выпачканы сажей. Сперва они бросили в погреб всех рабочих фермы, служанок, кучеров, пастуха, подталкивая их штыками в зад. Затем они стали «поджаривать» фермера, дядюшку Фуссэ. Они положили его, вытянув ему ноги, на горящие угли и пучком соломы подожгли бороду и все остальные волосы на теле. Ноги они искололи ножом, чтобы огонь мог лучше проникать внутрь.
В конце концов старик решился и сказал, где спрятаны деньги. Они отпустили его и ушли, захватив большую добычу. У Фуссэ хватило сил дотащиться до соседнего дома, где он и умер некоторое время спустя. Рассказ неизменно оканчивался процессом и казнью «поджаривателей» в Шартре. Разбойники были выданы за денежную награду членом шайки, Кривым из Жуй. Чудовищный процесс длился полтора года; шестьдесят четыре обвиняемых умерли в тюрьме от эпидемии, возникшей вследствие скопления неубиравшихся нечистот. Всего было осуждено сто пятнадцать человек, и из них тридцать три заочно. На суде было задано семь тысяч восемьсот вопросов и вынесено двадцать три смертных приговора. В ночь после казни, во время дележа вещей преступников, палачи из Шартра и Дре подрались.
Пользуясь тем, что разговор коснулся убийства, случившегося недавно около Жанвилля, Фуан не преминул рассказать еще раз со всеми подробностями ужасное происшествие на ферме Милуар. Он уже дошел до песни, сочиненной в тюрьме самим Красным Дылдой, когда на дороге послышался страшный шум, шаги и ругань. Женщины перепугались. Побледнев, они насторожились, боясь, что вот-вот сейчас ворвется шайка вымазанных черным людей. Бюто храбро пошел открывать дверь.
- Кто идет?
Это были Бекю и Иисус Христос. Они поссорились с Макроном и ушли из кабака, захватив с собою карты и свечу, чтобы окончить игру где-нибудь в другом месте. Оба были совершенно пьяны, и страх, овладевший было собравшимися, показался смешным. В конце концов все расхохотались.
- Входите! Входите, только не безобразничайте, - сказала Роза, улыбаясь своему шалопаю-сыну. - Ваши дети здесь, вы их, кстати, захватите с собой.
Иисус Христос и Бекю уселись на землю, рядом с коровами, поставили между собою свечу и принялись опять за игру: - «Козырь! Козырь! Козырь!» А беседа шла уже о другом: завели разговор о парнях, которые должны были тянуть жребий в этом году. Их было четверо, и в том числе Виктор Лангень. Настроение женщин упало, говорить стали серьезно и медленно.
- Это не шутка, - сказала Роза. - Ни для кого это не шутка, нет, нет!
- Да, война, - ворчал Фуан, - сколько она приносит зла! Это - смерть хозяйству!.. Когда парни уходят, мы лишаемся лучших рук. Это сразу делается заметно на работе. А когда они возвращаются, они уже не те, у них уже не лежит душа к земле… Лучше бы холера, чем война!
Фанни перестала вязать.
- Я, - заявила она, - не хочу, чтобы Ненесс уходил… Господин Байаш рассказывал, что некоторые устраивают вроде лотереи: несколько человек соединяются, каждый вносит известную сумму; тот, кому достается плохой жребий, получает эту сумму и откупается.
- Для этого надо иметь деньги, - сухо заметила Большуха.
Бекю в промежутке между двумя ходами услыхал, что речь идет о войне.
- Война - черт ее дери! Только побывавший на войне и может стать настоящим человеком!.. Кто там не был, тот ничего не знает… Плевать на все… Вот это я понимаю… Как там у черномазых…
Он подмигнул левым глазом, а Иисус Христос посмеивался с понимающим видом. Оба они воевали в Африке: полевой сторож - во времена ее завоевания, второй - позднее, во время последних восстаний. Поэтому, несмотря на разницу лет, у них были одни и те же воспоминания: уши, обрезанные у бедуинов и нанизанные, как четки, на нитку, бедуинки с кожей, натертой маслом, которых ловили за изгородями и подминали под себя в канавах. В особенности любил Иисус Христос повторять рассказ, заставлявший крестьян хохотать до колик: о том, как они в один прекрасный день заставили здоровенную желтую, как лимон, бабу бегать взад и вперед совершенно голой, со вставленной в зад трубкой.
- Черт! - снова начал Бекю, обращаясь к Фанни. - Вы, я вижу, хотите сделать из Ненесса девку?.. Что касается меня, то я спроважу Дельфена в полк.
Дети перестали играть. Дельфен поднял свою круглую крепкую голову. Видно было, что паренек уже чувствует землю.
- Нет, - упрямо заявил он.
- Что? Что это ты говоришь? Я научу тебя храбрости, скверный ты француз!
- Я никуда не хочу уходить! Я хочу остаться здесь. Полевой сторож занес уже кулак, но Бюто остановил его.
- Оставьте парня в покое!.. Он прав. Разве в нем нуждаются там? Найдутся другие… Мы не за тем появляемся на свет, чтобы покидать родину и отправляться куда-то ломать друг другу челюсти, ради каких-то историй, до которых никому нет дела… Вот я никуда не уходил, а чувствую себя нисколько не хуже.
Бюто вытащил счастливый номер во время жеребьевки. Это был настоящий крестьянин, крепко привязанный к земле. Он не знал никаких других городов, кроме Орлеана и Шартра, не видел ничего за пределами голой босской равнины. Казалось, он гордился тем, что рос на земле со слепым упрямством буйного, живучего дерева. Он встал, и женщины посмотрели на него.
- Когда они возвращаются со службы, они все такие худые! - решилась сказать Лиза.
- А вы, Капрал, - спросила старая Роза, - вы далеко были?..
Жан курил молча, с сосредоточенным вниманием человека, предпочитающего слушать, а не говорить. Он медленно вынул трубку изо рта.
- Да, довольно далеко… Но все-таки не в Крыму. Когда я должен был отправиться туда, Севастополь взяли… Но позже в Италии…
- А что такое Италия?
Вопрос как будто смутил его, он замялся, начал рыться в своих воспоминаниях.
- Италия, это так же, как у нас. Там поля, леса, реки… Везде все то же.
- Так вы, значит, воевали?
- Да, конечно, воевал.
Жан снова начал сосать трубку, не спеша со своим рассказом. Франсуаза, с полураскрытым ртом, приготовилась слушать длинную историю. Впрочем, ждали с нетерпением все, даже Большуха снова стукнула палкой по столу, чтобы успокоить Илариона, который хныкал, потому что Пигалица выдумала себе новое развлечение - втыкала ему в плечо булавку.
- Под Сольферино жарко было, хотя шел дождь… И какой дождь… На мне сухой нитки не было. Вода лилась за шиворот и протекала в сапоги… Ей-богу, мы здорово промокли!
Все продолжали ждать, но Жан молчал. То, что он видел во время сражения, ограничивалось одним дождем. Через одну минуту он снова начал рассудительным тоном:
- Господи! Да война не такая уж тяжелая вещь, как думают… Когда выпадает жребий, приходится выполнять долг. Правда ведь? Я бросил службу, потому что мне больше нравится заниматься другим. Но кому свое собственное ремесло опротивело, тот может найти там много хорошего. Также и тот, кто не может спокойно видеть, как враг топчет родную землю.
- Все-таки скверная это штука! - сказал в заключение дядюшка Фуан. - Каждый должен защищать свой собственный угол, не больше.
Снова водворилось молчание. Было очень жарко. В теплом и влажном от испарений воздухе стоял терпкий запах подстилки. Одна из коров поднялась и начала испражняться: послышалось мягкое и размеренное хлюпанье. Во мраке, скрывавшем перекладины, меланхолически трещал сверчок. А проворные пальцы женщин, перебиравшие вязальные спицы, казались на стенах огромными паучьими лапами, бегающими в темноте.
Пальмира взяла щипцы для снимания нагара и так низко срезала фитиль, что свеча потухла. Раздались крики, девушки засмеялись, дети принялись колоть Илариону зад булавкой. Бог знает, что было бы дальше, если бы не выручила свеча Иисуса Христа и Бекю, дремавших за своими картами; несмотря на то, что она вся оплыла, об нее зажгли потухшую свечу. Подавленная своей неловкостью, Пальмира дрожала, как провинившаяся девчонка, которая боится, что ее высекут.
- Ну-ка, - сказал Фуан, - кто нам напоследок почитает?.. Капрал, вы должны хорошо читать по-печатному.
Он ушел и вернулся с засаленной книжкой - одной из тех агитационных бонапартистских брошюр, которыми Вторая Империя наводняла деревню. Книжка, принесенная Фуаном, была куплена им у коробейника и представляла собой драматизированную историю крестьянина до и после Революции. Она называлась «Горести и радости Жака Бонома» и содержала резкие нападки на старый режим.
Жан взял книжку и, не заставляя себя просить, сразу начал читать монотонным голосом, запинаясь, как школьник, не обращая внимания на знаки препинания. Все слушали и благоговейно молчали.
Вначале говорилось о свободных галлах, обращенных в рабство римлянами, а позже завоеванных франками, которые, сделав рабов крепостными, установили феодальные порядки. С этого времени и началась многострадальная жизнь Жака Бонома, землероба, которого эксплуатировали и преследовали в течение многих веков. Горожане бунтовали, основывали коммуны, завоевывали гражданские права, а крестьянин, одинокий, лишенный всего, даже права распоряжаться самим собою, освобождался медленно, платя своими собственными деньгами за свободу быть человеком, и за какую призрачную свободу! Притесняемый собственник, он весь был опутан разорительными налогами. Он, хозяин земли, право на владение которой постоянно оспаривалось, был обременен таким количеством повинностей, что ему оставалось только питаться камнями! Затем начинался ужасающий перечень налогов, тяготевших над несчастным. Не было никакой возможности перечислить их все, они сыпались отовсюду - от короля, от епископа, от сеньора. Три хищника рвали одно и то же тело: король брал поземельный налог и подушную подать, епископ - десятину, сеньор же брал все, что мог, наживаясь на всем. Крестьянину не принадлежало ничего: ни земля, ни вода, ни огонь, ни даже воздух, которым он дышал. Он платил, платил без конца, - за жизнь, за смерть, за свои контракты, за свой скот, за свою торговлю, за свои удовольствия. Он платил за право отводить дождевую воду на свою землю, за пыль, поднимаемую его овцами в засуху на дороге. А тот, кто не мог платить деньгами, расплачивался своим горбом и своим временем, изнемогал от барщины, вынужден был пахать, жать, косить, возделывать виноградники, очищать рвы вокруг замка и чинить дороги. А натуральные повинности; а поборы за принудительное пользование мельницей, пекарней и давильным прессом, на которые уходила четвертая часть урожая; а дозорная и караульная службы, замененные денежным налогом, когда замковые башни были разрушены; а разорительные постои во время проезда короля или сеньора, когда постояльцы опустошали хижины, тащили, что было схоронено под одеялами и матрасами, выгоняли из дома хозяина, а если он не убирался немедленно - выбивали окна и двери. Но самым ненавистным налогом, о котором до сих пор в деревнях вспоминают с негодованием, был возмутительный соляной налог, соляные магазины, обязательство покупать у короля определенное количество соли, налагавшееся на каждую семью, - целая система, произвол которой вызывал кровавые бунты по всей Франции.
- Мой отец, - перебил Фуан, - платил восемнадцать су за фунт соли… Да, крутые были времена…
Иисус Христос посмеивался в бороду. Он хотел распространиться о тех непристойных повинностях, о которых автор книжки стыдливо умалчивал, ограничиваясь одними намеками.
- А право погреться, что вы скажете? Честное слово! Сеньор мог залезть в постель к новобрачной, и в первую же ночь…
Его заставили замолчать, - девушки, даже Лиза с большим животом, вспыхнули, как маков цвет. Пигалица и двое мальчишек, уткнувшись носом в землю, затыкали рот кулаками, чтобы не расхохотаться. Иларион, разинув рот, ловил каждое слово, точно понимал что-нибудь.
Жан продолжал читать. Теперь он читал о правосудии, о тройном правосудии короля, епископа и сеньора, рвавшем на клочки бедняков, изнурявшихся над пашней. Было право обычая, было писаное право, а над всеми правами господствовал произвол, право сильного. Никакой гарантии, никакой защиты, всемогущество шпаги. Даже в позднейшие времена, когда справедливость подняла голос протеста, судебные должности покупались, правосудие было продажным. Еще хуже обстояло с набором в армию, с этим налогом крови, который долгое время падал только на поселян. Они спасались от него в леса, их гнали на службу в кандалах, ударами прикладов, как на каторгу. Доступа к чинам для них не было. Какой-нибудь младший сын знатной семьи торговал полком, точно товаром, купленным на собственные деньги, продавал чины с молотка и гнал свой человеческий скот на бойню. Далее следовали: право охоты, право голубятни и заповедной дичи, ненависть к которым не угасла в сердце крестьян даже в наши дни, когда они отменены. Охота - это наследственная страсть, это древняя феодальная привилегия, разрешавшая сеньору охотиться всюду и каравшая крестьянина смертью за охоту на своей земле; это вольный зверь и вольная птица, заключенные в клетку под широким небом ради одного, это превращенные в охотничий парк поля, опустошаемые дичью, поля, на которых их владелец не смел убить воробья.
- Ну, понятно, - пробормотал Бекю. - Браконьеров надо подстреливать, как кроликов.
Но Иисус Христос, услышав об охоте, насторожил уши и насмешливо присвистнул. Дичь принадлежит тому, кто сумеет ее убить.
- Ах, боже мой! - просто сказала Роза, глубоко вздохнув.
У всех было тяжело на душе. Это чтение мало-помалу начинало угнетать их, как мрачная история о выходцах с того света. Кое-что они не понимали, но это только усиливало тяжелое чувство. Если так было в прежние времена, то, как знать, не вернется ли все это вновь.
- «Да, бедный Жак Боном, - продолжал Жан монотонным голосом школьника, - отдавай свой пот, отдавай свою кровь, - это еще не конец твоим бедствиям…»
В самом деле, Голгофа крестьянина продолжалась. Крестьянин терпел от всего, - от людей, от стихий, от самого себя. В феодальные времена, когда сеньоры отправлялись в грабительские походы, его преследовали, травили, уводили в качестве военной добычи. Каждая война сеньора с сеньором заканчивалась для него если не смертью, то полным разорением: жгли его хижину, вытаптывали его поле. Позднее наступила эпоха злейшего из бедствий, эпоха крупных отрядов наемников, опустошавших деревни, когда банды авантюристов, готовых служить за деньги кому угодно, будь то за или против Франции, отмечали свой путь огнем и железом, оставляя позади себя безжизненную пустыню. Если в этом безумии поголовного истребления города отсиживались за своими стенами, то деревни начисто стирались с лица земли. Были века, обагренные кровью, когда наши крестьяне, не переставая, стонали от боли. Женщин насиловали, детей давили, мужчин вешали. Когда война прекращалась, в деревню приходили королевские сборщики податей, и страдания бедных тружеников продолжались; число и тяжесть налогов оказывались пустяком в сравнении с сумасбродной и грубой системой их сбора. Подушная подать и соляной налог отдавались на откуп, все другие подати устанавливались по произволу чиновников и собирались вооруженными отрядами, как военная контрибуция. Из этих поборов в казну почти ничего не попадало, все разворовывалось по дороге, убывая при переходе из одних рук в другие. Недороды довершали разорение. Бессмысленная тирания законов, тормозившая торговлю, не допускавшая свободной продажи зерна, приводила каждые десять лет к страшным голодовкам в слишком сухие или слишком дождливые годы, казавшиеся божьим наказанием. Ливень, вызывавший разливы рек, засушливая весна, малейшая туча или луч солнца, пагубные посевам, уничтожали тысячи людей; наступал страшный голод, внезапное вздорожание всего, ужасающие бедствия, когда люди, точно скот, питались травой на канавах. А после войн и голодовок неизменно свирепствовали эпидемии и губили тех, кого пощадил меч и голод. То было вечно возрождающееся гниение невежества и нечистоплотности, чума, черная смерть, гигантский скелет которой господствовал над прошлыми временами, выкашивая своей косой унылое и худосочное население деревень.
Когда страдания переполняли чашу терпения, Жак Боном бунтовал. За ним стояли века страха и покорности, его плечи огрубели от ударов, а его дух был настолько подавлен, что он не чувствовал своего унижения. Его можно было долго бить, морить голодом, ограбить до нитки, - он все сносил терпеливо в своем сонном отупении, не осознавая сам того, что смутно копошилось где-то в глубине души. И наконец наступал час последней несправедливости или последней обиды, когда он внезапно бросался на своего господина, как потерявшее терпение, доведенное до бешенства домашнее животное. Эти вспышки отчаяния повторялись из века в век. Каждый раз, когда крестьянам не оставалось ничего, кроме смерти, жакерия вооружала их вилами и косами. Так восстали багауды в Галлии, «пастухи» в эпоху крестовых походов, позднее «щелкуны» и «босоногие», нападавшие на сеньоров и королевских солдат. А через четыре века над опустошенными полями раздастся такой крик гнева и скорби жаков, который заставит содрогнуться господ, укрывающихся за стенами замков. А что, если им попробовать еще раз и потребовать свою долю жизненных благ, им, на стороне которых численное превосходство? И перед глазами встают картины ушедшего прошлого: полуголые, в лохмотьях, обезумевшие от зверств и желаний, жаки все разоряют, истребляют, как разоряли и истребляли их самих, и, в свою очередь, насилуют чужих жен!
- «Сдержи свой гнев, землероб! - кротким голосом старательно тянул Жан. - Час твоего торжества скоро пробьет…»
Бюто резко вздернул плечами: очень нужно бунтовать! Чтоб тебя забрали жандармы! Впрочем, с того момента, как книжка завела речь о восстаниях предков, все слушали, опустив глаза, не осмеливаясь показать свое отношение к читаемому хотя бы одним жестом, охваченные недоверием, несмотря на то, что никого из посторонних не было. О таких вещах не следует говорить громко никому, дела нет до того, что они об этом думают. Иисус Христос хотел было прервать чтение, крикнув, что свернет кое-кому шею в следующий раз, но Бекю свирепо заявил, что все республиканцы - свиньи. Фуану пришлось унимать их, и делал он это с достоинством и печальной серьезностью старого человека, который много знает, но ничего не хочет говорить. Большуха изрекла: «Что имеешь, за то держись», как бы без всякой связи с тем, о чем читал Жан, а остальные женщины еще ниже нагнулись над своей работой. Только Франсуаза, уронив вязанье на колени, смотрела на Капрала, изумляясь, как это он может читать так долго и не делать ошибок.
- Ах ты, господи! Ах ты, господи! - повторяла Роза, вздыхая еще сильнее.
Но тон повествования изменился, он становился лирическим, в книжке прославлялась революция. Наступил апофеоз 1789 года, Жак Боном торжествовал. После взятия Бастилии, пока крестьяне жгли замки, ночь 4 августа узаконила завоевания веков, признавая человеческую свободу и гражданское равенство. «В одну ночь землероб сделался равным сеньору, который, опираясь на силу древних пергаментов, пил его пот и пожирал плоды его трудов». Уничтожение крепостного состояния, всех привилегий аристократии, духовных и сеньориальных судов, выкуп старинных повинностей, уравнение податей, допущение всех граждан к гражданским и военным должностям. Список продолжался, все бедствия жизни, казалось, исчезали одно за другим. Это была осанна новому золотому веку, открывающемуся перед земледельцем. Ему, царю и кормильцу мира, пелись восторженные дифирамбы. Только он, только он один достоин уважения: на колени перед святым плугом! Затем, в пламенных выражениях клеймились ужасы 1793 года, и книжка завершалась неумеренной похвалой Наполеону, детищу революции, который сумел «вытащить ее из трясины распущенности, чтобы создать счастье деревень».
- Это верно, - заметил Бекю, пока Жан перевертывал последнюю страницу.
- Да, это верно, - сказал дядя Фуан. - Были и в моей молодости красные деньки… Я сам видел Наполеона однажды в Шартре. Мне было двадцать лет… Были свободны, были с землей, - думалось, умирать не надо. Мой отец, помню, сказал как-то, что он сеет су, а собирает экю… Потом были Людовик XVIII, Карл X, Луи-Филипп. Ничего, дело шло помаленьку, было чем питаться. Не жаловались… А теперь вот Наполеон III, и тоже можно было жить до прошлого года… Только…
Он хотел было на этом остановиться, но слова сами вырвались:
- Только какой нам прок, Розе и мне, от их свободы и равенства?.. Разве мы стали от этого жирнее?.. А ведь пятьдесят лет из кожи лезли…
Затем в немногих словах, медленно и с трудом, он бессознательно резюмировал все прочитанное. Земля, так долго и из-под палки возделывавшаяся для сеньора нищим рабом, который не владеет ничем, даже собственной шкурой; земля, оплодотворяемая его собственными усилиями, - страстно любимая, и желанная в этом жарком ежечасном сближении, как чужая жена, за которой ухаживаешь, которую обнимаешь и которой не можешь обладать; эта земля, наконец, приобретена после многовековой пытки вожделения, завоевана, стала его вещью, его радостью, единственным источником его существования. Этим давним, в течение столетий не удовлетворявшимся желанием обладать объяснялась любовь крестьянина к своему полю, его страсть к земле, стремление захватить ее как можно больше, страсть к жирному кому, который щупают и взвешивают на ладони. Но как она равнодушна и неблагодарна, эта земля! Сколько ни обожай ее, она остается бесчувственной и не прибавит ни одного лишнего зерна. От сильных дождей гниют семена, град побивает всходы, от ветра хлеб полегает, двухмесячные, засухи истощают колосья. А тут еще вредители злаков, холода, болезни скота, изнуряющие почву сорняки: все становится причиной разорения, требуется ежедневная борьба, борьба вслепую, наудачу, в вечной тревоге. Конечно, Фуан не жалел себя, работал за двоих, приходя в бешенство от сознания, что его усилий недостаточно. Он иссушил мускулы своего тела, он всецело отдавался земле, которая принесла ему крохи, едва достаточные для пропитания, оставляла его жалким, неудовлетворенным, стыдящимся своего старческого бессилия, и переходила в руки другого самца, не пожалев даже его бедных костей, которых она дожидалась.
- Вот оно как! - продолжал старик. - Пока молод, изводишь себя; а когда, наконец, добьешься того, чтоб кое-как сводить концы с концами, глядь - уж стар, надо уходить… Правда, Роза?
Мать покачала дрожащей головой. О да, верно! Она тоже поработала на своем веку не меньше всякого мужчины! Вставала раньше всех, стряпала, убирала, чистила, разрывалась на части, ходила за коровами, за свиньей, за квашней, ложилась спать последней! Чтобы не подохнуть с голоду, приходилось крепиться. И никакой другой награды за это, кроме нажитых морщин. И считай, что тебе повезло, если, трясясь над каждым грошем, ложась спать без огня, довольствуясь хлебом и водой, ты прибережешь под старость столько, чтобы не умереть с голоду.
- А все-таки, - сказал Фуан, - жаловаться нечего. Я слыхал, что есть такие края, где с землей одно наказание. В Перше, например, одни каменья… В босском краю сна мягкая и требует только постоянной хорошей обработки… Правда, она портится. Это верно, земля теряет силу: поле, которое раньше давало двадцать гектолитров, теперь дает только пятнадцать… А цена гектолитра с прошлого года падает, - говорят, будто пшеницу привозят от каких-то там дикарей, будто начинается что-то скверное, кризис, как это по-ихнему называется… Видно, нашего горя не избудешь. Ведь от всеобщего избирательного права мяса в горшке не появится. Душат нас поземельным налогом, детей уводят на войну… Сколько революций ни делай, куда ни кинь, все клин, мужик мужиком и остается.
Жан, не перебивая, дожидался, когда можно будет закончить чтение. Водворилось молчание, и он прочитал вполголоса:
- «Счастливый землероб, не покидай деревни для города, где тебе придется платить за все: за молоко, за мясо, за овощи, где ты всегда истратишь больше, чем нужно, на разные случайные расходы. В деревне к твоим услугам солнце и воздух, здоровый труд, честные удовольствия. Ничто не сравнится с деревенской жизнью, вдали от раззолоченных палат. Недаром городские рабочие стремятся в деревню для отдыха, и даже буржуа только о том и мечтают, как бы удалиться к тебе на покой, собирать цветы, срывать плоды с деревьев, валяться на травке. Скажи себе, Жак Боном, что деньги - химера. Если в твоей душе мир, ты счастлив, ты обладаешь истинным счастьем».
Голос Жана стал прерывистым. Он должен был сдерживать охватившее его волнение. Жан был парень с мягкой душой; он вырос в городе, и мысли о деревенском блаженстве трогали его душу. Остальные сидели угрюмо: женщины - согнувшись над своей работой, мужчины - сбившись в кучу и нахмурившись еще суровее. Что же, эта книжка издевалась над нами? Все они умирали от нищеты. Что же может быть лучше денег? Молчание, в котором сгустились страдание и ненависть, стесняло Жана, и он решился высказать мудрую мысль.
- Как-никак, а, может быть, с образованием дело пойдет лучше… Если в старину было много горя, так это потому, что люди ничего не знали. Теперь кое-что знают, и, конечно, становится легче. Значит, нужно знать все, нужно иметь школы, где бы обучали земледелию…
Но Фуан прервал его, заявив с резкостью закоренелого в рутине старика:
- Оставьте нас в покое с вашей наукой! Чем больше знают, тем дело идет хуже! Я ведь говорю вам, что пятьдесят лет назад земля приносила больше! Она гневается, когда над ней мудрят, и дает всегда столько, сколько захочет! Вот посмотрите: сколько денег господин Урдекен ухлопал зря, путаясь с этими новыми изобретениями… Нет, нет, к черту все это, мужик должен оставаться мужиком.
Последние слова он отрубил как топором. Часы начали бить десять, Роза встала, чтобы достать из печки горшок с каштанами, стоявший в горячей золе. Это было непременным угощением в день всех святых. Она даже принесла два литра белого вика, так что вышел настоящий праздник. Печальное повествование было теперь забыто, все развеселились, ногти и зубы заработали, выдирая мякоть вареных каштанов из еще дымящихся шкурок. Большуха, не поспевавшая за другими, засунула свою долю в карман. Бекю и Иисус Христос бросали себе в рот каштаны один за другим и глотали их вместе с кожурой. Осмелевшая Пальмира, наоборот, чистила их с особенной тщательностью и совала в рот Илариону, как птице, предназначенной на откорм. Дети дурачились, занимались, как они говорили, «приготовлением кровяной колбасы». Пигалица надкусывала каштан и сжимала его, чтобы выжать струю сока, которую Дельфен и Ненесс подлизывали языком. Это было очень вкусно. В конце концов Лиза и Франсуаза решились последовать их примеру. Сняли в последний раз нагар со свечи и в последний раз чокнулись за дружбу всех собравшихся. Становилось все жарче, от навозной жижи и подстилки поднимался рыжеватый пар, в пляшущих тенях все громче трещал сверчок. Чтобы и коровы приняли участие в праздничном угощении, им отдали кожуру от каштанов, и было слышно, как они мерно ее пережевывают.
В половине одиннадцатого начали расходиться. Раньше всех ушли Фанни с Ненессом, затем вышли, переругиваясь, Бекю и Иисус Христос, которые на холоде снова опьянели. С улицы доносились голоса Пигалицы и Дельфена; поддерживая своих отцов, они толкали их, стараясь направить на дорогу, как норовистых лошадей, не желающих входить в конюшню. Каждый раз, когда открывали дверь, снаружи врывалась струя ледяного воздуха и виднелась покрытая снегом дорога. Большуха не торопилась; она медленно обматывала шарф вокруг шеи и натягивала митенки. Она даже не взглянула на Пальмиру и Илариона, которые трусливо исчезли, дрожа под своими лохмотьями. Наконец старуха ушла; войдя в свой находившийся рядом с Фуанами дом, она громко хлопнула дверью. Остались только Франсуаза и Лиза.
- Вы их проводите, Капрал, когда пойдете на ферму? - спросил Фуан. - Вам ведь будет по дороге.
Жан кивнул головой, а обе девушки закутались в свои платки.
Бюто поднялся и с угрюмым лицом беспокойно ходил взад и вперед по хлеву, о чем-то думая. С тех пор как окончилось чтение, он не произнес ни слова, как бы целиком поглощенный содержанием книжки, этими рассказами о трудностях и тяготах, сопряженных с завоеванием земли. Почему бы не забрать ее целиком? Мысль о дележе была для Бюто невыносима. В его голове, под толстой черепной коробкой, смутно роились гнев, гордость, упрямое желание не отступать от своего решения, отчаянная страсть самца, боящегося быть обманутым.
Внезапно он сказал:
- Я иду спать, прощайте!
- Как так прощайте?
- Да, я завтра рано утром снова отправляюсь на ферму Шамад… Прощайте, - на случай, если мы не увидимся. Отец и мать подошли и встали оба против него.
- Ну? А как же с твоей долей? - спросил Фуан. - Принимаешь ты ее или нет?
Бюто направился к двери и оттуда повернулся лицом к родителям:
- Нет!
Старик затрясся всем телом. Он выпрямился, и последний раз его былая отцовская властность проявилась со всей силой.
- Ладно же! Значит, ты плохой сын!.. Так я отдам твоему брату и сестре то, что им причитается, а землю, от которой ты отказываешься, сдам им же в аренду. А когда буду умирать, то уж сумею так устроить, чтобы она за ними и осталась… Ты же ничего не получишь, и убирайся.
Стоявший, как столб, Бюто не моргнул глазом. Тогда Роза, в свою очередь, попыталась смягчить его.
- Да ведь тебя же, дурак, любят не меньше, чем других. Ты сам себе не хочешь добра. Принимай то, что тебе дают!
- Нет.
И он ушел спать.
Выйдя на улицу, Лиза и Франсуаза, потрясенные этой сценой, прошли несколько шагов в полном молчании. Они снова обнялись, и их фигуры казались одним темным пятном на фоне синеватого снега. Жан, шедший сзади, вскоре услышал, что они плачут, и захотел утешить их.
- Полноте, он подумает и завтра согласится!
- Ах, вы его не знаете! - воскликнула Лиза. - Он скорей даст изрубить себя в куски… Нет, нет, это уж окончательно.
Затем она добавила полным отчаяния голосом:
- Что же я буду делать с его ребенком?
- Сначала нужно, чтобы он вышел наружу, - пробормотала Франсуаза.
Это рассмешило Жана и Лизу. Но печальное настроение снова одержало верх, и они опять заплакали.
Расставшись с ними у дверей их дома, Жан продолжал путь через равнину. Снег перестал падать, небо снова прояснилось, и множество звезд освещало землю синим, холодным, прозрачным, как кристалл, сиянием. Во все стороны беспредельно расстилалась белая босская равнина, плоская и неподвижная, как замерзшее море. С далекого горизонта не долетало ни малейшего ветерка, и не слышно было ни одного звука, кроме стука грубых башмаков по застывшей земле. Над полями простиралось глубокое молчание, тишина, в которой властвовал холод. Содержание прочитанной книжки кружило Жану голову, и, чувствуя тяжесть в затылке, он снял картуз, чтобы освежиться, стараясь ни о чем не думать. Мысли об этой беременной девушке и ее сестре также были тягостны. Его башмаки по-прежнему звонко стучали о землю. Падучая звезда сорвалась и пробороздила небо безмолвным летучим огоньком.
Впереди тонула во мраке Бордери, возвышавшаяся на белой скатерти еле заметной горбинкой. Свернув на тропинку, ведущую прямо к ферме, Жан вспомнил, что несколько дней тому назад он сеял на этом же самом месте. Он посмотрел влево и узнал поле, покрытое теперь снеговым саваном. Неглубокий и легкий снежный покров был чист, как шкурка горностая, и гребни борозд еще обрисовывались под ним, позволяя угадывать очертания окоченевших членов земли. Как хорошо теперь спать его семенам! Как хорошо они будут отдыхать в этом мерзлом лоне до тех пор, пока теплое и солнечное весеннее утро не пробудит их к жизни.

ЧАСТЬ ВТОРАЯ

I

Было четыре часа утра. Только-только начинало светать, занималась заря одного из первых майских дней. Ферма Бордери еще дремала под бледнеющим небосводом, погруженная в полумрак. По трем сторонам большого квадратного двора тянулись длинные постройки: в глубине находилась овчарня, направо - амбары, налево - хлев, конюшня и жилой дом. Запертые железным засовом ворота закрывали четвертую сторону. Большой желтый петух, взобравшись на сваленный в яму навоз, пронзительно, как рожок, возвещал о наступлении часа пробуждения. Ему ответил другой петух, потом третий. Призыв повторялся, все удаляясь, передаваясь с фермы на ферму, по всей Бос, от одного края до другого.
В эту ночь, как бывало почти всегда, Урдекен явился к Жаклине. Она спала в маленькой комнатке, предназначенной для служанки и украшенной хозяином цветистыми обоями, коленкоровыми занавесками и мебелью из красного дерева. Несмотря на все возраставшее влияние на Урдекена, Жаклина встречала резкий отпор, как только заговаривала о своем переселении в комнату его покойной жены, супружескую спальню, которую он ргевниво охранял от Жаклины, движимый последними остатками уважения к умершей. Жаклину это крайне обижало: она отлично понимала, что до тех пор не станет настоящей хозяйкой, пока не ляжет спать на старинную дубовую кровать под балдахином из красной бумажной материи.
Жаклина проснулась, как только рассвело, и лежала на спине, с широко раскрытыми глазами. Фермер, рядом с ней, еще храпел. Черные глаза Жаклины грезили в этой возбуждающей духоте общего ложа, ее гибкое обнаженное тело вздрагивало. Некоторое время она медлила в нерешительности. Потом, подобрав рубашку, она легко и без шума перелезла через Урдекена, так что он даже и не проснулся. Так же неслышно надела она дрожащими от сильного возбуждения руками нижнюю юбку, но вдруг наткнулась на стул. Тогда Урдекен открыл глаза.
- Это что? Ты одеваешься?.. Куда ты?
- Меня беспокоит хлеб, - пойду посмотрю.
Урдекен снова задремал, что-то бормоча, удивленный поводом для такого раннего вставания и тяжело соображая сквозь сон. Странное желание! Хлеб мог великолепно обойтись без нее в этот час. И внезапно он окончательно проснулся, словно уколотый подозрением. Не видя Жаклины подле себя, он растерянно оглядывал помутневшими глазами комнату для прислуги, в которой находились его туфли, трубка и бритва. Эта мошенница опять, наверное, воспылала страстью к кому-нибудь из конюхов! Через две минуты он уже совсем пришел в себя, и перед ним ясно встало все его прошлое.
Его отец, Исидор Урдекен, принадлежал к роду, происходившему из Клуа, где предки его когда-то крестьянствовали, а в шестнадцатом веке стали горожанами. Все они служили в соляном ведомстве: кто был кладовщиком в Шартре, кто контролером в Шатодене. Исидор, рано оставшись сиротою, обладал состоянием, доходившим до шестидесяти тысяч франков, и в двадцатишестилетнем возрасте, когда Великая революция лишила его места, решил увеличить свое состояние, воспользовавшись распродажей национального имущества этими разбойниками-республиканцами. Он великолепно знал окрестные земли, долго разнюхивал, высчитывал и наконец заплатил тридцать тысяч франков за сто пятьдесят гектаров Бордери, - последний остаток владения Ронь-Букевалей. Эта сумма не составляла и пятой части действительной стоимости покупки. Среди крестьян не нашлось ни одного, который решился бы рискнуть деньгами. Одни только буржуа, стряпчие и финансовые дельцы нажились на конфискации земель, осуществленной Революцией. Впрочем, покупка, совершенная Урдекеном, являлась простой спекуляцией, так как он имел намерение избавиться от фермы, перепродать ее за настоящую цену, когда улягутся волнения, и таким образом получить впятеро больше, чем было уплачено им самим. Тем временем наступила Директория, земельная собственность продолжала обесцениваться, и он уже не мог думать о выгодной сделке. Земля держала его, он становился ее пленником до такой степени, что, упорствуя в своем стремлении разбогатеть, он уже не хотел упустить из рук ни одного клочка, решив добывать средства из самой земли и этим путем, нажить большое состояние. Тогда же он женился на дочери соседнего фермера, которая принесла в приданое еще пятьдесят гектаров. Таким образом, в общем получилось двести, и горожанин, триста лет назад оторвавшийся от крестьянского корня, вернулся к сельскому хозяйству, но уже в крупном масштабе, вступив в ряды новой земельной аристократии, пришедшей на смену всесильной феодальной знати.
Его единственный сын, Александр Урдекен, родился в 1804 году. Годы учения в шатоденском коллеже были для него мукой. Чувствуя страстное влечение к земле, он предпочел вернуться и помогать отцу, развеяв тем самым новую его мечту: видя, как медленно наживается богатство в сельском хозяйстве, отец был не прочь продать землю и определить сына на путь какой-нибудь свободной профессии. Молодому человеку было двадцать семь лет, когда он, по смерти отца, сделался владельцем Бордери. Он стоял за новые методы и поэтому, намереваясь жениться, мечтал не об увеличении земельной собственности, а прежде всего о деньгах. По его мнению, жалкое прозябание хозяйства фермы имело единственной причиной недостаток денежных средств. Ему удалось найти желанное приданое, составлявшее пятьдесят тысяч франков; оно было принесено в дом одной из сестер нотариуса Байаша, зрелой девицей, уродливой, но кроткой, которая была на пять лет старше мужа. Тогда началась длительная борьба между ним и его двумястами гектарами земли, борьба, сперва сдержанная, но затем, под влиянием неудач, становившаяся все более и более яростной. Эта борьба велась ежегодно, ежедневно и, не сделав его богачом, позволила ему, тем не менее, вести широкий образ жизни здорового сангвиника, который принял за правило никогда не сдерживать своих аппетитов. Потом дела пошли еще хуже. Жена подарила ему двоих детей: один из них, мальчик, возненавидел сельское хозяйство, пошел на военную службу и недавно, после Сольферино, был произведен в капитаны. Другим ребенком была нежная и прелестная девочка, его любимица. Поскольку неблагодарный сын скитался в поисках приключений, Урдекен сделал ее наследницей всего поместья. Сперва, в разгар уборки урожая, скончалась его жена. Следующей осенью он потерял дочь. Это было для него страшным ударом. Капитан показывался на родине не чаще, чем раз в год, и Урдекен неожиданно оказался обреченным на одиночество, без всякой надежды на будущее, не имея в работе стимула, побуждающего трудиться ради потомства. Но, несмотря на то, что где-то в глубине его души кровоточила рана, он не пал духом, остался настойчивым и властным. Не обращая внимания на крестьян, насмехавшихся над его машинами и желавших разорения горожанину, который имел смелость взяться за их ремесло, он продолжал упорствовать. Да и что же оставалось делать? Власть земли над ним становилась все сильнее и сильнее, вложенный в хозяйство труд и капитал с каждым днем привязывали к ней все крепче и крепче. Освободить от земли его мог только крах. Урдекен, широкоплечий, с красным лицом и маленькими руками, выдававшими его буржуазное происхождение, был самцом-деспотом для своих служанок. Он брал их всех без исключения, даже при жизни жены, причем совершал это как самую обыкновенную вещь, не считаясь ни с какими возможными последствиями. Если бедным крестьянским девушкам, идущим в портнихи, удается иногда сохранить себя, то ни одна из поступающих работать на ферму не может избежать мужчины, будь то работник или сам хозяин. Г-жа Урдекен была еще жива, когда в Бордери поступила Жаклина. Ее приняли из милости, потому что отец девчонки, старый пьянчуга Конье, не окупился на нещадные побои, так что дочь его стала такой тщедушной и худой, что можно было, казалось, рассмотреть сквозь истрепанное платье все ее кости. При этом она была настолько некрасива, что мальчишки улюлюкали ей вслед. Жаклине нельзя было дать тогда больше пятнадцати лет, хотя ей было уже почти восемнадцать. Она помогала служанке исполнять самую черную работу: мыть посуду, подметать двор, - убирать в хлеву за скотом, и от этого была всегда так грязна, точно находила в грязи удовольствие. Впрочем, после смерти фермерши она стала выглядеть как будто немного почище. Все работники по очереди валили Жаклину на солому, ни один из поступавших на ферму не упускал случая потискать ее, а в один прекрасный день на нее покусился и сам хозяин, спустившийся вместе с девушкой в погреб. Раньше он пренебрегал ею, а теперь решил не отставать от других и испробовать прелести этой неопрятной дурнушки. Но она бешено защищалась, исцарапала и искусала его, так что ему пришлось отступить. С тех пор ее карьера была сделана. Она сопротивлялась в течение полугода, но потом отдалась, уступая понемногу, по маленькому кусочку обнаженного тела. Со двора она перешла на кухню, получив звание служанки, затем устроилась так, что у нее самой уже была девчонка-помощница; в конце концов, сделавшись настоящей дамой, она завела себе свою собственную прислугу. Оборванная грязнуха превратилась теперь в смуглую, привлекательную девушку, с красивой грудью, гибкую и сильную при кажущейся худобе. Она оказалась большой кокеткой, чуть ли не купалась в духах и в то же время оставалась по-прежнему крайне нечистоплотной. Жители Рони и соседние земледельцы не переставали удивляться судьбе Жаклины: мыслимо ли, чтобы такой богач по уши врезался в этакую дрянь, некрасивую и худую дочь Конье, того самого Конье, который в течение двадцати лет дробил щебень на дорогах! Нечего сказать, хорош тесть, хороша девка! Крестьяне даже не понимали, что эта распутница была их местью ферме, возмездием забитого труженика разжиревшему буржуа, превратившемуся в крупного землевладельца. Дожив до пятидесяти пяти лет, этого критического возраста, Урдекен целиком отдался своей страсти, испытывая чисто физическую потребность в Жаклине, нуждаясь в ней так же, как в хлебе и воде. Когда она почему-либо хотела быть ласковой с ним, она льнула к нему, как кошка, предоставляя ему возможность самых разнузданных наслаждений, решаясь без всякого стеснения на такие вещи, на которые бывают не способны даже публичные женщины. Ради этих минут Урдекен шел на унижение, умолял Жаклину не уходить от него после ссор, после тех ужасных вспышек возмущения, когда он грозился вышвырнуть ее пинками ноги за дверь.
Всего лишь накануне она получила от Урдекена пощечину за то, что устроила сцену, требуя пустить ее спать на той самой кровати, где скончалась его жена. После этого в течение всей ночи она не позволяла взять себя, награждая его оплеухами, как только он приближался. Продолжая доставлять себе удовольствие с рабочими фермы, Жаклина, чтобы укрепить власть над Урдекеном, томила его вынужденным воздержанием. Поэтому сегодня утром, когда он остался один в этой промозглой комнате и еще ощущал теплоту ее тела в измятой постели, им снова овладело чувство гнева и неудержимого желания. Фермеру давно уже казалось, что служанка беспрестанно ему изменяет. Вскочив с постели, он громко воскликнул:
- Ну, уж если я тебя накрою, паскуда!..

Предыдущая страница 5 Следующая страница


Земля 6

Он быстро оделся и сошел вниз.
Жаклина неслышно прошла через все комнаты еще спавшего дома, освещенного слабыми проблесками утренней зари. Заметив на дворе уже поднявшегося пастуха, старика Суласа, она отшатнулась. Но ее возбуждение было так велико, что она пошла дальше, не обращая на него внимания. А, все равно! Миновав конюшню, где, кроме пятнадцати лошадей, ночевали также четыре работника, она направилась в глубину двора, где под навесом спал Жан: постель его состояла из простой соломы, на которой он и лежал, укутавшись в одеяло, без простыней. Жаклина обняла спящего, зажимая ему рот поцелуем. Охваченная дрожью, прерывающимся от волнения голосом она прошептала:
- Это я, дурашка! Не бойся же… Скорее, скорее!
Однако он испугался. Боясь, что их застанут, он никогда не хотел этого здесь, в своей собственной постели. Рядом была лестница на сеновал, куда они и залезли, не закрыв за собою люка. Там они повалились на сено.
- Ах, дурашка, дурашка, - повторяла млеющая Жаклина своим клокочущим в горле голосом, который, казалось, поднимался из самой глубины ее чрева.
Жан Маккар работал на ферме около двух лет. По окончании военной службы он попал в Базош-ле-Дуайен вместе с одним своим товарищем, также столяром по профессии, и начал работать у его отца, мелкого деревенского предпринимателя, нанимавшего двух-трех рабочих. Но ремесло уже не доставляло ему никакого удовлетворения. За семь лет службы Жан настолько развратился и отвык от привычной работы с пилой и рубанком, что, казалось, стал совершенно другим человеком. Когда-то в Плассане он, не слишком способный к учению, едва умея читать, писать и считать, здорово работал по дереву. Благоразумный, очень усердный, Жан стремился создать себе независимое положение, отделиться от своей ужасной семьи. Старик Маккар держал Жана в подчинении, как девчонку, выманивал у него из-под носа любовниц, каждую субботу приходил в мастерскую и отбирал заработанные им деньги. Когда мать Жана умерла от побоев и изнурения, он не замедлил последовать примеру сестры Жервезы, сбежавшей в Париж со своим любовником, и удрал из дома, не желая больше кормить бездельника-отца. Теперь же Жан изменился до неузнаваемости: не то, чтобы он стал ленив, но пребывание в полку очень расширило его кругозор. Политика, к которой раньше он был равнодушен, теперь чрезвычайно занимала его, и он охотно пускался в рассуждения о равенстве и братстве. Кроме того, сказалась привычка к праздному времяпрепровождению, утомительное и бессмысленное стояние в карауле, сонное однообразие казарменной жизни и беспорядочная жестокость военного времени. И вот инструменты начали валиться у него из рук, он предавался воспоминаниям об итальянской кампании, испытывал необоримую потребность в отдыхе, желание растянуться на траве и забыться.
Однажды утром, хозяин послал Жана в Бордери работать по ремонту. Дела должно было хватить на целый месяц; надо было настелить новые полы в доме, починить чуть ли не на всей ферме двери и окна. Довольный этим случаем, Жан растянул работу недель на шесть. Тем временем владелец мастерской успел умереть, а сын его женился и переселился на родину своей жены. Жан продолжал жить в Бордери, где все еще отыскивались какие-нибудь гнилые части деревянных строений, требовавшие замены; теперь он уже работал поденно от себя. Когда же наступила уборка хлеба, он взялся помогать, и это заняло еще полтора месяца. Видя, как он втянулся в сельские работы, фермер решил оставить его насовсем. Меньше чем за год столяр превратился в хорошего батрака, возил хлеб, пахал, сеял, косил, умиротворенный соприкосновением с землей, в надежде, что именно она-то и даст ему необходимое душевное спокойствие. Прощай, пила и рубанок! Казалось, он с его мудрой медлительностью и любовью к размеренному деревенскому труду, с его унаследованной от матери выносливостью тягловой скотины был рожден для этих полей. Вначале Жан ходил, как очарованный, он наслаждался окружающей природой, которую не замечают крестьяне, воспринимал ее сквозь призму когда-то прочитанных сентиментальных повестей и идей о красоте, добродетели и полном счастье, заполняющих нравоучительные сказки для детей.
Сказать по правде, пребывание на ферме нравилось ему и по другой причине. Как-то, когда он еще занимался починкой дверей, дочка Конье явилась к нему и растянулась на стружках. Приглашение шло с ее стороны - крепкое телосложение Жана, правильные и крупные черты его лица, указывавшие на то, что он должен быть хорошим самцом, соблазняли ее. Жан уступил ей раз, потом еще, так как не хотел, чтобы его считали дураком, да, кроме того, он и сам начинал чувствовать влечение к этой развратнице, отлично умевшей возбуждать мужчин. Правда, где-то в глубине души его прирожденная честность протестовала. Не дело путаться с любовницей г-на Урдекена, которому он был признателен. Разумеется, Жан пытался всячески оправдать себя: Жаклина не была женой Урдекена, он жил с ней, как с потаскухой, а раз уж она изменяла хозяину на каждом углу, - лучше воспользоваться самому, чем предоставлять удовольствие другим. Однако оправдания эти не могли заглушить росшее в нем неприятное чувство, тем более что он видел, как фермером овладевала все большая и большая привязанность к Жаклине. Конечно, дело в конце концов обернется скверно.
Лежа на сене, Жан и Жакяина старались дышать неслышно. Жан, будучи все время настороже, вдруг услышал, что лестница затрещала. Он вскочил и, рискуя сломать себе шею, прыгнул в проем, через который сбрасывали для скота сено. В ту же самую минуту в люке показалась голова Урдекена. Фермер успел заметить тень убегавшего мужчины и живот еще лежавшей навзничь, с раскинутыми ногами, женщины. Его обуяла такая дикая ярость, что он не догадался спуститься вниз и посмотреть, кто же был кавалером, а, размахнувшись, дал поднявшейся тем временем на колени Жаклине оплеуху, способную оглушить быка, от которой та снова повалилась.
- А, б…!
Жаклина завыла как бешеная, отрицая очевидное:
- Неправда!
Он еле сдержался, чтобы не ударить каблуком по животу этой пришедшей в раж самки, - по животу, который он только что видел обнаженным.
- Я сам видел!.. Признавайся сейчас же, или я тебя пристукну!
- Нет, неправда! Неправда!
Когда же Жаклина наконец поднялась на ноги и оправила юбку, то, решив поставить на карту все свое положение, она приняла наглый и вызывающий вид.
- А если и так! Тебе-то какое дело? Что я тебе - жена? Если ты не хочешь, чтобы я спала в твоей постели, я могу спать там, где мне нравится.
Ее голос похотливо заворковал, как бы насмехаясь над ним.
- Ну-ка, пусти меня, я сойду вниз… А вечером уйду совсем.
- Сию же минуту!
- Нет, вечером… А ты пока подумай.
Он дрожал и не знал, на ком сорвать свою злобу. Если у него уже не хватало мужества вышвырнуть сейчас же за дверь Жаклину, то с каким удовольствием выгнал бы он ее любовника! Но где его теперь поймаешь? Раскрытые двери указывали Урдекену, куда надо было идти, и он прошел прямо на сеновал, не посмотрев на постели. Когда он спустился вниз, четыре работника уже одевались, одевался и Жан в глубине своего навеса. Который же из пяти? Может быть, этот, может быть, тот; а может быть - и все пятеро, один за другим. Он надеялся, что виновник чем-нибудь выдаст себя, отдал приказания на утро, не послал никого в поле и остался сам дома, сжимая кулаки и рыща по ферме, бросая украдкой взгляды то туда, то сюда и желая кого-нибудь прихлопнуть. После первого завтрака, который подавался в семь часов, этот обход разъяренного хозяина повергнул всех в страх. В Бордери было пять плугарей, по числу имевшихся плугов, три молотильщика, два скотника, пастух и свинопас - всего двенадцать работников, не считая стряпухи. Сначала, зайдя на кухню, он обругал стряпуху за то, что та не убрала на место лопаты для хлебов. Затем он сунулся в оба овина; один из них был предназначен для овса, а другой, громадных размеров, высокий, как церковь, с пятиметровыми воротами, - для хлеба. Там он привязался к молотильщикам, которые якобы слишком крепко били цепами, так что солома дробилась. Оттуда он прошел в коровник, и, увидев, что все тридцать коров были в отличном состоянии, что средний проход между хлевами был начисто вымыт, а кормушки вычищены, он пришел в бешенство. Не зная, к чему бы придраться, он вышел снова во двор и, взглянув на баки с водой, за которыми должны были следить те же работники, заметил в одной из сточных. труб воробьиное гнездо. В Бордери, как и на всех других фермах босского края, дождевую воду тщательно собирали с крыш при помощи сложной системы стоков. Фермер грубо спросил, не хотят ли из-за воробьев оставить его без воды. Но настоящая гроза разразилась, когда он дошел до работников, ухаживавших за лошадьми. Хотя в конюшне у всех пятнадцати лошадей была свежая подстилка, он начал кричать, что это черт знает что - оставлять им подобную гниль. Устыдившись своей несправедливости и еще более отчаявшись, Урдекен продолжал свой обход и осмотрел все четыре навеса, где хранился инвентарь. Он обрадовался, когда заметил, что рукоятки у одного из плугов треснули. Тут он вышел из себя. Так эти пять мерзавцев ради забавы ломают его орудия?! Он поставит им это в счет, всем пятерым! Да, всем пятерым, чтобы никому не было обидно! Осыпая их ругательствами, он горящими глазами жадно всматривался в каждого из них, надеясь, что прохвост побледнеет или выдаст себя невольной дрожью. Никто не пошевелился, и он, махнув рукой, ушел.
Заканчивая свой обход осмотром овчарни, Урдекен вдруг решил обратиться к пастуху Суласу. Этот шестидесятипятилетний старик служил на ферме около полувека, но ничего не сумел скопить, так как его вконец разоряла жена, пьяница и потаскуха, которую он недавно с радостью похоронил. Он боялся, что ему из-за преклонного возраста скоро придется остаться без работы. Конечно, может быть, хозяин окажет ему некоторую поддержку, но кто поручится, что хозяин не умрет первым? Да и можно ли от хозяев ожидать, что они расщедрятся на табачок и вино? Кроме того, с Жаклиной они были врагами: он презирал ее, питая к ней ненависть старого слуги, которого терзала ревность и возмущение при виде того, как быстро идет в гору эта недавняя пришелица. Теперь, когда она командовала им, он, видевший вее в грязных лохмотьях и в навозе, был вне себя от негодования. Конечно, если бы она могла, она немедленно выгнала бы его. Поэтому Сулас был осторожен. Он не хотел терять место и избегал какого-либо конфликта, хотя и чувствовал за собой некоторую поддержку со стороны хозяина.
Овчарня занимала все строение, расположенное в глубине двора. Восемьсот овец, насчитывавшихся на ферме, помещались в узком сарае, имевшем восемьдесят метров в длину, и разделялись только перегородками: здесь - матки по различным группам, там - ягнята, дальше - бараны. Двухмесячных барашков, предназначенных для продажи, кастрировали, овечек же сохраняли для обновления стада маток, а самых старых овец продавали. В определенное время года ярок покрывали бараны, представлявшие собою помесь дишлейской породы с мериносами. Пышные, глупые и кроткие на вид, с тяжелыми головами и большими круглыми носами, они были похожи на чувственных людей. Всякого, кто входил в овчарню, обдавал терпкий аммиачный запах, исходивший от старой подстилки, - на нее только один раз в три месяца накладывали свежую солому. Кормушки, устроенные вдоль стен, можно было подвешивать все выше, по мере того как поднимался слой навоза. Воздух в овчарню все-таки проникал - через большие окна и щели в потолке, который служил полом помещавшемуся наверху сеновалу и состоял из досок, частично убиравшихся, когда запас фуража уменьшался. Впрочем, на ферме считали, что животная теплота, брожение мягкого, перепрелого навоза были очень полезны для овец.
Открыв одну из дверей, ведущих в овчарню, Урдекен заметил, как в другую скрылась Жаклина. Она тоже думала о Суласе, обеспокоенная тем, что тот, конечно, выследил ее с Жаном. Но старик был невозмутим и, казалось, не понимал, ради чего она с ним, против обыкновения, так приветлива. При виде ее в овчарне, куда она обычно никогда не заходила, фермер затрясся как в лихорадке.
- Ну что, дядюшка Сулас, - спросил он, - есть у вас сегодня какие-либо новости?
Долговязый, тощий пастух с вытянутым и испещренным морщинами лицом, как бы вырезанным из древесины суковатого дуба, медленно ответил:
- Нет, господин Урдекен, решительно никаких, разве что пришли стригуны и сейчас примутся за работу.
Хозяин поболтал еще кое о чем, чтобы старик не догадался об истинной цели его прихода. Овец, которых держали в овчарне с самого начала ноября, со дня всех святых, скоро, к середине мая, должны были выпустить на клевер. Коров же выгоняли в поле только после жатвы. Бос, несмотря на сухой климат и отсутствие естественных пастбищ, давала, однако, хорошее мясо. Если в ней не занимались по-настоящему животноводством, то причиной этого была только приверженность к старым традициям и лень. Даже свиней на фермах откармливали не более пяти - шести штук, предназначая их только для домашнего потребления.
Урдекен гладил своими горячими руками подбежавших овец, вытягивавших кверху морды с кроткими и светлыми глазами; ягнята же, запертые в дальнем отделении, с блеянием лезли к перегородке.
Так значит, дядюшка Сулас, вы ничего не видали сегодня утром? - снова спросил он, глядя пастуху прямо в глаза.
Старик, конечно, видел, но был ли смысл говорить об этом? Покойница жена, потаскуха и пьяница, научила его, что значит женское распутство и мужская глупость. А что, если изобличенная им Жаклина одержит верх? Тогда удар обрушится на его спину и от него непременно постараются избавиться, как от свидетеля, служащего помехой.
- Ничего не видал, ничего, - повторил он еще раз, смотря своими поблекшими глазами, с застывшим выражением лица.
Проходя снова через двор, Урдекен заметил, что Жаклина стояла там, возбужденная, насторожившись, обеспокоенная разговором, происходившим в овчарне. Она делала вид, что занята птицей, - шестьюстами курами, утками и голубями, которые хлопали крыльями, переваливались и копались в навозной яме среди непрекращающегося гама. Свинопас, несший ведро свежей воды в свинарню, разлил его по дороге, и это позволило Жаклине несколько разрядить свое нервное напряжение затрещиной, которую она влепила мальчишке. Однако, украдкой взглянув на фермера, она успокоилась, - было ясно, что фермер ничего не узнал: старый пастух держал язык за зубами. Наглость ее после этого возросла еще более.
За полдником она вела себя с вызывающей веселостью. Так как большие работы еще не начинались, на ферме ели только четыре раза в сутки: молочную тюрю в семь часов, жаркое в двенадцать, хлеб с сыром в четыре и, наконец, суп и сало в восемь вечера. Для еды собирались в кухню, просторную горницу с длинным столом и скамейками по обе его стороны. О некотором прогрессе здесь говорила только чугунная плита, занимавшая один из углов огромного очага. В глубине его зияла черная пасть печи, вдоль прокопченных стен сверкали кастрюли и вытянулись в ряд предметы старой кухонной утвари. Стряпуха, толстая некрасивая девка, пекла этим утром хлеб, и его горячий запах поднимался из оставленного открытым ларя, куда он был сложен.
- Вы, видно, уже набил себе сегодня желудок? - развязно спросила Жаклина у входившего последним Урдекена.
После смерти жены и дочери Урдекен, чтобы не есть в одиночестве, садился за один стол со своими работниками, как это водилось в прежние времена. Он устраивался за одним концом стола, а за другим восседала его служанка-любовница. Всего было четырнадцать человек, стряпуха подавала.
Когда фермер, ничего не ответив, уселся на свое место, Жаклина заявила, что жаркое надо приправить. Приправа состояла из тоненьких гренков, которые разламывались в миске на мелкие кусочки и затем поливались вином и патокой. Жаклина потребовала дополнительную порцию, делая вид, что хочет побаловать мужчин; она отпускала такие шуточки, что все сидящие за столом покатывались со смеху. Каждая ее фраза была двусмысленной и напоминала о том, что вечером она покинет ферму: раз сегодня предстояло расстаться, нужно, чтобы каждый сунул напоследок в соус свой палец, а то уж больше этого делать не придется - кто сегодня прозевает, тот впоследствии пожалеет. Пастух ел с тупым выражением лица; хозяин сидел молча и, казалось, тоже ничего не понимал. Жан, чтобы не выдать себя, принужденно смеялся вместе с остальными, хотя ему и было не по себе.
После завтрака Урдекен отдал распоряжение на вторую половину дня. В поле остались незаконченными лишь самые мелкие работы: нужно было обкатать овес и перепахать пар, пока еще не настало время косить люцерну и клевер. Поэтому он велел Жану и еще двум работникам остаться дома и чистить сеновал. В ушах Урдекена стоял звон от пережитого нервного возбуждения, и, чувствуя себя крайне подавленным и несчастным, он начал бродить по ферме в поисках какого-нибудь занятия, которое могло бы заглушить его тоску. Под одним из навесов в углу двора расположились рабочие, пришедшие стричь овец. Он встал напротив и уставился на них.
Их было пятеро. Это были изнуренные, желтолицые парни. Они сидели на корточках, в их руках сверкали огромные стальные ножницы. Пастух приносил им связанных овец и клал их рядком на утрамбованную землю, где они лежали, как бурдюки, не имея возможности пошевелиться, и только блеяли, поднимая головы. Когда один из стригущих брал овцу в руки, та покорно замолкала, раздувая свои бока, покрытые густой шерстью, превратившейся от пыли и пота в сплошную черную корку. Под быстрыми ножницами животное совершенно оголялось, выходя из клубов руна, как обнаженная рука выходит из черной перчатки, становилось розовым и свежим в золотисто-белом подшерстке. Одна из маток, зажатая между коленями большого сухопарого парня, лежа на спине, с раскинутыми ногами и вытянутой головой, выставила напоказ сокровенную белизну своего живота, по которому пробегала мелкая дрожь, как у человека, которого раздевают. Стригуны зарабатывали по три су на каждой овце, а тот из них, кто хорошо работал, мог остричь до двадцати голов в день.
Углубившись в свои мысли, Урдекен думал о том, что цена на шерсть упала до восьми су за фунт, нужно было торопиться продать ее, чтобы она не успела пересохнуть и потерять в весе. В прошлом году в Бос много скота погибло от язвы. Дела шли хуже и хуже, надвигалось разорение, над хозяйством нависла угроза полного банкротства, так как с каждым месяцем за хлеб давали все меньше и меньше. Охваченный своими земледельческими заботами, задыхаясь в четырех стенах двора, фермер пошел посмотреть на поле. Его ссоры с Жаклиной всегда оканчивались таким образом: после буйных вспышек гнева, когда он в ярости сжимал кулаки, Урдекен уступал, подавленный страданием, которое облегчалось одним только созерцанием зеленых хлебов и овсов, простиравшихся в бесконечность.
Ах, эта земля! Как он ее в конце концов полюбил! Полюбил страстной любовью, любовью, которая питалась не одной лишь черствой мужицкой скупостью, любовью сентиментальной, почти духовной! Он чувствовал в земле мать всего сущего, - она дала ему жизнь, его плоть и кровь, в нее со временем он вернется. Сперва, когда он, воспитанный в деревне, был еще совсем юным, его ненависть к училищу, желание сжечь свои учебники проистекали из простой привычки к свободе, к беганью по пашням, к пьянящему простору полей, открытых всем ветрам. Позднее, сделавшись преемником отца, он полюбил землю, как женщину. Любовь стала более зрелой, точно земля была отныне его законной женой, которую он должен оплодотворить. Эта нежная привязанность к земле с течением времени все усиливалась, по мере того, как он отдавал ей свое время, свои деньги, самую жизнь, как хорошей и плодовитой жене, которой нельзя не простить ни капризов, ни даже измен. Сколько раз выходил он из себя, когда земля, высыхая или же слишком набухая влагой, безвозвратно пожирала все семена и лишала его жатвы! Но потом он начинал сомневаться, винить самого себя, бессильного и неумелого самца, который не способен сделать ей ребенка. Во время этих сомнений он все больше и больше стал интересоваться современными методами, пускаясь в разные новшества, сожалея, что в свое время бил баклуши в училище, вместо того чтобы пройти курс в одной из сельскохозяйственных школ, над которыми смеялся его отец и он сам. Сколько бесполезных попыток, неудавшихся опытов! Сколько машин было поломано работниками, сколько разочарований доставили ему негодные удобрения, купленные у мошенников торговцев! Он ухлопал на хозяйство все свое состояние, а доходов, приносимых Бордери, едва хватало на пропитание. Впереди же - сельскохозяйственный кризис, который прикончит его совсем. Будь что будет! Он все равно до конца останется пленником своей земли, своей жены, он отдаст ей на погребение свои кости.
В этот день, выйдя в поле, Урдекен вспомнил о своем сыне-капитане. Как хорошо было бы им работать вдвоем! Но он резко отогнал от себя воспоминание об этом шалопае, предпочитавшем таскать саблю. Нет у него больше детей, он окончит жизнь в одиночестве. Затем он стал думать о соседях и, прежде всего, о Кокарах, землевладельцах, которые также занимались хозяйством на ферме Сен-Жюст. Их было семеро - отец, мать, три сына и две дочери, - а дело шло у них нисколько не лучше. Робикэ, фермер в Шамад, срок аренды которого был на исходе, перестал даже унавоживать землю, предоставляя добру пропадать. И так было везде, везде дело шло плохо, - нужно работать до изнурения и не жаловаться. Вид больших зеленых квадратов, вдоль которых он шел, начал мало-помалу оказывать на него свое умиротворяющее действие. Небольшие апрельские дожди подняли хорошие кормовые травы. Розовый клевер привел его в восхищение, так что он забыл обо всем остальном. Теперь он шел напрямик по пашне, чтобы посмотреть, как работают оба пахаря. Земля прилипала к его ногам, жирная, плодородная, как бы желая удержать хозяина в своих объятиях, она овладевала им целиком, а он, чувствуя в себе прилив сил, как в те времена, когда ему было тридцать лет, снова становился бодрым и жизнерадостным. Разве есть еще на свете другие женщины, кроме нее? Разве они могли идти в счет, все эти Жаклины? Все равно, какую из них ни возьми, любая - это посуда, из которой едят все без исключения, так что приходится быть довольным, когда эта посуда хотя бы чисто вымыта. Такое оправдание низменного пристрастия к этой потаскухе окончательно развеселило его. Он прогулял целых три часа, пошутил со встреченной им служанкой Кокаров, которая возвращалась из Клуа верхом на осле, показывая из-под задравшейся юбки свои ноги.
Когда Урдекен вернулся в Бордери, он увидел Жаклину во дворе: она прощалась с кошками. На ферме их всегда было множество, точно даже не знали, сколько именно, - двенадцать, пятнадцать, двадцать, - ибо они котились где-то под соломой и после исчезновения на некоторое время появлялись в сопровождении выводка из пяти - шести детенышей. Затем она подошла к конурам Императора и Душегуба, двух собак, стороживших стадо, но они ненавидели ее и заворчали.
Несмотря на это прощание с животными, обед прошел, как всегда. Хозяин ел и разговаривал в обычном для него тоне. А когда наступил вечер, никаких разговоров об уходе уже не было. Все отправились спать, а замолкшую ферму окутал мрак.
В ту же ночь Жаклина легла в спальне покойной г-жи Урдекен. Это была прекрасная комната с большой кроватью, стоявшей в глубине алькова, затянутого красной материей. В ней находился также гардероб, маленький столик и вольтеровское кресло. А над небольшим бюро из красного дерева сверкали за стеклянными рамами медали, полученные фермером на сельскохозяйственных выставках. Когда Жаклина в одной рубашке взобралась на супружескую постель и вытянулась на ней, она широко раскинула руки и ноги, чтобы взять его целиком, и засмеялась своим воркующим смехом горлицы.
На следующий день она снова начала ластиться к Жану, но тот отпихнул ее. Раз дело начинало становиться серьезным, продолжать прежнее было бы нечестно, он решительно этого не хотел.

II

Несколько дней спустя Жан вечером возвращался пешком из Клуа. В двух километрах от Рони он был удивлен странным видом крестьянской повозки, ехавшей впереди. Она была, по-видимому, пуста, на козлах не было никого, и лошадь, предоставленная самой себе, возвращалась легкой рысцой в свою конюшню. Молодой парень быстро поймал ее и, остановив, заглянул в повозку: внутри лежал старик лет шестидесяти, толстый, маленького роста; он запрокинулся назад, и лицо его было багрового, почти черного цвета.
Жан был настолько удивлен, что заговорил вслух:
- Эй, дядя!.. Что он, спит, что ли? А может быть, пьян? Ба, да это старик Муха, отец тех двух девушек! Черт возьми, его, кажется, кондрашка хватила! Вот так штука!
Но Муха, пораженный апоплексическим ударом, был еще жив и коротко, тяжело дышал. Уложив старика как следует и приподняв ему голову, Жан принялся нахлестывать лошадь, везя умирающего во весь карьер, боясь, как бы тот не скончался у него на руках.
Когда он выехал на церковную площадь, то заметил Франсуазу, стоявшую на пороге своего дома. Увидев парня в их повозке и на их лошади, она изумилась.
- Что случилось? - спросила она.
- Отцу твоему плохо.
- Где же он?
- Вот посмотри сама!
Франсуаза поднялась на колесо и взглянула. В первое мгновение она была до того потрясена, что, казалось, не могла понять, в чем дело. Она смотрела на эту подергивающуюся лиловую маску, которую конвульсии перекашивали снизу вверх. Начинало темнеть, небо заволакивалось большим бурым облаком, сквозь которое заходящее солнце освещало умирающего багряным отблеском.
Затем она внезапно разрыдалась и бросилась бежать, чтобы предупредить сестру.
- Лиза, Лиза! Ах, господи!
Оставшись один, Жан не знал, что ему делать. Нельзя же было оставлять старика так, на дне повозки. Пол в доме со стороны площади был ниже уровня земли на целые три ступеньки, и этот спуск в темную дыру показался Жану не очень удобным. Он огляделся и заметил, что налево выходила на дорогу калитка, ведущая во двор: вход в него был без спуска. Двор, достаточно просторный, был огорожен живой изгородью; две трети его занимала желтоватая лужа, а на остальном пространстве, не превышавшем половины арпана, были разбиты грядки и росли фруктовые деревья. Жан отпустил поводья, и лошадь сама вошла во двор и остановилась перед конюшней, расположенной рядом с хлевом, в котором стояли две коровы.
В это время прибежали с плачем и криками Франсуаза и Лиза. Лиза, родившая четыре месяца назад, кормила грудью ребенка, когда ей сообщили о случившемся. Потеряв голову она захватила его с собой. Ребенок тоже надрывался от крика. Франсуаза снова влезла на колесо, Лиза взобралась на другое, и обе заголосили еще больше, тогда как дядя Муха по-прежнему лежал на дне повозки и дышал с тем же тяжелым присвистом.
- Папа, ответь нам. Скажи хоть что-нибудь! Что же это с тобой? Скажи! Господи, что же это? Значит, что-нибудь с головой, раз ты говорить не можешь… Папа, папа, отвечай же!
- Вы лучше сойдите-ка. Надо его вытащить оттуда, - благоразумно заметил Жан.
Они не помогали ему и продолжали кричать еще сильнее. К счастью, на шум прибежала одна из соседок, Фрима. Это была высокая, худая и костлявая старуха, которая уже два года ухаживала за своим мужем, разбитым параличом, кормила и поила его, обрабатывая с упорством вьючного животного единственный арпан земли, которым они владели. Она не растерялась, считая, что происшествие в порядке вещей, и не хуже любого мужчины принялась помогать. Жан, обхватив Муху за плечи, вытащил его из повозки, так что Фрима смогла взять его под ноги. Затем они понесли старика в дом.
- Куда же его положить? - спросила старуха.
Обе девушки потеряв голову следовали за нею, не зная, что ответить. Муха занимал комнатку под самой крышей, на чердаке. Поднять его туда было невозможно. В нижнем этаже, за кухней, находилась большая горница с двумя кроватями, где помещались дочери. В кухне было совершенно темно; здесь парень и старуха остановились, не решаясь двигаться дальше из боязни на что-нибудь натолкнуться.
- Надо все-таки что-то придумать!
Наконец Франсуаза зажгла свечу. В ту же самую минуту вошла Бекю, жена полевого сторожа, проведавшая о событии, без сомнения, своим нюхом - той скрытой силой, которая в одну минуту передает новость из одного конца деревни в другой.
- Ну что же это с ним случилось, с беднягой? Да у него, как я вижу, кровь в теле свернулась. Скорее сажайте его на стул.
Но Фрима не могла с этим согласиться. Разве можно было сажать человека, который и на ногах-то не держится! Лучше всего положить его на кровать одной из дочерей. Начался спор, когда появилась Фанни с Ненессом: она узнала о том, что произошло, у Макрона, придя туда за вермишелью, и, беспокоясь о своих двоюродных сестрах, зашла посмотреть, в чем дело.
- Может быть, и правда, лучше будет, если мы его посадим, - заявила она, - это заставит кровь течь.
Тогда Муху посадили на стул около стола, где стояла зажженная свеча. Он уткнулся подбородком в грудь, руки его и ноги повисли, как плети. Судорога, перекашивавшая половину лица Мухи, открывала левый глаз, а из угла искривленного рта все сильнее и сильнее вырывался свист. Наступило молчание, - в сырую комнату, с земляным полом, покрытыми плесенью стенами и большой почерневшей печью, входила смерть.
Жан стоял со смущенным видом, а обе девушки и все три пришедшие женщины уставились на старика, опустив руки.
- Я все-таки пойду за доктором, - решился заметить парень.
Бекю покачала головой, из остальных никто ничего не ответил: если это пустяки, чего ради платить за визит; если это конец, то все равно доктор уже ничего не сможет сделать.
- Что может помочь, так это язвенник, - сказала Фрима.
- У меня, - пробормотала Фанни, - есть камфарная настойка.
- Это тоже хорошо, - объявила Бекю.
Лиза и Франсуаза, одурев, не знали, на что решиться. Старшая качала своего ребенка, Жюля; младшая стояла, держа в руках чашку с водой, и тщетно старалась напоить отца. Фанни, видя это, толкнула Ненесса, глядевшего во все глаза на гримасы умиравшего старика.
- Сбегай домой и скажи, чтобы тебе дали бутылочку с камфарной настойкой. Она стоит в шкафу налево… Слышишь? В шкафу налево… Да зайди к дяде Фуану и к тетке Большухе, скажи им, что дяде Мухе очень плохо… Беги же, беги скорее!
Когда мальчик одним прыжком выбежал из комнаты, женщины возобновили свой разговор по поводу случившегося. Бекю утверждала, что она знала одного господина, которого спасли тем, что щекотали ему в течение трех часов пятки. Фрима, вспомнив, что у нее оставался липовый цвет, которого она в прошлом году купила на два су для своего мужа, отправилась за ним. Она вернулась с маленьким пакетиком в руках, а Лиза, передав ребенка Франсуазе, уже успела развести огонь. Тут появился и Ненесс.
- Дедушка Фуан уже лег… А Большуха сказала, что, если бы дядя Муха меньше пил, с ним бы ничего плохого не случилось.
Но в это время Фанни, осмотрев принесенную им бутылку, воскликнула:
- Болван, я ведь тебе говорила - налево! А ты взял да принес одеколон…
- Это тоже хорошо, - заявила Бекю.
Старика силой заставили выпить липового отвара, вливая его в рот с ложки, которую приходилось втискивать между сжатыми зубами; затем натерли голову одеколоном. Ему, однако, не становилось лучше, и это приводило всех в отчаяние. Лицо Мухи почернело еще больше, приходилось все время подтягивать его кверху, так как он сползал со стула, угрожая растянуться на полу.
- Да-а, - протянул Ненесс, подойдя к двери, - будет дождь. Небо какого-то странного цвета.
- Да, - подтвердил Жан, - я видел, как ползет скверная туча.
И как бы вернувшись к своей прежней мысли, он добавил:
- Это неважно, я все-таки съезжу за доктором, если только вы хотите.
Лиза и Франсуаза с беспокойством смотрели друг на друга. Наконец вторая, побуждаемая великодушием молодости, решилась:
- Да, да, Капрал… Поезжайте в Клуа за господином Финэ… По крайней мере никто не скажет, что мы не исполнили своего долга.
Из-за суматохи лошадь не распрягли, и Жану ничего не пришлось делать, кроме как вскочить в повозку. Послышалось громыханье железа и прерывистый грохот колес. Фрима заговорила о священнике, но все остальные, покачивая головами, дали понять, что хлопот было и так больше, чем нужно. Когда же Ненесс изъявил желание сходить за священником, жившим в трех километрах, Фанни рассердилась: как же, пустит она его в эту страшную ночь, когда небо такого зловещего ржавого цвета. А потом, ведь старик все равно ничего не слышит и не может говорить - зачем же беспокоить священника в такую погоду.
На раскрашенных часах с кукушкой пробило десять. Все были поражены: значит, они уже находились тут два часа, а дело нисколько не подвинулось вперед! Ни одна из женщин не собиралась уходить, - их всех удерживало зрелище, которое они хотели досмотреть до конца. На ларе лежал десятифунтовый хлеб и рядом с ним нож. Дочери, которых, несмотря на их тревогу об отце, мучил голод, раньше всех машинально отрезали себе несколько ломтей и съели их всухомятку, не замечая, что они делают; их примеру последовали затем и другие три женщины, - хлеб начал уменьшаться. Все время кто-нибудь резал хлеб и жевал его. Второй свечи не зажигали и даже с той, которая горела, не снимали нагара. Темная и убогая крестьянская кухня с голыми стенами имела невеселый вид, а вдобавок еще не прекращалось предсмертное хрипение человека, неловко посаженного у стола.
Внезапно, приблизительно через полчаса после ухода Жана, Муха свалился и растянулся на полу. Хрип прекратился, старик был мертв.
- Ну, вот, что я говорила? А вы захотели звать доктора? - ядовито заметила Бекю.
Франсуаза и Лиза снова разрыдались. В инстинктивном порыве сестринской нежности они бросились друг другу на шею, повторяя прерывающимися голосами:
- Господи! Мы теперь остались вдвоем на белом свете! Все кончено, мы остались одни… Что-то теперь с нами будет, господи!
Нельзя было все-таки оставлять покойника на полу. Не долго думая, Фрима и Бекю нашли выход из положения. Не осмеливаясь перенести куда-нибудь тело, они стащили с одной из кроватей матрас и положили на него Муху, накрыв простыней до самого подбородка, В это время Фанни зажгла свечи в двух других подсвечниках и поставила их на пол по обе стороны головы покойника. Пока что все было сделано. Только левый глаз, несмотря на то, что его три раза пытались закрыть большим пальцем, упорно открывался и, казалось, смотрел на всех присутствовавших. Искаженное, лилового цвета лицо резко выделялось на белой простыне.
Лиза в конце концов укачала своего Жюля, и началось бдение около покойника. Фанни и Бекю дважды собирались уходить, так как Фрима соглашалась провести ночь с девочками. Но все же они не уходили, а продолжали разговаривать вполголоса, искоса поглядывая на мертвеца. А Ненесс, овладев одеколоном, прикончил его целиком, обильно поливая себе руки и голову.
Пробило двенадцать часов, и Бекю проговорила:
- А, господин Финэ, как вам это нравится! Действительно тут помереть успеешь… Ему нужно больше двух часов, чтобы приехать из Клуа!
Дверь во двор оставалась открытой, и сильный порыв ветра, ворвавшись в комнату, потушил обе свечи в головах у покойника. Это всех перепугало. Как только свечи были снова зажжены, вихрь ворвался опять, с еще большей силой, и снаружи, из бездонного мрака, прокатился продолжительный, непрерывно нараставший гул. Он был похож на топот скачущей в карьер кавалерии, которая приближалась, грозя опустошением, ломая сучья, заставляя стонать изуродованные поля… Все бросились к двери и увидели, как по серому небу мчалось, широко расстилаясь, медно-красное полотнище тучи… Неожиданно послышался треск, будто кто-то стрелял, и на землю обрушился дождь пуль, падавших со щелканьем к ногам и отскакивавших рикошетом.
Все испустили крик, крик, предвещавший разорение и нищету.
- Град! Град!
Как бы пораженные ударом бича, они с негодованием смотрели на разразившуюся над ними стихию. Все продолжалось не более десяти минут. Гром не гремел, но большие синие молнии сверкали беспрестанно, как бы стелясь по самой земле широкими, излучавшими фосфорическое сияние бороздами. Падавшие градины вычерчивали на небе множество светлых линий, подобных струям расплавленного стекла. Шум становился все сильнее и сильнее, он оглушал, как артиллерийская канонада; можно было подумать, что в бесконечную даль мчится поезд, пущенный на всех парах по железному мосту. Ветер носился с бешеной злобой, падающие наискось пули срезали на своем пути все, нагромождались в кучи и покрывали землю белым покровом.
- Град, господи боже!.. Вот несчастье! Смотрите, смотрите, прямо куриные яйца.
Они не решались выйти во двор, чтобы подобрать несколько градин. Ураган бушевал сильнее и сильнее, все оконные стекла были выбиты. Одна из градин разбила кружку, а другие катились по полу к самому тюфяку, на котором лежал покойник.
- Не больше пяти на фунт, - сказала Бекю, попробовавшая определить вес градин.
Фанни и Фрима ответили жестом безысходного отчаяния.
- Все пошло к черту! Мы разорены!
Град кончился. Скачущая галопом буря быстро удалялась, наступило гробовое молчание. Небо, освобожденное от зловещей тучи, стало черным, как чернила. Без шума лил мелкий, но частый дождь. А на земле до самого горизонта нельзя было ничего различить, кроме густого слоя градин, расстилавшегося белой скатертью и как бы светившегося собственным светом, точно это были мириады бледно мерцающих ночников. Ненесс, выбежавший наружу, вернулся с большим куском льда, величиной со свой кулак. Градина была неправильной формы, с неровными, зазубренными краями. Фрима, которая не находила себе места, в конце концов также не устояла перед желанием пойти посмотреть, как обстояло дело.
- Схожу-ка я за фонарем, надо же знать, что он натворил!
Фанни сдерживалась в течение нескольких минут. Она продолжала причитать. Да, наделал он бед! Все, наверное, опустошил - и овощи и фруктовые деревья. Хлеб и овес, правда, были еще невысоки и, пожалуй, пострадали не очень сильно, но виноградники… Ах, виноградники! И, подойдя к двери, она шарила глазами в непроницаемом мраке. Неизвестность бросала ее в лихорадочную дрожь, она пыталась определить возможные размеры потерь, преувеличивая их и представляя себе, что все поля сплошь иссечены и истекают кровью от нанесенных им ранений.
- Так как же, девочки? - сказала она наконец. - Я возьму у вас фонарь и побегу взглянуть на виноградники.
Она зажгла один из фонарей и исчезла вместе с Ненессом.
Старухе Бекю, которая своей земли не имела, в сущности, горевать было не о чем. Но и она, по привычке соболезновать для вида, вздыхала и взывала к небу. Любопытство тянуло ее все время к двери; когда же она увидела, что вся деревня загорелась огненными точками, она уже не могла отойти от нее. В просвет между сараем и хлевом можно было видеть всю Ронь. Внезапный град разбудил крестьян, и каждому не терпелось посмотреть на свое поле, ни у кого не было сил подождать до рассвета. Фонари вспыхивали один за другим, все больше и больше, они перебегали и плясали в темноте. А Бекю, хорошо знавшая расположение домов, называла каждый фонарь именем его владельца.
- Смотрите! Вот и у Большухи зажглось. А вот выходят от Фуанов, а вон Макроны, на рядом с ними Лангани… Бог ты мой, несчастные, прямо сердце разрывается… Что делать, пойду и я!
Лиза и Франсуаза остались одни с телом своего отца. Дождик не переставал, легкое дуновение сырого ветра стелилось над землей, пригибало пламя свечей, и они от этого оплывали. Надо было бы закрыть дверь, но сестры думали о другом. Несмотря на свое семейное горе, они тоже были потрясены несчастьем, пронесшимся над деревней. Мало было, значит, того, что смерть у них в доме! Господь разорил все, и кто знает, будет ли теперь у них хотя бы кусок хлеба.
- Бедный отец, - пробормотала Франсуаза. - Как бы он теперь расстроился!.. Хорошо, что хоть этого-то он не видит!
И, заметив, что сестра берет второй фонарь, она спросила:
- Куда это ты?
- Да я вот думаю о горохе и бобах… Я сию минуту вернусь.
Лиза прошла через двор под проливным дождем и направилась в огород. Со стариком осталась только Франсуаза. Да и она стояла на самом пороге, с волнением следя за удаляющимся фонарем. Ей казалось, что она слышит жалобы и плач. Сердце у нее разрывалось.
- Ну, как? Что? - кричала она. - Как там?
Никто ей не отвечал. Фонарь все быстрее метался взад и вперед, точно в безумии.
- Бобы побиты? Скажи… А горох? Пострадал он? Господи! А фруктовые деревья, а салат?

Предыдущая страница 6 Следующая страница


7 Эмиль Золя

Услышав ясно долетевший до нее крик отчаяния, Франсуаза сразу решилась. Она подобрала юбки и побежала под дождем. к сестре. А покинутый покойник остался один в пустой кухне, застывший под своей простыней, между двумя коптящими свечами. Левый глаз его, упорно оставаясь открытым, смотрел на ветхие балки потолка.
Как был опустошен этот клочок земли! Какой стон поднимался от разоренных полей, которые разглядывали под мигающим светом фонарей! Фонарь Лизы и Франсуазы, еле светивший сквозь мокрые стекла, двигался взад и вперед. Они наклоняли его к грядкам и смутно различали в маленьком освещенном круге срезанные под самый корень горох и бобы, изрубленные и иссеченные листья салата, ставшего полностью негодным. Но больше всего пострадали фруктовые деревья: тонкие ветки и завязи плодов были срезаны, как ножом; даже самые стволы были изранены, и по лохмотьям содранной коры бежал сок. А дальше, в виноградниках, было еще хуже, фонари там кишмя кишели, подпрыгивали, кидались из стороны в сторону, а кругом стоял стон и изрыгались проклятия. Деревца были точно скошены, а находившиеся в цвету лозы устилали землю вместе с изломанными сучьями и молодыми побегами. Погиб не только урожай этого года, но и сами стволы кустов. Ободранные и искалеченные, они должны были засохнуть. Никто не замечал дождя; какая-то собака выла, как перед покойником, женщины рыдали, точно над могилой. Макрон и Лангень, несмотря на свое соперничество, светили друг другу, переходили от участка к участку, беспощадно ругаясь по мере того, как развертывалась картина опустошения, это на минуту появляющееся зловещее видение, сейчас же снова исчезающее в темноте. Даже не имевший уже собственной земли Фуан пришел поглядеть и бранился. Крестьяне один за другим выходили из себя: мыслимо ли это - в четверть часа потерять все, над чем они работали в течение целого года! Чем заслужили они такое наказание? Никакой защиты, никакой справедливости, одни лишь бессмысленные бедствия обрушиваются на головы людей, произвол случая. Разъяренная Большуха вдруг подобрала несколько камней и швырнула их кверху, как бы желая пробить ими небосвод, которого нельзя было различить в темноте. Она проревела:
- Ты там, наверху, паршивая свинья! Оставишь ты нас когда-нибудь в покое?
Муха по-прежнему был один, брошенный в кухне на тюфяке, и продолжал смотреть в потолок, когда у ворот остановились две запряженные лошади. Жан привез, наконец г-на Финэ, которого он около трех часов прождал в его доме. Жан возвратился в повозке, а доктор приехал в Ронь в своем кабриолете.
Доктор был высокого роста, худой, с лицом, пожелтевшим от угасшего честолюбия. Он порывисто устремился прямо в дом. В глубине души он ненавидел своих деревенских клиентов и считал их виновниками своего убогого положения.
- Как, ни души? Значит, ему стало лучше? Потом, заметив мертвое тело, он добавил:
- Не-ет, слишком поздно… Говорил я вам, что так оно и будет, не хотел ведь ехать. Постоянная история: зовут, когда больного уже нет на свете.
Доктор был раздражен тем, что его зря потревожили. Когда же Лиза и Франсуаза, вошедшие в эту минуту в дом, сказали, что послали за ним только через два часа, он окончательно рассвирепел.
- Это вы его убили, черт вас дери! Вот идиотство - давать после апоплексического удара одеколон и липовый отвар… А вместе с тем около него даже нет никого. Ну, разумеется, он никуда не убежит…
- Сударь, - пробормотала Лиза со слезами на глазах, - это все из-за града.
Г-н Финэ расспросил и успокоился. Вот как, значит, тут выпал град? Живя вместе с крестьянами, он в конце концов проникся их интересами. Жан подошел тоже, и оба они, испуская громкие восклицания, удивлялись, что на них, когда они ехали из Клуа, не упало ни одной градины. Одних пощадило, а других, на расстоянии всего нескольких километров, разорило вконец. Действительно, достается тому, кому не везет. Затем, когда пришла с фонарем Фанни, а вместе с ней Фрима и Бекю, - все трое заплаканные, и начали наперебой рассказывать о виденных ими ужасных подробностях, доктор важно заявил:
- Это несчастье, огромное несчастье… Для деревни большего бедствия и не может быть…
Его перебил какой-то глухой шум, похожий на бульканье кипящей воды. Он исходил от покойника, забытого между двумя свечами. Все замолчали, женщины перекрестились.

III

Прошел месяц. Старик Фуан, назначенный опекуном Франсуазы, которой недавно исполнилось четырнадцать лет, убедил ее и Лизу, бывшую на целых десять лет старше, отдать их участок земли в аренду двоюродному брату Делому, оставив себе только небольшую полоску луга. Это нужно было для того, чтобы земля поддерживалась и обрабатывалась как следует. Ведь теперь, когда обе девушки остались сиротами, им пришлось бы взять батрака, а это было бы очень разорительно, потому что цена на рабочие руки все росла. Делом же просто оказывал им услугу, обязуясь расторгнуть арендный договор, как только замужество одной из сестер сделает необходимым раздел полученного ими наследства.
Лиза и Франсуаза, уступив своему родственнику также и ставшую для них бесполезной лошадь, оставили, однако, у себя обеих коров, Колишь и Белянку, и осла Гедеона. Они оставили себе еще огородик, не превышавший половины арпана. Возделывание гряд брала на себя старшая, а на долю младшей падал уход за скотом. Конечно, работы и с этим набиралось достаточно, но обе они были, слава богу, здоровы и отлично могли со всем справиться.
Первые недели им приходилось туговато, так как после града нужно было все привести в порядок, перекопать огород, заново посадить овощи. Это побудило Жана кое-чем помочь им. С тех пор как он привез им умирающего отца, между ним и сестрами установились тесные приятельские отношения. На другой день после похорон он зашел к ним узнать, как они себя чувствуют. Затем пришел как-то раз еще, держась с ними все более по-домашнему и стараясь им услужить. В один прекрасный день, явившись после обеда, он взял из рук Лизы лопату и сам закончил перекапывание участка. С тех пор он, как друг семьи, отдавал им все время, остававшееся у него свободным от работы на ферме. Он стал совсем своим человеком и вошел в старый родовой дом Фуанов, который был построен одним из их предков лет триста назад и к которому все члены этого рода относились с совершенно исключительным почтением. Когда Муха, бывало, начинал жаловаться, что ему при разделе достался плохой жребий, и обвинял сестру и брата в том, что они его обобрали, те отвечали:
- А дом! Разве дом достался не тебе?
Убогий, весь в трещинах, дом осел и расшатался и был заплатан тут и там досками и штукатуркой. Его построили первоначально из песчаника пополам с глиной; позднее две стены были переделаны: их залили гашеной известью. Наконец в начале текущего столетия заменили солому на крыше маленькими плитками из шифера. Теперь и эта крыша уже прогнила. Так сохранялся этот дом, так он еще кое-как держался, уйдя в землю на целый метр: в старину дома строили именно так - врывали их в грунт для того, чтобы было теплей. Правда, это вызывало другие неудобства: во время больших ливней дом заливало водой, и как бы ни мели укатанный земляной пол, все равно в углах всегда оставалась грязь. Но особенно хитростным казалось расположение дома: он выходил задней своей стеной на север, к бескрайной босской равнине, откуда зимой дули неистовые ветры. В стене, почти на уровне земли, было пробито только одно, крохотное, как глазок, окошко, закрываемое ставнями, как будто это была рыбацкая хибара на берегу океана, у которой со стороны моря заделывают малейшую щель. Мало-помалу босские ветры наклонили дом вперед, и он стоял теперь, как старуха преклонного возраста, не имеющая сил распрямить свою спину.
Скоро Жан знал в доме каждую щель. Он помог привести в порядок комнату покойного, расположенную рядом с сеновалом и отделенную от него простой дощатой перегородкой. Вся мебель этой каморки состояла из старого сундука, наполненного соломой и служившего постелью, стула и столика. В нижнем этаже Жан не переступал за пределы кухни, избегая следовать за сестрами, когда те направлялись в свою комнату; там, сквозь постоянно открытую дверь, виднелся двуспальный альков, большой шкаф орехового дерева и великолепный круглый резной стол, украденный в далекие времена в одном из замков. Позади этой комнаты была еще одна, такая сырая, что отец предпочитал спать наверху: в ней не решались даже хранить картофель, так как он тотчас же прорастал. Жизнь протекала главным образом в кухне, в этой просторной закопченной комнате, где в течение трех столетий сменялись одно за другим поколения Фуанов. Она пахла упорным трудом, скудным питанием, непрерывными усилиями рода, который, истощаясь в работе до полусмерти, еле-еле добивался того, чтобы не умереть с голоду, и никогда не имел лишнего су как в конце, так и в начале года. Дверь из нее вела прямо в хлев, соединяя людское общество с коровами; и даже когда эта дверь оставалась закрытой, на коров можно было смотреть через окошечко, пробитое в стене. Дальше шла конюшня, где обитал один Гедеон, наконец амбар и дровяной сарай. Таким образом, всюду можно было проникнуть прямо из дома, не выходя на улицу.
Никогда не высыхавшая дождевая лужа во дворе являлась единственным источником воды для скота и поливки огорода. А чтобы достать питьевой воды, нужно было каждое утро спускаться вниз по улице к колодцу.
Жан с удовольствием приходил сюда, не отдавая себе отчета, почему его тянуло в этот дом. Лиза, веселая и полная, отличалась гостеприимством. Однако ее двадцатипятилетний возраст уже сказывался: она начинала стареть и делаться некрасивой, особенно после родов. Но она оставалась выносливой в работе и выполняла все с таким воодушевлением, крича, топоча и смеясь, что на нее было радостно смотреть. Жан относился к ней, как к женщине, говорил ей «вы», продолжал вместе с тем обращаться на «ты» к пятнадцатилетней Франсуазе, которая оставалась для него по-прежнему девочкой. Ветер, солнце и тяжелые работы еще не успели сделать ее некрасивой. У Франсуазы было хорошенькое продолговатое личико с маленьким упрямым лбом, черными, ничего не говорящими глазами и пухлыми губами, над которыми рос преждевременный пушок. Сколько бы ни считали ее за девочку, она тоже была женщиной, и, как говорила сестра, Франсуазу не пришлось бы щекотать особенно долго, чтобы сделать ей ребенка. После смерти матери воспитывала младшую сестру Лиза: это и было причиной их огромной нежности - деятельной и шумной со стороны старшей, страстной, но сдержанной со стороны младшей. Маленькая Франсуаза слыла исключительно смышленой девчонкой. Несправедливость приводила ее в неистовое негодование. Раз уж она сказал: «Это мое, а это твое», - она не уступила бы даже под ножом. И кроме того, она обожала Лизу и потому, что считала это своей обязанностью. Франсуаза была рассудительной, очень благоразумной, без дурных мыслей, и портило ее только слишком раннее физическое развитие, оно делало ее вялой, немного лакомой и ленивой. В один прекрасный день она тоже начала говорить Жану «ты», как другу, который был много старше, добродушно шутил с ней и иногда дразнил, нарочно говоря неправду и защищая что-нибудь явно несправедливое. Он находил удовольствие, видя, как ее душит злоба.
Как-то в июньское воскресенье, когда после обеда стоял уже палящий зной, Лиза полола в огороде горох, положив заснувшего Жюля под сливовое дерево. Солнце нестерпимо жгло ее, и, согнувшись почти вдвое, она, тяжело дыша, вырывала траву. В это время из-за живой изгороди послышался голос:
- Что это? Вы даже в воскресенье не отдыхаете? Она узнала голос и выпрямилась. Руки и лицо ее были красны, но тем не менее она выглядела весело.
- Ну, так что же? Чем же воскресенье хуже будней? Работа-то ведь сама собой не сделается!
Это был Жан. Он обошел изгородь и прошел в огород через двор.
- Бросьте, я вам сейчас все докончу.
Но Лиза отказалась, - ведь оставалось совсем немного. А потом все равно: если она не будет заниматься этим, так возьмется за другую работу. Сколько бы она ни вставала в четыре часа утра, сколько бы ни шила вечером при свете свечи, работе конца не было видно.
Не желая ей противоречить, Жан присел в тень ближайшего сливового дерева, внимательно выбирая место, чтобы не задавить Жюля, и стал наблюдать, как она работала. Снова согнувшись и выпятив зад, Лиза все время одергивала юбку, чтобы скрыть свои толстые ноги. Наклонившись совсем к земле, она орудовала обеими руками, не боясь прилива крови, хотя шея ее и побагровела.
- Здорово у вас идет, - сказал он, - комплекция у вас для этого славная.
Очевидно, она немного гордилась этим и потому благодушно рассмеялась. Жан тоже рассмеялся, искренне любуясь ею, находя ее сильной и мужественной, как парень. Ее поднятый кверху зад, ее напряженные икры - все это женское пахнущее потом тело, стоящее на четвереньках, как возбужденное животное, не вызывало в нем никакого нечистого желания. Он думал только о том, что, имея такое сложение, легко было одолевать тяжелую работу: в хозяйстве такая женщина стоила хорошего мужика.
Вполне понятно, что в связи с этими мыслями он не удержался и сообщил ей новость, которую собирался хранить про себя:
- А я третьего дня видел Бюто.
Лиза медленно поднялась. Но она не успела ни о чем спросить. Франсуаза, узнав голос Жана и выйдя из помещавшейся в глубине хлева молочной с выпачканными молоком обнаженными руками, рассвирепела:
- Ты его видел… Ах, он свинья! - Неприязнь Франсуазы к Бюто все возрастала. При ней нельзя было произнести имени этого двоюродного брата, чтобы вся ее честная натура не возмутилась, как если бы она была лично оскорблена и жаждала мести.
- Разумеется, свинья, - спокойно заявила Лиза. - Но что же теперь повторять это, все равно дела вперед не подвинешь!
Она уперлась руками в бока и серьезно спросила:
- Ну, так что же сказал Бюто?
- Да ничего, - ответил, смутившись, Жан, сердясь на себя за слишком длинный язык. - Мы говорили с ним о его делах. Отец кричит на всех перекрестках, что собирается оставить сына без наследства. А он говорит, что у него есть возможность выждать время, потому что старик крепок, и что вообще ему на это наплевать.
- А знает ли он, что Иисус Христос и Фанни все-таки подписали акт и что оба они вступили во владение, получив каждый свою часть?
- Как же, знает. Бюто знает также, что дядюшка Фуан отдал его часть, от которой он отказался, своему зятю Делому. Ему известно, что господин Байаш был чрезвычайно разгневан и поклялся, что никогда больше не будет метать жребий, прежде чем не подпишут бумагу. Да, да, он отлично знает, что дело совсем покончено.
- А! И он ничего не говорит?
- Нет, ничего не говорит.
Лиза, не сказав ни слова, опять согнулась и двинулась вперед, так что виден был только ее круглый зад. Затем, не разгибаясь, она повернула голову н проговорила:
- Если вы хотите знать, Капрал, то выходит, что мне остается удовлетвориться Жюлем, как расплатой.
Жан, пытавшийся до этого обнадежить ее, покачал головой.
- Кто его знает: пожалуй, это правда.
И он посмотрел на Жюля, о котором совсем было забыл. Туго запеленатый младенец продолжал спать с неподвижным лицом, озаряемым солнцем. Да, загвоздка была в нем, в этом мальчонке! А то почему бы ему и не жениться на Лизе, раз ома оказывается свободной! Эта мысль осенила его неожиданно, сейчас, пока он следил за ее работой. Может, он даже любил ее; может быть, именно желание видеть ее и влекло его к ним в дом. Однако он сам был удивлен этим, так как никогда не желал Лизы и даже не заигрывал с ней, как, например, с Франсуазой. Подняв голову, он заметил, что девушка, выпрямившись, стояла на солнце, все еще рассерженная, сверкая своими полными страсти глазами; это было так смешно, что он сразу развеселился, несмотря на смущение, вызванное своим внезапным открытием.
Но тут послышался звук какого-то странного рожка, какой-то зовущий сигнал, и Лиза, бросив свой горох, воскликнула:
- Да это Ламбурдье!.. Мне надо сделать ему заказ на чепец.
На дороге, проходившей за изгородью, показалась фигура небольшого человечка, шедшего впереди длинной повозки, в которую была запряжена лошадь. Это был Ламбурдье, крупный торгаш из Клуа, который свою торговлю модными новинками постепенно расширил до того, что стал снабжать крестьян шляпами, обувью, галантереей и даже скобяными товарами. Он возил за собой по деревням в радиусе пяти-шести лье настоящую лавку. В конце концов крестьяне стали покупать у него решительно все, начиная от кастрюль и кончая подвенечными нарядами. Повозка у Ламбурдье была откидная, с целой серией выдвижных ящичков, как в заправском магазине.
Получив заказ на чепец, Ламбурдье сказал:
- А пока что не хотите ли посмотреть роскошные фуляровые шарфы?
И, выдвинув одну из картонок, торговец достал оттуда красные фуляровые шарфы с золотым узором. Он помахивал ими на солнце, и они казались ослепительно яркими.
- Ну, как? Всего три франка, совсем задаром… А парочку я отдам вам за сто су.
Лиза и Франсуаза, взяв у него шарфы через изгородь, на которой сохли пеленки Жюля, ощупывали их с завистью. Но благоразумие удерживало их; можно обойтись и без шарфов, а потому зачем зря тратить деньги. Сестры уже отдавали их обратно, когда Жан внезапно решился жениться на Лизе, несмотря на ребенка. Тогда, стремясь как-нибудь продвинуть дело, он крикнул ей:
- Нет, нет, оставьте себе, я хочу вам его подарить! Вы меня обидите, если откажетесь, это просто по дружбе.
Франсуазе он ничего не сказал, и та по-прежнему протягивала свой шарф торговцу. Жан заметил это, сердце его сжалось от жалости, и ему показалось, что она побледнела, а губы ее передернулись судорогой.
- Да оставь же себе и ты, дурочка!.. Я ведь хочу подарить и тебе, не изволь упрямиться.
Обе сестры, побежденные щедростью Жана, со смехом отказывались. А Ламбурдье протянул уже через изгородь руку, чтобы забрать сто су. Затем он исчез, лошадь покатила длинную повозку дальше, и хриплый призыв его рожка замолк на повороте дороги.
Жан решил сейчас же двинуть дело дальше и объясниться с Лизой. Его намерению помешало неожиданное происшествие. По всей вероятности, конюшня была плохо закрыта, так как осел Гедеон очутился посреди огорода и отважно ощипывал гряду моркови. Этот здоровый, крупный осел рыжеватой масти, с большим серым крестом на спине, был забавным и хитрейшим существом. Он великолепно отодвигал мордой засов и являлся в кухню за своей порцией хлеба. По тому, как осел шевелил ушами, когда его бранили за проделки, видно было, что он понимает то, что ему говорят. Как только Гедеон увидел, что его выходка замечена, он принял совершенно равнодушный и безобидный вид. Когда на него закричали и замахнулись, он пустился бежать, но вместо того, чтобы вернуться во двор, бросился по дорожкам в самую глубь сада. Началась настоящая погоня, и когда Франсуазе удалось наконец схватить его, он весь подобрался, втянув в туловище уши и ноги, и старался стать как можно тяжелее, чтобы помедленнее двигаться. Ничто не помогало - ни пинки, ни нежные уговоры. Потребовалось вмешательство Жана, который должен был садануть его в зад своими мужскими руками, потому что Гедеон после того, как он перешел исключительно под начало женщин, стал выказывать к ним полнейшее презрение. От этой суматохи Жюль проснулся и заревел. Случай был упущен, и парню на этот раз не оставалось ничего другого, как отправиться домой, не сказав ни слова.
Прошла целая неделя, в течение которой Жан был окончательно подавлен робостью и не решался уже на разговор. Не то чтобы дело казалось ему неподходящим - напротив, размышления убеждали его в том, что преимуществ тут даже больше, чем он ожидал раньше. Выгоды представлялись обеим сторонам. Если у него не было никакого имущества, то у нее был на руках ребенок, - это уравнивало. Жан не руководствовался никакими корыстными расчетами, он заботился столько же о ее счастье, сколько о своем собственном. А потом женитьба освободила бы его от Жаклины, с которой он снова сошелся, уступая своему влечению. Он решился, таким образом, окончательно и ждал лишь случая, чтобы объясниться, подыскивая слова, которые ему придется сказать, так как и служба в полку не отучила его от неловкости перед женщинами.
Однажды Жан удрал с фермы около четырех часов с твердым намерением поговорить. В это время Франсуаза выгоняла коров на вечернее пастбище, и он выбрал именно его, чтобы оказаться с Лизой наедине. Но сначала Жана ожидало разочарование. Фрима, как дружески расположенная соседка, помогала в кухне молодой женщине отстирывать намоченное накануне белье. С самого утра там кипел котел с золой и ароматными кореньями ириса. Котел был подвешен над очагом, где горели ясным пламенем тополевые дрова. Подоткнув юбку и засучив рукава, Лиза черпала воду желтым глиняным горшком и поливала сложенное в лохань белье; в самом низу были простыни, затем тряпки, потом рубашки, наконец опять простыни. Большой помощи Фрима не оказывала, она лишь через каждые пять минут выливала обратно в котел ведро, которое стояло под лоханью и куда стекала с белья зольная вода, да болтала.
Жан терпеливо ждал, надеясь, что она уйдет. Но она не уходила, продолжая рассказывать о своем несчастном муже-паралитике, у которого двигалась только одна рука. Это было большое горе. Они никогда не жили богато, но, пока он мог работать, он арендовал землю и с выгодой для себя обрабатывал ее. Теперь же Фриме стало тяжело, так как вся обработка единственного арпана земли, принадлежавшего им, легла на нее. Она выбивалась из сил, собирала на дорогах для удобрения конский навоз, потому что своего скота у них не было, выращивала салат, горох, бобы, ухаживала за каждым ростком и даже поливала сама три сливовых и два абрикосовых дерева. Благодаря ее трудам этот арпан земли начал приносить значительный доход, и каждую субботу она отправлялась на рынок в Клуа, сгибаясь под тяжестью двух огромных корзин; более крупные овощи сосед перевозил ей на повозке. Она редко возвращалась домой без нескольких пятифранковых монет, в особенности когда созревали фрукты. Но что Фриму постоянно огорчало, так это недостаток навоза: ни конского навоза, ни помета нескольких кроликов и кур, которых она все-таки держала, ей не хватало. Она дошла до того, что стала пользоваться испражнениями своего старика и своими собственными, этим человеческим удобрением, к которому относятся с таким презрением даже в деревнях. Об этом стало известно, над ней подшучивали, и она получила прозвище «мамаша Дерьмо», которое вредило ее торговле на рынке. Городские дамочки перестали покупать ее великолепную капусту и морковь, с отвращением отворачиваясь от нее. Как ни кротка была Фрима, но это выводило ее из себя.
- Ну вот, Капрал, скажите мне, разве это разумно?.. Разве нельзя пользоваться всем тем, что посылает нам господь бог? А потом, разве скотский навоз чище?.. Нет, нет, тут только зависть; они, в Рони, завидуют мне, что у меня овощи растут лучше… Скажите, Капрал, вам это тоже внушает отвращение?
Жан, смутившись, ответил:
- Да, не скажу, чтобы штука была особенно аппетитной! К этому ведь не привыкли, хотя, может быть, тут только предрассудок.
Такая откровенность привела бедную женщину в полное отчаяние. Хотя она и не была сплетницей, но тут уж не могла себя сдержать.
- Ладно, значит, они и вас уже восстановили против меня. Да знали бы вы, что это за мерзавцы и что они про вас болтают!
И она выложила все роньские сплетни о молодом парне. Сперва его ненавидели за то, что он рабочий, что он пилил и строгал вместо того, чтобы пахать землю. Потом, когда и он впрягся в плуг, его стали обвинять в том, что он явился из чужих мест отбивать хлеб у здешних. Кто знает, откуда он сюда пришел! Может быть, он натворил что-нибудь у себя и ему теперь нельзя вернуться домой? За его отношениями с Жаклиной шпионили и говорили, что в один прекрасный вечер они отравят папашу Урдекена и обворуют его.
- Ах, сволочи! - пробормотал Жан, побледнев от негодования.
Лиза, опустившая в это время горшок в кипящий котел, при имени Жаклины, которым она сама иногда поддразнивала Жана, расхохоталась.
- Ну, раз уж начала, надо досказать вам все до конца, - продолжала Фрима. - Каких только гадостей про вас не говорят с тех пор, как вы начали приходить сюда… На прошлой неделе вы подарили каждой из них по фуляровому шарфу, в воскресенье за обедней на это обратили внимание… Очень грязная история, но они говорят, что вы живете с ними обеими.
Жан внезапно решительно поднялся и сказал с дрожью в голосе:
- Слушайте, мамаша, я отвечу, извольте, я нисколько не буду стесняться… Да, я хочу спросить у Лизы, согласна ли она выйти за меня замуж… Слышите, Лиза? Я вас спрашиваю… Если вы ответите согласием, то очень меня обрадуете.
Та в это время как раз выливала горшок в лохань. Однако она нисколько не торопилась, полила как следует белье, затем остановилась с обнаженными и распаренными руками, задумалась, посмотрела Жану прямо в лицо:
- Так, значит, это серьезно?
- Очень серьезно.
Лиза нисколько не казалась удивленной. Это представлялось ей совершенно естественной вещью. Но она не говорила ни да, ни нет, что-то ее, по-видимому, смущало.
- Вам не следует отказывать мне из-за Жаклины, - снова заговорил Жан, - потому что Жаклина…
Она прервала его, махнув рукой, показывая этим, что она и сама не придавала никакого значения связи Жана на ферме.
- Надо сказать также, что я могу принести с собою только руки да ноги, тогда как у вас есть дом и земля.
Она снова махнула рукой, как бы желая сказать, что в ее положении, с ребенком на руках, все взаимно уравновешивалось.
- Нет, нет, это все пустяки, - заявила она наконец. - Дело только в Бюто…
- Но ведь он сам не хочет?..
- Конечно, да и любовь наша уже кончилась, раз он вел себя так дурно… Но, как-никак, надо поговорить с Бюто.
Жан задумался на несколько минут, затем благоразумно сказал:
- Как хотите… Разумеется, поскольку есть ребенок, без разговора нельзя обойтись.
Фрима, выливавшая в это время ведро в котел, приняв серьезный вид, сочла долгом одобрить решение Жана и не скрывала своего расположения к нему. По ее мнению, он был честным парнем, не упрямым и не грубияном. Когда она так говорила о нем, снаружи послышался шум, - это Франсуаза возвращалась с коровами.
- Эй, Лиза, - кричала она, - иди же посмотреть! Колишь повредила себе ногу.
Все вышли на двор, и Лиза при виде хромавшей скотины - левая передняя нога у нее была поранена и в крови - внезапно рассердилась. Она разразилась одним из тех припадков ярости, с которою обрушивалась на сестру, когда та, будучи еще маленькой, совершала какой-либо проступок.
- Опять, растяпа? Говори!.. Опять заснула на траве, как намедни.
- Честное слово, нет… Не знаю, что с ней такое могло приключиться. Я ее привязала к колышку, и, она, наверное, запуталась в веревке.
- Молчи, лгунья!.. Ты когда-нибудь совсем уморишь мою корову.
Черные глаза Франсуазы загорелись. Она побледнела и с негодованием залепетала:
- Твою корову, твою корову… Ты, кажется, могла бы сказать - нашу корову.
- Как? Нашу корову? У тебя есть своя корова, дрянная девчонка?
- Да, половина всего, что здесь есть, принадлежит мне. Я могу забрать эту половину и делать с ней, что хочу, - даже пустить по ветру, если понравится.
Обе сестры угрожающе, как два врага, смотрели друг на друга в упор. За время их долголетней взаимной любви это была первая горькая ссора, первое резкое столкновение интересов. Одну раздражало мятежное неповиновение младшей, другая упорствовала и негодовала на несправедливость. Старшая уступила и вернулась в кухню, чтобы не оттрепать девчонку по щекам. И когда Франсуаза, поставив коров в стойло, появилась снова и подошла к деревянному ларю отрезать себе кусок хлеба, наступило молчание.
Лиза, однако, успокоилась. Вид сестры, нахмуренной и надутой, был ей теперь неприятен. Она заговорила первая, желая покончить с размолвкой, сообщив Франсуазе непредвиденную новость:
- Ты знаешь, Жан хочет, чтобы я вышла за него замуж, он сделал мне предложение.
Франсуаза, стоя лицом к окну, равнодушно ела хлеб. Она не потрудилась даже обернуться.
- А меня это с какой стороны касается?
- Тебя касается, потому что Жан станет твоим зятем, и мне интересно знать, нравится ли он тебе.
Та пожала плечами.
- Нравится? С какой стати? Он или Бюто, - ведь не я буду с ним спать! Только, если вы хотите знать мое мнение, - это довольно-таки грязное дело.
И она вышла, решив докончить свой ломоть на дворе.
Жан, которому сделалось не по себе, вынужденно засмеялся, как будто это была выходка избалованного ребенка. Фрима же заявила, что во время ее молодости девчонку отхлестали бы до крови. Что касается Лизы, то она сделалась очень серьезной и несколько минут молчала, снова занятая своей стиркой.
Затем она наконец сказала:
- Ну, значит, так, Капрал… Я не скажу вам ни да, ни нет… Вот будет покос, повидаюсь со своими, посоветуюсь и буду знать, как мне поступить. Тогда и порешим на чем-нибудь. Идет?
- Идет!
Жан протянул Лизе руку, и, когда она подала ему свою, крепко потряс ее. От всей фигуры Лизы, намокшей в горячем щелоке, исходил запах хорошей хозяйки - запах золы и ароматных кореньев ириса.

IV

Жан уже второй день работал на механической косилке, убирая траву с нескольких арпанов луга, протянувшихся вдоль речки Эгры и принадлежавших ферме Бордери. От зари до самой ночи слышно было размеренное пощелкивание лезвий. В то утро он уже кончал работу; скошенная трава ложилась позади колес нежно-зелеными волнами. Так как ворошилки на ферме не было, то пришлось нанять в помощь
Жану двух работниц. Это были Пальмира, вынужденная изнурять себя поденщиной, и Франсуаза, которая нанялась просто по капризу, так как подобная работа доставляла ей развлечение. Обе они, придя в пять часов утра, расстилали рядами при помощи длинных вил наполовину высохшую траву, сложенную накануне в копны, чтобы она не сопрела от ночной росы. Солнце поднималось по яркому и чистому небосклону; легкий ветерок освежал воздух. Погода для уборки сена была самая подходящая.
После завтрака, когда Жан вместе со своими помощницами вернулся на луг, сено первого из скошенных арпанов было уже готово. Он пощупал его: оно оказалось сухим и хрустело.
- Ну, что же, - воскликнул Жан, - еще разок поворошить, а вечером начнем укладывать в стога!
Франсуаза была одета в платье из серого полотна, а голову она повязала синим платком; один край его спускался на затылок, а два других конца свободно свешивались на щеки, защищая лицо от яркого солнца. Одним взмахом вил девушка подхватывала охапку травы, пускала ее по ветру, и она разлеталась во все стороны, как светлая пыль. Травинки летели, распространяя сильный, одуряющий запах, запах срезанной травы и увядших цветов. Франсуаза изнемогала от жары, продвигаясь вперед сквозь эту непрерывно висевшую в воздухе пыль, которая забавляла ее.
- Да, девонька, - сказала Пальмира своим обычным жалобным голосом. - Сразу видно, что ты еще молода… Погоди, завтра почувствуешь, как будет руки ломить.
Они были, однако, не одни. На равнине, расстилавшейся вокруг них, косила и ворошила сено вся Ронь. Делом пришел на покос до восхода солнца, чтобы захватить траву, пока она, влажная от росы, хорошо режется косой, как мягкий хлеб. По мере же того, как она высыхала под солнцем, она твердела и плохо поддавалась, о чем и говорил теперь свистящий звук косы, летавшей взад и вперед в обнаженных руках Делома. Ближе, соприкасаясь с владениями фермы, расположены были два небольших луга, принадлежавшие один Макрону, другой Лангеню. На первом из них Берта, одетая барышней, в платье с оборками и соломенной шляпе, работала вместе с поденщицами, чтобы разогнать скуку. Однако она уже чувствовала себя усталой и стала в тени ветлы, опираясь на вилы. На другом луге Виктор, косивший за отца, только что сел на землю и, зажав железный брус между коленями, отбивал свою косу. В течение пяти минут в воздухе нельзя было ничего различить, кроме этого упорного, торопливого стука молотком по металлу.
Франсуаза как раз поравнялась с Бертой…
- Что это? С тебя уже хватит!
- Устала немного, с непривычки…
Они начали болтать. Разговор вертелся вокруг Сюзанны, сестры Виктора, которую Лангени отдали в ученье к портнихе в Шатоден, откуда она через десять месяцев сбежала в Шартр, чтобы пожить на воле. Говорили, что она удрала с писарем нотариуса, и все роньские девушки шушукались об этом, сообщая друг другу воображаемые детали происшествия. Жить на воле означало кутить в задних комнатах винных лавок, пить сироп из красной смородины и сельтерскую воду, проводить время в разгульных мужских компаниях, где женщины по очереди переходят от одного к другому.
- Да, милочка, вот оно как… Нечего сказать, пошла по хорошей дорожке!
Франсуаза, бывшая помоложе, широко раскрывала удивленные глаза.

Предыдущая страница 7 Следующая страница


Земля 8

- Нашла себе забаву! - сказала она наконец.
- Однако, - продолжала девушка, - если Сюзанна не вернется, Лангени останутся совсем одни, потому что Виктор вынул плохой жребий.
Берта, разделявшая ненависть отца к Лангеню, пожала плечами: да разве Лангеню не все равно? Единственное, о чем он жалеет, - так это о том, что девчонка не захотела заниматься ремеслом у себя дома, чтобы привлекать ему покупателей в табачную лавку. Ведь один мужчина, человек сорокалетнего возраста, и к тому же ее собственный дядя, обладал ею еще до того, как она отправилась в Щатоден, в день, когда они вместе занимались чисткой моркови. - И, понизив голос, Берта без обиняков рассказала, как это случилось. Франсуаза, скорчившись, хохотала до колик: так ей все показалось смешно.
- Вот тебе на! Нужно быть дурой, чтобы устраиваться таким способом.
Она снова принялась за работу, удаляясь от Берты, подхватывая вилами сено и перетряхивая его на солнце. Попрежнему слышался настойчивый стук молотка по железу. Несколько минут спустя, приблизившись к сидевшему парню, Франсуаза спросила:
- Так, значит, ты идешь в солдаты?
- О, еще только в октябре… Времени достаточно, торопиться некуда…
Франсуаза боролась с желанием расспросить его о сестре и, не преодолев себя, сказала:
- Правду говорят, что Сюзанна в Шартре? Он ответил совершенно равнодушно:
- Кажется, да… Если ей это доставляет удовольствие…
И тут же, заметив вдали школьного учителя Леке, который забрел сюда как бы случайно, добавил:
- Гляди-ка! Вот тебе и хахаль для Макроновой девки… Что я говорил? Ишь, останавливается, тычет носом ей в волосы… Валяй, валяй, болван, можешь понюхать, все равно, кроме запаха, ничего не получишь.
Франсуаза опять принялась смеяться, а Виктор, в силу той же семейной ненависти, обрушился на Берту. Учитель, конечно, не бог знает что: настоящий дьявол - так и лупит детей по щекам; человек скрытный, о котором никто никогда не знает, что именно он думает; ради отцовских денежек готов у девки в ногах валяться. Да и Берта не из примерных, даром что ломается, как барышня, получившая воспитание в городе. Сколько ни носи, юбок с оборками и бархатных корсажей, сколько ни подкладывай себе тряпок на задницу, нутро от этого лучше не станет. Наоборот, она опытней других, так как воспитывалась в пансионе в Клуа. Там знают больше, чем дома, гоняя коров. Ей нечего бояться, что натрясут ребенка слишком рано, - она предпочитает портить себе здоровье в одиночестве!
- Это каким же образом? - спросила Франсуаза, ничего не понимая.
Виктор объяснил движением руки. Она стала серьезной и простодушно спросила:
- Так значит, она поэтому всегда вас обливает грязью и так обрушивается на вас?
Виктор снова принялся отбивать косу. Под этот шум он продолжал отпускать свои шуточки, ударяя молотком по железу после каждой фразы.
- А потом, ты знаешь… У нее нет…
- Чего?
- У Берты, говорю тебе, нет… Ее все ребята дразнят за то, что у нее не растет.
- Да чего?
- Да волос - там, где им надо быть… У нее это, как у маленькой девочки, гладко, точно ладонь…
- Будет тебе врать.
- Говорю тебе, да!
- А ты сам видел, что ли?
- Сам не видел, другие видели.
- Кто это?
- Да ребята. И они клялись, что это так, другим ребятам, которых я знаю.
- А где же они-то могли видеть? Когда?
- Черт их знает! Видели - значит, сумели подглядеть. Откуда я знаю, когда?.. Если они даже не спали с ней, так известно, что в некоторых случаях и в некоторых местах задирают юбки достаточно высоко. Правда ведь?
- Ну, конечно, если они ее выследили…
- В конце концов не все ли равно. Но говорят, что это паскудное и безобразное зрелище. Понимаешь, все совсем голо, как у паршивых бесперых птенчиков, которые, знаешь, только и разевают рот, сидя в гнезде. Паршивый вид, наверно, вырвать может…
Франсуазу опять охватил припадок хохота - таким смешным показалось ей это сравнение с бесперым птенцом. Она успокоилась и принялась снова за работу только тогда, когда увидела на дороге свою сестру Лизу, спускавшуюся на луг. Поравнявшись с Жаном, она объяснила ему, что идет к своему дяде поговорить относительно Бюто. Три дня тому назад они с Жаном решили предпринять этот шаг, и она обещала на обратном пути рассказать о результатах. Когда она удалилась, Виктор все еще стучал, Франсуаза, Пальмира и остальные женщины продолжали разбрасывать сено, озаряемое ослепительным солнечным светом. Леке с исключительной любезностью давал Берте урок, втыкая в землю, поднимая и опуская вилы такими же деревянными движениями, как солдат на ученье. Вдалеке косцы безостановочно продвигались вперед, размеренно раскачивая торс на неподвижных бедрах и непрерывно занося косу и отбрасывая ее назад. Делом на одну минуту задержался и выпрямился, возвышаясь над всеми остальными. Он достал из висевшего за поясом коровьего рога, наполненного водой, брусок и быстро отточил косу. Затем его спина снова согнулась, и наточенное лезвие заходило по траве с еще более резким свистом.
Лиза дошла до дома Фуанов. Сперва ей показалось, что там никого нет, жилище как будто вымерло. Роза избавилась от обеих коров, а старик только что продал свою лошадь, так что не стало ни скота, ни работы, и в пустых постройках и во дворе незаметно было никаких признаков жизни. Дверь, однако, подалась, и Лиза, входя в тихую кухню, где было темно, несмотря на яркое солнце, увидела в ней дядю Фуана. Он доканчивал, стоя, ломоть хлеба с сыром. Роза сидела на стуле, ничего не делая, и смотрела на старика.
- Здравствуйте, тетя… Как живете?
- Ничего, - ответила старуха, обрадовавшись гостье. - Теперь, когда мы стали господами, только и делать, что отдыхать с утра до вечера.
Лиза хотела быть любезной также и со своим дядей:
- Аппетит у вас, как я вижу, хороший?
- Да не то чтобы мне хотелось есть… - ответил Фуан.
Но, знаешь, проглотишь кусочек, и кажется, будто что-то сделал. Все-таки день проходит скорее.
У него был такой мрачный вид, что Роза начала распространяться о преимуществах их теперешнего ничегонеделания. В самом деле, заслужили ведь они это право, и пришло оно не слишком рано. Пора посмотреть, как бьются над работой другие, а самим пожить в свое удовольствие на ренту. Поздно вставать, бить баклуши, плевать на погоду, не иметь никаких забот, - да, это большая перемена в их жизни, они теперь прямо как в раю. Фуан оживился и тоже с возбуждением говорил о своем благополучии, явно преувеличивая. Но за этим внешне радостным настроением, за этими лихорадочно горячими словами чувствовалась глубокая скука, мучительная тоска праздности, терзавшая стариков с тех пор, как руки их, приведенные сразу в бездействие, покоились, подобно обреченным на слом машинам.
Наконец Лиза решилась объяснить причину своего посещения:
- Дядя, мне говорили недавно, что вы на днях виделись с Бюто…
- Бюто - негодяй! - воскликнул Фуан, внезапно охваченный гневом и не давая Лизе кончить. - Разве вышла бы у меня эта история с Фанни, если бы он не упирался, как осел?
Это было первое недоразумение между ним и его детьми. Он скрывал его, но досада не позволила ему тут сдержаться. Передавая Делому часть, принадлежавшую Бюто, он захотел получить за нее арендную плату в размере восьмидесяти франков за гектар. Делом же считал достаточным для себя выплату двойной пенсии - двести франков за свою часть и столько же за другую. Это было справедливо, и старик приходил в бешенство при мысли, что он в своих требованиях неправ.
- Какая история? - спросила Лиза. - Разве Деломы вам не платят?
- Нет, как же, - ответила Роза. - Через каждые три месяца, ровно в полдень, деньги у нас на столе… Только, знаешь, ведь можно платить по-разному. Правда? Отец чувствителен к таким вещам, он хочет, чтобы соблюдали некоторую вежливость… Фанни является к нам, как к судебному приставу, будто мы ее обкрадываем.
- Да, - прибавил старик, - платить-то они платят, но и только. А по мне, - этого мало. Нужно и уважать… Разве они больше ничем нам не обязаны, кроме денег? Что мы для них - кредиторы, что ли?.. Да что уж жаловаться на это… Если бы они все платили!
Он остановился, и водворилось неловкое молчание. Намек на Иисуса Христа, который не дал им ни гроша и пропивал свою долю целиком, отдавая ее в залог кусок за куском, огорчал мать, которая все еще была готова защищать шалопая, своего любимца. Она забеспокоилась, что сейчас откроется эта вторая рана, и поспешила взять слово:
- Да не порть ты себе крови из-за пустяков… Если нам с тобой сейчас хорошо, так чего же тебе еще нужно! Раз хватает, - значит, и довольно…
Никогда она еще не говорила с мужем так решительно. Фуан пристально посмотрел на нее.
- Слишком разболталась, старая!.. Да, я хочу, чтобы мне было хорошо, но пусть меня не выводят из терпения.
Она снова съежилась, сидя неподвижно на своем стуле, а Фуан кончал хлеб, медленно прожевывая последний кусочек, чтобы продлить удовольствие. Унылая горница засыпала от скуки.
- А я, - продолжала теперь Лиза, - пришла узнать, что намерен делать Бюто в отношении меня и ребенка… Я ему не надоедала, но пора наконец на что-нибудь решиться…
Старик и старуха теперь молчали. Она обратилась прямо к отцу:
- Раз вы с ним виделись, он, наверно, говорил вам что-нибудь обо мне… Что он вам сказал?
- Ровнешенько ничего. Даже рта не раскрыл… Да ему, признаться, и говорить-то нечего. Кюре донимает меня, чтобы я как-нибудь устроил это дело, а как его устроить, пока парень не возьмет свою часть!
Лиза стояла в нерешительности, задумавшись.
- Вы считаете, что он когда-нибудь возьмет ее?
- Возможно.
- И вы думаете, что он тогда женится на мне?
- Надо полагать, что да.
- Значит, вы мне советуете подождать?
- Пожалуй, жди, если можешь. Каждый, конечно, должен устраиваться, как ему кажется лучше.
Она замолчала, не желая рассказывать о предложении Жана и не зная, каким способом добиться от них решительного ответа. Затем она сделала последнее усилие:
- Вы понимаете, я прямо заболела оттого, что не знаю, как мне поступить… Мне нужно услышать: да или нет. Если бы вы, дядя, спросили у Бюто… Я вас очень прошу…
Фуан пожал плечами.
- Прежде всего я ни за что не стану говорить с таким негодяем. А потом, дочка, какая же ты недалекая! Зачем добиваться отказа у этого упрямца, он сейчас непременно откажется. Дай ему свободу, подожди, пока он не согласится, если это в твоих интересах.
- Конечно, так-то лучше будет, - сказала Роза, теперь уже согласная во всем со своим мужем.
Больше Лиза ничего не могла от них добиться. Она ушла, прикрыв дверь в горницу, которая снова впала в оцепенение. Дом опять стал казаться пустым.
А в лугах, на берегу Эгры, Жан с двумя поденщицами принялся складывать первый стог. Укладывала его Франсуаза. Она стояла посредине и располагала вокруг себя охапки сена, которые ей подавали Пальмира и Жан. Стог постепенно возвышался, а она продолжала оставаться в центре, подкладывая сено себе под ноги, в углубление, в котором она находилась. Сено доходило ей до колен, и стог начинал принимать полагающуюся ему форму. Он достигал уже двух метров высоты. Жан и Пальмира должны были теперь протягивать вилы кверху. Все громко смеялись и перекидывались шутками, так хорошо было на свежем воздухе, так приятен был пряный запах сена. Больше всех отличалась Франсуаза. Платок у нее соскользнул на затылок, и голова оставалась совсем открытой на солнце, а волосы с запутавшимися в них травинками развевались по ветру. Она веселилась от избытка счастья, которое доставляло ей пребывание на этой зыбкой куче сена; она утопала в ней по самые ляжки. Обнаженные руки девушки погружались в охапку, брошенную снизу и осыпавшую ее дождем сухой травы, она исчезала, делая вид, что проваливается.
- Ой, ой, ой! Колется!
- Где?
- Вот здесь, вверху, под юбкой.
- Ну держись, это паук, сожми скорее ноги!
Смех становился еще громче, они отпускали крепкие словечки и хохотали до упаду.
Делом, работавший вдалеке, забеспокоился и повернул на минуту голову в их сторону, не прекращая размахивать косой. Вот озорная девчонка! Надо думать, хорошо у нее идет дело при таком дурачестве! Испорчены теперь девки и работают только ради забавы. И он продолжал быстро продвигаться вперед, оставляя позади длинную дорожку скошенного луга. Солнце опускалось к горизонту, косцы шире размахивали косами. Виктор, переставший, наконец, бить по железу, не торопился. Он заметил проходившую со своими гусями Пигалицу и с сосредоточенным видом побежал за ней в густой ивняк, росший по берегам реки.
- Здорово, - крикнул Жан, - он пошел точить… А точильщица, поди, уж дожидается.
Франсуаза при этом прыснула со смеху.
- Он для нее слишком стар.
- Слишком стар!.. Послушай-ка, не точат ли они сейчас вдвоем!
Он засвистал, подражая трению бруска о лезвие. Это вышло настолько удачно, что даже Пальмира расхохоталась до колик, держась руками за живот.
- Ох, уж этот Жан, что с ним такое сегодня? Вот шутник, - сказала она.
Сено приходилось подбрасывать все выше и выше, и стог продолжал расти. Теперь начали вышучивать Леке и Берту, которые в конце концов уселись рядышком. Может быть, «безволосая» позволяла щекотать себя соломинкой на расстоянии. Да все равно, сколько бы учитель ни лазил в печь, лепешка. печется не для него, а для кого-нибудь другого.
- Ну и безобразник! - добавила Пальмира, которая не могла уже смеяться и задыхалась.
Тогда Жан принялся дразнить ее.
- Скажите, пожалуйста! А вы сами-то в тридцать два года не видали видов?..
- Я - никогда в жизни.
- Как это так? Ни один парень не сумел вас взять! У вас никогда не было любовников?
- Нет, нет!
Она сильно побледнела и сделалась серьезной. На ее лице, истощенном нищетой, поблекшем и отупевшем от работы, не оставалось ничего, кроме глаз, которые светились как глаза доброй, глубоко преданной собаки. Может быть, она заново переживала свою несчастную жизнь, прошедшую без дружбы, без любви, жизнь вьючного животного, которое изнывает под кнутом, а вечером замертво падает в своей конюшне. Она перестала работать и остановилась, опершись на вилы и устремив свой взор на далекие, бескрайние поля, туда, где ей никогда даже не приходилось бывать.
Некоторое время длилось молчание. Франсуаза слушала, стоя на вершине стога, а Жан, не прекращая своих издевательств, никак не решался сказать то, что вертелось у него на языке. Наконец он собрался с духом и выпалил все сразу:
- Так, значит, это брехня, - то, что про вас болтают? Говорят, будто вы живете со своим братом.
Бледное лицо Пальмиры побагровело, и прилившая к нему кровь сразу сделала его моложе. Пораженная и возмущенная, она принялась лепетать что-то невнятное, не находя подходящего опровержения:
- Ах, мерзавцы… подумать только…
А Франсуаза с Жаном, снова охваченные приступом веселья, заговорили оба сразу, торопили ее и приводили в смятение. А как же иначе? В том. полуразрушенном хлеву, где они с братом ночевали, нельзя было и пошевелиться, чтобы не наехать друг на друга. Их тюфяки лежат на голой земле и соприкасаются вплотную, так что ночью нельзя не ошибиться.
- Ну, так как же? Правда это? Признавайся, что правда… Ведь все знают.
Отчаявшись, Пальмира выпрямилась и разразилась гневом:
- А если бы и правда? Кому до этого какое дело? Несчастный мальчик имеет в жизни не слишком много удовольствий. Я ему сестра, я могу стать и женой, раз от него все девки отворачиваются.
При этом признании по щекам Пальмиры потекли слезы. Сердце ее было переполнено материнской нежностью к несчастному калеке, и нежность эта доходила до того, что она не останавливалась перед кровосмешением. Она не только кормила его, она хотела, чтобы он по вечерам получал и то, в чем ему отказывали другие женщины, хотя это угощение, им ничего не стоило. Неразвитое сознание этих существ, живущих в непосредственной близости с землей, париев, отвергнутых любовью, не могло бы даже дать себе отчета в том, как все произошло. Это было инстинктивным сближением, сближением без заранее обдуманного согласия. Он терзался животным влечением, она же по своей доброте уступала ему во всем, а затем оба поддались удовольствию чувствовать себя теплее в той лачуге, где они были обречены дрожать от холода.
- Она права, какое нам до этого дело? - добродушно заметил Жан, тронутый тем, что Пальмира так расстроилась. - Это касается только их самих и никому не приносит вреда.
К тому же их внимание привлекла другая история. Иисус Христос только что появился из замка, из того скрытого в чаще кустарника старого погреба, где он обитал. Он во все горла звал Пигалицу, ругался и кричал, что его стерва уже два часа как исчезла и совершенно не заботится об ужине.
- Твоя дочь, - крикнул ему Жан, - в ивняке! Они с Виктором любуются на луну.
Иисус Христос поднял к небу кулаки.
- Сто чертей ей в зубы! Эта потаскушка бесчестит меня… Сейчас пойду за кнутом.
Он бегом вернулся обратно! За дверью у него был припасен для этих случаев большой извозчичий кнут.
Однако Пигалица уже услышала. В глубине ивняка началось продолжительное шуршание листвы, как будто кто-то стремительно удирал, пробираясь сквозь чащу. Две минуты спустя появился как ни в чем не бывало Виктор. Он тщательно осмотрел свою косу и наконец снова принялся за работу. А когда Жан крикнул ему издалека, не болит ли у него живот, он ответил:
- Вот именно!
Стог уже кончали, он достигал четырех метров, сложен был плотно и имел форму круглого улья. Пальмира подбрасывала своими длинными, худыми руками последние охапки, а Франсуаза, стоя на самом верху, стала как будто выше, выделяясь на фоне побледневшего неба, озаренного красновато-желтым светом заходящего солнца. Она совсем запыхалась, дрожала от напряжения, потная, помятая и растрепанная; корсаж расстегнулся, и было видно ее маленькую упругую грудь, а юбка без нескольких крючков сползала с бедер.
- Ну и высоко… У меня голова кружится.
Франсуаза смеялась и никак не решалась спуститься вниз. Как только она заносила ногу вперед, страх заставлял девушку сейчас же отдергивать ее назад.
- Нет, это слишком высоко… Сбегай-ка за лестницей.
- Дура… - сказал Жан. - Да ты сядь и съезжай вниз.
- Нет, нет, не могу, боюсь!
Тогда начались подбадривающие крики, посыпались сальные шуточки: «Не ползи только на животе, а то он у тебя вспухнет! Лучше всего на заднице, если только она не отморожена!» Жан стоял внизу и смотрел оттуда на девушку; ему видны были ее голые ляжки, он все более и более возбуждался. Его раздражало, что она так высоко и нельзя ее достать; охваченный бессознательным влечением самца он хотел схватить ее и прижать к себе.
- Говорю тебе, что ты ничего не сломаешь! Катись прямо мне на руки.
- Нет, нет!
Он встал вплотную к стогу и раскрыл объятия, подставляя Франсуазе грудь, чтобы она бросилась прямо на нее. И когда наконец Франсуаза решилась, она зажмурила глаза и покатилась вниз по скользкой покатой поверхности стога и упала с такой силой, что сшибла парня с ног. Жан опрокинулся назад, его грудь оказалась у нее между ляжками. Лежа на земле с задранными юбками, она задыхалась от смеха и лепетала, что совсем не ушиблась. Чувствуя горячее и потное прикосновение Франсуазы, Жан схватил ее. Острый запах девушки и пряный аромат сена, разлитый в свежем воздухе, опьянили его, напрягли все его мускулы, внезапно вызвав бешеное желание. Но было тут и что-то иное: неведомая раньше ему самому и прорвавшаяся сразу страсть к этому ребенку, сердечная и плотская любовь, которая началась давно, которая становилась все сильнее за то время, когда они встречались, шутили и смеялись. Теперь это чувство созрело до желания овладеть ею тут же, на траве.
- Ой, Жан, довольно, ты мне переломаешь кости!
Она продолжала смеяться, думая, что он дурачится. А он, встретившись взглядом с широко раскрытыми глазами Пальмиры, вздрогнул и поднялся. Его трясло как в лихорадке, он был беспомощен, как пьяница, которого сразу протрезвило зрелище бездонной пропасти. Что же это? Значит, он стремился обладать не Лизой, а этой девочкой? Никогда мысль о соприкосновении с Лизиной кожей не заставляла его сердце так сильно биться. А теперь, когда он обнял Франсуазу, вся кровь его кипела. Теперь он знал, зачем так часто ходит помогать сестрам. Но ведь она совсем еще ребенок! Жан был в отчаянии, ему стало стыдно.
Лиза в это время как раз возвращалась от Фуанов. Она раздумывала всю дорогу. Она предпочла бы Бюто, потому что как-никак он отец ее ребенка. Старики правы: зачем торопиться? Если Бюто в один прекрасный день все-таки откажется, останется Жан, который согласится.
Она подошла к нему и прямо сказала:
- Никакого ответа нет, дядя ничего не знает… Подождем…
Смущенный, продолжая дрожать, Жан смотрел на нее, ничего не понимая. Потом он с трудом припомнил: женитьба, ребенок, согласие Бюто - все это представлялось ему таким выгодным два часа тому назад. Он поспешил сказать:
- Да, да, подождем, так будет лучше.
Наступала ночь; на лиловом небе уже зажглась первая звезда. В густеющих сумерках нельзя было ничего различить, кроме неясных круглых очертаний первых стогов, горбившихся на гладкой поверхности луга. Но запах теплой земли становился в спокойном воздухе все сильнее и сильнее, и звуки слышались все отчетливей, - протяжные, они приобретали музыкальную чистоту. Это были мужские и женские голоса, замирающий смех, фырканье животного, лязг косилки, а на одном углу луга косцы упорно продолжали работать, без отдыха продвигаясь вперед. Был слышен звонкий и размеренный свист гуляющих по траве, уже невидимых во мраке кос.

V

Прошло два года. Деревенская жизнь по-прежнему протекала в однообразном труде. Ронь жила сменой времен года, одним и тем же ходом вещей, теми же работами, тем же отдыхом.

Предыдущая страница 8 Следующая страница


9 Эмиль Золя

Внизу, на том месте дороги, где находилась школа, стоял колодец, к которому ходили все женщины за водою для кухни, так как при домах имелись только лужи, годные для скотины и поливки. Каждый день, в шесть часов вечера, там обменивались новостями, это была своего рода местная газета. Она откликалась на самые незначительные события и занималась бесконечными пересудами о том, кто ест мясо или чья дочка беременна с прошлого сретения. В течение двух лет одни и те же сплетни менялись и повторялись вместе со сменой времен года, возвращаясь постоянно к одним и тем же предметам: преждевременно родившимся детям, пьяным мужьям и побитым женам, избытку работы и избытку нищеты. Кажется, столько всего произошло, и вместе с тем - ничего!
Отказ Фуанов от своего владения возбудил оживленные разговоры, но старики жили настолько незаметно, что люди начали забывать о самом их существовании. Дело нисколько не подвинулось вперед, Бюто упорствовал и так и не женился на старшей дочери Мухи, продолжавшей воспитывать младенца. Жана обвиняли в сожительстве с Лизой и ставили на ту же доску, что и Бюто: может быть, конечно, Жан и не жил с ней, но зачем же тогда он продолжал таскаться к сестрам? Это казалось подозрительным. В некоторые дни у колодца говорить было бы не о чем, если бы не соперничество Селины Макрон и Флоры Лангень, которых старуха Бекю под предлогом примирения натравливала друг на друга. Затем среди полного спокойствия разразились два больших события: предстоящие выборы и обсуждение вопроса о пресловутой дороге из Рони в Шатоден. Эти вещи всех взбаламутили, кувшины наполнялись водой и выстраивались в линию, женщины и не думали расходиться. В одну из суббот они едва не подрались.
Как раз на следующий день г-н де Шедвиль - депутат, срок полномочий которого истекал, - завтракал в Бордери у Урдекена. Он заканчивал предвыборный объезд кантона и считал нужным высказать свое расположение этому фермеру, имевшему большое влияние на местных крестьян. Однако он и без того был уверен в своем переизбрании, так как его кандидатура выставлялась правительством. Он был один раз в Компьене, вся окрестность называла его «другом императора». Этого уже было достаточно: о нем говорили так, как будто он жил в самом Тюильрийском дворце. Г-н де Шедвиль был когда-то красавцем, блистал при Луи-Филиппе и до сих пор хранил в глубине души свои орлеанистские симпатии. Он до такой степени разорился на женщин, что у него осталась только одна ферма Шамад, около Оржера, куда он заглядывал только в предвыборные дни. Его раздражало, однако, непрерывное падение арендных цен, потому что мысли о восстановлении состояния путем разного рода операций пришли ему слишком поздно. Высокого роста, еще не потерявший своего изящества, он подкладывал себе искусственную грудь и красил волосы. Хотя глаза его и продолжали по-прежнему загораться при виде самой паршивой юбки, он все-таки остепенился. По его словам, он был занят сейчас подготовкой серьезных речей, посвященных аграрному вопросу.
Накануне у Урдекена происходило сражение с Жаклиной, непременно желавшей участвовать в завтраке.
- Депутат, твой депутат! Что я его, съем, что ли?.. Так, значит, ты меня стыдишься?
Однако он не уступил, и стол был накрыт только на две персоны. Жаклина дулась, несмотря на галантность г-на де Шедвиля, которому положение вещей стало ясно с первого взгляда и который то и дело поглядывал в сторону кухни, куда она величественно удалилась.
Завтрак, состоявший из яичницы, эгрской форели и жареных голубей, подходил уже к концу.
- Что нас убивает, - говорил г-н де Шедвиль, - так это свободная торговля, которой теперь так увлечен император. Конечно, после договора, заключенного в 1861 году, дела шли прекрасно, раздавались крики о чуде. Но теперь мы уже чувствуем все последствия этого, - посмотрите, как падают цены. Я стою за протекционизм, так как считаю, что нас надо защищать от посягательств из-за границы.
Урдекен, перестав есть и откинувшись на спинку стула, смотрел блуждающими глазами и медленно цедил слова:
- Пшеница расценивается на рынке по восемнадцать франков, а себе стоит шестнадцать… Если цена на нее будет продолжать падать, наступит полное разорение… Америка же ежегодно увеличивает экспорт зерна и грозит заполнить им рынок. Что тогда будет с нами? Подумайте… Я всегда был за прогресс, за науку, за свободу. И вот меня окончательно подломило. Даю вам честное слово. Если нам не окажут поддержки, мы сдохнем с голоду!
Принявшись снова за крылышко голубя, он продолжал:
- А вы знаете, что ваш соперник, г-н Рошфонтен, владелец строительных мастерских в Шатодене, - ярый сторонник свободы торговли?
Они обменялись мнениями об этом промышленнике, умном и деятельном человеке, державшем тысячу двести рабочих и обладавшем к тому же большим состоянием. Готовый служить Империи, Рошфонтен был, однако, обижен тем, что префект не оказал ему никакой поддержки, и решился выступить в качестве независимого кандидата. Шансов у Рошфонтена не было никаких, так как деревенские избиратели, видя его нелады с господствующей партией, относились к нему, как к врагу общества.
- Еще бы! - заметил г-н де Шедвиль. - Он ничего другого не хочет, кроме снижения цен на хлеб, чтобы поменьше платить своим рабочим.
Фермер, взявшийся было за бутылку, чтобы налить себе стакан бордо, поставил ее снова на место.
- Вот что ужасней всего! - воскликнул он. - С одной стороны, мы, крестьяне, которым нужно продавать хлеб по такой цене, чтобы она окупала хозяйство, а с другой - промышленность, которая добивается понижения цен, чтобы соответственно снизить заработную плату. Это ожесточенная война, и чем она, скажите мне, кончится?
В самом деле, это была страшная проблема времени, антагонизм, грозивший создать трещину во всем государстве. Задача явно превосходила способности бывшего красавца, и он удовлетворился тем, что, сделав неопределенный жест, кивнул головой.
Урдекен налил себе стакан вина и выпил его залпом.
- Это добром не кончится… Если мужик будет продавать хлеб с выгодой для себя, рабочий подохнет с голоду. А когда рабочий будет сыт, подохнет крестьянин… Что же остается делать? Пожирать друг друга?
Он увлекся и, опершись обеими руками на стол, разразился для собственного облегчения громовой речью. В иронической дрожи его голоса чувствовалось скрытое презрение к этому землевладельцу, который не занимался никаким хозяйством и ничего не знал о кормившей его земле.
- Вы просили у меня фактических материалов для ваших речей… Ну так вот. Прежде всего, вы сами виноваты, если Шамад не приносит вам дохода. Фермер Робикэ, который сидит у вас там, распустился, потому что срок договора истекает, и он подозревает с вашей стороны желание повысить арендную плату. Вас никогда не видно, с вами не считаются и, вполне естественно, вас обкрадывают. Наконец есть еще более простая причина вашего разорения - это то, что мы все разоряемся, что Бос истощается. Да, да, наша плодородная Бос, наша кормилица, мать! - Он продолжал. - Вот пример, - во времена его молодости Перш, по ту сторону Луары, была бедной округой с жалким хозяйством, почти без своего хлеба. Люди оттуда приходили в рабочую пору наниматься в Клуа, в Шатоден, в Бонневаль. А теперь непрерывное повышение цен на рабочие Руки привело к тому, что Перш процветает и скоро перещеголяет Бос, не говоря уже о том, что Перш богатеет за счет разведения скота, так как ярмарки в Мондубло, Сенкале и Куртален снабжают равнину лошадьми, быками и свиньями. Что касается Бос, то у нас нет ничего, кроме овец, и два года тому назад, когда разразилась эпидемия, наш край переживал ужасный кризис. Если бы бедствие не кончилось, Бос совершенно погибла бы.
И он принялся повествовать о самом себе, о своей тридцатилетней борьбе с землей - борьбе, из которой он выходил еще более обедневшим. Всегда ему не хватало денег, он не был в состоянии удобрять поля, как ему хотелось. Один только мергель был доступен по цене, но никто им не пользовался, кроме него. А другие виды удобрений? Употребляли один только навоз со скотного двора. Навоза оказывалось недостаточно, а соседи подымали его на смех, когда он пытался применять химические удобрения. Нередко плохое качество этих удобрений оправдывало насмешки. Сколько он ни размышлял о севообороте, он вынужден был довольствоваться принятым в округе трехпольем, при котором - с тех пор как он взялся за луговые посевы и кормовые травы - земля никогда не оставалась под паром. Из машины начинала прививаться одна молотилка. Эта был неизбежный застой, рутина, подобная смерти. И если в эту рутину втягивался он, разумный сторонник прогресса, что же было говорить о тупоголовых и консервативных мелких земельных собственниках. Крестьянин скорее подохнет с голода, чем возьмет на своем поле пригоршню земли, чтобы отнести на химическое исследование и узнать, чего в ней слишком много и чего недостает, какого удобрения она требует и как ее лучше обрабатывать. Целыми веками крестьянин истощал землю, ничего не давая ей взамен, ничего не зная, кроме навоза от своих двух коров и лошади. Над этим навозом он дрожал, а все остальное шло на авось, семена бросались в любую почву, прорастали по воле случая, а если не прорастали - посылались проклятия небу. В тот день, когда крестьянин получит наконец образование и решится хозяйствовать разумно, как требует наука, урожаи удвоятся. А пока что земля будет гибнуть, гибнуть из-за невежества, упрямства и полного отсутствия средств. Поэтому-то Бос, прежняя житница Франции, плоская и безводная Бос, где не было ничего, кроме пшеницы, и умирала мало-помалу от истощения, теряя все свои силы и кровь ради того, чтобы прокормить дураков.
- Ах, все идет к чертовой матери! - грубо крикнул он. - Да, наши дети увидят полный крах земледелия… Знаете ли вы, что наши крестьяне, копившие раньше по грошам деньги, чтобы купить себе клочок земли, облюбованный в течение долгих лет, покупают теперь ценные бумаги - испанские, португальские и даже мексиканские? Но они не рискнут и сотней франков, чтобы улучшить гектар земли! У них исчезло всякое доверие, старики изнемогают под гнетом рутины, как скот под ярмом, а молодежь только и мечтает, как бы отделаться от пахоты, распродать скот и удрать в город… Но самое скверное то, что просвещение - пресловутое просвещение, которое должно было бы все спасти, - только способствует отливу населения из деревни, прививая детям идиотское тщеславие и стремление к мнимому благополучию… Возьмите вы Ронь! У них есть учитель, этот Леке, детина, улизнувший от плуга и ненавидящий землю, за обработку которой ему едва не пришлось приняться. Как же вы хотите, чтобы он внушал ученикам любовь к их положению, когда он ежедневно обращается с ними, как с дикарями и скотом, тычет им в нос родительским навозом и презирает их с высоты своей учености! Где же средство? Бог мой, средство одно: завести другие школы, перестроить народное образование на практических основах, организовать земледельческие курсы различных ступеней… Вот, господин депутат, факт, который я вас прошу отметить. Настаивайте на этом. Если еще не поздно, спасение может быть только в школах. Г-н де Шедвиль, рассеянно слушавший фермера и подавленный этой лавиной фактических данных, поспешил ответить:
- Конечно, конечно!
В эту минуту служанка принесла десерт - сыр и фрукты, оставив широко раскрытой дверь в кухню. Депутат увидел красивый профиль Жаклины. Он наклонился вперед, прищурил глаза и заволновался, стараясь обратить на себя внимание этой милой особы. Затем бывший покоритель женских сердец с нежностью в голосе сказал:
- Но вы ничего не говорите мне о мелкой собственности!
Он начал излагать ходячие идеи: мелкая собственность, созданная восемьдесят девятым годом и поощряемая законодательством, призвана возродить сельское хозяйство. Каждый собственник обязан вкладывать весь свой ум и всю свою силу в обработку клочка, которым он владеет.
- Бросьте! - заявил Урдекен. - Прежде всего мелкая собственность существовала и до восемьдесят девятого года и почти в таких же огромных масштабах. Наконец, об этом дроблении земли можно сказать много хорошего, но много и плохого.
Упершись снова локтями о стол и принявшись за вишни, косточки которых он выплевывал, Урдекен пустился в подробности. В Бос мелкая собственность, не превышающая двадцати гектаров, составляла восемьдесят процентов всех владений. В последнее время каждый батрак покупал себе землю у фермеров, разбазаривавших по частям свои имения, и обрабатывал ее в свободное время. Это, конечно, было превосходно, так как привязывало работника к земле. В защиту мелкой собственности можно добавить еще и то, что она делала людей более достойными, более гордыми, более образованными. Наконец, производство хлеба соответственно повышалось, так же как и качество, ибо землевладелец отдавал хозяйству все свои силы. Но, с другой стороны, сколько минусов. Прежде всего, указанные преимущества являлись результатом непосильного, изнурительного труда всей семьи: работал отец, мать, работали дети. Далее, дробление земли вызывало излишние перевозки, которые портили дороги, увеличивало расходы, не говоря уже о потерянном времени. Что же до употребления машин, то применять их для слишком мелких участков оказывалось невозможным. Вдобавок хозяйство на таких участках требовало сохранения трехполья, которое наукой безусловно осуждено, так как неразумно засевать землю подряд двумя злачными культурами: пшеницей и овсом. Короче говоря, чрезмерное дробление, которое поощряли непосредственно после Революции, как меру против восстановления крупных владений, теперь становилось опасным в связи с проводимой правительством политикой свободной торговли.
- Слушайте, - продолжая он, - между крупными и мелкими собственниками идет борьба, которая все больше и больше обостряется. Одни, как и я, стоят за крупные поместья, потому что это согласуется с наукой и требованиями прогресса, потому что это дает возможность использовать в широкой степени машины и вложить в дело крупные капиталы. Другие, наоборот, верят в одно только личное усилие и признают лишь мелкие участки, мечтая о каких-то микроскопических хозяйствах, где каждый мог бы производить для себя навоз и возделывать свои четверть арпана, распределяя семена по зернышку и сажая их в подходящую почву, а затем выращивая каждое растение в отдельности, под особым колпаком… Который из этих двух взглядов одержит верх? Черт меня подери, если я знаю! Как я вам уже говорил, я знаю только одно: каждый год вокруг меня распадаются на крохи разоренные фермы, орудуют темные дельцы, и мелких собственников, безусловно, становится больше. Я знаю, кроме того, очень любопытный пример. Одна старуха в Рони ухитряется кормить мужа и себя, обрабатывая только один арпан. Живут они совсем неплохо и позволяют себе даже лишнее. Она, эта мамаша Дерьмо, как ее прозвали, не стыдится выливать на свой огород горшки из-под себя и из-под мужа, следуя, по-видимому, китайскому обычаю. Но это возможно только в огородах, так как я не знаю случая, когда бы злаки росли на грядках, как редька. И если крестьянин, чтобы удовлетворить свои потребности, должен выращивать решительно все, я не знаю, что станет с нашими босскими мужиками, у которых ничего нет, кроме пшеницы, что станется со всей Бос, изрезанной на квадратики, как шахматная доска. В конце концов поживем - увидим, за кем останется будущее: за крупной или мелкой собственностью. Он перебил себя восклицанием:
- Да подадут ли нам сегодня кофе!
Затем, закуривая трубку, закончил свою речь:
- Если только их не убьют, и ту и другую, что сейчас и делают… Признайтесь, господин депутат, что сельское хозяйство находится в агонии, что оно развалится совсем, если к нему не придут на помощь. Его давит все: налоги, заграничная конкуренция, непрерывный рост цен на рабочие руки, отлив денежных средств, которые текут в промышленность и банки… Конечно, на обещания не скупятся, их расточают все - префекты, министры, император. А потом время проходит, и все остается по-старому. Хотите вы знать подлинную правду? В наше время земледелец, у которого хозяйство идет пока сносно, разоряет себя или других. Вот у меня есть еще в запасе кое-какие гроши, и дело спорится. Но я знаю таких, которым приходится занимать и платить шесть процентов, тогда как доходы от земли не превышают трех. Крах совсем та носу. Крестьянин, который вынужден занимать, - конченый человек; ему придется спустить все до последней рубашки. Только на прошлой неделе выгнали из дому одного из моих соседей, выбросили на улицу отца, мать и четверых детей, после того как у них по закону было отнято все - скот, земля, дом… Правда, вот уже несколько лет, как обещают сельскохозяйственный кредит на сносных условиях… Но дождемся ли мы его? Даже хорошие земледельцы извелись. Они щупают карманы, прежде чем сделать жене ребенка. Спасибо! Еще лишний рот, еще один голодающий, который проклянет свое появление на свет. Раз не хватает хлеба на всех, нельзя рожать детей, - и вот нация начинает дохнуть!
Г-н де Шедвиль, серьезно расстроенный, рискнул пробормотать с беспокойной улыбкой:
- Однако вещи представляются вам не в розовом свете.
- Да, бывают дни, когда я все готов послать к черту, - весело ответил Урдекен. - Эти нелепости продолжаются уже тридцать лет… Не знаю, почему я так упорствую: мне давным-давно нужно было бы спустить ферму и заняться чем-нибудь другим. Конечно, привычка, а потом надежда, что обстоятельства переменятся; наконец, я уже пристрастился, почему не признаться в этом. Чертовка земля, если уж она сожмет тебя в своих объятиях, то не отпустит… Вот взгляните на эту вещицу, может быть, оно и глупо, но когда я посмотрю на нее, то чувствую себя немного утешенным.
Он показал рукой на серебряный кубок, покрытый от мух кисеею. Это был почетный приз, полученный им на одной из сельскохозяйственных выставок. Выставки, где он обычно оставался победителем, подстрекали его еще больше и были одной из причин его упорства.
Несмотря на совершенно явное изнеможение своего собеседника, фермер не торопился допивать кофе и в третий раз подливал коньяку себе в чашку. Но, посмотрев на часы, он вскочил со стула.
- Черт возьми, уже два часа! А у меня заседание муниципального совета. Да, да, дело идет о дороге. Мы согласны заплатить половину, но хотим, чтобы правительство выдало нам субсидию на остальные расходы.
Г-н де Шедвиль встал, довольный тем, что, наконец, освободился.
- Скажите, так я могу быть вам полезным? Я выхлопочу вам эту субсидию… Хотите, я подвезу вас в Ронь в своем кабриолете, раз вы спешите?
- Великолепно.
Урдекен вышел, чтобы приказать заложить экипаж, стоявший посреди двора. Вернувшись, он уже не нашел депутата в столовой. Тот находился на кухне, куда проник, толкнув закрытую дверь. Он стоял перед просиявшей Жаклиной и любезничал с ней; лица их почти соприкасались, а взгляды обоих прозрачно говорили о том, что они вполне понимают друг друга.
Когда г-н де Шедвиль сел в свой кабриолет, Жаклина удержала на минуту Урдекена, чтобы шепнуть ему на ухо:
- Вот он-то полюбезнее тебя и не находит, что меня нужно держать взаперти.
По дороге, пока экипаж катился между посевов, фермер снова заговорил о земле, о его единственной и вечной страсти. Он предлагал теперь депутату свои письменные заметки, цифровые данные, так как уже несколько лет серьезно вел свое счетоводство. Во всей Бос было только трое таких хозяев, как он, и мелкие собственники-крестьяне пожимали по этому поводу плечами, не понимая его затеи. Однако картину общего положения хозяйства мог дать только один учет, только он мог указать, какие отрасли земледелия приносят доход, какие являются убыточными. Кроме того, учет позволял определить себестоимость продукции, а следовательно, и ее продажную цену. У него каждый батрак, каждая голова скота, даже каждая машина имели свою собственную страницу в два столбца, свой дебет и кредит, и таким образом он в любую минуту знал, хорошо или плохо идут его дела.
- По крайней мере, - сказал он, громко смеясь, - мне хорошо известно, как я разоряюсь.
Тут он прервался и выругался сквозь зубы. Уже в течение нескольких минут, по мере того как кабриолет подвигался вперед, Урдекен старался уяснить себе, что происходило вдали, у дороги. Несмотря на воскресный день, он послал туда ворошилку, чтобы перевернуть скошенную люцерну, которую надо было поскорее убрать. Ворошилка была новой системы и куплена недавно. Ничего не подозревавший работник не догадывался, что в незнакомом ему экипаже ехал хозяин, и продолжал издеваться над машиной в компании с тремя крестьянами, которых он остановил по дороге.
- Ну и башмак!.. - говорил он. - Только мнет траву, да еще отравляет ее. Честное слово, уже три барана околели.
Крестьяне смеялись и разглядывали ворошилку, как злую и капризную скотину. Один из них заявил:
- Все это дьявольские выдумки назло беднякам. Что же остается делать нашим женщинам, если при уборке сена будут обходиться без них?
- Черт бы побрал этих хозяев! - снова заговорил работник, давая машине пинок ногой. - Эй ты, кляча!
Урдекен слышал это. Рассердившись, он высунулся из экипажа и крикнул:
- Ступай на ферму, Зефирен, и получи расчет! Работник остолбенел, крестьяне отошли с грубыми ругательствами и насмешками.
- Вот! - сказал Урдекен, опускаясь опять на скамейку кабриолета. - Вы видели… Можно подумать, что усовершенствованные машины обжигают им руки. Они считают меня буржуем, работают на моей ферме хуже, чем в других местах, под предлогом, что я в состоянии платить дороже. А их поддерживают мои соседи-фермеры, обвиняя меня в том, что я приучил местных крестьян работать спустя рукава. Фермеры приходят в ярость оттого, что, как они говорят, скоро совсем не найдешь народа, способного работать так, как прежде.
Кабриолет въезжал в Ронь со стороны Базош-ле-Дуайен, и в это время депутат заметил аббата Годара, выходившего из дома Макрона, у которого он завтракал после обедни. Избирательные заботы снова охватили его, и он спросил:
- А как у наших крестьян обстоит дело с религией?
- О, соблюдают только обряды, а в глубине души ничего нет, - небрежно ответил Урдекен.
Он велел остановить экипаж против кабачка Макрона. Сам хозяин стоял на пороге вместе с аббатом. Урдекен представил Депутату своего помощника, одетого в засаленное пальто. Селина, в чистом платье из тонкого ситца, выбежала тем временем наружу, подталкивай вперед гордость всей семьи, Берту, разряженную, как барышня, в светло-лиловый шелк в мелкую полоску. Деревня, за несколько минут перед тем казавшаяся совершенно вымершей, погруженная в лень чудесного праздничного дня, под влиянием этого необычного посещения как бы проснулась. Один за другим на улице показывались крестьяне, ребятишки цеплялись за юбки своих матерей. Особенное оживленно было заметно у Лангеней; сам Лангень с бритвой в руках вытянул шею, а его жена Флора, не закончив отвешивать порцию табаку на четыре су, прилипла к оконному стеклу. Оба они были оскорблены и взбешены тем, что господа остановились у дома их соперника. Мало-помалу собрался народ, образовались маленькие кучки. Вся Ронь, от края до края, знала уже о чрезвычайном событии.
- Господин депутат, - лепетал, покраснев от смущения, Макрон, - это такая честь…
Но г-н де Шедвиль его не слушал. Он был восхищен хорошеньким личиком Берты, смело смотревшей на него своими светлыми глазами, окаймленными легкой синевой. Мать ее рассказывала, сколько ей лет, где она училась, а она сама, улыбаясь и кланяясь, приглашала гостя войти, если он соблаговолит, в дом.
- Но почему же нет, моя милая девочка! - воскликнул депутат.
Тем временем аббат Годар завладел Урдекеном и умолял его, уже который раз, убедить муниципальный совет вотировать средства на приглашение в Ронь постоянного священника. Он возвращался к этому вопросу через каждые полгода и излагал свои доводы: он устал, деревня часто ссорилась с ним, не говоря уже об интересах самой церкви.
- Не отказывайте мне в этом, - с беспокойством добавил он, заметив уклончивый жест фермера. - Во всяком случае, поговорите с ними, я буду ждать ответа.
Затем он бросился к г-ну де Шедвилю, который собирался последовать за Бертой. Он остановил его своим упрямым, но добродушным видом.
- Простите, господин депутат, несчастная церковь в этой деревне в таком ужасном состоянии. Я хочу показать вам ее; совершенно необходимо, чтобы вы добились ремонта. Меня совсем не слушают… Пойдемте, пойдемте же, я вас очень прошу.
Очень недовольный этим обстоятельством, бывший красавец упирался, но Урдекен, узнав от Макрона, что в мэрии уже собралось несколько членов муниципального совета, дожидавшихся его с полчаса, сказал, как человек, не любящий церемониться:
- Вот и хорошо. Посмотрите церковь… Вы убьете этим время, пока я не покончу с делами; а потом отвезете меня обратно.
Г-ну де Шедвилю пришлось последовать за аббатом. Кучки народа все росли, некоторые двинулись по пятам депутата. Становились смелее, и каждый собирался его о чем-либо попросить.
Урдекен и Макрон перешли через улицу; напротив помещалась мэрия, и они нашли там Делома и еще двух членов совета. Зал заседания представлял собой выбеленную известью горницу. Кроме длинного стола из некрашеного дерева и двенадцати соломенных стульев, никакой другой мебели там не было. В простенке между двумя выходившими на улицу окнами находился шкаф, где хранился архив и различные разрозненные административные документы. По стенам на полках были нагромождены брезентовые пожарные ведра, дар одного буржуа, с которыми не знали, что делать, так как насоса в деревне не было.
- Милостивые государи, - вежливо обратился к присутствующим Урдекен, - прошу у вас извинения. У меня завтракал господин де Шедвиль.
Никто не пошевелился, так что осталось неизвестным, признано ли его оправдание достаточно уважительным. Депутата они видели сами в окно, предстоящие выборы их волновали; однако из-за всего этого незачем было торопиться высказываться.
- Черт возьми, нас только пятеро, - заявил фермер, - мы не сможем принять никакого решения.
К счастью, вошел Лангень. Сперва он думал не ходить на заседание совета, так как не был заинтересован в устройстве дороги. Он даже надеялся, что его отсутствие задержит решение вопроса. Но при появлении г-на де Шедвиля его стало мучить любопытство, и он решился тоже пойти, чтобы узнать, как кончится дело.
- Отлично, вот нас и шестеро, мы сможем теперь голосовать! - воскликнул мэр.
Пришел и Леке, исполнявший обязанности секретаря совета; он уселся с мрачным и расстроенным видом, разложив перед собой книгу протоколов. Ничто более не мешало открыть заседание. Но в это время Делом начал шепотом разговаривать со своим соседом Клу, долговязым и черным кузнецом. Заметив, что их слушают, они замолчали. Всем, однако, удалось расслышать имя независимого кандидата г-на Рошфонтена. Присутствующие переглянулись и - кто насмешкой, кто просто гримасой - выразили свое пренебрежение к этому неизвестному им кандидату. Они стояли за порядок, за сохранение существующего положения вещей, за повиновение властям, обеспечивающим сбыт урожая. Разве этот господин считал себя сильнее правительства? Неужели он сумеет поднять цену на пшеницу до тридцати франков за гектолитр? Какая самоуверенность: рассылать свои проспекты и обещать, что масла станет больше, чем теперь хлеба, не неся ни перед кем никакой ответственности. Они дошли до того, что обозвали его авантюристом, бесчестным человеком, проходимцем, который намеревался украсть их голоса так же, как он украл бы то, что у них в карманах. Урдекен мог бы разъяснить им, что г-н Рошфонтен, как сторонник свободной торговли, по существу, держался тех же взглядов, что и император; но он предоставил Макрону изливать свои бонапартистские симпатии, а Делому высказывать суждения, которые, как всегда у ограниченного человека, не были лишены здравого смысла. Лангень, исполнявший обязанности сборщика налогов, должен был прикусить язык и ворчал что-то у себя в углу, пряча свои туманные республиканские устремления. Хотя имени г-на де Шедвиля ни разу не называли, все, что говорилось, относилось прямо к нему и было как бы преклонением перед его званием правительственного кандидата.
- Вот что, господа, - начал снова мэр, - не пора ли нам начинать?
Он сел за стол, на свое председательское кресло - стул с более широкой спинкой и двумя ручками. С ним сел рядом только один помощник. Из четырех членов совета двое продолжали стоять, двое присели на подоконник.
Между тем Леке передал мэру листок бумаги и что-то шепнул ему на ухо. Затем он с достоинством вышел.
- Господа, - сказал Урдекен, - нам подано заявление от школьного учителя.
Заявление было прочитано. Учитель просил о годовой прибавке жалованья на тридцать франков, мотивируя свое ходатайство усиленной деятельностью. Лица у всех помрачнели. Члены совета оказывались скупыми и на общественные деньги, как если бы им приходилось вынимать их из своего собственного кармана. Особенно скупились они на школу. Просьба учителя даже не обсуждалась, ему была отказано без всяких разговоров.
- Ладно. Пусть подождет. Уж очень он прыток, этот молодой человек… А теперь давайте приступим к вопросу о дороге.
- Простите, господин мэр, - прервал Урдекена Макрон, - я хотел сказать словечко по поводу нашего прихода…
Урдекен был удивлен и только теперь понял, зачем аббат Годар завтракал сегодня у кабатчика. Но что побуждало последнего соваться вперед? Впрочем, предложение Макрона постигла та же участь, что и заявление школьного учителя. Тщетно он распинался, что деревня была достаточно богата, чтобы завести собственного священника, что было просто неприлично питаться остатками от Базош-ле-Дуайен, - все пожимали плечами и спрашивали, чем обедня от этого станет лучше. Нет, нет! Ведь тогда нужно будет ремонтировать для священника дом; собственный священник - это не по карману. Достаточно и того, что есть сейчас: полчаса по воскресеньям.
Мэр, недовольный выступлением помощника, сказал:
- Значит, говорить не о чем? Совет изложил свое мнение. А теперь перейдем к дороге, надо с ней покончить… Делом, позовите, пожалуйста, господина Леке. Эта скотина, наверно, думает, что мы будем обсуждать его заявление до самого вечера.
Леке, дожидавшийся на крыльце, вошел с важным видом, и так как ему не сочли нужным сообщить о судьбе его прошения, сел с встревоженным и возмущенным видом, выражая глухую обиду. Ах, эти мужики, какой подлый народ! Он достал из шкафа план дороги и разложил его на столе.
План этот был хорошо известен муниципальному совету. Он валялся в мэрии уже несколько лет. Но тем не менее все подошли к столу, облокотились и начали размышлять заново. Мэр перечислял выгоды, которые представляла дорога для Рони: пологий склон позволяет подъезжать на лошадях к церкви, затем расстояние до Шатодена сокращалось на целых два лье по сравнению с дорогой, проходящей через Клуа. На долю общины падает только три километра, так как соседи в Бланвиле уже вынесли постановление начать работы на участке, доходящем до пересечения с большой дорогой из Шатодена в Орлеан. Урдекена слушали, все глаза оставались прикованными к бумаге, но никто не раскрывал рта.
Окончательное осуществление проекта задерживалось прежде всего потому, что не был решен вопрос об отчуждении земли в пользу дороги. Каждый усматривал здесь возможность нажиться и с тревогой думал о том, пройдет ли дорога через его поле и сумеет ли он продать землю общине попето франков за туаз. А если его поле останется незатронутым, зачем ему голосовать за обогащение других? Всем было совершенно наплевать как на пологий склон, так и на сокращение расстояния до Шатодена. Ведь это выгодно только одним лошадям.
Поэтому Урдекену незачем было вызывать на разговоры членов совета, чтобы узнать их мнение. Сам он являлся горячим сторонником дороги исключительно потому, что она должна была пройти мимо Бордери и в некоторых местах затронуть его поля. По этой же причине высказывались за проведение дороги Макрон и Делом, участки которых шли один за другим как раз в ее направлении. Это составляло три голоса, но ни Клу, ни другой член совета не были заинтересованы ни в чем, а что касается Лангеня, то он являлся яростным противником проекта как потому, что не получал лично никаких выгод, так главным образом и потому, что его приводила в отчаяние возможность наживы для его соперника, помощника мэра. Если Клу и другой сомневающийся член совета будут голосовать против, голоса разделятся пополам: три против трех. Урдекен начинал беспокоиться. Наконец обсуждение началось.
- К чему это? К чему это? - повторял Лангень. - Ведь у нас уже есть дорога! Только ради удовольствия выбросить деньги на ветер, залезть в карман к Жану и переложить оттуда монеты в карман Пьера… Хорошо еще, что ты обещал пожертвовать свой участок даром.
Это был коварный намек но адресу Макрона. Но того уже давно терзало раскаяние но поводу своего опрометчивого обещания, и он не постеснялся солгать:
- Я? Я ничего решительно не обещал… Кто это тебе сказал?
- Как кто? Да ты сам, черт тебя дери… Да еще при людях! Вот господин Леке был тогда тут же, он может сказать… Правда ведь, господин Леке?
Учитель, который выходил из себя, ожидая решения своей судьбы, грубо отмахнулся. Какое ему дело до их перебранок!
- Так, значит, - продолжал Лангень, - раз уж у людей нет больше совести, придется переселиться в лес и жить с волками. Нет, нет, я возражаю самым решительным образом против вашей дороги. Чистое мошенничество.
Видя, что дело портится, мэр поспешил вмешаться:
- Все это пустая болтовня. Ваши частные споры никого не касаются. Дело идет об общественном интересе, и только интересы всей общины должны руководить нами в наших решениях.
- Разумеется, - благоразумно заявил Делом. - Новая дорога принесет большую пользу всей общине… Но только нам надо было бы знать… Префект вот все говорит нам: «Ассигнуйте сумму, а тогда мы посмотрим, что сможет сделать для вас правительство». А если оно ничего не собирается сделать, то чего ради будем мы тратить попусту время на голосование.
Урдекен понял, что наступило время сообщить важную новость, которую он держал про запас:
- По этому поводу, господа, я должен сообщить вам, что господин де Шедвиль берется выхлопотать у правительства субсидию в размере половины всех расходов… А вы ведь знаете, что он друг императора. Господину де Шедвилю достаточно сказать про нас несколько слов за десертом…
Это сразило даже Лангеня, а все остальные лица приняли блаженное выражение, точно мимо проносили святые дары. Переизбрание депутата стало делом совершенно верным. Друг императора - это здорово, значит, он находился у самого источника местечек и денег. А потом это было лицо всем известное, человек уважаемый, могущественный, влиятельный! Все только закивали головами. Говорить, было не о чем, эти веши были понятны сами собой.
Тем не менее Урдекен был обеспокоен молчанием Клу. Он встал, посмотрел в окно и, увидев полевого сторожа, приказал ему разыскать дедушку Луазо и привести его сюда, живого или мертвого. Луазо был старым глухим крестьянином и приходился Макрону дядей. Макрон провел его в члены совета, куда тот никогда не показывался, отговариваясь тем, что у него от заседаний болит голова. Сын его работал в Бордери, и Луазо был вполне предан мэру. Когда старик появился с растерянным видом, Урдекен только крикнул ему прямо в ухо, что дело идет о дороге. Все уже писали свои билетики, уткнувшись носом в бумагу и растопырив руки, чтобы другие не могли ничего прочесть. Затем приступили к голосованию половины расходов, опуская билеты в ящичек из некрашеного дерева, напоминавший церковную кружку. Результаты голосования были великолепны: шесть голосов за и один против - голос Лангеня. Даже эта скотина Клу голосовал за дорогу. После того как каждый из присутствующих подписал протокол, заранее составленный школьным учителем, который оставил только пустые места для отметки числа голосов, - заседание было закрыто. Все немедленно разошлись в разные стороны тяжелой походкой, не простившись, не пожав друг другу руки.
- Да, я совсем забыл, - сказал Урдекен все еще стоявшему в ожидании Леке, - ваше ходатайство о прибавке отклонено… Совет находит, что на школу и так тратится слишком много.
- Скоты! - воскликнул, позеленев от ярости, молодой человек, когда он остался один. - Живите вместе со своими свиньями.
Заседание продолжалось два часа. Г-н де Шедвиль дожидался Урдекена около мэрии: он только что освободился от обхода деревни. Сперва его таскал за собой без всякой жалости священник, не пропустивший ни одной дыры в церкви: крыша протекала, стекла были разбиты, стены облупились. Затем, едва депутат ускользнул из ризницы, которую нужно было заново перекрасить, им стали завладевать по очереди жители деревни. Осмелев, они переругивались друг с другом и уводили его каждый к себе, чтобы о чем-нибудь заявить, попросить содействия. Один тащил к общественному пруду, за которым из-за отсутствия средств не было никакого ухода, другой требовал устройства в выбранном им на берегу Эгры месте крытой плотомойни, третий настаивал на расширении улицы перед своим домом, так как иначе его повозка не могла повернуться. Дело дошло до того, что одна старуха, приведя депутата к себе, показала ему свои опухшие ноги и спросила, нет ли в Париже какого-нибудь средства против ее болезни. Измученный, запыхавшийся, он милостиво улыбался и все обещал. Да, это был порядочный человек, не задирающий носа перед бедняками.
- Ну что ж, едемте? - спросил Урдекен. - Меня ждут на ферме.
Но тут снова выбежали Селина и Берта, упрашивая г-на де Шедвиля зайти на минутку к ним. Тот, еле отдышавшись, не желал ничего лучшего, обрадовавшись светлому и вместе с тем затуманенному взгляду красивых глаз девушки.
- Нет, нет! - заявил фермер. - Нам некогда, в другой раз.
И он заставил совершенно растерявшегося г-на де Шедвиля влезть в кабриолет. На вопрос дожидавшегося священника он ответил, что совет решил оставить вопрос о приходе без изменений. Кучер хлестнул лошадь, экипаж тронулся и покатил по деревне, не скрывавшей своего восхищения и дружеского расположения к депутату. Только один аббат был вне себя. Ему снова пришлось пройти пешком три километра, отделявшие Ронь от Базош-ле-Дуайен.
Через две недели г-н де Шедвиль был переизбран подавляющим большинством. А в конце августа он сдержал свое обещание: община получила субсидию на строительство новой дороги. Работа началась немедленно.
Вечером того дня, когда начали рыть землю, Селина, худая и черная, пошла за водой и слушала там разглагольствования старухи Бекю, скрестившей руки под фартуком. Разговорам ее не было конца. Уже целую неделю у колодца царило возбуждение, вызванное прокладкой дороги: только и говорили, что о деньгах, выпавших на долю одних, о зависти и злобе, ставших уделом других. Старуха Бекю ежедневно держала Селину в курсе того, что говорила про нее Флора Лангень. Разумеется, она делала это не для того, чтобы поссорить их между собой окончательно, а, напротив, для того, чтобы заставить их объясниться, так как это был лучший способ прийти к соглашению. Поставив полные кувшины у своих ног и упершись руками в бок, женщины забывали обо всем на свете.
- Так вот она и сказала, что все это было сговорено у мэра с его помощником; они вместе затеяли дело, чтобы нажиться и нахапать побольше на земле. Еще она говорила, что ваш муж не держит своего слова…
В эту минуту из своего дома вышла с кувшином в руках Флора. Когда она, грузная и дряблая, подошла к колодцу, Селина сразу же разразилась грязными ругательствами. Полная негодования, она принялась, упершись руками в бока, осыпать Селину самыми последними словами, тыча ей в нос потаскухой-дочерью и обвиняя ее в близких отношениях с клиентами. Та же, волоча по земле свои истрепанные туфли, только повторяла плаксивым голосом:
- Ну и стерва! Ну и стерва!
Старуха Бекю бросилась между ними, стремясь заставить их поцеловаться. Это привело к тому, что Селина и Флора чуть не вцепились друг другу в волосы. Тогда Бекю объявила новость:
- А знаете ли вы, что дочерям дяди Мухи достанется пятьсот франков?
- Быть не может!
Ссора сразу была забыта, и все столпились в кучу среди расставленных кувшинов. Так оно и должно было быть: дорога там, наверху, у Корнай, проходила по их полю, пересекая его на протяжении целых двухсот пятидесяти метров: считая по два франка за метр, выходило как раз пятьсот. А кроме того, стоимость всей остальной земли, расположенной вдоль дороги, повышалась. Им действительно везло.
- Но тогда Лиза даже и со своим младенцем становится хорошей партией, - заметила Флора. - Капрал, хоть он и болван, а чуял, что тут есть чем поживиться. Потому он так и упорствовал…
- Если только Бюто не займет его места, - добавила Селина. - Он также не останется в накладе от этой дороги.
Бекю обернулась и толкнула разговаривавших локтем:
- Шш… Молчите.
К ним весело подходила Лиза, покачивая в руках кувшин. Женщины одна за другой начали расходиться по домам.

VI

Отделавшись от Белянки, которая слишком разжирела и перестала телиться, Лиза и Франсуаза решили отправиться в ближайшую субботу на базар в Клуа, чтобы купить другую корову. Жан предложил отвезти их туда на одной из повозок фермы. Он отпросился на послеобеденное время и получил у хозяина разрешение взять лошадь. До Урдекена уже дошли слухи о его помолвке со старшей дочерью Мухи. Свадьба и в самом деле была решена; Жан обещал на следующей неделе поговорить с Бюто и поставить ему вопрос прямо: кто-нибудь один, но с этим делом пора кончать.
Выехали в первом часу. Жан сидел с Лизой на облучке, а вторую скамейку занимала одна Франсуаза. Время от времени Жан чувствовал теплое прикосновение ее колен и оборачивался к ней с улыбкой. Ему было очень досадно, что она на пятнадцать лет моложе его. Если он после долгих размышлений шел все-таки на брак со старшей сестрой, то в глубине души им руководило желание жить в будущем, в качестве родственника, под одной крышей с младшей. А потом ведь столько делаешь всяких вещей, неизвестно зачем и почему, после того как тебе придет в голову, что это необходимо!
Въехав в Клуа, Жан затормозил и пустил лошадь по крутому склону кладбища. Когда он подъезжал к перекрестку Большой улицы с улицей Груэз, направляясь к постоялому двору «Добрый хлебопашец», он указал кнутом на человека, шедшего впереди них.

Предыдущая страница 9 Следующая страница


Земля 10

- Смотрите-ка, это, кажется, Бюто.
- Он самый, - сказала Лиза. - Я думаю, он идет к господину Байашу. Может быть, он решился принять свею долю?
Жан со смехом щелкнул; кнутом.
- Кто его знает, он ведь себе на уме!
Бюто заметил их еще издали, но сделал вид, что не узнает. Он шел, согнув спину, а Жан, и Лиза смотрели ему вслед, и оба молча думали, не представятся ли теперь, случай объясняться. Франсуаза, не сказав по этому поводу ни слова, слезла во дворе «Доброго хлебопашца» первой, ступив ногой на колесо повозки. Двор был уже полон распряженных телег, стоявших оглоблями вниз, старые постройки трактира кипели шумливой деятельностью.
- Так, значит, идем? - спросил Жан, вернувшись из конюшни, куда он отвел лошадь.
- Конечно, сейчас же идем.
Однако, выйдя за ворота, парень и обе девушки, вместо того, чтобы пойти прямо по Церковной улице к скотному базару на площади св. Георгия, остановились и некоторое время бродили по Большой улице, толкаясь между продавщицами зелени и фруктов, расположившимися по обе стороны мостовой. Жан был в длинной синей блузе, черных суконных брюках и в шелковом картузе; сестры также оделись по-праздничному: подобрали волосы под маленький круглый чепец и надели одинаковые платья, темный шерстяной; корсаж, темно-серую юбку и бумажный фартук в мелкую розовую полоску. Они не взяли друг друга под руку и шли, пробираясь сквозь толкотню, гуськом. Служанки и хозяйки толпились перед присевшими на земле крестьянками, которые притащили с собой по одной или по две корзины и поставили их возле себя, сняв с них крышки. Они узнали изнемогавшую от усталости Фриму; у нее в двух переполненных корзинах было все что угодно: салат, бобы, сливы и даже три живых кролика. Рядом с ней стоял старик, вываливший на землю целую повозку картофеля и продававший его по меркам. Две женщины, мать и ее дочь, знаменитая шлюха Нюрина, опростав бочонок, разложили на колченогом столе треску, соленые и копченые селедки, распространявшие вокруг такой острый запах, что начинало щипать в горле. Большая улица, которая пустовала в будни, несмотря на свои прекрасные магазины, лавку со скобяным товаром, аптеку и в особенности «Базар парижских новинок», принадлежавший Ламбурдье, в субботу оказывалась слишком тесной. Магазины заполнялись до отказа, а сквозь толпы торговок по мостовой нельзя было проехать. Лиза, Франсуаза и Жан дошли таким образом до птичьего рынка, находившегося на улице Бодоньер. Туда посылали с ферм большие плетеные корзины с горластыми петухами и перепуганными утками, которые высовывали головы наружу. Вдоль улицы стояли ящики с ощипанными цыплятами, лежавшими в несколько рядов. Затем опять следовали крестьянки: каждая принесла пять-шесть фунтов масла, несколько дюжин яиц и разные сыры: большие - сухие, маленькие - жирные, толченые - пепельно-серые. Некоторые пришли с парой кур, привязав их друг к другу за ноги. Хозяйки торговались, перед постоялым двором «Свидание птичников» собралась толпа, привлеченная большой партией только что привезенных яиц. Среди мужчин, занятых разгрузкой, находилась и Пальмира: по субботам, когда в Рони работы не было, она ходила наниматься в Клуа и таскала там тяжести до полного изнеможения.
- Да, про нее нельзя сказать, что она дармоедка! - заметил Жан.
Толпа все росла. По дороге из Мондубло прибывали новые повозки. Они ехали по мосту шагом. По обе стороны моста несла свои воды Луара, лениво извиваясь среди лугов. Из городских садов, расположенных на левом берегу, свешивались в воду ветки сирени. Вверх по течению находились дубильня, откуда доносился гулкий шум, и большая мельница, покрытая белой мучной пылью.
- Так как же, идем мы или нет? - спросил Жан.
- Да, да.
Они вернулись по Большой улице и остановились напротив мэрии, на площади св. Любена, где помещался хлебный рынок. Там стоял, засунув руки в карманы, Лангень, привезший четыре мешка. Там же был и Урдекен, окруженный крестьянами, которые молчали, опустив головы. Он что-то говорил им, яростно размахивая руками. В этот день все ожидали повышения цены на хлеб, но она, наоборот, понижалась. Можно было опасаться, что к концу дня она упадет с восемнадцати франков еще на двадцать пять сантимов. Прошел под руку с Бертой Макрон, одетый, как всегда, в свое засаленное пальто. Берта нарядилась в кисейное платье, на голове ее была шляпка, украшенная розами и ландышем.
Свернув на Церковную улицу и пройдя около церкви св. Георгия, у которой расположились проезжие торговцы, продавцы галантереи, скобяных товаров и мануфактуры, Лиза и Франсуаза вдруг воскликнули:
- Тетя Роза!
В самом деле, это была старуха Фуан, которую Фанни, приехавшая продавать овес вместо Делома, взяла с собою на базар, чтобы та немного развлеклась. Обе стояли в ожидании перед точильщиком, которому старуха отдала свои ножницы. Точильщик занимался своим ремеслом вот уже тридцать лет.
- А, это вы!
Повернувшись, Фанни заметила Жана и добавила:
- Вы, значит, гуляете?
Но узнав, что сестры собираются купить корову вместо Белянки, они заинтересовались и, так как овес был уже продан, решили пойти с ними. Жан, оказавшийся в стороне, шел сзади, а четыре женщины впереди, в один ряд. Так все дошли до площади св. Георгия.
Площадь эта, обширный четырехугольник, простиралась за церковью, возвышавшей над нею свою старую каменную колокольню с большими часами. Со всех сторон она была обсажена густо разросшимися липами. По двум краям площади стояли низкие столбы, соединенные цепью, по двум другим были протянуты длинные перекладины, к которым привязывали скот. За перекладинами начинались сады и росла трава, как на лугу. Рядом с противоположной частью площади проходили две улицы с тремя кабаками: «У св. Георгия», «Корнеплоды» и «Трактир добрых жнецов». Земля там была утоптана и покрыта белой пылью, которую порывы ветра поднимали вверх.
Лиза и Франсуаза в сопровождении остальных с трудом пробрались сквозь эту центральную площадь, где в базарные дни толпа никогда не расходилась. Среди множества синих блуз самых разнообразных оттенков - от ярко-синего нового холста до бледного, полинявшего после стирок, - мелькали белые пятна чепчиков. Было тут и несколько дам, защищавших себя от солнца блестящими шелковыми зонтиками. Раздавался смех, грубые крики, растворявшиеся в общем гудении толпы, которое прорезывалось время от времени конским ржанием и мычанием коров. Неистово ревел чей-то осел.
- Сюда, - сказала Лиза, обернувшись.
Лошади, привязанные к перекладинам, стояли с самого краю. Они были без попон, в недоуздках. Налево находились коровы, почти совсем на свободе и только придерживаемые продавцами, которые поворачивали их то одной, то другой стороной, чтобы лучше показать покупателям. Народ собирался здесь кучками и рассматривал скот; не было ни смеха, ни разговоров.
Все четыре женщины тотчас же остановились перед черной в белых пятнах коровой котантенской породы, которую продавали муж и жена. Женщина с упрямым взглядом стояла впереди, около коровы; муж ее, неподвижный и сосредоточенный, держался сзади. Пристальное и подробное разглядывание длилось минут пять. Затем женщины, не обменявшись между собой ни одним словом и даже ни одним взглядом, отошли и стали таким же образом перед другой скотиной, шагах в двадцати от первой. Это была огромная черная корова, которую продавала хорошенькая девушка, совсем еще ребенок, с ореховым прутом. Потом было еще семь или восемь таких же длительных и безмолвных остановок, пока они не осмотрели весь выведенный на базар скот. Наконец вернулись к первой корове и снова уставились на нее.
Но на этот раз осмотр был еще серьезней. Женщины встали рядом, устремив на котантенку свой острый и пристальный взгляд. Впрочем, и крестьянка, продававшая корову, не говорила ни слова; она смотрела в сторону, как будто не замечая, что те вернулись и снова выстроились перед скотиной.
Фанни, однако, наклонилась и что-то сказала Лизе на ухо; обменялись шепотом своими замечаниями также Франсуаза и старуха Фуан. После этого все снова погрузились в молчание и замерли. Осмотр продолжался.
- Сколько? - спросила вдруг Лиза.
- Сорок пистолей, - ответила крестьянка.
Женщины подчеркнуто быстро отошли прочь. Разыскивая Жана, они были удивлены, увидев его вместе с Бюто. Оба парня болтали, как старые приятели. Бюто пришел из Шамад, чтобы купить на базаре поросенка, и в это время как раз начал торговаться с одним из продавцов. Поросята, запертые в клетке, стоявшей на задке телеги, кусали друг друга и визжали так, что, казалось, могла лопнуть барабанная перепонка.
- Хочешь двадцать франков? - спрашивал Бюто.
- Нет, тридцать.
- Ишь ты! Лопай сам!
Он бодро и весело подошел к женщинам, радуясь, что видит мать, сестру и обеих кузин, с таким видом, будто он только вчера расстался с ними. Впрочем, те тоже были настроены мирно, как бы забыв длившиеся уже два года ссоры и неурядицы. Одна только мать, которой уже сообщили о первой встрече с ним на улице Груэз, взглянула на Бюто из-под морщинистых век, стараясь прочесть на его лице, зачем он ходил к нотариусу. Но ей не удалось ничего заметить, и оба они не сказали ни слова.
- Выходит, кузина, что ты покупаешь корову?.. Жан сказал мне об этом… Так вот. Тут есть одна… Эх, самая лучшая на всем рынке! Знатная скотинка!
Он указывал как раз на черную с белым котантенскую корову.
- Сорок пистолей, спасибо! - пробормотала Франсуаза.
- Да ты сама-то сорока пистолей не стоишь! - сказал он, шлепнув ее в шутку по спине.
Но Франсуаза рассердилась и со злобой дала ему сдачи.
- Убирайся к свиньям, слышишь? Не люблю, когда мужчины со мной балуются.
Он еще больше развеселился и повернулся к Лизе. Та была серьезной и немного побледнела.
- Хочешь, я займусь этим делом? Могу с тобой поспорить на пять франков, что сумею купить корову за тридцать пистолей…
- Ладно, я согласна… Если тебе нетрудно, попробуй.
Роза и Фанни одобрительно кивнули головой, зная, что парень умел зверски торговаться. Его упрямство, назойливость, способность лгать и мошенничать, уметь продать что угодно втридорога, а купить за бесценок были им хорошо известны. Женщины пустили его с Жаном вперед, а сами подались назад, чтобы не было заметно, что они вместе.
Толпа на той стороне площади, где торговали скотом, все увеличивалась. На середине пекло солнце, и люди торопились уйти в тень аллей. Там все время была толчея, синий цвет блуз в тени казался темнее, колыхаемые ветром листья отсвечивались зелеными пятнами на загорелых лицах. Впрочем, никто ничего не покупал, не было еще совершено ни одной сделки, хотя с начала торга прошло уже более часа. Люди собирались, приглядывались друг к другу. Внезапно, под дуновением теплого ветерка, над людскими головами пронесся шум. Две лошади, привязанные рядом, поднялись на дыбы и начали кусать друг друга, с неистовым ржанием стуча копытами о мостовую. Многие перепугались, женщины бросились бежать, сильные, сопровождаемые ругательствами удары хлыста, щелкавшие, как выстрелы, снова водворили спокойствие. На свободное от разбежавшейся толпы место спустилась стая голубей и начала торопливо выклевывать овес из конского навоза.
- Ну, тетка, сколько же ты хочешь за корову? - спросил Бюто у крестьянки.
Та, видевшая весь их маневр, спокойно повторила:
- Сорок пистолей.
Сперва он решил обратить ответ в шутку и со смехом обратился к ее мужу, который по-прежнему стоял молча в стороне:
- Скажи, старина, твоя хозяйка идет в придачу за эту цену?
Однако, продолжая балагурить, он внимательно оглядывал животное, находя его таким, как и полагается быть хорошей молочной корове, с жилистой головой, тонкими рогами и большими глазами. Живот был достаточно толст и испещрен крупными венами, ноги несколько слабоваты, а хвост тонок и очень высоко посажен. Он нагнулся, чтобы удостовериться в достаточной величине вымени и эластичности сосцов, которые были удачно расположены четырехугольником. Затем, положив руку на спину животного, он начал торговаться, как бы машинально ощупывая в то же время кости крестца.
- Сорок пистолей? Вы смеетесь… Хотите тридцать?
Рука его ощупывала кости, удостоверяясь в их крепости и хорошем расположении. Затем она скользнула ниже, между бедрами, в то самое место, где оголенная кожа красивого шафранового цвета говорила об обильном удое.
- Ну идет - тридцать?
- Нет, сорок, - отвечала крестьянка.
Бюто повернулся спиной, но потом снова подошел. Тогда крестьянка решилась заговорить.
- Хорошая скотина, что надо. На троицу ей будет два года, а через две недели отелится… Ей-богу, жалеть вам не придется.
Он повторил:
- Тридцать пистолей.
Когда он опять отошел, крестьянка, переглянувшись с мужем, бросила ему вслед:
- Слушайте. Только, чтобы разделаться и идти домой… Берите ее сейчас же за тридцать пять.
Он остановился и стал перечислять недостатки коровы. Она неважно сложена, бедра недостаточно широки, вообще скотина страдала от недокорма, а потому ее нужно откармливать целых два года в убыток себе. Наконец он утверждал, что у нее поранена нога, что совсем уже не соответствовало действительности. Он лгал ради самой лжи, выставляя напоказ свою недобросовестность, надеясь рассердить женщину и привести ее в замешательство, но та лишь пожимала плечами.
- Тридцать пистолей.
- Нет, тридцать пять.
Она не стала его задерживать. Бюто снова присоединился к женщинам и сказал им, что котантенка кусается и что надо посмотреть какую-нибудь другую. Вся группа двинулась в путь и вскоре остановилась перед большой черной коровой, которую держала на веревке хорошенькая девушка. Эта стоила как раз триста франков. Он сделал вид, что находит ее не слишком дорогой, начал восторгаться ею, а затем стремительно вернулся к первой.
- Так, значит, приходится купить другую!
- Матерь божия! Если б было возможно… Но мы никак не можем… Надо же уступить и с вашей стороны.
И, наклонившись, она забрала все вымя в свою руку.
- Смотрите, какая прелесть.
Он, не разделяя ее восторга, снова повторил:
- Тридцать пистолей.
- Нет, тридцать пять.
Казалось, что сделка окончательно не состоится. Бюто взял Жана под руку, чтобы подчеркнуть, что он не намерен больше торговаться. Женщины, подойдя к ним, волновались, считая, что корова вполне стоила трехсот пятидесяти франков. В особенности Франсуаза, очарованная животным, настаивала на том, чтобы дать эту цену. Но Бюто возмутился: разве можно было позволить обирать себя таким манером? Он упорствовал почти целый час, не обращая внимания на беспокойство сестер, которых охватывала дрожь каждый раз, как перед коровой останавливался какой-нибудь покупатель. Сам Бюто исподтишка также не спускал с нее глаз; но это была игра, а в игре нужно иметь выдержку. Можно сказать наверняка, что никто не вытащит денег сразу; нужно посмотреть, найдется ли такой дурак, который решится заплатить за корову дороже трехсот франков. И в самом деле, денег никто не вытаскивал, хотя торговля подходила уже к концу.
Теперь на дороге начали проезжать лошадей. Одна, вся белая, бежала, подгоняемая гортанным криком продавца, который держал корду и также бежал. В это время Патуар, ветеринар, с красным опухшим лицом, стоял, засунув руки в карманы, на углу площади рядом с покупателем и, наблюдая за лошадью, давал вслух советы. Кабаки гудели от множества посетителей, которые входили, выходили и вновь возвращались, возбужденные нескончаемым торгом. Суматоха и гул продолжали расти, так что нельзя уже было расслышать друг друга: мычал теленок, потерявший мать, визжали собаки-черные грифоны и огромные рыжие пудели, которые сновали в самой гуще толпы и кидались в сторону, когда им наступали на лапы. Но вот внезапно водворялась тишина, и слышен был только полет ворон, встревоженных общим гомоном и круживших над шпилем колокольни. Заглушая теплый запах скота, в воздухе распространялся резкий запах обожженного рога: эта вонь шла из ближайшей кузницы, где крестьяне, пользуясь своим приездом, перековывали лошадей.
- Ну как, тридцать пистолей, - повторил неутомимый Бюто, еще раз подойдя к крестьянке.
- Нет, тридцать пять.
Стоявший рядом другой покупатель тоже торговался. Схватив корову за морду, Бюто разжал ей челюсти, чтобы посмотреть, каковы зубы. Затем он отнял руки и сделал гримасу. В эту минуту корова начала испражняться: кал мягко падал на землю. Бюто следил глазами за этой процедурой, а лицо его все более и более корчилось гримасой. На покупателя, бледного парня высокого роста, гримаса Бюто произвела должное впечатление, и он немедленно после этого ушел.
- Нет, корову я не возьму, у нее какая-то хворь, - сказал Бюто.
На этот раз крестьянка совершила ошибку: она вышла из себя. Бюто ничего больше и не нужно было. Она осыпала его ругательствами, он также отвечал потоком непристойной брани. Вокруг стал со смехом собираться народ. Муж, стоявший сзади, по-прежнему ничего не говорил. Наконец он толкнул жену локтем. Тогда она вдруг крикнула:
- Берете за тридцать два пистоля?
- Нет, тридцать.
Он опять отошел. Тогда она позвала его сдавленным от бешенства голосом:
- Ну, ладно, дьявол, уводите ее. Но если бы, черт подери, пришлось начинать все сначала, я бы лучше заехала вам в морду.
Крестьянка была вне себя и дрожала от ярости. А Бюто громко хохотал, рассыпался в любезностях и предлагал ей отправиться вдвоем куда-нибудь в укромное местечко.
Лиза тотчас же подошла и, отведя крестьянку в сторону, передала ей за деревом триста франков. Франсуаза уже держала корову. Но Жану пришлось подтолкнуть животное сзади, так как оно никак не хотело двигаться с места. Все были на ногах уже в течение двух часов; Роза и Фанни, не чувствуя усталости, терпеливо дожидались развязки. Собравшись уходить, заметили отсутствие Бюто и принялись его искать. Его нашли снова около продавца поросят, которого он похлопывал по животу. Бюто только что купил поросенка за двадцать франков. Прежде чем заплатить, он сосчитал деньги, не вынимая их из кармана, и вытащил ровно ту сумму, которую следовало отдать. Затем Бюто пересчитал ее еще раз в полузакрытом кулаке. Когда же он захотел засунуть поросенка в мешок, который хранился у него под блузой, это оказалось вовсе не таким простым делом. Ветхий холст расползался, ноги и рыло животного просовывались в дыры. В таком виде он взвалил его на плечо; поросенок барахтался, фыркал и отчаянно визжал.
- А пять франков, Лиза? - заявил Бюто. - Я ведь выиграл пари.
Она, смеясь, протянула монету, рассчитыкая, что он не возьмет ее. Но Бюто преспокойно забрал деньги и опустил в карман. Все медленным шагом направились к постоялому двору «Добрый хлебопашец».
Рынок подходил к концу. Деньги сверкали на солнце, звенели на столах виноторговцев. В последнюю минуту все сделки спешно заканчивались. На углу площади св. Георгия оставалось непроданным лишь несколько голов скота. Мало-помалу толпа снова начала заполнять Большую улицу, где продавцы овощей, унося свои пустые корзины, освобождали мостовую. На птичьем рынке тоже уже не оставалось ничего, кроме соломы и перьев. Повозки начинали разъезжаться, на постоялых дворах запрягали, всюду отвязывали лошадей. Во все стороны и по всем дорогам уже катились, подпрыгивая на ухабах, повозки, синие блузы надувались ветром.
Проехал на черной лошади Лангень, совершивший свою поездку только для покупки косы. Макрон с Бертой еще ходили по лавкам. Фрима шла обратно пешком с таким же тяжелым грузом, так как корзины ее были теперь наполнены конским навозом, собранным по дороге. Измученная Пальмира стояла в аптеке на Большой улице, ожидая, когда ей приготовят лекарство для брата, который был болен уже целую неделю. За эту паршивую микстуру ей приходилось отдать двадцать су - половину доставшегося ей ценою тяжелого труда воскресного заработка. Дочери Мухи со своей компанией шли потихоньку, но появление пьяного в стельку Иисуса Христа, шествовавшего посредине мостовой, заставило их прибавить шагу. Они слышали, что он получил в тот день деньги, заложив последний кусок своей земли. Иисус Христос шел, с хохотом разговаривая сам с собой, в его больших карманах позвякивали пятифранковые монеты.
Когда дошли наконец до постоялого двора «Добрый хлебопашец», Бюто просто и развязно заявил:
- Так вы собираетесь ехать?.. Слушай, Лиза, а если бы ты с сестрой осталась закусить?
Она никак не ожидала этого приглашения и повернулась в сторону Жана, но Бюто добавил:
- Пусть и Жан останется, я буду очень рад.
Роза и Фанни переглянулись. Очевидно, парень что-то надумал, хотя на его лице по-прежнему ничего нельзя было прочесть. Но все равно, мешать не следовало.
- Вот и отлично, - сказала Фанни, - оставайтесь-ка… А мы с матушкой поедем. Нас ждут.
Франсуаза, которая вела корову, сухо заявила:
- Я тоже поеду.
Она стояла на своем: постоялый двор ей не нравится, корову надо отвести домой сейчас же. Она говорила так недружелюбно, что пришлось уступить. Как только запрягли и привязали сзади корову, все три женщины уселись в повозку.
Старуха Роза, все время ожидавшая, что сын ей что-нибудь скажет, только теперь решилась спросить его:
- А ты ничего не велишь передать отцу?
- Нет, ничего, - ответил Бюто.
Она посмотрела ему в глаза и еще раз настойчиво спросила:
- Значит, нет ничего нового?
- Если что-нибудь будет, тогда узнаете.
Фанни тронула вожжи; лошадь двинулась шагом, таща за собой корову, которая пошла, вытянув шею. Лиза осталась одна с Бюто и Жаном.
В шесть часов все трое сели за столик в одной из комнат постоялого двора, которая была расположена рядом с кофейной. Бюто, хотя он и не заявил, что угощает, отправился в кухню заказать яичницу и кролика. Пока он ходил, Лиза уговорила Жана объясниться с ним сегодня же, чтобы избавить себя от необходимости встречаться с Бюто еще раз. Но яичница была уже съедена, принялись за фрикассе из кроликов, а смущенный парень все не мог решиться. Бюто, должно быть, также ни о чем не помышлял. Он ел за двоих, громко смеялся и дружески подталкивал ногой под столом кузину и приятеля. Затем разговор перешел на серьезные темы: заговорили о Рони, о новой дороге, и хотя ни слова не было сказано ни о пятистах франках, которые выплачивал сестрам муниципальный совет, ни об увеличении стоимости прилегающих к дороге участков, - это накладывало свой отпечаток на все, о чем они говорили. Бюто опять начал дурачиться, чокался, но в его серых глазах сверкал огонек, говоривший о том, что он собирается обделать хорошенькое дельце. Доставшийся ему третий участок становился теперь выгодным, так же как и женитьба на прежней любовнице, чье поле, находившееся совсем рядом, почти удвоилось в цене.
- Черт возьми! - воскликнул он. - Разве мы не будем, пить кофе?
- Три кофе, - заказал Жан.
Пока пили кофе и осушали графинчик водки, прошел целый час, а Бюто все еще не объявлял о своем решении. Он подходил к вопросу вплотную, снова отступал, тянул, как будто продолжал выторговывать корову. По существу, вопрос казался решенным, но нужно было все-таки как-то доказать это. Внезапно Бюто повернулся к Лизе и спросил:
- Почему ты не привела ребенка?
Лиза рассмеялась, понимая, что теперь дело выгорело. Она хлопнула его по плечу и снисходительно сказала довольным тоном:
- Ну и прохвост же ты, Бюто!
На том и покончили. Он тоже посмеивался. Свадьба была решена.
У Жана прошло его смущение, он почувствовал облегчение и тоже развеселился. Наконец он заговорил и сказал все, что было нужно.
- Да, хорошо, что ты вернулся. А то ведь я хотел занять твое место.
- Как же, мне говорили… Но я был спокоен, ведь вы, наверное, предупредили бы меня!
- Ну, разумеется… Конечно, лучше, что женишься ты, - знаешь, из-за ребенка… Мы это всегда говорили. Правда, Лиза?
- Истинная правда. Мы всегда это говорили.
Все трое казались растроганными и умиленными. Особенно радовался Жан, который нисколько не ревновал и сам себе удивлялся, что способствует этому браку. Когда Бюто крикнул: «Но нужно же выпить еще чего-нибудь, черт возьми!» - Жан заказал пиво. Лиза сидела между ними; облокотившись о стол, они говорили теперь о последних дождях, поваливших хлеба.
Неподалеку от них в зале кофейной сидел за столиком вместе с каким-то стариком крестьянином Иисус Христос. Оба были пьяны и невыносимо шумели. Впрочем, остальные крестьяне, наполнявшие освещенную рыжим блеском лампы залу, пили, курили, плевали и кричали во все горло. Однако голос Иисуса Христа, гудевший, как медный колокол, заглушал все другие голоса. Он играл в карты, и после последнего хода между ним и его партнером разгорелась ссора. Старик крестьянин спокойно, но упорно настаивал, что выигрыш принадлежит ему. Однако он как будто был неправ. Конца перебранке не было видно. Разъяренный Иисус Христос орал так громко, что хозяин постоялого двора счел нужным вмешаться. Тогда Иисус Христос встал и с картами в руках начал бродить от столика к столику, доказывая свою правоту посетителям. Он извел всех, снова заорал и вернулся к старику, который был непреклонен и продолжал стоически переносить ругань.
- Негодяй! Мошенник! Выходи-ка вперед, я тебя проучу. Затем внезапно он опять уселся против старика и, успокоившись, сказал:
- А вот я знаю еще игру… Не хочешь ли поставить?
Он достал пригоршню пятифранковых монет, около двадцати штук, и сложил их стопочкой перед собой.
- Вот в чем дело… Доставай-ка столько же.
Старик, заинтересовавшись, молча, достал кошелек и сложил такую же стопочку.
- Так вот я беру одну монету из твоей кучи. Теперь смотри.
Он взял монету и с важностью положил ее на язык, а затем сразу проглотил:
- Теперь твоя очередь. Бери из моей кучи… Кто больше съест у другого, у того больше и будет… В этом и игра.
Старик, вытаращив глаза, согласился и с трудом проглотил первую монету. А Иисус Христос, крича, что торопиться некуда, глотал монеты одну за другой, как сливы. Когда он проглотил пятую, по кофейной прошел шум, и вокруг играющих столпился круг восхищенных посетителей. Ну и чертов сын, какая глотка, - пропускает одну штуку за другой, и ничего! Старик проглотил четвертую монету, но вдруг опрокинулся назад, храпя и задыхаясь. Лицо его побагровело, и одно время думали, что он скончался. Иисус Христос, довольный, поднялся с сияющим видом: у него в желудке лежало уже десять монет, так что ему все-таки удалось обставить старика на тридцать франков.
Бюто, беспокоясь, что проделка брата может втянуть и его в неприятность, особенно если старик не оправится, встал из-за стола. Он смотрел кругом блуждающим взором и ни слова не говорил о том, что собирается расплатиться, хотя приглашение исходило как раз от него. Тогда Жан уплатил по счету. Это окончательно привело Бюто в хорошее настроение. На дворе, запрягая лошадь, он положил руку на плечо приятелю.

Предыдущая страница 10 Следующая страница


11 Эмиль Золя

- Знаешь, я хочу, чтобы тебе было все известно. Свадьба состоится через три недели… Я был у нотариуса и подписал акт. Бумаги будут скоро готовы.
И помогая Лизе влезть в повозку, он сказал:
- Гоп-ла! Я тебя довезу… Я поеду через Ронь - это мне нисколько не дальше.
Жан возвращался в своей повозке один. Он находил это вполне естественным и ехал сзади них. В Клуа снова воцарилась мертвая тишина; все уже спали. В темноте горели желтые огни фонарей. От рыночного шума остались только запоздалые, нетвердые шаги пьяного крестьянина. Затем дорога пошла в полной темноте. Однако он все-таки различал впереди повозку, увозившую парочку. Конечно, так-то оно было лучше, это было очень хорошо. Жан начал громко и весело насвистывать, вдыхая свежий ночной воздух, чувствуя себя свободным.

VII

Снова наступил сенокос. Небо было голубое, стояла жаркая погода, освежаемая изредка легким ветерком. Свадьбу назначили на Иванов день, приходившийся в тот год на субботу.
Фуан настоял, чтобы Бюто начал свои приглашения на свадьбу с тетки Большухи, которая являлась старшей во всем роде. Она, как богатая и внушающая страх властительница, требовала к себе особого почтения. Поэтому как-то вечером Бюто отправился вместе с Лизой приглашать ее на свадьбу - как на совершение обряда в церкви, так и на обед, который должен был состояться после этого в доме невесты. Оба они нарядились по-праздничному.
Большуха сидела одна в кухне и вязала. Не переставая перебирать спицами, она пристально посмотрела на них и дала им высказаться, заставив повторить все по три раза. Затем ответила своим грубым голосом:
- На свадьбу? Нн-е-ет… Чего я там не видела, на свадьбе?.. Пусть уж идут те, кому хочется повеселиться.
Но они заметили, что ее иссохшее лицо чуть зарумянилось. Мысль, что можно будет набить себе брюхо за чужой счет, возбуждала ее. Они были уверены, что она согласится; но обычай требовал, чтобы очень упрашивали.
- Да нет же, тетенька! Без вас никак нельзя.
- Нет, нет, это не про меня. Нечего делать мне, что ли? Да разве у меня есть во что одеться? Это все расход… Проживу и без свадебных пирушек.
Им пришлось повторить приглашение еще раз десять. Наконец она сказала, как бы нехотя:
- Ну, ладно, уж раз вы принуждаете, я приду. Но знайте, я беспокою себя только для вас.
Затем, так как Лиза и Бюто не уходили, в ней началась борьба, ибо обычай требовал в таких случаях угощения: нужно было поднести по стаканчику вина. Наконец она решилась и спустилась в погреб, хотя в доме имелась начатая бутылка.
Но у нее для подобных случаев были припасены остатки до того кислого вина, что сама она не могла его пить: она называла его метлой для добрых родственников. Налив два стаканчика, она с такой внушительностью посмотрела на племянника и племянницу, что те, не желая оскорбить ее, выпили не поморщившись. Когда они уходили от нее, у обоих драло в горле.
В тот же вечер Бюто и Лиза отправились в «Розбланш», к Шарлям. Но там они попали в самый разгар трагического происшествия.
Г-н Шарль находился в саду и был крайне возбужден. По-видимому, что-то сильно взволновало его во время обрезки ползучих роз. Он держал в руках садовые ножницы, а лестница была еще прислонена к стене. Но он овладел собой и пригласил Бюто и Лизу в гостиную, где Элоди сидела со скромным видом за вышиванием.
- Ах, вы через неделю женитесь? Очень, очень хорошо, дети мои… Но мы не сможем быть у вас на свадьбе, потому что госпожа Шарль в Шартре и останется там еще недельки две.
Он поднял свои тяжелые веки, чтобы посмотреть на девушку.
- Да, да, когда много работы, особенно во время ярмарки, госпожа Шарль ездит помогать дочке… Знаете, коммерция всегда остается коммерцией, и бывают такие дни, когда в лавке прямо сбиваешься с ног… Хотя Эстелла вполне уже вошла в курс дела, но все-таки мать бывает ей очень полезна, так как, знаете, наш зять Воконь решительно ничем не занимается… А потом госпоже Шарль вообще приятно посмотреть на свое заведение. И понятно! Мы ведь ухлопали на него тридцать лет нашей жизни, а это что-нибудь да значит.
Он начинал умиляться, взор его, увлажнившись слезами, блуждал где-то в далеком прошлом. Он говорил правду: г-жа Шарль часто тосковала о маленьком домике на Еврейской улице, скучая в своем буржуазном уединении, несмотря на полное довольство и изнеженность ее теперешнего существования на солнце, среди цветов и птиц. Закрывая порою глаза, г-жа Шарль снова видела старый Шартр, раскинувшийся на склоне холма, от Соборной площади до берегов Эр. Она входила в город по Сорочьей улице, затем шла через Зольные Ворота по Конюшенной и, чтобы сократить путь, спускалась по лестнице с Плоского Холма, и тут, на последней ступеньке, ее взору открывался дом Э 19, стоявший на углу Еврейской улицы и улицы Живорыбных Садков. Она видела его белый фасад, его зеленые, всегда опущенные занавески. Обе улицы имели жалкий вид, и в продолжение тридцати лет она созерцала стоявшие там лачуги, населенные грязными, оборванными людьми, и ручей, который бежал посреди мостовой, неся свои мутные воды. Но сколько недель, сколько месяцев прожила она незаметной жизнью в этом доме, не переступая его порога! Она продолжала гордиться диванами и зеркалами в гостиной, кроватями черного дерева и постельными принадлежностями в комнатах, - всей этой роскошью и строгим комфортом, которые были их созданием, их делом и доставили им состояние. При воспоминании о тех или иных интимных уголках, о стойком аромате туалетной воды, о запахе, присущем всему дому в целом и как бы сохранившемся на ее собственной коже, г-жой Шарль овладевала меланхолия. Поэтому она с нетерпением ожидала периодов оживления заведения и уезжала помолодевшая, радостная; обещая передать полученные от внучки поцелуи матери, как только приедет в кондитерскую.
- Да, это очень досадно, очень досадно, - повторял Бюто, в самом деле расстроенный тем, что Шарли не придут к нему на свадьбу.
- Но может быть, кузина напишет тете, чтобы она вернулась?
Элоди, которой шел пятнадцатый год, подняла свое бледное, слегка опухшее личико, обрамленное редкими волосами. Она была до того малокровна, что деревенский воздух, казалось, только подчеркивал ее анемичность.
- О нет, - проговорила она, - бабушка говорила мне, что ей хватит работы больше, чем на две недели. Она должна привезти мне целый мешок конфет, если я буду хорошо себя вести.
Это была ханжеская ложь. После каждой поездки ей привозили мешочек драже, якобы сделанного в кондитерской родителей.
- Ну, так тогда, - предложила, наконец, Лиза, - приходите без нее, дядя, приходите с девочкой.
Но г-н Шарль, который снова пришел в возбужденное состояние, уже не слушал. Он то и дело подходил к окну, как бы подстерегая кого-то и подавляя в себе готовый разразиться гнев. Не будучи больше в силах сдерживать свое негодование, он одним словом выслал девочку из комнаты.
- Иди поиграй немного, милочка.
Затем, когда она, привыкшая к тому, что ей не позволяют присутствовать при разговоре взрослых, вышла, г-н Шарль встал посреди комнаты и скрестил руки. Его полное желтое лицо, своей благообразностью напоминавшее лицо чиновника в отставке, передергивалось от негодования.
- Можете себе представить? Вы, наверно, никогда не видали подобной гадости… Обрезаю я свои розы и подымаюсь на самую верхнюю ступеньку лестницы, машинально перегибаюсь через стену - и что же я вижу?.. Онорина, да, моя прислуга Онорина с мужчиной, - он на ней, а она уже задрала ноги… Ах, свиньи! Ах, свиньи! Подумайте, ведь у самой стены моего сада…
Он задыхался и начал ходить, выражая свое осуждение благородной жестикуляцией.
- Я жду ее, чтобы вышвырнуть за дверь… Шлюха несчастная! Такие твари нам не нужны. Нашим служанкам всегда кто-нибудь ухитряется сделать брюхо. Проходит шесть месяцев, и их уже нельзя держать с распухшими животами в порядочном доме. А какова эта, ведь я же ее застал за самым делом… Нет, нет, наступает конец света, разврат переходит все границы.
Ошеломленные Бюто и Лиза сочли нужным разделить его негодование.
- Конечно, это безобразие, настоящее безобразие! Но он снова остановился перед ними.
- А представьте себе, что Элоди влезла бы на лестницу и все увидела! Она такая невинная, она ровно ничего не знает… Ведь мы наблюдаем за ней вплоть до ее мыслей. Я просто дрожу при мысли, что это могло случиться… Какой удар для госпожи Шарль, если бы она была здесь!
В эту минуту он посмотрел на улицу и заметил, что девочка, движимая любопытством, поставила ногу на первую ступеньку лестницы. Он бросился к окну и закричал сдавленным от ужаса голосом, как будто Элоди стояла на краю пропасти:
- Элоди! Элоди! Спустись и, ради бога, отойди оттуда.
У него подкосились ноги, он опустился в кресло, продолжая изливать свое возмущение распутством служанок. Разве он не накрыл одну из них в курятнике, когда та объясняла малютке, как устроен куриный зад? Довольно уж было хлопот с тем, что происходило вне дома: приходилось оберегать девочку от грубости крестьян и животных. То же обстоятельство, что безнравственность свила себе прочное гнездо и в самом доме, приводило его в полное отчаяние.
- Вот она возвращается, - резко сказал он. - Сейчас увидите.
Он позвонил и встретил Онорину сидя, со всей строгостью, стараясь держаться спокойно и с достоинством.
- Мадмуазель, сложите свои вещи и отправляйтесь немедленно. Я уплачу вам за неделю вперед.
Служанка, тщедушная и худенькая, с несчастным и растерянным видом, пыталась что-то объяснить и бормотала извинения.
- Совершенно излишне. Все, что я могу сделать, - это не отдавать вас в руки властей за нарушение правил нравственности.
Тогда она возмутилась:
- Скажите, значит, все дело в том, что вам не заплатили за вход!
Он поднялся и, выпрямившись во весь рост, указал ей властным жестом на дверь. Затем, когда она вышла, он утешил себя тем, что выругался:
- Вы подумайте только, такая б… бесчестила мой дом.
- Разумеется, б…! Совершенно верно, - любезно согласились Лиза и Бгото.
Бюто вернулся к начатому ранее разговору:
- Так, значит, дядюшка, решено? Вы придете к нам с девочкой?
Г-н Шарль все еще не мог успокоиться. Он с беспокойством подходил к зеркалу и затем, довольный своим видом, снова отходил от него.
- Куда это? Ах, да! К вам на свадьбу?.. Это очень хорошо, дети MUM, что вы решили пожениться… Можете на меня рассчитывать, я приду, но только не обещаю вам привести с собой Элоди. Знаете, ведь на свадьбах любят иногда распускать языки… Не правда ли? А как я только что выставил эту шлюху за дверь, а? Бабам нельзя давать безобразничать. До свиданья, рассчитывайте на меня.
Деломы, к которым Бюто и Лиза отправились прямо от Шарля, приняли приглашение, хотя и долго отказывались, как это требуется обычаем. Оставалось позвать из своих только Иисуса Христа. Но он стал теперь в самом деле невыносим. Перессорившись со всеми, он не останавливался перед самыми грязными выдумками, чтобы осрамить родственников. Поэтому его решили обойти, хотя и опасались, что он может отомстить за это какой-нибудь гадостью.
Ронь жила ожиданием, так как свадьба, которая так долго откладывалась, была незаурядным событием. Даже мэр Урдекен согласился потревожить себя, но от приглашения присутствовать на вечернем обеде отказался, оправдываясь тем, что ему с вечера надо отправиться в Шартр по какому-то судебному делу. Однако он обещал, что г-жа Жаклина - пригласить ее сочли нужным из уважения к нему - придет обязательно. Желая собрать как можно больше приличной публики, думали позвать и аббата Годара. Но священник рассердился с первых же слов, так как свадебный обряд был назначен на Иванов день, когда он должен был отслужить обедню в честь храмового праздника в Базош-ле-Дуайен: разве возможно, чтобы он отправился в Ронь утром? Но тогда женщины - Лиза, Роза и Фанни - стали настойчиво просить его и уже не заикались о званом обеде. В конце концов аббат уступил. Он явился в полдень и, вне себя от досады, отбарабанил всю службу одним духом, чем нанес женщинам смертельную обиду.
Впрочем, после долгих обсуждений решили, что свадьба будет очень скромно справлена в семейном кругу. К этому побуждало положение новобрачной, у которой был на руках почти трехлетний ребенок. Тем не менее отправились в Клуа и заказали тамошнему кондитеру торт и десерт, решившись истратить на это чуть ли не всю сумму, ассигнованную на свадебный пир. Надо было показать, что в нужном случае и они умеют не скупиться. Поэтому были заказаны, как и для свадьбы старшей дочери Кокаров, владельцев фермы Сен-Жюст, сладкий пирог со взбитыми сливками, крем двух сортов и четыре подноса сластей и печенья. Дома же готовился жирный суп, угри, четыре жареных цыпленка, фрикасе из четырех кроликов, а также жареные говядина и телятина. Рассчитывали приблизительно на пятнадцать человек, но точного числа гостей еще не знали. В крайнем случае, если не все будет съедено, останется на следующий день.
Небо, с утра немного пасмурное, позднее совсем очистилось, и к концу дня была великолепная, ясная и теплая погода. Стол накрыли посредине вместительной кухни, как раз против очага, где жарилось мясо и кипели разные соусы. Печь была так накалена, что пришлось распахнуть оба окна и дверь, через которые проникал в кухню крепкий запах свежескошенного сена.
Дочери Мухи начали с помощью Фанни и Розы приготовлять все еще накануне. В три часа, когда показалась тележка кондитера, вся деревня пришла в неописуемое волнение, из всех домов женщины выбежали на порог. Десерт тотчас же расставили на столе, чтобы все могли его видеть. Как раз в это время, раньше всех остальных гостей, явилась Большуха: она уселась, зажав свой посох между колен, и больше уже не спускала глаз с приготовленной еды. Подумать только, какие расходы! Чтобы побольше наесться на обеде, она голодала с самого утра.
Мужчины, а именно: Бюто, его свидетель при заключении брака Жан, старик Фуан, Делом со своим сыном Ненессом, - все в сюртуках, черных брюках и шелковых цилиндрах, причем с последними они не расставались, - занимались на дворе игрой, состоявшей в том, что на пробку клали стопочку монет, а затем сбивали их палкой. Г-н Шарль явился один: накануне он отвез Элоди в пансион в Шатодене. Не принимая участия в игре, г-н Шарль заинтересовался ею и высказывал разумные суждения.
Но когда в шесть часов все уже было готово, пришлось ждать Жаклину. Женщины опускали юбки, которые они подкололи булавками для того, чтобы не испачкаться перед печью. Лиза была в голубом платье, Франсуаза в розовом. Оба платья были шелковые, старомодного покроя: Ламбурдье содрал с них вдвое дороже, выдав платья за последнюю парижскую новинку. Старуха Фуан достала из сундука лиловое поплиновое платье, которое она уже в течение сорока лет надевала на свадьбы всей округи. Фанни, нарядившаяся в зеленое платье, надела на себя все свои драгоценности - часы с цепочкой, брошь, кольца и серьги. Ежеминутно какая-нибудь из женщин выходила на улицу и бежала на угол к церкви посмотреть, не едет ли барыня с фермы. Мясо пережаривалось, жирный суп, преждевременно разлитый по тарелкам, остывал. Наконец кто-то закричал:
- Едет! Едет!
Показался кабриолет. Жаклина ловко спрыгнула на землю. Она очень мило выглядела в своем кретоновом платье, усеянном красным горошком по белому полю. На ней не было никаких драгоценностей, за исключением бриллиантовых сережек, - подарок г-на Урдекена, о котором с возмущением говорила вся округа. Все удивились, что Жаклина не отослала обратно привезшего ее работника, когда он с помощью других поставил экипаж под навес. Это был некто Трон, рыжеволосый гигант с бедой кожей и детским выражением лица. Он был родом из Перш и нанялся в Бордери работником две недели тому назад.
- Знаете, Трон останется, он должен отвезти меня обратно, - весело сказала Жаклина.
Жители Бос недолюбливали першеронцев, считая их лживыми и неискренними. Все переглянулись: значит, эта дубина - новый фаворит Жаклины? Бюто, который с самого утра был в благодушном и шутливом настроении, ответил:
- Конечно, останется. Достаточно того, что он приехал с вами!
Лиза сказала, что пора начинать, и все стали, шумя и толкаясь, усаживаться за стол. Для троих не хватило стульев; тогда принесли две старых табуретки и положили на них доску. Ложки громко застучали о тарелки. Суп был совсем холодным и покрыт кружками застывшего жира. Это никого не смущало, и, когда старик Фуан объявил, что суп согреется в желудках, все загоготали. Затем началось настоящее истребление: цыплята, кролики, жареное мясо - все это появлялось одно за другим и немедленно исчезало под громкое чавканье. Крестьяне, такие умеренные у себя дома, у чужих объедались до несварения желудка. Большуха не произносила ни слова, чтобы наесться побольше. Было страшно смотреть, сколько всего поглощало, даже не раздуваясь, это высокое и высохшее тело восьмидесятилетней старухи. Было решено, что подавать блюда будут Франсуаза и Фанни, чтобы молодой не приходилось вставать из-за стола. Однако Лизе не сиделось; она ежеминутно вскакивала и, засучив рукава, принималась переливать какую-нибудь подливку или снимать с вертела жаркое. Впрочем, вскоре все гости стали так или иначе помогать хозяйке: то и дело кто-нибудь вставал, отрезал себе хлеба или старался перехватить передаваемое из рук в руки блюдо. Бюто, взявший на себя роль виночерпия, не мог справиться один, хотя, чтобы не терять времени на откупоривание бутылок, у самого стола была предусмотрительно поставлена бочка с пробуравленной сбоку дырой. Ему некогда было поесть, и Жану пришлось заменить его и тоже приняться за наполнение литровых кружек. Солидно усевшийся Делом заявил, что без достаточного количества жидкости, пожалуй, подавишься. Когда подали торт величиною с колесо телеги, среди приглашенных пробежал шепот: достоинство начинки приводило в восхищение, и г-н Шарль в своей галантности дошел даже до того, что начал уверять, что такого торта ему не случилось пробовать и в Шартре. А старик Фуан, бывший в особенном ударе, также слюбезничал:
- Я думаю, что если такую штучку приклеить к заднице, так все бы шишки зажили.
Весь стол покатился со смеху, в особенности Жаклина, которая расхохоталась до слез. Она что-то лепетала, чтото пыталась добавить, но в общем шуме никто ее не слышал.
Молодые сидели друг против друга. Бюто - между матерью и Болыиухой, Лиза - между старым Фуаном и г-ном Шарлем. Все остальные разместились по своему желанию. Рядом с Жаклиной сидел Трон, не спускавший с нее своего нежного и бессмысленного взгляда. Жан сидел около Франсуазы, отделенный от нее только маленьким Жюлем, за которым они оба обещали присматривать, Однако у мальчика, когда он попробовал торта, случилось такое расстройство желудка, что молодой пришлось уложить его спать. Таким образом, конец обеда Жан и Франсуаза провели рядом. Девушка была очень оживлена и раскраснелась от печки. Несмотря на чудовищную усталость, она казалась очень возбужденной. Жан, стараясь услужить Франсуазе, вставал вместо нее, чтобы помочь подавать кушанья, но она быстро ускользала, все время дурачилась с Бюто. А тот, всегда задиравший девок, когда бывая в хорошем расположении духа, приставал к ней с самого начала обеда. Он щипал ее мимоходом, она же в бешенстве отвечала ему оплеухой; затем она снова вставала под каким-нибудь предлогом, точно быть исщипанной доставляло ей наслаждение. Она жаловалась, что у нее все бедра в синяках.
- Так сиди уж тут! - говорил ей Жан.
- Как бы не так! - кричала она. - Пусть не думает, что, женившись на Лизе, он стал и моим мужем.
Когда совсем стемнело, было зажжено шесть свечей. Ели уже целых три часа и только к десяти добрались до десерта. После этого пили кофе, не то чтобы чашку или две, а подряд целыми кружками. Шутили все больше и больше: кофе возбуждает, что и говорить, а это в особенности хорошо для тех мужчин, которые крепко спят. И как только кто-нибудь из женатых гостей выпивал глоток, все остальные держались за бока.
- Ну, конечно, тебе-то не мешает выпить, - сказала Делому Фанни, которая, несмотря на свою обычную сдержанность, была на этот раз очень весела.
Делом покраснел и степенно сослался на то, что ему приходится слишком много работать. А сын его Ненесс, широко раскрыв рот, покатывался со смеху среди громких восклицаний и хлопанья по ляжкам, вызванных этим супружеским признанием… Впрочем, мальчишка так наелся, что, казалось, готов был лопнуть. Он тут же исчез, и только когда все собирались уходить, его нашли в хлеву заснувшим между коровами.
Дольше всех других держалась Большуха. В полночь она безмолвно налегала на печенье, отчаявшись, что не может его докончить совсем. Кто вылизывал чашки с кремом, кто подчищал крошки сладкого пирога. Опьянение усиливалось, и под его влиянием расстегивались крючки корсажей, пряжки штанов, все пересаживались с места на место, двигаясь вокруг засаленного и залитого вином стола. Кое-кто пытался затянуть песню, но она, не находя поддержки, обрывалась; одна только старуха Роза с затуманенными глазами напевала какую-то легкомысленную песенку прошлого века, популярную во времена ее молодости, и покачивала в такт своей трясущейся головой. Для танцев было слишком мало народу, так как мужчины предпочитали тянуть водку литровыми кружками, покуривая трубки и выколачивая из них пепел на скатерть. Фанни и Делом, сидя в углу с Жаном и Троном, подсчитывали с точностью до одного су денежное состояние новобрачных и на что они могли надеяться в будущем. Это длилось бесконечно долго, они принимали в расчет каждый квадратный сантиметр земли, так как им было известно имущество всех роньских жителей, вплоть до их белья. На другом конце стала Жаклина завладела г-ном Шарлем, глядя на него со своей неотразимой улыбкой; ее красивые развратные глаза горели любопытством. Она продолжала расспрашивать:
- Так, значит, в Шартре весело, много развлечений?
Отвечая ей, он отозвался с похвалой о «городском кольце», об аллеях, засаженных старыми деревьями. Благодаря им весь Шартр опоясан тенью, особенно внизу, у самой реки, где на бульварах прохладно даже летом. Затем там был собор. И он начал распространяться о соборе, как человек, хорошо осведомленный и уважающий религию. Да, это было одно из самых прекрасных зданий, ставшее теперь слишком обширным для нашей эпохи упадка христианства, а потому почти всегда пустое, окруженное безлюдной площадью, по которой в будни скользили лишь одинокие тени набожных женщин. Он сам почувствовал эту грусть великого запустения, когда как-то в воскресенье зашел мимоходом во время служения вечерни: было холодно, сквозь цветные стекла проникал такой тусклый свет, что глазам нужно было привыкнув к полумраку, чтобы разглядеть затерявшиеся вдалеке под сводами, как горсточка муравьев, два хора девочек-пансионерок, чье пение на высоких нотах напоминало флейту. Действительно, сердце разрывалось при виде церкви, заброшенной ради кабаков.
Удивленная Жаклина по-прежнему пристально смотрела на него.
- Ну, а скажите… женщины в Шартре…
Он понял, сразу стал серьезным, но под влиянием всеобщего опьянения расчувствовался. Порозовевшая Жаклина, вздрагивая от мелкого смешка, ластилась к нему, словно стараясь узнать, какая тайна заставляла мужчин каждый вечер стремиться к нему в дом. Но дело обстояло в действительности не так, как она воображала. Г-н Шарль говорил ей о тяжелой работе женщин, так как вино вызывало у него отеческое настроение с оттенком грусти. Он оживился, когда Жаклина рассказала ему, как она ради любопытства прошлась перед публичным домом в Шатодене. Это был маленький полуразвалившийся дом на углу улиц Давиньон и Луазо, с вечно закрытыми прогнившими ставнями. Позади дома находился запущенный сад, где в большом стеклянном шаре отражался, фасад здания, а перед слуховым окном чердака, превращенного в голубятню, летали, воркуя на солнце, голуби; В тот день, когда она проходила мимо, на крыльце играли дети, а из-за стены расположенной рядом кавалерийской казармы слышалась команда. Г-н Шарль с запальчивостью прервал ее. Да, да, он знал это место: там жили всего две отвратительные и окончательно опустившиеся бабы, а внизу не было даже зеркала. Такого рода дыры только позорят ремесло.
- Но чего же иного хотите вы в супрефектуре? - закончил он, успокоившись, тоном человека, относящегося к вещам снисходительно и с философской терпимостью.
Был уже час ночи, стали собираться по домам, чтобы ложиться спать. Не правда ли, раз уж имеется ребенок, так незачем обставлять отправление молодых ко сну какими-либо церемониями! Они могут залезть вместе под одеяло и без особых шуток, как-то: вынутых из кровати перекладин, подкладывания пищалок под перину; в данном случае все это оказалось бы вроде горчицы после обеда. Лучше уж выпить еще по стаканчику и разойтись.
В эту минуту Лиза и Фанни вскрикнули. Через открытое окно в комнату был брошен комок нечистот, целая пригоршня дерьма, подобранного где-нибудь под изгородью. Платья обеих женщин были вконец испорчены, испачканы сверху донизу. Какая свинья могла совершить этот поступок? Бее выбежали, посмотрели на площадь, на дорогу, заглянули через стену. Никого. Но разногласий не было: это Иисус Христос мстил за то, что его не пригласили на пиршество.
Фуаны и Деломы ушли домой, так же как и г-н Шарль. Большуха ходила вокруг стола, ища каких-нибудь остатков. Наконец и она решилась идти, сказав на прощание Жану, что супруги Бюто подохнут с голоду. Когда она вышла на дорогу, ее твердая, тяжелая поступь и мерное постукивание посоха долго выделялись среди шума удалявшихся пьяных гостей, которые то и дело спотыкались о камни.
Когда Трон запряг кабриолет для г-жи Жаклины, она обернулась уже с подножки к Жану:
- А разве вы тоже возвращаетесь с нами, Жан? Нет ведь?
Парень, только что собиравшийся вскочить в повозку, отказался от этого намерения, с радостью предоставляя девушку товарищу. Когда Жан увидел, как она прижалась к своему новому ухажеру, он не мог не рассмеяться. Сам он отлично дойдет пешком. Он присел на каменную скамью во дворе, рядом с Франсуазой, вышедшей из дому, чтобы отдохнуть и освежиться, пока народ расходится. Молодые уже в еврей комнате; она обещала им запереть все двери, прежде чем лечь спать.
- Ах, как тут хорошо! - вздохнула она, помолчав минут пять.
Затем снова замолчала, и воцарилась полная тишина. Ночь была восхитительная, свежая, небо усеяно звездами. Веяло запахом сена, поднимавшимся с лугов Эгры, и этот запах напоминал аромат полевых цветов.
- Да, хорошо! - повторил наконец Жан. - На сердце легче становится.
Франсуаза ничего не ответила, и тут только он заметил, что она спала, склонившись к его плечу. Так он просидел еще час, погруженный в смутные мечты. Им овладели нечистые мысли, потом они рассеялись. Франсуаза была еще слишком молода, но ему казалось, что со временем она приблизится к нему, как будто годы будут сказываться только на ней одной.
- Ну, Франсуаза, пора спать, а то можно и простудиться. Она проснулась и вскочила.
- Да ну? Правда, надо ложиться. В постели будет лучше. До свиданья, Жан.
- До свиданья, Франсуаза.

ЧАСТЬ ТРЕТЬЯ

I

Наконец-то Бюто обладал своей долей, этой столь вожделенной землей, от которой он с бешенством, злобой и упорством отказывался в течение почти трех лет! Почему он так упрямился - он и сам хорошо не знал: в глубине души он сгорал от желания подписать акт, но в то же время боялся, как бы его не надули, и не мог примириться с тем, что не вся земля, не все девятнадцать арпанов, теперь изрезанные и разрозненные, достались ему. С той поры, как он согласился принять землю, его страсть была удовлетворена; он был охвачен животным восторгом обладания, который усиливался от сознания, что брат и сестра оказались обманутыми, так как стоимость его доли возрастала благодаря проведенной вдоль владения дороге. Встречаясь с Фанни и Иисусом Христом, он теперь не упускал случая, чтобы не подмигнуть в их сторону смеющимися глазами, как бы говоря: «Все-таки я их здорово надул».
И это было еще не все. Женитьба, которую он так долго откладывал, также давала повод торжествовать: Лиза принесла ему смежные с его собственным участком два гектара; мысль о неизбежном разделе доли сестер не приходила ему на ум; или, во всяком случае, он старался отодвинуть ее как можно дальше, чтобы успеть придумать какой-либо выход из положения. Вместе с частью Франсуазы Бюто имел теперь восемь арпанов пахотной земли, четыре арпана луга и около двух с половиной, занятых под виноградники. Да, он сохранит их, он скорее даст отрезать себе ногу или руку, чем отступится от владения. Особенно дорожил он урочищем Корнай, расположенным вдоль самой дороги. Там было около трех гектаров, и таким участком не владел ни один из его родственников. Когда ему приходилось говорить о Корнай, он пыжился и, казалось, готов был лопнуть от гордости.
Прошел год, и этот первый год обладания землей был для Бюто сплошным наслаждением. Никогда раньше, работая батраком у других, он не вспахивал землю так глубоко. На этот раз она принадлежала ему, он хотел оплодотворить ее, проникая в самую глубь ее недр. По вечерам он возвращался домой разбитым от усталости, волоча за собой плуг, лемех которого сверкал, как серебро. В марте Бюто прошелся бороной по пшенице, в апреле сделал то же самое с овсом. С каждым днем он заботился о земле все больше и больше, отдаваясь ей целиком. Когда поля ничего не требовали от него, он ходил смотреть на них, как влюбленный. Он обходил их со всех сторон и, нагибаясь, брал привычным движением горсть тучной земли и пропускал ее между пальцами, он был особенно счастлив, когда она не оказывалась слишком сухой или слишком влажной, что было признаком хорошего урожая.
С ноября, когда поднимаются первые всходы, и до июля, когда высокие хлеба начинают желтеть, Бос расстилала перед ним свои зеленые просторы. Желая иметь ее перед собой даже и тогда, когда ой не выходил из дому, Бюто открыл заколоченное окно в кухне, выходившее прямо на равнину, и стоял там, смотря на огромный обнаженный ковер, развернувшийся на десятки лье под необъятным сводом. Впереди не было ни одного дерева, тянулись только столбы телеграфной линии из Шатодена в Орлеан, убегавшие в нескончаемую даль. Сперва на больших бурых квадратах пашен пробивались едва заметные зеленоватые всходы, потом их нежный оттенок становился ярче, превращая поля в зеленый, почти всюду одноцветный бархат. Затем всходы становились выше и гуще, каждое растение принимало свою собственную окраску, и можно было издалека различить желтовато-зеленую пшеницу, голубовато-зеленый овес, серовато-зеленую рожь, бесконечные полосы во все стороны уходивших хлебов, среди которых сверкали, ярко-красными пятнами посевы клевера. В это время года Бос сияла красотой молодости, и вид ее, несмотря на всю монотонность, был приятен глазу своей весенней свежестью. Стебли росли все выше, и наконец поля становились настоящим морем - морем злаков, волнующимся, глубоким, беспредельным. Утром, в хорошую погоду, от них поднимался розоватый пар. По мере того как всходило солнце, в прозрачном воздухе проносились размеренные дуновения ветра, бороздя нивы глубокою зыбью. Ветер поднимался от горизонта и, проносясь над равниной, замирал на другом конце ее. От волнистых колебаний поля делались бледнее, по пшенице пробегали, как по муару, золотистые отблески: по овсам - голубые, по ржи - лиловатые. Одна волна зыби догоняла другую: это был как бы непрерывный прибой, гонимый вольным ветром.
Видневшиеся вдалеке ярко освещенные дома вечером казались белыми парусами, а из-за гряд низких холмов вздымались, как мачты, колокольни. Становилось прохладно, сумерки усиливали это впечатление влажного и ропщущего моря, где на горизонте, как неясное пятно твердой земли, терялся небольшой лесок.
В плохую погоду Бюто также смотрел на эту расстилавшуюся у его ног Бос, как рыбак смотрит со своего откоса на неспокойное море, когда буря грозит отнять у него пропитание. Он видел неистовую грозу, черную тучу, озарявшую равнину свинцовым отблеском, видел красные молнии, вспыхивавшие среди громового грохота у самой травы. Он видел, как за шесть лье от Рони образовалось рыжеватое облако, предвестник будущего ливня, сперва маленькое, похожее на кусок веревки, а потом - огромное чудовище, которое с рычанием помчалось вперед, оставляя позади себя уничтоженные нивы, полосу опустошения шириною в три километра, где все было вытоптано, исковеркано и помято. Поля, принадлежавшие Бюто, не пострадали; он сочувствовал несчастью других, затаив в себе скрытую радость. И по мере того как поднимались выше его хлеба, росло и его ликование. Серый островок деревушки уже исчезал за горизонтом, за высокими зеленеющими злаками. От Бордери виднелись одни крыши, наконец потонули и они. Только крылья ветряной мельницы продолжали торчать одинокими уцелевшими обломками. Всюду хлеба, море хлебов, выступающее из берегов, раскинувшееся по земле бескрайним зеленым покровом.
- Да, черт побери! - говорил Бюто каждый вечер, садясь за ужин. - Если лето не будет слишком сухим, хлеба нам хватит.
Семейство Бюто окончательно устроилось. Супруги взяли себе большую комнату в нижнем этаже, а Франсуазе пришлось довольствоваться маленьким помещением наверху, в котором раньше спал Муха. Комнатушку вымыли, поставили туда складную кровать, старый комод, стол и два стула. Франсуаза вела прежний образ жизни, занимаясь коровами. Однако мирная жизнь дома таила в себе повод к раздорам: вопрос о разделе оставался открытым. На другой день после свадьбы старшей сестры старик Фуан, бывший опекуном Франсуазы, стал настаивать, чтобы раздел был совершен тотчас же, во избежание всяких недоразумений в будущем. Но Бюто запротестовал. К чему это? Франсуаза была еще слишком молода, она пока не нуждалась в земле. Разве что-нибудь изменилось оттого, что Лиза вышла замуж? Франсуаза будет по-прежнему жить с сестрой, ее будут кормить, одевать, ей не на что будет жаловаться. Но на все эти доводы старик только покачивал головой: кто знает, что может случиться; лучше уладить дело сразу. Сама девушка также настаивала: она хотела знать свою долю, пусть даже эта доля останется в распоряжении зятя. Однако Бюто, пользуясь своей добродушно-насмешливой грубостью и упрямством, удалось уломать Франсуазу. О разделе перестали говорить; Бюто же всюду рассказывал о том, какое удовольствие доставляет ему семейная жизнь в добром согласии.
- Нужно только не ссориться, я не хочу ничего больше.
И в самом деле, в течение первых десяти месяцев между ними не было ни одной перебранки, хозяйство налаживалось; однако мало-помалу дела пошли хуже. Началось со скверного настроения. Сестры дулись, стали говорить друг другу грубости, а между тем собственнический дух «моего и твоего» продолжал свою разрушительную работу и портил установившиеся дружеские отношения.
Разумеется, Лиза и Франсуаза уже не питали взаимного чувства страстного обожания, как это было прежде. Теперь никто не встречал их на вечерней прогулке вместе, обнявшись под шалью. Что-то отделило их, они начали относиться друг к другу холоднее. С тех пор как в доме появился мужчина, Франсуазе стало казаться, что у нее отнимают сестру. Раньше у них было все пополам, теперь она не имела никаких прав на этого чужого человека, который занял сердце, принадлежавшее ей одной. Если Бюто целовал сестру, Франсуаза уходила из дому, не прощаясь и чувствуя себя оскорбленной, как если бы кто-то позволил себе напиться из ее стакана. В отношении собственности Франсуаза сохранила те же понятия, какие были у нее в детстве. Она по-прежнему с необычайной страстностью отстаивала свои права: это мое, а это твое, - и так как сестра теперь окончательно принадлежала другому, Франсуаза отказывалась от нее и претендовала только на то, что принадлежало ей, - на половину земли и половину дома.
Раздражение Франсуазы имело также и другие причины, которые она сама как следует не понимала. В доме старика Мухи, где со времени его вдовства царила холодная строгость, где не было любви, девушку ничто не волновало. Но теперь в него вселился самец, грубый самец, привыкший мять девчонок в оврагах; от его проделок дрожали перегородки, и шум долетал до слуха Франсуазы, сквозь щели между досками. Наученная животными, Франсуаза знала обо всем, это внушало ей отвращение и приводило в отчаяние. Днем она предпочитала уходить, чтобы они могли заниматься своей мерзостью беспрепятственно. Вечером, если они начинали шутить, вставая из-за стола, она кричала им, чтобы ей дали хотя бы докончить мытье посуды. И она торопилась к себе в комнату, с силой хлопая дверью и ворча сквозь зубы: «Скоты! Скоты!» Тем не менее ей казалось, что она все еще слышит то, что происходит внизу. Она зарывалась головой в подушку, закрывалась простыней, но ее слух и зрение мучили галлюцинации: начинала сказываться половая зрелость.
Хуже всего было то, что Бюто, замечая, как это волнует Франсуазу, начал ее вышучивать. Ну и что! А как она заговорит, когда ей самой придется заниматься тем же? Лиза тоже смеялась: в самом деле, что здесь дурного? А Бюто принимался разъяснять свои взгляды на вещи: раз господь бог устроил так, что эти удовольствия доступны каждому, надо пользоваться ими по мере своих сил, досыта; но только без детей, нет, боже упаси! Их всегда делают больше, чем нужно, по глупости, еще до свадьбы. Так и Жюль; раз уж он появился, когда его не ждали, с ним приходится примириться. Но, женившись, люди становятся серьезней. Он, Бюто, лучше даст себе перерезать горло, чем сделает другого ребенка. Еще один лишний рот в доме, где уж и так приходится тяжеленько? Покорнейше благодарю. Поэтому он хорошо наблюдал за собой и за женой, а то она такая жирная да бесстыдная, что, не ровен час, глотнет всю штуку разом. Он добавлял со смехом, что пашет-то он здорово, но только ничего не сеет. Вот хлеба, хлеба он согласен сеять сколько угодно, сколько может родить раздутое брюхо земли! Ну, а ребят - нет, с ними покончено навсегда!
Под влиянием этих постоянных подробностей и происходивших чуть ли не открыто совокуплений, которые Франсуаза инстинктивно чувствовала, душевная неуравновешенность ее продолжала возрастать. Говорили, что у нее меняется характер; и на самом деле, ее настроения порою ничем нельзя было объяснить; она была то весела, то вдруг делалась грустной, то хмурилась и злилась. Утром, когда полуодетый Бюто без стеснения проходил через кухню, она провожала его мрачными взглядами. С сестрой у нее возникали ссоры из-за самых пустяков, из-за какой-нибудь разбитой чашки: разве эта чашка не принадлежала также и ей, по крайней мере половина! Разве она сама не могла перебить и переломать половину всего, просто так, ради своего удовольствия? Споры о том, кому что принадлежит, заканчивались иногда такой перебранкой, что сестры потом злились друг на друга в течение нескольких дней.
Бюто к тому времени тоже впал в отвратительное настроение духа. Земля страдала от страшной засухи, полтора месяца не было ни капли дождя. Он возвращался домой со сжатыми кулаками, расстроенный видом погибшего урожая, чахлой ржи, тощих овсов, пшеницы, которая сгорела, не начав наливаться зерном. Он так же страдал, как и сами нивы; живот у него подтянулся, руки и ноги передергивало, он весь как-то скорчился и высох от досады и раздражения. В одно прекрасное утро он в первый раз крепко поругался с Франсуазой. Было жарко, и, вымывшись у колодца, он распахнул рубаху и расстегнул штаны, так что они просто сползали у него с ног. После того как он сел за стол, Франсуаза, подававшая суп, некоторое время стояла сзади. Наконец, не выдержав, она крикнула, вся покраснев:
- Заправь рубашку, противно смотреть!
Бюто был не в духе и тоже разозлился.
- Черт тебя подери! Перестанешь ты ко мне придираться или нет?.. Не гляди, если тебя коробит… Видно, тебе, мокрохвостка, здорово хочется пощупать, раз ты отстать от меня не можешь.
Она покраснела еще больше и что-то пробормотала, а Лиза, как на грех, добавила:
- Он прав; ты в конце концов нас совсем извела… Если нам нельзя у себя дома делать что угодно, так уж лучше уходи.
- Вот именно. И уйду! - с бешенством ответила Франсуаза и вышла из дому, хлопнув дверью.
Однако на следующий день Бюто снова сделался шутливо-любезным и старался помириться. Ночью небо заволокло и пошел мелкий, теплый, глубоко пропитывавший землю дождь, не прекращавшийся в течение двенадцати часов, один из тех дождей, от которых оживает вся природа. Бюто открыл окно, выходившее на равнину, и сидел около него с самого рассвета, весело поглядывая на улицу. Засунув руки в карманы, он не переставал повторять:
- Ну, теперь и мы с достатком; сам господь бог за нас старается. Ах, чертова перечница, в такие деньки можно и полентяйничать, а наживешься лучше, чем когда работаешь в три пота.
Медленный, мягкий, бесконечный дождь не переставал, и было слышно, как высохшая, безводная Бос впитывает в себя его влагу. Было слышно, как рокочут стекающие в недра земли потоки, предвещая благосостояние. Все промокло насквозь. Утолившие жажду поля снова начинали зеленеть. Пшеница набирала свежие силы, становилась крепче и расправлялась, высоко поднимая наливавшиеся зерном колосья, которые со временем станут настолько тучными, что вот-вот полопаются. Бюто, как и земля, как и колосья, вбирал в себя влагу всеми порами. Он тоже выпрямился, посвежел, скинул с себя хворь и, подбегая ежеминутно к окну, покрикивал:
- Валяй! Валяй пуще!.. Это не дождь, это пятифранковые монеты падают.
Вдруг ему послышалось, что кто-то открывает дверь. Он обернулся и с удивлением узнал старика Фуана.
- Вот те на! Папаша!.. Что это вы, охотились на лягушек?

Предыдущая страница 11 Следующая страница


Земля 12

Старик, сложив большой синий зонт и сняв на пороге свои деревянные башмаки, вошел в комнату со словами:
- Здорово! Льет, как из лейки. Так оно и нужно!
В течение года, прошедшего со времени окончательного оформления раздела, когда акт был подписан и внесен в реестр, старик только и занимался тем, что обходил свои бывшие поля. Его всегда можно было встретить там; он бродил и с интересом рассматривал посевы, был грустен или радостен, в зависимости от видов на урожай. Он изрыгал ругательства по адресу своих детей, потому что был убежден, что они делают все не так, как надо, и что, если дела пойдут плохо, виноваты будут они сами. Этот дождь радовал также и его.
- Значит, - продолжал Бюто, - вы просто зашли мимоходом нас навестить?
Франсуаза, сидевшая до этого времени молча, выступила вперед и громко сказала:
- Нет, это я попросила дядю зайти.
Лиза, стоявшая у стола и занимавшаяся чисткой гороха, бросила работу и, опустив руки, ждала с внезапно помрачневшим лицом, что будет дальше. Бюто сначала сжал кулаки, но затем принял прежний шутливый вид, решив не поддаваться гневу.
- Да, - медленно начал объяснять старик, - девочка говорила со мной вчера… Вот видите, я был прав, когда хотел устроить все сразу. Каждому свое. Не из-за чего будет и ссориться. Наоборот, тогда не станет и повода… Надо с этим покончить. Она имеет право требовать, что ей положено. Так ведь? Не то я буду в ответе… Так вот, давайте назначим день и отправимся вместе к господину Байашу.
Но Лиза уже не могла больше сдерживаться:
- Она бы лучше послала к нам жандармов! Можно подумать, черт возьми, что ее обворовывают… Да разве я рассказываю людям, что она - как палка в дерьме: не знаешь, с какого конца взяться.
Франсуаза собиралась ответить в том же тоне; но Бюто обхватил ее сзади, точно шутя, и воскликнул:
- Вот еще глупости!.. Можно и поругаться, но от этого не перестают любить друг друга. Последнее дело, когда сестры не поладят между собой.
Девушка, встряхнувшись, высвободилась, и ссора возобновилась бы, но в это время Бюто, увидев, что дверь снова открылась, радостно воскликнул:
- Жан! Ну и льет же с тебя! Прямо пудель!
В самом деле, Жан, бегом прибежавший с фермы, как он это часто делал, прикрывался одним только мешком. Он промок до последней нитки; с него текли ручьи, но он курил трубку и весело смеялся. Пока он отряхивался, Бюто вернулся к окну и еще больше просиял, видя, что дождь все не прекращается.
- Эх! Льет-то! Благословение божие!.. Нет, ты погляди, как льет! Забавно!
Затем он продолжал:
- А ты кстати. Вот эти две грызлись тут… Франсуаза требует раздела и собирается уйти от нас.
- Как? Эта девчонка?! - воскликнул удивленно Жан.
Его влечение к Франсуазе успело перейти в бурную страсть, которую приходилось скрывать. Ничто не доставляло ему столько радости, как то, что он мог встречаться с Франсуазой в доме, где его принимали, как приятеля. Если бы он не считал себя таким стариком по сравнению с нею, он бы, кажется, уже двадцать раз сделал предложение. Тщетно он ждал - пятнадцать лет разницы между ними оставались теми же. Однако ни ей самой, ни сестре, ни зятю и не приходило в голову, что он может думать о ней всерьез. Поэтому Бюто и принимал его у себя в доме с такой сердечностью, не опасаясь никаких последствий.
- Девчонка! Вот именно! - сказал он, снисходительно пожимая плечами.
Но Франсуаза, уставившись в землю, упорствовала:
- Я хочу получить свою долю.
- Это было бы лучше всего, - пробормотал старик Фуан.
Тогда Жан взял ее тихонько за руки и посадил к себе на колени; он держал ее так некоторое время, дрожа от прикосновения своих рук к ее коже. Он начал говорить своим добрым голосом, который все чаще и чаще прерывался, по мере того как он уговаривал ее остаться. Куда она пойдет? К чужим людям в услужение, в Клуа или Шатоден? Разве ей здесь не лучше, среди своих, в доме, где она выросла, окруженная любовью? Слушая Жана, Франсуаза, в свою очередь, смягчалась. Ей и в голову не приходило, что он влюблен в нее, и она повиновалась ему по привычке, по дружбе, отчасти из страха, так как считала его очень серьезным человеком.
- Я хочу получить свою долю, - повторяла она уже менее настойчиво, - но я не говорю, что сейчас же уйду.
- Дура, - вмешался Бюто, - а куда ж ты ее ткнешь, если останешься здесь? Ведь ты здесь на всем готовом, все равно, как и твоя сестра, как я: зачем тебе половина, если у тебя есть все!.. Ведь это смешно!.. Послушай-ка! Мы совершим раздел в день твоей свадьбы.
Глаза Жана, уставившиеся на нее, потухли; у него упало сердце.
- Слышишь, в день твоей свадьбы. Франсуаза была подавлена и ничего не ответила.
- А теперь, милая Франсуаза, поцелуй сестру. Так будет лучше.
Лиза еще не потеряла своего расположения к сестре и своей добродушной веселости располневшей кумушки. Когда Франсуаза бросилась к ней на шею, она расплакалась. Бюто, радуясь, что добился отсрочки, воскликнул:
- Надо, черт побери, хлопнуть по стаканчику.
Он принес пять стаканов, откупорил бутылку, затем сходил за второй. Землистое лицо старика Фуана раскраснелось, и он принялся объяснять, что, собственно, настаивает на разделе, потому что считает это своим долгом. Все, и мужчины и женщины, пили за здоровье каждого и всей компании.
- Вино - хорошая штука! - воскликнул Бюто, с силой ставя свой стакан на стол. - Но, как хотите, оно в подметки не годится вот этой водичке. Посмотрите-ка, как льет, все пуще и пуще! Эх! Это само богатство!
И все, столпившись у окна, с радостными лицами, как бы охваченные каким-то религиозным экстазом, смотрели, как струится медленный и теплый дождь, струится без конца. Им казалось, что они видят, как под этими благодатными потоками поднимаются зеленые хлеба.

II

Как-то в течение того лета старуха Роза, силы которой уже ослабли и ноги не ходили, пригласила свою внучатую племянницу Пальмиру вымыть в доме полы. Фуан, по обыкновению, отправился бродить по полям. Пока несчастная, вся вымокшая, ползая на коленях, терла изо всех сил пол, Роза ходила за ней по пятам. В сотый раз обе женщины говорили об одном и том же.
Сперва разговор шел о несчастной жизни, выпавшей на долю Пальмиры, которой теперь приходилось терпеть от брата побои. Этот невинный калека Иларион сделался злым существом. И так как он не отдавал себе отчета в своей силе, в силе своих кулачищ, способных дробить камни, она, когда брат принимался колотить ее, каждый раз дрожала от страха, опасаясь быть избитой насмерть. Однако она не хотела, чтобы кто-либо вмешивался в их отношения. Она выпроваживала всех, кто являлся, и в конце концов ее бесконечная любовь к брату торжествовала и ей удавалось успокоить его. На прошлой неделе разыгрался скандал, о котором вся Ронь до сих пор не переставала говорить. Иларион учинил такое побоище, что сбежались соседи, и глазам их представилось зрелище самых гнусных мерзостей, которые он совершал, валяясь на сестре.
- Скажи, - дочка, - обратилась к Пальмире Роза, чтобы вызвать ее на откровенность, - значит, эта скотина хотела тебя изнасиловать?
Пальмира, перестав тереть пол, присела на мокрые тряпки и, не отвечая на слова, рассердилась:
- А какое им всем до этого дело? Чего они за нами шпионят… Мы, кажется, никого не обкрадываем…
- Ну, все-таки, - ответила старуха, - если ты с ним живешь, как болтают, это очень нехорошо.
Некоторое время несчастная сидела молча, с искаженным от страдания лицом, смотря блуждающими глазами вдаль. Затем, согнувшись опять, она забормотала, прерывая каждую фразу движением тощих рук, проводивших тряпкой по полу.
- Очень плохо, - а почему, собственно?.. Священник сказал мне, что мы за это попадем в ад. Но, конечно, не он, бедняжка… Он ведь совсем невинный, ответила я священнику; мальчик знает ровно столько, сколько трехнедельный младенец. Если бы я его не выкормила, он бы умер… Ему и жизнь не в радость… А я - это уж мое дело. Когда он меня задушит в один из своих припадков бешенства, тогда посмотрим, простит меня бог или нет.
Роза давно уже знала всю правду; но, видя, что ей не добиться никаких новых подробностей, сделала мудрое заключение:
- Если уж оно так, то не может быть иначе. А все-таки собачья у тебя жизнь, дочка.
Она начала жаловаться, что никому на свете не живется хорошо. Так и ей с мужем. Разве им не приходится нищенствовать с тех пор, как они по доброте души позволили детям обчистить себя. Тут уж она не могла остановиться. Сетовать на свою долю было ее любимым занятием.
- Господи, боже мой! Можно в конце концов обойтись и без уважения. Если дети оказались свиньями, то уж ничего не поделаешь… Платили бы только ренту.
И она, в который уж раз, принялась рассказывать, что один лишь Делом приносил им по пятьдесят франков каждые три месяца, и приносил аккуратно. Бюто всегда запаздывал и торговался: так и сейчас, вот уже десять дней, как прошел срок, а им приходится все еще ждать, он обещал прийти рассчитаться сегодня вечером. А что до Иисуса Христа, тот поступал еще проще, - не платил ровно ничего; они даже и не нюхали его денег. Как раз сегодня утром он имел нахальство прислать к ним Пигалицу, которая с хныканьем выпрашивала взаймы сто су, чтобы сварить бульону для больного отца. Больной! Да, всем известно, какая у него болезнь; слишком велика дыра под носом. Ну так вот, они ее приняли, как и подобает, мерзавку, и велели передать отцу, что если сегодня вечером он не принесет своих пятидесяти франков, как Бюто, к нему пошлют судебного пристава.
- Это чтобы его попугать, потому что парень все-таки не мерзавец, - добавила Роза, уже смягчаясь по отношению к любимому старшему сыну.
Когда начало темнеть, вернулся обедать Фуан. За столом, пока старик ел, молчаливо нагнувшись к тарелке, Роза снова принялась жаловаться. Подумать только! Из шестисот франков, которые им полагались, они получали двести от Делома, не более ста от Бюто и ничего от Иисуса Христа, то есть как раз половину ренты. А ведь подлецы расписались у нотариуса, все было проведено по закону. Плюют они на закон.
Пальмира заканчивала в темноте мытье окна в кухне, отвечала на каждую жалобу одной и той же фразой, звучавшей как припев нищеты:
- Конечно, у всякого свое горе, прямо сдохнуть можно.
Наконец Роза решилась зажечь огонь, и сейчас же после этого вошла с вязаньем в руках Большуха. В долгие летние дни посиделок обычно не было, но чтобы не изводить у себя даже огарка, она с наступлением темноты приходила к брату, а потом отправлялась укладываться ощупью спать. Когда она уселась, Пальмира, которой оставалось еще перемыть горшки и кастрюли, притихла, охваченная ужасом при виде бабки.
- Если тебе нужна горячая вода, - сказала Роза, - возьми дрова из непочатой вязанки.
На минуту она перестала жаловаться, пытаясь перевести разговор на другую тему: в присутствии Болынухи Фуаны не любили жаловаться, так как ей доставляло удовольствие слушать, как они сожалеют о том, что позволили себя разорить. Но возмущение все-таки одержало верх.
- Эй, слушай! Клади-ка целую вязанку, если это можно назвать вязанкой. Один мусор да щепки… Фанни, наверно, очищает свой сарай от хлама и посылает нам эту гниль вместо хворосту.
Фуан, продолжавший сидеть за столом перед полным стаканом, нарушил молчание. Он вышел из себя:
- Кончишь ли ты, черт возьми, со своей вязанкой? Что это - мерзость, мы знаем… А ты вот скажи, какое свиное пойло из отжимок посылает мне Делом вместо вина.
Он поднял стакан и поднес его к свече.
- Чего он туда насовал? Непохоже и на подонки из бочки… А еще честный! А те двое не принесут нам и бутылки воды с речки, даже если мы будем подыхать от жажды.
Наконец он решился выпить вино залпом, но тут же с силой выплюнул его.
- Просто отрава! Может быть, это нарочно, чтобы я околел прямо на месте.
Тут Фуан и Роза дали волю своему возмущению и уже ничего не утаивали. Они сменяли друг друга в жалобах и брани, как бы испытывая от этого чувство облегчения. Каждому хотелось высказать то, что у него наболело на душе. Вот, например, десять литров молока в неделю. Прежде всего они не получали больше шести, а потом - хотя его поп и не святил, но оскоромиться им было трудно: чистая вода. То же самое с яйцами, - их как бы нарочно заказывали курам: на всем рынке в Клуа не найдешь таких мелких - прямо редкость; да и расстаются они с яйцами так неохотно, что те успевают испортиться раньше, чем доходят до них. А сыры? Ох, уж эти сыры! Розу каждый раз, как она поест, корчит от колик в животе. Она побежала достать такой сыр, чтобы Пальмира могла попробовать. Что, разве не гадость? Разве не возмутительно? Ко всему этому мука, которую им дают, - сущая известка. Но Фуан уже жаловался, что не может выкурить табаку больше чем на су в день, а Роза с сожалением говорила о своем черном кофе, которого ее лишили. Затем оба обвинили детей в смерти больной собаки, которую на днях пришлось утопить, потому что кормить ее стало теперь для них слишком дорого.
- Я им отдал все, - кричал старик, - а подлецы плюют на меня!.. Мы, право, подохнем от одной злобы, - так тошно смотреть на собственную нищету.
Наконец они замолчали, а Большуха, до той поры не разжимавшая губ, посмотрела на каждого из них по очереди своими круглыми птичьими глазами.
- Ловко обстряпано! - заметила она.
Как раз в эту минуту вошел Бюто. Пальмира, кончившая работу, воспользовалась этим случаем, чтобы удрать, залов в руке пятнадцать су, которые сунула ей Роза. Бюто остановился посреди комнаты, не говоря из осторожности ни слова, как это обычно делают крестьяне, которые никогда не хотят начинать разговор первыми. Прошло минуты две. Отцу пришлось начать:
- Значит, решился, это хорошо… Я тебя уже десять дней жду.
Бюто ухмылялся:
- Несем, когда можем. Все сразу не делается.
- Так-то оно так, но что до нас, то как бы нам не подохнуть, пока ты сам все-таки жрешь… Ты ведь подписывался, значит, должен платить точно в срок.
Видя, что отец сердится, Бюто начал шутить:
- Если уж слишком поздно, так скажите, пожалуйста, я могу и уйти. Я плачу, а вы еще недовольны. Есть и такие, которые совсем отвиливают.
Этот намек на Иисуса Христа привел Розу в беспокойство. Она начала дергать мужа за полу. Тот удержался от гневного жеста и продолжал:
- Ладно, давай пятьдесят франков. Расписку я уже приготовил.
Бюто, не торопясь, начал обшаривать карманы. Он бросил в сторону Большухи недовольный взгляд, видимо, смущаясь ее присутствием. Та перестала вязать и уставилась на него своими неподвижными зрачками, ожидая, когда он выложит деньги. Отец и мать также подошли поближе, не спуская глаз с руки парня. Испытывая на себе взгляд трех пар широко открытых глаз, Бюто покорился и вытащил пятифранковую монету.
- Раз, - сказал он, кладя ее на стол.
Затем последовали другие, которые он доставал все медленнее и медленнее. Он продолжал считать вслух, причем голос его постепенно ослабевал. После пятой Бюто остановился, долго искал в кармане и наконец нашел еще одну. Затем окрепшим голосом он громко крикнул:
- И шесть!
Фуаны продолжали стоять в ожидании, но монеты больше не появлялись.
- Как шесть? - сказал наконец отец. - Нужно десять, а не шесть. В прошлый раз ты дал только сорок, а теперь уже тридцать!
Бюто сразу начал жаловаться. Дела шли плохо. Хлеб все падал в цене, овес почти не уродился. Даже у лошади вспух живот, так что пришлось два раза звать ветеринара. Полное разорение, он положительно не знал, как ему свести концы с концами.
- Мне до этого дела нет, - в бешенстве повторял отец. - Давай пятьдесят франков, или я буду жаловаться в суд.
Тем не менее он все-таки успокоился, соглашаясь взять тридцать франков E счет ренты. Он собирался переделывать расписку.
- Значит, ты мне доплатишь двадцать франков на следующей неделе… Я это сейчас вставлю в бумагу.
Но Бюто с быстротою молнии схватил лежавшие на столе деньги.
- Нет, нет, это не годится… Я хочу быть в расчете. Давайте расписку, или я ухожу. Если я вам еще останусь должен, то мне вообще не стоит раскошеливаться.
Последовала ужасная сцена. Ни отец, ни сын не хотели уступать и упирались, повторяя без устали одни и те же слова. Один был взбешен тем, что не догадался сразу спрятать деньги в карман; другой зажал их в кулак и решил не расставаться с ними иначе, как в обмен за расписку. Мать вторично должна была дернуть мужа за рукав, и он снова уступил.
- Держи, жулик, вот тебе твоя бумажка. Следовало бы приклеить ее тебе пощечиной к морде… Давай деньги.
Они обменялись рука в руку, а Бюто, разыграв сцену, начал смеяться. Он ушел любезный, довольный, пожелав всей компании покойной ночи. Фуан с изнуренным видом снова сел за стол. Тогда Большуха, прежде чем приняться опять за вязанье, пожала плечами и бросила ему с сердцем одно слово:
- Размазня!
Наступило молчание, затем дверь снова открылась, и вошел Иисус Христос. Предупрежденный Пигалицей о том, что Бюто будет платить вечером, он ждал на улице, пока брат уйдет, чтобы появиться в свою очередь. На лице его было кроткое выражение; по-видимому, остаток умиления не прошел еще со вчерашнего пьянства. Прямо с порога он устремил взгляд на шесть пятифранковых монет, которые Фуан имел неосторожность положить на стол.
- А, это ты, Гиацинт! - воскликнула Роза, обрадованная его появлением.
- Я самый… Желаю всем здравствовать!
Он сделал несколько шагов вперед, не спуская глаз с блестящих монет, которые при свете огарка сверкали, как лунные диски. Отец, следя за его глазами, повернул голову и, заметив деньги, заволновался. Он быстро накрыл их тарелкой, но прятать было уже поздно. «Да, - подумал он, обозленный на себя за небрежность, - верно сказала Большуха: „Размазня“!»
Затем он грубо продолжал вслух:
- Ты вовремя пришел платить, а то бы я послал к тебе завтра судебного пристава. Это так же верно, как то, что эта свеча горит.
- Да, Пигалица мне передала, - смиренно простонал Иисус Христос, - поэтому я и вышел из дому; ведь вы не пожелаете мне смерти… Платить! Бог ты мой, чем же платить, когда даже хлеба у нас не хватает?.. Мы все продали; и я не вру, - приходите посмотреть сами, если думаете, что я вру. У нас нет больше простыней на кроватях, нет мебели, ничего нет… А тут еще я заболел…
Его прервал недоверчивый смех. Как бы ничего не замечая, он продолжал:
- Может быть, это и не видно сразу, но на деле-то у меня в нутре очень скверно… Кашляю, чую, что скоро мне крышка… Если бы еще был хоть бульон! А то совсем без горячего, хоть пропадай. Сущая правда… Конечно, я бы. вам заплатил, если бы было чем. Вы мне скажите, где достать, тогда я принесу и себе чего-нибудь сварю. Верите ли, две недели, как мясного не видал…
Роза уже начала волноваться, а Фуан сердился все больше и больше.
- Все пропил, шалопай, бездельник, тем хуже для тебя! Подумать только: какая земля, и была она в семье бог знает сколько лет, а ты ее заложил! Да, давно уж ты со своей паршивой дочерью баклуши бьешь, ну вот и достукались и подыхайте!
Иисус Христос решил больше не сдерживать себя и разрыдался.
- Может ли родной отец говорить такие слова! Кем же надо стать, чтобы отрекаться от своего детища!.. Я слишком добр, поэтому и пропадаю… Если бы у вас не было денег, но когда они есть, неужели вы откажетесь подать милостыню сыну?.. Пойду христарадничать к другим. Разве это хорошо будет? Разве хорошо?
Он произносил каждую фразу с всхлипыванием и поглядывал искоса на тарелку, что приводило старика в дрожь. Затем, делая вид, что задыхается, начал издавать глухие стоны, как человек, которого душат.
Роза от жалости разрыдалась и умоляюще сложила перед Фуаном руки.
- Послушай же…
Но тот, отбиваясь от нее, не уступал:
- Нет, нет, он смеется над нами… Замолчишь ли ты, скотина? Чего ты разорался? Соседи сбегутся, только всех нас расстраиваешь…
Пьяница завопил еще сильнее, он проревел:
- Я еще вам не сказал… Завтра ко мне придет пристав налагать арест на последнее тряпье. Да, все это из-за векселя, который я выдал Ламбурдье… Я, конечно, свинья, я знаю, что бесчещу вас, знаю, что пора мне сдохнуть… Все, что я заслужил, это наглотаться воды в Эгре, чтобы больше не чувствовать жажды… Если бы только у меня было тридцать франков…
Фуан, измученный, сраженный последней сценой, вздрогнул, когда сын произнес эту цифру. Он отодвинул тарелку в сторону. Но к чему? Все равно прохвост уже видел деньги и успел их пересчитать сквозь фаянс.
- Ты что же это? Хочешь все забрать, черт тебя дери?.. Ты окончательно доконаешь нас! Бери половину и убирайся, да больше не показывайся!
Иисус Христос, внезапно выздоровев от всех болезней, казалось, что-то обдумывал и, наконец, заявил:
- Нет, пятнадцати мало, с этим ничего не сделаешь… Давайте двадцать, и я уж больше не буду к вам приставать.
Затем, когда четыре монеты перешли к нему, Иисус Христос рассмешил всех рассказом о том, какую штуку ему удалось сыграть над Бекю. Он поставил фальшивые удочки в запретной части Эгры, да таким манером, что полевой сторож, полезший доставать их, свалился в воду. В конце концов он подошел к столу и поднес сам себе стакан скверного деломовского вина, выругав брата подлым мошенником за то, что он смеет давать отцу такие помои.
- Он все-таки славный, - сказала Роза, когда дверь за ним закрылась.
Большуха в это время встала и, складывая свое вязанье, собиралась уходить. Она посмотрела на невестку и на брата в упор. Затем направилась к выходу и, давая волю долго сдерживаемой злобе, крикнула:
- Ни единого су, тряпки вы этакие! Не просите у меня никогда ни единого су. Слышите? Никогда!
На улице ей попался возвращавшийся от Макрона Бюто. Он с удивлением встретил в кабачке Иисуса Христа, который вошел туда в очень веселом настроении духа, позвякивая в кармане монетами. Бюто смутно начал подозревать, что произошло.
- Да, да, эта каналья уволок твои деньги. Эх, и прополощет же он теперь себе горло, на смех тебе!
Бюто, вне себя, забарабанил в дверь Фуанов обоими кулаками. Если бы ему не открыли, он бы ее, наверно, вышиб. Старики собирались ложиться; мать уже сняла чепец и платье и была в нижней юбке, седые волосы падали ей на виски. Когда они решились открыть, он набросился на них, крича, как зарезанный:
- Где мои деньги? Где мои деньги?
Те перепугались и, ошеломленные, попятились, не понимая, в чем дело.
- Так вы думаете, что я надрываюсь для этой скотины? Он будет бездельничать, а я буду угощать его… Так нет же, нет!
Фуан стал было отрицать, но сын грубо прервал его.
- Что? Так вы еще лжете? Я вам говорю, что мои деньги попали к нему. Я это почуял, когда слышал, как они звенели в кармане у мерзавца. Я добывал их в поте лица, а он теперь пропьет… Если это не так, то извольте мне их показать. Да, если они еще у вас, так покажите их… Я их узнаю, я сумею узнать. Покажите деньги…

Предыдущая страница 12 Следующая страница


13 Эмиль Золя

Он настаивал, повторяя эту фразу несколько раз, возбуждаясь все больше и больше. Он клялся, что не заберет деньги обратно, а только посмотрит. Затем, видя, что старики бормочут что-то невнятное, он окончательно взбесился:
- Ясно, они у него… Разрази меня гром господен, если я теперь принесу вам хотя бы су. Надрываться для вас - это еще куда ни шло, но чтобы содержать гада, - да я лучше отрублю себе обе руки.
Наконец отец тоже рассердился.
- Ну, довольно, хватит. Чего ты суешься не в свои дела? Деньги мои, - что хочу, то и делаю.
- Что? - проговорил Бюто, побледнев и надвигаясь на отца со сжатыми кулаками. - Вы хотите у меня последнее отобрать? Так слушайте, это подлость, да, подлость - тянуть деньги с детей, когда у вас есть, чем жить… Не отнекивайтесь, кубышка-то тут, я знаю!
Взволнованный старик запротестовал прерывающимся голосом. Руки у него ослабели, он уже не находил в себе прежних сил, чтобы выгнать сына.
- Нет, нет у нас ни гроша… Убирайся ко всем чертям!
- А вот если я поищу! Если я поищу! - повторял Бюто, начиная уже выдвигать ящики и выстукивать стены.
Тогда Роза в смятении, боясь, что между отцом и сыном возникнет драка, вцепилась в плечо Бюто, лепеча:
- Несчастный, ты что же, хочешь убить нас?
Он резко повернулся к ней и, схватив за руки, крикнул ей в лицо, не обращая внимания на жалкую, седую голову утомленной жизнью женщины:
- Это вы, вы виноваты! Вы отдали деньги Гиацинту… Вы никогда меня не любили, старая негодяйка!
Он оттолкнул ее с такой силой, что она, не удержавшись на ногах, упала с глухим стоном около стены. Он поглядел на нее, сжавшуюся в комок, и затем, как сумасшедший, бросился вон, хлопнув дверью и продолжая ругаться:
- Черт вас возьми! Черт вас возьми!
На следующий день Роза не могла встать с постели. Послали за доктором Финэ, который приходил три раза, но ничем не мог помочь. Во время своего третьего визита, когда Роза находилась уже в агонии, он отвел Фуана в сторону и сказал, что будет считать себя весьма обязанным, если ему позволят написать сейчас же разрешение на похороны; это избавит его от необходимости приезжать еще раз, - он всегда пользовался этим способом в дальних деревнях. Тем не менее агония длилась еще тридцать шесть часов. На расспросы врач отвечал, что все дело в старости и в переутомлении: когда тело износится, ничего не поделаешь, надо помирать. Однако в Рони знали о случившемся и говорили, что у Розы свернулась кровь. На похоронах было много народа. Бюто, как и остальные члены семьи, вел себя очень прилично.
Когда могила была засыпана, старик Фуан вернулся один в дом, где они вместе работали и страдали в течение пятидесяти лет. Он съел стоя кусок хлеба с сыром. Затем побродил по пустым постройкам и по саду, не зная, чем заглушить свое горе. Делать ему было больше нечего, и он пошел на свои бывшие поля посмотреть, как растут хлеба.

III

В течение целого года старик Фуан жил втихомолку, один в опустевшем доме. Его всегда видели на ногах. Ничего не делая, он постоянно ходил взад и вперед; руки у него тряслись. Целыми часами простаивал он в хлеву перед покрытыми плесенью кормушками. Затем подходил к двери пустого амбара и погружался там в глубокое раздумье. Сад мало занимал Фуана. Силы его слабели; он становился все дряхлее, все больше и больше склонялся к земле, которая как бы звала его к себе. Два раза его поднимали, когда он падал на гряды салата.
С тех пор как Иисус Христос забрал себе двадцать франков, ренту платил один Делом, а Бюто упорно не хотел давать ни гроша, заявляя, что он скорее ответит перед судом, чем будет смотреть, как его кровные деньги переходят в карман прохвоста-брата. Действительно, тот время от времени и теперь вырывал у отца насильно милостыню, так как старика изводили его причитания.
Тогда-то Делому, видевшему, какое жалкое существование влачит этот беспризорный, больной и одинокий старик, пришло в голову взять его к себе. Почему бы Фуану не продать Дом и не переселиться к дочери? У него будет всего вдоволь, ему перестанут лишь выплачивать двести франков ренты. Узнав об этом решении Делома, Бюто на следующий же день прибежал к отцу и предложил ему то же самое, разыгрывая роль человека, исполняющего сыновний долг. Он уверял старика, что не хочет платить денег только потому, что они все равно пропадают зря, но раз дело шло о нем самом, то он может приходить к нему, Бюто, есть и спать сколько ему вздумается. В глубине души Бюто боялся что сестра хочет переманить старика к себе, а затем нажить руку на заветную кубышку, о существовании которой он подозревал. Правда, он и сам начинал сомневаться в существовании кубышки, думая, что нюх на этот раз его обманывает. Предлагая отцу свои кров из гордости, он находился в большой нерешительности, рассчитывая, с одной стороны что отец откажется, а с другой - страдая при мысли, что может принять предложение Деломов. Впрочем, Фуан отнесся крайне отрицательно, даже со страхом, как к первому, так и ко второму предложению. Нет, нет, лучше уж грызть сухие корки, но у себя, чем есть жаркое в чужом доме - это не так горько. Он хотел умереть там, где жил.
Дело тянулось так до середины июля, до дня св. Генриха, покровителя Рони. В этот день на лугу около Эгры, под парусиновым навесом, обычно устраивалось празднество. На улице, против здания мэрии, появлялось три деревянных барака - тир, торговля мелочным товаром где продавалось все, вплоть до лент, и лотерея где можно было выиграть леденцы из ячменного сахара. Г-н Байаш, который завтракал в Бордери, зашел к Делому поговорить о разных делах, и тот попросил его пойти вместе с ним к Фуану чтобы воздействовать на него убеждением. Со времени смерти Розы нотариус также советовал старику переселиться к Дочери и продать ненужный дом, ставший теперь для него слишком большим. За дом безусловно дали бы три тысячи франков и Байаш даже предлагал взять деньги на сохранение и выплачивать старику ренту маленькими суммами, по мере надобности
Они нашли Фуана в обычном состоянии онемения. Он передвигался бессмысленно по двору и, остановившись перед кучей дров, которые он хотел распилить стоял в нерешительности, так как сил уже не хватало. Руки его в это утро тряслись особенно сильно: накануне у него было столкновение с Иисусом Христом, который, желая раздобыть двадцать франков по случаю наступавшего праздника, разыграл перед отцом очередную сцену. Он ревел во весь голос, катался по земле, грозился, что тут же зарежет себя ножом, нарочно для этого спрятанным в рукаве. Фуан не мог не дать ему денег, в чем он сразу и признался нотариусу. Его лицо выражало глубокую тоску.
- Скажите, а как бы вы поступили? Я не могу больше, не могу!
Тогда г-н Байаш воспользовался удобным случаем.
- Так больше нельзя. Вы себя совсем уморите. В ваши лета жить одному неблагоразумно. И если вы не желаете себе зла, то должны послушать вашу дочь. Распродайте все и переселяйтесь к ней.
- А? Так вы тоже советуете мне это сделать?
Он покосился на Делома, который делал вид, что не желает вмешиваться.
Однако, заметив в глазах старика недоверие, он заговорил:
- Знаете, папаша, я вас уговаривать не буду, вы, возможно, подумаете, что я ищу выгоды… Черта с два! В этом, напротив, немало неудобства… Но только ведь… тошно смотреть, как вы маетесь, а могли бы жить припеваючи.
- Ладно, ладно, - ответил старик, - надо еще подумать… Когда обдумаю, тогда скажу.
Ни зять, ни нотариус больше ничего не могли от него добиться. Он жаловался, что его хотят припереть к стене; властная натура Фуана, мало-помалу утратившая свое влияние, стремилась укрыться в этом старческом упорстве, и он не замечал, что упрямится во вред самому себе. Кроме смутного ужаса перед возможностью остаться без собственного крова, он, так тяжело переносивший потерю земли, стоял на своем только потому, что все остальные убеждали его в противном. Наверное, мерзавцам было так выгодно. Ну, что же, он согласится, когда сочтет это нужным.
Накануне вечером Иисус Христос, имевший неосторожность показать Пигалице четыре пятифранковых монеты, лег спать, зажав деньги в кулаке, потому что негодяйка еще не так давно стащила у него одну такую же монету из-под матраса, воспользовавшись его нетрезвым состоянием и утверждая потом, будто деньги были им потеряны. Проснувшись, он похолодел от ужаса: во время сна кулак разжался и монеты выпали. Однако деньги благополучно нашлись под его задом, где успели согреться, и он задрожал от радости, у него потекли слюнки при мысли, как он спустит их у Лангеня. Сегодня праздник, и только совершенная свинья способна вернуться домой с деньгами. Тщетно Пигалица все утро выпрашивала у него одну, одну малюсенькую монетку, как говорила она. Он отмахивался от нее и даже не поблагодарил за приготовленную из краденых яиц яичницу. Нет, любовь к отцу - это одно, а деньги - совсем другое: они полагаются только мужчинам. Тогда она, обозлившись, оделась в голубое поплиновое платье, подаренное отцом в дни благоденствия, и заявила, что тоже намерена повеселиться. Отойдя от дома шагов на тридцать, Пигалица обернулась и крикнула:
- Отец, отец, погляди-ка!
В поднятой руке она держала кончиками пальцев пятифранковую монету, сверкавшую, как солнечный диск.
Он решил, что его обокрали, и, побледнев, принялся себя обшаривать. Но все двадцать франков лежали в кармане. По-видимому, мошенница пустила в оборот своих гусей. Эта проделка показалась ему смешной; он отечески ухмыльнулся, предоставляя ей улепетывать.
Иисус Христос был строг только в одном вопросе - в вопросе нравственности. Поэтому полчаса спустя он разразился страшным гневом. Он уже собирался уходить из дому и запирал дверь, как с дороги, проходившей внизу, его окликнул одетый в праздничное платье крестьянин:
- Иисус Христос! Эй, Инсус Христос!
- Чего?
- Твоя дочка на спине растянулась.
- Ну, и что же?
- А то, что на ней лежит парень.
- Это где?
- Там, во рву, у Гильомовой полосы.
Тогда Иисус Христос в ярости поднял кулаки к небу.
- Ладно! Спасибо! Пойду за кнутом!.. Бот чертова шлюха! Позорит отца.
Он вернулся в дом, чтобы снять со стены кнут, висевший налево за дверью специально для случаев, подобных настоящему. Сунув его под мышку, Иисус Христос побежал согнувшись, прячась за кустами, чтобы обрушиться на любовников, не будучи замеченным.
Но когда он миновал поворот дороги, Ненесс, стороживший на куче камней, заметил его. На Пигалице лежал Дельфен, так как она с Ненессом сменяли друг друга: один стоял на часах, другой забавлялся.
- Берегись! - крикнул Ненесс. - Иисус Христос!
Он заметил кнут и пустился, как заяц, через поле. Пигалица, лежавшая в некошеном рву с Делъфеном, резко оттолкнула его от себя. Вот принесла нелегкая отца! Однако у нее хватило присутствия духа сунуть парню свою пятифранковую монету.
- Спрячь ее в рубаху. Потом отдашь… Да живо стрекача, чертов сын!
Иисус Христос налетел, как ураган, сотрясая землю ногами. Он крутил над головою кнутом, который щелкал, как ружейные выстрелы.
- Ах, шлюха! Ах, б…! Ты у меня попляшешь!
Он узнал сына полевого сторожа, но от бешенства так растерялся, что не попал в него, а тот, едва застегнув штаны, скользнул на четвереньках в кусты. Пигалица, растерявшись, с задранной юбкой, ничего не могла отрицать. Полоснув девчонку по ляжкам, Иисус Христос поставил ее на ноги и вытащил из канавы. Началась погоня.
- Получай, б…ское отродье! Может, это тебя успокоит!
Пигалица, привыкшая к таким преследованиям, мчалась, как серна, не говоря ни слова. Обычная тактика Иисуса Христа состояла в том, чтобы гнать дочь по направлению к дому, где ее можно было запереть. Поэтому Пигалица старалась забирать больше в поле, надеясь, что отец устанет. На этот раз благодаря неожиданной встрече ей не удалось осуществить свой замысел. Посреди дороги находились г-н Шарль и Элоди, направлявшиеся на праздник. Они все видели; девочка стояла с широко раскрытыми невинными и удивленными глазами, он - красный от стыда, готовый лопнуть от своего мещанского возмущения. Но хуже всего было то, что эта бесстыдница Пигалица, узнав его, решилась искать у него защиты. Он оттолкнул ее, но так как кнут настигал девочку, то, чтобы избежать ударов, она начала кружиться вокруг дяди и кузины, в то время, как отец, не стесняясь в отборных казарменных выражениях, ругал ее за плохое поведение, также бегая вокруг Шарлей и щелкая изо всех сил кнутом. Г-н Шарль, очутившись в этом ужасном круге, ошеломленный и растерянный, должен был прижать Элоди лицом к жилету. Он настолько потерял голову, что сам разразился грубейшей бранью:
- Да отпустишь ты нас, потаскуха, или нет? Наградила же меня судьба родственниками в этой похабной деревне!
Лишившись защиты, Пигалица поняла, что пропала. Кнут, обернувшийся вокруг ее талии под мышками, заставил девчонку завертеться волчком. Другой удар вырвал у нее прядь волос, и она повалилась. После этого, возвращенная на путь истинный, она стала думать только о том, чтобы как можно скорее вернуться домой. Она перескакивала через изгороди, через рвы, бежала напрямик по виноградникам, не боясь напороться на прутья. Но ее маленькие ноги ослабевали, и удары сыпались ей на круглые плечи, на еще дрожавшие бедра, на все ее преждевременно созревшее девичье тело. Впрочем, она потешалась над всем этим, - ей просто нравилось, что ее щекочут так сильно. Наконец она ворвалась с нервным хохотом в дом и забилась в угол, где кнут уже не мог достать ее.
- Отдавай свои сто су, - сказал отец. - Надо тебя наказать.
Она начала клясться, что потеряла их во время бегства. Иисус Христос недоверчиво ухмыльнулся и принялся ее обыскивать. Ничего не найдя, он снова пришел в ярость:
- А, вот что! Ты их отдала своему хахалю… Черт тебя подери, дура! Сама доставляет удовольствие, и сама же за это платит!
Заперев дочь на замок, он ушел вне себя, ругаясь, грозя, что заставит ее просидеть одну до следующего утра, потому что не собирается возвращаться ночевать.
Едва он ушел, Пигалица осмотрела все свое тело, на котором было два-три синих рубца, причесалась, привела в порядок платье. Затем она спокойно открыла замок, так как давно уже наловчилась это делать, и сорвалась с места, не позаботившись даже захлопнуть за собою дверь. Ладно! Если воры вздумают сюда забраться, то останутся с носом! Она знала, где найти Ненесса и Дельфена, - они должны были быть в рощице на берегу Эгры. И в самом деле, оба поджидали ее там. Теперь наступила очередь кузена Ненесса. У Ненесса было три франка, у Дельфена шесть су. Получив от Дельфена свою монету, Пигалица, как хорошая товарка, решила, что они проедят все деньги вместе. Они вернулись на праздник. Купив себе большой красный атласный бант и прицепив его к волосам, она угостила их миндальным пирожным.
Тем временем Иисус Христос добрался до Лангеня и у дверей столкнулся с Бекю, у которого на новой блузе сверкала вычищенная бляха. Он резко накинулся на полевого сторожа.
- Ну-ка? Так-то ты делаешь обход?.. Знаешь, где я нашел твоего Дельфена?
- Ну, где еще?
- На моей дочке… Я вот напишу префекту, чтобы он тебя взгрел, свинью, вместе с твоим поросенком!
Бекю рассердился:
- Ну, что до твоей дочери, то только и видно, что ее задранные кверху ноги… Это она развратила Дельфена. Разрази меня господь, если я ее не сплавлю жандармам!
- Попробуй только, разбойник!
Оба, стоя вплотную друг к другу, переругивались. Но внезапно атмосфера разрядилась, и гнев их пошел на убыль.
- Надо объясниться. Зайдем-ка выпить, - сказал Иисус Христос.
- Ни гроша, - сказал Бекю.
Тогда его собеседник, развеселившись, вытащил первую пятифранковую монету, подбросил ее и затем вставил себе в глаз.
- Ну? Поставим ее ребром, куманек!.. Входи же, старая развалина! Сегодня моя очередь, ты за меня платишь часто.
Они вошли к Лангеню, предвкушая удовольствие, ухмыляясь и награждая друг друга приятельскими пинками. В этом году Лангеню пришла в голову новая мысль: так как устроитель празднеств, не получив в прошлом году достаточно прибыли, отказался приехать поставить барак, кабатчик решил устроить гулянье в своей риге, соединив ее с помещением трактира. Ворота риги выходили прямо на улицу, а в дощатой переборке он проделал ход, чтобы из одного помещения можно было непосредственно переходить в другое. Благодаря этому к нему посыпала вся деревня, а Макрон сидел напротив, меча гром и молнии оттого, что у него не было ни души.
- Два литра, живо, каждому отдельно! - проревел Иисус Христос.
Флора собиралась уже подать ему, растерянная и в то же время сияющая от радости перед таким количеством посетителей, когда Иисус Христос заметил, что он прервал чтение письма, которое Лангень читал стоя нескольким крестьянам. Когда его спросили, он с важностью ответил, что письмо от сына Виктора, присланное из полка.
- А-а, молодец! - сказал, заинтересовавшись, Бекю. - Что он там пишет? Надо сперва послушать.
Лангень начал читать сначала.
«Дорогие родители! Значит, мы в Лилле, во Фландрии. Через неделю исполнится уже месяц, как мы тут. Край ничего себе, если бы только не было так дорого вино, - приходится за него платить до шестнадцати су за литр…»
Все четыре страницы письма, написанные старательно выведенными буквами, почти не содержали ничего другого. Одно и то же повторялось в растянутых фразах до бесконечности. Посетители, однако, каждый раз издавали громкие восклицания по поводу дороговизны вина: ведь бывают же такие страны; эх, чертова служба! В последних строках сквозило покушение на родительский карман, - говорилось о двенадцати франках, необходимых для покупки новых башмаков вместо износившихся.
- Ах, молодец! - повторял полевой сторож. - Вот и человеком стал, черт его дери!
Выпив поданные два литра, Иисус Христос потребовал еще два, на этот раз в закупоренных бутылках, по франку за литр. Он платил, по мере того как подавали, стуча монетами по столу для того, чтобы вызвать удивление и возбуждение всего кабака. Когда первая пятифранковая монета была пропита, он вытащил вторую, вставил ее опять себе в глаз и крикнул, что когда исчезает одна, то находится другая. Так прошло все послеобеденное время. Посетители толкались, входили и выходили; народ хмелел все больше. Угрюмые и сосредоточенные в будни, люди теперь ревели, стучали кулаками, с остервенением плевали. Какому-то высокому, тощему крестьянину пришло в голову побриться, и Лангень, усадив его тотчас же среди прочих, начал скрести ему кожу и с такой силой водить бритвой по щетинистому лицу, как будто скоблил свинью. Его место занял другой, посетители стали бриться ради забавы. Языки все больше развязывались, все прохаживались по адресу Макрона, который не решался даже показаться на улицу. Разве не он, горемычный помощник мэра, был виноват в том, что устроитель празднеств отказался приехать. Конечно, ему больше нравилось голосовать за новые дороги, чтобы получать тройную цену за землю, которую он отдавал. Этот намек вызвал бурный хохот. Для толстухи Флоры этот день был сплошным триумфом, и она, каждый раз, как замечала напротив позеленевшее лицо Селины около окна, подбегала к двери и разражалась оскорбительным припадком веселости.
- Сигар, госпожа Лангень! - громовым голосом заказал Иисус Христос. - Дорогих! По десять сантимов!
Уже стемнело, и зажгли керосиновые лампы, когда вошла Бекю, разыскивавшая мужа. Однако тот весь ушел в азарт начавшейся игры в карты.
- Пойдешь ли ты наконец домой? Девятый час, пора и поесть.
Он посмотрел на нее пристально, с величественным видом пьяницы.
- Убирайся вон!
Тогда Иисус Христос разошелся:
- Госпожа Бекю, я вас приглашаю… Ну, как же? Заморим червячка втроем… Слышите, хозяйка! Все, что у вас есть самого лучшего, - ветчины, кролика и чего-нибудь на десерт… Да не бойтесь же! Подойдите и посмотрите… Внимание!
Он сделал вид, что старательно обшаривает себя. Затем внезапно вытащил третью монету и поднял ее кверху.
- Ку-ку! Вот и она!
Посетители корчились от смеха; один толстяк чуть было не задохся. Ну, и весельчак же этот прохвост Иисус Христос! Некоторые принялись его ощупывать с головы до ног, как будто экю скрывались у него в теле и могли извлекаться оттуда до бесконечности.
- Скажите-ка, госпожа Бекю, - повторял он раз десять во время еды, - если ваш муж согласен, мы можем провести с вами ночку вместе… Идет?
Черная, тощая, как старая заржавленная игла, старуха была невероятно грязна, так как, по ее словам, она не думала, что ей придется остаться на празднике. Она все время смеялась. Молодец же, не теряя времени, хватал ее под столом за голые ляжки. Муж, мертвецки пьяный, плевал, хихикал и мычал, что этой стерве не слишком много будет и их обоих.
Пробило десять часов, и начался бал. Через дверь, открывшуюся в ригу, виднелись четыре ярко пылавшие лампы, подвешенные на проволоке к балкам. Кузнец Клу играл на тромбоне, племянник веревочного мастера из Базош-ле-Дуайен - на скрипке. Вход был свободный, но за каждый танец с посетителей брали по два су. Утрамбованный пол риги был только что полит водой, чтобы не было пыли. Когда инструменты замолкали, снаружи доносились сухие и равномерные звуки стрельбы в тире. Дорога, обычно погруженная в темноту, была озарена огнями двух других бараков: лавка игрушек сверкала позолотой, а лотерея была застеклена и обтянута красной материей, как часовня.
- А вот и дочурка! - воскликнул Иисус Христос, и глаза его увлажнились.
Пигалица входила в танцевальный зал в сопровождении Дельфена и Ненесса. Отец, казалось, нисколько не был удивлен ее приходом хотя сам запер ее на замок. Кроме красного банта, ярким пятном выделявшегося у нее на голове, она украсила себя ожерельем из фальшивых кораллов: это были бусы из сургуча, блестевшие на ее смуглой коже, как капли крови. Все трое, устав бродить вокруг бараков, явились с одурелым видом, так как объелись сластями. Дельфен был в простой блузе, без фуражки и выглядел маленьким, круглоголовым, косматым дикарем, который чувствует себя хорошо только на вольном воздухе. Ненесс, уже испытывавший потребность в городском изяществе, оделся в купленный у Ламбурдье готовый костюм, представлявший собою образец изготовляемого на скорую руку низкосортного парижского производства. Он носил котелок, выражая этим ненависть и презрение к родной деревне.
- Дочурка! - позвал Иисус Христос. - Дочурка, поди-ка попробуй этого. Ну, как? Важнецкая штука?
Он дал ей выпить из своего стакана, а старуха Бекю в это время строго допрашивала Дельфена:
- Куда ты дел картуз?
- Потерял.
- Потерял!.. А вот подойди, я тебе отхлещу!
Но Бекю вмешался, посмеиваясь при воспоминании о ранних похождениях сына.
- Брось его! Растет… Так вы, сопляки, вместе кутите? Ах, прохвост! Ах, прохвост!
- Ступайте, веселитесь, - отечески закончил Иисус Христос, - и будьте умниками.
- Они пьяны, как свиньи, - с отвращением заметил Ненесс, возвращаясь на бал.
Пигалица рассмеялась:
- Еще бы! Я на это и рассчитывала… Поэтому они и ласковы.
Бал становился оживленнее. Тромбон Клу покрывал все звуки, заглушая визжание скрипки. Земля, слишком обильно политая, превращалась под тяжелыми сапогами в грязь. Вскоре от развевающихся юбок, промокших курток и корсажей, потемневших под мышками от пота, стал распространяться тяжелый запах козла, усиливаемый вонью коптящих ламп. Между двумя кадрилями зал заволновался, так как вошла дочь Макронов, Берта, в фуляровом платье, сшитом в подражание тем, которые дочери сборщика податей в Клуа надевали в день св. Лубена. Что же случилось? Родители разрешили ей прийти, или она улизнула тайком? Все обратили внимание, что она танцевала исключительно с сыном тележного мастера, встречи с которым были запрещены ей отцом, потому что и тут имела место семейная вражда. По этому поводу стали шутить: видно, получать удовольствие в одиночку, расстраивая себе здоровье, ей надоело.
Иисус Христос, несмотря на свое опьянение, заметил противного Леке, который стоял в дверях и смотрел, как Берта пляшет в обнимку со своим кавалером. Наконец он не вытерпел:
- А что же вы не пригласите свою возлюбленную, господин Леке?
- Кто же это моя возлюбленная? - спросил учитель, позеленев от притока желчи.
- А вот те хорошенькие прищуренные глазки!
Леке, обозленный тем, что его симпатия отгадана, повернулся спиной и продолжал стоять неподвижно, не говоря ни слова, в сознании своего превосходства над всеми этими людьми. Он так поступал как из презрения, так и из осторожности.
Когда подошел Лангень, Иисус Христос вцепился в него. Каково! Разве не здорово ткнул он эту чернильную душу? Как же, выдадут за него богатую девку! Дожидайся! Впрочем, Берте нечего щеголять, у нее волосы только на голове. Он воодушевлялся и утверждал это с таким упорством, будто видел сам. Об этом знают от Клуа до Шатодена, все мальчишки смеются. Честное слово, ни одного волоска! Местечко такое же голое, как подбородок кюре. Пораженные этим, все стали тесниться, чтобы посмотреть на танцующую Берту, следя за ее движениями и корча гримасу каждый раз, как она, вся беленькая, окруженная своими развевающимися юбками, приближалась к двери.
- Старый мошенник, - продолжал Иисус Христос, перешедший с Лангенем на «ты». - Твоя дочка, небось, не чета этой. У нее-то растет!
Лангень отвечал с важностью:
- Еще бы!
Сюзанна Лангень была теперь в Париже и, как утверждали, в довольно высоком обществе. Лангень скромничал и ограничивался тем, что говорил о хорошем месте. Крестьяне все еще продолжали входить в кабак, и, когда один фермер осведомился о Викторе, он снова достал письмо. «Дорогие мои родители! Значит, мы находимся в городе Лилле, во Фландрии…» Снова все слушали, и даже те, кто слышал письмо пять или шесть раз, подвигались поближе. Ведь на самом деле, шестнадцать су за литр? Верно, шестнадцать су!
- Чертова страна! - повторял Бекю.
В эту минуту появился Жан. Он сейчас же бросил взгляд в сторону танцующих, как бы кого-то ища. Затем повернулся с расстроенным и беспокойным видом. Уже два месяца, как он не мог навещать семейство Бюто, так как его частые визиты стали приниматься холодно, почти враждебно. Конечно, он не сумел скрыть своего чувства к Франсуазе - той растущей приязни, которая теперь вгоняла его в лихорадку. Приятель не мог этого не заметить, и отношение Жана к свояченице не должно было ему понравиться, так как грозило спутать все его расчеты.
- Добрый вечер, - сказал Жан, подходя к столику, за которым Фуан и Делом распивали бутылку пива.
- Не хотите ли к нам подсесть, Капрал? - вежливо предложил Делом.
Жан согласился и, чокнувшись, проговорил:
- Странно, что нет Бюто.
- Да вот он как раз! - сказал Фуан.
В самом деле, вошел Бюто, но один. Он медленно обошел помещение, пожимая всем руки. Затем приблизился к столику шурина и отца, но не захотел сесть и стоял, не собираясь ничего заказывать.

Предыдущая страница 13 Следующая страница


Земля 14

- Так Лиза, и Франсуаза не танцуют? - спросил наконец Жан дрогнувшим голосом.
Бюто посмотрел на него в упор своими жестокими глазками.
- Франсуаза легла спать. Для молодой девушки это, пожалуй, лучше.
Однако разговор был прерван одной сценой, которая привлекла их внимание. Иисус Христос затеял перебранку с Флорой. Он требовал литр рома, чтобы сделать жженку, Флора отказывала.
- Нет, больше ничего не дам. Вы уже перепились.
- Что? Что ты там поешь?.. Ты думаешь, шельма, что я не заплачу? Да я всю твою лавку куплю, - хочешь?.. Мне стоит только высморкаться. Смотри!
Он спрятал в кулаке четвертую монету в сто су, зажал двумя пальцами нос и, с силой выдохнув воздух, сделал вид, что достает ее из носу. Затем он поднял монету кверху, как дароносицу.
- Вот что я высмаркиваю, когда у меня насморк.
От раздавшихся одобрительных восклицаний дрогнули стены. Флора сдалась, принесла литр рома и сахар. Потребовался еще салатник. Иисус Христос приковал к себе внимание всего зала. Задрав кверху локти, он размешивал пунш, а лицо его озарялось пламенем, которое еще сильнее нагревало воздух, пропитанный густым облаком дыма от чадивших ламп и трубок. Но Бюто, придя в отчаяние при виде денег, внезапно рассвирепел:
- Скотина! И тебе не стыдно пропивать деньги, которые ты крадешь у отца?
Иисус Христос решил обратить это в шутку.
- А, браток! Ты зашевелил языком!.. Сразу видно, что сегодня ты ни одной не пропустил, если разводишь такую канитель!
- Я говорю, что ты скотина и кончишь свои дни на каторге… Из-за тебя и мать умерла с горя.
Пьяница застучал ложкой, поднимая в салатнике настоящую огненную бурю, и залился смехом.
- Ладно, ладно… Разумеется, из-за меня, если только не из-за тебя.
- И еще я хочу сказать, что такие лодыри, как ты, не заслуживают ни одного колоса хлеба… Подумать только, землю, ту самую землю, в которую наши старики вложили столько труда, чтобы передать ее потом нам, ты заложил, спустил чужим людям!… Что ты с ней сделал, подлая сволочь?
Иисус Христос сразу воодушевился. Его пунш начинал гаснуть. Заметив, что все замолчала и приготовились слушать, он уселся поудобнее на стуле и откинулся на спинку.
- Земля? - заревел он. - Да она смеется над тобой, эта земля! Ты ее раб, она лишает тебя удовольствий жизни, отнимает у тебя, болван, все силы, а богатства не приносит!.. А я ее презираю, сижу сложа руки и довольствуюсь только тем, что могу ткнуть ее сапогом! Ну, вот и смотри: я живу на ренту и могу нализаться!.. А ты, черт полосатый?
Крестьяне смеялись, а Бюто, пораженный силой этого нападения, только бормотал:
- Бездельник! Шалопай! Не работает и еще хвастается!
- Нашел штуку! Земля! - продолжал Иисус Христос, увлеченный своей речью. - Право, ты, видно, совсем поглупел, если все еще цепляешься за нее… Да разве она вообще-то существует, твоя земля? Она моя, она твоя, она ничья. Ведь принадлежала же она старику! А он ее искромсал, чтобы поделить между нами. И ты ее искромсаешь для своих ребят. А раз так, значит, что? Она приходит, уходит, прибавляется, убавляется, больше всего убавляется. Посмотри на себя! Ишь, какой барин с шестью арпанами, когда у отца было девятнадцать… Мне это претило, слишком мало было, я и продул все. А потом, я люблю то, что ненадежнее, а земля, видишь ли, браток, вещь, которая расползается по швам! Я бы не всадил в нее ни одного лиарда, - дело это скверно пахнет. Вот погоди, стрясется беда, все начисто выметет… Крышка! Все погорите!
Мало-помалу в трактире водворилась мертвая тишина. Никто больше не смеялся, обеспокоенные лица крестьян поворачивались к этому верзиле, который под пьяную руку излагал в беспорядке свои взгляды, взгляды старого африканского служаки, бродяги, кабацкого политика. В нем заговорил человек 48-го года, коммунист-гуманитарист, преклонявшийся перед принципами Великой Революции.
- Свобода, равенство, братство! Снова нужна революция. При дележе нас обворовали, буржуи забрали себе все, но, черт возьми, их заставят отдать обратно то, что они взяли… Разве люди не равны? Разве справедливо, что, например, у нас вся земля принадлежит этому остолопу из Бордери, а у меня нет ничего?.. Я хочу получить свои права, хочу свою долю, все получат свою долю.
Бекю опьянел настолько, что не мог уже выступить в защиту власти, и поддакивал, ничего не понимая. Но, озаренный на минуту проблеском здравого смысла, он заметил:
- Так-то оно так… Но все-таки король всегда король. Что мое, то не твое!
Пронесся одобрительный ропот. Бюто решил вступиться.
- Не слушайте его. Опьянел человек, ничего не соображает.
Все снова начали смеяться, но Иисус Христос потерял всякое чувство меры. Он встал и начал стучать кулаками.
- Нет, погоди… Я с тобой поговорю, паршивец! Ты теперь пыжишься, потому что ты вместе с мэром, с помощником его, с депутатом, который гроша ломаного не стоит. Лижешь ему, депутату, пятки, а не понимаешь, болван, что он уж не так силен, чтобы помочь тебе продать хлеб подороже. Ну, а я - мне продавать нечего, я вам всем говорю - и тебе, и мэру, и помощнику, и депутату, и жандармам: идите в ж…! Завтра наступит наш черед, мы заберем силу. Господином буду я и все бедняки, которым уже надоело подтягивать живот…
Будете и вы господами, да, и вы, потому что и вам надоест кормить буржуев, когда самим есть нечего!.. Собственников выметут к черту, им перебьют зубы, а земля достанется тому, кто придет и возьмет ее. Слышишь, браток? Вот приду и заберу твою землицу! Наплевать мне!
- Попробуй, приди! Я тебя, как собаку, пристрелю! - крикнул Бюто.
Он был до такой степени разъярен, что стремительно вышел из кабака, хлопнув за собой дверью. Леке, слушавший Иисуса Христа с каменным выражением лица, ушел еще раньше, как чиновник, которого дальнейшее пребывание здесь могло скомпрометировать. Фуан и Делом, смущенно уткнувшись носом в пивные кружки, не говорили ни слова. Они знали, что если вмешаться, то пьяница наговорит еще больше. За соседними столиками крестьяне начинали сердиться: как, их собственное добро им не принадлежит, кто-то может прийти и забрать его у них? Они ворчали и готовы были обрушиться на «передельца», вытолкать его вон пинками. В это время поднялся Жан. Он все время не спускал глаз с Иисуса Христа, не пропуская ни одного его слова, серьезно вглядываясь ему в лицо и как бы стараясь понять, что было действительно достойно осуждения в вещах, которые возмущали говорившего.
- Иисус Христос, - спокойно сказал он, - вам бы лучше замолчать… Этого говорить не следует, и даже, если вы кое в чем и правы, вы поступаете неумно, так как можете себе повредить.
Рассудительный парень и его благоразумная речь сразу успокоили Иисуса Христа. Он снова упал на стул, заявив, что ему в конце концов на все наплевать. И вернулся к прежним своим выходкам: стал обнимать старуху Бекю, муж которой спал, навалившись на стол, как колода, затем прикончил пунш, выпив его прямо из салатника. В густой дымной атмосфере снова поднялся смех.
В глубине риги все еще танцевали. Клу старался изо всех сил, и густой звук его тромбона заглушал визгливую скрипку. Присутствующие обливались потом, и острый запах его примешивался к чаду ламп. Мелькал лишь красный бант Пигалицы, вертевшейся то с Ненессом, то с Дельфеном. Берта также была еще там и, храня верность своему кавалеру, танцевала только с ним. Парни, которым она отказала, собрались в углу и посмеивались: если уж этот дурак влип в нее, она будет за него держаться; ведь другие, несмотря на ее капитал, не сразу бы решились взять такую в жены.
- Пойдем спать, - сказал Фуан Жану и Делому.
На улице, когда Жан простился с ними, старик сделал несколько шагов, как бы обдумывая то, что ему пришлось сейчас услышать. И внезапно, будто эти разговоры убедили его, он повернулся к зятю.
- Я продам свою развалину и буду жить у вас. Решено… Прощай!
Он медленно пошел к себе. На сердце у него было тяжело, ноги в темноте спотыкались, от страшной, удручающей тоски он пошатывался, как пьяный. Вот у него уже нет земли, теперь не будет и дома. Ему казалось, что кто-то подпиливает старые бревна и сдирает над ним крышу. Отныне ему негде будет даже преклонить голову, он будет день и ночь бродить по полям, как нищий, а в непогоду холодный, бесконечный дождь будет литься прямо на него.

IV

Горячее августовское солнце поднималось над горизонтом в пять часов утра, и босский край расстилал под пламеневшим небом свои созревшие нивы. Со времени последних летних дождей зеленая, поднимавшаяся все выше и выше скатерть полей постепенно желтела. Теперь это было светлое, горевшее пожаром море, которое, казалось, отражало в себе сверкавший воздух, - море, катившее при малейшем дуновении ветерка свои огненные волны. Хлеб до самого горизонта, и кругом - ничего: ни строения, ни деревца. Только хлеб и хлеб. Порою в жару тяжелым сном засыпали колосья, и от земли распространялся в воздухе аромат плодородия. Созревание подходило к концу, чувствовалось, как налившиеся зерна рвутся прочь из общего лона, горячие и грузные. Эта равнина, обещавшая невиданную жатву, вселяла беспокойство в человека, ничтожного насекомого в сравнении с беспредельностью полей, которое даже не в состоянии охватить своим взором расстилавшийся перед ним простор.
В Бордери Урдекен, покончив уже неделю тому назад с рожью, принялся за пшеницу. В прошлом году жатвенная машина испортилась, и он, отчаявшись добиться от своих рабочих добросовестного обращения с механическими орудиями, сам начал сомневаться в их пользе. Поэтому ему пришлось позаботиться с самого вознесения о найме целого отряда жнецов. По обычаю, они были взяты в Перш, из деревни Мондубло: старший, тощий мужик, пять других косцов и шесть вязальщиц - четыре женщины и две девушки. Они только что приехали в Клуа, где их должна была взять посланная с фермы повозка. Для ночевки им отводилась пустовавшая в это время года овчарня, и люди спали там все в куче, мужчины вместе с женщинами, раздеваясь из-за жары почти донага.
В это время Жаклине приходилось туже, чем когда-либо. Работа продолжалась от восхода солнца и до самой темноты: в три часа утра вскакивали с постели, а в десять вечера снова валились на солому. Она должна была подниматься раньше всех, чтобы успеть приготовить похлебку к четырем часам, и позже всех ложиться - только после уборки девятичасового ужина, когда подавалось сало, вареная говядина, капуста. Между этими двумя кормежками были еще три других: хлеб и сыр на завтрак, второй раз похлебка в полдень, затем - молоко с хлебом. Таким образом, пищу принимали пять раз, пищу обильную, которую щедро смачивали сидром и вином. Труд жнецов тяжелый, зато они требуют и приличных харчей. Но Жаклина только смеялась, ее как будто кто-то подстегивал; несмотря на гибкое, как у кошки, тело, у нее были железные мускулы. Неутомимость Жаклины была тем более поразительна, что она в эту пору изнуряла любовью Трона - здоровенного скотника; нежное тело колосса возбуждало в ней неутолимое желание. Она сделала из Трона послушную собаку, уводила его в ригу, на сеновал, в овчарню - овчар, со стороны которого она боялась шпионства, проводил теперь ночь вместе с овцами на пастбище. Особенно веселилась Жаклина ночью, когда разыгрывались настоящие оргии, после которых она вставала свежей, гибкой, полной энергии. Урдекен ничего не видел, ничего не знал. Он был всецело охвачен лихорадкой уборки хлеба, особой лихорадкой, которая ежегодно воспламеняла его страсть к земле, заставляла дрожать все его существо и колотиться сердце, бросала в жар, когда он глядел, как падали спелые колосья.
В этом году зной по ночам бывал так силен, что Жан часто не в силах был оставаться под навесом рядом с конюшней, где он обыкновенно спал. Он предпочитал выходить на двор и растягиваться, не раздеваясь, на голой земле. Его гнали наружу не только горячее дыхание лошадей, невыносимый запах подстилки, но и бессонница: перед ним неотступно стоял образ Франсуазы. Его непрерывно преследовала навязчивая мысль - казалось, что вот она приходит и он овладевает ею, сжимая в своих объятиях. Теперь, когда Жаклина, занятая другим, оставила Жана в покое, расположение его к этой девочке переходило в бешеное желание. Бесконечное число раз он клялся в мучительном полусне, что пойдет и возьмет ее на следующий же день. Но, встав утром и окунув голову в ушат с холодной водой, он находил это отвратительным, считая, что слишком стар для нее.
На следующую ночь начинались прежние мучения. Когда пришли поденщицы, Жан встретил среди них женщину, которая теперь была замужем за одним из косцов; два года назад, когда она была еще девушкой, он не раз опрокидывал ее наземь. Однажды вечером пытка была настолько невыносима» что, проскользнув в овчарню, он подошел к ней и дернул ее за ноги. Лежа между мужем и братом, храпевшими с раскрытым ртом, она уступила, не защищаясь. Это было безмолвное насыщение в распаленной тьме, на утоптанном земляном полу, который, несмотря на то, что его выскребли граблями, сохранял разъедавший глаза аммиачный запах накопившегося за зиму овечьего навоза. Так приходил он к ней двадцать ночей подряд.
На второй неделе августа работа сильно подвинулась вперед. Косцы начали с северных участков, спускаясь к тем, которые граничили с руслом Эгры. С каждым снопом уменьшался необъятный покров, каждый взмах косы выхватывал целую охапку. Невзрачные насекомые, едва заметные среди этих бескрайних полей, выходили победителями в борьбе с пространством. Позади их медленно продвигавшейся линии снова появлялась земля, покрытая короткой жесткой соломой. По ней переступали, согнувшись, вязальщицы. Это была пора, когда унылый и безмолвный босский край выглядел веселее, чем обычно, становился людным, оживлялся непрерывным движением работников, телег и лошадей. Всюду на равнине виднелись ряды косцов, удалявшихся друг за другом с однообразным взмахом рук. Одни из них находились так близко, что было слышно, как свистят косы, другие - у самого горизонта, подобные веренице черных муравьев. По всем направлениям открывались просветы, как будто это были не поля, а кусок ветхой ткани, которая расползается то там, то тут. Лоскут за лоскутом Бос сбрасывала с себя свой пышный, свой единственный летний наряд и сразу оказывалась безотрадной и голой.
Последние дни стояла удушливая жара. Но особенно знойный день выдался тогда, когда Жану пришлось возить снопы с одного поля фермы, примыкавшего к участку Бюто. Там предполагалось вывести большой скирд, вышиной в восемь метров, на который должно было пойти около трех тысяч снопов. Солома от сухости ломалась, а над пшеницей, еще стоявшей на корню, воздух прямо обжигал: казалось, горят сами колосья, пылающие в солнечных лучах. Ничто, кроме человеческих фигур, не бросало на землю тени. Жан с самого утра разгружал телегу под этим раскаленным небом, обливаясь потом и не говоря ни с кем ни слова. Он только посматривал на соседнюю полосу, где позади косившего Бюто вязала снопы Франсуаза.
Франсуаза одна не могла управиться с работой, и поэтому Бюто пришлось нанять на подмогу Пальмиру. На Лизу рассчитывать было нечего, так как она была на девятом месяце беременности. Эта беременность приводила его в бешенство. Ведь он так остерегался! Откуда же мог взяться этот шельмец? Бюто шпынял жену, уверяя, что она сделала это нарочно, ныл по целым дням, точно к нему в дом забрался нищий или прожорливый зверь, грозивший поглотить все домашние запасы. Он не мог теперь смотреть на Лизино брюхо, не изрыгая ругательств. Вот чертово пузо! Этакая глупость! Прямо разорение! Утром она попробовала было вязать, но была так неповоротлива, что взбешенный Бюто прогнал ее домой. В четыре часа она должна была принести полдник.
- Черт возьми! - сказал Бюто, желая во что бы то ни стало кончить полосу. - Мне совсем спекло спину, а язык у меня, как колода.
Он выпрямился. На нем была только рубаха, холщовые штаны и башмаки из грубой кожи на босу ногу. Рубаха была расстегнута и наполовину выбилась из штанов, открывая до самого пупка волосатое тело.
- Надо еще глотнуть!
Он достал спрятанную под курткой бутыль с сидром. Выпив глотка два этого теплого напитка, он вспомнил о Франсуазе.
- А ты не хочешь пить?
- Хочу.
Франсуаза взяла бутыль и начала медленно, с удовольствием пить. И пока она пила, запрокинувшись назад, выставив перед ним бедра и упругую грудь, которая, казалось, вот-вот прорвет тонкую материю, Бюто смотрел на нее. Она также вся была покрыта потом, ее ситцевое платье измялось, через расстегнутый сверху лиф виднелась белая коже. Под синим платком, которым девушка повязала голову, ее глаза, сиявшие на немом, пылавшем от зноя лице, стали как бы еще круглее.
Не сказав ни слова, Бюто снова принялся за работу, поворачиваясь всем корпусом при каждом взмахе валившей пшеницу косы, продвигаясь вперед под ее размеренный свист. Франсуаза, опять согнувшись, следовала за ним с серпом в правой руке, которым она подхватывала пшеницу, собирая ее в пучки через каждые три шага. Когда Бюто разгибался, чтобы вытереть пот со лба, и видел, что она отстает, высоко подняв зад, а головой почти касаясь земли, как самка, которая отдается, во рту у него делалось еще суше, и он кричал ей охрипшим голосом:
- Живее, бездельница, нечего прохлаждаться!
На соседней полосе, где скошенная пшеница уже успела за три дня высохнуть, Пальмира вязала снопы. За ней он не смотрел, так как она была нанята не на обычных условиях, за полтора франка, а работала сдельно, получая плату за каждую сотню снопов. Бюто рассудил, что невыгодно, платить ей, как платят другим батрачкам: она состарилась и слаба. Пальмире пришлось даже упрашивать его, и он, несмотря на жестокие условия найма, разыграл роль милосердного христианина, совершающего доброе дело. Несчастная женщина брала три-четыре пучка - столько, сколько могли вместить ее тощие руки, и крепко вязала их готовой вязкой в снопы. Эта работа настолько выматывала силы, что обычно ее делали мужчины. Она изнуряла несчастную женщину, грудь ее разрывалась от тяжести снопов, руки, которыми приходилось туго затягивать вязку, нестерпимо ныли. Захватив с собой бутылку, Пальмира то и дело наполняла ее в соседней луже гнилой, вонючей водой и с жадностью пила, несмотря на болезнь желудка, которая во время летней жары окончательно подточила надорванный непосильной работой организм.
Но вот синее небо стало бледнеть, точно свод небесный раскалился добела… Солнце безжалостно палило. После завтрака наступила тяжкая пора отдыха. Делом и его работники, укладывавшие неподалеку снопы ульем: четыре вниз, а пятый сверху, - уже улеглись в одной из ложбинок. Старик Фуан, продавший свой дом и переселившийся к зятю неделю тому назад, постоял еще некоторое время и затем тоже улегся. На опустевшем горизонте виднелась только фигура Большухи перед высоким скирдом, который складывали ее работницы. Скирд этот возвышался посреди маленьких, наполовину уже разобранных стогов, а сама она казалась деревом, засохшим от старости. Зной не страшил ее, и она стояла выпрямившись, без капли пота, грозная, негодуя на спящих людей.
- А, черт! У меня кожа трескается, - сказал Бюто. Он повернулся к Франсуазе:
- Соснем, что ли?
Он осмотрелся и нигде не мог найти сколько-нибудь затененного места. Солнце, стоявшее в зените, пекло всюду, и кругом не было ни кустика, под которым можно было бы приютиться. Наконец Бюто заметил в конце полосы нечто вроде канавки, на которую не сжатая еще пшеница бросала легкую тень.
- Эй, Пальмира! - крикнул он. - Ты тоже поспишь? Она работала шагах в пятидесяти от него и ответила слабым, чуть слышным голосом:
- Нет, нет, некогда.
Теперь на всей пылавшей от зноя равнине работала только она одна. Если сегодня вечером у нее не будет тридцати су, Иларион изобьет ее. Мало того, что он изводил ее своей скотской похотью, он забирал у нее и деньги, чтобы напиваться. Однако последние силы начали ей изменять. Ее плоское, как выстроганная доска, тело трещало, готовое развалиться над каждым новым связанным ею снопом. Хотя ей было только тридцать пять лет, она своим землистым лицом, стертым, как старая монета, походила на шестидесятилетнюю старуху. Жгучее солнце высасывало из нее последние остатки жизни, и она, рискуя каждую минуту упасть, билась в отчаянных усилиях, как околевающее животное.
Бюто и Франсуаза легли рядом. Теперь, когда они лежали не шевелясь, молча и закрыв глаза, от их разгоряченных тел шел пар. Ими сразу овладел тяжелый сон, и они проспали не менее часа. В знойной, раскаленной атмосфере пот, не переставая, лился по их телам струями. Когда Франсуаза проснулась, она увидела, что Бюто, лежа рядом с ней на боку, как-то странно глядит на нее. Она снова закрыла глаза и притворилась спящей.
Бюто еще не сказал ни слова, но она чувствовала, что он хочет обладать ею. Она чувствовала это все время с тех пор, как сделалась настоящей женщиной. Мысль эта возмущала ее. Как, неужели он, свинья, посмеет? Ведь он каждую ночь возится с сестрой. Никогда еще это желание жеребца не раздражало девушку так сильно, как сейчас. Неужели он посмеет? Франсуаза лежала в ожидании и, сама не зная того, желала его, готовая в то же время задушить Бюто, если он только приблизится к ней.
Вдруг он схватил ее.
- Свинья! Свинья! - бормотала она, отталкивая его. Он же с глупым смешком шептал потихоньку:
- Дурочка! Не упрямься!.. Говорю тебе, что все спят и никто не увидит.
В эту минуту над пшеницей показалось бледное, измученное лицо Пальмиры, внимание которой привлек шум. Но ее нечего было принимать в расчет. Это было все равно, как если бы корова повернула к ним свою морду. И в самом деле, она тотчас же вернулась к своим снопам, равнодушная к тому, что происходило. Опять послышался хруст ее суставов при каждом усилии.
- Дуреха! Ты бы хоть попробовала! Лиза ничего не будет знать.
Услышав имя сестры, Франсуаза, ослабевшая, готовая сдаться, снова набралась сил. Она уже не поддавалась, она начала колотить его обоими кулаками, отбиваться ногами, которые он успел обнажить до бедер. Разве он ей муж? Она вовсе не желает пользоваться объедками.
- Иди к моей сестре, свинья! Верти ее, как тебе вздумается! Ей это доставляет удовольствие. Делай ребенка хоть каждую ночь!
Бюто, на которого сыпались удары, начинал уже сердиться, он ругался, думая, что она боится только последствий.
- Дура! Я же тебе говорю, что слезу вовремя, ребенка не будет.
Франсуаза ударила его в живот ногой, и он должен был ее отпустить. Он оттолкнул ее от себя с такой силой, что она едва не закричала от боли.
Время было кончать игру, так как, поднявшись, Бюто увидел Лизу, несшую им полдничать. Он устремился ей навстречу, чтобы задержать ее и дать Франсуазе время оправить юбки, Мысль, что девка, того гляди, все выложит сестре, заставляла его сожалеть, что он не убил ее ударом ноги. Однако Франсуаза ничего не сказала, она уселась посреди снопов и только дерзко и вызывающе смотрела. Когда Бюто снова принялся косить, она не встала и продолжала сидеть сложа руки, без дела.
- Что с тобой? - спросила Лиза; утомившись от ходьбы, она тоже легла на землю. - Ты уже не работаешь?
- Нет, надоело, - ответила Франсуаза с бешенством.
Тогда Бюто, не решаясь трогать Франсуазу, обрушился на жену. Чего это она разлеглась и греет свое брюхо на солнце, словно свинья? Чего она лежит, подлая? Прямо зрелая тыква, - вот-вот сейчас лопнет! Последнее замечание рассмешило Лизу, сохранявшую и во время беременности благодушный нрав толстой кумушки. И впрямь, ведь она зреет, как тыква. И она поворачивалась с боку на бок, выставляя под раскаленным небом свой огромный живот, казавшийся набухавшим ростком, выпираемым плодоносной землей. Бюто, однако, было не до смеха. Он грубо велел ей встать и помогать ему. Лизе пришлось собирать колосья, ползая на коленях. Она неуклюже передвигалась, пыхтя и склоняясь на правый бок.
- Если уж ты бездельничаешь, - сказала она сестре, - так иди домой и приготовь ужин.
Франсуаза, не сказав ни слова, ушла. Жара еще стояла удушливая, но босская равнина уже вернулась к деятельности. Всюду, куда хватало глаза, снова закопошились черные точечки. Делом с двумя работниками кончал свои стога. Большуха наблюдала за кладкой скирда, опираясь на клюку, готовая огреть ею каждого, кто стал бы лениться. К ней подошел посмотреть на работу Фуан, а затем вернулся к зятю и долго в задумчивости следил за его движениями. Наконец он побрел куда-то своей тяжелой походкой старика, с сожалением вспоминающего о прошлом. А Франсуаза, у которой еще шумело в голове от испытанного потрясения, шла по новой дороге домой, когда услышала, что ее окликают.
- Эй, заверни-ка сюда!
Это был Жан, еле видный за снопами, которые он возил сюда с самого утра. Он только что разгрузил свою телегу, и лошади в ожидании неподвижно стояли на солнцепеке. Скирд собирались класть на следующий день, а пока он просто сваливал снопы в кучи. Из них получилось три высоких стены, образовавших вокруг него как бы комнату.
- Да иди же! Это я.
Франсуаза безвольно повиновалась. Ей даже не пришло в голову оглянуться назад. Тогда она могла бы увидеть, что Бюто, заметив, что она свернула с дороги, следил за нею, приподнявшись на цыпочки.
Сначала Жан пошутил:
- Ишь ты, какая стала гордая, даже не здороваешься? - Еще бы, - ответила она, - ты скрываешься, тебя и не видно совсем.
Тогда он стал жаловаться, что его скверно принимают в доме Бюто. Но ей было не до того, она молчала или отвечала отрывистыми словами. Бессознательно она опустилась на солому в глубине сделанной норы и, казалось, была совсем разбита от усталости. В ее теле сохранилось острое физическое ощущение нападения Бюто, и, кроме этого, она ничего больше не чувствовала. Она ощущала его горячие руки, их прикосновение к своим бедрам, ее преследовал его запах, запах приблизившегося самца, которого она ждала, с трудом переводя дыхание, обессиленная от желания. Она закрыла глаза и почти задыхалась.
Жан умолк. Увидев ее лежащей навзничь, совсем отдающейся, он почувствовал, что кровь его забурлила. Он не ждал встречи с ней и теперь боролся с собой, так как ему представлялось дурным поступком воспользоваться слабостью этого ребенка. Но он так желал ее, что вся кровь бросилась ему в голову и в ушах зашумело. Мечта об обладании ею лишала его рассудка, как и в бредовые ночи. Он лег рядом с нею и взял сначала одну ее руку, потом обе, стискивая их до боли, но не решаясь даже поднести их к своим губам. Она не отдергивала их. Открыв темные глаза с отяжелевшими веками, она серьезно посмотрела на него. Ее лицо не выражало стыда, оно нервно вытянулось. И этот немой, почти грустный взгляд внезапно сделал его грубым. Он полез к ней под юбки, хватая ее за ляжки, как незадолго перед тем Бюто.
- Нет, нет, - пролепетала она, - пожалуйста, не надо… Это гадость…
Тем не менее она не сопротивлялась и только вскрикнула от боли. Ей показалось, что земля уходит из-под нее, голова закружилась, и она уже не знала - Жан ли это, или вернувшийся откуда-то Бюто. Она почувствовала ту же грубость, тот же острый запах самца, вспотевшего от тяжелой работы на солнцепеке. Мысли ее путались, перед закрытыми глазами стояли огненные круги, у нее невольно вырвались слова:
- Не надо только ребенка… Не надо…
Он соскочил, и пропавшее даром человеческое семя упало в созревшую пшеницу, на землю, которая отдается, никому не отказывая, открывая свои вечно плодоносные недра любому зародышу.
Франсуаза снова открыла глаза. Она лежала, неподвижная и ошеломленная, не произнося ни слова. Как? Все было кончено? Но ведь она не получила никакого наслаждения. Она ощущала только боль. Перед ней встал образ другого, ее охватило бессознательное сожаление, вызванное обманутым желанием. Жан сердил ее. Зачем она уступила ему? Ведь она не любила этого старика! Жан так же, как и она, стоял неподвижно, потрясенный случившимся. Наконец он сделал недовольный жест, хотел что-то сказать ей, но ничего не нашел. Еще больше смутившись, он хотел поцеловать ее, но она отстранилась, не желая, чтобы он дотрагивался до нее.
- Мне надо идти, - пробормотал Жан. - А ты подожди немного.
Франсуаза ничего не ответила, смотря в небо.
- Хорошо? Подожди минут пять, чтобы не заметили, что ты была здесь вместе со мной.
Тогда она наконец решилась разжать губы.
- Хорошо. Иди.
Это было все, что она сказала. Он щелкнул бичом и пошел рядом со своей телегой тяжелым шагом, опустив голову.
Бюто тем временем удивлялся, куда могла исчезнуть за снопами Франсуаза. Когда он увидел удалявшегося Жана, у него мелькнуло подозрение. Не говоря Лизе ни слова, он побежал, согнувшись, как ловкий охотник; затем одним прыжком очутился в углублении среди соломы. Франсуаза лежала, не двигаясь, окоченев и по-прежнему глядя в небо блуждающими глазами. Ноги ее оставались обнаженными. Отрицать было невозможно, да она и не пыталась.
- А, стерва! Шлюха! Так ты ложишься вместе с этим негодяем, а меня награждаешь пинками в живот… Черт бы тебя подрал! Теперь мы посмотрим.
Бюто уже обхватил ее, и она ясно увидела его перекосившееся лицо, поняв, что он хочет воспользоваться удобным случаем. Почему бы, в самом деле, и ему не овладеть ею, раз другой только что сделал это. Но девушку, как только она почувствовала его горячие руки, охватило прежнее возмущение. Он был теперь здесь, но она больше уже не жалела об его отсутствии, она больше не хотела его, не отдавая себе даже отчета в скачках своей воли. Все ее существо было полно ненависти, протеста и ревности.
- Оставишь ты меня, свинья? Я тебя искусаю!
Ему во второй раз пришлось отказаться от своего намерения. Но, обозленный тем, что у него вырвали удовольствие из-под носа, он проворчал:
- Я ведь не сомневался в том, что ты с ним путаешься. Мне давно следовало его отшить… Черт бы побрал этого подлеца! Вот кто тебя мнет!
Поток ругательств продолжался. Бюто произнес все оскорбительные слова, какие только знал, говорил обо всем в грубых, бесстыдных выражениях, от которых она чувствовала себя как бы обнаженной. Она, тоже взбешенная, упрямая, бледнела и старалась быть как можно спокойней и на каждое гнусное нападение коротко отвечала:
- Тебе-то какое дело?.. Если мне это нравится! Разве я не свободна?
- Ну, так я тебя выгоню на улицу. И сейчас же, как только мы вернемся домой… Я расскажу обо всем Лизе, расскажу, в каком виде я тебя нашел - с рубашкой, задранной до самой головы. Вот и ступай забавляться, куда хочешь, если тебе это нравится.
Теперь он подталкивал ее вперед, к тому полю, где осталась Лиза.
- Скажи, скажи Лизе… Если захочу, я сама уйду.
- Если захочешь! Посмотрим!.. Выставлю тебя под зад коленом!
Чтобы сократить путь, он пошел с нею через урочище Корнай, по полосе, оставшейся не разделенной между нею и сестрой, - той самой полосе, раздел которой он все время старался оттянуть. Внезапно, как молния, его осенила мысль: если она уйдет, поле будет разрезано пополам, и одна половина его исчезнет вместе с нею, перейдет, может быть, к ее любовнику. У него мурашки пробежали по телу, и он сразу же решил отказаться от своих намерений. Нет! Это глупо, нельзя жертвовать всем только из-за того, что девка надула тебя. Такие вещи всегда найдутся, а землю, раз уж ее держишь, нельзя упускать.
Он замолчал и замедлил шаг, не зная, как ему поправить дело до того, как он встретится с женой. Наконец решился:
- Знаешь, я не люблю, когда из себя корчат невесть что.
Меня оскорбляет, что ты так обходишься со мной… Иначе я бы не стал огорчать жену в ее положении…
Она подумала, что он боится, как бы Лиза не узнала о его собственном поведении.
- Да уж разумеется: если ты будешь болтать, так и я кое-что расскажу.
- Ну, я-то этого не боюсь, - ответил он спокойно, с апломбом. - Я скажу, что ты врешь, что ты мстишь мне, потому что я тебя накрыл.
И так как они уже подходили к Лизе, он торопливо закончил:
- Значит, все останется между нами… Надо будет еще раз поговорить об этом вдвоем…
Лиза, однако, была удивлена, не понимая, почему Бюто возвращается вместе с Франсуазой. Но он сказал, что нашел лентяйку за скирдом, она сидела там, надув губы. Разговор их был внезапно прерван диким криком, и они позабыли о своих делах.
- Что случилось? Кто это крикнул?
Вопль был ужасен; это был долгий, рычащий вздох, жалоба животного, которое душат. Он прозвучал и затих в безжалостном солнечном зное.
- Что это? Лошадь, что ли, сломала себе ноги!
Они повернулись и увидели, что Пальмира еще стоит на соседней полосе, среди пучков пшеницы. Своими ослабевшими руками она прижимала к груди последний сноп, силясь перевязать его. Однако скоро она снова вскрикнула, и это был уже крик агонии, еще более раздирающий, еще более ужасный. И, бросив все, она рухнула, убитая солнцем, которое палило ее уже в течение двенадцати часов.

Предыдущая страница 14 Следующая страница


15 Эмиль Золя

Лиза и Франсуаза бросились к ней. Бюто последовал за ними, но не так поспешно. С соседних полос тоже бежал народ - Деломы, бродивший неподалеку Фуан, Большуха, которая отбрасывала клюкой камни.
- Что случилось?
- С Пальмирой припадок.
- Я видел, как она упала.
- Ах, господи!
Все столпились вокруг, не смея подойти ближе, и смотрели на нее с таинственным ужасом, который обычно охватывает крестьянина при виде болезни. Пальмира вытянулась, повернувшись лицом к небу, раскинув руки, как бы распятая на этой земле, так быстро изнурившей ее и наконец убившей. Должно быть, лопнул какой-нибудь сосуд, потому что изо рта бежала кровь. Но скорее всего она умирала от истощения, как надорвавшееся животное. Ее высохшее, бесплотное и бесполое тело было настолько маленьким, что среди сухой соломы оно казалось какой-то тряпкой. Последний вздох свой она испустила на этой земле, в окружении тучных снопов богатого урожая.
Тем временем Большуха, бабка, отказавшаяся от внучки и никогда не говорившая с нею, подошла, наконец, вплотную:
- Сдается мне, что она померла.
Большуха ткнула ее клюкой. Тело, лежавшее среди яркого солнца, с раскрытыми и пустыми глазами и полуоткрытым ртом, не шевелилось. По подбородку продолжала бежать кровь. Тогда старуха нагнулась и добавила:
- Как пить дать, померла… Да оно и лучше, чем сидеть у других на шее.
Все были потрясены и стояли неподвижно. Можно ли было трогать ее в отсутствии мэра? Сперва говорили вполголоса, потом начали кричать, чтобы прийти к какому-нибудь решению.
- Схожу за лестницей. Она у меня там, за стогом, - сказал наконец Делом. - Сойдет за носилки… Покойника никогда не надо оставлять на земле. Это нехорошо.
Но когда он вернулся с лестницей и люди захотели взять несколько снопов на подстилку, чтобы положить Пальмиру, Бюто заворчал.
- Да отдадут тебе твой хлеб!
- Дожидайся! Черта с два!
Лиза, слегка устыдившись этой скаредности мужа, добавила два пучка под голову, и тело положили на носилки. Франсуаза была погружена в задумчивость, потрясенная этой смертью, которая произошла в день ее первой близости с мужчиной. Она не могла оторвать глаз от трупа и стояла печальная, в особенности удивленная тем, что этот прах был когда-то женщиной. Так же неподвижно стоял и старик Фуан; он тоже молчал и, казалось, думал, что на долю умирающих выпадает большое счастье.
Когда солнце зашло и настало время отправляться по домам, двое мужчин подняли носилки и понесли. Груз был не тяжел, и сменять их не было никакой надобности. Тем не менее все следовали за ними, образовав целый кортеж. Чтобы сократить путь, шли не по дороге, а прямо по полям. Тело застывало на снопах, колосья, свешивавшиеся из-под головы, покачивались от мерных толчков. Теперь в воздухе осталось только тепло, скопившееся за целый день. На горизонте, по ту сторону долины Луары, садившееся в туман солнце посылало босской равнине свои желтые лучи, бежавшие почти по самой земле. Все как будто подернулось этой желтизной, этим золотом ясных дней рабочей поры. Над пшеницей, еще оставшейся на корню, играли султаны розового пламени; сжатые полосы отливали золотисто-красным светом. И всюду, куда хватало глаза, из этого золотистого моря поднимались высокие скирды, озаренные заходящим солнцем е одной стороны и темные - с другой. От них по равнине протянулись длинные тени. Наступила полная тишина, только где-то очень высоко в небе пел жаворонок. Люди, понурив головы, смущенно молчали, с животной покорностью следуя за покойницей. Под тяжестью тела, уносимого на подстилке из свежих колосьев, чуть слышно поскрипывала лестница.
Урдекен в этот вечер рассчитывался с батраками, закончившими работу. Мужчины уносили с собою по сто двадцать франков, женщины - по шестьдесят. Это было заработано ими за месяц. Год выдался неплохой; поваленного дождем хлеба, которого не берет коса, было немного, за все время уборки не случилось ни одной грозы. И старший артели при радостных криках своих косцов и вязальщиц поднес крестовидный сноп Жаклине, которая считалась хозяйкой дома. Традиционный прощальный ужин прошел очень весело: было съедено три бараньих ноги и пять кроликов. Чокались так часто, что все отправились в постель навеселе. Захмелев, Жан бросился навзничь на солому под навесом. Несмотря на усталость, он не мог заснуть; образ Франсуазы стоял перед ним, и мучения начались снова. Его удивляло и почти сердило, что он получил от этой девушки так мало наслаждения, промечтав о ней столько ночей. Потом он почувствовал себя опустошенным и поклялся, что никогда больше не возобновит этого. Но только он лег, Франсуаза снова встала перед ним, и он снова хотел ее, хотел с таким бешенством, как будто появившееся перед ним видение обладало плотью. То, что произошло днем, вспомнилось ему теперь во всех подробностях, и это воспоминание жгло его. Как иметь ее еще раз, завтра, послезавтра, всегда? Возле него появилась женщина - это была ворошильщица из Перш, удивленная тем, что он не пришел к ней в последнюю ночь. Сперва он оттолкнул ее, но потом схватил в свои объятия. Ему казалось, что он с Франсуазой, и он сжимал все сильнее другую женщину, отдаваясь ей до обморока.
В тот же самый час Франсуаза, внезапно проснувшись, встала и, подойдя к своему маленькому окошечку, открыла его, чтобы подышать воздухом. Ей приснилась драка, грызня собак у самой двери. Как только на нее пахнула ночная свежесть, она вспомнила как о том, так и о другом мужчине: один хотел ее, а другой взял. Дальше этого ее мысль не пошла, девушка не делала никаких выводов, не пришла ни к какому решению. Вдруг она насторожилась. Так, значит, это не был сон: вдалеке, в стороне Эгры, действительно выла собака. Затем она вспомнила. Это был Иларион, который с самого вечера выл около трупа Пальмиры. Тщетно пытались его прогнать: он цеплялся за нее, кусался, не желая отойти от останков своей сестры, своей жены, которая заменяла ему все на свете. Его непрекращавшийся вой наполнял погруженную во мрак окрестность.
Франсуаза, дрожа, долго прислушивалась.

V

- Только бы Колишь не начала телиться в одно время со мной! - повторяла каждое утро Лиза.
И, волоча свое огромное брюхо, Лиза подолгу оставалась в хлеву, беспокойно оглядывая корову, которая тоже раздувалась не по дням, а по часам. Кажется, никогда еще скотину не разносило до такой степени: она стала похожа на бочку, стоящую на тонких ножках. Девятимесячный срок приходился для коровы как раз на день св. Фиакра - это было точно известно, потому что Франсуаза позаботилась записать число, когда она водила Колишь к быку. Лиза же не имела, к несчастью, такой уверенности, о дне своих родов она знала только приблизительно. Ребенок начал расти так неожиданно, помимо воли, что она не могла знать этого точно. Но, разумеется, он должен родиться около дня св. Фиакра, - может, днем раньше, может, днем позже, - и она с тяжелым чувством повторяла:
- Только бы Колишь не начала телиться в одно время со мной!.. Вот будет история! Достанется нам тогда!
Колишь баловали; она жила в доме целых десять лет. В конце концов она стала членом семьи. Зимой семья Бюто укрывалась подле нее от холода, не имея другого отопления, кроме ее теплого живота. Сама она была очень расположена ко всем, особенно к Франсуазе. Она лизала ее чуть ли не до крови своим шершавым языком и, чтобы обратить на себя внимание, тянула зубами за юбку, как бы желая целиком завладеть девушкой. По мере приближения отела за ней ухаживали все больше и больше: давали ей теплое варево, выводили в хорошую погоду на улицу, ежечасно следили за ней. Дело, конечно, было не в одной только любви к корове, но и в пятидесяти пистолях, которые она стоила со своим молоком, маслом, сырами, - все это пропало бы, если бы она погибла.
Со времени жатвы прошло недели две. Франсуаза вернулась к своей обычной жизни и занималась хозяйством, как будто между ней и Бюто ничего не произошло. Она как бы все забыла и старалась сама не думать о тревоживших ее спокойствие вещах. Она встретилась с Жаном и предупредила его, так что он больше не приходил к Бюто. Он подстерегал ее у изгородей, умоляя прийти к нему на свидание в какую-нибудь ложбину. Но она боялась и отказывалась, пряча свое равнодушие к нему под напускной осторожностью. Лучше потом, когда в доме не будут в ней так нуждаться. Однажды, когда она ходила к Макрону за сахаром, он настиг ее, но она не соглашалась завернуть с ним даже за угол церкви и все время говорила о Колишь. У коровы трещали кости, зад ее раскрывался - все это было верными признаками, и он сам должен был согласиться, что дело на исходе.
И вот как раз накануне праздника св. Фиакра у Лизы после обеда начались сильнейшие схватки в животе. Они с Франсуазой находились в это время в хлеву, рассматривая корову. Раздутое брюхо раздвигало ей ноги, и она тихим мыча-, нием жаловалась на свои страдания.
- Ну, что, ведь говорила же я! - с бешенством закричала Лиза. - Мы пропали!
Согнувшись вдвое и поддерживая живот обеими руками, как бы в наказание сильно сжимая его, она начала ругаться: разве не мог этот проклятый живот оставить ее в покое и обождать? У нее было такое ощущение, как будто мухи жалили ей бока, и боли спускались от бедер к коленям. Она не хотела лечь в постель и бродила, повторяя, что ей хотелось бы вогнать все обратно.
К десяти часам маленького Жюля уложили спать. Бюто надоело ждать, - он решил лечь и оставил Лизу и Франсуазу в хлеву около Колишь, страдания которой все усиливались. Обе сестры начинали беспокоиться - дело не подвигалось вперед, хотя казалось, что раздвижение костей уже закончено. Проход был открыт, но почему же не выходил теленок? Они подбодряли корову, ласкали ее, приносили сахар, от которого она отказывалась. Колишь стояла, низко наклонив голову, а ее туловище продолжало содрогаться. В полночь Лиза, все время корчившаяся от боли, внезапно почувствовала себя легче. На самом деле у нее начались только ложные схватки, но она была убеждена, что сама задержала роды, вогнав ребенка обратно. Обе сестры провели всю ночь около Колишь, ухаживая за ней, прикладывая к ее животу нагретые тряпки. Другая же корова, Ружетт, удивленная светом свечи, следила за ними сонными синеватыми глазами.
На рассвете, видя, что все остается по-прежнему, Франсуаза решила сбегать за соседкой Фримой. Та славилась своими знаниями, столько раз оказывала помощь коровам при отеле, что в трудных случаях к ней охотно обращались, стремясь обойтись без ветеринара. Фрима, как только пришла, скорчила гримасу.
- Плохо Колишь выглядит, - пробормотала соседка. - Сколько времени она в таком положении?
- Да часов двенадцать.
Старуха продолжала ходить вокруг коровы, оглядывая все без исключения. Она покачивала головой и своим угрюмым выражением лица нагоняла страх.
- Как-никак, - заключила она, - вот показался пузырь. Надо подождать, там видно будет.
В течение всего утра они смотрели, как под напором жидкости вылезает пузырь. Его изучали, измеряли: пузырь - как пузырь, но все-таки он был слишком велик. С девяти часов, однако, все снова остановилось, пузырь повис, ритмически покачиваясь, корова содрогалась в конвульсиях, и ее состояние ухудшалось на глазах.
Когда Бюто вернулся с поля завтракать, он тоже перепугался и заговорил о том, что надо бы съездить за Патуаром, хотя мысль о расходе бросала его в озноб.
- За ветеринаром? - язвительно заметила Фрима. - Чтоб он ее зарезал? У дяди Сосисса корова-то сдохла… Подожди, вот я проткну пузырь и сама вытащу тебе теленка.
- Но ведь господин Патуар запрещает протыкать пузырь, - заметила Франсуаза. - Он говорит, что, пока вода там, это ей помогает.
Фрима раздраженно пожала плечами. Этот Патуар - просто осел. Она разрезала пузырь ударом ножниц. Жидкость потекла, как из открытого шлюза; все отскочили, но было слишком поздно, их всех окатило. Несколько минут Колишь было легче, и старуха торжествовала. Она смазала себе правую руку маслом и ввела ее внутрь, чтобы нащупать положение теленка. Она не спеша шарила во внутренностях коровы. Лиза и Франсуаза, моргая, тревожно следили за ней. Даже Бюто не пошел обратно в поле и ждал, не шевелясь и затаив дыхание.
- Вот они, ноги, - бормотала она, - а головы нет… Это не дело, когда голова не нащупывается…
Она вытащила руку обратно, потому что Колишь, встряхнувшись от судороги, напряглась с такой силой, что снаружи показались ноги. Это было все-таки хорошо, и семья Бюто вздохнула с облегчением, Им казалось, что теленок был уже них в руках. С тех пор они думали только об одном: надо тащить, тащить сейчас же, а то он, чего доброго, уйдет обратно и больше не вылезет.
- Лучше его не трогать, - благоразумно заметила Фрима. - Сам вылезет.
Франсуаза держалась того же мнения. Но Бюто волновался, ежеминутно трогал ноги, сердясь, что они не вытягиваются. Вдруг он схватил веревку и с помощью жены, которая так же, как и он, вся дрожала, сделал крепкий узел. В это время вошла старуха Бекю, нюхом почуявшая, что тут что-то происходит, - и все ухватились за веревку - сперва Бюто, потом Фрима, потом Бекю и Франсуаза. Даже Лиза, несмотря на свой живот, помогала, присев на корточки.
- Э-эх! - кричал Бюто. - Ну, разом!.. Вот, черт, он и не подвинулся. Как приклеенный… Лезь, дьявол, лезь!
Женщины, вспотевшие от натуги, повторяли, задыхаясь:
- Э-эх!.. Лезь, чертов сын!
Но тут произошла катастрофа. Старая, полусгнившая веревка лопнула, и все полетели кувырком на солому, крича и ругаясь.
- Ничего, я не убилась! - заявила Лиза, откатившаяся к самой стене. Все бросились ее поднимать.
Но едва только Лиза встала на ноги, как у нее закружилась голова, и она должна была снова сесть. Через четверть часа она снова держалась за живот. Вчерашние боли возобновились с прежней силой. Схватки повторялись через определенные промежутки времени. А она-то думала, что вогнала все обратно! Подлая штука, однако, - корова не торопится, а ее опять разобрало, так что вот-вот она догонит животное. Чем черт не шутит, возьмут да и разродятся обе в одно время. Она тяжело вздыхала, и между нею и мужем вспыхнула ссора. Чего она, черт возьми, взялась тоже тянуть? Разве это ее дело? Ей надо опорожнить собственный мешок, а не заботиться о других. Лиза отвечала ругательствами, так как боли заставляли ее очень страдать: сволочь! свинья! разве не он наполнил ей брюхо, - если бы не он, там ничего бы не было!
- Вы все язык чешете, - заметила Фрима, - а дело-то не двигается.
Но Бекю добавила:
- Как-никак, а полаешься, и легче станет.
Жюля отправили к Деломам, чтобы он не мешал. Было три часа, все прождали до семи. Дело не подвигалось, и дом превратился в настоящий ад. Лиза продолжала сидеть на стуле, корчась и охая, а Колишь все мычала, вздрагивала и обливалась потом, показывая своим видом, что ей становится все хуже и хуже. Вторая корова тоже начала мычать от страха. Тут Франсуаза совсем потеряла голову, а Бюто, изрыгая ругательства, решил снова начать тянуть. Он позвал двух соседей, и теперь тащили вшестером, как бы собираясь вырвать с корнем целый дуб. На этот раз взяли новую веревку, которая не могла порваться. Но Колишь, потеряв равновесие, упала набок, да так и осталась на соломе, тяжело дыша и вызывая у всех жалость.
- Ах, сволочь, мы его так и не выудим! - заявил Бюто, обливаясь потом. - А эта стерва тоже скоро подохнет.
Франсуаза умоляюще сложила руки.
- Да поезжай же за господином Патуаром!.. Пусть это стоит, сколько должно стоить! Поезжай за господином Патуаром!
Бюто потемнел. Поборов последнее сопротивление внутри самого себя, он, не говоря ни слова, запряг лошадь.
Фрима, как только снова заговорили о ветеринаре, демонстративно перестала обращать внимание на корову и захлопотала около Лизы. Она могла сойти и за повивальную бабку, ей приходилось обслуживать всех соседок. Она казалась обеспокоенной и поделилась своими опасениями со старухой Бекю. Та подозвала Бюто, пока тот запрягал.
- Слушайте… Жене-то вашей худо, не привезти ли вам и доктора?
Тот молча выпучил глаза. Еще чего? И за этой нужен уход! Разве он может за всех платить?
- Нет, нет, - закричала Лиза в промежутке между двумя схватками. - Со мной обойдется. Не можем же мы швыряться деньгами!
Бюто торопливо хлестнул лошадь, и повозка скрылась по дороге в Клуа в наступающем сумраке.
Когда два часа спустя приехал Патуар, все обстояло по-прежнему: Колишь хрипела, лежа на боку, а Лиза корчилась, как червяк, на своем стуле. Прошли уже целые сутки.
- Ну, с которой же мне начинать? - спросил шутник-ветеринар.
И, сразу перейдя на «ты», он обратился к Лизе:
- Послушай, толстуха, если не с тебя, так марш в постель. Тебе это не помешает.
Лиза ничего не ответила, но не уходила. Он же сразу приступил к осмотру коровы.
- Черт возьми! Со скотиной дело дрянь. Вы всегда зовете меня, когда уже поздно… Тянули ведь, сразу видно. Вы готовы были ее надвое разорвать, лишь бы не ждать. Вот болваны!
Все слушали с вытянутыми лицами, на которых было написано выражение почтительности и отчаяния. Одна только Фрима презрительно поджимала губы. Ветеринар же, сняв пальто и засучив рукава, вправил ноги теленка обратно, а затем всунул внутрь свою правую руку.
- Н-да! - продолжал он через несколько минут. - Как раз то, что я думал: голова повернута налево, так что вы могли тянуть до завтрашнего дня, и все равно он бы не вышел… И знаете, дети мои, теленок ваш так или иначе погиб. У меня нет охоты поранить себе пальцы о резцы, переворачивая его. Да и тогда ничего не получится, а матери мы повредим.
Франсуаза разрыдалась.
- Господин Патуар, я вас умоляю, спасите нашу корову. Бедная Колишь так меня любит…
И Лиза, зеленея от боли при схватках, и Бюто, сам здоровый и нечувствительный к страданиям других, с отчаянием упрашивали ветеринара, проявляя свою нежность к корове.
- Спасите нашу корову, она у нас так давно и дает нам всегда такое хорошее молоко… Спасите ее, господин Патуар…
- Но только, имейте в виду, я должен буду разрезать теленка.
- А ну его к черту, теленка!.. Спасите нам корову, Патуар, спасите!
Тогда ветеринар попросил дать ему холщовые штаны и достал большой синий фартук. Спрятавшись в уголок за Ружетт, он переоделся и подвязал фартук. Когда он появился снова, Колишь перестала мычать и подняла голову, удивленная его короткой и толстой фигурой с добродушным, как у большой собаки, лицом. Но все были до того подавлены, что никто не улыбнулся.
- Зажгите свечи!
Он велел поставить четыре штуки по углам и растянулся позади коровы, плашмя, животом на солому, потому что Колишь уже не была в состоянии подняться. Несколько мгновений он так и лежал, уткнувшись носом между бедрами коровы. Затем потянул за веревку, чтобы подвести к себе ноги теленка, и стал внимательно их разглядывать. Поставив рядом с собой на земле продолговатый ящичек, си приподнялся на локте и собирался достать оттуда бистурий, когда хриплый стон заставил его снова с удивлением сесть.
- Как, толстуха, ты еще здесь? Верно я думал, что это не корова!
Стонала Лиза, так как боли раздирали ей тело.
- Черт возьми, отправляйся делать свое дело у себя и не мешай мне здесь! Это мне мешает, честное слово, на нервы действует, когда за спиной кто-то ворочается… А вы, прочие, есть у вас голова на плечах? Уведите ее.
Фрима и Бекю взяли Лизу под руки и повели ее в комнату, она не сопротивлялась, так как силы оставили ее. Но, проходя через кухню, где горела одинокая свеча, она потребовала все-таки, чтобы все двери оставались открытыми: ей казалось, что таким образом она будет находиться ближе. Фрима уже приготовила родильную постель по деревенскому обычаю - ворох соломы, брошенный прямо на пол посреди комнаты и покрытый грубой простыней, и три опрокинутых стула. Лиза легла, прислонившись спиной к одному из стульев, и уперлась ногами, в два другие. Она даже не разделась, ноги ее так и остались обутыми в домашние туфли и доходившие до колен синие чулки. Юбка была задрана до самой груди, открывая ее чудовищный живот и жирные, белые, очень широко расставленные ляжки.
Бюто и Франсуаза остались в хлеву, чтобы светить Патуару. Оба сидели на корточках, держа в руках по свече, а ветеринар, снова распластавшись, орудовал своим инструментом, надрезая жилы левой задней ноги теленка. Он отодрал кожу и, вырвал ногу. Но тут Франсуаза, побледнев и почти падая в обморок, уронила свечу и убежала с криком:
- Бедная моя Колишь… Я не хочу этого видеть! Я не хочу!
Патуар рассвирепел: ему пришлось вскочить на ноги, чтобы тушить солому, загоревшуюся от упавшей свечи.
- Ах, чертовка! Да у нее нервы, как у принцессы… Чего доброго, подпалит нас, как окорок.
Франсуаза, убежав, бросилась на стул в комнате, где рожала сестра, странная поза которой не привлекла ее внимания. После того, что ей пришлось увидеть в хлеву, эта картина показалась ей чем-то простым и естественным. Она старалась отогнать от себя вид разрезанного живого мяса и заплетающимся языком рассказывала о том, что делали с коровой.
- Так нельзя, я должна вернуться туда, - вдруг сказала Лиза и, несмотря на свои страдания, приподнялась, желая встать.
Но Фрима и Бекю, рассердившись, схватили ее, чтобы удержать на месте.
- Да будете ли вы лежать! Что у вас, зуд, что ли, какой в теле?
И Фрима добавила:
- Бот и у вас лопается пузырь!
В самом деле, жидкость устремилась внезапным потоком на простыню и впиталась в солому; начались последние схватки. Оголенный живот продолжал расти, готовый лопнуть, а ноги в синих чулках сжимались и разжимались, как у плавающей под водой лягушки.
- Ну вот что, - сказала Бекю, - чтобы вы могли быть спокойнее, я пойду туда и буду сообщать вам новости.
С тех пор она только и делала, что бегала из комнаты в хлев и обратно. Чтобы не тратить зря времени, она в конце концов стала кричать из кухни. Ветеринар продолжал свою операцию, сидя на пропитанной кровью и слизью соломе. Дело было трудное и грязное; окончив его, он был перепачкан с ног до головы.
- Все идет хорошо, Лиза! - кричала Бекю. - Валяйте, тужьтесь… У нас уже и вторая нога… А теперь вырывают голову… Он ее уже держит. Ну и голова!.. Все кончено, он разом вытянул все туловище!
Лиза встречала каждую фразу раздирающим стоном. Неизвестно было, за себя она страдает или за теленка… Но тут Бюто принес ей показать голову. Все воскликнули:
- Какой хороший теленок!
Лиза же, не переставая напрягаться, с раздутыми ляжками, казалось, была охвачена безутешным отчаянием.
- Боже мой! Какое несчастье!.. Господи, какой теленок!.. Какое несчастье, - такой хороший теленок, такой теленок, какого еще никогда у нас не было!
Франсуаза также причитала, и со всех сторон посыпались сожаления, в которых сквозили недружелюбные намеки, так что Патуар почувствовал себя обиженным. Он прибежал и из приличия остановился в дверях.
- Ведь я вас предупреждал… Вы умоляли меня спасти вам корову… Я знаю вас, прохвостов! Недостает теперь, чтобы вы начали звонить повсюду, что я зарезал вашего теленка, а?
- Ну, зачем же, - пробормотал Бюто, возвращаясь с ним в хлев. - А все же ведь это вы его зарезали!
Лиза, лежа на полу между тремя стульями, вздрагивала всем телом. Дрожь эта пробегала у нее по бокам под кожей и оканчивалась между раздвинутыми ляжками, продолжавшими все больше и больше раздаваться. Франсуаза, которая до этого от охватившего ее горя ни на что не обращала внимания, вдруг остолбенела, встав напротив Лизы. Нагота сестры предстала перед ней в ракурсе; она ничего не видела, кроме острых углов поднятых кверху коленей, а между ними находился шарообразный живот с круглым отверстием. Это было настолько неожиданно, настолько необычно по форме, настолько огромно, что она не почувствовала никакого стеснения. Она никогда не могла бы представить себе чего-либо подобного. Это было как отверстие бочки с выбитым дном, как широко открытое, поросшее густым плющом чердачное окно, в которое бросают сено. Затем, когда она заметила, что другой шарообразный предмет, меньших размеров, голова ребенка, при каждом усилии то показывается, то скрывается обратно, как бы играя все время в прятки, - ее охватило такое желание расхохотаться, что она должна была закашляться, чтобы ее не заподозрили в плохом отношении к сестре.
- Потерпите еще немного, - заявила Фрима. - Сейчас все кончится.
Она встала на колени между ляжками Лизы, следя за ребенком и приготовившись принять его. Но он, как говорила Бекю, артачился. Одно время ребенок совсем исчез, и все решили, что он вернулся к себе. Только тогда Франсуаза вышла из оцепенения, охватившего ее. при созерцании этой печи, устремленной на нее своим зевом. Ее охватило смущение, она взяла сестру за руку, сразу разжалобившись, как только перестала смотреть.
- Бедная Лиза! Трудно тебе приходится.
- О да! О да! И никто меня не жалеет… Хоть бы кто-нибудь меня пожалел… Ой-ой-ой, опять начинается, он никогда не выйдет наружу.
Стоны и причитания продолжались бы еще долго, если бы не восклицания, донесшиеся из хлева. Патуар, удивленный тем, что Колшиь не переставала биться и мычать, заподозрил присутствие второго теленка и, сунув снова руку, вытащил его на этот раз без всяких затруднений, как носовой платок из кармана. Шутника охватила такая веселость, что он, забыв всякое стеснение, побежал в комнату родильницы, неся в руках теленка. Бюто тоже с шутками следовал за ним.
- Ну, толстуха, ты хотела теленка… Вот он!
Одетый почти в один только фартук, весь перепачканный навозом, с еще мокрым теленком в руках, голова которого, точно у пьяного, была слишком тяжела, Патуар казался до того смешным, что можно было, кажется, лопнуть со смеху.
Среди всеобщих одобрительных восклицаний Лизу, увидевшую его, охватил дикий, нескончаемый приступ хохота.
- До чего он смешон! Ах, как глупо смешить меня!.. Ой-ой-ой, до чего больно, меня раздирает на части! Нет, нет, не смешите меня, я подохну.
Хохот гудел в ее жирной груди, спускаясь к животу, где он превращался в грозовой вихрь. Она вся надулась, а голова ребенка возобновила свою игру, готовясь выскочить наружу.
Но еще хуже стало, когда ветеринар, положив перед ней теленка, захотел вытереть пот со лба тыльной стороной руки. Он провел по лбу большую грязную полосу; все корчились со смеху, а родильница напрягала последние силы, кудахча, как курица, несущая яйцо.
- Да перестаньте же, я умираю! Из-за этого проклятого шутника у меня кожа трещит!.. Господи, господи, я сейчас лопну…
Зияющее отверстие расширилось еще больше. Казалось, что Фрима, продолжавшая стоять на коленях, уйдет в него целиком. И вдруг, точно из пушки, вылетел красный ребенок, с мокрыми бледными конечностями. Послышалось бульканье гигантского опоражнивающегося желоба. Затем младенец запищал, а мать, вздрагивая, как бурдюк, из которого выливают воду, хохотала еще больше. С одного конца раздавался крик, с другого - смех. Бюто хлопал себя по ляжкам, Бекю держалась за бока. Смех Патуара гремел звучными раскатами. Хохотала и Франсуаза, которой сестра исцарапала руку во время последней конвульсии.
- Девочка, - заявила Фрима.
- Нет, нет, - сказала Лиза, - я не хочу, я хочу мальчика.
- Ну так я засуну ее обратно, красотка, а к завтрашнему дню ты сделаешь из нее мальчика.
Хохот усилился. Все хохотали до колик. Лиза смотрела на лежащего около нее теленка и, успокаиваясь, сказала с сожалением:
- А другой-то был такой хороший… У нас было бы теперь два!
Патуар уехал после того, как Колишь дали три литра вина с сахаром. Фрима раздела и уложила Лизу, а Бекю с помощью Франсуазы убрала солому и подмела комнату. Через десять минут все привели в порядок, так что нельзя было даже и заподозрить, что тут происходили роды. Об этом напоминал лишь крик младенца, которого мыли в теплой воде. Но и девочка, когда ее запеленали и уложили в люльку, мало-помалу затихла. А мать, ослабевшая теперь, с потемневшим и вытянувшимся лицом, заснула крепким сном под простыней из грубого холста.
Около одиннадцати часов, когда обе соседки ушли к себе, Франсуаза сказала Бюто, что ему лучше было бы пойти спать на сеновал. Для себя она расстелила тюфяк на полу, желая остаться подле сестры. Бюто ничего не ответил и молча докуривал трубку. Водворилась тишина, и слышно было только тяжелое дыхание спящей Лизы. Когда же Франсуаза опустилась на колени на матрас, около самой Лизиной постели, Бюто, продолжая молчать, внезапно опрокинул ее сзади. Она обернулась и тотчас поняла, в чем дело, по его возбужденному лицу. Он снова был охвачен прежним желанием, и, должно быть, оно овладело им до такой степени, что его даже не смущало ни присутствие рядом жены, ни предшествовавшие события, которые к этому никак не могли располагать. Девушка оттолкнула его, так что он не удержался на ногах. Началась глухая борьба в тишине, нарушаемой только прерывистым дыханием.
Он сдавленным голосом старался шутить:
- Ну что? Что с тобой станется?.. Меня хватит на вас обеих.

Предыдущая страница 15 Следующая страница


Земля 16

Он хорошо знал, что она никогда не крикнет. В самом деле, она сопротивлялась, не проронив ни слова, не желая унизить себя до того, чтобы позвать сестру, не желая никого вмешивать в свои дела, даже ее. Он душил девушку и был близок к победе.
- Увидишь, как будет хорошо… Раз мы живем вместе, нам не придется расставаться…
Но тут он еле сдержал крик от боли. Все так же молча она вонзила ему ногти в шею. Он разъярился и намекнул на Жана.
- Ты, может быть, думаешь, что выйдешь замуж за твоего мерзавца?.. Ни за что, пока не станешь совершеннолетней!
На этот раз, когда он грубо шарил рукой у нее под юбкой, она с такой силой ударила его носком между ног, что он завыл от боли. Одним прыжком он вскочил на ноги, со страхом озираясь на кровать. Но жена его продолжала спать и дышала так же спокойно. Все же он ушел, угрожающе размахивая рукой.
Вытянувшись на своем матрасе, Франсуаза лежала в окружавшей ее тишине с открытыми глазами. Она не ощущала никакого желания; она никогда не позволит ему взять себя, даже если почувствует желание. И она была удивлена тем, что мысль выйти замуж за Жана еще не приходила ей в голову.

VI

Жан уже два дня работал около самой Рони на участках, принадлежавших Урдекену. Фермер поставил там паровую молотилку, взяв ее напрокат у одного шатоденского механика, который ездил с ней по всей округе, от Бонневаля до Клуа. На телеге, запряженной парой лошадей, Жан подвозил снопы с расположенных вокруг скирд, а затем отвозил зерно на ферму. Машина пыхтела с утра до вечера, развевая на солнце золотистую пыль, наполняя всю окрестность громким и непрерывным тарахтением.
Жан был очень расстроен. Он ломал себе голову над тем, как возобновить близость с Франсуазой. Прошел уже целый месяц с тех пор, как он обладал ею. Произошло это в той самой ржи, которую он теперь обмолачивал. Он впал в отчаяние. Желание его все росло, страсть овладевала им. Погоняя лошадей, он раздумывал, почему бы ему не заявиться к Бюто и не попросить руки Франсуазы. В конце концов ведь между ним и супругами еще не произошло никакой открытой ссоры. Он всегда здоровался с ними при встрече. И как только ему показалось, что это единственный способ вновь обладать Франсуазой, он начал убеждать себя в том, что это, собственно, его долг и что нечестно было бы не жениться на этой девушке.
Однако на следующее утро, вернувшись к машине, Жан почувствовал страх. Он никогда бы не мог решиться на этот поступок, если бы не увидел, что Бюто ушел вместе с Франсуазой в поле. Он подумал, что Лиза ведь всегда благоволила к нему и что наедине с ней он меньше будет бояться. Улучив минуту и попросив товарища подержать лошадей, он отправился в Ронь.
- А, это вы, Жан! - воскликнула Лиза. Эта здоровая баба вполне уже оправилась после родов. - Вас теперь совсем не видно. Что случилось?
Он начал извиняться. Затем второпях, с некоторой грубостью, как это всегда бывает с застенчивыми людьми, рассказал, в чем дело. Сперва ей могло показаться, что его признание относится к ней, так как Жан напомнил ей, что любил ее и охотно стал бы ее мужем. Но он тут же добавил:
- А потому я очень хотел бы жениться на Франсуазе. Она посмотрела на него с таким изумлением, что он забормотал:
- О, я знаю! Это так просто не делается… Я хотел только поговорить с вами… -
- Странно, конечно, - ответила Лиза, - кто бы мог подумать? Ведь вы настолько старше ее… Но прежде всего надо узнать, что думает сама Франсуаза.
Он шел сюда с твердым намерением рассказать все, так как надеялся, что после этого брак их сочтут необходимым, но в последнюю минуту заколебался. Если Франсуаза ни в чем не призналась сестре, имел ли он право говорить об этом первый? Подобные сомнения и вовсе обескуражили его, и он устыдился своих тридцати трех лет.
- Разумеется, - пробормотал он, - надо поговорить с ней самой. Никто насильно ее не заставит.
Когда же удивление Лизы прошло, она взглянула на Жана, и лицо ее выражало удовольствие. Оборот дела, безусловно, пришелся ей по вкусу. Она даже старалась быть полюбезнее.
- Как она захочет, Жан, так и будет… Я не согласна с Бюто, что она слишком молода. Ей вот-вот исполнится восемнадцать лет, девка она здоровая, так что на двоих мужиков хватит… А потом, знаете, хоть я сестру и люблю, но все-таки теперь, когда она на выданье, я бы скорее согласилась держать работницу, которой могла бы распоряжаться… Так что если она не против, женитесь на ней, Жан. Вы славный парень, и, знаете, старые петухи для курочек неплохи!
Это было невольное признание. В нем сказывалась медленно, но неуклонно нараставшая отчужденность между сестрами, вражда, которая усугублялась мелкими уколами будничных ссор, глухая ревность и ненависть, возникшие с тех пор, как в доме появился мужчина со своей мужской волей и вожделениями самца.
Обрадованный Жан звонко расцеловал ее в обе щеки, а она добавила:
- Мы сегодня как раз крестим девочку, и к ужину соберется вся семья… Приходите и вы к нам. Если Франсуаза согласна, то поговорите с дядюшкой Фуаном, он ведь ее опекун.
- Идет! - воскликнул он. - До вечера!
Жан побежал к своим лошадям и весь день торопил их, нахлестывая что было мочи. Щелканье бича раздавалось над полями, как праздничный салют.
Действительно, Бюто назначили на этот день крестины своей дочери. Крестины совершались с большим запозданием, Сперва ждали, пока поправится Лиза: она непременно хотела присутствовать на ужине. Затем у нее явилась честолюбивая мысль, за которую она очень уцепилась: ей хотелось, чтобы кумовьями во что бы то ни стало были супруги Шарль. А г-жа Шарль только что уехала в Шартр помогать дочери. - По обыкновению во время сентябрьской ярмарки в заведении на Еврейской улице постоянно были посетители. Как Лиза и говорила Жану, никого из посторонних не приглашали: не считая крестного отца и матери, ждали Фуана, Болыцуху, Деломов - вот и все гости.
Однако в самый последний момент возникли серьезные затруднения с аббатом Годаром, который был в постоянном гневе на жителей Рони. Сначала священник пытался одолеть неприятности терпением. Он переносил все: и шесть километров, которые ему приходилось каждый раз проходить пешком, чтобы отслужить обедню, и нелепые претензии сущих безбожников, населявших деревню. Он все еще надеялся, что муниципальный совет согласится учредить в Рони собственный приход. В конце концов терпение его лопнуло, и он не мог уже ничем себя обольщать: совет ежегодно откладывал ремонт церковного дома, мэр Урдекен заявлял, что деревенский бюджет и без того страдает от непомерных расходов. Один только помощник мэра Макрон продолжал благоволить к священникам, тая про себя какие-то неясные честолюбивые расчеты. И, не видя больше никакой надобности стесняться, аббат Годар держал жителей Рони в черном теле, совершая для них только самые необходимые требы, не желая прочесть для них лишней молитвы, зажечь лишней свечи или лишний раз махнуть кадилом. Поэтому с женщинами у него были постоянные столкновения. Особенно горячая битва разыгралась в июне, в день первых причастий. Пятеро детей - две девочки и три мальчика - занимались с ним по воскресеньям после обедни катехизисом, и, чтобы исповедать их, ему пришлось бы еще раз возвращаться в Ронь; поэтому он настоял, чтобы они сами явились к нему в Базош-ле-Дуайен. Тут женщины впервые и взбунтовались: покорно благодарим! Три четверти лье туда, а потом еще обратно? Кто его знает, что эти мальчишки и девчонки могут натворить, когда останутся вместе! Затем разразилась настоящая гроза, когда аббат наотрез отказался отслужить в Рони большую обедню с пением и совершить прочие обряды. Он говорил, что обедню будет служить в своем приходе, и, если дети хотят, они могут отправиться туда. В течение двух недель, собираясь у колодца, женщины не переставали возмущаться: вот еще новости! Крестить, венчать, отпевать он приходил к ним, а причащать их отказывается? Аббат Годар, однако, уперся на своем: отслужил только малую обедню, в два счета отпустил всех пятерых причащающихся, не сказал им ни одного доброго слова, не побаловал даже коротенькой молитвой, а с женщинами, до слез обиженными тем, что он скомкал эту торжественную службу, и умолявшими его отслужить еще вечерню, он обошелся даже грубо. Нет уж, довольно с них и этого! То, что он обязан был отслужить, он отслужил, а большую обедню с певчими, вечерню и все прочее они могли бы услышать в Базош, если бы их дурацкие головы не возмутились против господа бога. Со времени этой ссоры полный разрыв между аббатом Годаром и Роныо стал неизбежен, малейшее новое столкновение должно было привести к катастрофе.
Когда Лиза явилась к кюре по поводу крещения девочки, он хотел назначить обряд на воскресенье, после обедни. Но она просила его прийти во вторник, в два часа дня, так как крестная мать должна была вернуться из Шартр-а только в этот день утром. В конце концов он согласился, но предупредил, чтобы все собрались вовремя. Почти крича, он добавил, что не будет ждать ни одной секунды.
Во вторник, ровно в два часа, аббат Годар был уже в церкви. Он запыхался от ходьбы и успел вымокнуть под проливным дождем. Никто еще не приходил. Один только Иларион у входа в придел занимался тем, что очищал церковь от целой груды старых поломанных плит, наваленных там неизвестно с каких пор. После смерти сестры он жил на счет общественной благотворительности. Священнику, время от времени совавшему калеке по двадцать су, пришло в голову поручить ему эту уборку, за которую не раз уже собирались приняться, но всегда откладывали. В течение нескольких минут аббат Годар следил за работой Илариона. Затем его обуяла первая вспышка гнева.
- Да что они, смеются, что ли, надо мною? Ведь уже десять минут третьего!
Взглянув через площадь на дом Бюто, он никого там не заметил и обратился к полевому сторожу, стоявшему в ожидании на паперти и покуривавшему трубку:
- Звоните же, Бекю! Надо заставить этих лежебок поторопиться!
Бекю, как всегда в стельку пьяный, повис на веревке колокола. Священник пошел облачаться. Он еще с воскресенья заготовил акт о крещении и собирался совершить требу один, без всяких прислужников, так как роньские дети изводили его. Когда все было готово, он снова стал нервничать. Прошло еще десять минут. Колокол не переставал звонить, звонить упорно и отчаянно в глубоком безмолвии пустынной деревни.
- Да что же они такое делают? За уши их тащить, что ли!
Наконец он увидел, что из дома Бюто выходит Большуха и направляется к церкви, с обычным для нее видом старой злой королевы. Несмотря на свои восемьдесят пять лет, держалась она прямо, как сухая жердь. Семья была в замешательстве: все приглашенные уже пришли, за исключением крестной матери, которую тщетно ждали с самого утра. Растерянный г-н Шарль все время повторял, что это совершенно непонятно: он подучил накануне вечером письмо; г-жа Шарль, возможно, задержалась в Клуа, но она должна прибыть буквально с минуты на минуту. Лиза очень волновалась, так как знала, что священник не любит ждать. В конце концов она решила послать Большуху, чтобы успокоить его.
- Ну что? - спросил кюре еще издалека. - Сегодня это будет или завтра?.. Вы, вероятно, думаете, что господом богом можете распоряжаться по своему усмотрению?
- Сейчас, господин кюре, сейчас, - с невозмутимым спокойствием ответила старуха.
Как раз в это время Иларион, выносивший последние обломки плит, прошел мимо них, прижимая к животу огромный камень. Он покачивался, но не сгибался под тяжестью: он был крепок, как скала, и обладал такой физической силой, что способен был взвалить себе на спину быка. С его заячьей губы стекала слюна, но на грубой коже не выступило ни единой капли пота.
Аббат Годар, раздраженный невозмутимостью старухи, накинулся на нее:
- Ну, скажите, Большуха, раз уж вы мне попались, разве это по-божески при вашем достатке заставлять единственного внука побираться на дорогах?
Та резко ответила:
- Мать меня не слушалась, - значит, и ребенок мне нипочем!
- Так вот: я вас уже не однажды предупреждал и повторяю еще раз - угодите вы в самый ад, если сердце ваше не смягчится… На днях, если бы я ему ничего не дал, он бы сдох с голоду, а сегодня мне пришлось придумывать для него работу.
При упоминании ада Большуха чуть усмехнулась. Как она всегда говорила, она достаточно повидала на своем веку и хорошо знает, что для бедняков ад существует здесь, на земле. Но видя, как Иларион тащит плиту, она призадумалась: зрелище это подействовало на нее сильнее, чем угрозы священника. Она была поражена, потому что никогда не предполагала в нем столько силы.
- Если он хочет работать, - сказала она наконец, - то работу ему, пожалуй, можно найти.
- Его место у вас. Вы должны взять его к себе.
- Посмотрим. Пусть придет завтра.
Иларион все понял и так задрожал, что уронил последнюю плиту и едва не расшиб себе ноги. Уходя, ой искоса взглянул на свою бабку, взглянул как побитое животное, испуганно и покорно.
Прошло еще полчаса. Бекю, устав звонить, снова закурил трубку. Большуха продолжала стоять молча и невозмутимо, будто бы одного ее присутствия было достаточно для соблюдения необходимой вежливости по отношению к священнику. А тот, все больше и больше раздражаясь, каждую минуту подходил к церковной двери и через пустую площадь бросал свирепые взгляды на дом Бюто.
- Да звоните же, Бекю! - крикнул он вдруг. - Если через три минуты их не будет, я ухожу.
Когда от сумасшедшего колокольного звона столетние вороны с карканьем разлетелись в разные стороны, из дома Бюто вышли все, кто в нем находился, и вереницей потянулись через площадь. Лиза была в отчаянии: крестная все еще не вернулась. Решено было не спеша двинуться к церкви, в надежде, что тем временем подоспеет и г-жа Шарль. Когда они уже подошли метров на сто, аббат Годар обрушился на них:
- Вы что, смеетесь надо мной? Я вам делаю одолжение, и мне же приходится ждать вас целый час!.. Живее, живее!
И он всех их погнал в часовню - мать с младенцем на руках, отца, деда Фуана, дядю Делома, тетку Фанни и даже г-на Шарля, который в своем черном сюртуке весьма достойно выполнял роль крестного.
- Господин кюре, - начал Бюто с подчеркнутой почтительностью, за которой скрывалась хитрая усмешка, - не будете ли вы так добры подождать еще немножко?
- Кого же ждать?
- Да крестную, господин кюре.
Аббат Годар побагровел, как будто его хватил апоплексический удар. Задыхаясь, он пробормотал:
- Возьмите другую!
Все переглянулись, Делом и Фанни покачали головой, а Фуан заявил:
- Так не делается, это уж было бы глупо!
- Тысячу извинений, господин кюре, - сказал г-н Шарль, считавший, что здесь необходимо вмешательство воспитанного человека, - это, быть может, наша вина… Но… Жена писала, что непременно приедет сегодня утром… Она в Шартре…
Тут аббат Годар уже окончательно вышел из себя. Он даже подпрыгнул от негодования.
- В Шартре, в Шартре… Мне очень жалко, господин Шарль, жалко, что вы ввязались в эту историю… Но больше так продолжаться не может, нет, нет, я не потерплю…
И он разразился:
- Здесь уж не знают, что и выдумать, только бы поизмываться над господом богом в моем лице… Каждый раз, как приходишь в Ронь, получаешь новую пощечину… Я вам не раз грозился, что уйду. Но сегодня я ухожу отсюда совсем и больше не вернусь. Так и передайте вашему мэру: ищите себе священника, платите ему, если только он вам вообще нужен… А я пойду к ЕГО преосвященству, расскажу ему, что вы собой представляете, и, я уверен, он одобрит мой поступок… Посмотрим, кто из нас останется в накладе. Будете жить без пастыря, как скоты…
Все слушали его с любопытством, но, в сущности, с полным равнодушием людей практических, уже давно переставших бояться гнева божьего и божьей кары. Чего ради будут они дрожать и простираться ниц, вымаливать себе прощение, если сама мысль о дьяволе вызывала у них смех и если они перестали верить в то, что ветер, град, гром - дело рук какого-то всевышнего мстителя? Заниматься такими вещами - пустая трата времени; лучше уж оказывать почтение правительственным жандармам, - те по крайней мере действительно всемогущи.
Аббат прочел лукавую усмешку на лице Бюто, презрение у Большухи, холодное равнодушие на почтительно-важных лицах Делома и Фуана. Независимое поведение этих людей довершило разрыв.
- Я не сомневаюсь, что ваши коровы набожнее вас… Ну и прощайте! А младенца своего окуните в лужу, - для маленького дикаря и такого крещения довольно!
Он поспешил разоблачиться и, снова пройдя через церковь, ушел совсем, да так стремительно, что люди, пришедшие крестить ребенка, не успели вымолвить ни единого слова и стояли, разинув рты и вытаращив глаза.
Но досаднее всего было то, что как раз в тот момент, когда аббат Годар быстро шагал вниз по улице, на дороге показалась коляска, в которой сидели г-жа Шарль и Элоди. Г-жа Шарль объяснила, что она остановилась в Шатодене повидать свою дорогую внучку, и ей разрешили взять девочку с собой на два дня. Г-жа Шарль была очень расстроена своим опозданием. Она даже не заехала в «Розбланш», чтобы оставить там чемодан.
- Надо догнать кюре, - сказала Лиза. - Ведь это только щенят оставляют некрещеными.
Бюто галопом помчался вслед за священником. Но аббат Годар был уже далеко. Бюто пересек мост, поднялся на холм и дошел до того места, где дорога сворачивает в сторону. Только тогда он заметил священника.
- Господин кюре! Господин кюре!
В конце концов священник обернулся и замедлил шаг.
- Ну, чего?
- Крестная приехала… Нельзя же отказывать в такой вещи, как крещение.
Некоторое время аббат постоял неподвижно. Затем так же быстро стал спускаться с холма обратно, шагая позади крестьянина. Они дошли до самой церкви, не обменявшись ни единым словом. Кюре совершил обряд кое-как, скомкал «Символ веры», который должны были читать восприемники, наспех помазал ребенка миром, посыпал солью, окропил водой - и все делал резко, в сердцах. Не успели оглянуться, как он уже протянул на подпись свидетельство.
- Господин кюре, - сказала г-жа Шарль, - у меня есть для вас коробка конфет, но она в чемодане.
Он поклонился в знак признательности и, обращаясь ко всем, повторил:
- На этот раз прощайте!
С этими словами он и ушел.
Супруги Бюто и приглашенные были ошеломлены тем, как быстро все совершилось. Они глядели вслед уходившему священнику, до тех пор пока его развевающаяся черная сутана не исчезла за поворотом. Вся деревня была в поле, за исключением трех мальчишек, жаждавших получить конфеты. Среди всеобщей тишины издалека доносилось непрекращающееся тарахтение паровой молотилки.
Вернувшись к Бюто, у дома которых ожидала коляска с багажом, все согласились выпить по стаканчику, а затем разойтись до вечера, чтобы к ужину снова собраться. Было только четыре часа дня, и до семи вместе нечего было делать. Когда на столе появились стаканы и две бутылки, г-жа Шарль потребовала, чтобы непременно принесли чемодан, в котором находились подарки. Открыв его, она достала платьице и чепчик, явившиеся с некоторым запозданием, а затем шесть коробок конфет для роженицы.
- Это из маминой кондитерской? - спросила Элоди, глядя на коробки.
Г-жа Шарль несколько замялась. Затем спокойно ответила:
- Нет, милочка, у твоей мамы не бывает этого сорта. - И, повернувшись к Лизе, сказала: - Ты знаешь, я думала о тебе по поводу белья… Ничто не может так пригодиться в хозяйстве, как старое белье. Я сказала дочери и опустошила ее шкафы…
При слове «белье» вся семья приблизилась: Франсуаза, Большуха, Деломы и даже Фуан. Обступив чемодан со всех сторон, они смотрели, как пожилая женщина извлекала оттуда целый ворох стираных белых лоскутов, издававших, несмотря на стирку, острый мускусный запах. Сперва появились рваные простыни из тонкого полотна, затем изодранные дамские сорочки с явно отпоротыми кружевами.
Госпожа Шарль разворачивала все это, встряхивала, поясняла:
- Простыни, разумеется, не новые. Они служат вот уже пять лет, ну, а когда материя трется о тело, она постепенно изнашивается… Глядите, какая дыра посередине, но края еще совсем прочные, из них можно выкроить целую кучу вещей.
Все совали нос и ощупывали тряпки, одобрительно покачивая головой, в особенности женщины, Большуха и Фанни, причем поджатые губы последней выражали глухую зависть. Бюто, посмеиваясь втихомолку, придумывал двусмысленные шуточки, которые он из приличия не высказывал вслух. Фуан и Делом своим важным видом обнаруживали уважение к белью: после земли это было самое большое богатство.
- Взгляните на сорочки, - продолжала г-жа Шарль, разворачивая одну из них, - они еще не изношены… Дыр, правда, хватает, живого места нет. Но нельзя же зашивать их до бесконечности - уже и так заплата на заплату лезет, и выглядят они очень жалко, - приходится выбрасывать их в старье… Но тебе, Лиза, они пригодятся.
- Да я сама буду их носить! - воскликнула крестьянка. - Велика важность, если рубашки у меня будут залатаны.
- А я скажу, лучше бы нашила мне носовых платков, - изрек Бюто, лукаво подмигивая.
Все были очень оживлены. Вдруг маленькая Элоди, внимательно следившая за тем, как г-жа Шарль разворачивала вещи, воскликнула:
- Какой странный запах! И до чего же сильный!.. Неужели это мамино белье так пахнет?
Госпожа Шарль ответила, не задумываясь:
- Ну, конечно, милочка!.. То есть это белье ее продавщиц. Знаешь, ведь его много требуется в торговом деле.
После того, как Лиза с помощью Франсуазы убрала все подарки в шкаф, приступили наконец к выпивке. Собравшиеся чокнулись за здоровье новорожденной, которой крестная мать дала свое собственное имя - Лаура. Затем начались разговоры. Г-н Шарль, усевшись на чемодан, тут же принялся расспрашивать супругу о новостях. Ему настолько не терпелось узнать о них, что он не мог дождаться, пока останется вдвоем с женой. Г-н Шарль все еще принимал дело близко к сердцу, постоянно думая о своем заведении, в которое он вложил когда-то столько энергии и об утрате которого так сожалел. Новости были неважные. Правда, у дочери их, Эстеллы, хватало и твердости и смекалки, но их зять Воконь, этот мягкотелый Геркулес, ни в чем ей не помогал. Он по целым дням курил трубку, не обращая никакого внимания на то, что кругом все пачкается, все ломается, - на занавесках в комнатах пятна, в маленькой красной гостиной разбито зеркало, края у кувшинов и тазов потрескались. Ему до этого не было никакого дела. А здесь-то и требовалась мужская рука, чтобы следить за порядком в доме! При известии о каждой новой поломке г-н Шарль вздыхал, беспомощно опускал руки и становился все бледнее. Но последняя жалоба, произнесенная шепотом, совсем его доконала.
- Наконец, сам он похаживает в пятую комнату, к этой толстой…
- Не может быть!..
- Я уверена в этом, я их видела вместе.
Г-н Шарль задрожал и сжал кулаки. Он был охвачен порывом сильнейшего негодования.
- Мерзавец! Утомлять свой персонал, наносить ущерб собственному заведению!.. Ну, дальше идти некуда!
Г-жа Шарль жестом заставила его замолчать, так как Элоди, ходившая посмотреть на кур, возвращалась со двора. После того, как была выпита еще одна бутылка вина, чемодан снова поставили в коляску. Супруги Шарль шли за нею пешком до самого дома. В ожидании ужина все направились к себе поглядеть, что там творится.
Оставшись один, Бюто, недовольный, что пришлось потерять даром почти полдня, снял куртку и принялся молотить в углу двора: ему спешно нужен был мешок зерна. Но скоро ему наскучило работать в одиночку. Молотить вдвоем, ритмично ударяя цепами, куда веселее, и он позвал Франсуазу. Ее крепкие бедра и сильные, как у мужчины, руки подходили для такой работы, и она часто помогала ему. Несмотря на то, что такой несовершенный способ молотьбы очень утомителен и требует много времени, Бюто не желал покупать конной молотилки и, как все мелкие хозяева, уверял, что ему удобнее обмолачивать хлеб понемногу, по мере надобности.
- Ну, Франсуаза, идешь ты, что ли?
Лиза готовила рагу из телятины с морковью и не хотела отпускать сестру, которой велела присматривать за свининой, жарившейся на вертеле. Но Бюто был не в духе и грозился отдубасить их обеих.
- Чертовы суки! Ткнуть бы вас носом в ваши кастрюли! На вас же хлеба не напасешься! Вы готовы весь дом зажарить и сожрать его с гостями!
Франсуазе, уже надевшей грязное платье, чтобы не запачкаться, пришлось идти. Она взяла цеп с длинной ручкой и билом из кизилового дерева, скрепленных между собою кожаными петлями. Это был ее собственный цеп, отполированный трением, обмотанный бечевкой, чтобы не скользил в руках. Она занесла его обеими руками над головой и опустила. Цеп глухо ударил по снопу. Потом удары посыпались безостановочно; цеп взлетал в воздух и с силой опускался, ритмично, как кузнечный молот. Бюто, стоя напротив, чередовал свои удары с ударами Франсуазы. Скоро они разгорячились, работа пошла быстрее, и видно было только, как взлетают и опускаются била цепов, напоминая связанных за ноги птиц.
Минут через десять Бюто скомандовал паузу. Цепы остановились, и он перевернул сноп на другую сторону. Затем молотьба возобновилась. Еще через десять минут он снова скомандовал остановку и разворошил сноп. Так он менял его положение шесть раз, чтобы выколотить из него все зерна до единого. После первого снопа последовали остальные. В течение двух часов во всем доме слышен был только мерный стук цепов, с которым сливалось доносившееся издалека пыхтение паровой молотилки.
У Франсуазы раскраснелись щеки, вены на руках налились, вся кожа ее горела и, казалось, источала жар, струившийся в воздухе. Из ее раскрытого рта вырывалось тяжелое дыхание; в растрепанных волосах запуталась солома. Каждый раз, как она взмахивала цепом, ее правое колено натягивало юбку, платье облегало бедро и грудь и резко обозначались линии ее крепкого девичьего тела. От лифа отлетела пуговица, и чуть пониже загорелой шеи Бюто увидел обнаженную белую кожу. При каждом движении руки мускулы на ее плече вздрагивали, и это, по-видимому, усиливало его возбуждение, как движения бедер распалившейся самки. Цепы продолжали бить по снопу, под их размеренными ударами зерно взлетало и градом сыпалось на землю.
Без четверти семь, когда уже начало темнеть, явились Фуан и Деломы.
- Сейчас кончим! - крикнул им Бюто, не прекращая работы. - Налегай, Франсуаза!
Франсуаза не сдавалась и ударяла с той же силой, увлеченная шумом работы. В таком положении и застал их Жан, приглашенный к ужину. Когда он увидел Франсуазу вместе с Бюто, им овладело чувство ревности, как будто он поймал их на месте преступления. Глядя на их согласную, жаркую работу, направленную к тому, чтобы бить как раз туда, куда нужно, видя обоих в поту» разгоряченных и растерзанных, могло показаться, что они стараются дать жизнь ребенку, а не обмолотить зерно. Может быть, увлеченная работой Франсуаза почувствовала это, потому что она внезапно остановилась в замешательстве. Только тогда Бюто обернулся и застыл от удивления и злобы:
- А тебе чего здесь надо?
Но тут как раз вышла Лиза вместе с Фуаном и Деломами. Подойдя к мужу, она, как всегда, весело воскликнула:
- Да! Совсем забыла тебе рассказать… Я уже видела его сегодня утром и пригласила вечерком зайти.
Разъяренный взгляд Бюто до того ее напугал, что она, как бы извиняясь, добавила:
- Мне кажется, дядюшка Фуан, что у него есть к вам дело.
- Какое такое дело? - спросил старик.
Жан покраснел и начал что-то бормотать, крайне огорченный тем, что все шло так быстро и при посторонних. Но тут вмешался Бюто. Ему достаточно было насмешливого взгляда жены, брошенного в сторону Франсуазы, чтобы понять решительно все.
- Ты что, смеешься над нами? Нет, она не по твоему рылу, скотина!
Эта грубость вернула Жану его решимость. Он повернулся спиною к Бюто и обратился к старику:
- Дело очень простое, дядюшка Фуан… Раз вы опекун Франсуазы, значит, и обращаться надо к вам, - правда? Если только она желает выйти за меня, то я очень хочу… Вот я и прошу, чтобы ее выдали за меня.
Франсуаза, еще державшая в руках цеп, выронила его от изумления. Конечно, она могла ожидать этого, но никогда Hfe думала, что Жан отважится тут же сразу и посвататься. Почему же он не поговорил сперва с нею самой? Это ее тревожило, но она не знала, что ее так волнует: надежда или страх. Не успев прийти в себя после утомительной работы, с дрожащей под расстегнувшимся корсажем грудью, она стояла между двумя мужчинами, и кровь ее так бушевала, что оба они, казалось, это чувствовали.
Бюто не дал Фуану ответить. Он снова вмешался, на этот раз еще яростнее:
- Что? Да ты взбесился!.. Тридцатитрехлетний болван - и жениться на восемнадцатилетней! Нечего сказать, всего только пятнадцать лет разницы! Да ведь это же мерзко! Так вот и подавай тебе, грязный скот, молодых курочек!
Жан начинал сердиться:
- А тебе что за дело, если мы оба согласны?

Предыдущая страница 16 Следующая страница


17 Эмиль Золя

Он повернулся к Франсуазе, ожидая, что она сама что-нибудь скажет. Но девушка стояла растерянная, оцепеневшая, как бы не понимая, о чем идет речь. Отказаться она не могла, но и не соглашалась. К тому же Бюто смотрел на нее так свирепо, что слово «да» застревало у нее в горле. Если она выйдет замуж, он потеряет и ее и землю. Эта внезапно пришедшая ему мысль окончательно его взбесила.
- Ну, так как же, папаша, и ты, Делом? Неужели вам не противно отдать девчонку этому старому подлецу? Ведь он даже не из нашей местности, - бог знает откуда он к нам пришел и где раньше таскался… Столяра из него не вышло, так он, видите ли, захотел теперь сделаться крестьянином! А почему? Да, наверно, чтобы скрыть какую-нибудь грязную историю.
Тут сказалась вся его ненависть к городским рабочим».
- Ну, а дальше что? Да если мы оба хотим пожениться! - повторил Жан, сдерживая себя и желая, чтобы Франсуаза первая рассказала про их историю. - Что же ты молчишь, Франсуаза!
- И верно! - воскликнула Лиза, которую обуяло желание выдать сестру замуж и освободиться от нее. - Тебе-то что, если они этого хотят? Она вовсе и не нуждается в твоем согласии, да она может послать тебя ко всем чертям… Что ты, в конце концов, дурака-то валяешь!
Тогда Бюто увидал, что если только Франсуаза заговорит, его дело не выгорит. Больше всего он боялся, чтобы брак не сочли необходимым. Как раз в это время во двор вошли Большуха и супруги Шарль с Элоди. Он жестом подозвал их, не зная еще, что, собственно, будет говорить. Но тут он сообразил и с перекошенным лицом проревел, угрожая кулаком жене и свояченице:
- Я вам, черт вас дери, покажу, стервы… Да, обе вы стервы, потаскухи! Если хотите знать, я живу с ними обеими! Пусть только посмеют плевать на меня!.. Понятно вам, с обеими! Чертовы шлюхи!
Супруги Шарль едва успели войти во двор, и эти слова, брошенные им прямо в лицо, ошарашили их. Г-жа Шарль бросилась к Элоди, как бы желая загородить ее своим телом. Затем, подталкивая ее к огороду, она сама громко крикнула:
- Сходи-ка посмотри там салат, посмотри капусту!.. Ах, какая чудесная капуста!..
А Бюто продолжал. Он изобретал подробности, рассказывал, что всегда, как только одна получала свою порцию, наступала очередь другой, которую он также напихивал досыта. Он выпаливал все это в самых что ни на есть грубых выражениях, выливая на всех грязный поток непристойностей. Лиза, удивленная этим внезапным припадком, пожимала плечами, повторяя:
- Он с ума сошел, это же бог знает что! Он с ума сошел!
- Скажи, что он лжет! - крикнул Жан Франсуазе.
- Само собою, лжет! - спокойно ответила девушка.
- Ах, я лгу? - проговорил Бюто. - Значит, неправда, что ты сама этого захотела тогда, во время жатвы, у стога?.. Нет, теперь уж настал мой черед заставить вас обеих поплясать, потаскухи вы этакие!
Такая бешеная смелость смущала и обезоруживала Жана. Как ему теперь объяснить свои отношения с Франсуазой? Это было бы подло, особенно раз она сама не хотела вмешаться. К тому же все остальные - Деломы, Фуан, Большуха - оставались безучастными. Казалось, что эта сцена их не удивляет. Они, вероятно, считали естественным, что раз Бюто жил с обеими, то, стало быть, над обеими хозяин и может делать с ними, что ему вздумается. Раз человек имеет на что-нибудь право, он этим правом и пользуется.
Бюто почувствовал себя победителем. Он понял, что власть обладания признается безусловной. Он повернулся к Жану.
- А ты, сукин сын, посмей еще сунуть свою подлую рожу в мой дом. И давай-ка убирайся отсюда сейчас же!.. А, ты не уходишь? Ну, подожди же, подожди!
Он схватил цеп и размахнулся. Жан едва успел подобрать цеп Франсуазы, чтобы защищаться. Поднялись крики, все бросились их разнимать, но оба были в такой ярости, что пришлось отступиться. Они так размахивали длинными рукоятками цепов, что все вынуждены были уйти со двора, оставив там одних дерущихся, которые все расширяли и расширяли поле боя. Оба они молчали, стиснув зубы, и только глухие удары цепов друг о друга доносились со двора.
Бюто нанес удар первым и наверняка раскроил бы Жану голову, если бы тот не успел отскочить назад. Но Жан тотчас же напряг мускулы, поднял цеп и занес его, как заправский молотильщик. Однако Бюто уже замахнулся снова, и кизиловые била, мотаясь на ремнях, столкнулись в воздухе, как обезумевшие раненые птицы. Такое столкновение повторилось трижды. Ручки цепов мелькали над головами, опускались со свистом и грозили расколоть сражающимся черепа.
Делом и Фуан решили вступиться, но в эту минуту женщины подняли крик: Жан покатился в солому, сшибленный предательским ударом Бюто, который ударил его по ногам. К счастью, цеп задел о землю, и это ослабило силу удара. Жан вскочил и размахнулся. Боль усиливала его бешенство. Палка описала большую дугу и обрушилась на Бюто справа, тогда как он ожидал удара слева. Еще немного - и ему бы раскроило череп, так что все мозги вышли бы наружу. Но цеп только ободрал ухо Бюто и проехался по руке, переломив ее. Кость затрещала, раздался треск, какой бывает, когда бьют стекло.
- А, убийца! - заревел Бюто. - Он убил меня!
Жан стоял в растерянности, с налившимися кровью глазами, Он выпустил свое оружие, огляделся кругом, как бы ошеломленный тем, что произошло, да еще так быстро, и хромая, в диком отчаянии пошел прочь.
Повернув за угол дома и выйдя на равнину, он заметил Пигалицу, которая была свидетелем их сражения, наблюдая его через садовую изгородь. Она пришла, чтобы пронюхать, что происходит на крестинах, куда ни ее отца, ни ее не пригласили, и все еще потешалась над случившимся. Ну и позабавится же отец над этим семейным праздником, во время которого его братцу подковали лапу! Ее разбирал смех, словно ее щекотали, и от удовольствия она готова была повалиться на спину.
- Ну и хватили же вы его, Капрал! - крикнула она. - Кость-то хрустнула? Вот потеха!
Жан ничего не ответил; удрученный, он брел, все больше замедляя шаги. Пигалица шла следом за ним. Она подозвала гусей, которых прихватила с собой, чтобы иметь благовидный предлог бродить возле дома Бюто и подслушивать. Жан машинально двигался к молотилке, которая, несмотря на поздний час, еще продолжала работать. Он думал о том, что все кончено, что у Бюто он уже не сможет бывать, что никогда он не получит Франсуазы. Как это было глупо! Все произошло в течение каких-нибудь десяти минут. Ведь он не затевал этой ссоры, и нужно же было этому случиться как раз в тот момент, когда дела могли бы пойти на лад! А теперь - никогда, никогда!.. Тарахтение молотилки в вечернем сумраке звучало жалобно и безнадежно.
Но тут произошло неожиданное столкновение. Стадо гусей, которое Пигалица гнала домой, встретилось на перекрестке с гусями дядюшки Сосисса, возвращавшимися в деревню без всякого присмотра. Оба гусака, шествовавшие каждый во главе своего стада, внезапно остановились, припав на одну лапу и повернув друг к другу свои желтые клювы. Остальные гуси тоже вытянули клювы и тоже припали на одну лапу. На мгновение оба стада замерли на месте, как бывает при смене караулов, когда часовые обмениваются паролем. Затем один из гусаков, удовлетворенно выпучив глаза, снова двинулся вперед, а другой, уступив ему дорогу, свернул влево. Оба стада последовали каждое за своим вожаком по направлению к дому, мерно покачиваясь на ходу.

ЧАСТЬ ЧЕТВЕРТАЯ

I

С начала мая, после стрижки и продажи приплода, овчар Сулас выгонял все стадо на подножный корм, ведя за собою с помощью подпаска Огюста и двух псов - Императора и Разбойника - около четырехсот голов. До самого августа овцы паслись на полях, оставленных под паром, на покосах клевера и люцерны или же просто щипали придорожную траву. Теперь, когда хлеб был убран, они уже целых три недели бродили по жниву, палимые последними жаркими лучами сентябрьского солнца.
Это было скверное время, когда весь кран Бос оголен и ободран и на полях его не видно ни единого зеленого пятнышка. Летний зной и полное отсутствие влаги до того иссушили почву, что на ней стали появляться трещины. Вся растительность исчезла, остались только грязные пятна засохшей травы, только жесткое, колкое жниво, квадраты которого уходили в бесконечную даль, расширяя унылый простор голой равнины. Казалось, что от края и до края по ней прошел огонь пожара, оставив на земле тусклый отблеск, белесый грозовой свет. Все вокруг казалось подернутым желтизной, нагонявшей невероятную тоску: и обожженная земля, и остатки срезанных стеблей, и изрытые, изъезженные колесами дороги. При малейшем дуновении ветра поднималась пыль, покрывавшая собою откосы и изгороди. Даже голубое небо и яркое солнце наводили тоску среди этого всеобъемлющего уныния.
Как раз в этот день дул сильный ветер. Резкие и горячие порывы его гнали быстро катившиеся облака, а когда выглядывало солнце, оно, как раскаленное железо, обжигало, кожу. С самого утра Сулас ожидал, чтобы с фермы привезли воды для него и для овец. В это время он пас свое стадо к северу от Рони. Поблизости не было даже лужи. В загоне, устроенном из переносной изгороди, которая укреплялась на вбитых в землю кольях, прерывисто и тяжело дыша, лежали овцы. Высунув языки, задыхались растянувшиеся снаружи собаки. Овчар, искавший хоть малейшей защиты от солнца, прятался за своим двухколесным фургоном, который он толкал перед собой при каждом перемещении загона. Эта тесная конура служила ему и постелью, и шкафом, и буфетом. Но когда в полдень солнце поднялось прямо над его головой, он встал, чтобы поглядеть, не возвращается ли Огюст, которого он послал на ферму справиться, почему не привозят бочку. Наконец показался подпасок. Еще издали он кричал:
- Сейчас приедут, утром не было лошадей!
- А ты, скотина, не мог захватить бутылку воды?
- Не сообразил… Сам-то я напился.
Сулас сжал кулаки и замахнулся, но мальчишка ловко отскочил в сторону. Старик выругался и решил приняться за завтрак без воды, хотя от жажды у него пересохло в горле. Все еще остерегаясь затрещины, подпасок достал из фургона черствый хлеб, орехи и сухой сыр. Оба принялись за еду, а собаки, усевшись напротив, время от времени хватали на лету бросаемые им корки и разгрызали их с таким хрустом, словно это были кости. Несмотря на свои семьдесят лет, овчар работал деснами так же проворно, как мальчик зубами. Крепкий и кряжистый, как терновый сук, он еще держался прямо, а его изрытое морщинами лицо под косматыми и выцветшими до землистого оттенка волосами походило на деревянную колоду. Огюст все-таки не избежал оплеухи, от которой покатился внутрь фургона. Сулас неожиданно ударил его в тот момент, когда подпасок прятал туда остатки хлеба и сыра.
- Получай, свиная рожа, хлебни-ка пока вот этого!
До двух часов дня никакой бочки, однако, не привозили. Зной усилился и в минуты полного безветрия становился совершенно невыносимым. Потом набегавший ветерок поднимал с земли вихри сухой пыли, которая, как дым, слепила глаза, душила горло и еще больше усиливала муки жажды.
Овчар, безропотно, с истинно стоическим терпением переносивший мучительную жару, проворчал наконец с некоторым облегчением:
- Черт бы их драл! Не слишком рано пожаловали!
В самом деле, две повозки, казавшиеся издали размером с кулак, появились на горизонте. В первой, которой правил Жан, овчар смог различить бочку. Вторую повозку вел Грон. Она была нагружена мешками с зерном и направлялась на мельницу, высокий деревянный скелет которой возвышался на расстоянии полукилометра. Вторая повозка остановилась на дороге, а Трон пошел через жниво следом за первой к загону, как бы с намерением помочь. На самом же деле ему просто хотелось провести время и поболтать.
- Ты что же это, уморить нас вздумал? - крикнул овчар. Овцы, тоже почуявшие воду, с шумом поднялись и теснились у изгороди, вытягивая головы и жалобно блея.
- Терпение! - проговорил Жан. - Тут на всех хватит, обопьетесь!
Тотчас же поставили корыто и по деревянному желобу пустили в него воду, а так как желоб протекал, то подоспевшие собаки могли лакать вдоволь. Овчар и подпасок, не дожидаясь, жадно пили прямо из желоба. Вокруг корыта столпилось все стадо, слышно было, как журчит благодатная влага, как она весело булькает в глотках. Все радовались возможности промочить горло и освежиться - животные и люди.
- Ну, а теперь, - сказал Сулас, повеселев, - если вы хорошие ребята, то поможете мне перенести загон.
Жан и Трон согласились. Загон путешествовал по всему жниву, оставаясь на одном месте не более двух - трех дней - ровно столько, сколько овцам требовалось, чтобы выщипать всю траву. Благодаря этому и поле постепенно унаваживалось, участок за участком. Пока овчар с собаками смотрел за стадом, оба парня и подпасок вытащили колья и перенесли изгородь шагов на пятьдесят в сторону. Там они снова установили ее обширным четырехугольником, и овцы сами устремились в загон, как только он был окончательно установлен.
Сулас, несмотря на свой возраст, сам подкатил повозку к загону. Потом зашел разговор о Жане, и старик спросил:
- Что с тобой такое? С чего ты нос повесил?
Но парень в ответ лишь грустно покачал головой, думая о Франсуазе, которую, как ему казалось, он теперь безвозвратно потерял. А старик продолжал:
- Гм! Дело тут не без бабы… Ах, чертовы потаскухи, всем бы им шею свернуть!
Трон, этот огромный детина с простодушным лицом, расхохотался.
- Ну, знаешь, так говорят, когда уж пороху больше нет.
- Пороху нет, пороху нет! - передразнивал его овчар. - Ты почем знаешь? Я лез к тебе, что ли?.. Послушай, сынок, есть одна такая, с которой тебе тоже лучше бы не связываться. А то, честное слово, дело кончится скверно!
Этот намек на его отношения с Жаклиной вогнал работника в краску. Как-то раз утром Сулас застал их вдвоем в риге, где они пристроились за мешками с овсом. Ненавидя эту бывшую судомойку, плохо относившуюся теперь к своим прежним товарищам, он в конце концов решился открыть глаза хозяину. Но едва он раскрыл рот, хозяин посмотрел на него так свирепо, что он онемел и решил не говорить до тех пор, пока Жаклина окончательно не изведет его, добившись его увольнения. Между ними шла настоящая война: он жил в страхе, что его вот-вот выбросят за дверь, как старую, больную скотину, а она ожидала, когда власть ее укрепится настолько, что она сможет потребовать от Урдекена увольнения старика, к которому хозяин очень благоволил. Во всей округе не было другого, столь же умелого овчара: овцы у него выщипывали все поле подчистую, так что не оставалось ни единой травинки.
Старику, как это часто бывает с одинокими людьми, хотелось излить все, что накопилось на сердце, и он продолжал:
- Да, если бы моя жена, стерва, не пропила бы перед тем, как сдохнуть, весь мой скарб, я бы сам ушел с фермы к черту на рога - только бы не видать этой мерзости… Жаклина, вот уж кто действительно ляжками поработал больше, чем руками! И, конечно, не за какие-то там заслуги, а только своей шкурой добилась она такого положения! Подумать только, хозяин уже давно спит с ней в постели своей покойницы-жены, а теперь он и есть стал с ней вдвоем, точно она и впрямь его жена. Вот подождите, придет день, она всех нас выживет да и его самого в придачу!.. Потаскуха, нюхалась с самой последней свиньей!
Слушая старика, Трон с каждой фразой все крепче сжимал кулаки. Он был подвержен приступам ярости, которые при его исполинской силе делали его страшным.
- Довольно! - закричал он. - Был бы ты еще мужчиной, я бы тебе влепил как следует… Да ее мизинец честнее, чем ты со всеми своими потрохами, старая ты рухлядь!
Но Сулас насмешливо пожал плечами при этой угрозе. Он никогда не смеялся, а тут вдруг захохотал, скрипя, как заржавленный блок.
- Остолоп, простофиля! Ты так же глуп, как она хитра. Да она сумеет тебе пыль в глаза пустить насчет того, что она еще девка! Говорят тебе, вся округа на брюхе у нее перебывала. Я ведь всегда на ногах, хочешь не хочешь, приходится видеть, как девок затыкают! А ее столько раз при мне затыкали, что и не сочтешь… Да вот тебе! Ей еще и четырнадцати лет не было, а уж я застал ее в конюшне с дядюшкой Матиасом. Горбун-то уж помер… А однажды, когда она месила тесто, я накрыл ее с этим сорванцом Гильомом, подпаском, - просто уперлась в квашню, да и только… Теперь этого Гильома забрали в солдаты… А потом со всеми работниками, сколько их перебывало на ферме, - во всех углах, на соломе, на мешках, прямо на земле… Да чего далеко ходить! Есть тут один, я его раз видел с ней на сеновале: он только собрался сделать ей хорошую заклепку!
Сулас снова захохотал, искоса поглядывая на смущенного Жана: с тех пор, как разговор зашел о Жаклине, он повернулся спиной.
- Пусть-ка ее кто-нибудь посмеет тронуть теперь! - проворчал Трон злобно, как собака, у которой отнимают кость. - Я его отделаю так, что он у меня позабудет, как хлеб пах, - нет!
Старик пристально посмотрел на него, удивленный этой животной ревностью. Затем, снова погрузившись в оцепенение, он закончил:
- Это уж твое дело, сынок!
Трон направился к своей повозке, а Жан остался еще некоторое время с овчаром, чтобы помочь ему вбить последние колья. Старик, видя, что он такой грустный и беспомощный, в конце концов снова заговорил:
- Уж не из-за этой ли Жаклины ты себя расстраиваешь? Парень отрицательно покачал головой.
- Тогда, значит, другая?.. Кто же? Я что-то тебя ни с кем не видал!
Жан посмотрел на дядюшку Суласа, думая о том, что в подобных делах старики могут иногда дать хороший совет. В порыве откровенности он рассказал все по порядку: как он сблизился с Франсуазой и почему у него не было надежды получить ее после драки с Бюто. Одно время Жан даже опасался, что тот потянет его в суд, так как рука у Бюто была сломана, и, хотя она уже наполовину зажила, он все-таки не мог работать. Но Бюто, вероятно, решил, что лучше всего никогда не давать правосудию совать нос в свои дела.
- Так ты, значит, отделал Франсуазу? - спросил овчар.
- Да, один раз…
Старик серьезно подумал и наконец произнес:
- Надо сказать об этом дядюшке Фуану. Может, он и отдаст ее за тебя. -
Жан удивился, так как ему не приходил в голову такой простой выход. Загон был окончательно устроен, и он ушел, толкая перед собою пустую повозку, твердо решив в тот же вечер побывать у старика Фуана. Сулас тем временем вернулся к своей обычной сторожевой службе. Его тощая прямая фигура, как серый столб, торчала посреди плоской равнины. Подпасок с двумя собаками уселся в тени фургона. Внезапно ветер стих, грозовые тучи поплыли к востоку. Стало очень жарко, солнце сверкало на чистом голубом небе. Вечером, окончив работу на час раньше, Жан отправился к Деломам, чтобы до обеда повидать дядюшку Фуана. Спускаясь по косогору, он заметил, что оба они работают в своем винограднике, удаляя с лозы ненужные листья, заслоняющие грозди: в конце прошлого месяца шли дожди, виноград плохо созревал, и надо было пользоваться последними благодатными лучами солнца. Старика на винограднике не было, и парень прибавил шагу, надеясь застать его одного. Он предпочитал поговорить с ним с глазу на глаз. Дом Деломов находился на другом конце Рони, за мостом. Это была маленькая ферма. Совсем недавно на ней соорудили риги и сараи - три неодинаковых строения, окружавших довольно просторный двор. Его ежедневно подметали, а кучи навоза были сложены на нем аккуратно, как по линейке.
- Здравствуйте, дядюшка Фуан! - неуверенно крикнул Жан еще издали.
Старик сидел во дворе, низко понурив голову. Между колен он держал палку. Жан второй раз окликнул его. Старик поднял глаза и, узнав Жана, обратился к нему:
- А, это вы, Капрал! Что же вы проходите мимо нас?
Он произнес это так приветливо и просто, что Жан вошел. Однако он не решался сразу же заговорить о своем деле. У него не хватало духу рассказать о том, как он поступил с Франсуазой. Они поговорили о погоде, о том, насколько она хороша для виноградников. Еще бы с недельку солнышко, и вино удалось бы на славу. Затем молодому человеку захотелось сказать старику что-нибудь приятное.
- Вы просто богач, дядюшка Фуан, хозяина счастливее вас не найти во всей округе!
- Конечно…
- Когда имеешь таких детей, как ваши, то о лучшем нечего и мечтать!
- Да, да… Только, знаете, у каждого ведь свой характер…
Фуан еще больше нахмурился. С тех пор, как он жил у Деломов, Бюто больше не выплачивал ему ренты, отговариваясь тем, что не желает, чтобы его деньгами пользовалась сестра. Иисус Христос никогда не давал ни единого су, а что касается Делома, то он тоже прекратил платежи, так как кормил тестя и давал ему ночлег. Но старик страдал не из-за недостатка карманных денег, тем более, что он получал от г-на Байаша сто пятьдесят франков ежегодно, что составляло двенадцать франков в месяц. Это были деньги, причитавшиеся ему за продажу дома. Их ему хватало вполне, чтобы оплачивать свои маленькие слабости: ежедневную порцию табаку на два су, стаканчик вина у Лангеня, чашку кофе у Макрона, - ведь Фанни была очень расчетлива и доставала из шкафа кофе и водку только в случае болезни. Но, несмотря на то, что дома у него было всего вдоволь, а вне дома он мог позволить себе кое-какие лакомства, ему не нравилось здесь, и жизнь у дочери стала ему в тягость.
- Конечно, - сказал Жан, не подозревая, что прикасается к обнаженной ране, - когда живешь у других, это не то, что у себя.
- Вот именно, вот именно! - повторил Фуан ворчливым голосом.
Он поднялся в порыве возмущения.
- Пойдемте пропустим по рюмочке… Могу же я угостить приятеля!
Но на пороге его охватил страх.
- Вытирайте хорошенько ноги, Капрал! Тут, знаете, из-за этой чистоты разговоров не оберешься.
Жан, чувствуя себя неловко, вошел в дом. Ему хотелось во что бы то ни стало высказаться до возвращения хозяев. Он был поражен порядком на кухне: медная посуда сияла, на мебели не было ни пылинки, пол даже стерся от частого мытья. Кругом было чисто и неуютно, словно тут никто не жил. На очаге, в золе, разогревался вчерашний суп.
- За ваше здоровье! - сказал старик, достав из буфета начатую бутылку и два стакана.
Его рука, державшая стакан, слегка дрожала, до того он боялся, что поступает нехорошо. Выпив, он поставил стакан на стол с видом человека, который пошел на все, и внезапно заговорил:
- Вы знаете, Фанни уже третий день не разговаривает со мной из-за того, что я плюнул… Да, плюнул! А разве другие не плюют? Разумеется, и я плюнул, когда пришла охота… Нет, нет, лучше убраться отсюда, чем терпеть подобные вещи!
И снова наполнив свой стакан, довольный тем, что нашелся собеседник, готовый его слушать, он не давал себя перебить и до конца излил свои жалобы. Все это были сущие пустяки: Фуан сердился за то, что не хотели мириться с его стариковскими слабостями и пытались заставить подчиняться чуждым ему привычкам. Более серьезные обиды и издевательства не причинили бы ему большего страдания. Замечание, сделанное слегка повышенным тоном, было для него равносильно пощечине. К тому же дочь его отличалась крайней обидчивостью, подозрительностью и высокомерием, которые свойственны честным и порядочным крестьянкам. Она обижалась и дулась по всякому ерундовому поводу, из-за каждого превратно понятого слова. Поэтому ее отношения с отцом день ото дня портились. Когда делили имущество, она как дочь показала себя с лучшей стороны, а теперь злилась на него, ходила за ним по пятам, подтирая и заметая, попрекая его тем, что он делал, и тем, чего он не делал. Все это были мелочи, но для старика они превратились в мучение, и он одиноко плакал, прячась по углам.
- Надо уметь кое в чем и уступить, - повторял Жан в ответ на каждую жалобу. - Терпением можно всегда все уладить.
Фуан зажег свечу. Он был уже возбужден и продолжал с негодованием:
- Нет, нет, довольно с меня… Да, если бы я только знал, что меня здесь ожидает! Лучше бы мне сдохнуть в тот день, когда я продал свой дом… Но только они ошибаются, если думают, что я в них нуждаюсь… Я лучше пойду работать каменщиком на дорогах.
Он начал задыхаться и вынужден был присесть. Жан воспользовался этим, чтобы наконец заговорить.
- Вот, дядюшка Фуан, я ведь, знаете ли, хотел повидаться с вами по тому делу. Мне было очень неприятно, но не мог же я не защищаться, раз он на меня напал… А с Франсуазой было у меня слажено, и теперь все только за вами… Вы бы пошли к Бюто, объяснили бы ему…
Старик сделался серьезным. Он покачал головой, не зная, что ответить. Возвращение Деломов вывело его из затруднительного положения. Они не удивились, застав Жана у себя, и по обыкновению встретили его приветливо. Но Фанни сразу заметила на столе бутылку и два стакана. Она забрала их и пошла за тряпкой. Затем, не глядя на отца, она сухо заметила ему, хотя уже двое суток не говорила с ним ни слова:
- Отец, вы ведь знаете, что я этого не позволяю.
Фуан поднялся, дрожа от ярости: замечание, сделанное при постороннем, вывело его из терпения.
- Что еще? Разве, черт возьми, я не имею права угостить своего приятеля?.. Да запри ты свое вино, я могу и воды напиться!
Упрек в скупости страшно оскорбил Фанни. Она ответила, побледнев:
- Вы можете выпить все, что есть в доме, и лопнуть, если, вам так хочется… Но я не желаю, чтобы вы пачкали мне стол своими стаканами, от которых остаются пятна, как в кабаке!
На глазах у старика выступили слезы, и он сказал:
- Поменьше бы чистоты да побольше сердца! Так-то оно лучше, дочка!
И пока Фанни тщательно вытирала стол, старик, чтобы скрыть свое отчаяние, отошел к окну. На дворе уже было темно.
Делом, не желая вступать в перебранку, молчаливо одобрял твердое и разумное поведение жены. Он не хотел отпустить Жана, не налив ему еще стаканчик, который Фанни успела поставить на тарелку. Она вполголоса оправдывалась:
- Вы не представляете себе, как тяжело со стариками! Вечно какие-то причуды, дурацкие привычки, - и они скорее сдохнут, чем исправятся… Наш-то, он неплохой, у него только сил больше нет. А все-таки по мне, так лучше ходить за четырьмя коровами, чем за одним стариком.
Жан и Делом одобрительно кивали головами. Но в это время внезапно появился Ненесс, одетый по-городскому, в пиджаке и брюках, купленных у Ламбурдье, и в шляпе из грубого фетра. Он кривлялся, как барышня, этот длинношеий, подстриженный в скобку парень с голубыми глазами и красивым невыразительным лицом. К земле он по-прежнему чувствовал отвращение и на следующий день собирался в Шартр, где получил место официанта в ресторане с танцевальными вечерами. Родители долго противились этой измене сельскому хозяйству, но такая профессия льстила тщеславию матери, и она в конце концов согласилась, склонив к этому и отца. В этот день Ненесс с самого утра кутил на прощание со своими деревенскими товарищами.
В первую минуту казалось, что его стесняет присутствие постороннего. Затем он все-таки решился заговорить:
- Мама, я хочу угостить их обедом у Макрона, нужно денег.
Фанни пристально посмотрела на него и уже раскрыла было рот, чтобы отказать. Но тщеславие заставило ее удержаться в присутствии Жана. Разумеется, они могли позволить сыну прокутить двадцать франков, - их от этого не убудет. Она исчезла, не сказав ни слова.
- Ты что, не один? - спросил у Ненесса отец.
Он заметил за дверью тень и, подойдя, узнал парня, оставшегося снаружи.
- Да это же Дельфен… Входи же, голубчик!
Дельфен, кланяясь и извиняясь, решился войти. На нем были простые синие штаны, синяя блуза без галстука и грубая деревенская обувь. Кожа его уже успела загореть от работы на солнце.
- Ну, а ты, - спросил Делом, питавший к Дельфену большое уважение, - ты тоже думаешь отправиться на днях в Шартр?
Дельфен вытаращил глаза и выпалил:
- Да нет, черт возьми! Я сдохну там, в этом городе!
Делом искоса посмотрел на сына, а Дельфен продолжал, стараясь оправдать приятеля:
- Это хорошо для Ненесса, он и одевается по-городскому и на трубе играет!
Делом улыбнулся, так как таланты сына в игре на корнет-а-пистоне переполняли его гордостью. В это время вернулась Фанни с целой горстью двухфранковых монет. Она медленно отсчитала десять монет и передала их Ненессу. Монеты были беленькие, так как хранились в куче пшеницы. Фанни не рисковала держать деньги в шкафу и прятала их повсюду - в зерно, в уголь, в песок. Когда ей приходилось платить, деньги ее были то одного цвета, то другого - белые, черные, желтые.
- Сойдет, - сказал Ненесс вместо благодарности. - Идем, Дельфен!
Оба парня улетучились: слышно было, как они смеялись, удаляясь.
Видя, что Фуан, ни разу не обернувшийся во время всей этой сцены, вышел из дому, Жан допил свой стакан, простился и пошел за стариком. Он нашел его стоящим впотьмах посреди двора.
- Так вот, дядюшка Фуан, значит, вы сходите к Бюто, чтобы мне получить Франсуазу?.. Вы хозяин, стоит вам только сказать одно слово…

Предыдущая страница 17 Следующая страница


Земля 18

В темноте раздался прерывающийся голос старика:
- Не могу больше… не могу…
Наконец он не выдержал и признался. Он решил покончить с Деломами и на следующий же день перейти на жительство к Бюто, который ему это уже предлагал. Пусть сын его бьет, - это лучше, чем умереть от булавочных уколов дочери.
Приведенный в отчаяние новым препятствием, Жан наконец решился сказать:
- Признаться вам, дядюшка Фуан… Дело в том, что я уже сошелся с Франсуазой…
На это старик сказал просто:
- Ах, вот оно что! - Потом, подумав, спросил: - А что, девка брюхата?
Жан, хотя и знал наверно, что этого не могло быть, так как они не довели дело до конца, ответил:
- Все возможно.
- Ну, значит, надо подождать… Если она брюхата, тогда видно будет.
В эту минуту на пороге дома показалась Фанни и позвала отца есть суп. Но тот, повернувшись к ней спиной, промычал:
- Можешь выполоскать себе задницу своим супом! Я иду спать.
И злой, с пустым желудком он пошел наверх.
Жан медленно побрел к себе на ферму. Он был до того удручен, что даже не отдавал себе отчета, куда идет. Так он очутился на равнине. Синяя ночь, испещренная звездами, была тяжелой и душной. В неподвижном воздухе снова чувствовалось приближение грозы. А может быть, она проходила где-то поблизости, и на востоке виднелись только вспышки молний. Подняв голову, Жан заметил с левой стороны сотни светящихся глаз, они горели, как свечи, и поворачивались на шум его шагов. Он шел мимо загона, и это светились глаза овец.
Послышался неторопливый голос Суласа:
- Ну, как дела, парень?
Собаки, растянувшиеся на земле, почуяв своего, не шелохнулись. Подпасок вышел из фургона, в котором было нестерпимо жарко, и спал в лощине. И только овчар один продолжал стоять среди окутанной мраком голой равнины.
- Так как же, парень, слажено дело?
Не останавливаясь, Жан ответил:
- Дед сказал, что если девка брюхата, тогда посмотрит.
Он уже миновал загон, когда в ночном безмолвии до него донеслись слова Суласа:
- Верно, надо подождать.
Жан продолжал идти. Впереди расстилались беспредельные просторы босского края, спавшего глубоким сном. Немою тоской дышало сожженное жниво, голая и опаленная земля, отдававшая запахом гари. В полях слышалось стрекотание кузнечиков, словно потрескивание углей в золе. Посреди этой мрачной пустыни виднелись одни лишь неясные очертания стогов, и каждые несколько секунд у самого горизонта появлялись и исчезали лиловатые отблески печальных зарниц.

II

На следующий день Фуан перебрался к Бюто. Его переезд никому не причинил хлопот: у старика оказалось всего два узла со скарбом, которые он непременно хотел перенести сам и сделал это в два приема. Деломы тщетно старались вызвать его на объяснение. Он ушел, так и не сказав ни слова.
У Бюто ему отвели в нижнем этаже за кухней большую комнату, в которой до этого хранились запасы картофеля и свеклы для скота. Хуже всего было то, что помещение это освещалось наподобие погреба всего лишь одним оконцем, пробитым на высоте двух метров. Земляной пол, груды овощей и разных очистков, гнивших по углам, делали комнату очень сырой: с побеленных стен слезами струилась желтая влага. К тому же в этом сарае все оставили на своих местах, освободив только один угол, чтобы можно было поставить железную кровать, стул и стол из некрашеного дерева. Старик, казалось, был в восторге.
Бюто торжествовал. С тех пор, как Фуан жил у Деломов, он бесился от зависти, так как до него доходило то, что говорили по этому поводу в Рони: конечно, Деломы могут прокормить отца, ну, а Бюто - куда им! Им самим есть нечего. Поэтому первое время он не скупился на еду и откармливал старика как на убой. Все это делалось, чтобы доказать, что и они не умирают с голода, А потом, ведь еще имелись сто пятьдесят франков ренты, получаемой Фуаном от продажи дома. Конечно, отец завещает их тому из детей, кто будет ходить за ним в последнее время. С другой стороны, после ухода старика от Деломов им придется снова выплачивать ему годовую ренту в двести франков. Так оно и оказалось на самом деле. Бюто рассчитывал на эти двести франков. Он все прикинул и пришел к заключению, что прослывет добрым сыном, не истратив к тому же ни единого гроша. Наоборот, он надеялся, что еще будет за это вознагражден. Ну, а кроме всего, он сильно подозревал, что у старика имеется кубышка, хотя полной уверенности на этот счет у него не было.
Для Фуана наступил просто медовый месяц. За ним ходили, его показывали соседям: ну как? Старик-то цветет! Не похоже, чтобы он отощал. Дети, Лаура и Жюль, постоянно сидели у него на коленях, развлекали его, и это доставляло ему удовольствие. Но всего более он был счастлив тем, что мог ублажать свои стариковские привычки, был совершенно свободен и даже чувствовал себя как бы старшим в доме. Лиза тоже была хорошей и чистоплотной хозяйкой, но не отличалась капризами и обидчивостью Фанни. Фуан мог плевать куда угодно, ходить и возвращаться, когда ему вздумается, есть в любое время, повинуясь привычке крестьянина, который, улучив свободную минуту, не может пройти мимо ковриги хлеба без того, чтобы не отрезать себе ломтя. Так прошли три месяца, и наступил декабрь. Холода стояли такие, что около кровати Фуана в кувшине замерзала вода. Но он не жаловался. Во время оттепели со стен текло, как в проливной дождь, но ему это казалось естественным: старик ведь не был избалован. Только бы иметь табак, кофе, и только бы к нему не приставали, а там, говорил он, ему и сам черт не брат!
Дело начало портиться с того, что в одно прекрасное утро, войдя к себе в комнату за трубкой, Фуан увидал, как Бюто, не подозревая, что отец еще дома, пытается повалить Франсуазу на картофель. Девушка решительно сопротивлялась, не произнося ни слова, и, поправив юбки, ушла из комнаты, набрав для коров свеклы, за которой ода сюда и приходила. Старик, оставшись вдвоем с сыном, рассердился:
- Грязная свинья! С этой девчонкой, при живой-то жене!.. Ведь она не хотела, я же видел, как она вырывалась!
Но Бюто, еще не отдышавшись, с налитым кровью лицом, не желал выслушивать никаких укоров.
- А вы чего суете нос не в свое дело? Закройте-ка буркалы да помалкивайте лучше, а то худо будет!
После родов Лизы и драки с Жаном Бюто снова принялся бешено преследовать Франсуазу. Он выждал, пока у него совсем зажила рука, и кидался на нее в каждом углу, уверенный в том, что если дело выгорит у него хоть раз, потом все пойдет гладко, и он будет иметь ее, сколько захочет. Разве это не было лучшим способом оттянуть ее замужество, сохранить за собой девчонку и ее землю? Обе эти страсти слились в конце концов воедино: с одной стороны, им владело упорное нежелание выпускать что-либо из своих рук, с другой - ненасытная похоть самца, подстегиваемая сопротивлением девушки. Жена его превратилась в огромную глыбу, которую трудно стало ворочать; к тому же она кормила, - Лаура постоянно висела у нее на грудях. А юная свояченица пахла свежим, молодым телом, влекла его к себе своей грудью, твердой и упругой, как вымя у телки. Правда, он не хотел пренебрегать ни той, ни другой: ему не будет лишней и пара, одна - рыхлая баба, другая - ядреная девка, в каждой есть своя прелесть. Он считал, что такого петуха, как он, и на двух кур хватит, и мечтал о жизни турецкого паши, заласканного и ухоженного, купающегося в наслаждениях. Отчего бы и в самом деле не стать мужем обеих сестер, если они не будут возражать? Так можно в конце концов добиться согласия в доме и избежать раздела земли, которого он страшился, как если бы ему предстояло лишиться руки или ноги.
А поэтому в хлеву, на кухне, везде, где только он встречался хотя бы на минуту с глазу на глаз с Франсуазой, происходила одна и та же короткая, но дикая сцена: внезапное нападение с его стороны и яростная защита со стороны девушки. Бюто наваливался, Франсуаза отбивалась. Он запускал руку ей под юбку, хватал за голое тело, забирая кожу и волосы, как хватаются за загривок, вскакивая на лошадь; она же, стиснув зубы, сверкая черными глазами, пыталась заставить его разжать руку; нанося ему сильный удар кулаком прямо между ног. Схватки эти проходили безмолвно, слышались только тяжелое дыхание и глухой шум борьбы; он сдерживал крик боли, а она опускала платье и уходила, прихрамывая, чувствуя, как мучительно ноет и жжет у нее кожа внизу живота, где, как ей казалось, безжалостная пятерня оставила на теле пять зияющих ран. Так случалось и тогда, когда Лиза была в соседней комнате, или даже в ее присутствии, когда она, стоя к ним спиной, складывала в шкаф белье. То, что жена была рядом, как бы еще сильнее распаляло Бюто, уверенного в том, что из гордости и упрямства девчонка не издаст ни звука.
Однако с тех пор, как Фуан застал их на куче картофеля, начались ссоры. Старик все рассказал Лизе в надежде, что она запретит мужу подобные вещи. Лиза же, накричав на него за то, что он суется не в свое дело, обрушилась на сестру: тем хуже для нее, если она пристает к мужчинам; все они свиньи, чего от них и ждать! Тем не менее вечером она закатила мужу такую сцену, что на следующее утро вышла из своей комнаты с полуотекшим глазом от тумака, которым он наградил ее во время объяснений. После этого и пошла непрерывная грызня; постоянно кто-нибудь да ругался: то муж с женой, то свояченица с зятем, то сестры между собой, а случалось и так, что все трое одновременно готовы были съесть друг друга.
Между Лизой и Франсуазой разгорелась в то время настоящая вражда, глухая, бессознательная ненависть. Их былая нежность без всякой видимой причины перешла в озлобление, которое проявлялось во всем, с утра до вечера. В сущности, единственной причиной был мужчина - Бюто, игравший роль разлагающего начала. Франсуаза, распаленная его преследованием, давным-давно уступила бы, если бы ее решимость подавить свое собственное желание не возрастала всякий раз, как только Бюто прикасался к ней. Она жестоко наказывала себя, но упрямо следовала своему нехитрому понятию о справедливости - не давать ничего своего, но и ничего не брать у других. Ее гнев возрастал от ревности, и вся ненависть обращалась против сестры, потому что та обладала мужчиной, которого она, Франсуаза, ни за что не уступила бы другому. Когда, расстегнувшись и выпятив живот, Бюто преследовал ее, она в бешенстве плевала на его обнаженное мужское тело, посылая вместе с плевком к жене: так ей легче было перенести подавляемое желание. Она тем самым как бы плевала в лицо сестре в порыве презрения к тому удовольствию, в котором она с болью себе отказывала. Лиза не испытывала никакой ревности, она была уверена в том, что Бюто попусту бахвалился, когда кричал, что живет с обеими, не то чтобы она считала его неспособным на это, но она была убеждена, что Франсуаза при ее гордости никогда не уступит. Лиза злилась на сестру единственно за то, что та своими отказами превращала дом в настоящий ад. Толстея, она как бы погружалась в собственный жир. Она была вполне довольна жизнью и с жадным эгоизмом стремилась к тому, чтобы все земные радости сосредоточивались вокруг нее. Разве можно так ссориться между собой, отравлять себе существование, когда кругом всего вдоволь для полного счастья? Ах, эта стерва-девчонка, - все их неурядицы из-за ее несносного характера! Каждый вечер, ложась в постель, она кричала Бюто:
- Она мне сестра, но пусть перестанет меня изводить, а не то, смотри, я выставлю ее за порог!
Но он об этом и слышать не хотел:
- Хорошенькое дело! Да нас же заедят в округе! Чертовы суки! Нет уж, я сам утоплю вас обеих в луже, чтобы вы, наконец, перестали лаяться!
Так прошло еще два месяца. Лиза, издерганная, раздраженная, говорила, что жизнь ее стала так горька, что в кофе приходится сыпать вдвое больше сахара. Когда ее сестре удавалось отразить очередное нападение зятя, Лиза угадывала это по его озлобленности. Теперь она жила в постоянном страхе перед этими неудачами Бюто и начинала волноваться, как только видела, что он подкрадывается к Франсуазе, ожидая, что от нее он вернется в ярости, будет ломать все кругом и над всеми измываться. Это бывали невыносимые дни, их она не прощала упрямице-сестре, которая не желала сделать так, чтобы все устроилось к лучшему.
Но однажды произошло нечто страшное. Бюто, спустившийся вместе с Франсуазой в погреб, чтобы нацедить сидра, вернулся в таком состоянии, что из-за какого-то пустяка, из-за того, что ему налили слишком горячего супа, швырнул свою тарелку об стену и ушел, свалив Лизу с ног пощечиной, которой можно было оглушить быка.
Лиза поднялась вся в слезах, с окровавленным и распухшим лицом. Накинувшись на сестру, она закричала:
- Стерва! Да ляжешь ты с ним наконец?.. Довольно с меня этого! Ты ведь упираешься только для того, чтобы он меня колотил!
Франсуаза побледнела. В изумлении она слушала сестру.
- Видит бог, так будет лучше!.. Может быть, тогда он оставит нас в покое!
Всхлипывая, Лиза упала на стул. Ее расплывшееся жирное тело выражало полную беспомощность, единственное стремление жить в мире, хотя бы ценой дележа. Лишь бы ей иметь свою долю, - ничто больше не будет ее тревожить. Глупо придавать этому какое-то значение. Это же не хлеб! Не убудет, сколько ни съешь! Да и надо помириться, уступить ради того, чтобы жить в добром согласии, по-семейному.
- Ну, скажи, почему ты не хочешь? - настаивала Лиза. Возмущенная, задыхаясь от гнева, Франсуаза нашла в себе силы крикнуть только одно:
- Ты еще гаже, чем он!
И, разрыдавшись, в свою очередь, она убежала в хлев и там вволю предалась слезам. Колишь смотрела на нее своими большими встревоженными глазами. Франсуазу возмущало происходившее не само по себе, а тем, что к этому относились так снисходительно, мирились с этим и считали допустимым все, что угодно, лишь бы в доме воцарился покой. Нет, если бы она имела мужа, то уж никогда не уступила бы не только всего его целиком, но даже и малой частицы. Ненависть к сестре перешла у нее в презрение, и она поклялась себе, что теперь живою не выйдет, но не покорится ни за что.
С этого дня жизнь ее стала еще тягостнее. Франсуаза превратилась в настоящего козла отпущения. Из нее сделали простую служанку, ее изводили тяжелой работой, не переставая, ворчали на нее, тормошили, били. Лиза не давала ей ни минуты передохнуть, будила ее чуть свет и заставляла работать дотемна, так что у несчастной девушки иногда не оставалось сил, чтобы раздеться перед сном. Бюто исподтишка изводил ее непристойными и грубыми ласками, награждал шлепками, щипал за ляжки, так, что она всегда ходила с кровоподтеками, в слезах, настороженная и молчаливая. Он же ухмылялся и был доволен, когда она, изнемогая от боли, еле сдерживалась, чтобы не закричать. Все тело ее было покрыто синяками, ссадинами и болячками. В присутствии сестры она особенно старалась сдерживать себя и даже виду не подавала, когда пальцы Бюто прогуливались по ее телу. Но все-таки это ей не всегда удавалось, и тогда она изо всех сил отпускала ему пощечину. Тут начиналось побоище. Бюто бросался на Франсуазу с кулаками, а Лиза, делая вид, что хочет их разнять, дубасила обоих деревянным башмаком. Лаура и Жюль поднимали вой, раздавался лай всех окрестных собак, так что соседи проникались жалостью к несчастней. Бедная девочка, ну и тверда же она, если может еще терпеть эту каторгу!
Действительно, вся Ронь удивлялась. Почему бы, правда, Франсуазе не уйти, совсем? Люди похитрее качали головой: они-то понимали, в чем дело: она ведь еще не достигла совершеннолетия, ей нужно подождать ровно полтора года. Уйти сейчас было бы глупо, потому что это значит оставить все свое добро. Нет, она, конечно, права, принимая в расчет такое обстоятельство. Что же, разве дядюшка Фуан, который приходится ей опекуном, не может оказать ей поддержку? Впрочем, ему-то самому не сладко живется у сына. Из боязни, как бы во время драк не перепало зуботычины и на его долю, он оставался в стороне. К тому же Франсуаза сама не желала, чтобы он вмешивался в ее дела. Смелая и независимая, она могла рассчитывать только на свои собственные силы. Теперь все ссоры неизменно кончались одним и тем же.
- Да убирайся ты к чертовой матери, убирайся ко всем чертям! - кричала Лиза.
- Еще бы, вы только этого и ждете… Да, раньше я была настолько глупа, что собиралась уйти… А теперь, хоть убейте, не уйду… Я буду дожидаться своей доли. Я хочу получить землю и дом, - и получу, вот увидите, все получу!
В течение первых месяцев Бюто боялся, как бы Франсуаза не забеременела от Жана. После того, как он застал их под стогом, он начал считать дни и с тревогой искоса поглядывал на ее живот. Появление ребенка могло бы спутать все его расчеты, сделав брак между свояченицей и Жаном неизбежным. Она же была совершенно спокойна, так как великолепно знала, что ребенку взяться не с чего. Но заметив, что Бюто приглядывается к ее фигуре, она из озорства старалась нарочно выпячивать живот. Когда он хватал ее, она чувствовала, что его толстые пальцы норовят ощупать, измерить ее талию. В конце концов она как-то сказала ему:
- Ну что? Там не совсем пусто! Растет!
Как-то утром она даже намотала на себя тряпки. Вечером дело чуть было не дошло до смертоубийства. Она ужаснулась, перехватив на себе его свирепый взгляд. На нее смотрели глаза убийцы. Если этот дикарь поверит, что в утробе у нее шевелится младенец, он наверняка попытается умертвить его якобы нечаянным ударом. Она решила не притворяться и снова подтянула живот. К тому же как-то раз она застала Бюто, когда он рылся в ее грязном белье, чтобы удостовериться в своих подозрениях.
- Ну, что, пока еще ничего не сделала? - сказал он насмешливо.
- А если и не сделала, то только потому, что не хочу.
И это была правда. Она отказывала Жану с прежним упорством. Бюто, тем не менее, шумно торжествовал. Он обрушился на любовника: ну и мужчина, нечего сказать! Да он, значит, весь сгнил, раз даже не способен сделать ребенка! Сломать человеку руку исподтишка - это он мог, а начинить девку чем следует, на это уже у него сил не хватило! С тех пор он начал изводить Франсуазу намеками, непристойно шутил, говоря, что ее собственный бочонок тоже дал течь.
Когда Жан узнал о том, как отзывался о нем Бюто, он пообещал свернуть ему шею. Франсуазу же он по-прежнему караулил на каждом шагу, умоляя ее уступить. Тогда видно будет, какого еще молодца он ей сделает! Теперь его желание усиливалось от гнева. Но Франсуаза каждый раз находила какую-нибудь новую отговорку - возобновлять отношения с этим парнем ей не хотелось. Не то чтобы она его ненавидела, нет, ее просто не влекло к нему. И, по-видимому, она действительно была к нему совершенно равнодушна, раз она ни разу не поддалась, очутившись в его объятиях где-нибудь под живою изгородью вся еще возбужденная и раскрасневшаяся после ожесточенной стычки с Бюто. Ах, он свинья! Она только и говорила, что об этой свинье, говорила страстно, горячо. Но как только Жан пытался овладеть ею, она сразу же остывала. Нет, нет, ей было стыдно! Однажды, не в силах сопротивляться, она согласилась принадлежать ему, но только в первый вечер после их свадьбы. Такое согласие она давала впервые; раньше, когда он делал ей предложение, она уклонялась от прямого ответа. Теперь это стало как бы уже условленным: да, она выйдет за него, но только когда достигнет совершеннолетия, станет полноправной хозяйкой своего имущества и сумеет потребовать полностью то, что ей причитается. Этот разумный довод подействовал и на Жана. Он сам стал убеждать ее терпеливо переносить все невзгоды. Теперь он уже не домогался ее, за исключением тех случаев, когда желание насмеяться над своим врагом овладевало им слишком сильно. Она же, успокоенная и умиротворенная смутной, надеждой на их счастье в далеком будущем, только крепко сдерживала его за руки, не давая прикоснуться к себе, и умоляюще смотрела на него своими красивыми глазами, как женщина, желавшая иметь ребенка только от собственного мужа.
Тем временем у Бюто, убедившегося в том, что никакой беременности у Франсуазы нет, появилась другая забота: ведь она может забеременеть в любой момент, если будет продолжать встречаться с Жаном. Бюто по-прежнему опасался его и дрожал от страха, так как сплетники со всех сторон передавали, что Жан клялся начинить Франсуазу по самое горло, как еще не начиняли ни одну девку. Поэтому Бюто следил за свояченицей с утра до вечера, требуя от нее отчета во всех ее действиях, держал ее чуть ли не на привязи под угрозой кнута, как скотину, от которой в любой момент можно ждать, что она выкинет какую-нибудь штуку. Для Франсуазы это было новым мучением: она постоянно чувствовала у себя за спиной если не Бюто, так свою старшую сестру. Она не могла пойти за нуждой к навозной яме без того, чтобы за нею не следили два посторонних глаза. По ночам ее комнату запирали снаружи; а однажды вечером, после ссоры, она заметила, что и ставень ее окошечка заперт на замок. В тех случаях, когда ей удавалось улизнуть из дому, при возвращении ее ждали самые отвратительные сцены, допросы. Бывали дни, когда муж держал ее за плечи, а жена, раздев наполовину, осматривала, нет ли на ее теле каких-нибудь следов. Все это сближало ее с Жаном. В конце концов она сама начала назначать ему свидания, только ради того, чтобы досадить своим. Если бы они и там следили за ней, то она, вероятно, давно бы уступила ему. Во всяком случае, она твердо решила принадлежать Жану, клялась всем святым, что Бюто врет, утверждая, будто он живет с обеими сестрами: он попросту хвастает, надеясь таким путем добиться своей цели. Жан, терзаемый сомнениями и считая это вполне правдоподобным, в конечном счете все же поверил ей. Расставаясь после этого разговора, они дружески расцеловались. С тех пор она стала поверять ему свои тайны, чуть что, обращалась к нему за советом и ничего не делала без его одобрения. Жан больше не трогал ее и относился к ней как к приятелю, с которым его связывают общие интересы.
Теперь всякий раз, как Франсуаза прибегала на свидание к Жану, между ними происходил один и тот же разговор. Она расстегивала корсаж или задирала юбку.
- Гляди! Этот негодяй опять ущипнул меня.
Жан осматривал синяк с хладнокровным, но решительным видом.
- Это ему даром не пройдет. Ты покажи соседкам… Только сейчас не время мстить. Наша возьмет, как только мы получим права.
- И сестре достанется! Знаешь, вчера, когда он набросился на меня, она удрала, вместо того, чтобы окатить его ушатом холодной воды.
- Твоя сестра с ним тоже доиграется… Это неплохо… Если ты сама не захочешь, у него наверняка ничего не выйдет… А на остальное нам плевать! Ведь правда? В дураках-то окажется не кто иной, как он!
Старик Фуан, хоть он и старался не вмешиваться во все эти дрязги, нехотя оказывался их участником. Если он молчал, от него требовали, чтобы он высказал свое мнение; если он уходил, то по возвращении заставал полный разлад в семье, и часто одного его появления бывало довольно, чтобы страсти разгорелись с новой силой. Сперва он от всего этого страдал лишь морально, но потом начались и другие лишения, - ему стали отмерять хлеб, ограничивали в том, что могло скрасить его старческое существование. Теперь его уже не кормили, как поначалу. Стоило ему отрезать себе ломоть хлеба потолще, как начинались грубые упреки: ну и прорва! Видно, чем меньше человек работает, тем он больше жрет! За ним подсматривали и каждые три месяца, когда он приносил из Клуа от г-на Байаша свою ренту, обирали его дочиста. Франсуазе приходилось таскать у сестры мелочь ему на табак, потому что у самой у нее тоже никогда не было ни гроша. Наконец, старику приходилось страдать и от своего жилья. - В сырой комнате, служившей ему спальней, стало совершенно невыносимо после того, как он случайно разбил стекло в оконце, которое теперь заткнули соломой, чтобы не тратить денег на новое. Ах, подлецы, а еще родные дети! Все они хороши! И он ворчал с утра до ночи и клял себя за то, что ушел от Деломов и попал, как говорится, из огня да в полымя. Однако он не подавал виду, что раскаивается в своем поступке, - лишь иногда у него невольно срывалась с языка жалоба. Он помнил, как Фанни говорила: «Папаша еще на коленях будет просить нас взять его обратно!» И с тех пор у него как будто захлопнулось для них сердце. Он готов был скорее умереть здесь от голода и злобы, чем снова унизить себя перед Деломами.
Как-то раз, получив у нотариуса причитавшиеся ему деньги, Фуан возвращался пешком из Клуа. Присев отдохнуть в ложбине, он и не заметил Иисуса Христа, осматривавшего поблизости кроличьи норы. А тот обратил внимание на то, что отец сосредоточенно пересчитывает в своем узелке пятифранковые монеты. Он тотчас пригнулся, тихонько подкрался к старику сзади и был крайне удивлен, увидев, что отец тщательно завязывает в платок весьма крупную сумму, - может статься, франков восемьдесят. Глаза у него загорелись, и, молча осклабившись, он обнажил свои волчьи зубы. У него сейчас же мелькнула давнишняя мысль о кубышке. Ну, конечно, иначе и быть не могло: у старика есть ценные бумаги, он их припрятал и стрижет с них купоны каждые три месяца, благо ему все равно надо ходить к г-ну Байашу. Сперва Иисуе Христос хотел разжалобить отца слезами и выклянчить себе франков двадцать. Но тут же он решил, что эта сумма слишком ничтожна, и у него в голове быстро возник совершенно другой план. Он исчез так же беззвучно, как и появился, снова пробравшись ужом сквозь заросли кустарника. Фуан вышел на дорогу, ничего не подозревая, и, пройдя сотню шагов, натолкнулся на сына. Иисус Христос как ни в чем не бывало шел своей обычной разбитной походкой и тоже направлялся в Ронь. Они прошли вместе остаток пути и разговорились. Отец обрушился на Бюто, жаловался на их бессердечие и на то, что они прямо-таки морят его голодом. Сын, до слез тронутый участью родителя, предложил ему бросить этих мерзавцев: настал его, Иисуса Христа, черед взять отца к себе. А почему бы, правда, старику и не согласиться на это? По крайней мере, у них в доме не скучно, целый день шуточки да прибауточки. Пигалице безразлично, готовить ли обед на двоих или на троих. И какой же стол бывает у них, когда только заведется немного денег!
Удивленный этим неожиданным предложением и охваченный смутной тревогой, Фуан решительно отказался. Нет, нет, куда уж ему в его-то годы перебегать от одного к другому и каждый раз ломать свои привычки!
- Да ведь я это от чистого сердца, отец, подумайте… Вы должны знать, что не останетесь на улице. Если вам будет невмоготу у этих негодяев, приходите в Замок!
Иисус Христос расстался с Фуаном заинтригованный, недоумевая, на что только старик тратит свои деньги, а что деньги у него водились, - в этом сомнения не было. Четыре раза в год, да по такой куче беленьких монеток, - это выйдет по меньшей мере триста франков. А раз он их не проедал, - значит, они у него хранились в кубышке! Нужно этим заняться, - слишком уж знатный куш!
В этот дождливый, но теплый ноябрьский день, как только Фуан вернулся, Бюто потребовал у него все тридцать семь с половиною франков, которые он после продажи своего дома получал каждые три месяца. У них было условлено, что старик отдает как эту ренту, так и ежегодную пенсию Деломов в двести франков. Но на этот раз одна пятифранковая монета, по-видимому, попала в число тех, которые он завязал в платок. Когда старик, вывернув свои карманы, извлек только тридцать два с половиною франка, сын вышел из себя, обозвал его мошенником, обвинил в том, что он промотал пять франков, пропил их или, может быть, истратил на какие-нибудь мерзости. Испуганно зажимая в руке платок, боясь, как бы не стали его обыскивать, Фуан пытался оправдываться, клялся, что, наверно, потерял деньги, когда сморкался. Тем не менее все пошло вверх дном, и кавардак в доме продолжался до самого вечера.
Бюто был в этот день особенно свиреп, потому что, увозя с поля борону, он заметил, как Франсуаза и Жан, увидев его, скрылись за изгородь. Она вышла из дому, сказав, что идет нарвать травы для коров, и долго не возвращалась, зная наперед, какая встреча ее ожидает. Уже темнело, и разъяренный Бюто поминутно выходил во двор и даже на дорогу, чтобы посмотреть, не возвращается ли эта шлюха от своего кобеля. Он громко ругался, сыпал крепкими словами, не замечая Фуана, присевшего на каменную скамью, чтобы прийти в себя после ссоры и подышать воздухом ноябрьского, но по-весеннему теплого вечера.
Послышался стук деревянных башмаков. Франсуаза взбиралась по косогору, сгибаясь под тяжестью огромной охапки травы, завязанной в старую простыню. Она вся вспотела и тяжело дышала, наполовину скрытая своей ношей.
- А-а! Это ты, чертова шлюха! - заорал Бюто. - Тебе, я вижу, на меня плевать! Два часа нюхаешься со своим хахалем, когда в доме работы не оберешься!
Он толкнул ее так, что она упала на узел с травой, и бросился на нее. В это время Лиза тоже вышла из дому с криком:
- А, это ты, лоботряска! Ну и дам же я тебе ногой под задницу… Бессовестная тварь!
Но Бюто уже залез к девушке под юбку и схватил ее там всей пятерней. Его бешенство внезапно перешло в похотливое желание, и, валяя ее по траве, он рычал сдавленным голосом, налившись кровью до того, что лицо его посинело.
- Проклятая потаскуха! Нет уж, на этот раз и я на тебе проедусь. Разрази меня господи, но и мне сегодня перепадет после него!
Началась ожесточенная борьба. В темноте Фуан плохо различал, что происходит. Однако он видел, что Лиза стоит рядом и безучастно смотрит на эту сцену. Муж ее, растянувшись плашмя, ежесекундно отбрасываемый в сторону, тщетно растрачивал себя, кое-как удовлетворяя все-таки свою похоть.
Когда все было кончено, Франсуаза, собрав последние силы, вырвалась наконец из рук Бюто. Она хрипела, бормоча:
- Свинья! Свинья! Свинья!.. Все равно тебе ничего не удалось! Это не в счет… На это мне плевать. И тебе все равно никогда не удастся! Никогда!
Торжествуя, она схватила пучок травы и вытерла себе ногу. Она дрожала всем телом, как будто и сама получила какое-то удовлетворение, одержав верх своим упорством. Вызывающе она швырнула пучок травы к ногам сестры.
- Держи свое добро… Оно тебе с неба валится!..
Увесистой пощечиной Лиза заставила Франсуазу замолчать. Но в это время старик Фуан, не выдержав, поднялся с каменной скамейки и встал между ними, потрясая своею палкой.
- Подлецы! Оставите вы ее оба в покое или нет?.. Довольно, говорят вам!
У соседей замигали огни; драка начала вызывать беспокойство. Бюто поспешил втолкнуть отца и девушку в кухню, где при тусклом свете свечи, забившись в угол, сидели насмерть перепуганные Лаура и Жюль. Лиза тоже вошла в дом. С тех пор, как старик Фуан поднял голос, она молчала и казалась пристыженной.
Но Фуан продолжал, обращаясь к ней:
- Ты гнусная, подлая тварь… Я видел, как ты спокойно смотрела на все это!
Бюто изо всех сил ударил кулаком по столу.
- Молчать!.. Довольно!.. Я залеплю первому, кто осмелится продолжать.
- А если продолжать буду я? - спросил Фуан с дрожью в голосе. - Ты и мне залепишь?
- Залеплю, как любому другому. Вы мне осточертели!
Франсуаза храбро стала между ними.
- Пожалуйста, дядя, не вмешивайтесь… Вы ведь видели, что я уже достаточно взрослая, чтобы постоять за себя.
Но старик отстранил ее:
- Оставь, тебя это уже больше не касается… Это мое дело! - И, подняв палку, он добавил, обращаясь к сыну: - Так ты мне залепишь, бандит?.. А не я ли тебя проучу?
Бюто ловко выхватил у него из рук палку и швырнул ее под шкаф. Злая усмешка сверкнула в его глазах. Он подошел вплотную к отцу и проговорил ему прямо в лицо:
- Оставите вы меня когда-нибудь в покое или нет? Вы думаете, я и дальше намерен терпеть ваши фокусы? Да вы посмотрите хорошенько, кто я такой!
Оба стояли лицом к лицу и несколько мгновений молчали, грозно уставившись друг на друга. Сын после раздела имущества раздался в ширину, так что его фигура сделалась почти четырехугольной. На его покатом, как у дога, сплюснутом с боков черепе скулы стали выдаваться еще больше. Отец же, истощенный шестьюдесятью годами работы, совсем высох, еще больше согнулся, и на его сморщенном лице выделялся только огромный нос.
- Кто ты такой? - сказал Фуан. - Да кому же, как не мне, об этом знать, если я сам тебя сделал!
Бюто осклабился.
- Зря старались!.. Ну, да ладно, каждому своя пора. Я ваше детище, и я тоже не люблю, когда меня дразнят. Так что лучше отстаньте от меня, а не то это плохо кончится!
- Для тебя, конечно… Я, знаешь, со своим отцом так не разговаривал.
- Будет чушь-то городить! Да если бы отец ваш не помер своею смертью, вы бы его уморили.
- Врешь, подлая свинья!.. Я тебя, черт возьми, заставлю отказаться от этих слов!
Франсуаза снова попыталась вмешаться. Лиза, и та попробовала их угомонить, испугавшись оборота дела. Но мужчины оттолкнули их и, дыша злобой, двинулись друг на друга. В обоих заговорила кровь, и деспотическая власть отца натолкнулась на неповиновение сына. Фуану захотелось вновь обрести свое былое могущество главы семьи, деспота-отца. Полвека все трепетало перед ним: жена, дети, скот. В его руках было богатство, и оно делало его всесильным.
- Признайся, что ты солгал, грязная свинья, признавайся сейчас же, или, как бог свят, ты у меня попляшешь!
И он угрожающе взмахнул рукой, как взмахивал ею когда-то, отчего раньше все как бы врастали в землю.
- Признавайся, что ты солгал…
Мальчишкой Бюто в подобных случаях отворачивался, заслоняя лицо руками и дрожа от страха; теперь же он только насмешливо и нагло пожал плечами.
- Вы, может быть, думаете, что я боюсь?.. Такие штуки вы могли себе позволять, пока были хозяином.
- Я хозяин, я отец!
- Довольно паясничать, теперь вы ничто! Ах, так вы от меня не отстанете?
И, видя, что старик готов уже его ударить дрожащей рукой, он поймал ее на лету и крепко зажал в своей.
- Ну, и упрямец же вы! Неужели надо по-настоящему рассердиться, чтобы вдолбить вам в башку, что теперь на вас плюют? Да на что вы теперь годны? Тьфу, вот и вся вам цена!.. Когда человек свое прожил и раздал землю другим, ему пора бы заткнуться и не мозолить глаза.
При этих словах Бюто здорово тряхнул старика, а затем так сильно толкнул его, что тот попятился задом и дрожа повалился на стул, стоявший около окна. С минуту он не мог прийти в себя. Он сознавал свое поражение, понимая, что от его былого могущества не осталось и следа. Все было кончено, он дал себя разорить, и теперь с ним уж нечего считаться.
Воцарилось молчание. Все стояли, опустив руки. Дети, боясь колотушек, не дышали. Затем все принялись за работу, как будто ничего не произошло.
- А трава? - спросила Лиза. - Что ж, она так и останется на дворе?
- Я пойду положу ее в сухое место, - ответила Франсуаза.
Когда она вернулась, сели обедать. После обеда неисправимый Бюто снова залез рукой за корсаж Франсуазы, чтобы поймать, как она сказала, кусавшую ее блоху. Франсуаза на него не только не рассердилась, но даже пошутила:
- Нет, она в таком месте, куда тебе, пожалуй, не добраться.
Фуан молча сидел в своем углу. Две крупные слезы текли по его щекам. Он вспоминал вечер своего разрыва с Деломами. Сегодня его снова охватило гнетущее чувство стыда оттого, что он уже не хозяин, чувство озлобления, заставлявшее его упрямо отказываться от еды. Трижды его звали к столу, но он не подходил. Затем он неожиданно встал и ушел в свою комнату. На другой день рано утром он перебрался к Иисусу Христу;

III

Иисус Христос был охотником издавать непристойные звуки. Ветры так и гуляли по его дому, в котором постоянно царило веселое оживление. Нет, у этого озорника не соскучишься: пуская ветры, он непременно откалывал какую-нибудь забавную штуку. Подпустить исподтишка, робко и нерешительно, сдерживая воздух промеж ягодиц, - этого он не признавал. Он любил палить во всеуслышание, с громом и треском, как из пушки. А потому прежде чем пустить ветер, он лихо задирал ногу и звал дочь, строго и повелительно, как будто бы отдавал команду:

Предыдущая страница 18 Следующая страница


19 Эмиль Золя

- Пигалица, чертовка, живо сюда!
Та прибегала. Тогда он разражался выстрелом, сотрясая воздух с такой силой, что дочь подпрыгивала.
- Ну-ка, лови! Да пройдись по нему зубами, нет ли узлов. Иногда же он протягивал ей руку, говоря:
- А ну, дерни посильнее! Пусть его треснет! После оглушительного взрыва, напоминавшего взрыв плотно начиненного фугаса, он говорил:
- Тяжело же это, однако! Ну, спасибо тебе!
Другой раз он делал вид, будто целится из воображаемого ружья, и потом, как бы спустив курок, приказывал:
- Беги за ним, тащи его сюда, лентяйка!
Задыхаясь от хохота, Пигалица шлепалась задницей прямо на пол. Забавы эти служили для нее неиссякаемым источником веселья. И хотя все ей заранее было известно и она знала, что дело кончится выстрелом, игра эта увлекала и смешила ее до слез. Ну и забавник же папенька! То расскажет, как выставил из дому жильца, не платившего в срок, то вдруг удивленно обернется и важно раскланяется со столом, как будто бы тот с ним поздоровался. Иногда он салютовал целым залпом - в честь г-на мэра, в честь г-на кюре и особо в честь дам. Можно было подумать, что у этого балагура не брюхо, а музыкальный ящик. В Клуа, в трактире «Добрый хлебопашец», ему обычно говорили: «Угощаю, если ты ахнешь шесть раз кряду!» Иисус Христос ахал шесть раз и получал стакан вина. Он просто становился знаменит, и Пигалица этим очень гордилась. Стоило только отцу отставить зад, как ее уже разбирал смех. Он внушал ей не только страх и нежность, но и постоянное восхищение.
В тот день, когда Фуан появился в Замке - так называли бывший погреб, в котором жил браконьер, - уже за первым же завтраком, во время которого Пигалица прислуживала отцу я деду, почтительно стоя у них за спиной, веселая музыка звучала вовсю. Старик раскошелился на сто су, а потому в воздухе распространялся приятный запах красных бобов и телятины с луком. Готовя все это, Пигалица то и дело облизывала пальцы. Подавая бобы, она чуть-чуть не разбила блюдо, скорчившись от обуявшего ее хохота: прежде чем сесть за стол, Иисус Христос через равные промежутки времени трижды издал непристойный звук, сухой, как удар бича.
- Праздничный салют!.. Это для начала.
Затем, понатужившись, он добавил еще один, раскатившийся с оглушительным грохотом:
- А это для негодяев Бюто! Пусть они подавятся!
Фуан с самого прихода сидел мрачный, но тут он рассмеялся, одобрительно кивнув головой. Проделка сына его развеселила. Было время, когда и его считали шутником, и в его доме дети росли под звуки отцовской канонады. Он оперся локтями о стол и, глядя на старого повесу Иисуса Христа, предался блаженному состоянию. Сын тоже умиленно смотрел на отца добродушным и жуликоватым взглядом.
- Ну и заживем же мы с вами, папаша, как сыр в масле будем кататься!.. Ей-богу, превосходно, что мы вместе… Вы вот увидите, на что я способен!.. Чего хорошего в том, что копошишься в земле, как крот, а себе отказываешь в лишнем куске?
Пожалев о своей безрадостно прожитой жизни и чувствуя потребность забыться, Фуан в конце концов согласился:
- И в самом деле, уж лучше все промотать, чем оставлять другим. За твое здоровье, сынок!
Пигалица уже подавала телятину с луком. Наступило молчание, и Иисус Христос, стремясь поддержать беседу, тотчас же ахнул протяжным звуком. Проходя сквозь соломенное сиденье, ветры просвистели певуче, как человеческий голос. Иисус Христос тотчас же повернулся к дочери и серьезно спросил:
- Ты что-то сказала?
Пигалица так и присела, схватившись за живот. Но доконало ее то, что выкинули отец и дед, когда и телятина и сыр были съедены. Оба они закурили трубки и были до того пьяны, что уже молча допивали литровую бутылку водки, стоявшую на столе. Иисус Христос медленно приподнял зад, ахнул, а потом, посмотрев на дверь, сказал:
- Войдите!
Тут и Фуан, которого уже начинало злить, что у него так долго ничего не получается, раззадорился и, вспомнив свою молодость, отставил задницу и тоже трахнул в ответ:
- А вот и я!..
Оба хлопнули по рукам и залились веселым смехом, брызгая слюной. Тут Пигалица уже не выдержала. Она так и покатилась по полу, сотрясаясь от обуявшего ее хохота, и в конце концов тоже издала легкий звук, который по сравнении с органным рокотом мужчин казался тонким и нежным, как звук флейты.
Иисус Христос пришел в негодование. Он вскочил с места и, патетически взмахнув рукою, властно показал на дверь:
- Прочь отсюда, свинья!.. Прочь, вонючка!.. Я тебя, чертовка, научу уважать старших!
Он не мог простить ей этой непочтительности. Сперва надо дожить до их лет! Он принялся отгонять от себя воздух, как будто боялся, что это легкое дуновение флейты грозит ему удушьем. Его выстрелы, говорил он, пахнут только порохом. Пигалица была смущена своим проступком. Она стояла вся красная, но не сознавалась и не желала уходить. Тогда отец вышвырнул ее за дверь.
- Подлая грязнуха! Изволь перетряхнуть свои юбки!.. И возвращайся не раньше, чем через час, когда как следует проветришься!
С этого дня началась поистине беззаботная и веселая жизнь. Старику уступили комнату Пигалицы - одно из помещений бывшего погреба, разделенного на две части дощатой перегородкой, - а сама она с готовностью перебралась в углубление, представлявшее как бы заднюю комнату, куда, по преданию, выходили огромные подземелья, засыпанные многократными обвалами. Хуже всего было то, что Замок, эта лисья нора, с каждой зимой все глубже и глубже уходил в землю. Дождевые воды, струившиеся по крутому склону, заносили его камнями. Все строение вместе со старым фундаментом давным-давно было бы начисто смыто, если бы его не удерживали могучие корни столетних лип, росших на холме. Но с наступлением весны развалина эта превращалась в прелестный уголок, уединенный грот, затерянный в зарослях боярышника и ежевики. Шиповник, скрывавший единственное окно, зацветал розовыми цветами, над дверью спускались цветущие ветви дикой жимолости, которые приходилось, как занавес, отстранять рукой, чтобы войти внутрь.
Конечно, готовить красные бобы и телятину с луком Пигалице доводилось не каждый день. Это бывало лишь в том случае, когда у Фуана удавалось выудить монетку в сто су. Иисус Христос не прибегал к принуждению; он беззастенчиво соблазнял старика разговорами о всяких лакомствах, играя на его чувствах. Обычно они роскошествовали в начале месяца, когда Фуан получал от Деломов свои шестнадцать франков.
Но раз в три месяца, когда нотариус выплачивал тридцать семь с половиной франков ренты, устраивалось настоящее пиршество. Сперва от старика нельзя было получить больше десяти су зараз: с его закоренелой скаредностью он хотел по возможности растянуть свои денежки. Но мало-помалу и он поддавался влиянию шалопая-сына. А тог всячески старался его ублажить, веселил самыми необыкновенными проделками. Старик бывал этим до того растроган, что иногда отдавал сразу по два - три франка. Он и сам сделался настоящим чревоугодником, уговаривая себя, что лучше уж раз поесть, да как следует - ведь рано или поздно все равно деньги будут проедены. Впрочем, надо отдать Иисусу Христу справедливость: в долгу перед отцом он не оставался, и если он обворовывал старика, то, по крайней мере, развлекал его. В начале месяца, пока желудок был наполнен, Иисус Христос как бы забывал о спрятанной кубышке и ни о чем не допытывался: покуда отец тратился на пирушки, он мог распоряжаться ею по своему усмотрению - большего от него нельзя было и требовать. Спрятанные деньги вновь начинали мерещиться сыну только недели через две, когда отцовские карманы окончательно пустели и из них уже нельзя было извлечь ни гроша. Он ворчал на Пигалицу за то, что она подавала на обед картофельное пюре без масла, потуже перетягивал себе живот, думая о том, что глупо, в конце концов, прятать где-то деньги, а самому голодать и что все равно придется как-нибудь откопать эту знаменитую кубышку!
Однако и в голодные вечера, потягиваясь исхудавшим телом, он старался не поддаваться унынию, оставался по-прежнему неугомонным и шумным и, как после сытного обеда, возрождал веселье мощным залпом своей артиллерии.
Но Фуан не скучал даже и под конец месяца, когда всем обитателям Замка приходилось довольно туго: в такое время отец и дочь обычно отправлялись промышлять пищу. Старик примирился и с этими их похождениями. Когда Пигалица впервые принесла курицу, которую она поймала на удочку, закинув ее на чужой двор, он не на шутку рассердился. Но в другой раз он уже сам смеялся, когда она, спрятавшись на дереве с удочкой в руке, забросила крючок с кусочком мяса прямо в стадо уток. Вскоре одна из уток, проглотив приманку вместе с крючком, была вздернута наверх с такой быстротой, что не успела даже пикнуть. Разумеется, за такие вещи хвалить не приходится, но, в конечном счете, разве скотина, которая бродит на воле, не принадлежит тому, кто сумеет ее поймать? И вором можно назвать только того, кто крадет чужие деньги. Теперь он стал интересоваться невероятными проделками этой пройдохи: тут был и украденный мешок картофеля, который ей помог донести сам владелец, и молоко, выдоенное в бутылку у пасущейся коровы, и принесенное прачками на реку белье, которое Пигалица топила камнями, а ночью вылавливала со дна Эгры. Она постоянно шаталась по дорогам, якобы присматривая за своими гусями. Сидя часами у обочины дороги, притворившись, будто дремлет, пока пасется ее стадо, она на самом деле подкарауливала любую возможность чем-нибудь поживиться. Гуси служили для нее также и сторожевыми псами: при появлении постороннего гусак-предводитель начинал шипеть и таким образом предупреждал ее об опасности. Хотя в ту пору ей уже минуло восемнадцать лет, на вид ей можно было дать не больше двенадцати. Она была тоненькой и гибкой, как ветка тополя, с козьей мордочкой, раскосыми зелеными глазами и большим, скривившимся на левую сторону ртом. Ее маленькая, почти детская грудь, скрытая под старыми отцовскими блузами, стала твердой, но нисколько не увеличивалась в объеме. Она вела себя, как настоящий мальчишка, любила только своих гусей и смеялась над мужчинами, что не мешало ей, впрочем, гоняясь в пятнашки с каким-нибудь сорванцом, ложиться под конец на спину. Но это было в порядке вещей и ни к чему ее не обязывало. К счастью, она забавлялась исключительно со своими сверстниками. Было бы гадко, конечно, если бы люди почтенного возраста, старики, не оставляли ее в покое. Но они находили девчонку слишком щуплой. В общем, как говорил ее дед, умиленный ее потешными выходками, если не считать того, что Она слишком много воровала и вела себя не очень пристойно, она была забавной девкой и вовсе не такой уж стервой, как это обычно думали.
Но особенно Фуан любил ходить по пятам Иисуса Христа, когда тот шатался в полях. Каждый крестьянин, даже самый честный, в глубине души браконьер, и старика интересовали силки для птиц, удочки-донки, различные ухищрения, к которым прибегал этот плут, находившийся в постоянной войне с полевым сторожем и жандармами. Стоило только расшитым треуголкам и желтым портупеям показаться на дороге среди хлебов, как отец и сын ложились в ближайшую лощину и притворялись, что спят. Затем, быстро ползя на четвереньках по дну канавы, сын направлялся к своим силкам, а отец с добродушным и невинным видом продолжал следить за удалявшимися треуголками. В Эгре водились великолепные форели; торговец из Шатодена платил по сорок - пятьдесят за штуку. Плохо было только то, что подстерегать их приходилось, лежа часами, на животе, до того они были хитры. Иногда ходили и на Луару, на илистом дне которой есть прекрасные угри. Когда собственные удочки Иисуса Христа ничего не приносили, он придумывал весьма удобный способ рыбной ловли, опустошая по ночам садки прибрежных жителей. Но рыбной ловлей он занимался только ради забавы, его настоящей страстью была охота. Он опустошал местность на обширном пространстве в несколько лье и не брезговал ничем: брал перепелов после куропаток и даже скворцов после жаворонков. Ружьем он пользовался редко, так как на равнине звук выстрела разносится слишком далеко. Не было в полях люцерны и клевера ни одного выводка куропаток, о котором он бы не знал. Он знал также место и час, когда птенцы, отяжелев после сна и намокнув от росы, сами давались в руки. Он сам усовершенствовал ловушки из клейких жердочек для охоты на жаворонков и перепелов; скворцов, которые летают густыми стаями, как бы гонимые осенними ветрами, он бил просто камнем. За двадцать лет он истребил в окрестностях всю дичь, и в зарослях по берегам Эгры не найти было ни одного кролика, что приводило охотников в бешенство. Ускользнуть от него, удавалось только зайцам, которые, впрочем, в этих местах вообще редко встречались. Они свободно скакали по равнине, и преследовать их здесь было опасно. О, эти несколько зайцев, водившихся в Бордери! Они просто не давали ему покоя, и время от времени, рискуя угодить в тюрьму, он подстреливал одного из них. Когда Фуан видел, что Иисус Христос берет с собой ружье, он не шел с ним; это уж было слишком глупо: все равно сына когда-нибудь да накроют.
Так оно, конечно, и случилось. Надо сказать, что фермера Урдекена истребление дичи в его владениях приводило в отчаяние, и он дал Бекю самый строгий наказ. А полевой сторож, раздраженный тем, что ему никого не удается поймать, решил ночевать в стогу, чтобы подкараулить браконьера. И вот однажды на рассвете он вскочил, разбуженный ружейным выстрелом, пламя которого чуть не опалило ему лицо. Это стрелял Иисус Христос, притаившийся за кучей соломы и убивший зайца почти в упор.
- А, это ты, старый черт! - крикнул сторож, схватив ружье, которое браконьер прислонил к стогу, чтобы пойти подобрать дичь. - Ах, каналья! Я в этом и не сомневался!
За бутылкой вина они были приятелями, но в поле встречались, как смертельные враги: один всегда был готов сцапать другого, а тот, другой, никогда не отказывался от намерения перерезать первому горло.
- Я самый! Мне на тебя начхать!.. Отдавай ружье!
Бекю уже досадовал на свою удачу. Обычно он сам сворачивал вправо, если замечал, что Иисус Христос подходит слева. К чему впутываться в скверную историю с приятелем? Но на этот раз он был при исполнении служебных обязанностей - тут уж глаза не закроешь! А потом, если уж ты попался с поличным, так по крайней мере соблюдал бы вежливость.
- Ружье? Ах ты, скотина! Я его оставлю у себя и снесу в мэрию… И смотри не вздумай бежать, а то я выпущу тебе кишки! - грозил Бекю.
Обезоруженный, взбешенный Иисус Христос не решился все-таки вцепиться ему в горло. Затем, видя, что полевой сторож направляется к деревне, он последовал за ним, неся убитого зайца, который болтался у него в руке. Около километра оба прошли молча, обмениваясь свирепыми взглядами. Казалось, каждую минуту может произойти драка, и, тем не менее, оба они досадовали друг на друга за эту проклятую встречу.
Они уже подходили к церкви и были всего в двух шагах от Замка. Тогда браконьер решил сделать последнюю попытку к примирению:
- Ну ладно, не дури, старина… Зайдем ко мне, выпьем по стаканчику…
- Нет, я должен составить протокол, - сухо ответил Бекю.
Он упорствовал, как старый солдат, не признающий ничего, кроме предписаний устава. Но все-таки он остановился и, когда Иисус Христос начал тянуть его за рукав, сказал:
- Если у тебя найдутся чернила и перо, тогда, пожалуй… У тебя или где еще, это безразлично, только бы бумага была составлена.
Когда Бекю вошел в Замок, солнце уже сияло. Старик Фуан, сидевший с трубкой на пороге, смекнул в чем дело и перепугался. К тому же вначале положение оставалось серьезным: где-то откопали чернила, старое заржавленное перо, и, расставив локти, полевой сторож стал придумывать фразы, при этом весь его вид выражал крайнее напряжение. Между тем Пигалица, которой отец шепнул словечко, тотчас же подала три стакана и литровую бутылку, и уже на пятой строчке измучившийся Бекю до того запутался в сложном изложении дела, что согласился промочить горло. Атмосфера постепенно разрядилась. Появилась вторая бутылка, за ней третья. Через два часа все трое шумно, по-дружески беседовали и лезли друг другу прямо в лицо. Они совершенно опьянели и даже забыли об утреннем происшествии.
- Проклятый рогоносец! - кричал Иисус Христос. - Ты и не знаешь, что я живу с твоей женой!
Это была правда. Со времени деревенского праздника он беззастенчиво опрокидывал старуху по всем углам, называя ее старой шкурой. Бекю, который от хмеля становился мрачным, рассердился. Трезвый, он бы такое стерпел, но напившись, почувствовал в этом оскорбление. Он схватил пустую бутылку и заревел:
- Свинья ты поганая!
Ударившись о стену, бутылка разлетелась вдребезги. В Иисуса Христа она не попала, и он, пустив слюни, сидел с умильной и блаженной улыбкой. Чтобы утешить одураченного мужа, решили не расходиться и тут же съесть убитого зайца. Пигалица занялась приготовлением рагу, и приятный запах от него распространился по всей деревне. Пиршество длилось целый день. Когда наступили сумерки, они еще сидели за столом, обсасывая кости. Пигалица зажгла две свечи, и трапеза продолжалась. Фуан разыскал у себя три франка и послал девушку купить литр коньяку. В Рони все уже спали крепким сном, а они все еще его тянули. Иисус Христос, который непрерывно шарил рукою в поисках огня, наткнулся на неоконченный протокол, валявшийся на столе и залитый вином и соусом.
- Ишь ты, надо бы его докончить! - пробормотал он, весь сотрясаясь от пьяного смеха.
Он посмотрел на бумагу и стал придумывать шутку, в которой мог бы выразить свое полное презрение ко всякой писанине и к закону. Вдруг он отставил задницу, поднес к ней листок бумаги и выпустил на него весь заряд, густой и тяжелый, один из тех, про которые он говорил, что пушка поработала на славу.
- Вот и подписано!
Все, не исключая Бекю, загоготали. Да, в эту ночь в Замке было не скучно!
Приблизительно в это же время Иисус Христос нашел себе друга. Спрятавшись как-то раз на дне оврага, чтобы пропустить проходивших мимо жандармов, он столкнулся там с человеком, который так же, как и он, не хотел попадаться им на глаза. Они разговорились. Это был настоящий забулдыга, по имени Леруа, по прозвищу Пушка. Плотник по профессии, он два года назад сбежал из Парижа в результате какой-то неприятной истории. Теперь он предпочитал жить подальше от города, бродил из деревни в деревню, оставаясь неделю здесь, неделю там, предлагая свои услуги на каждой ферме. Сейчас у него с работой не ладилось, и он просил подаяния на больших дорогах, питался крадеными овощами и фруктами и был счастлив, когда ему разрешали переночевать в стогу. По правде сказать, вид его не внушал никакого доверия. Весь в лохмотьях, грязный и уродливый, с невероятно худым и бледным лицом, поросшим реденькой бородкой, он до того был обезображен нищетой и пороком, что женщины, едва завидев его, закрывали двери. Но страшнее всего было то, что он произносил ужасные речи о том, что надо перерезать горло всем богачам и в один прекрасный день, отняв у них вино и женщин, устроить за их счет такое пиршество, чтобы небу жарко стало. Потрясая кулаками, он расточал самые мрачные угрозы, проповедовал революционные теории, подхваченные в парижских предместьях, пламенно призывал бороться за социальные права, отчего изумленные крестьяне приходили в ужас. Так он бродил в окрестностях уже года два, появляясь обычно под вечер, чтобы попросить у кого-нибудь охапку соломы для ночлега. Подсаживаясь к очагу, он леденил всем кровь своими устрашающими словами, а на следующий день исчезал и снова появлялся через неделю, в такой же тоскливый сумеречный час, с теми же пророчествами о разорении и смерти. Вот почему его отовсюду гнали, и образ этого подозрительного человека, шествующего через всю область, вызывал ужас и гнев.
Иисус Христос и Пушка тотчас же нашли общий язык.
- Черт побери! - кричал первый. - Жаль, что я всех их не перерезал в Клуа в сорок восьмом году!.. Пойдем, старина, разопьем бутылочку!
Он увел его в Замок и оставил у себя ночевать. По мере того как Пушка говорил, Иисус Христос проникался к нему почтением, чувствуя его превосходство, восхищаясь его знаниями, его идеями о переустройстве общества. Пробыв в Замке весь следующий день, Пушка исчез. Через две недели он вернулся и опять ушел на рассвете. С тех пор он время от времени стал появляться в Замке, ел там и спал, как у себя дома, и каждый раз клялся, что не пройдет и трех месяцев, как всех буржуа выметут. Как-то ночью, когда Иисус Христос был на охоте, он попытался подмять под себя Пигалицу, но та, вся красная от стыда и негодования, исцарапала его и укусила так сильно, что ему пришлось отступиться. За кого же принимает ее этот старикашка? - думала она. Он же обозвал ее дурой.
Фуан тоже не любил Пушку, считая его бездельником и полагая, что за такие проповеди он в конце концов угодит на эшафот. Когда появлялся этот разбойник, старик мрачнел и предпочитал выходить с трубкой на улицу. К тому же и жизнь его снова стала ухудшаться; у сына он уже не чувствовал себя так вольготно, как в первое время; между ними произошла есора, вызванная одной неприятной историей. До сих пор Иисус Христос продавал доставшиеся ему участки только брату Бюто и кузену Делому. Каждый раз Фуан, подпись которого была в этих случаях необходима, давал ее без всяких разговоров, потому что земля не уходила из семьи. Но теперь речь зашла о последней полосе, под залог которой браконьер занял денег. Заимодавец хотел уже пускать ее с торгов, потому что не получал причитавшихся ему по договору процентов. Г-н Байаш, с которым ходили советоваться, сказал, что надо продать землю немедленно, а иначе судебные издержки их разорят. К несчастью, и Бюто и Делом, обозленные тем, что отец позволяет старшему сыну, этому мошеннику, обирать себя, отказались ее купить, условившись между собой, что они пальцем не пошевельнут, пока Фуан остается жить в Замке. В результате земля подлежала продаже с публичных торгов, и на сей счет уже имелась соответствующая бумага. Таким образом, это был первый участок, который уходил из семьи. Старик потерял сон. Земля, к которой его отец и дед стремились с такой страстью и которой завладели с таким трудом! Принадлежавшая им земля, которую оберегали ревниво, как женщину! Теперь ее дробят на кусочки, она обесценивается, переходит в чужие руки, к соседу, и притом за бесценок! Он дрожал от бешенства, сердце его разрывалось от боли, и он рыдал, как ребенок. Ну и подлец же этот Иисус Христос!
Между отцом и сыном происходили ужасные сцены. Иисус Христос молчаливо выслушивал упреки и трагические вопли старика, который, стоя перед ним, изливался в своем горе.
- Да, ты убийца! Ведь это все равно, как если бы ты взял нож и вырезал у меня кусок мяса… Такое поле, ведь лучшего нигде не найдешь! Да на это поле только дунь - все, что хочешь, вырастет!.. Только такой подлец и бездельник, как ты, может уступить его чужому… Разрази меня господь, если тебя не слопают черти! Чужому! Да я как подумаю об этом, у меня кровь в жилах стынет! А у тебя и крови-то нет, пьяница ты, мерзавец!.. И все потому, что ты ее пропил, землю, скотина ты несчастная, негодяй, подлец!
Затем, когда отец, задыхаясь от усталости, в изнеможении падал на стул, сын спокойно отвечал:
- Ну не глупо ли, старик, так себя изводить! Прибейте меня, если это вас утешит, но только вы никакой философии не понимаете! Да! Да!.. Чего вы хотите? Что ее, жрать, что ли, можно, вашу землю? Вот бы подать ее вам на блюде, так скорчили бы рожу. А я доставал под нее деньги, таков уж мой способ из земли пользу извлекать. А потом все равно кто-нибудь да продаст. Самого Иисуса Христа, моего патрона, - и того продали. Тут хоть достанется несколько грошей, и мы их пропьем. Вот она, мудрость-то, в чем!.. Бог ты мой, придет время, помрем, тогда и земля будет наша!
Но в одном только отец и сын полностью сходились - в ненависти к судебному приставу г-ну Виме. На него возлагались все те дела, с которыми его коллега из Клуа не хотел связываться. Однажды вечером он решился явиться в Замок с исполнительным листом. Виме был коротеньким грязным субъектом, сплошь заросшим рыжеватой бородой, откуда выглядывали только красный нос и гноящиеся глазки. Всегда одетый, как барин, в шляпе с полями, в черных изношенных и испачканных брюках, он славился на весь округ теми шутками, которые над ним проделывали крестьяне всякий раз, когда ему приходилось иметь с ними дело в одиночку, без посторонней поддержки. Ходили целые легенды о том, как об его спину ломали палки, как его выкупали в луже, заставляли скакать галопом по два километра, подталкивая в зад вилами; а раз как-то две крестьянки, мать и дочь, спустили ему штаны и нахлестали по голому заду.
Иисус Христос как раз возвращался домой с ружьем, и старик Фуан, куривший трубку, сидя на пеньке возле дома, сердито проворчал:
- Вот, идет позорить нас, а все из-за тебя!
- А ну-ка поглядите, что будет, - сказал браконьер, стиснув зубы.
Но Виме, заметив ружье, сразу остановился, не дойдя тридцати шагов. Жалкий и грязный, но весьма благопристойный в своем черном сюртуке, он весь задрожал от страха.
- Господин Иисус Христос, - сказал он тоненьким голоском, - я к вам по делу, вы знаете по какому. Я положу вот сюда. Желаю спокойной ночи!
И, положив листок гербовой бумаги на камень, он быстро попятился назад. Но Иисус Христос заревел:
- Черт тебя дери, чернильная душонка, я тебя научу быть вежливым!.. Неси сюда бумагу!
И так как несчастный, оцепенев и растерявшись, не смел уже ступить шагу ни вперед, ни назад, Иисус Христос начал целиться.
- Ох, и угощу же я тебя свинцом, если ты не подойдешь!.. Ну, бери свою бумагу и иди сюда… Да ближе, ближе! Ближе, говорят тебе, стервец, а то выстрелю!
Похолодевший и бледный пристав дрожал на своих коротеньких ножках. Он умоляюще взглянул на старика Фуана, но тот спокойно продолжал курить трубку. Фуан, как и любой крестьянин, люто ненавидел правосудие и всякого, кто являлся его олицетворением.
- Наконец-то подошел! Ну, давай твою бумагу. Да не так! Что ты держишь ее кончиками пальцев?.. Давай сюда, каналья, и повежливее, от души!.. Вот так! Ты, я смотрю, любезен.
Виме, уничтоженный издевками этого огромного детины, стоял, хлопая глазами, в ожидании удара кулаком или пощечины.
- Ну, а теперь повернись!
Тот понял, в чем дело, и съежился.
- Повернись, а не то я тебя сам поверну!
Виме пришлось подчиниться. Приняв еще более жалкий вид, он сам подставил под удар свой тощий, как у голодной кошки, зад. Тогда Иисус Христос со всего размаху ударил его ногой, да так метко, что пристав упал на четвереньки и уткнулся носом в землю. С трудом поднявшись, он в ужасе пустился бежать. В догонку ему неслось:
- Берегись! Стреляю!..
Иисус Христос действительно прицелился, но удовлетворился тем, что, задрав ногу, выпустил собственный заряд, настолько звучный, что перепуганный Виме снова растянулся. На этот раз его черная шляпа, слетев с головы, покатилась между камнями. Подобрав ее, он помчался еще быстрее. А выстрелы так и летели ему вслед: трах, тах, тах, та-ра-рах! - сопровождаемые взрывами хохота, от которого он окончательно обалдел. Прыгая, как кузнечик, он был уже шагах в ста от Замка, а эхо все еще повторяло канонаду Иисуса Христа. Вся окрестность была наполнена этими звуками, и, наконец, грянул последний, самый страшный, но пристав, издали казавшийся ростом с муравья, уже добрался до окраины Рони. Пигалица, прибежавшая на шум, каталась по земле, держась за живот, и кудахтала, как курица. Старик Фуан вынул изо рта трубку, чтобы тоже всласть нахохотаться. Вот так Иисус Христос, черт его дери! Дрянь человек, но зато забавник!
Однако на следующей неделе старику пришлось дать свое согласие на продажу земли. У г-на Байаша был покупатель, и разумнее всего было последовать его совету. Условились, что отец и сын отправятся в Клуа в третью субботу сентября, в канун дня св. Любека, одного из двух престольных праздников городка. Отец, для которого у сборщика податей должно было набраться порядочно процентов с хранившихся им втайне ценных бумаг, рассчитывал использовать это путешествие в своих целях, отстав от сына где-нибудь в праздничной толпе. Весь путь туда и обратно предполагалось совершить пешком, в деревянных башмаках вместо коляски.
Когда перед самым Клуа Фуан и Иисус Христос стояли у закрытого шлагбаума, пережидая проходивший поезд, их нагнали ехавшие в тележке Бюто и Лиза. Братья сразу же затеяли перебранку. Они осыпали друг друга ругательствами до тех пор, пока не подняли шлагбаума. И даже когда лошадь Бюто уже неслась вниз по косогору, по другую сторону железнодорожного полотна, он все еще оборачивался, чтобы крикнуть то, что не успел сказать. Блуза его надувалась от ветра, как пузырь.
- Замолчи, пройдоха, я кормлю твоего отца! - орал Иисус Христос во все горло, сложив ладони рупором вокруг рта.
На улице Груэз, у г-на Байаша, Фуану пришлось пережить несколько неприятных минут. Народу в конторе было набито битком, все стремились воспользоваться поездкой на базар, так что ждать пришлось часа два. Старику это напомнило ту субботу, когда он решился на раздел: лучше было бы в тот день повеситься. Когда нотариус наконец принял их и уже надо было подписывать бумагу, старик начал искать свои очки, потом долго протирал их. Но слезы застилали ему глаза, рука его дрожала, так что нотариусу пришлось поднести ее к тому месту, где следовало поставить подпись. Все это стоило Фуану таких неимоверных усилий, что пот лил с него градом. Он дрожал, глядя одуревшими глазами вокруг себя, как будто над ним совершили операцию, после которой он взглядом искал отнятую ногу. Г-н Байаш прочитал Иисусу Христу суровую нотацию и отпустил их после длинного рассуждения о том, что право передачи имущества безнравственно и что подать на него, несомненно, будет увеличена, дабы воспрепятствовать распространению подобной практики и не дать ей заменить собою обычный порядок наследования.
На Большой улице, у трактира «Добрый хлебопашец», Фуан, воспользовавшись сутолокой, скрылся от Иисуса Христа в рыночной толпе. Но тот, понимая, в чем дело, уже посмеивался про себя. Действительно, старик тотчас же направился на улицу Бодоньер, где в маленьком веселом домике, окруженном двором и садом, жил сборщик податей г-н Арди. Это был жизнерадостный краснолицый толстяк с аккуратно расчесанной черной бородой. Крестьяне его побаивались и обвиняли в том, что он водит их за нос. Он принимал их в темной канцелярии, разгороженной надвое барьером. Просители находились по одну сторону барьера, он - по другую. Нередко их набиралось гам человек до двенадцати сразу, и они толпились, толкая друг друга. На этот раз у г-на Арди не было никого, кроме только что вошедшего Бюто.
Бюто никогда не мог решиться заплатить все деньги сразу. Когда в марте ему присылали повестку, у него портилось настроение на целую неделю. Он лихорадочно проверял начисление поземельного и подушного налога, налога на движимость, налога на окна и двери. Но в совершенную ярость его приводили добавочные сборы, возраставшие, по его словам, из года в год. Затем он выжидал неделю, в течение которой еще не брали пени, и только после этого начинал выплачивать ежемесячно по одной двенадцатой части, делая взносы во время каждой своей поездки на рынок. И каждый месяц повторялись одни и те же муки: уже накануне он становился совершенно больным и вез деньги с таким видом, как будто вез самого себя на заклание. Ах, это проклятое правительство! Вот обворовывает-то людей!
- А, это вы! - весело встретил его г-н Арди. - Хорошо, что приехали, а то уж я собирался на вас начислить.
- Этого только недоставало! - проворчал Бюто. - А знаете, я не буду платить тех шести франков, которые вы прибавили к поземельному… Нет, нет, это несправедливо!
Сборщик податей расхохотался:
- Э, каждый месяц вы поете одну и ту же песенку! Я ведь вам уже объяснял, что ваши доходы должны были подняться в результате запашки луга около Эгры. Мы ведь только на этом и основываемся.
Но Бюто яростно встал на свою защиту. Доходы возросли! А его луг, в котором было раньше семьдесят аров, а теперь осталось шестьдесят восемь, так как река, изменив русло, слопала у него целых два ара? Однако он продолжал платить за семьдесят. Разве это справедливо? Г-н Арди спокойно ответил, что кадастровые вопросы его не касаются, надо дожидаться изменения списков. И, пользуясь возможностью снова пуститься в объяснения, он засыпал Бюто цифрами и специальными терминами, в которых тот ничего не смыслил. Затем он обычным для него насмешливым тоном сказал:
- Да, впрочем, не платите, мне-то что! Пошлю к вам пристава.
Перепуганный Бюто совсем оторопел и сдержал бешенство. Когда имеешь дело с более сильными, надо уступать. Его вековая ненависть только росла вместе с этим страхом перед темной и непостижимой властью, которую он чувствовал над собою, - перед администрацией, судом, перед этими проклятыми буржуа, как он обычно выражался. Он медленно достал кошелек. Его толстые пальцы дрожали. Он получил на рынке достаточное количество денег и ощупывал каждую монету, прежде чем положить ее перед собой. Три раза он пересчитывал деньги; все это были медяки, расставаться с ними было тем более тяжело, что они составляли такую огромную кучу. Он смотрел растерянными глазами, как г-н Арди прятал деньги в кассу, когда в канцелярию вошел Фуан.
Старик не узнал сына со спины и очень растерялся, когда тот повернулся к нему.
- Как живете, господин Арди? - пролепетал он. - А я по дороге решил заглянуть к вам… Теперь почти совсем не приходится встречаться.
Но Бюто трудно было провести. Он попрощался и торопливо исчез, а через пять минут вернулся, сделав вид, что позабыл взять нужную справку. Как раз в этот момент сборщик податей, оплачивая купоны, выложил перед стариком трехмесячную ренту - семьдесят пять франков пятифранковыми монетами. Глаза Бюто загорелись, но он старался не смотреть в сторону отца, притворившись, что не замечает, как тот прикрыл монеты платком, а затем, цепко захватив их рукой, сунул в карман. На этот раз они вышли вместе. Фуан искоса бросал на сына тревожные взгляды. Бюто же был в отличном расположения духа и старался выказать возможно больше расположения к отцу. Он не отпускал его от себя, настойчиво предлагал довезти на своей лошади. Так он проводил старика до трактира «Добрый хлебопашец».
Там же оказался и Иисус Христос вместе с маленьким Сабо, виноградарем из Бренкевилля, тоже знаменитым шутником, хваставшим, что он может собственным духом заставить вертеться мельничные крылья. Встретившись, они тотчас же побились об заклад на десять литров, кому из них удастся погасить большее количество свечей. Возбужденные, сотрясаясь от смеха, приятели последовали за ними в заднюю комнату трактира. Их обступили, и они, - один действуя справа, а другой слева, - спустив штаны и выпятив зад, старались потушить каждый свою свечу. И вот Сабо уже потушил десятую, в то время как на счету Иисуса Христа числилось только девять, оттого, что один раз у него не хватило духу. Он, казалось, был очень обескуражен этим, так как дело здесь шло о его репутации. Не может же Ронь уступить Бренкевиллю! И он ахнул таким дуновением, какого никогда не выпускали ни одни кузнечные мехи. Девять, десять, одиннадцать, двенадцать! Барабанщик из Клуа, вновь зажигавший потушенные свечи, сам едва устоял на ногах. Сабо же с величайшим трудом выпустил десятый заряд и совсем выдохся, а Иисус Христос, торжествуя, разразился еще двумя и велел барабанщику снова зажечь свечи, чтобы выпалить, так сказать, на закуску. Свечи опять загорелись золотисто-желтым пламенем, засияв, как солнце, в лучах его славы.
- Сукин сын Иисус Христос! Ну и труба! Ему, ему приз!
Приятели ревели, хохотали до боли в челюстях. К их восхищению примешивалась зависть, ибо нужно же было обладать недюжинным здоровьем, чтобы держать в своем брюхе такой запас и выпускать его в любое время, что называется по заказу. В течение двух часов, пока компания распивала десять литров, других разговоров не было.
В то время как Иисус Христос подтягивал штаны, Бюто дружески шлепнул его по заднице: победа, делавшая честь всему семейству, казалось, восстанавливала мир. Фуан, оживившись, вспомнил свое детство и рассказал историю, как однажды, когда в их краю находились казаки, один казак заснул на берегу Эгры, и ему наложили прямо в раскрытый рот, залепив все лицо по самые волосы.
Базар между тем кончился, и люди возвращались домой, сильно подвыпив.
Бюто предложил подвезти Фуана и Иисуса Христа в своей тележке. Лиза, с которой муж успел пошептаться, тоже была очень приветлива. Братья перестали грызться друг с другом и обхаживали отца. Однако старший, по мере того как хмель его улетучивался, стал размышлять: раз младший так любезен с отцом, значит, мерзавцу удалось подсмотреть кубышку. Нет уж, шалишь! Если у него, у Иисуса Христа, до сих пор хватало щепетильности не трогать кубышки, то теперь у него хватит ума сделать так, чтобы она не досталась другим. Он обделает все потихоньку, без скандала, пользуясь тем, что сейчас вся семья находится в добром согласии.
Когда приехали в Ронь и старик собрался сходить, оба сына бросились помогать ему, стараясь переплюнуть друг друга в сыновней нежности и почтении.
- Отец, обопритесь на меня!
- Отец, дайте мне вашу руку!
Они подхватили его под руки и помогли спуститься на землю. А он стоял между ними совершенно потрясенный, потому что теперь у него уже не оставалось сомнений об их намерениях.
- Что с вами случилось, что это вы со мною так ласковы?
Выражение их взглядов пугало его; лучше бы уж они по-прежнему относились к нему непочтительно. Ах, проклятая судьба! Они, должно быть, пронюхали о его деньгах, и теперь на него свалятся новые заботы. Фуан вернулся в Замок расстроенный.
Пушка пропадал целых два месяца. Как раз в этот день он явился и, сидя на камне, поджидал Иисуса Христа. Заметив его, он крикнул:
- Эй, ты, твоя дочь в роще Пуйяр, а на ней мужчина!..
Отец чуть не лопнул от негодования, кровь бросилась ему в лицо.
- Потаскуха! Опять бесчестит меня!
И, схватив со стены кнут, он помчался вниз по каменистому склону к роще. Но когда Пигалица лежала на спине, гуси стерегли ее, как собаки. Гусак сразу же почуял постороннего и двинулся вперед, сопровождаемый всем стадом. Подняв крылья и вытянув шею, он пронзительно и грозно зашипел, а остальные гуси, приготовившись к бою, также вытянули шеи и раскрыли желтые клювы, чтобы укусить. Кнут щелкал, и в листве послышался шорох убегающей дичи. Пигалица, предупрежденная об опасности, успела удрать.
Вернувшись домой, Иисус Христос повесил на место кнут и погрузился в грустные размышления. Быть может, упрямое распутство дочери вызывало в нем сожаление о человеческих слабостях. А может быть, он просто-напросто пришел в себя после триумфа, выпавшего на его долю в Клуа. Он потряс своей косматой головою пьяного и жуликоватого Христа и сказал Пушке:
- А знаешь, все это не стоит и одного заряда!
И, задрав ногу, он выпалил. Звук разнесся над темнеющей равниной. Выстрел прозвучал презрительно и мощно, словно Иисус Христос собирался уничтожить им всю землю.

IV

Стояли первые дни октября, начинался сезон сбора винограда - веселая пора возлияний, когда враждующие семьи обычно примиряются за кувшином молодого вина. В Рони несло виноградом целую неделю; им объедались до того, что у каждой изгороди женщины задирали юбки, а мужчины спускали штаны. Любовники, наплевав на сплетни, звонко целовались в виноградниках. Все это кончалось тем, что мужчины перепивались, а девушки беременели.
На другой же день после возвращения из Клуа Иисус Христос принялся разыскивать кубышку, полагая, что старик вряд ли носит деньги и бумаги при себе; скорее всего он прячет их в какой-нибудь дыре. Хотя Пигалица помогала отцу и вместе они перевернули весь дом, обнаружить ничего не удалось. Бесполезными оказались и их хитрость и безошибочный нюх заправских браконьеров. Только на следующей неделе, случайно сняв с полки старый треснувший горшок, которым уже давно не пользовались, Иисус Христос обнаружил в нем запрятанную в чечевицу пачку бумаг, тщательно завернутых в прорезиненную подкладку от шляпы. Денег, однако, не оказалось ни единого гроша. Без сомнения, они хранились где-нибудь в другом месте, и, должно быть, изрядный куш, так как старик ничего не тратил уже пять лет. В горшке же лежали пятипроцентные бумаги, дававшие триста франков ренты. Пересчитывая, обнюхивая их, Иисус Христос наткнулся еще на один листок гербовой бумаги, исписанный крупным почерком. Содержание этой бумаги совсем его огорошило… Черт побери! Так вот куда уходят деньги!
Скандальная история! Спустя две недели после раздела земли Фуан заболел, так тяжело ему было сознавать, что у него теперь не осталось ничего, даже клочка земли величиною с ладонь. Нет, он не выдержит, это Сведет его в могилу!.. Вот тогда-то он и совершил непростительную глупость, глупость вроде той, какую совершают сластолюбивые старцы, отдающие последние крохи, лишь бы втайне продолжать отношения с потаскухой, которая их обманывает. Он, считавшийся в свое время отъявленным хитрецом, поддался на удочку приятеля, дядюшки. Сосисса! Видно, здорово забрало его бешеное желание обладать, которое в крови у всех этих стариков, растративших силы, оплодотворяя землю, - так здорово, что он заключил договор с дядюшкой Сосиссом, обязуясь до конца своей жизни выплачивать ему ежедневно по пятнадцати су, за что тот, со своей стороны, оставлял ему после смерти арпан земли. Подписать такой договор в семьдесят шесть лет с человеком, который десятью годами моложе тебя! Правда, дядюшка Сосисс схитрил, прикинувшись в то время больным, он кашлял, чуть ли не умирал, так что Фуан, одурев от жадности, вообразил, что обставит его, и поспешил обделать выгодное дельце. Но это лишь доказывает, что когда у тебя шило в заду, все равно из-за девки или из-за поля, - то лучше в землю лечь, чем подписывать условия. Ведь это уже тянулось пять лет - пятнадцать су каждое утро; и чем больше он платил, тем сильнее и сильнее разгоралось в нем желание получить землю. Подумать только: избавиться от бесконечных забот долгой трудовой жизни, получить возможность спокойно доживать свои дни, глядя, как другие из кожи вон лезут, копошась на своем неблагодарном клочке земли, и вернуться к ней же, чтобы она тебя прикончила! До чего же глупо устроен человек! И старики не умнее молодых!
Сначала Иисус Христос думал забрать все - и расписку и ценные бумаги. Но у него не хватило духу: после такой штуки пришлось бы удирать. Это ведь не то что деньги: прикарманил их, и крышка! Он в бешенстве сунул бумаги обратно на дно горшка. Он был до того раздражен, что не смог придержать язык. На другой же день вся Ронь знала историю с дядюшкой Сосиссом, который ежедневно получал от Фуана пятнадцать су за арпан неважной земли, не стоившей, конечно, и трех тысяч франков. За пять лет это уже составило около тысячи четырехсот франков; и если старый плут проживет еще пять лет, то и деньги получит и земля останется за ним. Над Фуаном подшучивали. И все-таки раньше, пока думали, что он остался ни при чем, его просто не замечали; теперь же, когда узнали, что он рантье и собственник, с ним снова стали раскланиваться с почтением.
Но особенно изменились к старику его родные. Фанни, которая была в очень холодных отношениях с отцом, оскорбленная тем, что он, вместо того, чтобы вернуться к ней, переселился к этому проходимцу, старшему сыну, принесла ему белье, старые рубахи Делома. Но он говорил с ней очень сухо, намекнул на ее слова, до сих пор причинявшие ему боль: «Папаша еще на коленях будет просить, чтобы мы приняли его обратно!» - и заметил ей: «Выходит, что ты просишь меня на коленях, чтобы я к вам вернулся!». Это задело Фанни за живое. Придя домой, она плакала от стыда и бешенства. Каково ей было выслушивать такое, когда косого взгляда было довольно, чтобы ее оскорбить! Честная, работящая, богатая, она, тем не менее, успела перессориться со всей округой. Делому пришлось пообещать, что впредь он сам будет носить Фуану деньги; она же, со своей стороны, поклялась никогда больше с отцом не заговаривать.
Что касается Бюто, то он удивил всех, явившись однажды в Замок, чтобы, как он говорил, проведать старика. Иисус Христос, посмеиваясь, достал бутылку водки, и они чокнулись. Но он пришел в полнейшее изумление, когда брат, выложив на стол десять пятифранковых монет, сказал:
- Однако, папаша, надо бы нам свести счеты… Вот ваша рента за последние три месяца.
Ну и бестия! Столько лет не давать отцу ни единого гроша, а теперь сманивать его деньгами! Впрочем, Бюто тут же отстранил протянувшуюся было руку отца и забрал деньги обратно.

Предыдущая страница 19 Следующая страница


Земля 20

- Постойте! Я только хотел сказать, что деньги приготовлены… Я приберегу их для вас; вы знаете, где они будут вас ждать.
Иисус Христос смекнул, в чем дело, и рассердился.
- Скажи, ты хочешь увести папашу?
Но Бюто обратил дело в шутку:
- Что, ты ревнуешь? А если отец будет жить неделю у меня, неделю у тебя? По-моему, это будет справедливо! Да, отец, придется вам пополам разорваться. А пока - за ваше здоровье!
Уходя, он пригласил их к себе на завтра по случаю сбора винограда. Будут лопать его, сколько влезет. Вообще Бюто держался очень мило, так что Фуан и Иисус Христос согласились, что хоть он и продувная бестия, но забавник, - только не следует поддаваться на его удочку. Они его немного проводили ради собственного удовольствия.
Внизу они встретили супругов Шарль, которые после прогулки по берегу Эгры возвращались вместе с Элоди в свою усадьбу «Розбланш». Все трое носили траур по г-же Эстелле, матери девочки. Она умерла в июле, умерла от непосильной работы. Всякий раз, вернувшись из Шартра, г-жа Шарль говорила, что ее бедняжка дочь губит себя, выбиваясь из сил, чтобы поддержать добрую славу заведения на Еврейской улице, которым бездельник-муж занимался все меньше и меньше. А сколько переживаний доставили г-ну Шарлю похороны, на которые он не осмелился взять Элоди! Девочке решились сообщить о несчастье только после того, как мать ее уже трое суток покоилась в земле. Как сжалось у него сердце, когда после многих лет он вновь оказался на углу улицы Живорыбных Садков и увидел дом Э 19, окрашенный в желтую краску, с вечно закрытыми зелеными ставнями, - дело всей его жизни! Теперь дом был затянут черными драпировками, дверь его была открыта, а вход в сени преграждал гроб, поставленный между четырьмя подсвечниками. Особенно г-на Шарля тронуло участие, которое соседи приняли в его горе. Церемония прошла очень хорошо. Когда вынесли гроб на улицу, все соседки перекрестились. В церковь шли в полном молчании. Пять женщин из заведения были тут же, в черных платьях. Как говорили вечером в Шартре, они держались вполне пристойно. Одна из них на кладбище даже плакала. Словом, с этой стороны г-н Шарль мог быть доволен. Но как страдал он на следующее утро, когда поговорил с зятем Гектором Воконь и посетил заведение! Оно уже утратило свой былой блеск, чувствовалось отсутствие твердой мужской руки. Это сказывалось во всякого рода упущениях, которых г-н Шарль в свое время никогда бы не потерпел. Впрочем, он с удовольствием констатировал, что хорошее поведение пяти женщин на похоронах зарекомендовало их в городе с такой выгодной стороны, что заведение в ближайшую неделю не пустовало. Покидая дом Э 19, он был охвачен беспокойством и не скрыл этого от Гектора: теперь, когда бедняжки Эстеллы нет в живых, зять должен исправиться и серьезно взяться за дело, если не хочет спустить состояние своей дочери.
Бюто немедленно пригласил Шарлей на сбор винограда. Но они отказались по причине траура. Лица их были печальны, жесты медлительны. Они согласились только зайти попробовать новое вино.
- Чтобы немного развлечь нашу бедную крошку, - объяснила г-жа Шарль. - С тех пор, как мы взяли ее из пансиона, у нее так мало развлечений. Но что поделаешь? Не может же она вечно оставаться в школе.
Элоди слушала, опустив глаза и заливаясь краской без всякой причины. Она очень вытянулась, была тонкой и бледной, как лилия, выросшая без солнца.
- Что же вы намерены с ней делать? Она ведь уже взрослая девица! - спросил Бюто.
Элоди покраснела еще сильнее, а бабушка ответила:
- Да мы пока и сами не знаем… Она подумает, мы ее не неволим.
Фуан, отведя г-на Шарля в сторону, с интересом спросил его:
- А как доходы?
Тот пожал плечами с выражением отчаяния на лице.
- Ох, не спрашивайте! Сегодня утром я виделся с одним знакомым из Шартра. Оттого-то мы так и расстроены… Пропащее дело! В коридорах драки, гости даже не платят, никакого надзора!
Он скрестил руки и тяжело вздохнул. С утра он не мог успокоиться, не мог прийти в себя после нового чудовищного известия, которое особенно его удручало.
- И верите ли, негодяй ходит теперь в кафе!.. В кафе, когда может пользоваться всем у себя дома!
- Дело гиблое! - подтвердил убежденным тоном Иисус Христос, прислушавшись к разговору.
Они замолчали, так как подошли г-жа Шарль и Элоди с Бюто. Все трое заговорили о покойнице. Девушка сказала, как ей было грустно, что она не могла поцеловать бедную маму. Она простодушно добавила:
- Но ведь несчастье, кажется, случилось так внезапно, и в кондитерской было так много работы…
- Да, да, по случаю крестин, - подхватила г-жа Шарль, подмигивая остальным.
Впрочем, никто не улыбнулся, все сочувственно кивали головой. А девушка, взглянув на колечко, надетое у нее на пальце, поцеловала его со слезами.
- Вот все, что мне осталось от нее… Бабушка сняла этот перстень с ее пальца и надела на мой… Мама носила его двадцать лет, я же буду хранить всю жизнь.
Это было старое обручальное кольцо, одна из тех драгоценностей, которые производятся в большом количестве. Оно до того стерлось, что узор на нем почти исчез. Чувствовалось, что рука, износившая его до такой степени, не гнушалась никакой работой, трудилась без устали: мыла посуду, застилала постели, убирала, терла, мела, совалась всюду. И это кольцо говорило о столь многом, частицы его золота остались на стольких вещах, что мужчины пристально уставились на него, раздувая ноздри и не произнося ни слова.
- Когда ты изотрешь его так же, как твоя мать, - сказал г-н Шарль, охваченный внезапным волнением, - ты будешь вправе отдохнуть… Если бы оно могло говорить, оно научило бы тебя, как зарабатывать деньги добропорядочностью и честным трудом.
Элоди, вся в слезах, снова прильнула губами к колечку.
- Знаешь, - сказала г-жа Шарль, - я хочу, чтобы это обручальное кольцо сохранилось у тебя до того времени, когда мы будем выдавать тебя замуж.
Но при этих словах, при этом упоминании о замужестве растроганная девушка до того смутилась, до того сконфузилась, что бросилась на грудь к бабушке и спрятала лицо. Та уговаривала ее, улыбаясь:
- Полно, моя крошка, не стыдись, ты должна привыкать, тут ведь нет ничего дурного. Я бы не стала говорить при тебе о дурных вещах, будь покойна… Твой кузен Бюто сейчас спрашивал, что мы думаем с тобой делать. Мы начнем с того, что выдадим тебя замуж… Полно, полно, посмотри-ка на нас, не трись о мою шаль, а то натрешь себе кожу.
И, обращаясь к другим, она тихонько прибавила с видом глубокого удовлетворения:
- Что, каково воспитание? Ничего не знает!
- Ах, не будь у нас этого ангела, - заключил г-н Шарль, - мы бы совсем извелись от горя. Я ведь вам уже говорил о причине… К тому же мои розы и гвоздики пострадали в этом году, и я решительно не понимаю, что творится в моем птичнике: все птицы болеют. Только и утешения, что рыбная ловля. Вчера я поймал форель в три фунта весом… Не правда ли, для того ведь и живешь в деревне, чтобы быть счастливым!
На этом простились. Шарли повторили свое обещание зайти попробовать молодое вино. Фуан, Бюто и Иисус Христос сделали несколько шагов молча, потом старик резюмировал их общее мнение:
- Повезет же шалопаю, которому достанется эта девчонка вместе с домом!
Роньский барабанщик пробил сбор винограда. И в понедельник утром все жители покинули дома, так как каждый крестьянин имел свой виноградник; не было ни одной семьи, которая не вышла бы в этот день на работу на берег Эгры. Но окончательно взволновало деревню то обстоятельство, что накануне вечером в Ронь прибыл священник, которым община решила наконец позволить себе роскошь обзавестись. Было уже так темно, что его не успели как следует рассмотреть. Но языки трещали, не умолкая, тем более, что истерия сама по себе заслуживала внимания.
После своей ссоры с жителями Рони аббат Годар в течение нескольких месяцев не показывался в деревне. Он крестил, исповедовал и венчал тех, кто являлся к нему в Базош-ле-Дуайен. Что же касается мертвых, то они, без сомнения, превратились бы в мощи, дожидаясь его прихода. Возможно, что так бы оно и случилось, но проверить это не удалось, так как за время ссоры с кюре никто не решился умереть. Аббат заявил епископу, что скорее даст себя растерзать, чем понесет слово божье в эту страну разврата, где его так плохо принимали, где все греховодники и пьяницы, все осуждены с тех пор, как перестали бояться дьявола. Епископ, конечно, согласился с ним и предоставил вещи их естественному ходу, дожидаясь покаяния этой непокорной паствы. И Ронь оставалась без священника: ни обеден, ни треб, - полное одичание! Сначала это казалось несколько странным, но, право же, дела не пошли от этого хуже. К такому состоянию стали привыкать; ни дождей, ни ветров не прибавилось, а расходы общины пока что сократились на изрядную сумму. Ну, а если, так, если в священнике нет никакой необходимости, если опыт; показал, что урожаи от этого не страдают и смерть не приходит раньше, чем следует, - то, пожалуй, можно и совсем обойтись без него. Такого мнения придерживались многие, и не только вольнодумцы, вроде Лангеня, но и люди здравомыслящие, расчетливые, Делом, например. Но находилось много и таких, которых отсутствие священника огорчало. Не то, чтобы они были набожнее других: безобидного бога, который уже не заставлял их трепетать, они тоже в грош не ставили! Но когда нет священника, то могут сказать, что они слишком бедны или слишком скупы, чтобы им обзавестись. В общем это было ни на что не похоже. Неужели уж они не в состоянии истратить несколько су на пустяки? В Маньоле всего двести восемьдесят три жителя, на десять меньше, чем в Рони, однако ж маньольцы держали кюре и кичились этим перед соседями; они даже посмеивались над ними, причем настолько вызывающе, что не миновать было потасовки. Потом у женщин свои привычки: ни одна не согласится, чтобы ее венчали или хоронили без священника. Да и мужчины иногда ходили в церковь, по большим праздникам, например, ходили потому, что все ходят. Словом, священники были всегда, и сколько над ними ни смейся, а без священника невозможно.
Муниципальный совет, естественно, занялся этим вопросом. Мэр Урдекен, сам не исполнявший обрядов и поддерживавший религию принципиально, как друг порядка, допустил политическую ошибку, не приняв определенного решения, в надежде на примирение. Община бедная, зачем обременять ее непосильными расходами, которых потребует ремонт церковного дома? Тем более, что он надеялся вернуть аббата Годара. В результате вышло так, что Макрон, помощник мэра, некогда враг клерикалов, оказался во главе недовольных, считавших унизительным не иметь собственного кюре. Вероятно, Макрон лелеял надежду свергнуть нынешнего мэра, чтобы самому занять его место. Говорили, кроме того, что он сделался агентом г-на Рошфонтена, шатоденского заводчика, который вновь собирался выступить противником г-на де Шедвиля на ближайших выборах. Как раз в это время Урдекен, утомленный, озабоченный делами своей фермы, перестал бывать на заседаниях муниципального совета, предоставив все своему помощнику, под влиянием которого совет вотировал средства, необходимые для превращения коммуны в приход. С тех пор как Макрон вытребовал себе плату за отчужденную у него для прокладки дороги землю, которую раньше обещал уступить безвозмездно, советники называли его мошенником, но внешне проявляли к нему большое почтение. Один только Лангень протестовал против решения, отдавшего деревню в руки иезуитов. Бекю тоже ворчал, так как ему пришлось расстаться с церковным домом и садом и поселиться в какой-то лачуге. В месяц рабочие оштукатурили стены, вставили стекла, заменили сгнившие черепицы; и вот накануне кюре мог водвориться в заново окрашенном доме.
С самого рассвета к берегу потянулись телеги, груженные четырьмя или пятью большими бочонками с выбитым дном. Женщины и девушки с корзинками сидели в телегах, мужчины, погоняя лошадей, шли пешком. Телеги тянулись длинной вереницей, телега переговаривалась с телегой, все шумели, смеялись.
Лангени ехали вслед за Макросами, так что Флора и Селина, бывшие в ссоре друг с другом уже полгода, благодаря такому обстоятельству примирились. Первая ехала вместе со старухой Бекю, а вторая со своей дочерью Бертой. Разговор тотчас же зашел о кюре. Фразы, скандируемые в такт ходу лошадей, звонко разносились в свежем утреннем воздухе:
- Я видела, как он помогал снять чемодан.
- А!.. Какой же он из себя?
- Ну, было темно… Мне он показался длинным-длинным, очень худым, точно век постился, не из сильных… Лет тридцати. С виду тихий.
- Говорят, он был где-то в Оверни, в горах, где по восемь месяцев не сходит снег.
- Ну и житье! Значит, у нас ему покажется неплохо.
- Еще бы… А знаешь, его зовут Мадлен.
- Нет, Мадлин.
- Мадлен или Мадлин, все равно это не мужское имя.
- Может быть, он зайдет к нам на виноградники. Макрон обещал привести его.
- О! Надо будет его подкараулить!
Телеги останавливались у подножия холма, вдоль дороги, проходившей по берегу Эгры. На каждом винограднике трудились женщины. Согнувшись в три погибели, так что зад оказывался выше головы, они двигались между рядами тычин, обрезая ножом гроздья и наполняя ими корзины. Мужчинам тоже хватало работы. Они высыпали виноград из корзин в плетушки, потом сносили плетушки вниз и из них высыпали его в бочонки. Когда все бочонки в телегах были полны, их отвозили и выгружали в чаны, а затем возвращались обратно.
Роса в это утро была такая обильная, что все платья тотчас вымокли. Но, к счастью, стояла чудесная погода, и солнце быстро высушило их. Три недели не было дождя; виноград, на который из-за дождливого лета уже махнули рукой, внезапно созрел и стал сладким. Вот почему это яркое, не по-осеннему гревшее солнце приносило всем столько радости. Все горланили, зубоскалили, отпускали сальности, так что девушки покатывались со смеху.
- Эта Селина, - сказала Флора старухе Бекю, выпрямляясь и глядя на Макрониху, находившуюся в соседнем: винограднике, - она так гордилась, что у ее Берты цвет лица, как у барышни!.. А теперь девчонка желтеет и сохнет на глазах!
- Еще бы, - объявила Бекю, - когда девку не берут замуж! Зря они не отдали ее за сына тележника… Притом, говорят, она сама себе вредит своими дурными привычками.
Она снова нагнулась и принялась резать гроздья. Потом прибавила, покачивая задом:
- Учителю это не мешает увиваться за ней.
- Эта дрянь Леке из-за денег готов носом рыть навоз! - воскликнула Флора, - Вот он тащится к ним. Хорош гусь!
Но они замолчали. Виктор, всего две недели тому назад вернувшийся с военной службы, взял их корзины и опорожнил в плетушку Дельфена, которого шельма Лангень нанял на уборку винограда под тем предлогом, что сам он не может бросить лавку. Дельфен, ни разу еще не покидавший Рони, привязанный к земле, как молодой дубок, дивился на бойкого и развязного Виктора, рад был видеть его таким молодцом, изменившимся до неузнаваемости, готовым плевать на весь мир, с усами и бородой, в солдатском кепи, которое он продолжал носить для шика. Но Виктор ошибался, полагая, что внушает ему зависть: на все его рассказы о похождениях в гарнизоне, о попойках тайком от начальства, о девках и вине крестьянин в изумлении покачивал головой, но никакого искушения не испытывал. Нет, нет, если ради этого нужно покидать свой угол, то овчинка не стоит выделки! Он уже два раза отказывался попытать счастье в Шартре, в ресторане, вместе с Ненессом.
- Да ведь будешь же ты в солдатах, дурень?
- О, в солдатах!.. Случается же, что и счастливый номер вытягивают.
Виктор, полный презрения, не мог его переубедить. Какой трус, а ведь здоров, как казак! Продолжая разговаривать, он высыпал виноград из корзинок в большую плетушку, висевшую за спиной у Дельфена, который нисколько не сгибался под ее тяжестью. Потом, желая пошутить и похвастать, он спросил, с усмешкой указывая на Берту:
- Ну как, у нее ничего не появилось с тех пор, как я уехал?
Дельфен затрясся от смеха: дочь Макронов продолжала быть предметом насмешек деревенских парней.
- Я, правда, туда не лазил… Может быть, весною что и выросло…
- Ну, что касается меня, я бы поливать не стал, - заметил Виктор, брезгливо поморщившись. - Это все равно, что с лягушкой… А потом, ведь ей же это вредно для здоровья, ведь можно простудить одно местечко…
Дельфен так загоготал, что плетушка стала прыгать у него на спине. Он спустился вниз, чтобы переложить виноград в бочку, и даже оттуда было слышно, что его не перестает душить смех.
На винограднике Макронов Берта по-прежнему корчила из себя барышню. Она резала гроздья не кривым ножом, а маленькими ножницами, пугалась шипов и ос, приходила в отчаяние от того, что ее тонкие башмаки, вымокшие от росы, не просыхали. Она ненавидела Леке, но позволяла ему за собой ухаживать, так как ей все-таки было лестно внимание единственного образованного человека в деревне. В конце концов он принялся вытирать ей башмаки своим носовым платком. Но внимание их отвлекло неожиданное появление.
- Боже мой! - пробормотала Берта. - Какое на ней платье!.. Мне правду сказали, что она приехала вчера вечером, в одно время с кюре.
Это была Сюзанна, дочь Лангеней, решившая неожиданно явиться в родную деревню после трех лет пребывания в Париже, где она вела весьма бурную жизнь. Приехав накануне, она встала поздно, предоставив матери и брату идти на виноградник без нее. Сама она намеревалась прийти туда попозже, когда все будут в сборе, чтобы ослепить крестьян блеском своего туалета. Появление ее в самом дела произвело невероятную сенсацию, так как на ней было голубое шелковое платье, цвет которого затмевал голубизну неба. Залитая яркими лучами солнца, на желтовато-зеленом фоне виноградных ветвей она действительно выглядела роскошно. Это был настоящий триумф. Она сразу же стала громко болтать и смеяться, поднимала кисть винограда и опускала ее себе в рот, откусывая по ягодке, шутила с Дельфеном и своим братом Виктором, по-видимому, очень гордившимся сестрой, удивляла Бекю и родную мать, которая, опустив в восхищении руки, смотрела на нее влажными глазами. Впрочем, это восхищение разделялось всеми соседями: работа приостановилась, все уставились на нее, не веря своим глазам, - до того она раздобрела и похорошела. Когда-то ведь она была дурнушкой, а теперь стала чертовски смазливой, ну, конечно, благодаря умению причесывать свои короткие белокурые волосы. В любопытстве, с которым ее разглядывали, чувствовалось огромное уважение к ее пышному наряду, раздобревшему телу, цветущему виду и выражению счастья на ее лице.
Селина, стоявшая с Бертой и Леке, пожелтев от зависти и кусая губы, тоже не могла отвести от нее глаз.
- Шикарна, нечего сказать!.. Флора всем рассказывает, что у ее дочери есть прислуга и экипажи. Должно быть, верно. Нужно здорово зарабатывать, чтобы нагулять такой жир.
- О, эти негодницы, - сказал Леке, стараясь быть любезным, - известно, чем они зарабатывают деньги.
- Не все ли равно, чем, - с горечью возразила Селина, - зарабатывают, и все!
Но в эту минуту Сюзанна, заметив Берту и узнав свою старую подругу, подошла к ней с самым приветливым видом.
- Здравствуй, как поживаешь?
Пристально взглянув на Берту, она сразу же обратила внимание на ее пожелтевшую кожу. И, приосанившись, так что молочная белизна ее тела стала особенно заметна, она спросила, смеясь:
- Хорошо?
- Спасибо, хорошо! - ответила Берта. Она казалась смущенной, уничтоженной.
В этот день Лангени одержали верх. Для Макронов это была настоящая пощечина. В полном отчаянии Селина сравнивала болезненную бледность своей дочери, лицо которой уже взбороздили морщинки, с цветущим видом дочери Лангеня, пышущей свежестью и здоровьем. Где же тут справедливость? Вот вам беспутная девка, на которой мужчины ездят с утра до ночи, - и хоть бы что! И добродетельная девушка, которая спит одна, а выглядит так, будто уже три раза была беременной! Нет, добродетель не вознаграждается, и не стоит блюсти себя под родительским крылышком.
Вся деревня, собравшаяся на виноградниках, приветствовала Сюзанну. Она же целовала детей, выросших в ее отсутствие, вспоминала со стариками о прошлом. Будь ты чем угодно, но ведь если ты нажил состояние, то можешь и наплевать на всех. А вот у этой доброе сердце: она и от семьи не воротит носа и друзей повидать приехала, даром, что богата.
В одиннадцать часов все уселись закусить хлебом и сыром. Есть, впрочем, никому не хотелось, так как с раннего утра до тошноты объедались виноградом. Животы у всех раздулись, как бочки. Сок бродил внутри, действуя не хуже слабительного: уже каждую минуту то одна, то другая девушка бежала за изгородь. Над этим, конечно, смеялись; мужчины вставали и провожали каждую гиканьем. Словом, царило настоящее веселье, здоровое и освежающее.
Как раз кончали закусывать, когда внизу на дороге показался Макрон в сопровождении аббата Мадлина. О Сюзанне сразу же забыли, все взгляды устремились на священника. По правде говоря, впечатление он произвел неважное: длинный, как жердь, и унылый, точно отпевал самого господа бога. Однако он останавливался перед каждым виноградником, каждому говорил ласковое слово, и в конце концов его признали очень любезным, очень добрым и довольно податливым. Они заставят его плясать под свою дудку, дело пойдет лучше, чем с этим упрямцем, аббатом Годаром. За его спиной уже начинали подсмеиваться. Он поднялся на вершину склона и остановился, глядя на бесконечную серую равнину Бос, как будто охваченный каким-то страхом, безнадежной тоской, затуманившей его большие светлые глаза, глаза горца, привыкшие к тесным горизонтам ущелий Оверни.
Это было как раз над виноградником Бюто. Лиза и Франсуаза резали гроздья, а Иисус Христос, который привел отца, уже успел опьянеть от винограда. Он обжирался им, делая вид, будто перекладывает из корзин в плетушки. Виноград бродил в его брюхе, наполнял его газами, и они, казалось, стремились выйти через любое отверстие. Раззадоренный присутствием священника, он сделал неприличность.
- Невоспитанная скотина! - крикнул ему Бюто. - Подожди, по крайней мере, пока уйдет господин кюре.
Но Иисуса Христа не смутило замечание. Он ответил тоном человека, у которого свои привычки:
- Да я не для него, а для собственного удовольствия.
Старик Фуан сел прямо на землю, говоря, что устал, и радовался хорошей погоде и хорошему урожаю. Он лукаво усмехнулся по поводу того, что Большуха, виноградник которой находился по соседству, пришла поздороваться с ним: стало быть, и она прониклась к нему уважением, узнав, что у него есть рента. Но вдруг старуха ринулась прочь, заметив издали, что ее внук Иларион, воспользовавшись ее отлучкой, за обе щеки уплетает виноград. Она принялась тузить его клюкой: эта скотина больше портит, чем работает!
- О тетушке не пожалеют, когда она протянет ноги! - сказал Бюто, подсаживаясь к отцу, чтобы сделать ему приятное. - Хорошо ли так обижать дурачка, потому что он силен и глуп, как осел!
Потом он напал на Деломов, виноградник которых находился внизу, ближе к дороге. Это был лучший виноградник в округе, два гектара целиком, и работало на нем человек десять. Их лозы, за которыми они тщательно ухаживали, давали такие гроздья, каких не было ни у одного из соседей; и Деломы до того гордились этим, что во время сбора держались как-то обособленно, не принимая участия даже в общих шуточках, раздававшихся по адресу девушек, которых внезапные колики заставляли опрометью бежать под забор. Как же, у них ноги не выдержат, если они поднимутся наверх поздороваться с отцом!.. Точно они его и не видят… Этот болван Делом, этот тюфяк, только и умеет хвастать своим трудолюбием и справедливостью! А сорока Фанни, которая вечно готова повздорить из-за всякого пустяка, тоже требует, чтобы на нее молились, как на икону, даже не замечая, какие гадости она делает другим!
- По правде, - продолжал Бюто, - я-то вас люблю, отец, а вот брат и сестра… Право, у меня до сих пор сердце болит, как подумаю, из-за какой ерунды мы расстались.
Он обвинял во всем Франсуазу, которой Жан вскружил голову. Теперь она угомонилась. А если опять задурит, он выкупает ее в луже, чтобы охладить.
- Послушайте, отец, надо бы нам столковаться. Почему бы вам не вернуться?
Фуан благоразумно помалкивал. Он ожидал этого предложения от младшего сына, и тот сделал его наконец. Но старик предпочитал не отвечать ни да, ни нет, так как кто его знает, что лучше. Бюто продолжал, убедившись, что его брат на другом краю виноградника:
- Разве не правда? Разве вам место у этой шельмы Иисуса Христа? Да ведь вас там когда-нибудь зарежут… А я, послушайте, я буду вас кормить, давать ночлег и сверх того выплачивать пенсию.
Ошеломленный отец только хлопал глазами. Так как он продолжал молчать, то сын решил сразить его окончательно:
- И лакомства - кофе, выпивка, четыре су на табак - словом, все удовольствия.
Это было слишком. Фуан испугался. Без сомнения, у Иисуса Христа не совсем ладно. Но если у Бюто все опять пойдет по-старому?
- Там видно будет, - промолвил он, вставая, чтобы прекратить разговор.
Сбор винограда длился до темноты. Телеги, не переставая, отвозили наполненные бочки и привозили пустые. На виноградниках, позолоченных заходящим солнцем, корзины и плетушки заходили быстрее от общего опьянения, вызванного этим количеством винограда. С Бертой же случилось настоящее несчастье: у нее вдруг так схватило живот, что она даже не успела отбежать в сторону. Пока она присаживалась на корточки тут же между тычин, Селина и Леке поспешили встать таким образом, чтобы загородить ее. Но с соседнего участка ее все-таки заметили. Виктор и Дельфен собрались нести ей бумагу, однако Флора и старуха Бекю удержали их, находя, что невоспитанность молодых людей заходит слишком далеко. Наконец стали разъезжаться. Деломы отправились первые. Большуха заставила Илариона наравне с лошадью тащить телегу. Лангени и Макроны братались между собой, в состоянии полуопьянения почти позабыв о разделявшем их соперничестве. Особенное внимание все обратили на учтивость аббата Мадлина к Сюзанне: без сомнения, он принял ее за барыню, видя, что она наряднее всех одета. Они шли рядышком. Он смотрел на нее с выражением большого почтения, она же, сладко улыбаясь, спрашивала, в котором часу будет в воскресенье обедня. За ними шел Иисус Христос, который, негодуя против духовенства, возобновил свои непристойные шутки. Через каждые пять шагов он задирал ногу и выпускал заряд. Девушка кусала губы, чтобы не расхохотаться, а священник делал вид, что не слышит, и под аккомпанемент этой музыки они с серьезным видом продолжали свою благочестивую беседу, идя за вереницей груженных виноградом телег.
Когда наконец, прибыли в Ронь, Бюто и Фуан, стыдясь священника, пытались угомонить Иисуса Христа. Но он продолжал свое, повторяя, что г-н кюре не должен на него обижаться.
- Черт возьми! Да говорят же вам, что это не для других, а для собственного удовольствия!
На следующей неделе Бюто ждали гостей, приглашенных пробовать вино. Супруги Шарль, Фуан, Иисус Христос и еще несколько человек должны были явиться к семи часам. Была приготовлена баранина, орехи, сыр - словом, настоящее угощение. Днем Бюто разливал вино; из бродильного чана вышло шесть бочек. Соседи от него отставали. Один из них, раздевшись догола, с самого утра еще давил виноград; другой, вооружившись шестом, наблюдал за брожением, помешивая бурлившее сусло; третий, у которого была давильня, отжимал сок, сваливая выжимки в дымящуюся груду на своем дворе. И так в каждом доме, и от всего этого: от бурлившего сусла, от давилен, от полных до краев бочек, от всей Рони распространялся винный дух, который один способен был опьянить человека.
В этот день, перед уходом из Замка, какое-то предчувствие заставило Фуана взять из горшка свои бумаги. Ему показалось, что Иисус Христос и Пигалица как-то странно поглядывают на полку, и решил, что лучше будет захватить бумаги с собой. Они отправились втроем довольно рано и пришли к Бюто одновременно с Шарлями.
Полная луна была так велика и так ясна, что светила, как настоящее солнце. Входя во двор, Фуан заметил, что стоявший под навесом осел Гедеон засунул голову в кадушку. Старик не удивился, что скотина гуляет на свободе, так как этот мошенник ловко умел снимать мордой запоры, но кадушка его заинтересовала. Он подошел и убедился, что это чан с вином, еще не разлитым по бочкам. Проклятый Гедеон опоражнивал его.
- Эй, Бюто! Сюда!.. Осел-то твой хорошо устроился! Бюто появился на пороге кухни.
- Что там такое?
- Он все вылакал!
Не обращая внимания на крики, Гедеон преспокойно продолжал тянуть жидкость. Он тянул ее, может быть, уже с четверть часа, так как в кадушке было добрых двадцать литров. Он выпил все, и брюхо его, готовое лопнуть, раздулось, как бурдюк. Когда он наконец поднял голову, с морды у него стекало вино и красная полоса пониже глаз указывала, до каких пор он окунался.
- Ах, мерзавец! - заревел Бюто, подбегая. - Узнаю его штуки! Другого такого разбойника нет больше на свете.
Когда Гедеона в чем-либо упрекали, его это, по-видимому, не трогало, и он стоял, широко расставив уши. На этот раз, обалдев, он потерял всякое почтение и, издевательски покачивая задом, выражал полное удовольствие, ничуть не омраченное раскаянием. Хозяин толкнул его, он едва устоял на ногах, так что Фуану пришлось подпереть его плечом.
- Да этот прохвост вдребезги пьян!
- В стельку пьян, ничего не скажешь, - заметил Иисус Христос, глядя на осла с выражением братского восхищения. - Целую кадушку одним духом. Вот прорва!
Что касается Бюто, то он не смеялся, так же как не смеялись прибежавшие Лиза и Франсуаза. Во-первых, пропало вино, а во-вторых, и это главное, досадно было то неловкое положение, в котором они очутились перед Шарлями из-за этой мерзкой выходки осла. Супруги Шарль уже поджимали губы, потому что рядом находилась их внучка. В довершение бед случилось так, что Сюзанна и Берта, прогуливаясь вместе, встретили аббата Мадлина как раз у дверей Бюто, где все трое и остановились. Хорошенькая история, когда собралось столько народу и все таращат глаза!
- Отец, толкните его, - тихо сказал Бюто. - Надо загнать его в конюшню.
Фуан толкнул осла, но Гедеон, пребывая в блаженном состоянии, не желал двигаться с места и без всякой злобы упирался, как опьяневший ребенок. Помутневшие глаза его подмигивали, изо рта текла слюна. Казалось, что осел смеется. Он отяжелел, ноги его разъезжались в разные стороны, он еле стоял, и все происходящее, по-видимому, забавляло его. Бюто вмешался и тоже стал толкать Гедеона, но это продолжалось недолго: осел опрокинулся, задрав кверху все четыре копыта, затем, лежа на спине, заржал так сильно, словно хотел доказать, что он чихал на всех присутствующих.
- Ах, выдра! Бездельник! Я тебя научу напиваться! - рычал Бюто, поддавая ему каблуком.
Разжалобившись, Иисус Христос решил вмешаться:
- Ну, ну, чего ты?.. С пьяного что возьмешь? Он тебя и не слышит! Лучше бы помог ему добраться до конюшни.
Шарли посторонились, совершенно шокированные безобразным поведением этого сумасбродного животного. А Элоди, покраснев, отвернулась в сторону, как будто у нее на глазах происходила неприличная сцена. Стоявшие в дверях кюре, Сюзанна и Берта молчаливо протестовали уже самим своим присутствием. Сбежались соседи, они громко отпускали шуточки. Лиза и Франсуаза чуть не плакали от стыда.
Тем временем, сдерживая бешенство, Бюто с помощью Фуана и Иисуса Христа старался поставить Гедеона на ноги. Это оказалось нелегко, так как он чертовски много весил - ведь внутри у него была целая кадушка вина. Едва только поставили его на передние ноги, как он рухнул на задние. Все трое выбивались из сил, пытаясь подпереть его своими локтями и коленями. Наконец им удалось поставить его на все четыре ноги, они заставили его даже пройти несколько шагов, но вдруг, подавшись назад, осел снова свалился. А до конюшни нужно было пройти через весь двор. Как быть?
- Черт бы тебя драл! - ругались трое мужчин, оглядывая осла со всех сторон и не зная, с какой же стороны за него взяться.
Иисусу Христу пришла в голову мысль прислонить животное к стене сарая и протолкнуть вдоль стены дома до конюшни. Сначала это удалось, хотя осел обдирал себе бока о штукатурку. Вся беда была в том, что это причиняло ему невыносимую боль. Внезапно он вырвался из рук, прижимавших его к стене, и поскакал.
Фуан чуть не растянулся, оба брата кричали:
- Держите его, держите его!
При ярком свете луны все увидели, как Гедеон, расставив свои волосатые уши, понесся по двору, описывая причудливые зигзаги. Ему сильно намяли живот, и он почувствовал себя плохо. Приступ икоты заставил его остановиться. Он хотел снова пуститься вскачь, но ноги отказались его нести, и он упал. Шея его вытянулась, бока судорожно вздрагивали. И, качаясь, как пьяный, которого одолевает позыв тошноты, осел начал блевать, при каждом усилии дергая головой.
За воротами раздался хохот столпившихся крестьян, а аббат Мадлин, который был слаб на желудок, побледнел. Сюзанна, и Берта увели его, возмущаясь всем, что произошло. Но красноречивее всего был оскорбленный вид Шарлей, считавших, что показывать осла в таком состоянии было противно не только понятию о добропорядочности, но даже и элементарной вежливости по отношению к прохожим. Элоди плакала на груди у г-жи Шарль и спрашивала, останется ли осел жив. Г-н Шарль тщетно кричал своим властным хозяйским голосом: «Довольно! Довольно!» Несносный осел продолжал изрыгать красные потоки, которые текли ручьями, как из прорвавшейся плотины, и заливали весь двор. Затем он поскользнулся и шлепнулся в лужу, раскинув ноги. Кажется, никогда еще ни один пьяница, валявшийся поперек улицы, не имел такого неблагопристойного и отвратительного вида. Можно было подумать, что негодяй делает все это нарочно, чтобы обесчестить хозяев. Это было слишком! Лиза и Франсуаза, закрыв глаза руками, убежали в дом.
- Довольно! Унесите же его!
Действительно, другого выхода не оставалось. Гедеон размяк, как тряпка, и, окончательно отяжелев, стал засыпать. Бюто побежал за носилками и с помощью шести человек уложил на них осла. Его так и понесли с беспомощно болтавшимися ногами и повисшей головой. Мощный ослиный храп напоминал ржание, словно Гедеону было начхать на весь свет.
Естественно, что поначалу это происшествие омрачило ужин. Но все быстро пришли в себя и вскоре уже настолько усердствовали, пробуя новое вино, что к одиннадцати часам уподобились ослу. Каждую минуту кто-нибудь да выбегал на двор за нуждой.

Предыдущая страница 20 Следующая страница


21 Эмиль Золя

Фуан был очень весел. Может быть, ему и в самом деле следовало вернуться к младшему сыну: вино у Бюто в этом году будет очень хорошим. Старику тоже понадобилось выйти, и он продолжал обдумывать этот вопрос среди ночной темноты. Вдруг он услышал, что Бюто и Лиза, сидя на корточках у изгороди, о чем-то переругиваются. Муж упрекал жену, что она недостаточно ласкова с отцом. Проклятая индюшка! Надо было ублажить старого хрыча, заманить его к ним вместе с кубышкой и обчистить. Протрезвевший старик похолодел и пощупал, не выкрали ли у него из кармана бумаги. После того, как все, перецеловавшись на прощание, разошлись и он снова очутился в Замке, он твердо решил не уходить отсюда. Но в ту же ночь он увидел нечто такое, что привело его в оцепенение: Пигалица, шмыгая по комнате в одной рубашке, обыскивала его штаны и блузу и заглядывала даже в башмаки. Очевидно, Иисус Христос, не обнаружив свертка в горшке, велел дочери отыскать его и обчистить старика, как выражался Бюто.
Фуан не мог больше оставаться в постели. У него из головы не выходило зрелище, которое ему пришлось увидеть. Он встал и открыл окно. Лунная ночь была совершенно светлой. Из Рони доносился запах вина, смешанный с запахом тех вещей, через которые уже неделю приходилось переступать, шагая вдоль изгородей, - отвратительное зловоние, обычно отравлявшее воздух в дни сбора винограда. Как быть? Куда деваться? Нет, он больше не расстанется со своими деньгами, он пришьет их к коже. Затем под влиянием запаха, который с порывами ветра ударял ему прямо в лицо, Фуан вспомнил о Гедеоне: крепко же сделана такая скотина, как осел, - выпьет в десять раз больше человека и не подохнет… Не все ли равно! У младшего обворуют, у старшего обворуют - выбора не было. Лучше уж остаться в Замке и посматривать, что будет дальше. При этой мысли старые кости его заныли.

V

Прошли месяцы, миновала зима, затем весна, а в Рони все продолжалось по-старому; понадобились бы целые годы, чтобы в этой унылой и монотонной трудовой жизни что-нибудь изменилось. Тем не менее в июле, в знойную солнечную пору, приближение выборов расшевелило деревню, На этот раз за ними скрывалось нешуточное дело. О них толковали; дожидались приезда кандидатов.
В то самое воскресенье, когда Ронь ожидала шатоденского заводчика г-на Рошфонтена, утром в доме Бюто между Лизой и Франсуазой разыгралась, ужасная сцена. Этот пример доказывает, что хотя с виду события и не развиваются, они, тем не менее, идут своим чередом. Последняя связь, соединявшая сестер, связь, которая в любой момент готова была порваться, но которую до сих пор удавалось восстанавливать, под влиянием ежедневных ссор сделалась настолько непрочной, что порвалась наконец совсем, и порвалась навсегда. При этом все произошло из-за сущих пустяков, действительно не стоивших и выеденного яйца.
В это утро, пригнав с поля коров, Франсуаза остановилась на минутку поговорить с Жаном, которого встретила около церкви. Надо сказать, что она это сделала не без умысла и нарочно остановилась перед самым домом, только ради того, чтобы позлить сестру и зятя. Когда она вернулась домой, Лиза крикнула ей:
- Слушай-ка, когда ты вздумаешь устраивать свидания с твоими мужиками, постарайся делать это не под окнами!
Бюто был тут же. Продолжая точить садовый нож, он прислушался.
- С моими мужиками? - повторила Франсуаза. - Да они мне и здесь осточертели! Есть тут один, он взял бы меня не то что под окнами, но и в твоей постели, если бы только я далась этому скоту.
Этот намек на Бюто вывел Лизу из себя. Давно уже у нее было одно-единственное желание - выпроводить сестру, даже отдав ей половину имущества, только бы быть наконец спокойной у себя дома. За это ей даже попадало от мужа, который держался противоположного мнения и решил хитрить до конца, не теряя надежды добиться своего от девчонки, раз и у него и у нее имеется все, что для этого нужно. Лизу же раздражало то, что муж стал к ней совершенно безразличен. Она терзалась какой-то особой ревностью, готова была позволить Бюто взять младшую сестру, чтобы только покончить с этим, настолько ее бесило, что девка возбуждает его. В ней вызывали отвращение ее молодость, ее маленькая упругая грудь, белизна ее рук под засученными рукавами. Если она готова была потворствовать мужу, то только ради того, чтобы он все это погубил, она соглашалась делить его пополам и страдала лишь при мысли, что сестра лучше ее и должна доставлять больше удовольствия.
- Стерва! - закричала она. - Это ты его дразнишь! Если бы ты не висла на нем, он бы не бегал за твоим неподтертым задом! Хороша, нечего сказать!
Франсуаза побледнела, как полотно, возмущенная этой ложью. Она ответила спокойно, сдерживая гнев:
- Ладно, хватит… Подожди еще две недели, и я перестану тебе мешать, если ты этого требуешь. Да, через две недели мне исполнится двадцать один год, и я уйду.
- А, ты ждешь совершеннолетия! Ты на это рассчитываешь, чтобы настроить нам пакостей! Нет, шельма, не через две недели, а убирайся сейчас же!.. Марш, проваливай!
- Пожалуй… Макронам нужна работница. Они меня возьмут… Прощай!
С этими словами Франсуаза вышла. Бюто, бросив точить нож, кинулся было к ним, чтобы водворить мир несколькими оплеухами и еще раз уладить дело. Но он подоспел слишком поздно и мог только в бешенстве хватить кулаком, жену так, что из носа у нее хлынула кровь. Окаянные бабы! То, чего он боялся, чему так долго старался помешать, как раз и произошло! Пташка улетела, теперь заварится каша! Он уже видел, как все уходит, ускользает от него, - девка, земля…
- Пойду к Макронам! - заорал он. - Верну ее, хотя бы коленом под задницу!
У Макрона в это воскресенье была суета, так как ждали одного из кандидатов, г-на Рошфонтена, владельца строительных мастерских в Шатодене. В последнюю сессию г-н де Шедвиль впал в немилость, по словам одних, - из-за своих орлеанистских симпатий, по словам других, - оттого, что шокировал Тюильри приключением с женой одного из приста-! BOB Палаты, втрескавшейся в него по уши, невзирая на его годы. Как бы то ни было, но префект поддерживал теперь уже не старого депутата, а г-на Рошфонтена, бывшего кандидата оппозиции, который удостоился посещения министра, осматривавшего его мастерские, и написал брошюру о свободе торговли, одобренную императором. Раздраженный этой опалой, г-н де Шедвиль выставил свою кандидатуру, так как нуждался в депутатском мандате, чтобы поправить свои дела. Доходов с Шамад, заложенного, полуразрушенного имения, ему не хватало. Таким образом, в силу странного стечения обстоятельств роли переменились: крупный землевладелец выступал в качестве независимого, а крупный заводчик оказывался официальным кандидатом.
Урдекен, хотя и был мэром Рони, оставался верен г-ну де Шедвилю, решив не считаться с требованиями администрации. В крайнем случае он готов был даже воевать открыто. Во-первых, он считал нечестным вертеться, как флюгер, в ту сторону, куда дунет префект; во-вторых, в борьбе между протекционистом и сторонником свободы торговли он предпочитал вверять свои интересы первому, предчувствуя крах, которым грозил сельскохозяйственный кризис. С некоторых пор огорчения, причиняемые Жаклиной, и заботы по хозяйству мешали ему присутствовать на заседаниях совета, и он возложил текущие дела на своего помощника Макрова. Теперь, когда заинтересованность в выборах заставила его вернуться к председательству в совете, он был поражен, почувствовав, что последний настроен к нему оппозиционно и даже резко враждебно.
Это была тайная работа Макрона; он вел ее с осторожностью дикаря, который был наконец близок к своей цели. У этого разбогатевшего и обленившегося крестьянина, грязного и неопрятного, коротавшего свои досуги в барских развлечениях, наводивших на него смертельную скуку, мало-помалу зародилась честолюбивая мечта сделаться мэром. Она стала единственной утехой его существования. Он подкапывался под Урдекена, играя на закоренелой ненависти, таившейся в сердцах всех обитателей Рони, - ненависти, которую они когда-то питали к сеньорам, а теперь питают к сыну буржуа, владевшему землей. Разумеется, он получил ее за бесценок! Самое настоящее воровство, совершенное во времена революции! Нечего было опасаться, что какой-нибудь бедняк воспользуется удобным случаем: всегда все доставалось этим канальям, умевшим набить мошну. А что там теперь творится, в Бордери! Ведь чистый срам эта Жаклина, которую хозяин подобрал с лакейского тюфяка! Все это ворошилось, передавалось в грубых выражениях по всей округе, возбуждало негодование даже со стороны тех, которые готовы были продать родную дочь, лишь бы дело того стоило. В конце концов члены совета стали говорить, что буржуа пусть продолжает воровать и грабить вместе с буржуа, а чтобы вести как следует крестьянские дела, нужен крестьянин.
Первый случай сопротивления, удививший Урдекена, произошел как раз по поводу выборов. Когда он говорил о г-не де Шедвиле, все физиономии точно одеревенели. Макрон, видя, что Урдекен остался верен опальному кандидату, решил, что это будет самым подходящим полем сражения, отличным случаем попытаться спихнуть его. Поэтому Макрон высказался в пользу кандидата префекта г-на Рошфонтена, крича, что все благомыслящие люди должны поддерживать правительство. Этого заявления было достаточно, увещевать членов совета не приходилось: в страхе перед метлой, которая могла их вымести, они всегда принимали сторону сильнейшего, сторону хозяина, лишь бы все оставалось по-старому и пшеница шла по высокой цене. Делом, честный, справедлив вый, державшийся этого мнения, увлек за собой Клу в остальных. Окончательно же Урдекена погубило то, что за него был один Лангень, раздраженный усилившимся влиянием Макрона. Сюда примешалась клевета: фермера называли «красным», уверяли, что он принадлежит к числу негодяев, которые хотят восстановить республику, чтобы извести крестьян, так что аббат Мадлин, растерявшись и считая, что обязав получением прихода помощнику мэра, со своей сторону рекомендовал г-на Рошфонтена, хотя архиепископ оказывал скрытую поддержку г-ну де Шедвилю. Наконец последний удар поколебал положение мэра: прошел слух, будто при открытии пресловутой прямой дороги из Рони в Шатоден он прикарманил половину субсидии, вотированной советом. Каким образом, этого не объясняли: всю историю считали весьма таинственной и гнусной. Макрон, когда его расспрашивали об этом, принимал испуганный, скорбный и сдержанный вид человека, которому известные приличия не позволяют говорить. На самом же деле эту историю выдумал он сам. Словом, в Рони все пошло вверх дном, муниципальный совет разделился на две партии: с одной стороны - помощник мэра и все советники, кроме Лангеня; с другой - мэр, только теперь осознавший серьезность положения.
Еще две недели тому назад Макрон нарочно съездил в Ша.тоден на поклон к г-ну Рошфонтену. Он умолял его, если тот удостоит Ронь своим посещением, остановиться только у него, Макрона. Вот почему в это воскресенье после завтрака кабатчик то и дело выбегал на улицу, поджидая своего кандидата. Он предупредил Делома, Клу и других муниципальных советников, и они коротали время за бутылкой вина. Старик Фуан и Бюто тоже были здесь и играли в карты, был тут и школьный учитель Леке, уткнувшийся в газету, которую он принес с собой, делая вид, что никогда ничего не пьет. Но двое посетителей внушали помощнику мэра беспокойство: Иисус Христос и его приятель Пушка, бродяга-ремесленник. Оба уселись нос к носу и распивали, ухмыляясь, бутылку водки. Макрон посматривал на них искоса и тщетно искал повода выпроводить их, так как эти разбойники против обыкновения не шумели, а только делали вид, что им на всех плевать. Пробило три часа; г-н Рошфонтен, обещавший прибыть в Ронь к двум часам, еще не показывался.
- Селина, - с тревогой в голосе обратился Макрон к жене, - ты достала бордо, чтобы тотчас же предложить стаканчик?
Селина, прислуживавшая посетителям, махнула рукой, сокрушаясь о своей забывчивости, и кабатчик сам бросился в погреб. В соседней комнате, которая служила лавкой и куда дверь постоянно оставалась открытой, Берта с элегантным видом продавщицы большого магазина показывала розовые ленты трем женщинам, а Франсуаза, уже приступившая к обязанностям прислуги, выметала пыль из ящиков, несмотря на воскресенье. Помощник мэра, обуреваемый желанием власти, взял ее к себе немедленно, польщенный тем, что может оказать ей покровительство. Кстати, его жена нуждалась в помощнице. Он сказал, что будет ее поить, кормить, пока она не помирится с Бюто; она же клялась, что наложит на себя руки, если ее отведут к ним силой.
Вдруг к дверям кабачка подъехало ландо, запряженное двумя великолепными першеронами. Из него вышел г-н Рошфонтен, удивленный и уязвленный тем, что никто его не встречает. Он медлил войти в кабачок, и тут как раз из погреба появился Макрон, неся в каждой руке по бутылке. В смущении, почти в отчаянии, не зная, куда девать свою ношу, он залепетал:
- О, сударь, какая оплошность!.. Я ждал битых два часа, не сходя с места, и вот отлучился ровно на минутку… Да, ради вас… Не угодно ли стаканчик вина, господин депутат?
Хотя г-н Рошфонтен был только кандидатом и смущение бедняги должно было бы его тронуть, он, по-видимому, еще пуще рассердился. Это был рослый малый, лет тридцати восьми, не больше, с коротко подстриженными волосами и бородкой, одетый тщательно, но без претензий. У него были резкие, холодные манеры, отрывистый, властный голос, и все в нем говорило о привычке командовать, держать в повиновении тысячу двести рабочих своего завода. Казалось, что и с мужиками он решил не церемониться.
Селина и Берта бросились к нему навстречу; последняя устремила на гостя свой ясный, дерзкий взгляд под помятыми веками.
- Войдите, пожалуйста, сударь, окажите нам эту честь.
Но «сударь» сразу раскусил, с кем имеет дело, взвесил, разобрал, оценил ее с одного взгляда. Он вошел, но присесть отказался.
- Это наши друзья, члены совета, - сказал Макрон, придя в себя. - Они очень рады познакомиться с вами, не правда ли, господа, очень рады?
Делом, Клу и все остальные встали, смущенные суровой осанкой г-на Рошфонтена. В глубоком молчании они выслушали то, что он соблаговолил им сообщить, его теории, которые разделял сам император, а в особенности его прогрессивные идеи; им он был обязан тем, что снискал благосклонное к себе отношение администрации, отказавшей в своем расположении прежнему кандидату, стороннику устарелых взглядов. Затем он обещал шоссейные дороги, железные дороги, каналы - да, канал через всю Бос, чтобы утолить наконец жажду, которая томила ее в течение столетий. Ошеломленные крестьяне только рты разевали. Что он толкует? Вода на полях в это время года! Он продолжал свою речь и закончил ее, угрожая карами властей и немилостью природы тем, кто вздумает голосовать не так, как нужно. Все переглядывались. Этот пробирает, с ним ссориться не следует!
- Без сомнения, без сомнения, - повторял Макрон после каждой фразы кандидата, слегка обеспокоенный, однако, его суровостью.
Бекю, энергично кивая головой, одобрял этот военный тон. Старик Фуан вытаращил глаза, как будто хотел сказать, что вот это настоящий человек. Сам Леке, обыкновенно такой бесстрастный, покраснел, как рак, - от удовольствия или от гнева, неизвестно. Только обе канальи, Иисус Христос и его приятель Пушка, выражали глубочайшее презрение, причем они держались настолько высокомерно, что считали достаточным посмеиваться и пожимать плечами.
Кончив свою речь, г-н Рошфонтен направился к двери. Помощник в отчаянии завопил:
- Как, сударь! Неужели вы не окажете нам чести выкушать стаканчик?
- Нет, благодарю, я и так уж запоздал… Меня ждут в Маньоле, в Базош, в двадцати местах. До свидания!
Берта даже не пошла его проводить и, вернувшись в лавку, сказала Франсуазе:
- Вот невежа! Нет, я за старого депутата!
Едва только г-н Рошфонтен уселся в ландо, как щелканье бича заставило его повернуть голову. Это приехал Урдекен в своем скромном кабриолете. С ним был Жан, правивший лошадью. Фермер узнал о приезде заводчика в Ронь совершенно случайно, от одного из своих работников, которому ландо кандидата повстречалось на дороге, и он явился посмотреть опасности в лицо. Он был тем более встревожен, что уже целую неделю тщетно пытался вызвать г-на де Шедвиля, без сомнения, прилипшего к какой-нибудь юбке, - быть может, к хорошенькой супруге пристава.
- Ба! Это вы! - крикнул он весело г-ну Рошфонтену. - Я и не знал, что вы уже начали кампанию.
Экипажи поравнялись. Ни тот, ни другой не сходя на землю, обменялись рукопожатием и поговорили несколько минут. Они были знакомы, так как встречались за завтраком у шатоденского мэра.
- Стало быть, вы против меня? - внезапно спросил г-н Рошфонтен со свойственной ему резкостью.
Урдекен, ввиду своего официального положения мэра, не хотел действовать слишком открыто. Он на минуту смутился, видя, что у этого черта хорошая агентура. Но он тоже умел постоять за себя и ответил весело, чтобы придать разговору дружеский оборот:
- Я не против кого бы то ни было, я за самого себя… Я за того, кто будет защищать мои интересы. Подумать только, пшеница упала до шестнадцати франков, а это как раз то, что я затрачиваю на ее производство! Остается все бросить и околевать с голоду! Рошфонтен моментально вспыхнул:
- О, да! Покровительство, не правда ли? Повышение таможенных ставок, запретительная пошлина на иностранную пшеницу, чтобы цены на французскую удвоились? А в результате - голодающая Франция, пять су за фунт хлеба, вымирание бедноты!.. Как это у вас, прогрессивного человека, хватает духу возвращаться к подобным безобразиям?
- Прогрессивного человека, прогрессивного человека, - повторил Урдекен шутливым тоном, - да, конечно, я из их числа, но это обходится мне так дорого, что вскоре я буду не в состоянии позволить себе такую роскошь… Машины, химические удобрения, новые методы - все это, знаете, очень хорошо, все это очень разумно, и во всем этом только одно неудобство - то именно, что это разоряет нас по всем правилам логики.
- Да, потому что вы нетерпеливы, потому что вы требуете от науки немедленных, исчерпывающих результатов, потому что вы падаете духом от неизбежных неудач, начинаете сомневаться в доказанных истинах и доходите до отрицания всего!
- Все возможно. Стало быть, я только производил опыты… Что ж, скажите там, чтобы мне дали орден в награду, и пусть уж другие простаки продолжают!
Урдекен расхохотался своей шутке, которая показалась ему убедительной. Г-н Рошфонтен резко возразил:
- Значит, вы хотите, чтобы рабочий умер с голоду?
- Виноват, я хочу, чтобы крестьянин был жив.
- Но я даю занятие тысяче двумстам рабочим и не могу повысить им заработной платы, не обанкротившись… Если пшеница будет стоить тридцать франков, они перемрут, как мухи.
- А у меня разве нет работников? Когда пшеница стоит шестнадцать франков, мы подтягиваем себе животы, и немало бедняков околевает с голоду в наших деревнях. - Потом он прибавил, продолжая смеяться: - Ну, да ведь всякий молится своему святому… Если я буду продавать хлеб по дешевке, обанкротится французская земля, а если цены на хлеб поднимутся, промышленности придется закрывать лавочку. Вы вынуждены повышать заработную плату, промышленные изделия дорожают, дорожают мои орудия, одежда, сотни вещей, которые мне необходимы… Да, изрядный кавардак, и кончится он тем, что мы все полетим вверх тормашками!
Оба, фермер и промышленник, протекционист и сторонник свободы торговли, мерили друг друга взглядами, один - с добродушно-лукавой усмешкой, другой - вызывающе, с нескрываемой враждой. Это была современная война, экономическая битва нашей эпохи, которая ведется ради борьбы за жизнь.
- Крестьянина заставят кормить рабочего, - сказал г-н Рошфонтен.
- Позаботьтесь сначала, - возразил Урдекен, - чтобы крестьянину было что есть.
С этими словами он выскочил, наконец, из своего кабриолета, а его собеседник назвал какую-то деревню своему кучеру. Макрону надоело смотреть, как его друзья, члены совета, томились у порога, развесив уши, и он предложил зайти выпить всем вместе по стаканчику. Но кандидат снова отказался, не подал никому руки и откинулся на спинку своего экипажа, который пара рослых першеронов понесла звонкой рысью.
Лангень, правивший бритву у своих дверей, по ту сторону улицы, видел всю эту сцену. Он насмешливо захохотал и громко крикнул по адресу соседа:
- Поцелуй меня в зад и скажи спасибо!
Урдекен зашел и опрокинул стакан вина. Жан, привязав лошадь к ставне, последовал за хозяином. Франсуаза позвала его знаком в лавку и во всех подробностях рассказала ему о своем уходе. Жан был так взволнован, так боялся скомпрометировать ее перед людьми, что вернулся в кабачок, пробормотав только, что им необходимо еще раз увидеться и поговорить.
- Да, черт побери, вы не брезгливы, если намерены голосовать за этого молодца! - воскликнул Урдекен, поставив стакан на стол.
Объяснение с г-ном Рошфонтеном заставило его решиться на открытую войну, чего бы она ему ни стоила. Он больше не счлтал нужным его щадить и сравнивал с г-ном де Шедвнлем, таким достойным человеком, таким простым, всегда готовым оказать услугу, истинным дворянином доброй старой Франции. Тогда как этот сухозадый черт, этот миллионер современного пошиба, полюбуйтесь, как он третирует людей с высоты своего величия! Он не хочет даже попробовать местного вина, боится, видно, что его отравят. Полно, полно, это невозможно! Кто же меняет хорошего коня на клячу?
- Скажите, в чем вы можете упрекнуть господина де Шедвиля? Сколько уже лет он ваш депутат и всегда защищает ваши интересы… А вы хотите променять его на мошенника, которого сами же называли прохвостом на прошлых выборах, когда правительство было против него! Что же, вы не помните этого?
Макрон, не желая вмешиваться, делал вид, что помогает жене прислуживать гостям. Крестьяне слушали с каменными лицами, ничем не выдавая своих тайных мыслей. Ответил Делом:
- Да ведь если бы мы это знали!
- Ну, теперь-то вы знаете, что это за птица! Ведь вы слышали, как он говорил, что ему нужен дешевый хлеб, что он будет голосовать за свободный доступ иностранной пшеницы, чтобы она сбивала цену на наше зерно. Я уже объяснял вам, что это такое. Это - чистое разорение. И после всего вы настолько глупы, что верите его посулам! Да, да, выбирайте его, потом он же и посмеется над вами!
Неопределенная улыбка мелькнула на загорелой физиономии Делома. Вся хитрость, дремавшая в этом прямолинейном, ограниченном человеке, проявилась в нескольких не спеша произнесенных фразах.
- Он говорит, что говорит, а мы думаем, что думаем… Он ли, другой ли, бог ты мой!.. У нас, знаете ли, одна забота: чтобы правительство было достаточно сильным и могло вести дела по-своему; а если так, то что же, - самое верное, чтобы не попасться впросак, послать правительству такого депутата, какого оно требует… С нас довольно того, что этот господин из Шатодена - друг императора!
Урдекен был ошеломлен этим ответом. Да ведь и г-н де Шедвиль был когда-то другом императора! Эх, рабье племя всегда стоит за хозяина, который его бьет и кормит; и теперь, как прежде, оно не в силах отрешиться от наследственной покорности и эгоизма, ничего не видит, ничего не знает, кроме заботы о хлебе насущном.
- Если так, разрази вас гром, клянусь, что в тот день, когда этот Рошфонтен будет избран, я подаю в отставку! Что вы думаете, в шуты меня вырядить? Да если бы разбойники-республиканцы сидели в Тюильри, то вы бы были за них, честное слово!
Глаза Макрона сверкнули. Наконец-то дело в шляпе! Мэр подписал свое падение: при его непопулярности данного им обещания было достаточно, чтобы заставить всю округу голосовать против г-на де Шедвиля.
Но в эту минуту Иисус Христос, о котором как-то позабыли, расхохотался так громко, что все обернулись. Опершись локтями на стол и подпирая руками голову, он громко повторял, поглядывая на крестьян с презрительной усмешкой:
- Ну и остолопы, ну и остолопы!
Как раз при этих словах вошел Бюто. От его быстрого взгляда не ускользнуло, что Франсуаза находится в лавке; с самого порога заметил он и Жана, который сидел у стены, слушая разговоры и дожидаясь своего хозяина. Отлично, и девка и ухажер здесь, посмотрим!
- А вот и мой братец, первейший среди остолопов! - рявкнул Иисус Христос.
Послышалось угрожающее ворчание, некоторые советовали вытолкать нахала за дверь. Но тут вмешался Леруа, по прозванию Пушка. Хриплым голосом заправского оратора парижских предместий, закаленного в спорах на всех собраниях социалистов, он произнес:
- Заткни свою глотку, мой мальчик! Они вовсе не так глупы, как кажутся… Слушайте, вы, крестьяне, что бы вы сказали, если бы там, на дверях мэрии, была наклеена афиша, на которой стояло бы большими буквами: «Парижская революционная коммуна. Первое - отменяются все налоги; второе - отменяется воинская повинность»?.. А? Что бы вы сказали, чертовы землеробы?
Эффект получился необычайный: Делом, Фуан, Клу, Бекю разинули рты, вытаращили глаза; Леке выронил газету; Урдекен, который собрался уходить, вернулся в кабак; Бюто, забыв о Франсуазе, присел к столу. Все повернулись к этому оборванцу, к этому бродяге, наводящему ужас на деревни, живущему воровством и вымогательством. На прошлой неделе его выгнали из Бордери, куда он явился в сумерки, как привидение. Поэтому он приютился пока у Иисуса Христа, чтобы, может быть, на следующий же день опять исчезнуть.
- Ага! Я вижу, что задел вас за живое! - весело продолжал он.
- Да, черт побери! - признался Бюто. - Подумать только, я еще вчера отнес деньги сборщику! Этому конца не видно, дерут с нас последнюю шкуру!
- И не отдавать им больше своих парней, эх, важно! - воскликнул Делом. - Я-то вызволил своего Ненесса и знаю, чего это стоит.
- Да, - прибавил Фуан, - а если вам нечем платить, у вас отбирают ваших сыновей и убивают их.
Леруа тряхнул головой и торжествующе засмеялся.
- Вот видишь, - сказал он Иисусу Христу, - они не так уж глупы, эти чертовы землеробы!
Потом, обратившись к крестьянам, он прибавил:
- Нам кричат, будто вы отстаиваете все старое и не дадите нам действовать… Да, вы действительно отстаиваете, но вы отстаиваете свои интересы, не правда ли? Вы позволите нам действовать и еще сами поможете сделать все, что принесет вам барыш. Ведь чтобы сохранить при себе ваши денежки и ваших детей, вы готовы на что угодно!.. Иначе вы были бы круглыми болванами!
Все перестали пить; на грубоватых лицах появилось смущенное выражение. Леруа продолжал, усмехаясь, заранее предвкушая эффект, который произведут его слова:
- Вот потому я и спокоен. Я-то ведь знаю вас с тех пор, как вы стали гнать меня камнями от ваших дверей… Как сказал этот толстяк, вы будете с нами, с красными, с социалистами, когда Тюильри окажется в наших руках.
- Ну нет, это уж дудки! - воскликнули разом Бюто, Делом и другие.
Внимательно слушавший Урдекен пожал плечами.
- Даром глотку дерете, приятель!
Но Пушка улыбался с непоколебимой убежденностью верующего. Прислонившись спиной к стене, он почесывал о нее то одно, то другое плечо, блаженно покачиваясь из стороны в сторону. Он принялся объяснять суть всего дела, суть этой революции, слух о которой передавался с фермы на ферму и, оставаясь загадочным и непонятным, приводил в ужас хозяев и слуг. Прежде всего парижские товарищи захватят власть. Это, пожалуй, произойдет довольно просто; и расстрелять придется меньше народа, чем думают; вся махина развалится сама собой: до того она прогнила. Затем, придя к власти, они в тот же день уничтожат ренту, завладеют крупными состояниями, так что все деньги, все орудия труда перейдут в руки нации. Тогда-то будет создано новое общество - это огромное финансовое, промышленное, торговое объединение, - будет организовано разумное распределение труда и жизненных благ. В деревнях дело пойдет еще проще. Начнут с экспроприации земельной собственности, отберут землю…
- Попробуйте! - снова перебил Урдекен. - Вас встретят вилами, ни один мелкий собственник не позволит вам взять ни горсти.
- А разве я сказал, что мы будем мучить бедных? - ответил Пушка насмешливо. - Нужно быть круглыми дураками, чтобы ссориться с мелкотой… Нет, нет, горемыкам, которые выбиваются из сил, ковыряясь на своем клочке, оставят их землю… Отнимут только имения в двести гектаров, отберут землю у жирных господ вроде вас, ради наживы выжимающих все соки из батраков… Ей-богу, не думаю, чтобы ваши соседи пришли с вилами защищать вас. Они будут очень довольны!
Макрон расхохотался, как будто находил эту шутку очень забавной. Все последовали его примеру, а фермер побледнел, - в нем заговорила извечная ненависть: этот прощелыга прав, - ни один из этих крестьян, даже самый честный, не откажется помочь выгнать его из Бордери!
- Стало быть, - серьезно спросил Бюто, - если у меня около десяти сетье, я сохраню их за собою? У меня их не отберут?
- Разумеется, нет, товарищ… Только мы уверены, что потом, когда вы убедитесь, какие результаты достигаются бок о бок с вами в национализированных хозяйствах, вы сами придете и попросите присоединить к ним свой участок… Крупное хозяйство, с большим капиталом, с машинами, со всякими штуками, какие только придумала наука. Я-то в этом ничего не смыслю, но послушали бы, как толкуют об этом люди там, в Париже! Они неопровержимо доказывают, что сельское хозяйство погибнет, если не перейдет к такому способу!.. Да, вы сами добровольно отдадите свою землю.
Бюто, ничего не понимая, но успокоенный тем, что от него ничего не потребуют, сделал жест глубокого недоверия, в то время как Урдекен, заинтересовавшись болтовней этого субъекта о крупном национализированном хозяйстве, снова навострил уши. Остальные дожидались развязки, как в театре. Леке, бледное лицо которого раскраснелось, дважды уже открывал рот, чтобы вмешаться, но каждый раз благоразумно прикусывал язык.
- А моя часть? - внезапно крикнул Иисус Христос. - Всякий должен иметь свою часть. Свобода, равенство, братство!
Пушка, рассвирепев, замахнулся на приятеля, словно хотел ударить его.
- Поди ты к бесу со своей свободой, равенством и братством!.. Какая надобность быть свободным? Знаем мы эту комедию! Ты, стало быть, хочешь, чтобы буржуа снова прибрали нас к рукам? Нет, нет, народ заставят быть счастливым наперекор ему самому!.. Значит, ты согласен быть равным, быть братом судебному приставу? Да ведь, ослиная твоя башка, республиканцы сорок восьмого года потому и профукали свою революцию, что носились с этими благоглупостями!
Иисус Христос, сбитый с толку, объявил, что он за Великую революцию.
- Молчи, ты меня в пот вгонишь!.. Что? Восемьдесят девятый, девяносто третий год? Слышали эти бредни! Красивые слова, которые нам все уши прожужжали! Разве такая болтовня что-нибудь значит в сравнении с тем, что предстоит сделать? Ладно, увидим, когда народ станет хозяином, а это уже не за горами! Все трещит, и я тебе ручаюсь, что наш век окончится куда веселее прошлого! Славная пойдет чистка, такой еще не было видано!
Все вздрогнули, и даже пьяница Иисус Христос отшатнулся в испуге, разочарованный тем, что никакого братства не будет. Жан, до сих пор слушавший с интересом, тоже сделал негодующий жест.
Но Леруа поднялся. Глаза его горели в пророческом экстазе.
- И это должно случиться, это неотвратимо, - все равно как камень, брошенный кверху, неизбежно должен упасть на землю… И тут уж речь пойдет не о поповских выдумках, не о загробном мире, не о праве, не о справедливости, которых никто никогда не видел, как никто не видал бога! Нет, есть только одно - всем нам свойственная потребность быть счастливыми… Что вы скажете, ребята, если будет устроено так, что у каждого всего будет вволю и почти без труда? Машины будут трудиться за нас; придется только смотреть за ними, да и то не больше четырех часов в сутки; может быть, удастся вовсе сидеть сложа руки. И повсюду удовольствия, полное удовлетворение всех потребностей, да! Мясо, вино, женщины - втрое больше того, что может вместить человек теперь, так как люди будут здоровее. Ни бедных вам, ни больных, ни стариков благодаря хорошо организованной и удобной жизни, благоустроенным больницам и домам для престарелых. Рай земной! Наука приложит все усилия, чтобы обеспечить людям безмятежное существование, и то-то будет блаженство жить на свете!
Побежденный Бюто ударил кулаком по столу и гаркнул: - Налоги долой! Солдатчину долой! Все тяготы долой! Одно удовольствие! Я согласен.
- Еще бы! - мудро заметил Делом. - Нужно быть врагом самому себе, чтобы не согласиться.
Фуан тоже выразил одобрение, так же как Макрон, Клу и прочие. Бекю, ошеломленный, задетый в своих лучших чувствах человека благонамеренного, тихонько спросил Урдекена, не следует ли сцапать этого разбойника, говорившего против императора. Но фермер успокоил его, пожав плечами. Счастье! Это верно… Теперь его ждут от науки, как раньше ждали от права: так оно, быть может, и логичнее, но уж, конечно, не завтра осуществится. И он уже опять повернулся к выходу, кликнув Жана, который весь обратился в слух. Но тут вдруг Леке, не в силах более сдержать своей потребности высказаться, душившей его, как подавляемое бешенство, вмешался в разговор.
- Если только, - крикнул он своим визгливым голоском, - вы не передохнете раньше, чем наступят все эти прелести, то околеете от голода или под пулями жандармов, если голод заставит вас бунтовать!..
Все смотрели на него, не понимая.
- Да, да! Если Америка будет продолжать заваливать нас хлебом, то через пятьдесят лет во Франции не останется ни одного крестьянина… Разве наша земля может состязаться с тамошней? Мы только сделаем первую попытку правильно ее обработать, как уже будем завалены зерном… Я читал книгу, в которой об этом говорится подробно, - вы пропадете!
Однако, несмотря на свое воодушевление, Леке вдруг заметил, что все эти изумленные лица обратились к нему. Он осекся на полуслове, сделал сердитый жест и тотчас же уткнулся в свою газету.
- Верно, - заявил Пушка, - из-за американской пшеницы вы и пропадете, если народ не завладеет большими имениями.
- И я, - заключил Урдекен, - и я твержу вам, что не следует пускать к нам эту пшеницу… В общем, голосуйте за господина Рошфонтена, если вы не хотите больше иметь меня мэром, а хотите, чтобы пшеница упала до пятнадцати франков.
Он уселся в свой кабриолет вместе с Жаном. Работник, обменявшись взглядом с Франсуазой, хлестнул лошадь, а затем сказал хозяину:
- Лучше не думать об этих вещах, не то, пожалуй, с ума сойдешь!
Урдекен одобрительно кивнул головой.
В кабачке Макрон оживленно шептался о чем-то с Деломом, а Пушка, снова приняв безразличный вид, допивал коньяк, подшучивая над обескураженным Иисусом Христом и называя его «мадемуазель Девяносто три». Бюто, выйдя из задумчивости, вдруг заметил, что Жзн ушел, но, оглядевшись, с удивлением увидел Франсуазу, которая вместе с Бертой встала у двери послушать разговоры. Он рассердился, что потерял столько времени на политику, когда у него были серьезные дела. Эта проклятая политика! Она лезет вам прямо в печенку! Отойдя в угол, он долго объяснялся с Селиной, и ей все же удалось удержать его от немедленного скандала: лучше будет, если Франсуаза вернется к нему добровольно, когда успокоится. После этого он тоже ушел, угрожая прийти за свояченицей с веревкой и палкой, если ее не вразумят.
В следующее воскресенье г-н Рошфонтен был избран депутатом. Урдекен послал префекту заявление об отставке, и Макрон стал наконец мэром. Он торжествовал, чуть не лопаясь от наглого самодовольства.
В тот же вечер Лангеня застали, когда он спускал штаны у дверей победившего соперника.
- Делаю, где хочу, - орал он, - раз теперь нами будут править свиньи!

VI

Прошла неделя. Франсуаза продолжала упорствовать, не желая вернуться к сестре. На улице произошла страшная сцена: Бюто поволок ее за волосы, но она с такой силой укусила его в палец, что ему пришлось ее отпустить. Макрон перепугался и выставил девушку вон, заявив, что как представитель власти, он не может дальше поощрять ее непослушание.
Как раз в это время мимо проходила Большуха и увела Франсуазу к себе. Мысль о смерти занимала эту восьмидесятивосьмилетнюю старуху только потому, что она хотела вместе с имуществом оставить своим наследникам бесконечные тяжбы, а поэтому завещание ее нарочно было составлено в крайне туманных и запутанных выражениях. Стремясь якобы никого не обделить, она на самом деле натравливала всех своих родственников друг на друга. Раз уж нельзя унести свое добро с собою, думала она, то, отправляясь на тот свет, надо по крайней мере утешить себя тем, что жизнь других будет несладкой. А большего удовольствия, чем наблюдать семейную грызню, для нее не существовало. Поэтому она поспешила устроить племянницу у себя в доме. И хотя в первую минуту скаредность заставила ее призадуматься, она скоро пришла к заключению, что за жалкие харчи Франсуазу можно будет заставить много работать. И в тот же вечер она велела ей вымыть лестницу и кухню. Когда же затем явился Бюто, старуха приняла его стоя, выставив вперед свой хищный птичий клюв, а тот, только что грозивший перебить все в доме Макронов, струсил и лепетал что-то бессвязное. Надежда на получение наследства парализовала его, и он не осмеливался вступать в борьбу с этой ведьмой.

Предыдущая страница 21 Следующая страница


Земля 22

- Франсуаза мне нужна, и я оставляю ее у себя. Все равно у вас ей не житье… А потом она ведь уже взрослая, пора бы вам свести ваши счеты. Об этом надо потолковать.
Бюто ушел в ярости, предчувствуя большие неприятности.
В самом деле, ровно через неделю, в середине августа, Франсуазе исполнился двадцать один год. Она стала самостоятельной. Но участь ее не стала лучше; она так же дрожала перед теткой и так же изнуряла себя работой в этом холодном от скупости доме, где все должно было блестеть само собою, без малейших расходов на мыло или на щетки: чистая вода и пара рук - этого считалось достаточно. Когда однажды, забывшись, она решила насыпать цыплятам зерна, ее череп чуть не разлетелся под ударом палки. Люди говорили, что, желая сберечь лошадей, Большуха впрягала в плуг своего племянника Илариона. Если это и было выдумкой, то все равно она обращалась с ним, как с животным, била его, заставляла работать до изнеможения, пока он не сваливался с ног, и при этом кормила его одними хлебными корками да объедками, годными разве что на корм свиньям, так что он всегда голодал «и жил в вечном страхе. Когда Франсуаза поняла, что в конце концов ее так же запрягут, как Илариона, она стала мечтать только о том, как бы поскорее вырваться из этого дома. Тогда-то у нее внезапно появилось желание выйти замуж.
Она просто искала выхода. Она предпочитала лучше умереть, чем помириться с Лизой, упорно следуя своему понятию о справедливости, которое укоренилось в ней еще с детства. Она считала, что права только она, и презирала себя за долготерпение. О Бюто она не говорила и во всем обвиняла сестру: если бы не Лиза, то можно было бы по-прежнему жить вместе. А теперь, поскольку все уже было порвано, и порвано окончательно, она жила единственной мыслью о том, как вернуть свое имущество, свою долю наследства. Эта забота не давала ей покоя с утра до вечера, и необходимость каких-то формальностей выводила ее из себя. Почему так? Ведь ясно же - это мое, а это твое, и можно решить дело в несколько минут! Что же это такое? Заговор, чтобы ее обворовать? Она начинала подозревать всех родных и приходила к заключению, что только мужчина, только муж сможет вывести ее из этого положения. Правда, у Жана не было земли, и он был старше ее на пятнадцать лет. Но ведь и никто другой не делал ей предложения. После истории в доме Бюто вряд ли кто-нибудь и отважился бы на такой риск. Бюто до того боялись, что никому в Рони не хотелось наживать себе врага в его лице. А потом с Жаном у нее один раз уже что-то было. Это, правда, пустяки, потому что на том и кончилось, но он был ласковым и таким честным. Пусть уж будет он, раз она не любит никого другого, а за кого-нибудь она все равно должна выйти. Только бы он защитил ее, и только бы поиздеваться над Бюто. У нее тоже будет свой муж.
Жан по-прежнему чувствовал к ней большую нежность. Его желание обладать ею в результате долгих ожиданий как-то утихло. Но он встречал ее так же ласково и считал себя ее мужем: ведь они дали друг другу слово. Он терпеливо ждал ее совершеннолетия, не перечил этому ее желанию, а, напротив, удерживал от того, чтобы осложнять дело, пока она живет у сестры. Теперь у нее более чем достаточно оснований привлечь всех честных людей на свою сторону. Поэтому, осуждая Франсуазу за то, что она ушла от Бюто со скандалом, он, тем не менее, уверял, что правда на ее стороне. А обо всем остальном он готов был говорить с ней, как только она захочет.
О свадьбе условились, встретившись как-то вечером за хлевом у Большухи, около полусгнившей изгороди, выходившей в тупик. Они стояли, прислонясь к ней, Франсуаза - во дворе, а он - снаружи. Под ногами у них ручейком стекала навозная жижа.
- Так вот, Капрал, - сказала она первая, глядя ему прямо в глаза, - если ты еще не раздумал, я теперь согласна.
Он тоже пристально посмотрел на нее и не спеша ответил:
- Я не заводил больше об этом речь, чтобы не сказали, что я зарюсь на твое добро… Но ты права, теперь самое время.
Наступило молчание. Он положил свою руку на руку девушки и продолжал:
- И ты, пожалуйста, не думай о Жаклине, мало ли что говорят… Вот уж три года, как я к ней даже не притрагивался.
- И я тоже тебя прошу, чтобы ты не думал о Бюто… Эта свинья везде трубит, что я ему принадлежала. Ты, может быть, веришь?
- Этому все верят, - пробормотал он уклончиво. Но она продолжала смотреть на него, и он сказал:
- Да, я этому верил… Оно и понятно. Я ведь знаю этого подлеца. Тебе не оставалось ничего другого…
- Да, да, он пытался, он меня всю изломал, но если я тебе поклянусь, что до конца этого никогда не было, ты поверишь?
- Я тебе верю. Чтобы выразить свою радость, он взял ее руку в свою и пожимал ее, продолжая опираться локтем на изгородь.
Заметив, что жижа из хлева течет ему под ноги, он шире расставил их.
- Ты ведь оставалась у него по доброй воле, и, кто знает, тебе могло доставлять удовольствие, что он тебя тискает…
Ей стало неприятно. Ее прямые, открытые глаза опустились.
- К тому же ты и мне ничего не позволяла, помнишь? Ну, а насчет ребенка, которого я тебе так и не сделал, и бесился из-за этого, то оно, пожалуй, и лучше, что его еще надо сделать. Это, знаешь, чище.
Он остановился, заметив, что она стоит в навозной луже
- Смотри, ты замочилась.
Она тоже расставила ноги и сказала:
- Значит, уговорились?
- Да, уговорились, назначай любой день.
Они даже не поцеловались, по-приятельски через изгородь пожали друг другу руки, и каждый пошел восвояси.
Когда вечером Франсуаза объявила о своем желании выйти за Жана, объяснив, что ей нужен муж, чтобы он помог ей получить ее долю имущества, Большуха сперва ничего не ответила. Она застыла с широко раскрытыми глазами, прикидывая, какие убытки, выгоды и удовольствия можно извлечь из этой затеи. Только на следующий день она сказала, что одобряет такое решение. Лежа на соломенном тюфяке, она всю ночь напролет обмозговывала это дело. Она вообще плохо спала и, не смыкая глаз до самого рассвета, придумывала, какие бы пакости устроить своей родне. Брак Франсуазы в ее представлении чреват был такими огромными последствиями для всей семьи, что она загорелась им поистине с юношеским воодушевлением. Она заранее предугадывала малейшие осложнения, которые могут возникнуть, усугубляла их, делала безвыходными. Она заявила племяннице, что из расположения к ней все берет на себя. В подтверждение своих слов она грозно стукнула клюкой об пол: раз от девки все отступились, она будет ей вместо матери.
Первым делом Большуха вызвала своего брата Фуана, чтобы договориться об опекунской стороне дела. Но старик не мог ей толком ничего объяснить. Опекуном его назначили не по его воле. Все сделал г-н Байаш, к нему и надо обращаться. Заметив, что Большуха хочет повернуть дело против Бюто, он совсем растерялся. Старость и сознание своей слабости сделали его трусливым, нерешительным, ставили в зависимость от других. И зачем ему ссориться с Бюто? Он и так уже два раза подумывал о возвращении к ним после пережитых им ужасных ночей, когда его кидало в дрожь при виде того, как Иисус Христос и Пигалица рыщут по комнате, обыскивая все, вплоть до его матраса, чтобы выкрасть у него бумаги. Если только он не сбежит из Замка, то его там когда-нибудь несомненно прикончат. Ничего не добившись от Фуана, Большуха отправила перепуганного старика обратно, крикнув ему вслед, что, если девочку обделят, в ответе будет он. Делом также был привлечен в качестве члена семейного совета, но и его Большуха до того напугала, что он вернулся домой совершенно разбитым. После этого Фанни немедленно прибежала сказать старухе, что они скорее готовы пожертвовать собственным карманом, чем впутываться в судебные дрязги. История заваривалась и становилась интересной.
Вопрос был в том, возбуждать ли сперва дело о разделе имущества или же начать со свадьбы. Большуха размышляла над этим две ночи и решила, что начать надо со свадьбы: у Бюто будет куда больше неприятностей, когда Франсуаза, став женой Жана, потребует свою долю при поддержке мужа. Тогда она энергично принялась за дело, хлопотала и бегала, как девчонка, выправила документы своей племяннице, забрала документы Жана, обстряпала все в мэрии и в церкви, дошла в своем рвении до того, что одолжила им денег, взяв с них расписку, по которой они должны были вернуть ей вдвойне. О чем она сокрушалась, так это о необходимости угощать вином. Но у нее был припасен кислый, как уксус, напиток, до того отвратительный на вкус, что обычно гости проявляли в питье крайнюю сдержанность. Она решила, что ввиду семейных неурядиц званого обеда устраивать незачем: церковный обряд, а потом стаканчик кислятины - чокнулись за здоровье молодых, и довольно. Супруги Шарль, извинившись, отклонили приглашение, ссылаясь на неприятности, доставляемые им их зятем. Фуан от страха слег в постель, сказавшись больным. Из родных присутствовал только Делом, согласившийся быть в числе свидетелей Франсуазы, чтобы подчеркнуть свое уважение к Жану, которого он считал славным малым. Со стороны Жана тоже не было никого, кроме свидетелей: его хозяин Урдекен и один из работников фермы. Ронь насторожилась: за этой ловко обстряпанной свадьбой, сулившей большие сражения, следили с каждого порога. В мэрии, пыжась от важности в присутствии бывшего мэра, Макрон старался быть возможно придирчивее в отношении всяких формальностей. В церкви произошел неприятный случай: аббат Мадлин, читая мессу, упал в обморок. Среди равнин босского края он чувствовал себя плохо, тосковал по родным горам и был расстроен религиозным равнодушием своих новых прихожан. Сплетни и ссоры женщин настолько угнетали его, что он уже не решался даже грозить адскими мучениями. Кумушки почуяли его слабость и злоупотребляли этим до того, что вмешивались в церковные дела. Однако и Селина, и Флора, и все-остальные проявили большое участие в аббате, когда он упал, уткнувшись носом в алтарь. Они заявили, что эта примета предвещает близкую смерть супругов.
Было решено, что Франсуаза останется жить у Большухи до тех пор, пока не произведут раздела имущества. Эта упрямая девчонка твердо решила не отступать от своего намерения завладеть домом. Стоило ли после этого на каких-нибудь две недели нанимать квартиру? Жан, собиравшийся пока остаться работником на ферме, приходил к ней каждый вечер. Брачная ночь их прошла как-то глупо и безрадостно, хотя они и не раскаивались в том, что наконец соединились. Когда он взял ее, она так сильно разрыдалась, что с ней чуть не сделался обморок, между тем Жан не причинил ей никакой боли, а, напротив, обращался с ней очень ласково. Хуже всего было то, что, рыдая, она объяснила, что не чувствует к нему никакой неприязни, и плачет, сама не зная почему. Такие веши не могут, конечно, не расхолодить мужчину. И несмотря на то, что потом Жан брал ее снова и держал ее в своих объятиях, они не испытывали никакого удовольствия, во всяком случае даже меньше, чем первый раз, в стогу. Эти вещи, как он ей объяснил, теряют всю свою прелесть, если их не сделать сразу как следует. Однако, несмотря на эту неприятность, вызвавшую в обоих какое-то тяжелое чувство, они не поссорились и весь остаток ночи провели без сна, обсуждая, как пойдет их жизнь, когда они получат дом и землю.
На следующий день Франсуаза потребовала раздела. Но Большуха теперь уж не так торопилась: во-первых, ей хотелось продлить удовольствие, выпуская из своих родственников кровь мелкими булавочными уколами; а во-вторых, она сумела извлечь такую выгоду из пребывания племянницы и ее мужа, который за пользование комнатой отрабатывал у нее каждый вечер два часа, что она вовсе не была заинтересована, чтобы они съехали от нее и поселились в собственном доме. Тем не менее старухе пришлось сходить к Бюто и выяснить, что они думают о разделе. Сама сна от имени Франсуазы требовала дом, половину пахотной земли и половину луга; соответствующая половина виноградника площадью в один арпан должна была остаться у Бюто взамен дома, так как стоимость их была приблизительно одна и та же. Такой раздел в общем был справедливым и разумным, а разрешение спора по душам позволило бы не впутывать правосудие, у которого всегда слишком много прилипает к рукам. При виде Большухи Бюто всего перевернуло, но он сдержался, потому что рассчитывал на теткино наследство и не мог не оказывать ей должного почтения. Вступать в препирательства он, однако, не захотел и выскочил из комнаты, боясь, что не совладает с собой и, забывшись, даст волю рукам, Лиза осталась одна. Покраснев до ушей, она бормотала в ярости:
- Дом! Эта дрянь требует дом! Мерзавка обвенчалась, даже слова не сказав об этом сестре… Так вот, тетушка, скажите ей, что дом она получит, только после того, как я подохну.
Большуха оставалась невозмутимой.
- Ладно, ладно, дочка, зачем кровь себе портить?.. Ты тоже хочешь дом - это твое право. Там разберут.
Так она ходила от сестры к сестре целых три дня, передавая каждой те глупости, которые другая о ней говорила. Она довела их этим до такого состояния, что обе готовы были слечь в постель. Она без устали тыкала им в глаза свою любовь к ним. Ведь только любовь и заставила ее взяться за это собачье ремесло! Какой же благодарности заслуживает она от своих племянниц! Наконец договорились о том, что землю разделят, а дом, движимое имущество и скот, раз уж ни к какому соглашению прийти не удавалось, будет продан с публичных торгов. Обе сестры клялись, что выкупят дом за какую угодно цену, хотя бы пришлось для этого снять с себя последнюю рубашку.
И вот явился Гробуа, чтобы обмерить земельные участки и разделить их на две доли. Дележу подлежали: один гектар луга, один гектар виноградника и два гектара пашни. С этой пашней, расположенной в урочище Корнай, Бюто со времени своей женитьбы упорно не хотел расставаться, так как она соприкасалась с полем, доставшимся ему в наследство от отца, и составляла с ним цельный участок в три с лишним гектара, какого не было ни у одного роньского крестьянина. В какое же неистовство он пришел, увидев, что Гробуа уже установил свой угломер и начал втыкать колышки! Большуха стояла тут же, наблюдая за обмером, а Жан предпочел не появляться, во избежание драки. Сразу же начались препирательства. Бюто хотел провести границу параллельно течению Эгры, так, чтобы его собственное поле примыкало к той части пашни, которая доставалась ему; тетка же настаивала, чтобы линию провели перпендикулярно, и делала это исключительно из желания пойти ему наперекор. Она довела его до белого каления. Он сжимал кулаки, задыхаясь от ярости.
- Так ведь тогда, черт возьми, если я вытяну первый номер, я буду разрезан пополам! Лизино поле окажется у меня в одной стороне, а мое - в другой.
- Ну так что ж, милый мой! Сам ведь будешь тянуть!
Бюто злобствовал уже целый месяц. Во-первых, от него ускользала девка; он изнывал, вынужденный подавлять свою похоть, с тех пор, как он уже не мог запускать ей руку под юбку с упрямой надеждой, что в один прекрасный день она будет принадлежать ему целиком. Когда же брак совершился, мысль, что другой лежит с ней в постели, обладая ею сколько ему угодно, окончательно разожгла его кровь. А теперь он лишался и земли, владеть которой будет другой. Ему как бы отрезали собственную руку. Девку-то еще можно найти, но земля - земля, которую он считал своей, которую он поклялся никогда не отдавать! В глазах у него стояли красные круги, он придумывал различные способы избежать этого, смутно помышлял о насилии, об убийстве, не решаясь на него только из страха перед жандармами.
Наконец было назначено свидание у г-на Байашч. Бюто и Лиза в первый раз столкнулись лицом к лицу с Франсуазой и Жаном. Большуха пошла вместе с Франсуазой якобы для того, чтобы дело не кончилось плохо. Все пятеро молчаливо и важно вошли в кабинет. Супруги Бюто сели справа, Жан встал слева позади Франсуазы, как бы желая показать, что его это дело не касается и что он пришел только затем, чтобы поддержать жену. Тетка, худая и высокая, уселась посередине и с удовлетворением поворачивала свои круглые глаза и птичий нос то к одним, то к другим. Сестры как будто не были знакомы друг с другом: они не обменялись ни словом, ни взглядом, сохраняя на лицах суровое выражение. Только мужчины бросили друг на друга быстрый взгляд, пронзительный, как удар ножом.
- Друзья мои, - сказал г-н Байаш, оставаясь спокойным, несмотря на угрожающую обстановку, - прежде всего мы закончим раздел земли, по поводу которого у вас нег разногласий.
На этот раз он потребовал подписей заранее. Акт был уже готов, и в нем следовало лишь проставить после каждого имени номер жребия. Все подписались до жеребьевки, чтобы потом не было никаких недоразумений. Жеребьевку произвели немедленно.
Франсуаза вытащила номер второй, так что Лизе достался первый. Бюто почернел от прилива крови. Вечное невезение! Его поле будет разрезано пополам! Эта паршивка со своим жеребцом влезут между его участками!
- Канальи! Ну и канальи! - ругался он сквозь зубы. - Разрази меня черти, а это свинство!
Нотариус попросил его в помещении не выражаться.
- Дело в том, что это режет нас на две части, - заметила Лиза, не поворачиваясь к сестре. - Может быть, они согласятся на обмен? Нас бы это устроило, и другим не в ущерб.
- Нет, - сухо отрезала Франсуаза.
Большуха одобрительно кивнула головой: изменять жребий - это не к добру. Столь коварное решение судьбы ее веселило. Жан продолжал стоять неподвижно позади жены с каменным выражением лица, полный решимости не вмешиваться.
- Итак, - продолжал нотариус, - шутки в сторону! Надо кончать это дело.
Обе сестры согласились доверить ему продажу дома с аукциона вместе со скотом, мебелью и прочим инвентарем. О продаже, которая назначалась на второе воскресенье месяца в его конторе, должно было быть вывешено объявление, причем в условиях указывалось, что приобревший собственность может вступить во владение ею в тот же день. После продажи нотариус должен будет урегулировать различные счета между сонаследницами. Все это было принято без споров.
В этот момент писец ввел Фуана, которого ждали как опекуна Франсуазы Вдребезги пьяного Иисуса Христа в контору не впустили. Хотя Франсуаза уже целый месяц была совершеннолетней, Фуан еще не сдал отчета по опеке, что усложняло дело. Теперь надо было разделаться с этим, чтобы освободить старика от дальнейшей ответственности. Фуан смотрел то на одних, то на других, вытаращив свои маленькие глазки. Он дрожал от страха, боясь, как бы его не втянули в историю, за которую ему придется отвечать на суде.
Нотариус прочел счета. Все настороженно слушали, пугаясь непонятных мест, каждый боялся пропустить слово, за которым могло скрываться его несчастье.
- У кого есть претензии? - спросил г-н Байаш, кончив чтение.
Все смотрели растерянно. Какие претензии? Может быть, они что-нибудь забыли?
- Прошу прощения, - внезапно заявила Большуха. - Счет Франсуазы тут не весь. Да, не весь! А братец мой нарочно закрывает глаза на то, что ее обворовывают!
Фуан залепетал:
- Как? Как?.. Я у нее не взял ни гроша… Как перед богом…
- Я говорю, что Франсуаза после выхода сестры замуж, вот уж скоро пять лет, оставалась в доме работницей, за что ей причитается жалованье.
Бюто от неожиданности подскочил на стуле. У Лизы перехватило дыхание.
- Что? Жалованье?.. Родной сестре?.. Ну, уж это было бы слишком мерзко!
Г-н Байаш прервал ее и сообщил, что младшая сестра безусловно имеет право на жалованье и, если хочет, может им воспользоваться.
- Да, я хочу! Я хочу получить все, что мне причитается, - заявила Франсуаза.
- А как же тогда с харчами? - закричал Бюто вне себя. - Разве мало на нее ушло хлеба, мяса? Вы пощупайте ее, какая она гладкая, - что же она, по-вашему, стены лизала, лентяйка?
- А белье? А платья? - бушевала Лиза. - А стирка? Рубашку ей на два дня хватало, не больше, до того она потела!
Франсуаза ответила обиженно:
- Если потела, значит, здорово работала.
- Ну, пот, он сохнет, он не пачкает, - добавила Большуха.
Г-н Байаш снова вмешался, разъясняя, что все это надо подсчитать: жалованье - с одной стороны, а содержание и харчи - с другой. Он взял перо и попробовал установить, по их указаниям, точные цифры. Но сделать это было нелегко. Франсуаза, поддерживаемая Большухой, предъявляла большие претензии, расценивая свой труд очень высоко. Она перечисляла все, что ей приходилось делать. Она заявила, что работала в доме по хозяйству, ходила за коровами, мыла посуду, была занята на полевых работах, в которых зять заставлял ее участвовать наравне с мужчинами. Доведенные до отчаяния супруги Бюто, со своей стороны, старались увеличить цифру расходов, считали каждый обед, врали на счет одежды и даже требовали возмещения стоимости праздничных подарков. Однако, несмотря на все мелочные подсчеты, оказалось, что они должны сто восемьдесят шесть франков. Руки у них дрожали, глаза горели, и они старались припомнить еще что-нибудь, что бы можно было вычесть. Цифра была уже почти принята, когда Бюто воскликнул:
- Одну минутку! А доктор, когда у нее остановилась кровь? Он приезжал два раза. Это выходит шесть франков.
Большуха не хотела, чтобы дело закончилось победой со стороны Бюто. Она насела на Фуана, требуя, чтобы он вспомнил, сколько раз за время его пребывания в доме девушка нанималась на ферму по тридцать су за день. Пять или шесть? Франсуаза кричала - шесть, Лиза - пять. Они бросали друг в друга словами с такой силой, как будто это были камни. А растерявшийся старик поддерживал то одну, то другую и хлопал себя обеими руками по лбу. Франсуаза одержала верх, и общая сумма достигла ста восьмидесяти девяти франков.
- Ну, а теперь уже все? - спросил нотариус.
Бюто в изнеможении откинулся на стул, раздавленный этим все возрастающим счетом. Он перестал сопротивляться, считая, что дошел до предела несчастий, и только жалобно хныкал:
- Ну что ж, снимайте последнюю рубашку!
Но Большуха приберегла последний страшный удар. Это было нечто внушительное и вместе с тем очень простое, о чем все как-то забыли.
- Послушайте, а пятьсот франков за отчуждение придорожной полосы?
Бюто вскочил, выпучив глаза и раскрыв рот. Спорить, возражать было невозможно: он получил деньги к теперь должен был вернуть половину. С минуту он пытался что-то сообразить и, не найдя никакого выхода, теряя рассудок, кинулся вдруг на Жана:
- Скотина, это ты нас поссорил! Если бы не ты, все жили бы вместе, ладно и мирно!
Жан, до сих пор благоразумно молчавший, вынужден был перейти к обороне.
- Не тронь, а то съезжу!
Франсуаза и Лиза вскочили с места и встали каждая перед своим мужем. Медленно закипавшая ненависть сверкала в их глазах, и они уже приготовились вцепиться друг в друга ногтями. Побоище, предотвратить которое, по-видимому, не собирались ни Большуха, ни Фуан, вот-вот готово было разразиться. Еще мгновение - и в воздух полетели бы чепцы и клочья волос. Но тут нотариус вышел из состояния своей обычной профессиональной невозмутимости.
- Черт вас дери, да подождите же, пока выйдете на улицу! Сущее безобразие! Неужели нельзя договориться без драки?
Все утихомирились, содрогаясь от злости, а он продолжал:
- Так вы согласны? Тогда я составлю отчет об опеке, он будет подписан, затем мы проведем продажу дома, и все будет кончено… Ступайте и не вздумайте дурить, а то эти глупости могут дорого обойтись!
Последние слова нотариуса внесли наконец успокоение. Но когда они вышли, Иисус Христос, поджидавший отца, облаял всех родственников. Он кричал, что бессовестно впутывать несчастного старика в свои грязные истории и делать это ради того, конечно, чтобы его обобрать. Разнежившись под воздействием винных паров, он увез отца обратно, так же как и привез его сюда, на занятой у соседа повозке, застланной соломой. Бюто и Лиза направились в одну сторону, а Большуха с Франсуазой и Жаном - в другую - в трактир «Добрый хлебопашец», где старуха заставила угостить себя черным кофе. Она сияла.
- Ох, уж и посмеялась я сегодня! - сказала она, пряча в карман остатки сахара.
В этот день ей пришла в голову еще одна мысль. Вернувшись в Ронь, она отправилась к дяде Сосиссу, который когда-то, как говорили, был одним из ее любовников. Так как супруги Бюто поклялись, что не уступят дома Франсуазе, хотя бы для этого пришлось продать свою собственную шкуру, она решила, что если старик также будет набавлять цену, то те, может быть, ничего не подозревая, уступят ему. Дело в том, что дядюшка Сосисс был их соседом, и желание увеличить свою усадьбу могло показаться с его стороны вполне естественным. Дядя Сосисс сразу согласился на эту комбинацию, выговорив себе подарок. Когда наступило второе воскресенье, аукцион был разыгран так, как она ожидала. Очутившись снова в конторе нотариуса Байаша, супруги Бюто сидели по одну сторону, а Франсуаза и Жан вместе с Большухой - по другую. Кроме них были и еще посетители: несколько крестьян, пришедших с нетвердым намерением купить дом, если он пойдет за бесценок. После четырех-пяти надбавок, отрывисто брошенных Лизой и Франсуазой, дом дошел до трех с половиной тысяч. Это и была его настоящая цена. На трех тысячах восьмистах Франсуаза остановилась. Тогда выступил дядя Сосисс, накинув до четырех тысяч, затем до четырех с половиной. Супруги Бюто растерянно переглянулись. Идти дальше было невозможно: одна мысль о такой сумме бросала их в холод. Однако Лиза не выдержала и набавила до пяти тысяч. Но она оказалась побитой, потому что старик сразу довел цену до пяти тысяч двухсот франков. Торг закончился, и дом был присужден ему за эту сумму. Супруги Бюто посмеивались: получить такую деньгу было недурно, тем более, что и Франсуаза со своим лоботрясом также оказалась побеждена.
Однако, когда Лиза, вернувшись в Ронь, вошла в это старое жилище, в котором она родилась, в котором провела всю свою жизнь, она разрыдалась. Бюто тоже слезы душили горло, и он, чтобы утешиться, накинулся на жену, клянясь, что сам он отдал бы за дом все до последнего. Не то что эти бессердечные бабы! Вот если дело идет о распутстве, то тогда им что кошелек раскрыть, что ляжки! Он лгал: ведь он-то и остановил жену. Кончилось тем, что они подрались. Милый, старый родовой дом Фуанов, построенный одним из предков около трехсот лет назад! Теперь он расшатался, потрескался и покосился набок под влиянием ветров, дувших на него с равнины. Его, бедного, залатали, подперли со всех сторон. Ведь подумать только: триста лет жили в нем Фуаны! В конце концов в семье его полюбили и почитали как настоящую реликвию и при разделе наследства ценили всегда очень высоко. Пощечиной Бюто свалил жену на пол, а когда она поднялась, едва не сломал ей пинком ногу.
На следующий день к вечеру гром разразился снова. Утром дядя Сосисс сделал официальное заявление мэру о своей покупке, а в полдень вся Ронь уже знала, что от имени Франсуазы и с согласия Жана он купил дом, и не только дом, но и весь инвентарь, а также Гедеона и Колишь. Бюто выли в голос от горя и отчаяния. Муж и жена катались по полу, рыдали и вопили с досады, что над ними одержали верх, что эта паршивая девчонка сумела так ловко обвести их вокруг пальца. Но тяжелее всего было им слышать, что они сделались предметом насмешек всей деревни, оказавшись в роли доверчивых простаков. Черт возьми, так влипнуть, дать вытурить себя одним пинком из собственного дома! Так нет же, посмотрим еще!
Когда в тот же вечер Большуха явилась от имени Франсуазы, чтобы добром договориться с Бюто о дне, когда тот собирается выехать, он потерял всякую осторожность и выставил ее за порог, отвечая на все одним-единственным словом:
- Дерьмо!
Старуха ушла очень довольная, крикнув, что ему пришлют судебного пристава. В самом деле, на следующий же день в Рони появился Виме. На его бледном лице была написана тревога, и он имел еще более жалкий вид, чем обычно. Изо всех соседних домов подсматривали деревенские кумушки. Он осторожно постучал. Ему не ответили. Пришлось постучать сильнее. Он даже решился подать голос, объясняя, что принес повестку о выселении. Тогда открылось чердачное окно, и оттуда послышалось все то же единственное слово:
- Дерьмо!
И на Виме был вылит горшок с нечистотами. Весь мокрый, он должен был повернуть обратно, унося с собой повестку. Вспоминая об этом, Ронь до сих пор еще держится за бока.
Однако Большуха тотчас же отправилась вместе с Жаном в Шатоден к поверенному, который сказал им, что для выселения потребуется не меньше пяти дней: нужно подать заявление, получить распоряжение председателя суда, оформить это распоряжение и, наконец, произвести выселение, для которого, может быть, понадобится помощь жандармов. Большухе все-таки удалось выторговать один день, и, вернувшись в Ронь, - дело было во вторник, - она сообщала всем и каждому, что в субботу вечером Бюто будут выброшены на улицу сабельными ударами. С ними поступят как с грабителями, если они не уйдут до этого по доброй воле.
Когда эту новость сообщили Бюто, он угрожающе потряс кулаком и крикнул во всеуслышание, что не выйдет из дома живым и что солдатам придется разрушить стены, чтобы извлечь его оттуда. Соседи не знали, притворяется он помешанным или же действительно спятил с ума, но ярость его уже не знала границ. Он носился по дорогам, стоя на передке телеги и пуская лошадь вскачь, не отвечая никому, не предупреждая прохожих. Его видели даже ночью. Он выскакивал то с одной стороны, то с другой, появлялся неизвестно откуда, подобно дьяволу. Одного крестьянина, который случайно приблизился к нему, он изо всех сил огрел кнутом. Он сеял вокруг себя ужас, и вся деревня была в постоянной тревоге. Как-то утром заметили, что он забаррикадировался у себя в доме; через закрытые двери доносились страшные крики - можно было различить голоса Лизы и обоих детей. Соседи были встревожены, советовались, как быть, и наконец один старый крестьянин решился приставить к окошку лестницу и взобраться посмотреть, что происходит, но окно отворилось, и Бюто опрокинул лестницу вместе со стариком. Тот едва не переломал себе ноги. Как так? Разве в своем доме он не волен делать, что ему вздумается? Он потрясал кулаками и грозил со всех спустить шкуру, если они еще посмеют его потревожить. Хуже всего было то, что в окошке показалась и Лиза с детьми и тоже на все корки честила соседей за то, что они суют нос не в свое дело. Пришлось отступиться. Но при каждом вопле в доме Бюто возбуждение возрастало. Люди приходили и, стоя на улице, с содроганием слушали доносившуюся до них брань. Те, которые похитрее, утверждали, что у Бюто что-нибудь есть на уме, другие уверяли, что он свихнулся и дело может кончиться плохо. Никто точно ничего не знал.
В пятницу, накануне того дня, когда ожидалось выселение, одна сцена особенно взволновала всех. Бюто, встретив около церкви отца, заревел, как теленок, и, обливаясь слезами, бросился перед ним на колени, прося у старика прощения за свои прежние проступки. Может быть, за эти грехи он теперь и расплачивается. Он умолял Фуана вернуться к ним, так как только это может возвратить им благополучие. Фуан раздраженный вздором, который тот нес, и удивленный его притворным раскаянием, обещал, что когда-нибудь сделает это, но только после того, как все семейные дрязги будут улажены.
Наконец наступила суббота. Возбуждение Бюто продолжало расти, с утра до вечера он без всякой надобности то запрягал, то выпрягал лошадь. Люди бежали прочь от его бешеной скачки, ужасавшей своей бессмысленностью. В субботу, в восемь часов, он снова запряг телегу, но не выехал, а стал в воротах, окликая проходивших мимо соседей. Он смеялся, плакал, кричал о своем несчастье, сквернословил. Потеха, ей-богу: какая-то потаскушка, которую он драл целых пять лет, сумела его же обгадить! Да, да, шлюха! И жена - шлюха. Обе они подлые потаскухи. Они и дрались-то из-за того, кому лечь с ним первой! В порыве мщения он повторял эту ложь с самыми гнусными подробностями. Лиза тоже вышла из дома, и началась дикая драка. Бюто отдубасил ее на глазах у всех, и она ушла, довольная и успокоенная тем, что и ей удалось хорошенько ему всыпать. А он в ожидании прихода жандармов зубоскалил и издевался над ними: что их изнасиловали, что ли, по дороге, этих жандармов? Пожалуй, нечего их больше и ждать… И он торжествовал.
Только в четыре часа появился Виме в сопровождении двух жандармов. Бюто побледнел и быстро запер ворота. Может быть, он до последней минуты не думал, что дело дойдет до этого. В доме воцарилась мертвая тишина. Находясь под защитой штыков, Виме на этот раз держался нагло. Он два раза ударил кулаком в ворота. Никто не ответил. Пришлось вмешаться жандармам, которые стали вышибать ветхую калитку ружейными прикладами. Сзади стоял целый хвост - мужчины, женщины, дети. Вся Ронь ожидала обещанной осады. Вдруг ворота раскрылись, и все увидели Бюто. Он, стоя на передке телеги, хлестал лошадь, направляя ее галопом прямо на толпу, и кричал посреди общего смятения:
- Еду топиться! Еду топиться!
Он вопил, что все пропало, что ему остается только броситься в Эгру вместе с лошадью, с телегой, со всем.
- Берегись! Еду топиться!
Любопытные разбежались кто куда в страхе перед взмахами бича и бешеным карьером лошади. Но так как Бюто пустил ее вниз, под гору, рискуя переломать колеса у телеги, мужчины побежали, чтобы его остановить. Этот болван, чего доброго, и впрямь способен нырнуть, а потом с ним хлопот не оберешься! Его нагнали. Пришлось вскочить на лошадь, забраться в телегу и вступить с ним в борьбу. Когда его привели обратно, он молчал, стиснув зубы, и напряженно ждал развязки, бросив в лицо судьбе одну лишь немую, бессильную злобу.
В это время явилась Большуха в сопровождении Франсуазы и Жана, которые должны были вступить во владение домом. Бюто и на них смотрел таким же отсутствующим взглядом, каким следил за завершением своего несчастья. Но теперь настала очередь Лизы: она кричала, отбивалась, как сумасшедшая. Жандармы стояли тут же, повторяя, что она должна собирать пожитки и убираться. Приходилось уступать, раз муж ее до того труслив, что не может ее защитить, не может задать им хорошего перцу… Упершись руками в бока, она обрушилась на него:
- Сукин сын! Ты позволяешь выбросить нас на улицу! Сердца у тебя нет, а то бы всыпал этим свиньям как следует!.. Трус ты, трус, баба!
Она кричала ему прямо в лицо, доведенная до отчаяния его полнейшей безучастностью. Он не выдержал и оттолкнул ее с такой силой, что она заревела от боли. А он по-прежнему молчал и смотрел на все теми же мутными глазами.
- Ну, тетка, валяй, поторапливайся! - сказал торжествующий Виме. - Мы ведь не уйдем, пока не передадим ключей новым владельцам.
Лиза с остервенением начала укладываться. Уже в течение целых трех дней она и Бюто перетаскивали громоздкие вещи, орудия и утварь к соседке Фрима. Тут все поняли, что они всерьез ожидали выселения, так как уговорились со старухой, что до тех пор, пока они устроятся, она сдаст им свою комнату, а сама переберется в комнату мужа, разбитого параличом. Так как мебель и скот были проданы вместе с домом, оставалось перенести только белье, матрасы и прочую мелочь. Все это вышвыривалось прямо через окно на двор. Дети ревели, думая, что наступило светопреставление. Лаура цеплялась за юбку матери, а Жюль растянулся на земле посреди вещей. Поскольку от Бюто никакой помощи не было, жандармы, люди доброго сердца, начали грузить узлы на телегу.
Но дело обернулось совсем круто, когда Лиза заметила Франсуазу и Жана, стоявших в ожидании позади Большухи. Она обрушила на сестру целый поток ненависти, скопившейся у нее в сердце.
- Стерва, пришла смотреть вместе со своим стервецом… Смотришь на наше несчастье, все равно что кровь нашу пьешь… Воровка, воровка, воровка!
Это слово душило ее, она бросала его сестре каждый раз, как выносила во двор очередной узел. Франсуаза не отвечала. Бледная, с горящими глазами, она стояла, плотно сжав губы, и внимательно следила за тем, чтобы не унесли чего-нибудь лишнего. И тут вдруг она увидала табурет, внесенный в список проданных вещей.
- Это мое, - сказала она резко.
- Твое? Так полезай за ним! - ответила Лиза, и табурет полетел в лужу.
Дом был очищен. Бюто взял лошадь под уздцы. Лиза подхватила свое последнее имущество - детей - Жюля на правую руку, Лауру на левую - и пошла прочь из этого старого жилища. Проходя мимо Франсуазы, она плюнула ей в лицо:
- Держи! Это тебе!
Франсуаза ответила ей тем же:
- А это тебе!
Выразив в этом прощальном привете все свое отвращение друг к другу, сестры неторопливо вытерлись и разошлись навсегда. Больше их уже ничто не связывало, кроме взаимной, ненависти, клокотавшей в их родственной крови.
Бюто, решившись наконец раскрыть рот, проревел одну только фразу, сопровождая ее угрожающим жестом:
- До скорого свидания, мы еще вернемся!
Большуха пошла за ними, желая досмотреть все до конца. Впрочем, она решила, что теперь, когда Бютэ окончательно раздавлены, ей следует обратиться против тех, чье счастье, по ее мнению, - слишком велико и кто. так быстро о ней забывает. Люди еще долго не расходились, они стояли группами и разговаривали вполголоса. Франсуаза и Жан вошли в пустой дом.
Бюто между тем добрались к Фриме. Раскладывая свои пожитки, они с удивлением заметили вошедшего Фуана. Старик растерянно оглядывался назад, как будто его кто-то преследовал. Задыхаясь, он спросил:
- У вас найдется для меня местечко? Я пришел ночевать.
Он спасался из Замка бегством. Просыпаясь по ночам, он теперь каждый раз видел, как тощая Пигалица в одной рубашке босиком бродит по комнате, разыскивая его бумаги, которые он в последнее время стал прятать снаружи, засовывая в щель между камнями. На эти розыски ее отправлял Иисус Христос. Легкая, гибкая, как змея, она шарила по углам, ужом проскальзывала повсюду - между стульями, под кровать. Этим поискам она отдавалась с увлечением, убежденная в том, что днем старик держит бумаги при себе, в отчаянии от того, что не может обнаружить места, куда он прячет их ночью. В кровати у него ничего не было, в этом она не сомневалась, так как ее худая рука, прикосновение которой дед едва ощущал сквозь сон, перещупала все и побывала повсюду. В этот день, после завтрака, старику сделалось плохо, и он упал около стола. Придя в себя, но еще не будучи в состоянии открыть глаза, он почувствовал, что по-прежнему лежит на полу и что Иисус Христос и Пигалица его раздевают. Они и не думали помочь ему. Их занимала одна забота - воспользоваться случаем и обыскать старика. Пигалица делала это с особым остервенением. Не стесняясь, она стаскивала с него куртку, штаны и, добравшись до голого тела, стала заглядывать, не засунул ли он свои сокровища в какое-нибудь отверстие. Она переворачивала его, раздвигала ему ноги и руки, шарила в нем, как в старом кармане. Ничего! Но куда же он все-таки спрятал бумаги? Надо бы распотрошить его и посмотреть внутри! Фуан боялся, что, если он пошевельнется, его убьют. Страх этот овладел им до такой степени, что он продолжал симулировать обморок и лежал, не раскрывая глаз и не двигаясь. Но как только его оставили в покое, он убежал с твердым намерением никогда больше не ночевать в Замке.
- Так у вас найдется для меня местечко? - спросил он еще раз.
Казалось, что неожиданное возвращение отца несколько развеселило Бюто. Ведь это возвращались деньги.
- Да, конечно, найдется, старина! Потеснимся! Авось, вы нам принесете счастье… Эх, черт возьми, если бы дело шло только о добром сердце, я был бы богачом!
Франсуаза медленно вошла вместе с Жаном в пустой дом. Наступали сумерки. Последние печальные лучи солнца едва освещали безмолвные комнаты. Строение было очень старым. Под этой крышей в течение трех веков укрывались труд и нужда многих поколений. Внутри было что-то торжественное, как в полумраке старинных сельских церквей. Все двери были раскрыты настежь; казалось, под этими сводами прошел ураган. На полу лежали опрокинутые стулья - свидетели разгрома и бегства. Дом казался мертвым.
Франсуаза медленно обошла комнаты, заглянула повсюду. Неясные чувства, смутные воспоминания бродили в ее голове. Вот здесь она играла ребенком. Здесь, в кухне, у стола, умер ее отец. Остановившись перед кроватью, с которой был снят матрас, она вспомнила о Лизе и Бюто: когда по вечерам они рьяно принимались за дело, к ней наверх доносилось их тяжелое дыхание. Будут ли они мучить ее и теперь? Она все еще чувствовала присутствие Бюто. Вот здесь он схватил ее однажды вечером, и она его укусила. И вон там, и там еще… Каждый уголок будил в ней воспоминания, приводившие ее в трепет.
Обернувшись, она удивилась присутствию Жана. Зачем он здесь, в их доме, этот чужой человек? Он, казалось, был смущен и держался, как в гостях, не решаясь ни к чему прикоснуться. Франсуазу угнетало чувство одиночества. Она была в отчаянии оттого, что одержанная победа ее уже не радовала. Ей казалось, что она вступит в дом с криком ликования и будет торжествовать за спиной уходящей сестры. И вот она в нем, в этом доме, и он не доставляет ей никакого удовольствия, на сердце у нее какая-то тяжесть. Может быть, виноваты эти печальные сумерки? В конце концов они с мужем очутились в полной темноте. Они бродили из комнаты в комнату, не решаясь даже зажечь свечу.
Внезапный шум заставил их вернуться в кухню, и они оживились, увидев Гедеона, который, по обыкновению, забрался в дом и рылся мордой в пустом буфете.

Предыдущая страница 22 Следующая страница


23 Эмиль Золя

Жан обнял Франсуазу, нежно поцеловал ее, как бы желая сказать, что они все-таки будут счастливы.

ЧАСТЬ ПЯТАЯ

I

Перед зимней пахотой весь босский край из конца в конец покрывался навозом. С утра до вечера по проселочным дорогам под бледным сентябрьским небом медленно тянулись телеги, доверху нагруженные старой, перепревшей соломой. От них подымался густой пар, словно они везли земле тепло. Поля горбились небольшими кучками: из хлевов и конюшен сюда хлынуло бурное море перегноя. Кое-где кучки навоза уже были разложены вдоль полос - черноватая грязь пятнала вдали землю. Грядущее весеннее цветение рождалось в этом брожении навозной жижи. Разложившееся вещество возвращалось в чрево матери-земли, смерть готовилась сотворить жизнь. И от края до края беспредельной равнины поднимался запах, мощный запах испражнений, питающих насущный людской хлеб.
Однажды после полудня Жан повез на свой корнайский участок полную телегу навоза. Месяц тому назад они с Франсуазой поселились в собственном доме, и их жизнь приняла деятельный и однообразный характер, свойственный деревне. Подъезжая к пашне, Жан увидел на соседнем участке Бюто; тот вилами разбрасывал навозные кучи, привезенные еще на прошлой неделе. Оба искоса посмотрели друг на друга. Они часто встречались и принуждены были работать бок о бок, потому что участки их находились рядом. Больше всего от этого страдал Бюто; доля, доставшаяся Франсуазе, вклинивалась посередине его поля, так что один кусок торчал слева, а другой - справа. Это причиняло ему много неудобств. Жан и Бюто никогда не заговаривали друг с другом. Вспыхни между ними ссора, они, вероятно, схватились бы не на жизнь, а на смерть.
Стоя по пояс в навозе, Жан принялся сбрасывать его вилами с телеги. В это время на дороге показался Урдекен, еще с полудня обходивший свои земли. Фермер сохранил добрую память о своем бывшем работнике. Остановившись, он заговорил с Жаном. Урдекен постарел, осунулся под гнетом хозяйственных и иных забот.
- Почему вы не попробовали фосфорнокислой соли? - обратился он к Жану.
И, не дожидаясь ответа, продолжал говорить, как бы желая отвлечься. Он говорил долго. Навоз, удобрение - в этом, вся суть обработки земли. Сам он перепробовал все, он только что пережил ту лихорадочную страсть к удобрениям, которая иногда охватывает фермеров. Опыт следовал у него за опытом: он применял травы, листья, виноградные выжимки, жмых, сурепицу, затем толченые кости, мелко нарубленное жареное мясо, высушенную, превращенную в порошок кровь. Он сожалел, что не может сделать опыта с жидкой кровью: в окрестностях не было бойни. Теперь он употреблял оскребки дорожной грязи, перегной из канав, золу и мелкий уголь, а главным образом очески шерсти, - он покупал их на шатоденской суконной фабрике. Он исходил из следующего принципа: все, что выходит из земли, полезно возвращать ей. Позади своей фермы он вырыл широкие ямы для заготовки удобрений и сваливал туда нечистоты со всей окрестности, все, что только подвернется под лопату, - падаль, всевозможные отбросы, гниющие в закоулках и в стоячих водах. «Ведь это - золото», - говорил он.
- Применение фосфатов, - заметил фермер, - давало у меня иногда неплохой результат.
- Очень уж надувают с ними! - отозвался Жан.
- Конечно, если покупать у случайных торговцев, на мелких деревенских ярмарках… На каждой ярмарке нужно бы иметь опытного химика, который исследовал бы химические удобрения, - к ним всегда что-нибудь примешивают… Будущее, без сомнения, в них, - но прежде чем это будущее придет мы все подохнем. Надо иметь мужество терпеть за других!
Запах навоза, в котором копался Жан, воодушевил фермера. Он любил этот запах, вдыхал его с наслаждением здорового самца, как бы чуя в нем запах совокупления земли.
- Конечно, - продолжал он, помолчав, - нет ничего лучше, чем навоз с фермы. Только его никогда не хватает. И притом его портят, - не умеют ни готовить, ни использовать как следует. Смотрите, ведь видно же на глаз: этот навоз пережгли на солнце. Вы не покрываете его.
И когда Жан признался ему, что пользуется старой ямой перед хлевом, бывшей еще у Бюто, Урдекен ополчился против косности и рутины. Сам он уже в течение нескольких лет перекрывал содержимое своей ямы слоями земли и травы. Кроме того, он устроил целую систему сточных труб, по которым в эту яму сбегала навозная жижа, вода от мытья посуды, человеческая моча и моча животных, все жидкие помои с фермы. Два раза в неделю с помощью насоса содержимое ямы специально поливалось жижей. Кроме того, в последнее время Урдекен стал широко применять людские испражнения.
- Да, да! Слишком глупо терять добро, ниспосланное богом! Я долго брал пример с наших крестьян, проявлял на этот счет излишнюю щепетильность. Но тетушка Дерьмо обратила меня на путь истинный… Вы ведь знаете тетку Дерьмо, вашу соседку? Ну, так вот, она одна поняла, в чем тут дело: кочан капусты, под которым она опорожнила свой горшок, - король кочанов и по величине и по сочности! Ничего не поделаешь - все отсюда.
Жан засмеялся. Он спрыгнул с пустой телеги и принялся разделять навоз на небольшие кучки. Урдекен шел следом за ним. Горячие навозные испарения окутывали их обоих.
- И подумать только, - продолжал фермер, - содержимого парижских выгребных ям хватило бы для удобрения тридцати тысяч гектаров земли! Это вычислено. И все это добро пропадает даром, лишь малая часть его используется в виде сухого порошка. А? Тридцать тысяч гектаров! Представьте-ка себе это добро здесь, представьте себе босский край, покрытый этим удобрением, и рожь, которая так и прет из земли!
Широким жестом он обнял беспредельный простор плоской равнины. В пылу увлечения он уже видел Париж, весь Париж, изливающий содержимое своих отхожих мест, эту плодотворящую реку человеческого удобрения. Оно заполняет борозды, заливает поля, прилив испражнений растет, под жарким солнцем, под мощным дыханием ветра их запах становится резче. Огромный город возвращает полям полученную от них жизнь. Почва медленно впитывает это плодородие, и из перенасыщенной, жирной земли подымаются обильные урожаи белого хлеба.
- Что же тогда, на лодке плавать, что ли? - сказал Жан.
Новое для него представление о равнине, затопленной содержимым ассенизационных труб, одновременно забавляло его и внушало ему отвращение.
В эту минуту он услышал чей-то голос и повернул голову. Он удивился, увидев остановившуюся у края дороги тележку: в ней стояла Лиза. Она что было духу кричала Бюто:
- Слышишь ты, я еду в Клуа за господином Финэ! Отец грохнулся без памяти у себя в комнате! Кажется, подыхает… Ступай-ка домой, - присмотришь!..
И, не дождавшись ответа, она ударила лошадь кнутом и поехала дальше. Ее прыгающая фигура постепенно уменьшалась вдали, выделяясь на прямой полосе дороги.
Бюто, не торопясь, раскладывал последние навозные кучи. Он ворчал. Болезнь отца - вот еще обуза! Может быть, все это одно притворство, желание заставить поухаживать за собой? Однако он сообразил, что раз жена решила потратиться на врача, значит, уж дело серьезно, и надел куртку.
- Ну, этот бережет свой навоз! - пробормотал Урдекен, заинтересовавшись тем, как удобряется соседний участок. - Скуп мужик - земля скупа! Да и негодяй порядочный, - берегитесь его после того, что у вас с ним вышло… Может ли все идти, как нужно, когда на земле столько потаскух и мошенников? Надоели мы ей, честное слово!
Вновь охваченный грустью, он ушел, направляясь к Бордери. Бюто, между тем, тяжело ступая, возвращался в Ронь. Жан закончил свою работу один, накладывая вилами через каждые десять метров кучки навоза; от них клубами валил пахнущий нашатырем пар. Вдали, затягивая горизонт тонким синеватым туманом, курились другие кучки. Весь босский край сохранял тепло и запах навоза вплоть до наступления заморозков.
Супруги Бюто по-прежнему жили у тетки Фримы. Они занимали весь дом, кроме задней комнаты внизу, - там помещалась она сама со своим парализованным мужем. Квартирантам было тесно. Особенно жалели они о том, что лишились огорода. Тетка Фрима, понятно, оставила свой огород за собой: этот клочок земли давал ей возможность прокормить калеку и поддержать его здоровье. Чета Бюто переехала бы в более просторное помещение, если бы супруги не заметили, что их соседство приводит Франсуазу в исступление. Сонаследники были разделены лишь стеной. Разговаривая нарочно очень громко, так, чтобы их слышали рядом, супруги Бюто повторяли, что они здесь только на время, что они, конечно, вернутся на днях на свою прежнюю квартиру: так стоит ли после этого хлопотать о переезде? Почему, каким образом они вернутся? В этом Бюто не отдавали себе отчета. И их апломб, их безрассудная, неизвестно на чем основанная уверенность выводили Франсуазу из себя, отравляя ей радость от сознания того, что она осталась хозяйкой дома. К тому же порою сестра ее Лиза, приставив лестницу к стене, выкрикивала по адресу Франсуазы всякие гадости. После окончательного расчета между сестрами, произведенного г-ном Байашем, Лиза утверждала, что ее обобрали, и, не уставая, сыпала гнусными обвинениями, перебрасывая их из своего двора в соседний.
Когда Бюто вернулся домой, старик Фуан лежал уже на постели, в углу, который он занимал за кухней, под лестницей, ведущей на сеновал. К нему были приставлены двое детей, восьмилетний Жюль и трехлетняя Лаура; они забавлялись тем, что пускали по полу ручейки, выливая воду из кружки деда.
- Ну? Что такое? - спросил Бюто, подойдя к кровати.
К Фуану уже вернулось сознание. Его широко раскрытые глаза медленно обратились к сыну, пристально уставились на него, но голова лежала неподвижно. Он, казалось, был в столбняке.
- Слышите, отец, дел по горло! Без глупостей! Не время ноги протягивать!
Лаура и Жюль разбили кружку - Бюто закатил им по затрещине; они подняли рев. Старик не опустил век: он все так же глядел перед собой своими расширенными и неподвижными зрачками. Ну, если его так пристукнуло, ничего не поделаешь! Посмотрим, что скажет врач. Бюто пожалел о том, что бросил работу в поле; чтобы не сидеть без дела, он принялся у порога колоть дрова.
Вскоре вернулась Лиза вместе с г-ном Финэ. Врач подверг больного продолжительному осмотру. С выражением тревоги на лице Бюто ждали его заключения. Если бы старика прихлопнуло сразу, смерть его развязала бы им руки. Но, судя потому, какой оборот принимало дело, болезнь могла затянуться, потребовать крупных расходов. А кроме того, умри старик прежде, чем доберутся до его кубышки, Фанни и Иисус Христос наверняка начнут чинить им разные неприятности. Молчание врача окончательно смутило их. Когда он сел на кухне писать рецепт, они решили приступить к нему с расспросами.
- Так нешуточное, выходит, дело-то? Может, и неделю прохворает, а?.. Господи боже, ну и понаписали вы ему!.. Какие же тут лекарства?
Г-н Финэ не отвечал. Он привык к этим обычным вопросам крестьян, которых болезнь приводила в смятение, и усвоил мудрое правило лечить их, как лошадей, не вступая с ними в разговоры. У него был большой опыт в лечении наиболее распространенных болезней, и обычно он излечивал от них очень удачно - удачнее, чем это мог бы сделать человек с большими научными познаниями. Но он не мог простить крестьянам того незавидного положения, на которое его обрекала работа в деревне. Это делало его суровым по отношению к пациентам, что увеличивало их уважение к нему, несмотря на постоянное недоверие к его лекарствам: окупит ли их действие затраченные на них деньги?
- Так, по-вашему, ему от всего этого полегчает? - спросил Бюто, испуганный видом исписанного листа.
Врач только пожал плечами. Он вернулся к Фуану: его заинтересовало и удивило небольшое повышение температуры, появившееся у больного после легкого кровоизлияния в мозг. Вынув часы, он вновь проверил у него пульс, даже не пытаясь обратиться с вопросом к тупо смотревшему на него старику. Перед уходом он сказал:
- Это история недели на три. Я загляну к вам завтра. Не удивляйтесь, если ночью он будет бредить.
Три недели!.. Подавленные этими словами, Бюто больше ничего не слышали. Какая уйма денег уйдет, если каждый вечер будет прописываться столько лекарств! Всего хуже было то, что Бюто пришлось, в свою очередь, сесть в тележку и отправиться к аптекарю в Клуа. Была суббота. Тетка Фрима, вернувшись с рынка, где она торговала овощами, застала Лизу одну. Лиза была так расстроена, что не могла ничем заняться и ходила из угла в угол, не находя себе места. Когда старуха узнала, в чем дело, она пришла в отчаяние: никогда-то ей не везло, - случись это в другой день, она заодно воспользовалась бы приходом врача и для своего старика.
Новость уже распространилась по деревне: с наглым видом прибежала Пигалица; она заявила, что не уйдет, пока не дотронется до руки деда. Вернувшись назад, Пигалица сказала Иисусу Христу, что старик не умер, что она сама в этом убедилась. Тотчас же за этой стервой явилась Большуха - ее, очевидно, прислала Фанни. Подойдя к постели брата, она стала рассматривать его глаза - потускнели они или нет, - как будто разглядывала угря, выловленного в Эгре. Потом, наморщив нос, она ушла. Старуха, вероятно, жалела о том, что на сей раз с братом не покончено. На этом вся семья успокоилась: к чему тревожиться, если старик, видимо, выживет?..
До полуночи весь дом был на ногах. Бюто вернулся в отвратительном настроении. Были прописаны горчичники к ногам, микстура, которую нужно было давать больному каждый час, наутро, в случае облегчения, - слабительное. Тетка Фрима сначала с охотой предложила свои услуги, но к десяти часам, засыпая на ходу и к тому же будучи весьма мало заинтересована в судьбе больного, легла спать. Бюто, которого тоже клонило ко сну, вымещал свою досаду на Лизе. Какого черта они здесь возятся? Старику-то уж наверное не легче оттого, что они на него смотрят. Теперь больной бредил. Его речь была бессвязна, - по-видимому, он воображал, что он в поле, за тяжелой работой, как в те далекие дни, когда он еще был крепок и здоров. Лизе было не по себе от этих воспоминаний, от этого тихого бормотания старика: ей казалось, что отец уже лежит в могиле и что это вернулся его призрак. Она собиралась последовать за мужем, - тот уже раздевался, - но тут ей пришла мысль прибрать одежду больного, оставшуюся на стуле. Тщательно обшарив его карманы, - в них нашелся только дрянной нож и бечевка, - она» перетряхнула одежду и повесила ее в платяной шкаф. В этот момент ей бросился в глаза небольшой сверток бумаг, лежавший на полке. Ее так и схватило за сердце: сокровище! Сокровище, которое они высматривали в течение месяца, которое искали в самых невероятных местах и которое теперь открыто давалось ей в руки! Так, значит, перед тем как его скрутила болезнь, старик собирался перепрятать свою кубышку?
- Бюто! Бюто! - позвала она до того сдавленным голосом, что тот прибежал в одной рубашке, думая, что отец кончается.
В первую минуту и он остолбенел. Потом их охватила безумная радость. Взявшись за руки, они принялись прыгать друг перед другом, как козы, забыв о больном, который, лежа с закрытыми глазами, уйдя головой в подушку, продолжал разматывать обрывки нитей своего бессвязного бреда. Он пахал.
- Эй ты, кляча, пошевеливайся!.. Сухота… Не земля, а камень, громом меня разрази!.. Руки обломаю, придется другие покупать! Ну! Ну! Окаянная скотина!..
- Тсс… - прошептала Лиза, обернувшись и дрожа всем телом.
- Черта с два! - ответил Бюто. - Он все равно ничего не знает! Не слышишь, что ли, какую он чушь несет?
Они сели у кровати. У них подкашивались ноги, настолько сильным было их радостное потрясение.
- Впрочем, - продолжала Лиза, - нас не смогут обвинить в том, что мы разыскивали деньги: бог свидетель, что я и не думала о них! Они сами попались мне под руку. Ну-ка, подсчитаем.
Бюто уже разбирал бумаги. Он подсчитывал вслух.
- Двести тридцать и семьдесят. Ровно триста… Так и выходит… В тот раз у сборщика налогов я правильно сосчитал, помнишь? За три месяца пятнадцать пятифранковиков… Это пятипроцентные. А? Не чудно ли, что такие маленькие, паршивенькие бумаги - все-таки деньги, и такие же надежные, как настоящие!
Но Лиза снова шикнула на мужа, - ее испугало поведение старика. Тот вдруг засмеялся, вообразив, по-видимому, что он перенесся во времена того неслыханно богатого урожая при Карле X, когда не хватало места, куда убирать хлеб.
- Ну, и взошло его! Ну, и взошло!.. Прямо смех, сколько его взошло!.. Да, уж если взошло, так взошло!..
Сдавленный смех Фуана походил на хрипение; радость была, вероятно, где-то очень глубоко внутри, - на неподвижном лице ничего не отражалось.
- Это у него так, вроде как у блаженного, - сказал, пожимая плечами, Бюто.
Наступило молчание. Оба задумчиво смотрели на бумаги.
- Так как же, - пробормотала наконец Лиза, - положить их назад, что ли?
Энергичным жестом Бюто выразил несогласие.
- Нет, нет, нужно положить их назад! - настаивала Лиза. - Он примется разыскивать их, начнет скандалить. Заварят нам тогда кашу наши свиньи родственники.
Она в третий раз замолчала: отец плакал. То была беспредельная тоска, безысходное отчаяние, рыдания, в которых, казалось, изливалась вся горечь его жизни. Неизвестно было, о чем он плакал. Он только повторял все более и более глухо:
- Крышка… Крышка… Крышка…
- И ты думаешь, - резко сказал Бюто, - что я оставлю бумаги этому полоумному старику? Чтобы он разорвал их или сжег? Нет уж, дудки!
- Это, конечно, правильно, - пробормотала она.
- Ну и баста! Давай ложиться… Если он их у меня спросит, я ему отвечу. Это дело мое. И нечего другим в это дело нос совать!
Они легли, спрятав бумаги под мрамором старого комода, - это им показалось надежнее, чем запирать их в ящик. Старика оставили одного, свечу убрали во избежание пожара. Фуан продолжал в бреду разговаривать и рыдать до утра.
На следующий день г-н Финэ нашел больного более спокойным, в лучшем состоянии, чем он того ожидал. Эти старые рабочие лошади, - душа у них как гвоздями прибита к телу! Жар, которого он опасался, по-видимому, уже не угрожал. Он прописал железо, хину - лекарства для богатых, дороговизна которых ужаснула супругов. Когда врач уходил, к нему пристала тетка Фрима, так что ему пришлось от нее отбиваться.
- Послушайте, моя милая, ведь я уже сказал вам, что ваш муж и эта тумба - одно и то же… Не могу же я, черт побери, расшевеливать камни! Вам известно, чем это кончится, не правда ли? И чем скорее это случится, тем лучше для него и для вас.
Он погнал лошадь. Тетка Фрима в слезах присела на тумбу. Правда, уже двенадцать лет ухаживала она за своим мужем - срок немалый; силы ее с годами слабели, она с содроганием думала о том, что, может быть, скоро не будет в состоянии обрабатывать свой участок земли. И все же мысль потерять старого калеку ужасала ее. Он стал для нее как бы ребенком: она переносила его с места на место, меняла ему белье, баловала его лакомствами. Здоровая рука, которой он действовал до сих пор, теперь тоже отнялась, и жене приходилось вкладывать ему в рот его трубку.
Спустя неделю т-н Финэ был весьма удивлен, увидев Фуана уже на ногах. Старик еще покачивался, но упорно стремился ходить. По его словам, тот, кто этого не хочет, не умирает. Бюто ухмылялся за спиной у врача: он выбрасывал все его рецепты, начиная со второго, объявив, что самое верное лечение - дать болезни самой съесть себя. Однако в базарный день, не выдержав характера, Лиза принесла из аптеки прописанную накануне микстуру, и когда в понедельник доктор зашел в последний раз, Бюто сообщил ему, что старику опять чуть не сделалось хуже.
- Не знаю, чего они там набухали в ваш пузырек, только старика-то скрутило.
В тот вечер Фуан решил заговорить. С тех пор, как старик встал на ноги, он с озабоченным видом бродил по дому, в голове его была какая-то пустота, и он не мог вспомнить, куда же он девал свои бумаги. Он всюду заглядывал, везде рылся, отчаянно напрягая память. Потом какое-то смутное воспоминание мелькнуло у него: быть может, он их не спрятал, а они остались лежать на полу? А и то сказать: вдруг он ошибается? Вдруг никто не брал их? Неужели он сам заговорит о них, признается в существовании денег, которые накопил с таким трудом и скрывал с такой тщательностью? Еще два дня боролся он с собой: с одной стороны, его терзало бешенство, вызванное внезапной пропажей, с другой стороны, его мучила необходимость молчать. Однако память его постепенно прояснялась; он вспомнил, что в утро того дня, когда с ним случился припадок, он положил сверток на пол, собираясь спрятать его в щель балки на потолке - эту щель он приметил, лежа на кровати кверху лицом. Ограбленный, страдающий, он не выдержал и все выдал.
Семья поужинала. Лиза убирала тарелки. Бюто, наблюдавший за отцом со дня его выздоровления, покачиваясь на стуле и усмехаясь про себя, ждал развязки: он видел, что она неминуема, - слишком уж старик был возбужден и расстроен. И действительно, Фуан, обходивший неверными шагами комнату, вдруг остановился перед сыном.
- Где бумаги? - спросил он сдавленным голосом.
Бюто заморгал с видом глубокого удивления, будто не понимая, о чем идет речь.
- Что такое?.. Бумаги?.. Какие бумаги?..
- Мои деньги! - выпрямившись во весь свой высокий рост, прогремел старик.
- Ваши деньги?.. Так у вас, оказывается, есть деньги? А вы-то клялись, что мы вам стоили слишком дорого, что у вас не осталось ни гроша… Ах, хитрец этакий, так у вас есть деньги?
Он продолжал покачиваться, усмехаясь от удовольствия, он торжествовал, гордый своим нюхом: ведь он первый почуял когда-то сокровище отца.
Фуан дрожал всем телом.
- Отдай мне их!
- Отдать их? Да у меня они, что ли? Почем я знаю, где они, ваши деньги?
- Ты украл их у меня, отдавай их, не то я вырву их у тебя силой, будь ты трижды проклят!
И, несмотря на свои годы, старик схватил сына за плечи и начал трясти его. Но тот, встав с места, тоже схватил отца и грубо проревел ему в лицо:
- Да, они у меня, и у меня останутся… Останутся! Слышите вы, старый хрыч, выживший из ума! Да и пора было взять их у вас, бумаги-то, - ведь вы их разорвать собирались! Верно, Лиза, он начал рвать их?
- Начал, провались я на месте, если лгу, - подтвердила Лиза. - Чего уж тут, если человек не понимает, что делает!
Слова Бюто потрясли и испугали старика. Видно, он с ума сошел, раз уже себя не помнит? Если он собирался уничтожить бумаги, как играющий картинками мальчик, что же, значит, он делает под себя, и его пора прикончить?.. Словно пришибленный, он вдруг лишился и мужества и силы.
- Отдай их мне!.. - пробормотал он со слезами.
- Нет!
- Отдай, мне ведь теперь лучше…
- Нет, нет! Чтобы вы подтерлись ими или раскурили ими трубку, - спасибо!
И с того дня супруги Бюто упорно отказывались отдать старику его бумаги. Они открыто говорили о бумагах, рассказывали целую драматическую историю: они якобы едва успели вырвать их из рук больного, - он уже начал рвать их. Однажды вечером они показали тетке Фрима надорванную бумагу. Кто бы решился упрекнуть их за то, что они предотвратили такое несчастье, помешав деньгам превратиться в клочья, пропасть без пользы? Вслух супругов одобряли, втайне же подозревали их во лжи. В особенности бесился Иисус Христос. Подумать только: у него в доме обнаружить сокровище не удалось, а другие сразу докопались до него! А ведь он держал уже эти деньги в руках и имел глупость не присвоить их! Стоило ли после этого слыть мошенником! Он клялся, что потребует от брата отчета, когда отец отправится на тот свет. Фанни тоже говорила, что придется посчитаться. Но супруги Бюто не очень-то шли им навстречу: разве только старик получит назад свои деньги и будет ими распоряжаться сам.
Со своей стороны Фуан, переходя из одного дома в другой, всем рассказывал о происшедшем. Всюду, где ему удавалось остановить прохожего, он начинал жаловаться на свою злосчастную судьбу. Однажды утром он зашел на соседний двор, к племяннице.
Франсуаза помогала Жану грузить на телегу навоз. Он стоял в глубине ямы и подавал его вилами. Франсуаза, стоя на телеге, принимала навоз и утаптывала его, чтобы больше могло поместиться.
Старик остановился перед ними, опираясь на палку, и начал жаловаться.
- Ну, не обидно ли? Деньги мои, а они взяли их у меня и не отдают! Что бы вы сделали на моем месте?..
Он трижды повторил свой вопрос, - Франсуаза молчала. Ей были очень не по душе эти посещения и разговоры старика; она принимала его холодно, желая избежать всякого повода к ссоре с семьей Бюто.
- Знаете, дядя, - ответила она наконец, - это нас не касается. Мы так довольны, что выбрались из этого ада!
И, повернувшись к старику спиной, она продолжала утрамбовывать навоз. Он уже доходил ей до бедер, она почти тонула в нем, а муж раз за разом бросал ей все новые и новые кучи. Она исчезала среди горячего пара, довольная я бодрая, в удушливом зловонии этой вывороченной выгребной ямы.
- Я ведь не сумасшедший, это видно, правда? - продолжал Фуан, будто бы не слыша ее. - Они бы должны отдать мне мои деньги… Или вы думаете, что я и впрямь мог бы разорвать их?
Ни Франсуаза, ни Жан не проронили ни слова.
- Ведь для этого надо быть сумасшедшим, а? Я ведь не сумасшедший. Вы бы могли это подтвердить.
Франсуаза внезапно выпрямилась во весь рост. Высокая, здоровая, сильная, она стояла на груженой телеге, и, глядя на нее, могло показаться, что она выросла там и что этот запах плодородия исходит от нее. Она подбоченилась. Теперь она стала настоящей женщиной с пышной грудью.
- Нет уж, дядя, нет, довольно! Сказала я вам, чтобы вы не впутывали нас во все эти грязные дела… И знаете, к слову сказать, лучше бы вы к нам не заходили.
- Так ты, значит, прогоняешь меня? - дрожа, спросил старик.
Жан решился вмешаться.
- Нет, мы только не хотим ссориться. Если Бюто увидит вас здесь, на три дня заваруха будет… Каждый дорожит своим покоем, ведь так?
Фуан постоял неподвижно, попеременно глядя на них своими подслеповатыми бесцветными глазами. Потом он ушел.
- Ладно. Если нужна будет подмога, придется к другим идти, не к вам…
Жан и Франсуаза не удерживали его, хотя на душе у них было неспокойно: они еще не привыкли к жестокости. Но что было делать? Их участие ни в чем бы не помогло старику, а они наверняка лишились бы сна и аппетита. Жан пошел за кнутом. Франсуаза, взяв тем временем лопату, тщательно подобрала упавший навоз и бросила его обратно на телегу.
На следующий день между Фуаном и Бюто разыгралась бурная сцена. Впрочем, между ними ежедневно происходили объяснения по поводу бумаг; один с настойчивостью маньяка повторял свое вечное: «Отдай мне их!»; другой неизменно отказывал словами: «Отвяжитесь вы от меня!». Однако положение мало-помалу обострилось, в особенности с тех пор, как старик принялся искать, куда сын мог спрятать его деньги. Теперь он, в свою очередь, обыскивал весь дом, осматривал щели в резьбе шкафов, стучал по стенам, не обнаружится ли в них пустота. Поглощенный одной и той же заботой, он постоянно шарил глазами по комнате и, как только оставался один, отсылал под каким-нибудь предлогом внуков и снова принимался за свои розыски с увлечением подростка, который атакует горничную, едва родители вышли за дверь. Однажды, вернувшись домой неожиданно для Фуана, Бюто увидел, что тот растянулся на полу и заглядывает под комод, не спрятаны ли там его деньги. Бюто рассвирепел, так как старик уже почти напал на них: то, что он искал под комодом, лежало на комоде, - скрытое, как бы запечатанное под тяжестью мрамора.
- Черт полоумный! Вы уж теперь змеей извиваетесь! Вставайте-ка, нечего тут!
Он за ноги оттянул его от комода и грубым движением поднял с пола.
- Долго вы еще будете прилипать глазом ко всякой скважине? Довольно шарить в моем доме, вынюхивать каждую щель!
Старик был раздосадован, что его застали врасплох. В порыве бешеного гнева он взглянул на сына, повторяя:
- Отдай мне их! Отдай мне их!
- Отвяжитесь вы от меня! - проревел Бюто ему в лицо.
- Невмоготу мне больше здесь, я ухожу.
- Вот и прекрасно, проваливайте ко всем чертям, скатертью дорога! А если вернетесь, то, значит, мокрица вы, а не человек.
И, схватив отца за руку, он вытолкнул его за порог.

II

Фуан направился вниз по склону. Его гнев разом прошел. Внизу, на дороге, он остановился, ошеломленный сознанием, что находится под открытым небом и не знает, куда идти. На колокольне пробило три часа. В этот серый осенний день дул сырой, леденящий ветер. Старик дрожал от холода: все произошло так быстро, что он даже не успел захватить шляпы. К счастью, при нем была его палка. Некоторое время он шел по направлению к Клуа. Потом, подумав про себя, зачем ему, собственно, идти в эту сторону, он вернулся в Ронь своим обычным неторопливым шагом. У дома Макрона ему вдруг захотелось выпить стаканчик, но, обшарив карманы, он убедился, что у него нет ни единого су. При мысли о том, что людям, может быть, уже известно все происшедшее, ему стало совестно показываться им на глаза. При виде Лангеня, стоявшего на пороге своего дома, Фуану показалось, что тот с недоверием косится на него, как косятся на бродяг с большой дороги. Леке, показавшийся в окне школы, не поклонился ему. Ну, конечно, теперь все презирают его, потому что он нищий, потому что его опять обобрали, и на этот раз уже до последней нитки.
Дойдя до Эгры, Фуан остановился на мосту, прислонившись к перилам. Его тревожила мысль о том, что приближается ночь. Где провести ее? У него не было крова. Мимо пробежала собака Бекю, он позавидовал ей: у нее, по крайней мере, была на ночь конура с соломой. Фуана одолевала дремота, мысли путались у него в голове. Его веки сомкнулись; он старался припомнить, нет ли где поблизости какого-нибудь защищенного от холода уголка. Начинался кошмар: перед ним развертывался весь край, открытый бушующему ветру. Но он встряхнулся, отогнал сон, - на миг энергия вернулась к нему. Не надо так отчаиваться. Человеку его возраста не дадут подохнуть на улице.
Фуан машинально перешел мост и очутился перед маленькой фермой Деломов. Заметив это, он тотчас свернул в сторону за дом, чтобы его не увидели. Остановившись, он прижался к стене хлева. За ней слышался голос его дочери Фанни, - она с кем-то беседовала. Уж не пришло ли ему в голову вернуться к ней? Он не мог бы ответить на этот вопрос - ноги сами привели его сюда. Перед ним рисовалась внутренняя обстановка дома, как будто он возвратился туда: налево кухня; наверху, в глубине сеновала, его комната. Фуан размяк, у него подкашивались ноги. Не поддержи его стена, он бы упал. Долго стоял он неподвижно, опираясь своей старой спиной о дом. Фанни продолжала разговаривать в хлеву, - слов нельзя было разобрать. Быть может, эти глухие звуки и взволновали старика. Но вот Фарши заговорила громче, - она, по-видимому, бранила служанку. Фуан услышал, как своим сухим и жестким голосом она без грубых слов наговорила такие оскорбительные вещи, что служанка зарыдала. Эти слова ранили и старика. Его умиление исчезло, он ожесточался при мысли о том, что если только он откроет дверь, дочь заговорит с ним этим недобрым голосом. Он вспомнил, как она сказала: «Папа на коленях будет просить, чтобы мы приняли его обратно». Эта фраза как топором разрубила все связывавшие их узы. Нет! Нет! Лучше умереть с голода, ночевать под забором, чем видеть, как она торжествует с надменным видом женщины, которой не в чем себя упрекнуть. Он отошел от стены и с трудом двинулся в путь.
Чтобы не выходить второй раз на дорогу, - ему казалось, что все следят за ним, - Фуан пошел по правому берегу Эгры, за мостом, и вскоре очутился в винограднике. Этим путем он рассчитывал выйти в поле, минуя деревню. Но ему пришлось идти мимо Замка: ноги сами привели его сюда, словно повинуясь тому инстинкту, который гонит старых рабочих лошадей к конюшне, где их некогда кормили овсом. Запыхавшись на крутом подъеме, он присел в сторонке, с трудом переводя дыхание. Он размышлял. Конечно, скажи он Иисусу Христу: «Я подаю на Бюто в суд, помоги мне», - мошенник встретил бы его своей обычной веселой музыкой и устроил бы вечером знатный кутеж. Фуан издали почуял в доме пьяную пирушку, продолжавшуюся, вероятно, с утра. Охваченный искушением, голодом, он приблизился к дому. Он узнал голос Пушки, почувствовал запах тушеных бобов, которые так вкусно готовила Пигалица, когда отец ее хотел отпраздновать появление товарища. Почему бы ему не войти в дом, не выпить вместе с этими двумя шалопаями? Он слышал, как они горланили, - сидя в тепле, в клубах табачного дыма, настолько пьяные, что старику даже завидно стало. Внезапный, похожий на выстрел, звук, по обыкновению изданный Иисусом Христом, эхом отдался в сердце Фуана. Он уже протянул руку к двери, но визгливый смех Пигалицы парализовал его. Старику стало страшно. Он вспомнил, как она в одной рубашке, худая и гибкая, как уж, бросалась на него, обшаривала, точно объедала. Что пользы, если даже отец ее и поможет ему получить обратно деньги? Дочь выхватит их у него из-под носа. Вдруг дверь отворилась: почуяв кого-то, шельма выглянула на улицу. Фуан едва успел броситься в кусты. Он убежал. Оглянувшись, он различил в сумерках лишь блеск ее зеленых глаз.
Выйдя на возвышенность в поле, Фуан почувствовал облегчение: он был счастлив, что спасся от людей, что он один и может околеть в одиночестве. Долго он блуждал наудачу. Сгустились сумерки, ледяной ветер бил ему в лицо. Порой он задыхался под налетевшим порывом; ему приходилось оборачиваться спиной к ветру, развевавшему на его обнаженной голове редкие седые волосы. Пробило шесть часов, в Рони все сидели за едой. Фуан почувствовал слабость во всем теле, шаг его замедлялся. Между двумя порывами ветра прошел сильный проливной дождь. Старик промок, но продолжал идти. Ливень возобновлялся дважды. Сам не зная каким образом, Фуан очутился на церковной площади, перед старым прадедовским домом Фуанов, где жили теперь Франсуаза и Жан. Нет, там он не может найти себе пристанища, его уже выгнали и оттуда. Вновь полил дождь, такой сильный, что мужество изменило Фуану. Он подошел к двери Бюто, находившейся рядом, посматривая в сторону кухни, откуда тянуло запахом капусты. Его неудержимо влекла туда физическая потребность в пище, в тепле. Но сквозь звук жующих челюстей до него долетели слова:

Предыдущая страница 23 Следующая страница


Земля 24

- А вдруг отец не вернется?
- Брось! Слишком жрать любит. Вернется, как под ложечкой засосет!
Фуан отошел, боясь, как бы его не увидели стоящим под дверью, подобно побитой собаке, которая возвращается к своей миске. Он задыхался от стыда, его охватила отчаянная решимость умереть в каком-нибудь закоулке. Посмотрим, слишком ли он любит жрать! Он спустился по склону. Перед кузницей Клу он присел на балку. Он не мог больше держаться на ногах и бессильно поник среди мрака и безлюдья дороги. Начались посиделки, ставни домов были плотно закрыты из-за дурной погоды, и дома казались необитаемыми. Ветер стих, шел проливной дождь, непрерывный, неудержимый, как потоп. У Фуана не хватало сил подняться и искать крова. Он сидел неподвижно, держа свою палку между колен. На его голову лились потоки дождя. Он отупел от горя и ни о чем уже не думал: раз нет ни детей, ни дома, ничего, - приходится подтянуть брюхо и ночевать на улице. Пробило девять часов, затем десять. Дождь лил не переставая, старые кости Фуана заныли от сырости. Но вот показались и быстро замелькали фонари: люди расходились с посиделок. Фуан встрепенулся, узнав Большуху, которая возвращалась от Деломов; проводя время в гостях, она экономила свечу. Сделав усилие, от которого захрустели его кости, старик встал и последовал за сестрой; однако она успела войти к себе в дом, прежде чем он догнал ее. Фуан остановился в нерешительности перед закрытой дверью, сердце его трепетало. Наконец он постучал, он был слишком несчастен.
Надо сказать, что старик попал в неудачное время: Большуха была в отвратительном расположении духа из-за одной злосчастной истории, случившейся с ней на прошлой неделе. Однажды вечером, когда она осталась вдвоем со своим внуком Иларионом, ей пришла мысль заставить его наколоть дров: она решила выжать из него напоследок и это, прежде чем он отправится спать. Иларион работал вяло, и она, стоя здесь же в дровяном сарае, осыпала его бранью. До сих пор этот безобразный тупой парень с бычьими мускулами, загнанный и запуганный, как животное, позволял старухе злоупотреблять его силой, даже не осмеливаясь поднять на нее глаза. Однако в последние дни он был уже не тот, - ей следовало бы опасаться его: он дрожал от гнева, когда ему поручали слишком тяжелую работу, мускулы его напрягались от прилива крови. Чтобы подбодрить внука, старуха имела неосторожность ударить его палкой по затылку. Он выпустил из рук топор и уставился на нее. Разгневанная неповиновением, она принялась бить его по бокам, по бедрам, куда попало. Вдруг он бросился на нее. Она была уже готова к тому, что он ее опрокинет, истопчет ногами, задушит. Но, нет, он слишком долго постился после смерти своей сестры Пальмиры; его гнев обернулся яростью самца, не сознающего ни родства, ни возраста: в нем говорил только инстинкт пола. Это животное пыталось изнасиловать свою почти девяностолетнюю бабку с высохшим, как палка телом, сохранившим лишь остов самки. Но старуха, еще крепкая, неприступная, не сдалась, - она успела схватить топор и одним ударом раскроила ему череп. На ее крики сбежались соседи. Она в подробностях рассказала им, что произошло: еще мгновение - и негодяй добился бы своего, он был почти у цели. Иларион умер лишь на следующий день. Приехал судья, потом были похороны - словом, всяческие неприятности. Старуха благополучно оправилась от них и успокоилась, но была уязвлена людской неблагодарностью и твердо решила не оказывать услуг никому из родственников.
Фуану пришлось постучать три раза: он стучал так робко, что Большуха не слышала. Наконец она подошла к двери.
- Кто там? - спросила она.
- Я…
- Кто я?
- Я, твой брат…
Она, без сомнения, узнала его голос сразу, но умышленно не торопилась, желая доставить себе удовольствие послушать его. Наступило молчание. Затем она снова спросила:
- Чего ты хочешь?
Фуан дрожал, не смея ответить. Тогда она резким движением открыла дверь. Он хотел было войти, но сестра загородила ему дорогу своими тощими руками, и старик остался на улице под проливным, печально роптавшим дождем.
- Знаю я, чего ты хочешь. Мне уж сказали об этом на посиделках. Ты еще раз дал себя облапошить, даже денег, и тех не сумел спрятать, а теперь хочешь, чтобы я подобрала тебя, так?
Фуан оправдывался, лепетал объяснения. Старуха вспылила:
- Добро бы я не предупреждала тебя! Не я ли тебе твердила, что только дурак и трус отказываются от своей земли?.. Что ж, тем лучше! Все сбылось, как я говорила. Сволочные дети твои выгнали тебя, ты шатаешься ночью, как нищий, у которого даже камня своего нет, чтобы преклонить голову!
Протягивая руки, Фуан плакал, пытаясь отстранить ее. Старуха не уступала, ей нужно было излить до конца все, что накипело у нее на сердце.
- Нет! Нет! Ступай, выпрашивай себе ночлег у тех, кто тебя обобрал. Я тебе ничего не должна. Семья твоя еще обвинит меня, что я впутываюсь в ее дела… Да и не в том дело: ты отдал свое добро, - вот этого я никогда тебе не прощу…
И, выпрямившись, Большуха, с иссохшей шеей и круглыми глазами хищной птицы, со всего размаха хлопнула дверью перед самым его носом.
- Так тебе и надо, околевай на улице!
Фуан неподвижно застыл на месте перед этой неумолимой дверью; позади него все так же монотонно шумел дождь. Наконец старик повернулся и вновь углубился в черную, как смоль, ночь, залитую ледяным потоком, медленно струившимся с неба.
Куда он направился? Вспомнить этого Фуан так и не смог. Его ноги скользили в лужах, он шел на ощупь, протянув вперед руки, чтобы не налететь на стену или дерево. Он ни о чем уже не думал, ничего не сознавал. Этот уголок деревни, где он знал каждый камень, казался ему далеким, неведомым, жутким местом, и он чувствовал себя чужим, затерянным, неспособным найти дорогу. Он повернул налево, потом, боясь упасть в яму, свернул вправо, наконец, чувствуя, что опасность угрожает со всех сторон, остановился, дрожа. Наткнувшись на забор, он побрел вдоль него и дошел до калитки. Он толкнул ее, калитка отворилась. Но тут почва ушла у него из-под ног - он свалился в яму. В ней было хорошо, тепло, дождь не проникал туда. Но рядом послышалось хрюканье; в яме оказалась свинья. Думая, что ей бросили пищу, она уже тыкалась рылом ему в бока. Завязалась борьба. Фуан был так слаб, что ему пришлось вылезти из ямы: он испугался, что свинья его сожрет. Не в силах идти дальше, он прилег у калитки, съежившись, свернувшись в комок, чтобы укрыться от дождя под выступом крыши. Капли все же мочили ему ноги, порывы ветра леденили на нем вымокшую одежду. Он завидовал свинье, он охотно вернулся бы к ней, если бы не слышал, как она, жадно фыркая, грызла за его спиной калитку.
На рассвете Фуан очнулся от болезненной дремы, отуманившей его сознание. Стыд снова охватил его, стыд при мысли, что слух о нем распространился по всей округе и все знают, что он скитается по дорогам, как нищий. Когда у тебя ничего нет, не жди ни справедливости, ни сострадания к себе. Он пробирался вдоль изгородей, боясь, не откроется ли где-нибудь окно, не узнает ли его какая-нибудь поднявшаяся рано хозяйка. Дождь лил, не переставая. Фуан вышел в поле и спрятался в стог сена. Он был так запуган, что через каждые два часа менял убежище из страха, что его найдут. Так прошел весь день. Одна-единственная мысль стучалась теперь в его мозгу: скоро ли он умрет? Он не так страдал от холода, голод мучил его гораздо больше, он, наверное, от голода и умрет. Еще ночь, быть может, еще день… Пока было светло, старик крепился: он предпочитал умереть здесь, нежели вернуться к Бюто. Но когда стемнело, неодолимый ужас и тоска овладели им: неужели и эту ночь ему придется провести под нескончаемым ливнем? Холод пронизывал его до костей, нестерпимый голод терзал его внутренности. Когда небо почернело, он почувствовал себя утопленником, уносимым этими мрачными потоками; мозг его уже утратил власть над его поступками, ноги шли сами собой, его вел животный инстинкт самосохранения; и сам не зная, как это случилось, старик очутился на кухне в доме Бюто.
Лиза и ее муж как раз доканчивали вчерашний суп. Бюто, услышав шум, повернул голову и взглянул на Фуана. Тот стоял молча; от его мокрой одежды шел пар. Наступила долгая пауза. Наконец Бюто, усмехнувшись, сказал:
- Я ведь говорил, что вы не человек, а мокрица.
Старик, замкнувшись в себе, стоял неподвижно, не разжимая губ, не произнося ни слова.
- Ну, жена, дай ему все-таки чего-нибудь похлебать, раз уж голод пригнал его назад.
Лиза встала и принесла отцу миску супа. Но Фуан, взяв миску, сел в стороне на табурет, словно отказываясь садиться за один стол со своими детьми, и алчно, полными ложками принялся глотать. Все тело его дрожало, до того он изголодался. Бюто, покачиваясь на стуле, не спеша доедал свой обед, насаживая на конец ножа и отправляя себе в рот кусочки сыра. Жадность старика занимала его, он следил глазами за его ложкой.
- Ишь ты, как освежились, так и аппетиту прибавилось, - съязвил он. - Только не вздумайте выкидывать такие штуки каждый день, - денег не хватит кормить вас.
Отец его глотал и глотал, с хриплым призвуком в горле, не произнося ни слова.
- Ах вы, штукарь этакий, полуночник! Уж не были ли вы, часом, у девок?.. То-то и поистощали, а?..
По-прежнему ни слова в ответ, то же упорное молчание, только громкие звуки проглатываемых ложек супа.
- Эй, вы! Я вам говорю, - крикнул Бюто с раздражением, - могли бы и уважить меня - ответить!
Фуан даже не оторвал от миски пристального и тусклого взгляда. Он, казалось, ничего не слышал, никою не видел вокруг, словно находился где-то далеко и хотел своим видом сказать, что он пришел сюда есть и что здесь только его желудок, но не сердце. Теперь он упорно скоблил ложкой дно миски, чтобы там ничего не осталось.
Лизу смягчил этот неутолимый голод. Она вмешалась в разговор:
- Оставь его, если он не отзывается.
- Только бы он не вздумал еще раз издеваться надо мной! - прорычал Бюто. - Один раз, так и быть. Но слышите, упрямый черт, пусть вам сегодняшняя история послужит уроком! Если вы еще попробуете надоедать мне, я оставлю вас подыхать с голода на большой дороге!
Фуан, доев суп, с трудом поднялся со стула. По-прежнему храня молчание, молчание могилы, казавшееся все более глубоким, он повернулся к супругам спиной и побрел под лестницу к своей кровати. Он свалился, не раздеваясь: усталость сразила его как молния, не вздохнув, он уснул в тот же миг свинцовым сном. Лиза пошла взглянуть на него и, вернувшись, сказала мужу, что отец-то, кажется, умер. Но Бюто только пожал плечами. Черта с два, умер! Этакие в подобном виде не умирают. Однако старик, верно, немало отмахал, если так его развезло. На следующий день супруги, войдя к Фуану, увидели, что он так и не шелохнулся. Настал вечер - он еще спал. Проснулся он только на второе утро, проспав тридцать шесть часов кряду.
- Ба, вот и вы! - усмехнулся Бюто. - А я-то уж думал, что оно так и дальше пойдет, - что вам уж не есть хлеба!
Старик не взглянул на него, ничего ему не ответил и, выйдя за дверь, сел у дороги, подышать свежим воздухом.
И с тех пор Фуан упорно продолжал вести себя таким образом. Казалось, он забыл о бумагах, которые ему отказывались вернуть, - по крайней мере, он больше не вспоминал о них, не искал их больше, словно стал к ним равнодушен, или, во всяком случае, примирился с их пропажей. Но он окончательно разошелся с семьей Бюто, он не нарушал молчания, словно замурованный в склепе. Никогда, ни при каких обстоятельствах, как бы это ни было нужно, он не обращался к ним. Жизнь их по-прежнему протекала совместно: он спал здесь, ел, видел их, находился бок о бок с ними с утра до вечера - и ни единого взгляда в их сторону, ни одного слова, обращенного к ним. Он был слеп и нем, как призрак, бродящий среди живых. Когда им надоело безуспешно обращаться к нему, они оставили упрямца в покое. Не только Бюто, но и Лиза перестала с ним разговаривать, на него смотрели, как на что-то вроде самодвижущегося стула и в конце концов даже забыли о его существовании. Лошадь и обе коровы значили в доме больше.
Одного лишь друга сохранил Фуан во всем доме: маленького, восьмилетнего Жюля. Четырехлетняя Лаура смотрела на старика жестким, подозрительным и враждебным взглядом родителей. Она вырывалась от него, казалось, что она осуждает этот лишний рот. Но Жюль охотно путался в ногах у деда. Он оставался последней живой связью между Фуаном и другими людьми. Когда необходимо было добиться от старика того или иного ответа, он исполнял обязанности посредника. Мать посылала его, потому что только для него одного старик нарушал молчание. Кроме того, мальчик, подобно маленькой служанке, помогал всеми заброшенному старику прибрать утром его постель, приносил ему его порцию супа, которую тот съедал у окна, держа миску на коленях: за стол он уже никогда не садился. Потом они вместе играли. Счастьем для Фуана было ходить с Жюлем гулять, вести его за руку, идти с ним долго, вперед и вперед. В эти дни он изливал все, что таил в своей душе, он рассказывал, рассказывал столько, что у мальчика голова шла кругом. Говорить ему было трудно, он разучился владеть языком с тех пор, как перестал им пользоваться. Но они прекрасно понимали друг друга и разговаривали часами, - этот косноязычный старик и мальчуган, у которого только и были в голове птичьи гнезда да ежевика. Фуан научил Жюля расставлять силки, сделал ему маленькую клетку для кузнечиков. Хрупкая детская ручонка в его дряхлой руке и долгие прогулки по пустынным дорогам родного края, где у него не было больше ни земли, ни родных, - вот все, что поддерживало старика и еще привязывало его к жизни.
В остальном же Фуан был как бы вычеркнут из списка живых. Бюто действовал от его имени, получая деньги и расписываясь за него под предлогом, что старик уже потерял рассудок. Рента в сто пятьдесят франков за проданный дом выплачивалась г-ном Байашем непосредственно ему. Неприятность вышла у Бюто только с Деломом: тот отказывался уплатить двести франков пенсии иначе, как выдав их на руки Фуану, почему и потребовал присутствия старика. Но не успел он обернуться, как Бюто заграбастал деньги. В итоге получалось триста пятьдесят франков. К этой сумме, жаловался Бюто плаксивым голосом, приходилось прибавлять еще столько же, да еще с излишком, но и этого якобы не хватало, чтобы прокормить старика. Он никогда не говорил о ценных бумагах отца: пока они лежат в надежном месте, а там видно будет. Что касается процентов, то они, по словам Бюто, целиком уходили на ежедневную выплату дядюшке Сосиссу пятнадцати су, согласно заключенному с ним договору о пожизненной выплате за покупку земли. Бюто рассказывал всем и каждому, что он не может отказаться от этого договора, так как по нему выплачено уже слишком много. Однако ходили слухи, что дядюшка Сосисс, напуганный угрозами Бюто, согласился расторгнуть договор, условившись вернуть ему половину полученной суммы - одну тысячу франков из двух; молчал же старый мошенник лишь из самолюбия, не позволявшего ему сознаться в том, что другому мошеннику удалось его провести. Нюх Бюто подсказывал ему, что Фуан умрет первый: дай ему щелчок - не встанет.
Прошел год. Фуан хотя и слабел с каждым днем, но все еще держался. То был уже не крепкий старый крестьянин, чисто выбритый, с аккуратными бачками, в новой куртке и черных брюках. От его исхудалого лица остался только длинный, костлявый нос, вытянутый по направлению к земле. С годами старик горбился все больше и теперь уже ходил, перегнувшись пополам, словно ему оставалось лишь кувырнуться вперед, чтобы упасть в могилу. Он едва ковылял, опираясь на две палки. Обросший длинной и грязной седой бородой, в жалких обносках, доставшихся ему от сына, запущенный и страшный, он напоминал одного из тех старых бродяг, которых сторонятся прохожие. И в глубине этого падения жадно цеплялся за жизнь только зверь, живущий в человеке. Вечно голодный, он алчно набрасывался на свою порцию супа, утаскивал даже тартинки Жюля, если мальчик не успевал, их спрятать. Поэтому старика урезывали в еде, пользовались даже его жадностью, чтобы не кормить досыта, под предлогом, что он от этого околеет. Бюто обвинял старика в том, что он пьянствовал в Замке вместе с Иисусом Христом. Так оно и было на самом деле. Этот когда-то суровый к себе, умеренный в пище крестьянин, живший хлебом и водой, пристрастился к пьянству, к мясу и водке, - настолько быстро перенимаются пороки, даже в том случае, если сын развращает отца. Вино исчезло в доме, - Лизе пришлось его запирать. Когда варили суп, у печки на часах ставили маленькую Лауру. После того как однажды старик выпил в долг у Лангеня чашку кофе, Лангеня и Макрона предупредили, чтобы они не рассчитывали на уплату, если будут отпускать старику в долг. Фуан по-прежнему хранил глубокое, трагическое молчание, но порой, когда его миска не была наполнена, когда со стола убирали вино, не налив ему рюмку, он в бессильной ярости неудовлетворенного аппетита устремлял на Бюто долгий, гневный взгляд.
- Ну что смотрите на меня? - говорил Бюто. - Уж не думаете ли вы, что я намерен откармливать дармоеда? Кто любит мясо, тот и отрабатывай его, обжора вы этакий!.. А? И не стыдно вам распутничать в ваши годы?
В свое время Фуан не вернулся к Деломам из упрямой гордости, уязвленный словами дочери; теперь же он дошел до того, что все терпел от супругов Бюто - вплоть до грубостей, даже тычков. О других своих детях он перестал и думать: он покорился судьбе, охваченный такой усталостью, что ему даже в голову не приходило уйти от Бюто, - ведь у других будет не лучше. Фанни при встречах демонстративно отворачивалась от него: она же поклялась никогда с ним первой не заговаривать. Иисус Христос не был столь злопамятен. Хоть он сначала и сердился на Фуана за скандал, с которым тот покинул Замок, но потом, желая позабавиться, до бесчувствия напоил старика у Лангеня и в таком виде проводил до двери Бюто. Произошло черт знает что: весь дом всполошился, Лизе пришлось вымыть на кухне пол, Бюто угрожал, что в следующий раз отправит отца ночевать в конюшню. Испуганный старик опасался с тех пор своего старшего сына до того, что даже набрался духу отказаться от предлагаемой ему выпивки. Часто встречал он и Пигалицу с ее гусями, когда, выйдя на улицу, присаживался у края дороги. Она останавливалась, обшаривала его своими узкими глазками, недолго беседовала с ним, между тем как позади нее гуси в ожидании поджимали лапы и вытягивали шеи. Но однажды утром Фуан заметил, что она украла у него платок, и с тех пор, едва завидев ее издали, он замахивался на нее палкой, отгоняя от себя. Она смеялась, натравливала на него гусей и убегала только тогда, когда какой-нибудь прохожий грозил отхлестать ее по щекам, если она не оставит деда в покое.
Все же Фуан еще мог ходить. Это было для него большим утешением, ибо, не утратив интереса к земле, он вновь и вновь отправлялся взглянуть на свои прежние участки, подобно тем еще сохранившим пыл молодости старикам, которых преследуют воспоминания об их бывших любовницах. Он медленно бродил по дорогам, еле волоча свои больные ноги. Порою, остановившись около какого-нибудь поля, он часами стоял перед ним, опираясь на обе свои палки, потом тащился к другому и, забывшись, снова простаивал возле него часами, похожий на выросшее здесь, но сухое от старости дерево. Его пустые глаза уже не различали ясно пшеницы, овса и ржи. Все смешивалось в его голове. Всплывали смутные воспоминания прошлого: этот участок в таком-то году дал такое-то количество зерна. Даже даты и цифры постепенно путались в его сознании. Одно ощущение ярко, неизгладимо жило в нем: земля, земля, к которой он так вожделел и которой обладал в полной мере, земля, которой в течение шестидесяти лет он отдавал свое тело, свое сердце, свою жизнь, - эта неблагодарная земля перешла в объятия другого и родит по-прежнему, не уделяя ему его доли! Глубокая скорбь овладела им при мысли, что земля не хочет его знать, что ему от нее ничего не досталось - ни единого су, ни единого куска хлеба, - что он умрет, сгниет в ней, а она, безразличная к его судьбе, сотворит из его старых костей молодую жизнь. Поистине, не стоило убивать себя непосильным трудом, чтобы нищим и беспомощным прийти к такому концу! Побродив вокруг прежних своих участков, он падал на кровать в таком изнеможении, что не слышно было даже его дыхания.
Но и этот последний интерес, привязывавший его к жизни, угасал по мере того, как он терял способность владеть ногами. Вскоре ему стало так трудно ходить, что он уже не отдалялся от деревни. В хорошую погоду у него было три-четыре излюбленных места для отдыха: балки перед кузницей Клу, мост через Эгру, каменная скамья близ школы. Он медленно странствовал от одного места к другому, делая метров по двести в час, волоча свои деревянные башмаки, как будто это были тяжелые телеги, сгорбленный, покачивавшийся, разбитый. Иногда он часами неподвижно просиживал на балке. Согнувшись, с открытыми глазами и отсутствующим взглядом, он впитывал в себя солнце. Прохожие не кланялись ему, потому что это была вещь. Даже трубка утомляла его, и он бросил курить, настолько она оттягивала ему челюсть, не говоря уже о том, каких усилий ему стоило набить и зажечь ее. Им владело одно-единственное желание не двигаться с места; при малейшем движении его пробирал озноб, несмотря на палящее полуденное солнце. Воля и власть умерли; наступило последнее падение, он превратился в старое, заброшенное животное, страдающее под гнетом прожитых лет. Впрочем, Фуан не жаловался: мысль о старой, отслужившей свой век лошади, которую убивают, чтобы она не ела бесполезно овса, эта мысль была привычна для него. От старика никакой пользы, один убыток. Он сам желал когда-то смерти своему отцу. Теперь, видя, как его дети, в свою очередь, желают ему смерти, он не чувствовал ни удивления, ни горя: это было в порядке вещей. Бывало, какой-нибудь сосед спросит:
- Ну, как, дядя Фуан, все еще скрипите?
- Да, - ворчал он, - не короткое, видно, дело подохнуть. А по мне бы поскорей.
И он говорил правду, со стоической покорностью крестьянина, принимающего, зовущего смерть, когда он наг и земля ожидает его.
На долю Фуана выпало еще одно испытание: Жюль изменил ему под влиянием маленькой Лауры. Девочка, казалось, ревновала брата, когда видела его вместе с дедом. Какой он надоедливый, этот старик! То ли дело играть вдвоем! И если брат не следовал за ней, она уводила его, вешалась к нему на шею. Она была так мила с братом, что мальчик постепенно забывал обязанности участливой служанки, которые выполнял по отношению к старику. Мало-помалу она совершенно привязала Жюля к себе, совсем как женщина, задавшаяся целью одержать в этом победу.
Однажды вечером Фуан ждал Жюля у дверей школы; он был очень утомлен и рассчитывал, что мальчик ему поможет подняться по склону холма. Но вместе с Жюлем вышла Лаура. Видя, что старик ищет дрожащей рукой руку мальчика, она рассмеялась недобрым смехом.
- Вот еще надоеда! Да брось ты его!
И, обернувшись к остальным ребятишкам, крикнула:
- Видали, мямля какая, - то-то ему и надоедают! Посыпались насмешки.
Жюль покраснел, ему захотелось выказать твердость мужчины: одним прыжком освободившись от старика, он крикнул в лицо своему старому спутнику слово, оброненное сестрой:
- Надоеда!
Ошеломленный, с отуманенными от слез глазами, Фуан покачнулся: словно земля ушла у него из-под ног вместе с этой вырвавшейся детской ручонкой. Смех вокруг становился громче. И Лаура заставила Жюля проплясать вокруг старика, напевая на мотив детской песенки:
- Упадет - не упадет… В угол тот, кто подберет…
Фуан чуть не потерял сознание. Лишь через два часа он с трудом добрался до дому, - его обессиленные ноги подкашивались. И это был конец: мальчик больше не приносил ему супа и не прибирал его постели, - соломенный тюфяк не взбивали по целым месяцам. Разговаривать ему было уже не с кем он замкнулся в абсолютном молчании, одиночество его стало еще полнее, еще совершеннее. Ни слова ни с кем, ни о чем.

III

Зимние работы приближались к концу. Жан только что приехал со своим плугом на корнайское поле, где ему оставалось еще часа на два работы. Холодный и темный февральский день уже клонился к вечеру. Жан хотел засеять часть поля разновидностью шотландской пшеницы, - эту пробу посоветовал ему сделать его бывший хозяин Урдекен, обещав ему даже несколько гектолитров семян.
Первым делом Жан провел борозду на том месте, которое он отмежевал накануне, и, нажимая на рукоятки плуга, чтобы лемех глубже уходил в землю, стал понукать лошадь резким окриком:
- Но, но, пошевеливайся!
Глинистая почва так затвердела от проливных дождей, перемежавшихся с ясной солнечной погодой, что плуг с трудом отделял пласты земли, которую он разрезал. Было слышно, как комья земли задевают за железо, перевертываясь дерном вниз, зарывая навоз, покрывший поле толстым слоем. Иногда плуг натыкался на камень.
Жан, вытянув руки на плуге, следил за тем, чтобы борозды получались прямые, как будто их провели по веревочке; лошадь же плелась, низко понурив голову и глубоко увязая копытами в пашне, и движения ее были однообразны и непрерывны. Когда на лемех налипали комья грязи и травы, Жан встряхивал плуг, ударял по нему обоими кулаками, и плуг снова скользил дальше, оставляя позади себя осыпающуюся, словно живую, жирную и взрытую до нутра землю.
Жан дошел до конца борозды, повернул и начал другую. Вскоре крепкий, душистый дурман, поднимавшийся от всей этой развороченной земли с ее влажными ямками, в которых набухают ростки, захватил и опьянил пахаря. Его тяжелая походка, неподвижная устремленность взгляда усиливали это состояние. Никогда он не сделается настоящим крестьянином! Эта земля не была его стихией. Он всегда оставался городским рабочим, солдатом, принимавшим участие в итальянской кампании, и то, чего крестьяне не видели и не ощущали, он видел и ощущал, - эту великую печаль мирной равнины, могучее дыхание земли, палимой солнцем или орошаемой дождем. Он всегда думал о деревенском уединении. Но как глупы были его мечты о том, что, бросив ружье и рубанок и взяв в руки плуг, он обретет вожделенный покой! Пусть на земле царит тишина, пусть земля эта будет желанной для тех, кто ее любит, - поселения, прилепившиеся к ней, как гнезда паразитов, с людьми-насекомыми, питающимися ее плотью, все равно опоганят и отравят ее. Он не помнил, чтобы страдал когда-нибудь сильнее, чем со времени своего уже давнего переезда в Бордери.
Жан немного приподнял рукоятку плуга, чтобы облегчить его ход; малейшее искривление борозды его раздражало. Он повернулся, снова приналег на плуг и погнал лошадь:
- Но, но, пошевеливайся!
Да, сколько невзгод пережил он за эти десять лет! Как долго ждал он Франсуазу! А потом - война с Бюто. Ни одного дня не обходилось без каких-нибудь гадостей. Но теперь ведь Франсуаза с ним, они женаты уже два года. Был ли он по-настоящему счастлив? Он-то любил ее всегда, но он понял, что она не любила его так горячо, всем своим существом, как он того желал. Они жили в полном согласии, хозяйство шло на лад, работа кипела, накапливались сбережения. Но все это было не то; держа ее ночью в объятиях, он чувствовал, что она холодна, далека от него и занята другими мыслями. Уже пять месяцев она была беременна ребенком, одним из тех, которые, будучи зачатыми без радости, доставляют матери одни мучения. Ее беременность даже не сблизила их. Жан весь был проникнут чувством, которое его охватило в тот вечер, когда они поселились в своем доме, чувством, что он жене чужой. Он человек из иных мест, выросший не здесь, а неведомо где; у него иной склад мыслей, чем у жителей Рони, он, казалось ей, сложен совершенно по иному образцу, и близость с ним невозможна, хотя он и сделал ее беременной. Как-то раз в субботу, уже после свадьбы, Франсуаза была настолько возмущена супругами Бюто, что принесла из Клуа лист гербовой бумаги, намереваясь написать завещание и все оставить своему мужу, так как она узнала, что дом и земля опять вернутся ее сестре, если она умрет прежде, чем у нее родится ребенок, - разделу подлежат только деньги и движимость. Но она ничего не объяснила ему на этот счет и, вероятно, передумала, так как листок бумаги так и остался у нее в комоде неисписанным. Втайне он очень этим огорчился, - не потому, что был материально заинтересован, а просто потому, что видел в этом недостаточную привязанность с ее стороны. Да и к тому же теперь, когда должен родиться ребенок, на что нужно это завещание? Но все-таки каждый раз, когда он открывал ящик комода и ему попадался на глаза чистый листок гербовой бумаги, теперь уже никому не нужный, у него снова щемило сердце…
Жан остановился, дал отдышаться лошади и стряхнул с себя дурман, вдыхая ледяной воздух. Долгим взглядом окинул он пустынный горизонт, бесконечную равнину, среди которой виднелись другие пахари, идущие за своей упряжкой. Там, далеко-далеко, силуэты их терялись под серым куполом неба. Он очень удивился, узнав Фуана, который брел по новой дороге из Рони, очевидно, одержимый каким-то воспоминанием, потребностью снова повидать хоть часть поля. Потом Жан опустил голову и на минуту погрузился в созерцание вспаханной борозды и развороченной у его ног земли, - в глубине она была желтой и крепкой и, перевернутая дерном вниз, словно обращала к свету свое помолодевшее тело, а жирный слой навоза под нею расстилался ложем плодородия. Мысли его путались все больше и больше: странным казалось, почему это надо до такой степени разворотить землю, чтобы есть хлеб, было тоскливо от того, что его не любит Франсуаза. Еще более неопределенными были его думы о том существе, которое постепенно росло, которому предстояло скоро родиться, думы о работе, которую он совершал и которая не приносила ему счастья. Он опять взялся за плуг, крикнув гортанным голосом:
- Но, но, пошевеливайся!
Жан кончал свою пахоту, когда у края поля остановился Делом, возвращавшийся с соседней фермы.
- Послушайте, Капрал, вы слыхали новость?.. Говорят, что; будет война.
Жан бросил плуг, приподнялся, изумленный и пораженный в самое сердце.
- Война? Как так?
- Ну, да, с пруссаками, - по крайней мере, мне так сказали. Об этом пишут в газетах.
Глаза Жана уставились в одну точку. Он снова видел перед собой Италию, происходившие там сражения, эту бойню, в которой он так счастливо уцелел, не получив ни одного ранения. Как страстно мечтал он в то время о мирной жизни в своем углу! И вдруг это известие, напоминание о войне, услышанное из уст случайного прохожего, зажгло его кровь.
- Что ж! Пусть только пруссаки попробуют нам гадить, мы им не позволим издеваться над нами.
Делом был другого мнения. Он покачал головой и заявил, что для деревень будет сущей погибелью, если снова появятся казаки, как после Наполеона. Драться не к чему, - лучше прийти к соглашению.
- Это я говорю о других. Я ведь заплатил господину Байашу, и, что бы ни случилось, Ненесс, который завтра тянет - жребий, все равно не пойдет на войну.
- Конечно, - сказал Жан, успокоившись. - Так же, как и я, - с меня теперь взятки гладки, я женат, и мне дела нет до того, что кто-то там будет драться с пруссаками… Ну, что ж, им хорошенько всыпят - и конец!
- Прощайте, Капрал! - Прощайте!
Делом ушел. Потом он снова остановился и сообщил еще кому-то свою новость, потом в третий раз, и угроза близкой войны облетела Бос, над которой в великой скорби нависло пепельно-серое небо.
Жан, окончив работу, решил пойти за обещанными семенами. Он распряг лошадь, оставил плуг в конце пашни и сел на лошадь верхом. Покидая поле, он вспомнил о Фуане, поискал его, но не нашел. Наверное, он спрятался от холода за скирдом соломы, оставшейся на полях Бюто.
Приехав в Бордери, Жан привязал лошадь и крикнул, но напрасно: никто не откликнулся, - вероятно, все работали в поле. Он вошел в кухню. Там никого не было. Он ударил кулаком по столу. Тогда откуда-то из погреба, где хранились молочные продукты, раздался голос Жаклины. В погреб спускались через люк, находившийся у самой лестницы, в очень нескладном месте, так что всегда можно было опасаться, как бы кто-нибудь не свалился туда.
- Ау! Кто там?
Он присел на верхней ступеньке крутой короткой лестницы, и она сразу узнала его голос.
- Э, да это Капрал!
Он тоже заметил ее в полумраке погреба, слабо освещенного через небольшую отдушину. Жаклина возилась там с молоком, обставленная кринками и кувшинами, из которых капля по капле в маленькое корыто стекала сыворотка; она засучила рукава до самых подмышек, обнажив руки, белые от сливок.
- Спускайся сюда! Или ты меня боишься?
Она говорила ему «ты», как прежде, и смеялась завлекающим смехом. Но он смутился и не двигался с места.
- Я зашел за семенами, хозяин обещал мне дать их…
- Да, да, я знаю. Погоди, я сейчас поднимусь.
Когда она выбралась на свет, она показалась ему такой свежей, от нее так хорошо пахло молоком, и голые руки ее были так белы! Она смотрела на него своими красивыми порочными глазами и наконец спросила шутливым тоном:
- Что же ты меня не целуешь? Если человек женат, это не значит, что он должен быть нелюбезным.
Он поцеловал ее, громко чмокнув в обе щеки, как бы желая этим показать, что целует ее чисто по-дружески. Но она смущала его, на него нахлынули воспоминания, и дрожь пробежала по всему его телу. Никогда не чувствовал он ничего подобного по отношению к своей горячо любимой жене.
- Ну, идем, - проговорила Жаклина. - Я покажу тебе семена. Представь себе, что даже и прислуги нет, она на рынке.
Она прошла на другую половину двора, в амбар и свернула за груду наваленных мешков; тут у самой стены, в огороженном досками месте, кучей лежало зерно. Жан шел за ней, тяжело дыша, взволнованный тем, что находится с ней наедине в таком укромном месте. Он тотчас же сделал вид, что очень интересуется зерном, этой прекрасной шотландской пшеницей.
- О, какое крупное зерно!
Но она, воркуя своим грудным голосом, быстро заговорила об интересовавшем ее предмете:
- Жена твоя беременна?.. Вы, стало быть, живете друг с другом, а?.. Ну, скажи, как с ней-то идет? Так же складно, как со мной?..
Он густо покраснел, к большому ее удовольствию, - она была в восторге, что сумела так его ошарашить. Но какая-то неожиданная мысль, по-видимому, омрачила ее.
- Знаешь, у меня много всяких неприятностей. К счастью, теперь уже все прошло, и я благополучно выкарабкалась из всего этого.
Действительно, как-то раз вечером в Бордери к Урдекену неожиданно приехал его сын Леон, свалившись, словно снег на голову. Капитан не показывался в доме отца уже много лет; он приехал разузнать о домашних делах и с первого же дня, как только узнал, что Жаклина занимает комнату его матери, понял все. На мгновение она затрепетала, потому что лелеяла честолюбивую мечту женить на себе хозяина и унаследовать всю ферму. Но капитан затеял старую игру и просчитался: он думал, что поссорит Жаклину с отцом, если тот застанет ее с ним в постели. Затея оказалась слишком нехитрой. Она разыграла из себя оскорбленную добродетель, кричала, плакала, заявила Урдекену, что уйдет с фермы, раз ее больше не уважают в доме. Между обоими мужчинами произошла жесточайшая сцена. Сын попытался открыть глаза отцу, но только ухудшил дело. Через два часа после этого капитан уехал, крикнув отцу с порога, что предпочитает все потерять и если когда-нибудь вернется, то только для того, чтобы вышвырнуть эту паскуду.
Жаклина торжествовала, но при этом она ошиблась, думая, что может пойти на какой угодно риск. Она дала понять Урдекену, что после таких неприятностей, о которых слухи пойдут по всей округе, она может у него остаться, только если он на ней женится. Она даже принялась было собирать свои вещи. Но фермер, еще весь взбудораженный разрывом с сыном, а к тому же еще и злой от тайного сознания своей неправоты, закатил ей несколько таких пощечин, что чуть не убил ее. Она перестала говорить о своем уходе с фермы, поняв, что слишком поторопилась. Впрочем, теперь она была полновластной хозяйкой в доме, не скрываясь, спала в спальне, ела вместе с хозяином отдельно от других, распоряжалась, проверяла счета; у нее хранились ключи от кассы, и держала она себя так деспотично, что он советовался с ней, прежде чем принять то или иное решение. Он же опустился, сильно постарел, и она надеялась сломить его последнее сопротивление и принудить к браку, когда он будет окончательно изнурен. Воспользовавшись тем, что он поклялся отказать сыну в наследстве, она старалась склонить его написать завещание в ее пользу. Она воображала, что ферма уже принадлежит ей, потому что как-то раз ночью, лежа в постели, она вырвала у него такое обещание.
- Ты понимаешь, что не ради его прекрасных глаз я до одури забавляю его вот уже несколько лет!
Жан не мог удержаться от смеха. Беседуя с ним, она машинально погрузила свои голые руки в закрома с зерном; она то зарывала, то вынимала их оттуда, и мельчайшая пыль точно пудрой покрыла ее кожу. Он смотрел на эту игру и задал вслух вопрос, о котором пожалел:
- Ну, а как дела с Троном? Идут на лад?
Она нисколько не обиделась, а заговорила просто, как со старым приятелем:
- Ах, да, я его очень люблю, этого увальня. Но, правду сказать, разума в нем немного! А уж и ревнив до чего! Какие он мне устраивает скандалы! Он терпит только хозяина, да и то не очень… Мне сдается, что он подслушивает ночью, спим ли мы.
Жан опять развеселился. Но она говорила серьезно, без смеха; втайне она побаивалась этого великана, угрюмого и лживого, как все першеронцы. Судя по ее словам, он обещал задушить ее, если она будет его обманывать. И хотя она любила его за рослую фигуру, она все же дрожала в его присутствии: он мог раздавить ее одним пальцем.
Тут она кокетливо пожала плечами, точно желая сказать, что сумела и не с такими разделаться, и, улыбнувшись, продолжала:
- Знаешь, Капрал, ведь с тобой-то было лучше! Помнишь, в каком согласии мы жили с тобой?
И, не сводя с него своих влекущих глаз, она опять начала зарывать руки в зерно. Почувствовав себя снова в ее власти, он забыл об отъезде с фермы, о своей женитьбе, о будущем ребенке. Он схватил ее за кисти рук, погрузив свои руки в зерно, и стал гладить ее, все выше и выше, проводя пальцами по ее бархатистой от муки коже, касаясь ее детской груди, погрубевшей от частого прикосновения мужчин. Именно этого она и желала с той минуты, как заметила его на лестнице. Ей хотелось возврата его былой нежности. Отчасти ее побуждало злорадное удовольствие отбить его у другой женщины, его законной жены. Он уже схватил ее и опрокинул на кучу зерна; она почти лишилась чувств и тихо шептала ласковые слова. Но вдруг из-за груды мешков появилась высокая тощая фигура пастуха Суласа. Он сильно кашлял и отплевывался. Жаклина сразу вскочила, а Жан, тяжело дыша, пробормотал:
- Ну, ладно!.. Так я приду и заберу пять гектолитров… Вот так крупное зерно! Да! Очень крупное!
Она в бешенстве смотрела на спину пастуха, который все не уходил, и, стиснув зубы, проворчала:
- Наконец, это слишком! Он торчит и досаждает мне даже тогда, когда я думаю, что никого нет. Уж я тебя выставлю!..
Жан, остыв, поторопился выйти из амбара. Он отвязал лошадь и стоял на дворе, несмотря на то, что Жаклина делала ему знаки, - она предпочла бы спрятать его в спальне, чем отказать ему в его желании.
Но он хотел поскорее убраться и повторил, что приедет завтра. Он вышел, ведя лошадь под уздцы. Сулас поджидал его у ворот и сказал ему:
- Значит, честности не существует? Ты тоже возвращаешься сюда? Окажи ей в таком случае услугу: скажи, чтобы она молчала, не то я заговорю. Ох, уж и будет кутерьма, вот увидишь!..
Но Жан пошел дальше, сделав резкое движение и не желая ни во что вмешиваться. Он горел от стыда, раздосадованный тем, чего чуть было не сделал. Он думал, что горячо любит Франсуазу, а между тем она никогда не вызывала в нем такой бешеной страсти. Неужели же он любит Жаклину больше? Или эта распутная девка так распалила его, что он забыть ее не может? В нем пробуждалось все прошлое, он злился на себя, чувствуя, что завтра опять вернется к ней, несмотря на все свое возмущение. Дрожа всем телом, он вскочил на лошадь и галопом помчался в Ронь.
Как раз в это время, после полудня, Франсуаза решила накосить для коров охапку люцерны. Это была ее обычная обязанность, и она собралась в поле, надеясь встретить там своего мужа. Она старалась не ходить туда одна, потому что боялась встретиться с Бюто и с Лизой, которые злобствовали из-за того, что не были уже единственными хозяевами поля, и все время искали повода для столкновений. Франсуаза захватила с собою косу; траву она рассчитывала привезти домой на лошади. Но когда она пришла к корнайскому полю, Жана там, к ее удивлению, не оказалось, однако плуг его был на пашне, - куда же он мог деваться? Еще больше она взволновалась, когда заметила Бюто и Лизу, которые энергично жестикулировали с самым свирепым видом. Очевидно, они только что остановились, возвращаясь из соседней деревни, разодетые по-праздничному, с пустыми руками. Сперва она хотела повернуть обратно, но затем рассердилась на себя за свое малодушие. Имела же она право ходить по собственному полю! И она пошла дальше, с косой на плече.
Надо признаться, что при каждой встрече с Бюто, особенно если он бывал один, Франсуаза чувствовала сильное волнение. Вот уже два года, как она не обращалась к нему ни с единым словом, но всегда при виде его ее всю переворачивало, - может быть, от гнева, а может быть, и по какой-нибудь другой причине. Много раз она видела его издали, когда, как сегодня, шла за люцерной. Он несколько раз поворачивал голову в ее сторону и посматривал на нее своими серыми, в желтоватых крапинках глазами. Ее охватывала мелкая дрожь; несмотря на все свои усилия, она невольно начинала торопиться, тогда как он замедлял шаги; и когда они оказывались рядом, их взоры на секунду встречались, а пройдя мимо него, она чувствовала смущение, уверенная, что он смотрит ей вслед. Она как бы каменела и едва могла идти. В последнюю их встречу она была так встревожена, что хотела свернуть с дороги в люцерну, но ей помешал ее огромный живот, и она растянулась во весь рост. А он так и прыснул со смеху.
Вечером Бюто со злорадным чувством рассказал Лизе о том, как шлепнулась ее сестра, и в глазах у обоих блеснула одна и та же мысль: если эта дрянь умрет вместе с младенцем, мужу ничего не достанется, - земля и дом снова будут принадлежать им. Они знали со слов Большухи о завещании, которое сестра так и не собралась написать и которое со времени ее беременности оказывалось уже ненужным. Но ведь им всегда не везло; нечего и думать о том, чтобы судьба избавила их от Франсуазы и ее младенца. Ложась спать, они часто говорили об этом, просто так, чтобы поболтать, - разговор о смерти никого не убивает. Хорошо бы все устроилось, если бы Франсуаза умерла! Это действительно было бы проявлением божьей справедливости! Лиза, отравленная своей ненавистью, в конце концов заявила, что сестра ей больше не сестра. Она сама положила бы ее голову на плаху, если бы от этого зависело их возвращение домой, откуда их так подло выгнала эта дрянь. Бюто не выказал себя таким жадным и заметил, что достаточно будет уже и того, если младенец подохнет, не родившись. Его особенно сердила эта беременность: рождение ребенка положило бы конец их упрямой надежде возвратить добро. Когда они вместе легли в постель, Лиза задула свечу, многозначительно рассмеялась и сказала, что младенцы, которые еще не появились на свет, могут и не появиться. В ночной тьме воцарилась тишина, Наконец Бюто спросил, что означают ее слова. Прижавшись к нему и приложив губы к его уху, она призналась: в прошлом месяце она с огорчением заметила, что снова забеременела; тогда она, не предупреждая его, отправилась к старухе Сапен, знахарке из Маньрли. Снова беременна! Спасибо! Сапен очень просто поправила все с помощью иглы. Он слушал, не выражая ни одобрения, ни порицания. По-видимому, он был доволен, потому что, смеясь, сказал, что Лизе следовало бы воспользоваться иглой и для Франсуазы. Жена его тоже оживилась, крепко обняла супруга и шепнула ему, что Сапен научила ее еще другому способу! О, очень смешному!.. В чем он состоит?.. А вот в чем. То, что сделал один мужчина, другой может уничтожить, - нужно только овладеть женщиной и в это время начертить у нее на животе три креста, читая «богородицу» навыворот. Если в. животе имеется младенец, он улетучится, как ветер. Бюто захлебнулся от смеха. Они пробовали было усомниться, но старинные суеверия глубоко проникли в их плоть и кровь. Они затрепетали: кто не знал, что старуха из Маньоли обратила корову в ласку и воскресила мертвого? Раз она это утверждает, значит, так оно и есть. Наконец Лиза, ластясь к мужу, попросила, чтобы он испытал над ней «богородицу» навыворот и три крестных знамения, желая убедиться, что она ничего не будет чувствовать. Не к чему! Достаточно иглы! Вот на Франсуазе испробовать - это другое дело. Он рассмеялся. Разве он мог себе позволить? А почему бы и нет, если он уже раз обладал ею?.. Неправда! Теперь ему приходилось защищаться, жена из ревности вцепилась ногтями в его тело. Супруги заснули в объятиях друг друга.
С тех пор они не могли отделаться от мысли о будущем ребенке, который отнимает у них навсегда дом и землю. Встречая младшую сестру, они сразу же смотрели на ее живот. Когда они видели, как она идет по дороге, они немедленно измеряли ее взглядом, убеждаясь, что живот ее все растет и скоро будет уже поздно.
- Ах, черт! - заорал Бюто, вернувшись на работу и рассматривая поле. - Вор отхватил у нас порядочный кусок. Да что тут говорить: вот где граница!
Франсуаза продолжала приближаться тем же спокойным шагом, стараясь скрыть свой страх. Она поняла по раздраженному виду Бюто и Лизы, что Жан заехал плугом на их полосу. Это было вечным предметом раздора, - месяца не проходило без того, чтобы они не сталкивались друг с другом по поводу границы. Кончить это можно было только бранью, дракой или судебным разбирательством.

Предыдущая страница 24 Следующая страница


25 Эмиль Золя

- Ты понимаешь, - негодовал он, повышая голос, - вы забрались на чужой участок, я могу вас выставить!
Но молодая женщина, не повернув головы, пошла по своему полю, засеянному люцерной.
- Тебе говорят! - закричала вне себя Лиза. - Иди, взгляни на межу, если ты думаешь, что мы врем… Нужно определить убытки!..
Сестра молчала, нарочно подчеркивая этим свое презрение. Лиза потеряла всякое чувство меры и начала наступать на нее с кулаками.
- Отвечай, говорят тебе!.. Смеешься ты, что ли, над нами?! Я старшая, ты должна меня почитать! Я заставлю тебя на коленях просить прощения за все гадости, которые ты мне сделала!..
Она встала перед ней, обуреваемая злобой, ослепленная вскипевшей в ней кровью:
- На колени, на колени, шлюха!
Франсуаза молчала и так же, как при своем водворении в доме, плюнула ей в лицо. Лиза завопила. Тогда вмешался Бюто и с силою ее отстранил:
- Оставь, это мое дело.
Вот и хорошо, пусть он действует! Пусть мучает ее, переломит ей позвоночник, как гнилое дерево, пусть сделает из нее месиво для собак, пусть воспользуется ею, как потаскухой, - она не будет ему препятствовать! Она еще и поможет! Лиза выпрямилась и начала сторожить, чтобы никто не помешал Бюто. Вокруг расстилалась беспредельная, серая равнина; небо было мрачно, кругом ни души.
- Ну, иди! Никого нет!
Бюто шел прямо к Франсуазе; видя его суровое лицо и напряженные руки, она решила, что он собирается ее избить. Она дрожала, но не выпускала косы. Бюто уже схватил косу за рукоятку, вырвал ее из рук Франсуазы и швырнул на траву. Желая ускользнуть от него, уйти, она стала пятиться, зашла в соседнее поле и направилась к стогу, надеясь воспользоваться им как прикрытием. Бюто постепенно расставлял руки; он не спешил и, казалось, тоже хотел загнать ее в стог. От сдержанного смеха рот его растянулся так, что обнажились десны. И вдруг она поняла, что он не собирается ее бить. Нет! Он хотел совсем другого, того, в чем она ему так долго отказывала. И вот она, такая храбрая, клявшаяся когда-то, что он никогда ничего от нее не добьется, задрожала еще сильнее, чувствуя, что силы покидают ее. А ведь теперь она уже не девчонка-в день св. Михаила ей минуло двадцать три года, - теперь она уже настоящая женщина, с алым ртом и глазами большими, как экю. Ее охватила сладкая истома, и все тело ее оцепенело.
Бюто продолжал наступать, заставляя ее пятиться, и, наконец, заговорил тихо и горячо:
- Ты ведь знаешь, что между нами не все кончено, я хочу тебя и буду обладать тобой!
Ему удалось припереть ее к стогу, схватить за плечи и опрокинуть. Но в этот момент она безотчетно, по давней привычке к сопротивлению, начала обороняться.
- Дура, раз уж ты беременна, ты теперь ничем не рискуешь!.. - продолжал Бюто, сторонясь, так как она отпихивала его ногами. - Уж наверняка я не прибавлю тебе второго!
Она зарыдала. Это был предел. Больше она уже не оборонялась, но руки ее были сплетены, ноги дергались в конвульсиях от нервного напряжения. Он не мог овладеть ею. При каждой новой попытке его отбрасывало в сторону. Он озверел от гнева и обернулся к жене.
- Ну, ты, бездельница, чего смотришь?.. Помогай мне, держи ее за ноги, если ты хочешь, чтобы я сделал что следует!..
Лиза по-прежнему стояла неподвижно в нескольких метрах от них, всматривалась то в одну, то в другую точку горизонта; ни один мускул на ее лице не дрогнул за это время. Услышав зов мужа, она, не колеблясь, подошла, схватила Франсуазу за левую ногу, отодвинула ее в сторону и села на нее, как будто хотела раздавить. Франсуаза, пригвожденная к земле, отдалась в состоянии прострации, с закрытыми глазами. Однако она сохранила сознание и, когда Бюто овладел ею, почувствовала острый приступ блаженства. Она крепко сжала его руками, так, что чуть не задушила, и испустила продолжительный крик, перепугав пролетавших ворон. Из-за стога показалось бледное лицо старого Фуана, который зарылся в солому, ища защиты от холода. Он все видел и, очевидно, тоже перепугался, так как снова зарылся в стог.
Бюто встал. Лиза пристально смотрела на него. Она была озабочена только одним: сделал ли он так, как следовало. Но в своем порыве он забыл все - и крестные знамения и «богородицу» навыворот. Лиза остолбенела, она была вне себя. Так что же, он делал это для удовольствия?..
Но Франсуаза не дала ей времени для объяснений с мужем. Один момент она оставалась лежать, распростертая на земле, как бы изнемогая от пережитой радости любви, неведомой ей до сих пор. Внезапно ей открылась истина: она любила Бюто, любила всегда, никогда не будет любить никого другого. Это открытие преисполнило ее стыдом. Она вознегодовала на самое себя, возмущенная нарушением всех своих понятий о справедливости. Ведь этот человек вовсе не принадлежал ей, он был мужем сестры, которую она ненавидела, единственным мужчиной, связь с которым с ее стороны была подлостью. И она только что позволила ему все и обнимала его так крепко, что у него не могло быть сомнений в том, что она принадлежит ему.
Она вскочила, ошеломленная, растерянная, и принялась изливать свое горе в бессвязных словах:
- Сволочи! Мерзавцы!.. Оба вы сволочи и мерзавцы!.. Вы меня погубили… Даже таких, которые меньше вашего сделали, посылают на гильотину!.. Я расскажу все Жану, подлые негодяи!.. Он сумеет с вами рассчитаться!..
Бюто насмешливо пожал плечами, довольный, что добился своего:
- Брось! Ты же умирала от удовольствия, я чувствовал, как ты дрыгала ногами! Мы это дело еще повторим!
Эта насмешка окончательно доконала Лизу; весь поднимавшийся в ней против мужа гнев обрушился на младшую сестру:
- Верно, шлюха! Я сама видела! Ты его обняла, принудила! Подумать только, все мои несчастия исходят от тебя!.. Осмелься теперь повторить; что ты не развратничала с моим мужем! Да, да, сейчас же, на другой день после свадьбы, когда я тебе еще сопли утирала!
Ревность ее разгорелась особенно после того, как она поняла, что сестра испытала удовольствие. Это относилось главным образом не к самому акту, а больше ко всему тому, чем сестра досадила ей в жизни. Если бы эта женщина, вышедшая из одной с ней утробы, не родилась на свет, ей не пришлось бы ничем делиться. Она проклинала сестру за то, что та была моложе ее, свежее, привлекательнее.
- Лжешь! - закричала Франсуаза. - Отлично знаешь, что лжешь!
- Ах, я лгу? Так, может быть, это не ты хотела его и преследовала его до самого погреба?
- Я! Я! И сейчас тоже я?.. Ты, как корова, навалилась на меня! Ты мне чуть ногу не сломала! Черт тебя знает, просто ли ты мерзавка или же ты хочешь убить меня, стерва!..
Лиза ответила ей пощечиной. Это взбесило Франсуазу, она накинулась на Лизу. Бюто ухмылялся, заложив руки в карманы, и не вступал в их потасовку, точь-в-точь, как горделивый петух, из-за которого подрались две курицы. И бой продолжался, яростный, ожесточенный. Чепчики их полетели прочь, тела были в синяках; каждая старалась нанести удар другой в самое уязвимое, опасное для жизни место. Продолжая драку, женщины снова оказались на поле с люцерной. Франсуаза вцепилась ногтями Лизе в шею. Лиза завопила, увидев кровь, и ею овладело ясно осознанное желание убить сестру. Она заметила слева от нее косу, лежавшую на кусте, репейника острием кверху.
Все произошло мгновенно, как молния. Лиза что было силы набросилась на Франсуазу. Несчастная споткнулась, опрокинулась и с ужасным криком упала в левую, сторону. Коса вонзилась ей в бок.
- Черт возьми, ах, черт возьми!.. - пробормотал Бюто.
Этим все кончилось. Достаточно было одной секунды, чтобы свершилось непоправимое. Лиза с восторгом увидела; что ее желания осуществились. Она смотрела на продырявленное платье, обильно залитое кровью. Должно быть, железо достигло младенца, если кровь текла так сильно!
За стогом вновь показалось бледное лицо старика Фуана. Он видел, что произошло, и моргал своими мутными глазами.
Франсуаза уже не двигалась. Подошедший к ней Бюто не решался до нее дотронуться. Пронеслось дуновение ветра и пронизало его холодом до мозга костей. Бюто охватил невыразимый ужас. Волосы на нем встали дыбом.
- Она мертва! Бежим, черт подери!
Он схватил Лизу за руку, и они понеслись вдоль пустынной дороги. Низкое, мрачное небо нависло над самой их головой. Топот их ног отдавался в ушах с такой силой, как будто целая толпа бросилась за ними в погоню. И они бежали по безлюдной, открытой равнине: он - с надувшейся блузой, она - с растрепанными волосами, с чепчиком в руке. Оба повторяли все те же слова, ворча, как затравленные звери:
- Умерла, умерла! Умерла, черт возьми!..
Они бежали все быстрее и быстрее; уже не было больше связных фраз, они машинально бормотали в такт своим шагам, своему дыханию, и в их бормотании еще можно было разобрать:
- Умерла, черт возьми! Умерла, черт возьми!.. Они исчезли.
Вскоре на лошади приехал Жан. Горе его было огромно.
- Что такое? Что случилось?..
Франсуаза подняла веки, но по-прежнему лежала неподвижно. Она обвела его долгим взглядом своих страдальческих глаз и ничего не ответила, словно была уже очень далека от него и думала совсем о другом.
- Ты ранена? Ты в крови?.. Ответь, умоляю тебя!.. Вы были при этом? Что произошло? - обратился он к подошедшему Фуану.
- Я пошла за травой… Упала на косу… Все кончено!
Ее глаза искали глаза Фуана. Ему она говорила совсем другое, то, что должны были знать только родные. Старик, хотя у него и помутился рассудок, казалось, понял и повторял:
- Да, да. Она упала и поранилась. Я был при этом, я видел.
Пришлось бежать в Ронь, за носилками. По дороге Франсуаза снова потеряла сознание. Думали, что ее не доставят до дому живой.

IV

На другой день было воскресенье. Парни из Рони отправились в Клуа на жеребьевку. Когда к вечеру прибежали Большуха и Фрима и с бесконечными предосторожностями раздели и уложили Франсуазу в постель, откуда-то издали послышалась барабанная дробь, которая в печальных сумерках звучала погребальным звоном для бедного люда.
Жан, совершенно убитый, отправился на поиски доктора. Около церкви он встретил ветеринарного врача Патуара, который пришел посмотреть лошадь дяди Сосисса. Жан энергично упрашивал Патуара пойти взглянуть на раненую, но тот не соглашался. А увидев ужасную рану, ветеринар решительно отказался ее лечить. К чему? Сделать ничего нельзя.
Когда двумя часами позже Жан привел г-на Финэ, тот сказал то же самое. Наркотическое средство несколько смягчит агонию. Пятимесячная беременность сильно осложняет дело; чувствовалось, как шевелится ребенок, умирая из-за смерти матери в этом чреве, пораженном в своем плодородии. Перед уходом доктор попытался сделать перевязку и обещал прийти на другой день, сказав, что несчастная не переживет ночи. Тем не менее Франсуаза ее пережила, и в ней все еще теплилась жизнь, когда утром, около девяти часов, барабанным боем стали созывать рекрутов на площадь перед школой.
Всю ночь шел проливной дождь, словно небо превратилось в сплошную воду. Сидя в глубине комнаты в состоянии полного отупения, Жан слышал, как струится нескончаемый поток. Слезы застилали ему глаза. Когда наступило теплое туманное утро, он услышал барабанный бой, точно приглушенный крепом. Дождь перестал, но небо оставалось свинцово-серым.
Бой барабана раздавался долго. Барабанщик сменился, теперь уже дробь выбивал племянник Макрона, вернувшийся со службы. Он барабанил с такой силой, как будто бы вел на врага целый полк. Вся Ронь была взбудоражена. Жеребьевка всегда вызывала беспокойство, а в этом году тревога усиливалась слухами о близкой войне, которые носились уже несколько дней. Дать пруссакам проломить себе голову? Покорно благодарим! Тянуть жребий предстояло девяти роньским парням. Такого еще, кажется, не бывало. Среди парней находились когда-то неразлучные Ненесс и Дельфен; теперь они разлучились, с тех пор как один из них поступил в Шартре к ресторатору. Ненесс прищел накануне и провел ночь у родителей на ферме, - Дельфен с трудом его узнал, так он изменился. Он стал настоящим барином, ходил с тросточкой, в шелковой шляпе, носил галстук небесного цвета, продетый в колечко. На нем был костюм, сшитый по заказу у портного; он смеялся над готовым платьем от Ламбурдье. Дельфен, наоборот, погрубел, двигался неуклюже, лицо у него загорело на солнце, он вырос сильным, как сорная трава. Между ними тотчас же возобновились приятельские отношения. Проведя вместе часть ночи, они пришли к школе под руку, по призыву барабана, который упорно и назойливо продолжал отбивать дробь.
Тут же стояли и родители. Делом и Фанни были польщены изысканностью Ненесса, и им хотелось присутствовать при его отправке. Впрочем, им не было причин волноваться за сына, так как они заранее добились его освобождения от службы. Что до Бекю, явившегося с ярко начищенной бляхой полевого сторожа, то он грозил жене пощечиной, если она не перестанет плакать. Это еще что? Да разве Дельфен не годен для того, чтобы послужить родине? Парень, черт побери, плевать хотел на этот счастливый номер!
Когда сошлись все девять человек, на что потребовался добрый час, Леке передал им знамя: Поспорили, кому выпадет честь его нести, - обыкновенно оно давалось самому высокому, самому крепкому, и все согласились, что лучше всего для этой роли подойдет Дельфен. В глубине души он был робок, несмотря на свои большие кулаки, и казался очень смущенным; его как-то стесняла вещь, с которой он не привык обращаться. Этакая длинная штука, и как неудобно держать ее в руках! Да и не принесет ли она ему несчастья?..
Флора и Селина в последний раз прошлись по полу щеткой, наводя к вечеру порядок в маленьких залах своих трактиров, расположенных на противоположных углах улицы. Макрон, стоя у порога, мрачно посматривал на улицу, Лангень с насмешливым видом появился в дверях своего заведения. Надо сказать, что Лангень торжествовал: чиновники финансового ведомства за два дня до этого конфисковали у его соперника четыре бочонка вина, припрятанные в дровах. Эта скверная история повлекла за собой отставку Макрона от должности мэра, и никто не сомневался, что анонимный донос был, конечно, делом рук Лангеня. В довершение несчастья, Макрона бесила другая история: его дочка Берта настолько скомпрометировала себя с сыном тележника, которому он раньше отказал, что теперь Макрон принужден был согласиться на этот брак. Целую неделю женщины только и толковали у колодца о замужестве дочери и о судебном процессе отца. Ему наверняка грозил штраф, а может быть, - и тюрьма. И, слыша оскорбительный смех соседа, Макрон предпочел войти в дом, смущенный тем, что люди тоже начали над ним подсмеиваться.
Но Дельфен схватил знамя; барабанщик начал отбивать дробь. За ними двинулся Ненесс, а потом семеро остальных. Они представляли собой маленький отряд, маршировавший по ровной дороге. Следом бежали уличные мальчишки, шло несколько родственников, Делом, Бекю и другие, - они провожали парней до конца деревни. Отделавшись от своего мужа, Бекю поспешила проскользнуть в церковь. Увидав, что в церкви кроме нее никого нет, она, хотя и была неверующей, опустилась со слезами на колени, моля бога, чтобы ее сын вытащил счастливый номер. Больше часа бормотала она эту горячую молитву. Знамя постепенно исчезло из виду, его унесли по направлению к Клуа, и грохот барабана наконец смолк, растаяв в привольном воздухе.
Доктор Финэ явился лишь к десяти часам; по-видимому, он очень удивился, застав Франсуазу еще живой, - он думал, что ему придется только написать удостоверение о смерти. Он осмотрел рану, покачал головой, озабоченный историей, которую ему рассказали. Впрочем, у него не возникло никаких подозрений. Пришлось еще раз рассказать ему все сначала. Какого черта угораздило эту несчастную упасть прямо на косу? Он ушел, возмущаясь ее неловкостью, раздосадованный тем, что ему придется снова приходить, чтобы констатировать смерть. Жан по-прежнему мрачно смотрел на безмолвную Франсуазу. Всякий раз, как она чувствовала на себе вопрошающий взгляд мужа, она закрывала глаза. Он догадывался, что тут кроется какая-то ложь, - что-то она скрывала от него.
Лишь только наступил рассвет, он ненадолго выскочил из дому и побежал еще раз взглянуть на поле с люцерной, там, наверху, но ничего не увидел: ночным ливнем смыло все следы, а на месте, где упала Франсуаза, побывало, конечно, немало народа. После ухода доктора он снова сел к изголовью умирающей и остался с ней наедине: Фрима ушла завтракать, а Большуха отправилась к себе домой посмотреть, что там делается.
- Ты очень мучаешься, скажи?..
Она сомкнула веки и ничего не ответила.
- Скажи, ты ничего от меня не скрываешь?..
Можно было подумать, что она уже умерла, если бы не слабое и мучительное хрипение в ее горле. Со вчерашнего дня сна лежала на спине, точно пораженная неподвижностью и безмолвием. Она изнывала от жара, но все силы в недрах ее существа, казалось, напряглись и противились бреду, до того она боялась говорить. У нее всегда был странный характер, бедовая голова, как говорили люди, голова Фуанов, которые ничего не делали по примеру других, а поступали по-своему, поражая всех своими выдумками. Быть может, она покорялась глубокому чувству родства, более сильному, чем ненависть или жажда мести? Да и к чему мстить, раз она все равно умрет?.. Все это будет погребено в их же земле вместе с нею, вместе со всем тем, чего никогда и ни за что не следовало обнаруживать перед посторонними; а Жан был посторонним: она не могла любить по-настоящему этого мужчину, ребенка которого она, не родив на свет, уносила с собою в могилу, словно в наказание за то, что зачала его.
С тех пор как Жан перенес умирающую жену домой, он упорно думал о завещании. Всю ночь его не покидала мысль, что если она умрет, у него только и останется, что половина обстановки да сто двадцать семь франков, спрятанных в комоде. Он ее очень любил, он охотно отдал бы за нее свою жизнь, но мысль о том, что вместе с нею он может потерять землю и дом, еще более усиливала его печаль. До сих пор, однако, он не решался и заикнуться ей об этом: это было бы так жестоко, а кроме того, все время около них были люди. Наконец, боясь, что он так и не узнает, каким образом случилось несчастье, он решился поговорить с нею о другом деле.
- Может быть, ты хочешь сделать какие-нибудь распоряжения?
Франсуаза лежала неподвижно. Казалось, она его не слышит. Ничего нельзя было прочесть ни в ее закрытых глазах, ни на ее застывшем лице.
- Знаешь, из-за твоей сестры… в случае, если случится несчастье… У нас есть бумага там, в комоде…
Он принес гербовую бумагу и продолжал смущенно:
- Что, помочь тебе?.. Хватит ли у тебя силы подписать?.. Я это не из корысти… А только я думаю, что ты, конечно, не захочешь оставить что-нибудь людям, которые тебе причинили так много зла…
Лишь слабое трепетание век показало ему, что она его слышит. Значит, она отказывается?.. Он был ошеломлен, ничего не понимал. Да и она сама, может быть, не могла бы сказать, почему она поступает так перед смертью - перед тем, как над нею захлопнется крышка гроба. Земля, дом - все это принадлежит не этому человеку. Встреча с ним в ее жизни значила не больше, чем встреча со случайным прохожим. Она ему ничем не обязана, - ребенок отправится вместе с нею. С какой стати добро будет уходить из семьи? В ней снова заговорило ее наивное представление о справедливости: это мое, это твое - рассчитаемся, и прощай! Ну, да, это так, но было еще и нечто другое, более смутное, - ее сестра Лиза отступала на второй план, терялась где-то далеко; перед нею стоял один Бюто, любимый ею, несмотря ни на что, желанный, прощенный.
Но Жан рассердился. Его тоже охватила и отравила страсть к земле. Он приподнял Франсуазу, постарался ее посадить, попытался вложить ей в руку перо.
- Да может ли это быть?.. Неужели ты любишь их больше, чем меня? Неужели все достанется этим подлецам?!.
Тогда, наконец, Франсуаза подняла веки и бросила на него взгляд, который его потряс. Она знала, что умирает, и в ее больших, расширенных глазах видно было безграничное отчаяние. Зачем он ее мучит? Она не может, не хочет. Из груди ее вырвался страдальческий стон. Она снова упала, веки ее сомкнулись, голова неподвижно лежала на подушке.
Жана охватило тяжелое чувство. Он стыдился своей грубости и так и остался стоять с гербовой бумагой в руке. В этот момент вошла Болmiуха. Она все поняла и отвела Жана в сторону, чтобы узнать, составлено ли завещание. Запинаясь от лжи, он объяснил, что как раз собирался спрятать бумагу, опасаясь, что это будет мучительно для Франсуазы. Старуха, казалось, одобрила это; она продолжала оставаться на стороне супругов Бюто, предвидя подлости, которые они сделают, если получат наследство. Она села у стола и принялась вязать, прибавив громко:
- Я-то, наверное, никого не обижу… У меня бумага уже давно в полном порядке. Я обо всех позаботилась, никому не дала преимущества. Вы все мои дети. Рано или поздно настанет день!..
Все это она ежедневно говорила в кругу своей семьи и по привычке повторила теперь у постели умирающей. Каждый раз она смеялась про себя при мысли о знаменитом завещании, которое после ее смерти заставит их всех передраться между собою. В завещании не было ни одного пункта, который не был бы чреват судебным процессом.
- Да! Если бы можно было унести с собой свое добро! - закончила она. - Но раз это невозможно, надо, чтобы другие побаловались им.
Потом пришла Фрима и села по другую сторону стола, напротив Большухи, тоже с вязаньем.
Один за другим текли послеобеденные часы, спокойно беседовали две старухи, а Жан, не находя себе места, шагал по комнате, выходил, снова входил в ужасном ожидании. Доктор сказал, что сделать ничего нельзя. Ничего и не делалось.
Вначале Фрима сожалела, что не пригласили лекаря Сурдо, костоправа из Базош, - он умеет лечить и раны. Он их заговаривает, и они заживают, стоит ему только на них подуть.
- Отличный лекарь! - отозвалась с почтением Большуха. - Это он выправил грудную кость у Лорийона… Случилось так, что у дядюшки Лорийона опустилась грудная кость. От этого он сгорбился; она давила ему на живот, и он совсем ослаб. А еще хуже то, что и на жену его перекинулась болезнь, - она ведь заразная, как вы знаете. Наконец все заболели - дочь, зять, трое ребят… Честное слово, они бы все померли, если бы не позвали Сурдо, - он вылечил их, проведя по животу черепаховым гребнем.
Фрима, кивая головой, поддакивала каждому слову Большухи: «Ну да, это известно, спорить не приходится». Она, в свою очередь, припомнила другой случай:
- Тот же Сурдо исцелил от лихорадки девочку Бюдэна; он разрезал пополам живого голубя и приложил ей к голове. На вашем месте, - обратилась она к Жану, который в оцепенении стоял у постели, - я позвала бы его. Может быть, еще не поздно.
Но он с раздражением махнул рукой. Его испортил своей спесью город, и он не верил знахарям. Женщины долго еще продолжали разговор о разных средствах: против боли в пояснице полезно сунуть под тюфяк петрушку, против опухолей - положить в карман три желудя, от ветров хорошо помогает стакан разведенных в воде отрубей, если их выпить в полдень натощак.
- Ну, что ж, - вдруг сказала. Фрима, - если не хотите идти за лекарем Сурдо, то можно все-таки послать за кюре.
У Жана снова вырвался яростный жест, и Большуха прикусила губу.
- Вот еще выдумали! Да что здесь делать кюре?
- Как что делать? Он придет во имя божие, во всяком случае, это не плохо.
Большуха пожала плечами, как бы говоря, что теперь о подобных вещах не думают. Каждый сам по себе - и бог и люди.
- Впрочем, - заметила она, помолчав, - кюре и не пришел бы, он болен… Тетка Бекю мне говорила, что в среду он уехал, так как доктор предупредил, что ему не жить на свете, если его не увезут из Рони.
В самом деле, в продолжение двух с половиной лет, пока аббат Мадлин обслуживал приход, здоровье его все ухудшалось. Тоска по родине, безнадежное стремление к горам Оверни понемногу подтачивали его здесь, среди босской равнины, беспредельные дали которой наводили на него безысходную тоску. Ни деревца, ни скалы; лужи солоноватой водицы вместо живых потоков, струящихся водопадами. Его глаза потускнели, он еще больше осунулся; говорили, что это от легких. Если бы еще он находил хоть какое-нибудь утешение в своих прихожанах!
Он явился сюда из очень благочестивого прихода, а в этом новом для него крае люди были испорчены безбожием и следили только за внешним, соблюдением обрядов. Все это глубоко потрясло беспокойную, но робкую душу аббата. Женщины расстраивали его криками и ссорами, они злоупотребляли его слабостью и чуть ли не руководили вместо него исполнением служб; это приводило его в ужас, он был полон угрызений совести и боялся невольно нагрешить. Напоследок его доконал праздник Рождества. В этот день у одной из девушек, посвятивших себя служению деве Марии, в самой церкви начались родовые схватки. После такого скандала аббат совсем захирел. Его, уже умирающего, пришлось перевезти в Овернь.
- Вот мы и опять без священника, - сказала Фрима. - Кто знает, захочет ли вернуться к нам аббат Годар?
- А? Бирюк! - закричала Большуха. - Он лопнет от злости!
Но появление Фанни заставило ее замолчать. Из всех родных она одна наведалась еще накануне и теперь снова явилась, чтобы узнать, как обстоят дела. Жан только указал ей дрожащей рукой на Франсуазу. Воцарилось унылое молчание. Фанни, понизив голое, осведомилась, спрашивала ли больная про сестру. Нет, она и рта не раскрывала, как будто Лизы и не существовало на свете. Это было удивительно, ибо ссора ссорой, а смерть смертью, и когда же мириться, если не перед отходом в вечность!
Болыдуха была того мнения, что Франсуазу следует спросить насчет этого. Она подошла к постели и наклонилась над больной.
- Скажи, милая, а Лиза?..
Умирающая не шевельнулась. Только веки закрытых глаз чуть заметно дрогнули.
- Она, может быть, ждет, чтобы за ней пошли. Я сейчас схожу!
Тогда Франсуаза, не открывая глаз, сделала отрицательный жест, слегка повернув голову на подушке, и сказала:
- Не надо!
Жан пожелал, чтобы воля умирающей была выполнена.
Все три женщины снова сели. Теперь их удивляло, что Лиза не приходит без приглашения. Впрочем, в семье всегда кто-нибудь да упорствует!
- Да, столько всяких неприятностей! - заметила со вздохом Фанни. - Вот и я сегодня с утра ни жива ни мертва из-за жеребьевки, хотя это и неблагоразумно; я знаю, что Ненессу не придется служить.
- Да, да, - продолжала Фрима, - это все равно волнует.
Об умирающей снова забыли. Говорили о счастливых и несчастливых случайностях, о парнях, которые будут призваны, и о тех, что останутся дома. Было три часа, и хотя возвращения новобранцев ждали не раньше часов пяти, из Клуа в Ронь неведомо каким путем уже дошли кое-какие известия, вероятно, по своего рода воздушному телеграфу, от деревни к деревне. Сын Брике вытащил номер тринадцатый, - вот не повезло-то! Парню Куйо достался двести шестой, - наверное, это счастливый номер. Но о других не было слышно ничего определенного, слухи были противоречивы, и от этого беспокойство возрастало. О Дельфене и Ненессе не было никаких известий.
- Ах! У меня так и щемит сердце, как это ни глупо, - повторила Фанни.
Подозвали проходившую Бекю. Она снова ходила в церковь и теперь брела оттуда, как бесплотный дух; она так тосковала, что даже не остановилась поболтать.
- Не могу больше терпеть, пойду им навстречу.
Жан стоял перед окном и смотрел в него мутными глазами, не слушая женщин. Он обратил внимание, что старый Фуан на своих костылях обошел вокруг дома. Вдруг Жан опять увидел, как он прильнул лицом к стеклу, стараясь разглядеть, что делается в комнате. Жан открыл окно, и старик, запинаясь от волнения, спросил, как дела. Очень плохо, скоро конец. Тогда Фуан вытянул шею и издали долго-долго смотрел на Франсуазу. Казалось, он не мог оторвать от нее глаз. Фанни и Большуха заметили это. Им снова пришла в голову мысль послать за Лизой. Нужно, чтобы все приняли в этом участие, - это не может так кончиться. Но, когда они обратились к Фуану с таким поручением, старик перепугался.
- Нет, нет… невозможно… - забормотал он, еле ворочая уже привыкшим к молчанию языком, и ушел, стуча зубами.
Жан был поражен его страхом. Женщины махнули рукой. В конце концов это дело сестер. Никто не принуждает их мириться. В этот момент снаружи послышался гул, сначала слабый, вроде жужжания большой мухи, потом все более сильный, точно ветер, шелестящий листвой. Фанни вскочила с места.
- Слышите?.. Барабан… Это они, до свидания!
Она выбежала из дома, даже не поцеловав в последний раз своей кузины.
Большуха и Фрима вышли на крылечко. В комнате остались только Франсуаза и Жан: она по-прежнему была недвижима и молчала, хотя, быть может, все слышала, но хотела умереть так, как умирает зарывшийся в глубину своей норы зверек. А Жан стоял у открытого окна в напряженном ожидании, охваченный тоской, которая словно исходила и от людей, и от предметов, и от всей этой беспредельной равнины. О, этот бой барабана! Он ширился, отдавался во всем его существе - этот непрерывный барабанный бой, который примешивал к сегодняшнему горю печальные воспоминания о казармах, сражениях, о собачьей жизни бедняков, у которых нет ни жены, ни детей, и которым некого любить.
Вдали, на гладкой потемневшей в сумерках дороге, показалось знамя. Уличные мальчишки гурьбой понеслись навстречу новобранцам. У входа в деревню собрались родственники. Все девять парней и барабанщик были совершенно пьяны и горланили песню в печальной тишине вечера. Они были украшены трехцветными лентами, к их фуражкам булавками были приколоты номерки. Подойдя к деревне, они стали орать еще сильнее и вошли в нее из бахвальства с видом победителей.
Знамя все еще нес Дельфен, но теперь он положил его на плечо как ненужную тряпку, которая только мешает. Бледный и угрюмый, он не пел; на фуражке у него не было номерка. Увидев его, мать в волнении бросилась ему навстречу, рискуя быть смятой марширующим отрядом рекрутов.
- Ну, что?..
Дельфен, не замедляя шага, оттолкнул ее в сторону и сердито сказал:
- Не лезь!
С таким же взволнованным видом, как и его жена, подошел сам Бекю. Услышав слова сына, он уже ничего больше не спрашивал; мать рыдала, а он изо всех сил старался удержать слезы, несмотря на весь свой патриотический пыл.
- Что ты суешься? Он призван.
И оба они отстали на пустынной дороге и возвращались удрученные, - он вспоминал тяжелую солдатскую жизнь, а она обратила свой гнев на бога: два раза ходила она молиться, а он не услышал ее!
На фуражке Ненесса красовался великолепный номер - двести четырнадцатый, раскрашенный в красный и синий цвет. Это был один из самых больших номеров, и он радовался своей удаче; он размахивал тростью и дирижировал диким хором приятелей, отбивая такт. Фанни вместо того, чтобы обрадоваться при виде номера, с глубоким сожалением воскликнула:
- АХ, если бы знать, не к чему было выбрасывать тысячу франков в пользу лотереи господина Байаша!

Предыдущая страница 25 Следующая страница


Земля 26

Но, тем не менее, она и Делом поцеловали сына, как будто он избавился от большой опасности.
- Отвяжитесь, - крикнул он, - надоели!
Партия рекрутов, охваченная диким рвением, продолжала шагать по встревоженной деревне. Родители больше уже не осмеливались подходить к сыновьям, заранее уверенные, что те пошлют их к черту. Все эти парни, и те, которым повезло, и те, которым не повезло, возвращались в деревню разнузданной толпой. Да они и не могли бы ничего сказать, одурев столько же от собственного крика, сколько и от вина. Веселый парнишка с большим носом, наигрывавший на трубе, наверное, вытащил плохой номер, а двое других парней, бледных, с синяками под глазами, очевидно, получили хорошие номера. Поведи их яростный барабанщик на дно Эгры, они, не задумываясь, бултыхнулись бы в воду.
Наконец около мэрии Дельфен передал знамя.
- Черт его подери! Довольно с меня этой проклятущей штукенции, она принесла мне несчастье!
Он схватил Ненесса за руку и увел его, тогда как другие хлынули в трактир Лангеня, окруженные родственниками и друзьями, которым наконец удалось узнать о результатах жеребьевки. Макрон появился в дверях своего трактира, взволнованный тем, что вся выручка достанется его сопернику.
- Пойдем, - отрывисто повторял Дельфен. - Я тебе покажу забавную штуку!
Ненесс пошел за ним: они еще успеют вернуться и выпить. Проклятый барабанщик не оглушал их больше. - Это располагало идти вдвоем по пустынной дороге, которую постепенно окутывал мрак. И так как его товарищ помалкивал, погруженный, должно быть, в невеселые мысли, Ненесс начал говорить с ним о важном деле. Третьего дня в Шартре он удовольствия ради отправился на Еврейскую улицу и узнал, что Воконь, зять Шарля, хочет продать дом. Естественно, что у такого дурака, которого разоряли женщины, дела не могли идти. Но какой прекрасный случай для молодого человека, если он не белоручка, не глуп, солиден и понимает толк в торговле, - прекрасный случай поднять дом, хорошо обделать дело! Обстоятельства складывались тем лучше, что он, Ненесс, заведовал у своего ресторатора балами, где наблюдал за благопристойностью девиц. Так вот, вся штука была в том, чтобы запугать супругов Шарлей тем, что не сегодня-завтра полиция прикроет дом Э 19 из-за происходящих там безобразий, и получить его за бесценок. Ну, как? Это будет получше, чем обрабатывать землю, и он, Ненесс, сразу же сделается почтенным господином!
Дельфен рассеянно слушал приятеля, погруженный в свои мысли, и вздрогнул, когда тот с лукавым видом толкнул его в бок.
- Кому везет, тому везет, - пробормотал он. - Ты для того и создан, чтобы твоя мать тобой гордилась.
Он погрузился в молчание, а Ненесс, как благоразумный молодой человек, уже начал рассуждать о том, какие улучшения он внесет в дом Э 19, если родители предоставят ему необходимые средства. Он был, пожалуй, слишком молод, но уже чувствовал определенное призвание. Как раз он только что заметил в полумраке Пигалицу, пробежавшую мимо них на свидание к какому-нибудь дружку. Чтобы показать свое умение обращаться с женщинами, он дал ей мимоходом основательного тумака. Пигалица прежде всего ответила ему тем же.
- Скажи, пожалуйста! Вот это кто, сказывается… Ну и выросли же вы! - сказала она, узнав приятелей.
Пигалица засмеялась, вспоминая свои прежние забавы с ними. Она действительно очень мало изменилась: ей минул уже двадцать один год, но грудь у нее была, как у девочки. Она осталась таким же сорванцом, гибкая и тоненькая, как молодой прутик тополя. Девушка обрадовалась встрече и по очереди расцеловала парней.
- Мы ведь по-прежнему друзья, не правда ли?
И если только они не прочь, за нею дело не станет - она готова хоть сейчас сойтись с ними, просто так, на радостях, так же как обыкновенно выпивают рюмочку, когда встречаются старые знакомые.
- Послушай-ка, - сказал, кривляясь, Ненесс, - я собираюсь купить у Шарлей их лавочку. Пойдешь туда работать?
Она сразу перестала смеяться, у нее сперло в горле, она расплакалась. Казалось, ее поглотила тьма улицы. Убегая, она пролепетала, точно огорченный ребенок:
- Это гадко! О, как это гадко! Я не люблю тебя больше!
Дельфен промолчал и с решительным видом пошел дальше.
- Идем же, я тебе покажу забавную штуку, - сказал он.
Вслед за этим он прибавил шагу, свернул с улицы и пошел напрямик через виноградники к дому, куда коммунальное правление поместило полевого сторожа с тех пор, как церковный дом был возвращен кюре. Здесь и жил Дельфен со своим отцом. Он ввел своего товарища в кухню и зажег свечу, довольный тем, что родители еще не вернулись.
- Выпьем-ка, - сказал он, ставя на стол два стакана и бутыль вина.
Выпив, он прищелкнул языком и продолжал:
- Вот что я тебе скажу. Если они думают подцепить меня этим неудачным номером, то они ошибаются… Когда после смерти нашего дяди Мишеля мне пришлось прожить три дня в Орлеане, я там чуть не подох: я заболел от тоски по дому. Что? Тебе это кажется глупым? Но что поделаешь? Это сильнее меня! Я как дерево, которое гибнет, если его вырвать из земли… И они рассчитывают взять меня и отправить ко всем чертям, в такие места, о которых я и не слыхивал? Ну, уж нет! Ни за что!
Ненесс часто слышал эти его рассуждения и пожал плечами.
- Говорить-то так говорят, а потом все равно идут… Есть ведь и жандармы.
Дельфен, не отвечая, отвернулся и левой рукой снял со стены топорик, которым кололи лучины. Затем он спокойно положил указательный палец правой руки на край стола. Последовал глухой удар, и палец отскочил.
- Вот что я хотел тебе показать. Я хочу, чтобы ты мог сказать другим, трусил ли я, когда делал это.
- Черт возьми, какой нескладный! - закричал Ненесс.
Он был потрясен.
- Да разве так калечат себя? Какой же ты после этого человек?
- Наплевать! Пускай теперь приходят жандармы. Теперь уж не заберут!
Он поднял с пола отрубленный палец и бросил его в огонь. Потом он помахал окровавленной рукой, кое-как обернул ее платком и перевязал веревкой, чтобы остановить кровь.
- Это не должно домешать нам докончить бутылочку, прежде чем мы присоединимся к другим. За твое здоровье!
- И за твое!
В трактире у Лангеня от дыма и криков присутствующие уже не видели и не слышали друг друга. Кроме ходивших тянуть жребий, там находились еще Иисус Христос со своим другом Пушкой. Они подпаивали старика Фуана, сидя втроем за литром водки. Бекю, мертвецки пьяный, пришибленный злосчастным жребием своего сына, спал на столе, как убитый. Делом и Клу играли в пикет. Леке уткнулся носом в книгу, пытаясь читать, несмотря ни на что. Схватка женщин еще сильнее разгорячила головы. Флора пошла к колодцу принести кружку холодной воды и встретилась там с Селиной, которая бросилась на нее и вцепилась в нее ногтями. Она обвиняла Флору, что та за деньги продала акцизным чиновникам соседей. Прибежали Макрон и Лангень и тоже чуть не сцепились. Макрон клялся, что Лангень нанес ему убыток, подмочив его табак, а тот издевался, тыча ему в нос его отставку от должности. Вмешались все окружающие ради удовольствия подраться и поорать, так что дело чуть-чуть не дошло до всеобщего побоища. А когда все кончилось, осталось чувство неудовлетворенного гнева и желание, чтобы действительно произошла схватка.
Потасовка чуть не разразилась между Виктором, сыном хозяев, и рекрутами. Он уже отслужил и теперь форсил перед парнями, громко визжал, подстрекая их к нелепым пари: вылить в глотку литр вина, не поднося его к губам, или же втянуть в себя носом полный стакан так, чтобы ни одна капля не прошла через рот. Заговорили, между прочим, о близкой свадьбе Берты, дочери Макрона, и младший из семьи Куйо стал вдруг насмешливо прохаживаться на ее счет и повторял старые шуточки о том, что у нее кое-чего не хватает. Н-да, следовало бы спросить об этом ее мужа на другой день после свадьбы, пусть он скажет, да или нет. Об этом давненько поговаривали. Наконец, это было просто глупо!
Всех изумил внезапный гнев Виктора, который когда-то был в числе тех, кто с пеной у рта доказывал то же самое.
- Довольно шутить! У нее все есть!
При этом утверждении поднялся общий шум. Откуда он знает? Спал с ней, что ли? Он энергично защищался. Ведь можно определить, и не прикасаясь к девушке. Он давно уже мучился этим, и ему удалось выяснить. Каким образом? До этого никому нет дела.
- Есть у нее! Честное слово!
Младший Куйо, совершенно пьяный, ни о чем не имея понятия, упорно продолжал кричать, что это неправда, только для того, чтобы не уступать. И тогда началось нечто невообразимое. Виктор ворчал, что он сам раньше говорил то же самое, а если теперь говорит иначе, то вовсе не потому, что хочет защищать этих подлых мерзавцев Макронов, а потому, что правда остается правдой. Он напал на новобранца; его пришлось оттащить насильно.
- Скажи, что у нее есть, или я тебя убью!..
Многие продолжали сомневаться. Никто не мог понять, почему Виктор Лангень так возмущался. Обыкновенно он относился к женщинам очень сурово; он публично отрекся от своей сестры и говорил, что ее грязные похождения довели ее до больницы. Сюзанна вся прогнила! Она хорошо делает, что не приходит к ним, а то еще заразит их.
Флора принесла вина; снова стали чокаться, но ругань и оплеухи висели в воздухе. Никто и не думал идти обедать. Когда пьют, есть не хочется. Рекруты грянули патриотический гимн, сопровождая свое пение такими ударами кулаков по столу, что три керосиновые лампы замигали, распространяя горьковатый чад. Делом и Клу решили открыть окно. Как раз в эту минуту вошел Бюто и проскользнул в угол комнаты. У него не было его обычного вызывающего вида; своими маленькими мутными глазками он посматривал то на одного, то на другого. Конечно, он пришел за новостями, - он жаждал узнать их и не в силах был оставаться дома, где он провел взаперти целые сутки. Присутствие Иисуса Христа и Пушки произвело на него такое впечатление, что он даже не стал с ними ссориться из-за того, что они подпоили дядюшку Фуана. Долгое время он старался также выведать что-нибудь у Делома. Особенно его интересовал Бекю, но тот так крепко заснул, что не просыпался даже от страшного шума, стоявшего вокруг. Спит он или притворяется? Бюто толкнул его локтем и несколько успокоился, заметив, что у него по всему рукаву течет слюна. Тогда все его внимание сосредоточилось на школьном учителе. Бюто был поражен необычайным выражением его лица. Почему у учителя не такое лицо, как всегда?
В самом деле, несмотря на все усилия Леке углубиться в чтение и изолироваться от окружающего, его так и передергивало. Новобранцы своим пением и дурацким весельем буквально выводили его из себя.
- Вот скоты! - ворчал он, пока все еще сдерживаясь.
За последние несколько месяцев его положение в округе пошатнулось. Он всегда был строг и груб с детьми, которых отсылал шлепком к отцовскому навозу, теперь же стал; еще вспыльчивее. Случилась скверная история с маленькой девочкой, которой он рассек ухо ударом линейки. Родители ее подали жалобу с требованием его сместить. Кроме того, Берта Макрон своей свадьбой разрушила его давние расчеты как раз тогда, когда он думал, что его заветная мечта близится к осуществлению. Ох, уж эти подлецы крестьяне! Дочерей своих за него не отдают и еще грозят отнять кусок хлеба из-за царапины на ухе какой-то девчонки!
Внезапно он стукнул книгой по столу и закричал на новобранцев, словно был у себя в классе.
- Потише, черт возьми!.. Неужели вам весело оттого, что пруссаки прошибут вам головы?!.
Все с удивлением обернулись к нему. Конечно, в этом нет ничего забавного, с этим все были согласны. Делом высказал мысль, что каждый должен защищать свое поле. Если пруссаки придут в Бос, они убедятся, что здешние жители далеко не трусы, но идти куда-то сражаться за чужие поля, - ну, нет, это совсем не весело!
В это время подоспел в трактир Дельфен в сопровождении Ненесса; он пришел весь красный, с лихорадочно горящими глазами. Он услышал конец разговора, подсел к товарищам и закричал:
- Правильно! Пусть приходят пруссаки, вот тогда их разгромят!
Соседи обратили внимание на платок, которым была обвязана его рука. Начались расспросы. Пустяки, царапина! Он с силой ударил другой рукой по столу и приказал подать вина.
Пушка и Иисус Христос беззлобно смотрели на парней с видом жалости и превосходства. Они тоже находили, что хорошо быть молодым и дурашливым. Пушка в конце концов даже расчувствовался от своей идеи будущего счастья. Он заговорил очень громко, подперев обеими руками подбородок. - К чертям войну! Пришло время нам стать господами. Вы знаете мою программу. Отмена воинской повинности, отмена налогов. Каждому полное удовлетворение его запросов при минимальной работе… И это время наступит! Приближается день, когда вам не придется больше отдавать ни своих денег, ни своих сыновей, если вы будете с нами.
Иисус Христос поддакивал ему, но тут Леке, который больше не в силах был сдерживаться, вспыхнул.
- Что за идиотская выдумка - ваш земной рай, ваши методы принудить мир быть счастливым помимо него самого! Вздор! Разве можно все это устроить у нас? Ведь мы насквозь прогнили. Нужно, чтобы сначала пришли дикари, казаки или китайцы почистить нас!
На этот раз все были так поражены, что воцарилось полное молчание. Как так? Этот сыч, которого ничем не проймешь, который и намеком не выдавал своих убеждений и сейчас же прятался из страха перед начальством, как только надо было выказать мужество, вдруг заговорил! Все его слушали, а в особенности Бюто, с тревогой ожидавший, что скажет учитель дальше, как будто это могло иметь отношение к его делу. Дым рассеялся, в открытое окно проникла мягкая ночная сырость, а вдали ощущался торжественный покой погрузившейся во мрак уснувшей природы. Школьный учитель, в продолжение десяти лет боязливо таивший свои мысли, пришел в бешенство на свою нескладную жизнь и издевался, изливая наконец душившую его злобу.
- Неужели вы считаете, что здешние жители глупее, чем их телята? Зачем вы рассказываете им небылицы про жаворонков, которые падают в рот прямо жареными?.. Да ведь прежде чем вы наладите всю эту механику, земля погибнет, и все пойдет к черту!
Пушка не успел еще прийти в себя. Эти резкие нападки, видимо, его поколебали. Он хотел было повторить все то, что слышал от парижских приятелей. Он хотел сказать, что земля должна перейти в руки государства, что в сельском хозяйстве надо применить научные методы. Леке его прервал:
- Знаю, все это глупости… Когда вы начнете применять ваши научные методы, поля Франции уже давно исчезнут, их затопит американское зерно… Смотрите, вот книжка, в ней как раз говорится об этом. Ах, господи, наши крестьяне могут лечь на боковую: их дело гиблое!
И он начал говорить об американском хлебе так, точно давал урок своим ученикам. Беспредельные равнины, обширные, как целые государства; в них затерялась бы вся Бос, подобно ничтожному комочку сухой земли; почвы там такие плодородные, что вместо того, чтобы их унавоживать, их надо истощать предварительной жатвой, что не мешает им давать два урожая. Фермы величиной в тридцать тысяч гектаров разделены на участки, те, в свою очередь, разделены на более мелкие доли; на каждом участке имеется свой заведующий, на маленьком участке - помощник заведующего; для людей, скота и орудий выстроены специальные бараки. Батальоны сельскохозяйственных рабочих набираются весной и организуются на манер действующей армии; они живут на вольном воздухе. Их кормят, обстирывают, снабжают медикаментами, а осенью распускают по домам. Обрабатывается и засеивается поле в несколько километров. Целые моря колосьев, который нет ни конца, ни края. Человек только наблюдает, вся работа производится машинами - двойными плугами с режущими дисками, сеялками, машинами для выпалывания сорных трав, жнейками, приспособленными жать и вязать снопы, паровыми молотилками и элеваторами для соломы и ссыпки зерна в мешки. Крестьяне выполняют роль механиков. Группа рабочих следует верхом за каждой машиной, всегда готовая спешиться, чтобы подвернуть гайку, сменить болт, что-нибудь подпаять в случае надобности, - словом, земля, обрабатываемая финансистами, превратилась в банк, - земля, правильно нарезанная, коротко остриженная, дает материальному и безликому могуществу науки в десять раз больше, чем она давала любви и рукам человека.
- И вы с вашими грошовыми инструментами еще надеетесь бороться, - продолжал он, - вы, ничего не знающие, ничего не желающие, погрязшие в рутине… Да… Тьфу! Теперь американская рожь уже доходит вам до колен, но пароходы будут привозить ее и дальше. Она скоро станет вам до живота, до плеч, до рта, потом выше головы. Она превратится в реку, поток, наводнение, в котором вы все захлебнетесь.
Крестьяне выпучили глаза, охваченные паническим страхом при мысли об этом наплыве иностранного зерна. Они и теперь уже страдали, - неужели оно действительно затопит их, как предвещал им этот мерзавец? Они представили себе это вполне материально. Ронь, их поля, вся Бос была наводнена.
- Нет, нет, никогда, - сдавленным голосом закричал Делом. - государство нас защитит!
- Государство! Как бы не так, - заговорил Леке с презрением. - Пусть оно себя защищает… Забавно то, что вы избрали господина Рошфонтена. Хозяин Бордери по крайней мере поступал соответственно своим идеям, являясь сторонником господина де Шедвиля, Впрочем, все это безразлично, - это все тот же пластырь на деревянной ноге. Ни одна Палата не решится ввести достаточно высокие таможенные пошлины, протекционизм вас не спасет - вы все равно пропадете! Прощайте!
Поднялся страшный шум, все говорили одновременно. Разве нельзя помешать ввозу этого злосчастного хлеба? Пусть в портах топят пароходы, пусть встречают ружейными залпами тех, кто будет привозить хлеб! Они говорили дрожащим голосом, они протянули бы руки, плача, моля о том, чтобы их избавили от этого изобилия дешевого хлеба, угрожавшего стране. Школьный учитель злорадно посмеивался; он сказал, что до сих пор не слыхивал ничего подобного: раньше боялись только голода, всегда страшились нехватки хлеба, и надо было действительно ошалеть, чтобы пугаться его изобилия. Леке пьянили собственные слова, и он заговорил так громко, что заглушил яростные протесты крестьян:
- Ваша порода обречена, вас съела идиотская любовь к земле! Да, вы стали рабами земли, она отняла у вас разум, ради нее вы идете на убийства! Столетиями сочетались вы с землей, и она вас обманывает… Посмотрите, в Америке фермер - хозяин земли. Его не связывают с ней никакие узы - ни семья, ни воспоминания. Как только истощается его поле, он идет дальше. Если он узнает, что за триста лье открыли более плодородную почву, он складывает свою палатку и переходит в другое место. В конце концов благодаря машинам он и повелевает и заставляет себя слушаться. Он свободен, он обогащается, тогда как вы узники и подыхаете от нищеты.
Бюто побледнел. Говоря об убийстве, Леке посмотрел в его сторону. Тот старался принять равнодушный вид.
- Какие мы есть, такие и есть. К чему сердиться, раз вы сами говорите, что это ничего не изменит!
Делом одобрительно качал головой. Все начали смеяться, - Лангень, Клу, Фуан, даже Дельфен и новобранцы; их забавляла эта сцена, и они надеялись, что она окончится потасовкой. Пушка и Иисус Христос, обозленные тем, что этот писака, как они его называли, кричал громче их, тоже стали посмеиваться. Они намеревались поладить с крестьянами.
- Сердиться было бы идиотски глупо, - заявил Пушка, пожимая плечами. - Надо организовывать.
Леке сделал угрожающий жест.
- Ну, так я вам наконец скажу… все до конца. Я за то, чтобы все полетело к чертям!
Лицо у него стало свинцовым, и он бросил им эти слова, словно желая их убить.
- Проклятые вы трусы, мужики, да, да, все мужики - трусы!.. Подумать только, вас большинство, и вы позволяете себя слопать буржуа и городским рабочим. Господи боже мой, я об одном жалею, что мои родители-крестьяне. Может быть, от этого-то крестьяне мне особенно противны… Что и говорить, вы могли бы стать хозяевами. Но беда в том, что вы никак не можете спеться между собой, вы действуете в одиночку, вы трусливы и невежественны, и вся ваша подлость направлена к тому, чтобы перегрызть друг другу горло. Ну что скрывается в вашей стоячей воде? Ведь вы похожи на гниющее болото. С виду кажется, что оно глубоко, а на самом деле в нем и кошки не утопить. Вас считают глухой силой, - силой, от которой ждут будущего, - а на самом деле вы неподвижны, как чурбаны… И это тем более возмутительно, что вы-то и в бога верить перестали! Да раз бога нет, кто же вам мешает? Пока вас еще страшили муки ада, можно было понять вашу неподвижность, но теперь что вас останавливает? Громите, жгите все… И пока что - бастуйте, - это же всего легче и всего забавнее. Денежки у вас есть, вы можете упорствовать сколько угодно. Сейте только для вашего личного потребления, не возите на рынок решительно ничего, ни единого мешка хлеба, ни одной меры картофеля. Пусть подохнет Париж, то-то будет чистка!
Из открытого окна, казалось, повеяло холодом, пахнувшим из каких-то далеких черных глубин. Керосиновые лампы коптили. Никто больше не перебивал пришедшего в ярость человека, несмотря на то, что он говорил вещи, неприятные для каждого. Под конец он просто заорал и швырнул на стол свою книгу так, что зазвенели стаканы.
- Я говорю вам все это, но я спокоен… Ничего, что вы трусы! Придет час, и вы все пошлете к черту. Так было и так будет. Подождите, голод и нищета заставят вас ринуться на города, как голодных волков… И, может быть, причиной как раз и явится привозной хлеб. После изобилия хлеба наступит его нехватка. Придет голод. Бунтуют и убивают друг друга всегда из-за хлеба… Да, да, спаленные и стертые с лица земли города, опустошенные деревни, невозделанные поля, заросшие бурьяном, и кровь, целые потоки крови, - все это для того, чтобы земля могла дать хлеб тем людям, которые родятся после нас!
Леке порывисто растворил дверь. Он скрылся. Среди общего оцепенения вслед ему раздался крик:
- А, разбойник, ему следовало бы пустить кровь! До сих пор он был всегда человеком смирным. Должно быть, он спятил.
Делом потерял обычное спокойствие и объявил, что напишет префекту; остальные его поддержали. Но казалось, больше всего бесновались Иисус Христос и его друг Пушка: один - приверженец революции 89-го года, с ее девизом: свобода, равенство, братство; второй - сторонник научной организации общества. Бледные, растерянные, они не находили никаких слов в ответ. Возмущены они были еще больше, чем крестьяне, и кричали, что людей, подобных Леке, следует гильотинировать. Бюто пришел в содрогание при мысли о том количестве крови, которого требовал этот неистовый человек, о том кровавом потоке, которым он хотел затопить землю. Он встал с места и под влиянием нервного потрясения судорожно дергал головою, как бы поддакивая учителю. Потом он прокрался вдоль по стенке, искоса посматривая, не следит ли кто-нибудь за ним, и тоже исчез.
Новобранцы тотчас же возобновили кутеж. Они подняли крик и требовали, чтобы Флора сварила им сосисок, но их вдруг взбудоражил Ненесе, - он указал на Дельфена, который упал без сознания, уткнувшись носом в стол. Бедный парень побледнел, как полотно. Соскользнувший с его руки платок покрылся красными пятнами. Бекю все еще спал, ему стали орать в самое ухо, и он наконец проснулся. Он посмотрел на изуродованную руку сына. Очевидно, он понял, в чем дело, так как, схватив бутылку, стал кричать, что прикончит его. Пошатываясь, он вывел сына из трактира, и среди ругани послышались его всхлипывания.
Урдекен, узнав за обедом о том, что случилось с Франсуазой, в этот же вечер пришел из Рони проведать ее, - он очень хорошо относился к Жану. Урдекен пошел пешком, покуривая в ночной темноте трубку и предаваясь в полном безмолвии своим горестным думам. Он спустился с холма, прежде чем войти к своему бывшему работнику, и, немного успокоенный, хотел еще прогуляться. Но там, внизу, раздался голос Леке. Окно трактира было открыто, и казалось, что он произносит свои речи, обращаясь куда-то туда, во мрак ночи. Урдекен остановился в темноте. Потом он решил снова подняться наверх. Голос Леке продолжал доноситься до него. Он слышал его и теперь, у самого дома Жана, но голос сделался как-то тоньше, словно стал более острым от расстояния, но оставался таким же отчетливым, режущим, как лезвие ножа.
Жан стоял около дома, прислонившись к стене. У него больше не хватало сил оставаться у постели умирающей, он задыхался, он слишком страдал.
- Ну как, бедный мой мальчик, - спросил Урдекен, - как у вас дела?
Несчастный в отчаянии махнул рукой.
- Ах, сударь, она умирает…
Ни тот, ни другой ничего больше не сказали. Снова наступило глубокое молчание, а голос Леке продолжал доноситься снизу, взволнованный и настойчивый.
Через несколько минут фермер, невольно прислушивавшийся, гневно проговорил:
- Ты слышишь, как он орет? Как дико звучит этот вопль, когда на душе так тяжело!
Когда он услышал этот ужасающий голос у постели умирающей женщины, ему Снова припомнились все его невзгоды. Земля, которую он так страстно любил почти рассудочной любовью, доконала его последними урожаями. Он был на грани полного разорения; скоро Бордери не сможет его прокормить. Ничто не помогло: ни энергия, ни предприимчивость, ни новые культуры, ни удобрения, ни машины. Он объяснял свое несчастье отсутствием денег, но еще сомневался, потому что разорение было общее. Робикэ только что были выгнаны из Шамад, так как не платили аренды. Кокарам пришлось продать свою ферму Сен-Жюст. И не было возможности вырваться из этого плена. Никогда еще он не чувствовал себя в большей степени узником земли, - вложенные в нее деньги и груд с каждым днем приковывали его к ней все более короткой цепью. Надвигалась катастрофа, которой суждено было положить конец вековому антагонизму мелких и крупных владений, уничтожив как те, так и другие. Приближалось предсказанное время, когда хлеб будет стоить меньше шестнадцати франков и его придется продавать в убыток, когда земли придут в упадок, и все это произойдет в силу социальных причин, более сильных, чем воля человека.
Вдруг Урдекен, переживая свои неудачи, согласился с Леке.
- Ей-богу, он прав… Пусть все рушится, пусть все мы подохнем и все зарастет чертополохом, ибо крестьянство гибнет и земля истощилась. - Он прибавил, намекая на Жаклину: - К счастью, у меня есть и другая болезнь, которая сломит меня еще раньше…
В доме Большуха и Фрима ходили и шептались. Жан вздрогнул, услышав этот легкий шум. Он вошел, но слишком поздно. Франсуаза была мертва. Она умерла, может быть, уже давно. Она не раскрыла глаз, не разомкнула губ. Большуха заметила, что ее не стало, случайно дотронувшись до нее. Казалось, что она спала. Лицо ее очень побледнело, осунулось и выражало упорство. Жан смотрел на нее, стоя в ногах кровати, охваченный смутными мыслями. Ему было тяжело, он удивлялся тому, что она не захотела сделать завещания. Он чувствовал, что в его жизни что-то рушится и приходит к концу.
В ту минуту, когда Урдекен, еще больше помрачнев, сделал молчаливый поклон и собрался уходить, Жан увидел, что от окна отделилась тень и быстро скрылась в ночном мраке. Он подумал, что это какая-нибудь бездомная собака. То был Бюто, он подошел к окну, чтобы подкараулить смерть, и бежал объявить об этом Лизе.

V

На следующее утро тело Франсуазы положили в гроб. Он стоял на двух стульях посреди комнаты. Жан содрогнулся от негодования, когда в комнату вошла Лиза, а следом за ней Бюто. Первым движением Жана было прогнать бессердечных родственников, которые не пришли проститься с умирающей и явились только тогда, когда над ней была заколочена крышка гроба, точно они боялись встретиться с ней лицом к лицу. Но в комнате был еще кое-кто из родных покойной - Фанни, Большуха. Они сдержали Жана - некстати заводить ссору у гроба. Нельзя же запретить Лизе забыть вражду к сестре и прийти поклониться ее праху.
Итак, супруги Бюто, рассчитывая на уважение окружающих к гробу, водворились в доме. Они не сказали, что берут дом в свое владение, они попросту стали им распоряжаться, как будто это вполне естественно, поскольку теперь Франсуазы в нем уже не было. Правда, она еще оставалась там, но готовилась к великому пути. Она стесняла их не более, чем мебель. Лиза, посидев минутку, тотчас же открыла шкафы, чтобы убедиться, что там ничего не тронуто за время ее отсутствия. Бюто с видом хозяина уже рыскал по хлеву и конюшне. К вечеру у них обоих был такой вид, точно они вернулись к себе домой. Если им что-нибудь еще мешало, так это был гроб, загромождавший середину комнаты. Впрочем, его присутствие оставалось потерпеть всего только одну ночь - завтра с утра не будет и этой помехи.
Жан с растерянным видом бродил среди родных, не зная, куда ему приткнуться. Сначала ему казалось, что дом и мебель Франсуазы, ее тело принадлежат ему, Жану, но по мере того как текли часы, все это, казалось, переходило от него к другим. Когда настала ночь, с ним уже не разговаривали - он был пришельцем, присутствие которого еще терпели. Никогда Жан не чувствовал так тягостно, что он посторонний и не имеет ни одного близкого человека среди всех этих людей, единых в своем намерении его выжить. Даже его бедная покойная жена, казалось, уже не принадлежала ему, и когда Жан сказал, что хочет провести ночь у ее гроба, Фанни попыталась его отослать под тем предлогом, что и так слишком много народа. Он, однако, настоял на своем и собирался даже взять из комода деньги - сто двадцать семь франков, боясь, как бы их не украли. Выдвигая ящики комода, Лиза, наверное, заметила деньги, а также и листочек гербовой бумаги, - уж очень оживленно принялась она шушукаться с Большухой. Именно после этого она и расположилась здесь, как у себя дома, убедившись, что никакого завещания нет. Денег-то она, положим, не получит! В тревоге за завтрашний день Жан говорил себе, что хотя бы деньги-то он не упустил. Всю ночь он просидел на стуле.
Погребение состоялось на следующий день в девять часов утра. Аббат Мадлин успел отслужить мессу и проводить гроб до могилы, но там он потерял сознание, и его пришлось с кладбища унести.
Пришли и супруги Шарль, и Делом, и Ненесс.
Похороны были по меньшей мере вполне приличные. Жан плакал, Бюто утирал слезы. Лиза в последний момент объявила, что у нее ноги не идут и что она не в силах проводить, тело своей бедной сестры. Она осталась одна дома, тогда как Большуха, Фанни, Фрима, Бекю и другие соседки пошли на кладбище. Возвращаясь, все они нарочно задерживались на площади, у церкви, чтобы присутствовать при сцене, которой они дожидались еще со вчерашнего дня.
До сих пор Жан и Бюто избегали смотреть друг на друга, чтобы не затевать драку у едва остывшего тела Франсуазы. Теперь оба они решительным шагом направились к дому, искоса поглядывая друг на друга. Там видно будет, чья возьмет. Жан сразу понял, почему Лиза не пошла на кладбище. Она решила остаться, чтобы похозяйничать на свободе, - по крайней мере прибрать к рукам самое главное. Ей хватило одного часа, чтобы перебросить от Фрима через забор несколько узлов и перевезти на тачке хрупкие вещи. Похлопав в ладоши, она позвала во двор Лауру и Жюля, - они уже там дрались, а приведенный ею старик Фуан пыхтел, сидя на скамье. Дом был отвоеван.
- Ты куда? - грубо спросил Бюто, остановив Жана перед дверью.
- К себе домой.
- К себе! Как это так - к себе?.. Ты ошибся, здесь наш дом!
Прибежала Лиза и, подбоченившись, начала ругаться и орать громче своего мужа:
- Вот еще новости! Чего он хочет, сволочь этакая?.. Достаточно того, что он так долго морил мою несчастную сестру! Разве она умерла бы от такого пустяка? Потому она и не завещала ему ровно ничего. Гони его в шею, Бюто! Чтобы он больше не возвращался сюда, зараза поганая!
Жан, совершенно опешив от этой бурной атаки, пытался все-таки возражать:
- Я знаю, что дом и земля отходят к вам. Но я имею право на половину обстановки и скота…
- Половину! Вот нахал! - прервала его Лиза. - Негодяй паршивый, ты смеешь требовать половину? Это ты-то! А что ты внес в дом? Гребень? С чем явился сюда? В одной рубашке! На женский счет хочешь жить, кот паршивый!
Бюто, поддакивая ей, жестикулировал, словно выметал что-то за порог:
- Она права! Отправляйся подобру-поздорову! У тебя была куртка и штаны, можешь убираться с ними. У тебя их не отнимают.
Вся семья, особенно ее женская часть, Фанни и Большуха, стояли метрах в тридцати и, по-видимому, молчаливо одобряли эту сцену. Жан побледнел от оскорбления и до глубины души был уязвлен обвинением его в коварном замысле. Он разъярился и орал так же громко, как они:
- Ах, так! Значит, вы хотите скандала? Отлично! Пусть будет по-вашему. Так вот, раз дележа не было, то я возвращаюсь сюда, а потом пойду к г-ну Байашу, чтобы он опечатал имущество и назначил меня его хранителем! Я здесь у себя дома - это вам надо собирать свои монатки.
Он стал наступать с такой яростью, что Лиза отошла от двери, но Бюто бросился на Жана, и началась борьба; оба они катались по полу, продолжая спорить о том, кто вылетит за дверь - муж или сестра с зятем.
- Покажите бумагу, что дом принадлежит вам!
- Бумагу? Плевал я на бумагу! Достаточно того, что право на нашей стороне.
- Ну, так приходите с судебным приставом, приводите жандармов, как это сделали мы.
- Пристав и жандармы? Ну их к черту! Они нужны только подлецам. Порядочные люди и без них сумеют свести счеты друг с другом.
Жан закрепился позади стола, им владело яростное желание победить в этой схватке, - ему не хотелось терять дома, где только что скончалась его жена; ему казалось, что с этим домом связано все счастье его жизни. Бюто тоже был одержим стремлением не сдавать отвоеванные позиции; он понимал, что нужно кончать эту историю.
- Да что тут разговаривать, - крикнул он, - надоел ты нам хуже горькой редьки!
Он перескочил через стол и бросился на Жана, но тот схватил стул, швырнул его под ноги Бюто и отскочил в соседнюю комнату, чтобы там забаррикадироваться. В этот момент Лиза вдруг вспомнила о деньгах, о ста двадцати семи франках, лежавших в комоде. Она решила, что Жан побежал за деньгами, опередила его и, вытащив ящик из комода, завопила в отчаянии:
- Где же деньги? Боже мой, этот проходимец украл их ночью!
Положение Жана стало безнадежным - ему пришлось защищать свой карман. Он начал кричать, что деньги принадлежат ему, что надо еще посчитаться, и тогда безусловно выяснится, что они ему должны, но ни Бюто, ни Лиза не слушали его. Оба набросились на Жана и стали его бить: Лиза усердствовала даже больше своего супруга. В неистовстве они вытолкали Жана из комнаты в кухню. Там все трое сплелись в общий клубок, они валялись на полу, натыкаясь на мебель. Ногой Жан отпихнул Лизу, но она снова подскочила к нему и вцепилась ногтями ему в затылок. Бюто, собравшись с силами, уперся в Жана головой, как баран, и выставил его за порог, на улицу.
Супруги стали в дверях, загораживая их своими телами, и начали кричать:
- Вор! Ты украл наши деньги!.. Вор! Вор! Вор!
Тогда Жан несколько пришел в себя. Заикаясь от боли и гнева, он крикнул им в ответ:

Предыдущая страница 26 Следующая страница


27 Эмиль Золя

- Ладно, я пойду к судье в Шатоден, он вернет мне обратно мой дом, а с вас я по суду взыщу убытки!.. До встречи!
Еще раз погрозив рукой, он ушел и направился вверх к равнине. Когда остальные родственники увидели, что дело дошло до драки, они благоразумно скрылись, опасаясь, как бы их не впутали в судебный процесс.
Супруги Бюто дико завопили, радуясь победе. Ура! Наконец-то они вышвырнули пришельца, узурпатора! Наконец-то они вернулись к себе домой! Они и раньше говорили, что вернутся туда. Дом! Дом! При мысли, что они находятся в старом родовом доме, некогда построенном их прадедом, их охватил приступ безумного ликования! Они принялись бегать по комнатам, кричать, пока у них не сперло дыхание, они кричали от радости, что кричат у себя дома. Прибежали дети, Лаура и Жюль, схватили старую сковородку и начали бить в нее, как в барабан. Только старик Фуан по-прежнему сидел на каменной скамейке и смотрел на них помутившимся взглядом, не выказывая радости.
Вдруг Бюто остановился.
- Вот черт, ведь он удрал в поле, как бы он чего не натворил с землей!
Это была совершенно вздорная мысль, но она перевернула все его нутро. Да, земля еще более цепко держала его, чем дом. А тот кусок земли, там, наверху, как раз объединял в одно целое две его разъединенные полосы. В общем теперь получился такой прекрасный участок в три гектара, какого не было у самого Делома! Бюто весь так и трепетал от радости, точно к нему неожиданно вернулась желанная женщина. Ему необходимо было сейчас же взглянуть на свою землю. От безумного страха, что тот, другой, похитил ее, у него закружилась голова. Он бросился бежать, ворча, что он не успокоится, пока не узнает, что все в целости.
Жан действительно поднялся к полям, чтобы не идти деревней. По привычке он направился по дороге в Бордери. Когда Бюто заметил Жана, тот как раз шел вдоль корнайского участка, служившего яблоком раздора. Жан не остановился, а только бросил на поле печальный, подозрительный взгляд, как бы обвиняя его в том, что оно принесло ему несчастье. Слезы навернулись у него на глаза при воспоминании о том дне, когда он впервые болтал с Франсуазой: ведь как раз на корнайское поле, в люцерну, потащила ее, тогда еще девчонку, Колишь!.. Он побрел дальше, понурив голову, и Бюто, который следил за Жаком, не вполне еще успокоенный, подозревая его в злом умысле, решил, в свою очередь, подойти к полю. Он остановился и долго смотрел на него. Поле было таким же, как обычно, - ничего дурного с ним не случилось, никто не причинил ему вреда. Сердце Бюто замерло при мысли, что он снова владеет им, теперь уже навсегда. Он присел на корточки, захватил обеими руками горсть земли, втянул в себя ее запах, раздавил ее и пропустил между пальцев. Да, это была его земля! Он вернулся домой, напевая вполголоса, опьяненный ее ароматом.
Жан тем временем шел, сам не зная, куда несут его ноги. Глаза его застилал туман. Сначала он хотел пойти в Клуа, к Байашу, чтобы потребовать своего водворения в доме. Но вскоре его гнев остыл. Все равно, если сегодня он и вернется туда, завтра ему придется оттуда уйти. В таком случае не лучше ли сразу примириться с тяжелым горем, раз несчастье уже произошло? К тому же эти канальи отчасти были правы: бедняком он пришел, бедняком и уходит. Но в особенность его удручало и заставляло покориться то обстоятельство, что все исполнилось согласно воле покойной Франсуазы, - так и должно было быть, раз она ему не завещала своего имущества. Вот почему он отказался от мысли действовать немедленно. По временам под мерный ритм ходьбы его гнев снова разгорался, но теперь он только клялся привлечь Бюто к суду, чтобы получить свою половину имущества. Посмотрим еще, позволит ли он обобрать себя, как липку!
Оглянувшись, Жан с удивлением увидел перед собой Бордери. Подсознательная работа мысли привела его к ферме, как к пристанищу. Действительно, если бы он не захотел покидать этот край, именно на ферме он мог бы остаться, найти кров и работу. Урдекен всегда относился к нему с уважением. Жан ни минуты не сомневался, что его тотчас же примут здесь.
Но еще издали его встревожил расстроенный вид пробежавшей по двору Жаклины. Пробило одиннадцать часов. Он как раз попал в момент ужасного несчастья. Утром молодая женщина поднялась раньше работницы и увидела, что погреб, находившийся в очень опасном месте, около лестницы, открыт. Урдекен лежал в погребе мертвым - он упал, переломив себе при падении ребра. На ее крик сбежались люди, вся ферма была объята ужасом. Теперь тело фермера лежало в столовой на матрасе, а на кухне Жаклина с расстроенным лицом, без единой слезинки в глазах, предавалась полному отчаянию. Как только вошел Жан, она заговорила прерывающимся голосом:
- Ведь я говорила, мне так хотелось, чтобы эту проклятую, дыру перенесли на другое место! Но кто мог оставить ее открытой? Я знаю наверное, что вчера вечером, когда я поднималась, погреб был закрыт… С самого утра я ломаю себе над этим голову.
- Хозяин встал раньше вас? - спросил Жан, пораженный несчастным случаем.
- Да, еще едва светало, я спала. Мне показалось, что кто-то зовет снизу, может быть, это было во сне… Он часто подымался так рано и сходил вниз, чтобы застать работников, когда они только вставали… Наверное, он не заметил дыры и провалился. Но кто же мог оставить погреб открытым? Ах! Как это ужасно!
Жан сейчас же отбросил закравшееся ему в душу смутное подозрение. Эта смерть совершенно не входила в ее интересы, отчаяние ее было искренним.
- Это большое несчастье! Для меня это очень большое несчастье!
Она опустилась на стул, совершенно подавленная, словно стены рушились вокруг нее. Ведь она рассчитывала, что хозяин наконец женится на ней! Хозяин клялся, что все завещает ей! И вот он умер и не успел ничего подписать. Она лишится теперь даже заработка - вернется сын и вышвырнет ее на улицу, как обещал. У нее ничего нет, если не считать нескольких побрякушек да надетого на ней белья. Крушение, полный разгром!
Но Жаклина умолчала про пастуха Суласа, совершенно позабыв, что накануне добилась его увольнения. Она уверяла хозяина, что он слишком стар, не может работать, так как была на него в ярости за то, что он ходил за ней по пятам и выслеживал ее. Урдекен, хотя и не был с этим согласен, все-таки уступил, до такой степени он был теперь у нее под башмаком и только ценою рабского подчинения оплачивал право на блаженные ночи. Он отпустил Суласа с добрым напутствием и всякими обещаниями. Пастух пристально взглянул на хозяина своими белесоватыми глазами и не торопясь стал выкладывать всю подноготную девки, истинную причину своего несчастья. Он говорил про ее любовников, из которых Трон был последним, про бесстыдную, наглую связь с этим парнем; о ней знала вся округа, говорили даже, что хозяину, должно быть, нравится пользоваться объедками после слуг. Растерявшись, фермер напрасно старался остановить Суласа, предпочитая неведение, не желая больше ничего слушать, в ужасе, что, может быть, придется ее прогнать. Старик, тем не менее, облегчил свое сердце от переполнявшей его давней злобы тем, что настойчиво довел рассказ до конца, перечислив все до единого случаи, когда заставал Жаклину с кем-нибудь вдвоем. Жаклина понятия не имела об этом доносе, потому что Урдекен после разговора со стариком бросился в поле; он боялся, что не вытерпит и задушит Жаклину, если она попадется ему на глаза. Вернувшись домой, он рассчитал Трона под предлогом, что тот содержит двор в невероятной грязи. У Жаклины все-таки явились кое-какие подозрения, но она не решилась защищать скотника, рассчитывая на то, что эту ночь он еще проведет на ферме, а на следующий день она надеялась как-нибудь уладить дело. И теперь, в эту минуту, все смешалось под ударом судьбы, разрушившей ее расчеты и десятилетние усилия.
Жан был с ней в кухне один, когда появился Трон. Она еще не видела его со вчерашнего дня. Остальные работники растерянно бродили по ферме без дела.
Едва взглянув на першеронца, на это огромное животное с телом ребенка, она вскрикнула: настолько ее поразил его странный вид, когда он как-то бочком вошел в кухню.
- Это ты открыл погреб!
Внезапно она поняла все, - он был бледен, глаза его расширились, губы дрожали.
- Это ты открыл погреб, ты позвал его вниз, чтобы он провалился!
Жан отступил, потрясенный этой сценой. Впрочем, ни Жаклина, ни Трон в порыве обуревавших их чувств уже не замечали его присутствия. Трон, потупив голову, глухо произнес слова признания:
- Да, это я… Он меня рассчитал, я бы тебя больше не увидел, это невозможно… И потом я подумал, что если он умрет, мы будем свободны и сможем жить вместе.
Она слушала его, застыв от охватившего ее нервного напряжения. Трон, удовлетворенно ворча, выкладывал все, что таилось под его крепким лбом, - дикую рабью зависть слуги к хозяину, которому он обязан подчиняться, преступление, задуманное им втихомолку для того, чтобы одному владеть желанной женщиной.
- Дело сделано, я думал, ты будешь довольна. Я тебе ничего не говорил, чтобы не смущать тебя… А теперь, раз его уже нет, я хочу тебя забрать и жениться на тебе.
- Вот как! - вскипела Жаклина. - Но ведь я тебя не люблю, - грубо крикнула она, - я не хочу тебя! Ты его убил, чтобы овладеть мной! Значит, ты еще глупее, чем я думала. Сотворить такую глупость до того, как он женился на мне и сделал завещание!.. Ты меня разорил, ты вырвал у меня кусок хлеба изо рта. Ведь это ты мне переломал кости! Понимаешь, скотина, мне!.. И ты думаешь, что я пойду за тобой? Да ты взгляни-ка на меня хорошенько! Смеешься ты надо мной, что ли?
Он слушал ее в полном недоумении, пораженный этим неожиданным приемом.
- Потому только, что я забавлялась, что нам было приятно проводить вместе время, ты вообразил, что ты меня навсегда околпачил!.. Нам пожениться? Ну, нет! Нет! Я выбрала бы кого-нибудь похитрее, если бы хотела иметь мужа… Вот что! Убирайся, я не могу тебя видеть… Я тебя не люблю, не хочу тебя, убирайся!
Его охватил гнев. Как так? Значит, он убил зря? Она принадлежит ему, он схватит ее за шею и унесет.
- Ну и подлая же ты дрянь! - выругался он. - Все равно ты пойдешь, или я сведу с тобой счеты так же, как с ним.
Жаклина налетела на него, сжав кулаки.
- Попробуй-ка!
Он был очень силен, толст и высок; она - слаба и тонка, с хрупким телом хорошенькой девушки. Но отступить пришлось все-таки Трону, настолько страшной показалась ему Жаклина, готовая вцепиться в него зубами: ее глаза пронизывали его, как острые ножи.
- Все кончено, проваливай! Да я скорее предпочту никогда не видеть ни одного мужчины, чем пойти с тобой. Проваливай, убирайся прочь отсюда!
Трон попятился, как хищное, но трусливое животное, отступая из страха, втайне помышляя о будущей мести. Он взглянул на нее и повторил:
- Живая или мертвая, ты будешь моей!
Когда он ушел с фермы, Жаклина облегченно вздохнула. Обернувшись в волнении, она вовсе не удивилась при виде Жана. В порыве откровенности она воскликнула:
- Вот прохвост! Ох, и устроила бы я ему встречу с жандармами, если бы не боялась, что он впутает и меня!
Жан оцепенел. Впрочем, молодая женщина переживала сильное нервное потрясение. Задыхаясь, она упала ему на руки, она рыдала и уверяла, что она несчастна, несчастна, очень несчастна! Слезы текли у нее из глаз. Ей хотелось, чтобы ее пожалели, приласкали. Она так и льнула к нему, как будто просила, чтобы он взял ее с собой и оберегал ее. Жану это начинало уже надоедать, как вдруг во двор въехал кабриолет и из него вышел зять покойного, нотариус Байаш, которого один из работников успел предупредить о несчастье. Жаклина бросилась к нему. Весь ее вид выражал отчаяние.
Жан выбрался из кухни и пошел по открытой раввине. Был дождливый мартовский день, но он не замечал этого, потрясенный убийством на ферме. Это несчастье усилило его собственное горе, неудачи преследовали его. Чувство эгоизма гнало его прочь отсюда, несмотря на сожаление, которое он испытывал к участи своего старого хозяина Урдекена. Впрочем, он не собирался выдавать Жаклину и ее друга. Правосудию достаточно было только открыть глаза. Раза два Жан оборачивался, ему казалось, что его кто-то окликает, он словно чувствовал себя их сообщником. Только выйдя на окраину Рони, он перевел дух. Он подумал о том, что фермер наказан за свой грех и что не будь на свете женщин, мужчины были бы куда счастливее. Он вспомнил о Франсуазе и почувствовал глубокую тоску.
Подойдя к деревне, Жан вспомнил о том, что ходил на ферму в поисках работы. Тотчас же им овладело беспокойство. Он стал соображать, куда бы ему теперь толкнуться, и тут ему пришло на ум, что Шарли уже несколько дней как искали садовника. Почему бы ему не предложить им свои услуги? Он как никак приходился им родственником. Может быть, это даже послужит ему рекомендацией. Он немедленно направился в «Розбланш».
Когда служанка ввела Жала в дом, был час дня. Шарли кончали завтракать, и Элоди как раз разливала кофе. Г-н Шарль усадил своего кузена и предложил ему выпить чашку. Жан не отказался, тем более, что ничего не ел со вчерашнего дня и у него живот подвело от голода. Кофе немножко ободрит его. Но когда он оказался за столом с этими буржуа, он не решился просить места садовника. Как только он сел, г-жа Шарль принялась соболезновать ему, и оплакивать смерть бедной Франсуазы. Жан расчувствовался. Шарли были уверены, что он зашел к ним попрощаться.
Позже, когда служанка доложила о приходе отца и сына Деломов, о Жане позабыли.
- Просите войти и подайте еще две чашки.
Шарли придавали очень большое значение этому визиту. Когда возвращались с кладбища, Ненеес проводил их до самого «Розбланш». Г-жа Шарль шла с Элоди, а Ненеес завел разговор с г-ном Шарлем и начистоту объявил ему, что он готов купить дом Э 19, если они сойдутся в цене. По его мнению, дом, состояние которого ему было известно, пойдет за смехотворную цену. Воконь не получит за него и пяти тысяч франков, настолько он его запустил. Там все нужно изменить, обновить меблировку. Персонал заведения неважный, и подобран он неумело, так что клиенты предпочитают посещать, другие места. Минут двадцать он говорил в этом духе, указывал на недостатки предприятия, ошеломляя и поражая дядю своим пониманием, дела, - редкий талант у такого молодого человека. Вот это молодец! У иего зоркий глаз и умелая хватка! На прощание Ненеес объявил, что после завтрака он придет к Шарлям с отцом, чтобы поговорить о деле серьезно.
Вернувшись домой, Шарль сообщил об этом разговоре жене, и та, в свою очередь, удивилась талантам молодого человека. Хорошо было бы, если бы их зять Воконь обладал хоть вполовину его способностями! Им придется вести очень тонкую игру, чтобы Ненесс не облапошил их. Приходится спасать от гибели приданое Элоди. Несмотря на все свои опасения, они чувствовали к этому юноше непреодолимую симпатию, и им хотелось, чтобы дом Э 19, пусть даже с убытком, попал в руки ловкого и надежного хозяина, который придал бы ему былой блеск. Вот почему Шарли приняли Деломов очень радушно.
- Не выпьете ли чашечку кофе? Элоди, предложи сахару.
Жан отодвинул свой стул, и все сели к столу. Делом был хорошо выбрит и сидел с сухим, неподвижным лицом, не произнося ни слова, сохраняя дипломатическую сдержанность. Наоборот, Ненесс, в изысканном туалете, лакированных ботинках, жилете с золотыми пуговицами, сиреневом галстуке, казалось, чувствовал себя превосходно, улыбался и производил обворожительное впечатление.
Когда Элоди, краснея, подала ему сахарницу, он взглянул на нее и сказал, стараясь быть любезным:
- Уж очень большие у вас куски сахара, кузина.
Она еще сильнее покраснела и не нашлась ничего ответить, настолько взволновали невинную девушку слова элегантного молодого человека.
Утром Ненесс умышленно открыл Шарлю только половину своего плана. Во время похорон он обратил внимание на Элоди, и планы его моментально расширились. Ему захотелось получить не только дом Э 19, но и эту девицу. Замысел был чрезвычайно прост. Денег затрачивать не придется, он возьмет дом в виде приданого. И если теперь она принесет ему не слишком завидное добро, то впоследствии Шарли оставят ей настоящее состояние. Вот почему он решил немедленно сделать предложение и привел с собой отца.
Сначала заговорили о погоде, очень теплой для такого времени года. Груши цвели хорошо, только бы не осыпались! Когда кончили пить кофе, разговор затих.
- Милочка, - сказал вдруг г-н Шарль, обращаясь к Элоди, - не погуляешь ли ты немного в саду?
Он отсылал ее, торопясь переговорить с Делонами о делах.
- Простите, дядя, - перебил его Ненесс, - не будете ли вы так добры разрешить кузине остаться с нами?.. Я хотел поговорить с вами кой о чем интересном и для нее. Не лучше ли разом покончить все дела, чем возвращаться к ним дважды?
Тут он встал и сделал предложение, как хорошо воспитанный молодой человек:
- Я хотел вам сказать, что был бы очень счастлив жениться на кузине, если вы, а также и она, выразите свое согласие.
Все были поражены, особенно Элоди. Она до такой степени разволновалась, что вскочила с места и бросилась на шею г-же Шарль; от чрезвычайной стыдливости у нее даже покраснели уши.
- Ну что ты, что ты, котик! - старалась успокоить ее бабушка. - Будь же благоразумна!.. Если просят твоей руки, это не значит, что тебя хотят скушать… Твой кузен не сказал ничего дурного. Взгляни на него, не будь дурочкой.
Но никакими увещаниям» нельзя было ее уговорить показать свое лицо.
- Господи! - воскликнула наконец г-жа Шарль. - Я не ожидала от тебя предложения, мой мальчик! Не лучше ли тебе было сначала переговорить со мной, - видишь, как волнуется наша душечка… Но что бы ни случилось, будь уверен в моем уважении. Я вижу, что ты порядочный человек и хороший труженик.
- Разумеется, - произнес Делом, на неподвижном лице которого до сих пор еще не дрогнул ни один мускул.
- Да, да, конечно, - добавил со своей стороны Жан, понимая, что нужно быть любезным.
Г-н Шарль успокоился. Про себя он уже решил, что Ненесс - неплохая партия: он молод, энергичен и к тому же единственный сын богатых родителей. Его внучке и не найти ничего лучшего.
- Решить должна сама девочка, - сказал он, обмениваясь взглядом с супругой. - Мы не пойдем против ее желания. Пусть будет так, как она хочет.
Тогда Ненесс повторил свое предложение:
- Кузина, не окажете ли вы мне честь и удовольствие…
Ее лицо было по-прежнему спрятано на груди у бабушки, но, тем не менее, она не дала молодому человеку докончить фразы, - три раза она энергично кивнула головой в знак согласия и после этого еще глубже зарылась в бабушкину грудь. Очевидно, с закрытыми глазами она чувствовала себя смелее. Все замолчали, смущенные той поспешностью, с какой она сказала «да». Неужели она полюбила этого молодого человека, которого почти не знала? Или ей безразлично, за кого выйти, лишь бы он был красивым?
Г-жа Шарль поцеловала ее волосы, с улыбкой повторяя:
- Бедная крошка! Бедная крошка!
- Ладно, - сказал г-н Шарль. - Раз она согласна, то и мы тоже согласны.
Но его омрачила какая-то мысль… Тяжелые веки его опустились, и он с сожалением махнул рукой
- Конечно, мой милый, теперь мы оставим то дело, о котором говорили сегодня утром.
- Почему так? - удивился Ненесс.
- Как почему? Да потому… видишь ли… ты должен понять! Не для того мы держали ее до двадцати лет у монахинь… Словом, это невозможно.
Он подмигнул и сжал губы, желая быть понятым и опасаясь сказать слишком много. Разве это мыслимо? Его внучка там, на Еврейской улице! Девушка, получившая такое прекрасное образование и абсолютно чистая, воспитанная в полнейшем неведении!
- Нет уж, извините! - начистоту объявил Ненесс. - Это меня не устраивает. Я женюсь, чтобы устроиться, я хочу и кузину и дом.
- Кондитерскую! - крикнула г-жа Шарль.
Присутствующие сейчас же подхватили это слово и повторили его раз десять. Ну да, кондитерскую! Где ж тут благоразумие? Молодой человек и его отец упорно требовали ее в качестве приданого. Мыслимо ли упускать? С ее помощью можно составить состояние! Они призывали в свидетели Жана, и тот соглашался с ними, кивая головой. Наконец, забывшись, все стали кричать, пустились в детали, приводили грубые подробности. Но тут случилось нечто совсем неожиданное, что заставило всех замолкнуть.
Элоди постепенно подняла голову, встала со своим обычным видом лилии, выросшей без солнца, - худая, бледная, анемичная девушка с пустым взглядом и бесцветными волосами. Она посмотрела на всех и спокойно сказала:
- Кузен прав, этого нельзя упускать.
- Что ты, милочка, да если бы ты знала… - пробормотала г-жа Шарль.
- Я знаю… Викторина давным-давно мне все рассказала, Викторина - та прислуга, которую прогнали из-за мужчин… Я знаю, и я обдумала, Уверяю, что этого нельзя упускать.
Шарли опешили от изумления. Они так и уставились на нее, вытаращив глаза, ничего не понимая. Что же это? Она знала про дом Э 19, и про то, что там делалось, и чем там зарабатывали, знала самую профессию и говорила об этом так бесстрастно! Да, невинность может не краснея касаться всего.
- Нельзя этого упускать, - твердила она. - Это слишком хорошее дело, слишком доходное… И притом - разве можно выпустить из рук нашей семьи дом, который вы основали, в который вложили столько сил?
Г-н Шарль был потрясен. От невероятного волнения его сердце забилось, дыхание захватило. Он встал и, покачнувшись, оперся на жену; она тоже встала, дрожа и задыхаясь. Оба они считали невозможной такую жертву и отказывались:
- Нет, душечка! Нет, милочка!.. Нет, нет, душечка!..
Но на глаза Элоди навернулись слезы; она поцеловала старое обручальное кольцо матери, которое носила на пальце, - кольцо, которое стерлось от постоянной работы в заведении.
- Так вот, позвольте мне досказать… Я хочу быть, как мама, Я могу делать то же, что она. В этом нет ничего позорного, ведь и вы сами это делали. Уверяю вас, что это мне очень нравится. И вы увидите, как я буду помогать кузену, - вдвоем мы быстро наладим дом как следует. Он должен процветать! Вы меня еще не знаете!
Таким образом все выяснилось. Супруги Шарли заливались слезами. Они расчувствовались и рыдали, как дети. Разумеется, не к этому они готовили ее, однако что делать, если в ней заговорила кровь? Они понимали, что это голос ее призвания. Совершенно та же история была с Эстеллой. Ее тоже заперли з монастырь к монахиням, она тоже ничего не знала, проникнутая принципами самой строгой нравственности, и, тем не менее, она сделалась превосходной содержательницей дома. Воспитание ничего не значит, все решает склонность. Но Шарлей совершенно растрогала, растрогала до слез отрадная мысль, что дом Э 19, их детище, их плоть и кровь, будет спасен от гибели. Элоди и Ненесс, исполненные прекрасных порывов юности, будут продолжать в нем начатое ими дело. Они уже видели его восстановленным, вновь привлекающим расположение публики, блестящим, таким, каким он блистал в Шартре в лучшие дни их управления.
Когда к г-ну Шарлю вернулся наконец дар речи, он привлек внучку к себе и заключил в свои объятия.
- Твой отец доставил нам много огорчений, но зато ты утешаешь нас во всем, мой ангел!
Г-жа Шарль тоже обняла ее. Втроем они составили цельную группу, их слезы смешались.
- Значит, это дело решенное? - спросил Ненесс, желая окончательно выяснить вопрос.
- Да, разумеется!
Делом сиял, как отец, который в восторге оттого, что неожиданно пристроил сына. При всей своей осторожности он взволновался и высказал свое мнение:
- Ну и хорошо! Если с вашей стороны не будет никакого неудовольствия, то и мы никогда не пожалеем, что так случилось… Лучшего нашим детям и пожелать нельзя. Раз есть барыш, то все идет по-хорошему.
На этом и покончили. Все снова сели, чтобы спокойно обсудить всякие мелочи.
Жан понимал теперь, что он их стесняет. Он и сам чувствовал себя неловко посреди этих сердечных излияний; он ушел бы и раньше, если бы знал, как это сделать. В конце концов он отвел г-на Шарля в сторону и заговорил с ним о месте садовника. Важное лицо г-на Шарля стало суровым. Дать родственнику службу у себя в доме? Ни в коем случае! От родственников нельзя добиться ничего хорошего. Ему не дашь тумака. Впрочем, и место со вчерашнего дня уже занято. И Жан ушел. В это время Элоди своим звонким девичьим голоском говорила:
- Если папа будет недоволен, я постараюсь его убедить.
Выйдя от Шарлей, Жан пошел не торопясь, не зная, куда ему обратиться в поисках работы. Из имевшихся у него ста двадцати семи франков он уже потратил на похороны жены, заплатил за крест и за могильную ограду. У него вряд ли осталась и половина денег. С этим можно прожить недели три, а там видно будет. Работа его не пугала. Единственное, о чем он беспокоился, это о том, чтобы остаться в Рони ради судебного процесса. Пробило три часа, потом четыре, наконец, пять. Он долго бродил по дорогам. В голове у него был полный сумбур. Жан мысленно возвращался то к событиям в Бордери, то к Шарлям. Повсюду одно и то же - деньги и женщины. От этого умирали, этим жили. Не удивительно, если в этом же причина и его несчастий. От слабости у него подкашивались ноги; он вспомнил, что еще не ел, и пошел обратно в деревню. Он решил поселиться у Лангеня, сдававшего комнаты внаймы. По пути Жану пришлось пересечь церковную площадь, и у него закипела кровь при виде дома, из которого его утром выгнали. С какой стати оставлять этим прохвостам две пары своих брюк и сюртук? Это были его вещи, он хотел их получить, готовый вступить из-за них даже в драку.
Стемнело. В темноте Жан едва узнал сидевшего на каменной скамье старика Фуана. Он подошел к дому со стороны кухни. В кухне горела свеча. Бюто заметил его и бросился ему навстречу, преграждая дорогу.
- Черт возьми! Опять ты здесь!.. Чего тебе еще надо?
- Я хочу получить две пары моих брюк и сюртук.
Разгорелась жестокая схватка. Жан уперся на своем и хотел обыскать шкаф, а Бюто, с косарем в руке, клялся, что перережет ему горло, если он переступит порог дома. Наконец послышался голос Лизы.
- Брось! - закричала она изнутри. - Выкинь ему его отрепье! Ты не будешь носить их, они прогнили.
Мужчины замолкли. Жан стал дожидаться своей одежды. За его спиной на каменной скамье сидел старик Фуан и бормотал, как в бреду, непослушным языком:
- Беги прочь! Они убьют тебя так же, как убили крошку!
Для Жана это было откровением. Он понял все: и смерть Франсуазы и ее упорное молчание. У него и раньше были подозрения, он не сомневался больше, что ей хотелось спасти семью от гильотины… Страх пронизал его до корней волос. Когда ему в лицо полетели брюки и сюртук, выброшенные Лизой за дверь, он не был в силах ни закричать, ни двинуться с места.
- На, держи свои грязные тряпки!.. Разит-то от них как! Просто зараза!..
Жан подобрал одежду и ушел. И, уже выйдя со двора на дорогу, он угрожающе замахал кулаком и, повернувшись к дому, закричал:
- Убийцы!
Это было единственное слово, нарушившее ночное безмолвие. Затем Жан исчез в темноте.
Бюто был потрясен. Он слышал полубессознательное бормотание старика Фуана, и Жан своим окриком сразил его, как пулей. Как же так? Неужели в эту историю вмешаются жандармы?.. А он-то думал, что все погребено вместе с Франсуазой! В тот момент, когда гроб опустили в могилу, он спокойно вздохнул, и вот, оказывается, старик все знает. Может быть, он прикидывается помешанным и выслеживает их?.. Это окончательно доконало Бюто, ему стало настолько не по себе, что он не доел своего супа. Лиза, узнав, в чем дело, задрожала и тоже потеряла аппетит.
Для обоих первая ночь в отвоеванном доме должна была быть праздником, однако в действительности она оказалась ужасной. То была ночь несчастий. Лауру и Жюля родители временно уложили на матрас около комода, и дети еще не спали, когда они сами легли в постель и задули свечу. Но супруги не могли уснуть: они ворочались, как на раскаленных углях, и в конце концов начали вполголоса разговаривать. Ох, уж этот отец! Какой он стал обузой с тех пор, как впал в детство! Это такое бремя, что никаких средств на него не хватает! Представить трудно, сколько он пожирает хлеба, мясо пихает, в рот прямо пригоршнями, вином заливает бороду. А какой неряха! Просто тошнит на него смотреть. При всем том он теперь еще постоянно ходит с расстегнутыми штанами. Его застали как-то раз, когда он спускал их перед маленькими девочками, - мания одряхлевшего животного, омерзительный конец для человека, который в свое время был свиньей не более чем всякий другой. Право, пора бы прикончить его ударом мотыги, раз он сам никак не соберется на тот свет!
- И подумать только: стоит на него дунуть, и он тут же свалится! - бормотал Бюто. - А между тем он коптит небо и встает нам в копеечку! Черт их знает, этих старых хрычей: чем они слабее, чем они беспомощнее, тем дольше живут!.. А наш никогда не околеет!
- И как назло, он вернулся сюда… - сказала Лиза, лежа на спине. - Ему пришлось здесь по вкусу, боюсь, что он устроился надолго… А я бы охотно помолилась богу и попросила бы его сделать так, чтобы старик не провел в доме ни единой ночи.
Оба они обходили молчанием истинную причину их тревоги - то обстоятельство, что отец про все знал и мог выдать их, хотя бы и нечаянно. Это уж чересчур. И без того они давно уже несут из-за него лишние расходы, он мешал им пожить в свое удовольствие на украденные бумаги. Но чтобы из-за одного его слова рисковать головой, - ну нет, это немыслимо! Тут нужно было что-то сделать.
- Я пойду посмотрю, уснул ли он, - сказала вдруг Лиза.
Она снова зажгла свечу, убедилась, что Лаура и Жюль крепко спят, и в одной рубашке на цыпочках вошла в комнату, где хранилась свекла и где они поставили железную кровать для старика.
Когда она вернулась, ее трясло как в лихорадке. Ноги ее застыли от холодных плит пола. Забравшись под одеяло, она прижалась к мужу, тот обнял ее, чтобы согреть.
- Ну что?..
- Ничего! Он спит, рот открыт, как у рыбы, из-за одышки.
Воцарилась тишина. Они молча лежали в объятиях друг у друга и, тем не менее, прекрасно угадывали, что думал каждый. Старик постоянно задыхался; так легко было его прикончить! Стоило засунуть ему в глотку какую-нибудь ерунду, платок, даже пальцы, и они бы освободились от него! Это будет для него даже хорошо. Не лучше ли спокойно спать на кладбище, чем быть в тягость другим и себе?
Бюто продолжал сжимать Лизу в своих объятиях. Теперь они оба пылали, словно кровь в их жилах разгорелась от желания. Вдруг он выпустил ее из рук и, в свою очередь, прыгнул босой на каменный пол.
- Я тоже пойду взгляну на него.
Он скрылся со свечой в руке; она лежала с широко раскрытыми глазами и прислушивалась, затаив дыхание. Текли минуты, а из соседней комнаты не доносилось ни звука. Наконец, сна услышала, что он возвращается без света, тихо ступая ногами, изо всех сил стараясь сдержать клокочущее дыхание. Он подошел к постели, нащупал в темноте жену и прошептал ей на ухо:
- Иди и ты, я не решаюсь один.

Предыдущая страница 27 Следующая страница


Земля 28

Лиза последовала за мужем, вытянув вперед руки, чтобы в темноте на что-нибудь не наткнуться. Они уже не чувствовали холода, даже рубашки стесняли их. Свеча горела на полу, в углу комнаты старика, ее света было достаточно, чтобы его разглядеть. Он лежал на спине, голова его соскользнула с подушки. От старости он был так неподвижен и худ, что если бы не хриплое дыхание, вырывавшееся из широко открытого рта, его можно было бы принять за мертвого. Зубов во рту не было, виднелась только черная дыра, куда, казалось, ввалились губы. Лиза и Бюто склонились над этой дырой, как будто хотели увидеть, много ли жизни осталось там, в глубине. Они долго смотрели на старика, стоя рядом, касаясь друг друга бедрами. Но их руки ослабели; было так легко и вместе с тем так трудно схватить что попало и заткнуть ему рот. Они то отходили от постели, то снова подходили. Во рту у них пересохло, они не в силах были произнести ни слова, говорили только глазами. Взглядом Лиза указала на подушку: чего еще ждать? Надо действовать! Бюто потупил глаза и, посторонившись, пустил жену на свое место. Быстрым движением Лиза в раздражении схватила подушку и бросила ее на лицо Фуана.
- Трус! Всегда прикрываешься женщиной!
Тогда Бюто бросился к постели и придавил старика всей тяжестью своего тела; Лиза тоже взгромоздилась на него и уселась своим толстым кобыльим задом. Оба они пришли в неистовство и энергично придавливали несчастного кулаками, плечами, коленями. Старика сильно встряхнуло. Его ноги разогнулись с легким треском, как сломанные пружины. Казалось, он подпрыгивает, словно рыба, выброшенная на траву.
Но все это скоро кончилось. Они очень крепко насели на него и чувствовали, как его тело слабеет, как уходит из него жизнь. Продолжительная дрожь, последняя судорога и больше ничего, - под ними была какая-то рыхлая масса вроде тряпья.
- Надо полагать, кончился! - проворчал, задыхаясь, Бюто. Лиза все еще сидела колодой, она больше не ерзала и, сосредоточившись, пыталась уловить, не слыхать ли каких-нибудь признаков жизни.
- Да, кончился. Все тихо.
Она соскочила с постели в сбившейся у бедер рубахе и сняла подушку. Оба с испугом воскликнули:
- Ах, черт! Да он совсем почернел!.. Мы пропали!
Действительно, никто бы не поверил, что старик сам собою пришел в такое состояние. Они с такой яростью утрамбовывали его, что вдавили нос в глубь рта. Ко всему еще старик сделался лиловый, совсем как негр.
Одну минуту им казалось, что почва колеблется под ними.
Им почудилось, что уже скачут жандармы, звенят тюремные цепи, блестит нож гильотины. Столь плохо удавшаяся затея наполнила их ужасом и сожалением. Как теперь поправить дело? Ведь сколько не три его мылом, белым его не сделаешь. Но именно то, что он почернел, как сажа, и навело их на спасительную мысль.
- А что если его сжечь?.. - пробормотала Лиза.
Бюто с облегчением вздохнул:
- Верно. Мы скажем, что он сам себя поджег.
Тут он вспомнил о ценных бумагах; он хлопнул в ладоши, лицо его осветила торжествующая улыбка.
- Ей-богу, хорошо!.. Все поверят, что он сжег бумаги и себя вместе с ними… И концы в воду!..
Он сейчас же побежал за свечой, но Лиза так боялась пожара, что не сразу подпустила его к постели. В углу за свеклой лежали снопы соломы. Она взяла один из них и подожгла волосы на голове отца, потом подпалила его длинную седую бороду. Запахло жиром, послышался треск, показались маленькие желтые огоньки. И вдруг Лиза и Бюто отскочили в смущении назад; их словно оттащила за волосы чья-то холодная рука. Старик, который, оказывается, еще дышал, в ужасных страданиях от ожогов открыл глаза, и на них взглянула страшная черная маска с большим переломленным носом и опаленной бородой. Лицо его выражало муку и ненависть. Но вскоре исчезло и это жуткое выражение. Он умер.
Бюто был уже вне себя. Вдруг он услышал плач, доносившийся из другой комнаты. Он в бешенстве заорал. За дверью в одних рубашонках стояли дети, Лаура и Жюль. Их разбудил шум, а яркий свет из открытой двери привлек их в комнату старика. Они все видели и ревели от ужаса.
- У, паршивые! - закричал Бюто, устремившись к ним. - Если вы только пикнете, я вас задушу!.. Вот вам, чтобы помнили!
Он закатил каждому по такой пощечине, что сбил их с ног. Они встали без единой слезинки, забрались на свой матрас, закутались, и больше их не было слышно.
Бюто решил поскорее все кончить и, несмотря на сопротивление жены, поджег соломенный тюфяк. К счастью, в комнате было так сыро, что солома горела очень медленно. Пошел густой дым, и они начали задыхаться; пришлось открыть окошечко. Языки пламени стали расти и достигли потолка. В огне трещало тело старика, вокруг распространялся отвратительный запах горелого мяса. Весь старый дом сгорел бы, как стог сена, если бы солома под разлагающимся телом не начала тлеть. Вскоре огонь потух, и на перекладинах железной кровати остался лишь полуобгорелый, обезображенный, неузнаваемый труп. Часть соломенного матраса осталась неповрежденной, кончик одеяла все еще свешивался с кровати.
- Уйдем! - сказала Лиза. Она дрожала, хотя в комнате стало очень жарко.
- Подожди, - сказал Бюто, - надо все привести в порядок.
Он придвинул к изголовью стул и поставил на него свечу таким образом, чтобы можно было подумать, что она упала на матрас. Он даже догадался поджечь на полу бумаги. От них останется зола, и он расскажет, что старик нашел свои бумаги и хранил их здесь.
- Теперь все в порядке! Спать!
Они оба побежали, толкая друг друга, и бросились в постель, но одеяло стало холодным, как лед, и они крепко обнялись, чтобы согреться. Забрезжил день, а они все еще не спали. Они лежали молча. Временами их пробирала дрожь, после которой супруги слышали, как громко бьется у них сердце. Их беспокоила оставшаяся открытой дверь в соседнюю комнату; но закрыть ее они тоже не могли решиться. В конце концов они так и уснули обнявшись.
Утром на отчаянные вопли Бюто сбежались соседи. Фрима и другие женщины обнаружили опрокинутую свечу, наполовину сгоревший матрац и золу от бумаг. Все они начали кричать, что рано или поздно это должно было случиться, что они это сто раз предсказывали, так как старик впал в детство. Счастье, еще, что он не сжег вместе с собой и весь дом!

VI

Два дня спустя, в самый день погребения старика Фуана, Жан, утомленный бессонной ночью, проснулся очень поздно в маленькой комнате, которую он занимал у Лангеня. Он до сих пор еще не был в Шатодене по поводу своего процесса, хотя именно из-за этого и остался в Рони. Каждый вечер он откладывал дело до следующего дня, и сомнения его росли по мере того, как стихал его гнев. Только эта борьба с самим собою и держала его еще в состоянии какого-то нервного возбуждения и нерешительности.
Бюто и его жена - настоящие злодеи, убийцы, и всякий порядочный человек должен их уничтожить. При первом же известии о смерти старика он понял, что здесь что-то нечисто. Ну и подлецы!.. Сожгли его живьем, чтобы он не мог рассказать правду! Франсуаза, Фуан: первое убийство повлекло за собой второе. За кем теперь очередь? Не за ним ли?.. Они знают, что ему все известно, и, наверное, влепят ему пулю где-нибудь в лесу, если он будет упорствовать и не уйдет из этих мест. Но в таком случае, почему бы ему сразу не донести на них? Проснувшись, он так и решил: рассказать всю историю жандармам. Потом его стали одолевать сомнения: ведь ему придется выступать свидетелем в таком крупном деле. Как бы ему самому не пострадать вместе с обвиняемыми? Для чего создавать себе лишние заботы? Разумеется, это - малодушие, но он оправдывал себя, повторяя, что таким образом выполняет последнюю волю Франсуазы. Много раз в течение ночи он то решался начать дело, то передумывал и мучился сознанием неисполненного долга.
В девять часов утра Жан вскочил с постели и освежил голову в тазу с холодной водой. Внезапно он принял окончательное решение: никому он ничего не станет рассказывать и даже не станет судиться, чтобы получить половину мебели. Игра не стоила свеч. Гордость вселила в него уверенность; его радовало, что он не имеет ничего общего с этими мерзавцами, что он здесь пришелец. Пусть они грызутся между собой; самый лучший исход был бы, если бы они пережрали друг друга! Горечь и отвращение к десяти годам, прожитым в Рони, заставили его сердце забиться от злобы и гнева. И подумать только, что он был так доволен в день, когда бросил военную службу после итальянской кампании, как он радовался тогда, что может снять саблю и больше не убивать людей! И вот с тех пор он жил среди отвратительных дрязг, среди дикарей. У него было скверно на душе уже с момента женитьбы; а теперь оказывается, что эти дикари к тому же воруют, убивают! Настоящие волки, выпущенные на огромную мирную равнину! Нет, нет! С него довольно! Из-за этих алчных зверей деревня стала ему ненавистна. Стоит ли травить одну пару волков, самку и самца, когда нужно уничтожить всю их свору? Он предпочитал уехать.
В этот момент Жану подвернулась на глаза газета, которую он накануне принес из кабачка. Его заинтересовала статья о предстоящей войне. Слухи о войне ходили уже несколько дней и вкушали людям тревогу. И это известие разожгло в яркое пламя чуть теплившийся огонек, неведомый для него самого, но не потухавший где-то в глубине его сознания. Жан уже больше не колебался относительно отъезда; мысль о том, что ему некуда идти, исчезла, как бы сметенная порывом ветра. Ну что ж! Он пойдет воевать! Он снова поступит в армию. Он уже исполнил свой долг, но что из того? Если не имеешь определенной профессии, если жизнь надоела, если ты пришел в ярость от того, что тебе досадили враги, самое лучшее - плюнуть на них. Он почувствовал облегчение. Им овладело безрадостное веселье. Он оделся, энергично насвистывая мелодию марша, который в Италии играли перед боем. Люди слишком подлы; надежда поколотить пруссаков утешала его, а кроме того, раз он не нашел покоя в этом захолустье, где целые семьи состояли из кровопийц, не лучше ли снова вернуться к бойне? Чем больше людей он убьет, чем краснее станет земля, тем лучше! Он будет чувствовать себя отомщенным за эту проклятую жизнь, за то горе и страдание, которое ему причинили люди!
Жан спустился вниз, съел два яйца и кусок сала, поданные ему Флорой, потом позвал Лангеня и рассчитался.
- Вы уходите, Капрал?
- Да.
- Но вы вернетесь?
- Нет.
Трактирщик удивленно посмотрел на него, но промолчал. Значит, этот балбес отказывается от своих прав?
- А что вы собираетесь делать? Наверное, снова станете столяром?
- Нет, солдатом.
Лангень от изумления вытаращил глаза. Он не мог подавить презрительного смешка. Вот простофиля-то!
Жан пошел было по направлению к Клуа, но остановился и вновь поднялся на холм. Он не мог покинуть Рони, не побывав в последний раз на могиле Франсуазы. И еще одно чувство говорило в нем: его влекла к себе необъятная равнина, печальная Бос, к которой он в конце концов привязался за долгие часы, проведенные в одиночестве за работой в поле.
Позади церкви виднелось кладбище, обнесенное полуразрушенной стеной, такой низкой, что, стоя среди могил, можно было видеть весь горизонт от края до края. Небо, побелевшее от бледных лучей мартовского солнца, заволоклось легкой дымкой, прозрачной, как тончайший белый шелк, чуть подернутый лазурью. И оцепеневшая от зимних холодов босская равнина еще как бы дремала, как та сонливица, которая уже проснулась, но не хочет пошевельнуться, наслаждаясь ленивой истомой. Потонули бескрайние дали, и равнина, казавшаяся от этого еще шире, расстилала зеленые прямоугольники полей, засеянных пшеницей, овсом и озимой рожью. На обнаженных пашнях уже начался сев яровых. Повсюду двигались люди, разбрасывая семена меж жирных комьев распаханной земли. Было видно, как из рук сеятелей, тех, что находились поближе, семена сыпались, словно живая золотистая пыль. Потом люди становились все меньше и меньше, теряясь где-то в бесконечности. Золотистая пыль окутывала их прозрачным облаком, вдали она казалась лишь мерцанием света. И на много миль кругом, со всех сторон этого беспредельного простора, под лучами солнца дождем лилась жизнь грядущего лета.
Жан остановился у могилы Франсуазы. Она находилась в длинном ряду других могил, а подле нее зияла открытая яма, ожидавшая тело старого Фуана. Сорные травы буйно разрослись на кладбище; муниципальный совет никак не мог решиться предоставить сторожу пятьдесят франков, чтобы он расчистил могилы. Кресты и могильные ограды сгнили, не поддались разрушению только большие побуревшие камни. Но все очарование этого уединенного уголка заключалось в его заброшенности, - только старые вороны, кружась над колокольней, нарушали своим карканьем кладбищенскую тишину. Здесь, славно на краю света, все спало в полном забвении и покое. И Жан, проникнутый этим покоем смерти, задумался о великой Бос, о севе, наполнявшем ее трепетом жизни. Но вот медленно зазвонил колокол: три удара, потом два других, потом перезвон, - это выносили тело Фуана, его скоро должны были принести на кладбище.
Волоча ногу, к могиле подошел кривоногий могильщик и измерил ее взглядом.
- Слишком тесна, - заметил Жан, взволнованный предстоящим зрелищем.
- Ничего! - ответил хромой. - Тело ужарилось, немного места займет!
Накануне, до появления доктора Финэ, Бюто и Лиза очень волновались. Но доктор заботился только о том, чтобы сразу же подписывать документ на право захоронения: он стремился оградить себя от излишнего беспокойства. Он подошел к кровати, взглянул на труп и возмутился глупости родных, оставивших свечу около выжившего из ума старика. Если у него и возникло какое-нибудь подозрение, то он был достаточно благоразумен, чтобы не высказывать его. Черт возьми, старик так упрямо цеплялся за жизнь! Что за беда, если его немножко поджарили? Доктор столько видел на своем веку, что это ему показалось пустяком. С безразличием, порожденным злобой и презрением, он только пожал плечами: что с них взять? Грязное крестьянское отродье.
Супруги Бюто почувствовали облегчение, им только оставалось поддерживать впечатление, будто бы семья переживает тяжелую утрату, которую следовало, правда, предвидеть и ожидать. Как только вошла Большуха, они для приличия залились слезами. Она с удивлением взглянула на них, считая, что по части слез они даже пересаливают. Сама она прибежала исключительно ради развлечения, так как претендовать на наследство не собиралась. Опасность возникла лишь в тот момент, когда явились Фанни и Делом. Делом только что был назначен мэром вместо Макрона; это преисполнило его жену такой гордостью, что ее просто распирало. Фанни сдержала клятву, - отец ее умер, а она так и не примирилась с ним. Ее чувствительная натура все еще не могла забыть обиды, и она подошла к трупу с сухими глазами. Вдруг послышались громкие рыдания - это пришел совершенно пьяный Иисус Христос. Он орошал тело отца слезами и вопил, что не перенесет удара.
Пока Лиза приготовляла на кухне вино и стаканы, шел общий разговор. Сейчас же вспомнили о ста пятидесяти франках ренты с дома: ее следовало передать тому из детей, на чьем попечении отец находился в последние дни. Но, кроме того, у старика были еще припрятаны деньги. Тут Бюто рассказал придуманную им историю о том, как Фуан нашел бумаги под мраморной плитой комода, как ночью он стал удовольствия ради разглядывать их. Тут-то наверное и загорелись у него волосы. Ведь обнаружили золу от бумаги: Фрима, Бекю и другие могут это удостоверить. Пока он рассказывал, все смотрели на него, но он не смущался, бил себя в грудь, призывая в свидетели весь божий свет. Очевидно, родственники все поняли, но супругам Бюто было на это наплевать, только бы их не трогали и не требовали от них денег. Впрочем, Фанни с прямодушием гордой женщины не преминула обозвать их ворами и убийцами. Да, да, они сожгли отца, они его обокрали - это ясно как день! Тогда супруги Бюто яростно набросились на других, обвиняя их в самых мерзких преступлениях. Ах, значит им хотят зла? А суп, от которого старик чуть не подох у своей дочери? Если станут говорить о них, то и они найдут, что порассказать о каждом. Иисус Христос снова принялся рыдать и выть в отчаянии, что возможны такие злодейства. Боже мой! Бедный отец! Неужели же существуют такие подлые сыновья, что способны зажарить своего собственного родителя? Едва ссора начинала затихать, Большуха бросала слова, которые разжигали ее снова. Тогда Делом, обеспокоенный этой сценой, закрыл все двери и окна. Теперь он должен был оберегать свое официальное положение; он, впрочем, всегда стоял за благоразумное разрешение всех вопросов. Наконец, он объявил, что нельзя говорить вслух о подобных вещах. Недостает только, чтобы их услышали соседи. Дело дойдет до властей, и тогда правые могут пострадать больше виноватых. Все замолчали, - действительно, не следовало допускать правосудие рыться в их грязном белье. Бюто наводил на них ужас. Таксой грабитель вполне был способен их разорить. В этом добровольном замалчивании явного преступления таилось обычное сообщничество крестьян с деревенскими бунтарями - браконьерами и убийцами охотничьей стражи, которых крестьяне боятся и не выдают властям.
Большуха осталась пить кофе. Остальные, пренебрегая вежливостью, ушли, не желая оставаться в доме презираемых хозяев. Супруги Бюто были довольны: деньги оставались за ними, и никто их не будет теперь мучить. Лиза заговорила прежним сварливым тоном, а Бюто, желая сделать все как полагается, заказал гроб и снова пошел на кладбище, чтобы убедиться, что могилу роют в нужном месте. Надо сказать, что в Рони крестьяне не любят покоиться на кладбище рядом с теми, кого они ненавидели при жизни. Хоронят по порядку, рядами, и все зависит от воли случая. Поэтому, когда умирают один за другим два врага, это причиняет много затруднений властям, так как другое семейство предпочитает не хоронить покойного, лишь бы не класть его на кладбище рядом с врагом. Случилось так, что Макрон, будучи мэром, злоупотребил своим положением и купил себе место не в общем ряду. К несчастью, этот участок соприкасался с участком, где лежал отец Лангеня и где сам Лангень сохранил место для себя. С той поры Лангень не мог успокоиться. Его долгая борьба с соперником еще больше обострилась. Мысль о том, что тело его будет гнить рядом с телом этого негодяя, отравляла ему весь остаток жизни. Такое же чувство испытывал и Бюто, осматривая место, предназначенное для отца. Слева от него была могила Франсуазы, это было хорошо; но злому року было угодно, чтобы в следующем, верхнем ряду, как раз против могилы Фуана, находилась могила покойной жены Сосисса, а возле нее - место, оставленное Сосиссом для себя. Таким образом, когда этот мошенник Сосисс, наконец, подохнет, его ноги придутся как раз над черепом старика Фуана. Можно ли терпеть это хотя бы одну минуту? Старики возненавидели друг друга еще после грязной истории с рентой, и вот негодяй, облапошивший другого, до скончания века будет плясать на его голове! Черт возьми! Да если бы даже у родственников хватило духу перенести это, то кости старого Фуана сами перевернулись бы в гробу от соседства с костями дядюшки Сосисса. Кипя от возмущения, Бюто помчался в мэрию и поднял там целую бурю. Он набросился на Делома и потребовал, чтобы тот воспользовался своим положением и предоставил отцу Фуану другое место. Но зять отказался нарушить обычай, указывая на печальный пример Макрона и Лангеня. Бюто обозвал его трусом, продажной шкурой и орал, выйдя на середину улицы, что только он, Бюто, порядочный сын, что другим дела нет до того, хорошо или плохо будет лежать отцу в могиле. Он взбудоражил всю деревню и вернулся домой в полном негодовании.
Но Делому только что пришлось столкнуться со значительно большим затруднением. За два дня до того уехал аббат Мадлин, и Ронь снова осталась без священника. Содержание его оказалось для прихода слишком большой роскошью, попытка иметь своего приходского священника удалась настолько плохо, что муниципальный совет решил отменить соответствующие кредиты и вернуться к прежнему положению, когда церковь обслуживалась кюре из Базош-ле-Дуайен. Но аббат Годар, несмотря на предписание епископа, решительно заявил, что ни за что не придет туда со словом божьим. Он был возмущен отъездом своего коллеги и обвинил жителей Рони в том, что они замучили священника чуть ли не до смерти, и все это единственно для того, чтобы принудить его, Годара, вернуться. Он уже повсюду объявил, что Бекю может в следующее воскресенье звонить к обедне хоть до вечера. Но вот умер старик Фуан, и его внезапная смерть до крайности обострила положение. Погребение - это не то, что обедня, его отложить нельзя. Делом, человек хитрый и неглупый, в сущности, был очень рад этому обстоятельству и лично отправился в Базош к кюре. Как только аббат увидел Делома, у него вздулись на висках жилы и потемнело лицо. Годар не дал Делому раскрыть рта, отмахиваясь от него обеими руками. Нет, нет, ни за что! Он предпочитает потерять приход! А когда он узнал, что его требуют на похороны, он даже заикаться стал от ярости. Вот как! Эти нечестивцы нарочно стали умирать! Они думают, что принудят его таким образом уступить! Отлично! Да хотя бы их всех зарыли в землю, он и не думает помогать им подняться на небо! Делом спокойно ждал, когда спадет первая волна гнева, а затем высказал свое мнение, что в святой воде отказывают только собакам, что покойник не может оставаться на руках у родных, и, наконец, привел свои личные причины. Умерший был его тестем, тестем мэра Рони. Отпевание назначено на следующий день, в девять часов! Аббат Годар продолжал кипятиться, чуть не задыхаясь от ярости, и Делом вынужден был уйти, не переубедив его, - он надеялся, что за ночь аббат примет более разумное решение.
- Я сказал вам - нет! - крикнул в последний раз священник Делому вдогонку. - И звонить нечего!.. Нет, тысячу раз нет!
На следующий день мэр приказал Бекю звонить в десять часов утра. Посмотрим! У Бюто все было готово; тело положили в гроб еще накануне под наблюдением опытной Большухи. Комнату уже вымыли, и ничего не напоминало о пожаре, кроме лежавшего в гробу тела отца. Колокол зазвонил, когда вся семья, собравшаяся к выносу перед домом, заметила шедшего по улице аббата Годара. Аббат запыхался от быстрой ходьбы. Красный и сердитый, он, обнажив голову, энергично обмахивался своей треуголкой из боязни, как бы с ним не случился удар. Ни на кого не глядя, он ввалился в церковь и тотчас же вышел оттуда в облачении. Перед ним шли два мальчика из хора, один нес крест, другой - чашу со святой водой. Он быстро, на ходу пробормотал над покойником несколько слов и, даже не глядя, несут ли за ним носильщики гроб или нет, вернулся в церковь и вихрем начал служить обедню. Клу со своим тромбоном, а также двое певчих никак не могли за ним поспеть. В первом ряду сидели родственники - Бюто, Лиза, Фанни, Делом, Иисус Христос, Большуха и г-н Шарль, почтивший похороны своим присутствием. Он передал извинение г-жи Шарль, которая уже два дня как уехала с Элоди и Ненессом в Шартр. Что же касается Пигалицы, то она в последнюю минуту не досчиталась трех гусей и отправилась их разыскивать. Позади Лизы стояли дети, Лаура и Жюль; они не двигались, держали себя очень чинно, скрестив руки, широко раскрыв громадные черные глаза. Много знакомых теснилось на других скамейках, причем больше всего было женщин - Фрима, Бекю, Селина, Флора. Вообще собралось столько народу, что вполне можно было гордиться. В начале обедни кюре, обращаясь к своей пастве, так грозно развел руками, словно собирался всем влепить оплеуху. Совершенно пьяный Бекю продолжал трезвонить.
В общем, обедня получилась приличная, хотя и несколько торопливая. На кюре никто не сердился, над ним посмеивались, ему прощали; было вполне естественно, что он недоволен своим поражением. И все радовались победе Рони. Лица присутствующих сияли насмешливым удовлетворением: они добились своего, получили последнее напутствие, хотя им пришлось силой заставить кюре явиться к ним со словом божьим, на которое в глубине души им было наплевать.
Обедня кончилась, кропило переходило из рук в руки, затем процессия двинулась в следующем порядке: впереди - крест, певчие, Клу с тромбоном, запыхавшийся кюре, затем гроб, который несли четверо носильщиков, за ним родственники покойника и, наконец, все остальные. Бекю принялся звонить так сильно, что вороны, печально каркая, улетели с колокольни. На кладбище пришли быстро, - надо было завернуть лишь за угол церкви. Среди великого безмолвия громко разносилось пение и звуки музыки, а солнце, скрытое облаками, согревало трепещущий мир разросшихся диких трав. И среди вольного воздуха гроб вдруг показался таким маленьким, что все изумились. У Жана, присутствовавшего на похоронах, защемило сердце. Бедный старик, он так отощал от старости, так скрутила его жалкая жизнь, что он прекрасно уместился в этом игрушечном ящике, в этой тесной, маленькой коробке! Он займет немного места, он не слишком обременит эту землю, просторную землю, которая была его единственной страстью и иссушила его крепкие мышцы. Тело поднесли к краю раскрытой могилы. Жану, следившему за процессией, видно было, что делается дальше, за оградой кладбища, на равнине. Там, от края и до края горизонта, теряясь в бесконечной дали, шли сеятели. Жан снова увидел их однообразные, непрерывно движущиеся ряды и живую волну семян, изливавшуюся на вспаханную землю.
Когда супруги Бюто заметили Жана, они обменялись беспокойным взглядом. Неужели этот скот поджидает их здесь, чтобы устроить скандал? Пока он в Рони, они не смогут спать спокойно. Мальчик из хора, державший крест, только что водрузил его возле могилы, а аббат Годар наспех произносил последние слова молитвы перед гробом, поставленным в траве. Явившиеся с опозданием Макрон и Лангень упорно глядели на равнину, привлекая внимание собравшихся. Остальные тоже обернулись в ту сторону, - их заинтересовали клубы дыма, поднимавшиеся к небу. В Бордери, по-видимому, вспыхнул пожар, было похоже, что горели стога за фермой.
- Ego sum!.. - сердито бросил кюре.
Собравшиеся повернулись к нему лицом, снова уставив глаза на тело. И только г-н Шарль шепотом продолжал начатый с Деломом разговор. Утром он получил письмо от г-жи Шарль и был в восторге. Едва приехав в Шартр, Элоди выказала себя удивительным образом, - она была настолько же энергичной и ловкой, как Ненесс. Она скрутила своего отца и уже держала в руках весь дом. У нее положительно был дар к этому делу, зоркий глаз и твердая рука! Г-н Шарль умилялся оттого, что отныне он сможет счастливо провести остаток дней в своем имении «Розбланш»: его розы и гвоздики никогда еще не цвели так пышно, а птички поправились и снова начали петь так сладко, что за душу хватали.
- Amen! - очень громко произнес мальчик, несший чашу со святой водой.
Аббат Годар сейчас же провозгласил гневным голосом:
- De profundis clamavi ad te, Domine…
И он продолжал читать молитву, в то время как Иисус Христос отвел Фанни в сторону и жестоко обрушился на Бюто:
- Не будь я так пьян в тот день… Но ведь это просто глупо позволять так себя обворовывать.
- Да, уж это верно, что мы обворованы, - пробормотала Фанга.
- В конце концов у этих прохвостов имеются процентные бумаги. Они уже давным-давно пользуются ими в свое удовольствие, они это все сладили с дядюшкой Сосиссом, я знаю… Черт возьми, неужели же мы не потащим их в суд?! Она отстранилась от него, суда она не хотела.
- Нет, нет, я не стану! С меня довольно и своих дел. Ну, а ты как хочешь.
У Иисуса Христа появились тогда некоторые опасения и нерешительность. Раз он не мог выставить вперед свою сестру, то дело менялось, потому что его личные взаимоотношения с правосудием не внушали ему надежды на успех.
- Про меня много выдумывают… Ну, да ладно, пусть! Честный человек может ходить с высоко поднятой головой, в этом его утешение.
Слушавшая его Большуха видела, как он выпрямился с подобающим порядочному человеку достоинством. Она всю жизнь относилась к нему, как к жалкому простофиле. Ей всегда было досадно, почему этакий здоровенный парень не разнесет в пух и прах своего брата, чтобы получить свою долю. Чтобы поиздеваться над ним и над Фанни, она вдруг вмешалась в разговор и ни с того, ни с сего начала повторять свои обычные обещания, точно с неба свалилась:
- Я-то уж наверное никого не обижу. Завещание у меня давным-давно в полном порядке. Каждому достанется его часть; я бы не могла умереть спокойно, если бы кого-нибудь обидела. И Гиацинт там упомянут и ты, Фанни… Мне уж, стукнуло девяносто лет. Скоро, скоро придет мой черед…
Но она не верила сама ни единому своему слову, в твердой решимости жить вечно, чтобы вечно владеть своим добром. Она их всех переживет. Вот еще один, ее же брат, отправился на тот свет. Все, что происходило вокруг: покойник, открытая могила, погребальный обряд, - казалось, все это было для посторонних, а не для нее. Высокая и худая, опираясь на трость, она стояла среди могил, не испытывая ничего, кроме разве любопытства к скучной процедуре смерти, которую приходится претерпевать другим.
Священник пробормотал последний стих псалма:
- Et ipse redimet Israel ex omnibus iniquitatibus ejus.
Он опустил кропило в чашу со святой водой, окропил гроб и снова провозгласил:
- Requiescat in расе.
- Amen, - ответили двое мальчиков певчих.
Могильщик обмотал гроб веревкой. Чтобы его опустить, достаточно было двух человек, - покойный Фуан весил не больше, чем маленький ребенок. После этого началось прощание. Кропило передавали из рук в руки, и каждый поочередно крестообразно взмахивал им над могилой.
Жан тоже подошел, взял кропило из рук г-на Шарля и заглянул в яму. Его глаза затуманились, так как он долго смотрел на беспредельную босскую равнину, на сеятелей, разбрасывавших будущий хлеб на всем ее пространстве, вплоть до пронизанного светом тумана на горизонте, в котором терялись их силуэты. Однако в земле Жан увидел гроб с его узкой еловой крышкой цвета спелой ржи, на расстоянии казавшийся еще меньше. Посыпались жирные комья и наполовину засыпали гроб. Жан различал теперь только бледное пятно, точно пригоршню семян, которые его сотоварищи там, на пашне, бросали в борозды. Он взмахнул кропилом и передал его Иисусу Христу.
- Господин кюре! Господин кюре! - конфиденциально обратился к аббату Делом.
Он бежал вдогонку за аббатом Годаром, который по окончании церемонии сразу же поспешил уйти, забыв о двух мальчиках певчих.
- Что еще? - спросил священник.
- Я хочу поблагодарить вас за вашу доброту… Значит, в воскресенье мы будем звонить к обедне в девять часов, как всегда, не так ли?
Кюре, не отвечая, пристально посмотрел на него, и Делом поспешно добавил:
- У нас очень больна одна бедная женщина, она совсем одинока, и денег нет ни гроша… Розали, та, что плела из соломы, вы ее знаете… Я послал ей бульону, но я не в состоянии справиться со всем.
Лицо аббата смягчилось; угрюмое выражение его сменилось жалостью. Он тщетно обыскал свои карманы. Нашлось только семь су.
- Не одолжите ли мне пять франков? Я вам верну в воскресенье. До воскресенья.
И он ушел, снова задыхаясь от быстрой ходьбы. Конечно, господь бог, чье святое слово его буквально силой заставили принести сюда, отправил бы всех этих роньских грешников жариться в аду. Но это еще не значит, что и в этом мире они должны терпеть мучения.
Возвратившись к остальным, Делом попал в самый разгар ужасной ссоры. Началось с того, что присутствующие с любопытством следили за тем, как могильщик лопатой засыпал гроб землей. Случаю было угодно, чтобы у края могилы бок о бок оказались Макрон и Лангень. Лангень начал открыто бранить соседа по поводу места на кладбище. Родственники, начавшие уже расходиться, задержались у могилы. Вскоре и у них разгорелись страсти, они тоже ринулись в бой под монотонный стук комьев земли, падавших с лопаты в могилу.
- По какому такому праву? - кричал Лангень. - Ну, что ж, что ты был мэром? Все равно надо было соблюдать черед. Ты что же это, чтобы досадить мне, что ли, устроился рядом с отцом? Да ведь тебя еще там нет, черт возьми!
- Отвяжись ты от меня, - отвечал Макрон. - За что заплатил, то и мое. Я туда лягу, и не такому подлому скоту, как ты, помешать мне!
Спорщики начали толкать друг друга, они находились рядом со своими владениями в несколько футов земли, где должны были успокоиться навеки.
- Подлец окаянный! Тебе, видно, все равно, что мы окажемся соседями, как закадычные друзья! А меня от этого в жар так и бросает!.. Всю жизнь ели друг друга поедом, а там будем мирно лежать рядышком на покое!.. Нет уж, не бывать между нами миру!
- Наплевать мне на это! Какое мне до тебя дело? Забота какая, что ты будешь гнить по соседству!
Такое презрение окончательно вывело из себя Лангеня. Он проворчал, что если переживет его, то придет ночью вырыть его кости. Тот насмешливо ответил, что хотел бы взглянуть на это. Но тут в ссору вмешались женщины.
Селина, худая, черная, озлобленная, начала возражать мужу:
- Ты не прав, я уж тебе говорила, что это нехорошо, бессердечно… А если ты будешь упираться, так останешься в своей яме один. Я уйду в другое место. Не хочу, чтобы меня отравляла эта погань.
Она качнула подбородком в сторону распустившей нюни Флоры. Но та не осталась в долгу:
- Кто еще кому повредит!.. Не злись, красотка моя! Не желаю, чтобы от твоей падали зараза залетела ко мне!
Бекю и Фрима пришлось вступиться и разнять их.
- Полно, полно, - заговорила Бекю, - раз вы не в согласии, то и не быть вам вместе. Всяк волен выбирать, кого хочет!
Фрима поддакивала ей:
- Ну, конечно, само собой… Вот и мой старик помирать собирается. Да разве я положу его рядом с дядюшкой Куйо, с которым у него в свое время были счеты? Уж лучше у себя его схороню!
На глазах у нее выступили слезы при мысли, что ее парализованный муж не протянет, может быть, и недели. Вчера она хотела его уложить в постель, да и кувырнулась вместе с ним; и уж, конечно, если он помрет, она переживет его не на много.
Лангень неожиданно обратился к возвращавшемуся Делому:
- Ты вот - правильный человек. Скажи, разве не следует его прогнать оттуда и отправить в хвост вместе с другими?
Макрон пожал плечами, а Делом подтвердил, что с того момента, как Макрон оплатил землю, она принадлежит ему. С этим уж ничего не поделаешь. Вот и все. Тогда вышел из себя Бюто, который до сих пор старался оставаться спокойным. Остальные родственники воздерживались от вмешательства, комья земли продолжали сыпаться на гроб старика. Но Бюто был до крайности возмущен и закричал Лангеню, указывая на Делома:
- Уж не думаешь ли ты, что этот молодец способен понимать какие-то чувства? Как бы не так! Недаром он похоронил своего отца рядом с вором!
Это был уже скандал, в нем приняла участие вся родня. Фанни поддерживала своего мужа. Когда умерла их мать Роза, они сделали большую ошибку: не купили рядом с ней места для отца. Иисус Христос и Большуха напали на Делома; они тоже возмущались соседством дядюшки Сосисса, - это неслыханно, этому нет оправданий! Г-н Шарль был того же мнения, но он держал себя в рамках.
Кончилось тем, что все перестали понимать друг друга. В это время Бюто так заорал, что заглушил своим голосом остальные голоса:
- Да их кости перевернутся в земле и восстанут друг на друга!
С этим сразу согласились и родственники, и друзья, и знакомые. Да, именно так, он прав: их кости перевернутся в земле. Распри Фуанов будут продолжаться и там; Лангень и Макрон будут спорить, пока не сгниют окончательно; женщины - Селина, Флора, Бекю - будут и там досаждать друг другу злоязычием и драками. Если люди не могут ужиться на земле, то им не следует лежать рядом даже после смерти.
И на озаренном солнцем кладбище, под сенью полевых трав, от гроба к гробу шла непримиримая война мертвецов, такая же яростная, как и та, в которой столкнулись среди могил живые.
Окрик Жана прервал опор и заставил спорщиков обернуться.
- Горит Бордери!
Не могло быть никаких сомнений: из крыш пробивалось колеблющееся и бледное при дневном свете пламя. К северу медленно плыло громадное облако дыма. Тут увидели Пигалицу, которая бегом прибежала с фермы. В поисках своих гусей она заметила первые искры и до тех пор развлекалась зрелищем пожара, пока ей не пришло в голову побежать, чтобы раньше других рассказать о случившемся. Она вскочила на низенькую ограду и, усевшись на нее верхом, пронзительным голосом закричала:
- Ой, как горит!.. Это негодяй Трон, его рук дело, он вернулся и поджег, да еще сразу в трех местах - на гумне, в конюшне и на кухне! Его поймали, когда он поджигал солому. Конюхи избили его чуть не до полусмерти. Ну, а лошади, коровы, бараны так и жарятся! Как они ревут-то, никогда еще так не ревели!
Ее зеленые глаза блестели, ее разбирал смех.
- А Жаклина! Вы знаете, она с тех пор, как умер хозяин, больна, ее и забыли в постели… Постель загорелась! У нее только и было времени, что выскочить в одной рубашке. Вот была потеха, когда она скакала по полю с голыми ногами! Она так и дрыгала ими! У нее все было видно - зад и перед… Кругом дразнили: - «Ату ее, ату!» Не очень-то ее любят… А один старик и говорит: «Как пришла, так и ушла в одной рубахе с голой задницей!»
Она снова захлебнулась от смеха.
- Идите скорей! Там очень весело… Я бету туда.
Пигалица бросилась бежать к охваченному пламенем Бордери.
За ней последовали г-н Шарль, Делом, Макрон и почти все крестьяне; женщины с Большухой во главе тоже покинули кладбище и вышли на дорогу, откуда было лучше видно. Остались на кладбище Бюто и Лиза, которая остановила Лангеня, чтобы незаметно расспросить его относительно Жана: нашел ли он работу, где он квартирует. Когда трактирщик сообщил, что Жан уезжает, Лиза и Бюто почувствовали, что с них свалилось тяжкое бремя.
- Вот болван-то! - в один голос сорвалось у них с языка.
Значит, со старым покончено, можно начать новую, счастливую жизнь. Они взглянули мельком на могилу Фуана, которую могильщик уже почти засыпал землей. Дети задержались было у могилы, мать позвала их:
- Жюль, Лаура, идем… И будьте умниками, слушайтесь, - а то придет дядя, схватит вас и тоже закопает в землю.
Бюто тронулись в путь, пропустив вперед детей. Они много знали, и у них был очень рассудительный вид, у этих детей с немыми и глубокими черными глазами.
На кладбище никого не осталось, кроме Жана и Иисуса Христа, который не был охотником до зрелищ и удовлетворился тем, что издали смотрел на пожар. Он неподвижно сидел между двумя могилами, погрузившись в глубокие думы. Весь его облик распятого пьяницы выражал конечную тщету всякой философии. Быть может, он думал о том, что жизнь проходит, как дым. И так как серьезные мысли всегда действовали на него возбуждающе, он, не выходя из задумчивости, бессознательно поднял ногу. Послышался выстрел, потом второй, третий!

Предыдущая страница 28 Следующая страница


29 Эмиль Золя

- Что за черт! - произнес совершенно пьяный Бекю, который шел через кладбище, направляясь на пожар.
Когда Иисус Христос в четвертый раз издал свой излюбленный звук, Бекю почувствовал нехороший запах и на ходу крикнул товарищу:
- Если тебя и дальше будет так пучить, то тут и до дерьма недалеко.
Иисус Христос, спохватившись, ощупал себя.
- А ведь и верно, неплохо бы облегчиться…
И, расставив отяжелевшие ноги, он поспешно скрылся за поворотом кладбищенской ограды.
Жан остался один. Вдали над разрушенным Бордери виднелись только густые клубы рыжеватого дыма, бросавшие тени на рассеянных по полю крестьян. Медленно опустив глаза, Жан взглянул на холмики свежей земли, под которыми спали Франсуаза и старый Фуан. Его утренний гнев, отвращение к людям и вещам рассеялись и сменились глубокой умиротворенностью. Невольно, быть может благодаря пригревавшему солнцу, он почувствовал, как на него снисходят сладостная тишина и надежда.
Ну да! Его хозяин Урдекен напрасно возился с новыми изобретениями - мало пользы извлек он из машин, из удобрений, из всей этой науки, пока еще так мало пригодной. А напоследок его доконала Жаклина. Он тоже покоится на кладбище, и от фермы ничего не осталось, ветер развеял ее прах. Но это неважно. Могли сгореть стены, - земля не сгорит! Кормилица-земля всегда будет кормить тех, кто на ней сеет. Земля тоже находится во времени и в пространстве, она будет сама по себе давать хлеб, пока люди не научатся получать от нее возможно больше. Вот как надо понимать речи о революции, о грядущих политических переворотах. Говорят, земля перейдет в другие руки, урожаи чужих стран сокрушат наши урожаи, наши поля порастут бурьяном. А потом? Разве можно обидеть землю? Она все равно будет кому-нибудь принадлежать, и кому-то придется ее обрабатывать, чтобы не умереть с голоду. Пусть годами на ней будут расти сорные травы - она лишь отдохнет от этого, снова помолодеет и станет плодородной. Земля не вмешивается в наши распри, распри свирепых насекомых, мы для нее так же мало значим, как копошащиеся на ней муравьи. Великая труженица, она вечно за работой.
Ну, конечно, пережиты и муки, и кровь, и слезы - все, от чего он страдал, чем возмущался. Убита Франсуаза, убит Фуан, восторжествовали негодяи, кровавые и вонючие черви деревень, оскверняющие и грызущие землю. Однако кто знает? Быть может, нужны и заморозки, обжигающие посевы, и ломающий посевы град, и грозы, от которых ложатся хлеба. Быть может, для существования этого мира нужно, чтобы проливались слезы и кровь. Что значит наше горе в великой механике звезд и солнца? Господь бог просто смеется над нами! Мы добываем наш хлеб в страшной каждодневной борьбе, и только земля остается бессмертной - мать, из которой мы выходим и куда мы возвращаемся. Из любви к ней совершаются преступления, а она постоянно воссоздает жизнь для своей неведомой цели, как бы мерзки и жалки мы ни были.
Долго еще теснились в голове Жана эти смутные, неясные мысли. Но вдали прозвучал рожок пожарных из Базош-ле-Дуайен, торопившихся, но прибывших, увы, слишком поздно. Услышав призыв, Жан порывисто выпрямился. В дыму проносилась война с лошадьми, пушками, воплями, резней…
Он крепко сжал кулаки. Ну, что ж… Раз не лежало у него больше сердце к тому, чтобы ее обрабатывать, он будет защищать эту старую французскую землю!
Жан уходил. В последний раз он окинул взглядом две могилы, еще не поросшие травой, беспредельные пашни босской равнины, сеятелей, мерным взмахом рук бросавших семена. Земля принимала в недра свои зерна и мертвецов, и хлеба подымались из земли.

Предыдущая страница 29


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эмиль Золя - Биография

Эмиль Золя

На основную страницу

Биография

Полное имя: Эмиль Эдуар Шарль Антуан Золя

2 апреля 1840 года — 28 сентября 1902 года

Отец Эмиля, итальянский инженер, скоропостижно скончался в 1846 году, оставив свою жену-француженку и своего 6-летнего сына практически без средств к существованию. Когда Эмилю было 7 лет, его изнасиловал слуга по имени Мустафа. До конца своей жизни после этого случая Золя испытывал отвращение к гомосексуалистам. В 1858 году Эмиль с матерью перебрались в Париж. В течение двух последующих лет Золя дважды не сумел сдать экзамен на звание бакалавра в лицее Сен-Луи. В юности Золя был романтиком. Он страстно любил поэзию и сам писал стихи. После того, как он не сумел сдать выпускные экзамены, этот застенчивый юноша-поэт быстро потерял свою невинность. Безработица заставила его жить "в приюте, заполненном вшами, ворами и проститутками". История о том, что он спасался от голода только тем, что ел воробьев, пойманных им на крыше, является некоторым преувеличением, но все же показательна для описания той нищеты, в которой он тогда жил. В 1871 году он опубликовал первый из своих романов, где он изложил свою теорию натурализма, в которой утверждал, что все действия и по ступки человека предопределены его наследственностью и окружающей средой. После публикации одного из "непристойных" бестселлеров Золя появился целый "манифест" некоего анонимного автора, в котором утверждалось, что "развращенность и порочность" писателя вызваны его импотенцией.
Золя был чрезвычайно нервным и чувствительным человеком с "тонкими, подвижными, удивительно выразительными руками" и столь же выразительным большим носом. Золя был близорук и шепелявил, но у него был прекрасный тенор. Золя был солидным бородатым мужчиной среднего роста, на лице которого как будто бы навечно застыло меланхоличное выражение. Золя знал толк в еде и в 40-летнем возрасте весил более 100 килограммов, но в 1887 году стал соблюдать строгую диету, полностью отказавшись от употребления вина, и сумел похудеть. В юности Золя влюбился в Луизу Соляри, сестру своего друга. Их отношения, вне всякого сомнения, были романтическими и чисто платоническими, поскольку Луизе едва исполнилось 12 лет, когда 18-летний Золя уже уехал в Париж.
Годы, проведенные Эмилем в приютах, дали ему возможность достаточно близко познакомиться с сексуальной стороной жизни. Некоторые из его биографов даже утверждают, что какое-то время он жил с проституткой, которая покинула нищего писателя сразу же, как только нашла себе партнера побогаче. В 25-летнем возрасте Золя стал ухаживать за красавицей Александриной Мелей, которая была старше его на год и работала швеей. Биографы считают, что их познакомил Сезанн, который был тогда любовником Александрины. По другой версии Золя сам обратил внимание на Александрину, когда она горько плакала прямо на улице после разрыва со своим бывшим возлюбленным. Как бы там ни было, Александрина стала близкой подругой Золя, а через четыре года, в мае 1870, они поженились.
Сексуальные отношения между супругами сложились неудачно. Через пять лет Золя признался друзьям, что он имел сексуальную близость со своей женой лишь раз в десять дней. Даже и эта страсть, возникавшая лишь время от времени, вскоре полностью иссякла. Золя также считал, что сексуальные отношения, не имеющие целью продолжение рода человеческого, достойны всяческого порицания. У них с Александриной так никогда и не было детей, хотя они оба страстно желали иметь настоящую семью, которую не представляли себе без детей. Отсутствие детей, естественно, тоже сказалось на том, что в отношениях между супругами со временем появилась холодность и отчужденность. Оставаясь физически верным Александрине, всю свою подавленную страсть Золя вложил в свои литературные произведения. Его яркое описание женской наготы и сексуальных страстей буквально воспламеняли и читателей, и критиков. Они, казалось, совершенно не трогали лишь одного человека — самого Золя. После 18 лет супружеской жизни, в которой было мало и любви, и секса, Золя был толстым, старым и несчастным.
Начиная с 1887 года, его жизнь изменилась самым невероятным образом. Он начал худеть, а через год познакомился с Жанной Розро. Ей было 20 лет, она была высока и темноглаза. Жанна слегка удивилась, что Золя вообще обратил на нее внимание. Писатель вскоре по-настоящему влюбился в нее и поселил ее в хорошем доме. У Жанны от него родилось двое детей, которых счастливые родители назвали Дениз и Жак. Золя очень любил и обоих детей, и их мать, которая принесла ему неведомое ранее счастье. В течение двух лет Золя успешно поддерживал любовную связь с Жанной и ухаживал за детьми, скрывая этот факт от Александрины. Затем Александрина получила анонимное письмо, которое рассказало ей всю правду о второй семье ее мужа. Александрина пришла в ярость и даже собиралась развестись с Золя, но затем ее злость улеглась. Она познакомилась с детьми, а после смерти Жанны занялась их воспитанием, официально дала им фамилию своего мужа и объявила их законными на¬следниками.
Эмиль Золя умер в результате несчастного случая, отравившись угарным газом. Существует, правда, версия о том, что он был убит своими политическими противниками.


Оглавление

  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • I (Страница 1)
    • II (Страница 1)
    • III (Страница 2)
    • IV (Страница 3)
    • V (Страница 4)
  • ЧАСТЬ ВТОРАЯ (Страница 5)
    • I (Страница 5)
    • II (Страница 6)
    • III (Страница 7)
    • IV (Страница 7)
    • V (Страница 8)
    • VI (Страница 9)
    • VII (Страница 11)
  • ЧАСТЬ ТРЕТЬЯ (Страница 11)
    • I (Страница 11)
    • II (Страница 12)
    • III (Страница 13)
    • IV (Страница 14)
    • V (Страница 15)
    • VI (Страница 16)
  • ЧАСТЬ ЧЕТВЕРТАЯ (Страница 17)
    • I (Страница 17)
    • II (Страница 18)
    • III (Страница 18)
    • IV (Страница 19)
    • V (Страница 21)
    • VI (Страница 21)
  • ЧАСТЬ ПЯТАЯ (Страница 23)
    • I (Страница 23)
    • II (Страница 23)
    • III (Страница 24)
    • IV (Страница 25)
    • V (Страница 26)
    • VI (Страница 28)


Эмиль Золя

Земля

Цикл: "Ругон-Маккары" - 15

 Читать книгу

Аннотация

Грандиозная двадцатитомная эпопея «Ругон-Маккары» классика мировой литературыЭмиля Золя описывает на широком историческом и бытовом фоне жизнь нескольких поколений одного семейства.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel