Эмиль Золя - Завоевание

1 Эмиль Золя

I

Дезире захлопала в ладоши. Это была четырнадцатилетняя девочка, рослая для своих лет, но смеялась она, как пятилетний ребенок.
- Мама, мама! - закричала она. - Посмотри, какая у меня кукла!
Она взяла у матери какой-то лоскуток и уже с четверть часа пыталась смастерить из него куклу, скатывая его и на одном конце перевязывая ниточкой. Марта на миг оторвалась от чулка, который штопала с такой тщательностью, как будто это была тонкая вышивка.
- У тебя какой-то младенец. А ты сделай настоящую куклу. Надо, чтобы на ней была юбка, как у дамы.
Вынув из своего рабочего столика обрезок ситца, она дала его девочке, затем снова с усердием принялась за чулок. Они обе сидели в углу небольшой террасы, - девочка на скамейке у ног матери. Заходящее сентябрьское солнце, еще жаркое, обливало их своим мягким светом, а расстилавшийся перед ними сад, окутанный сероватыми тенями, медленно засыпал. Ни один звук извне не доносился в этот пустынный уголок города.
Минут десять они работали молча. Дезире прилагала огромные усилия, чтобы сделать своей кукле юбку. Время от времени Марта поднимала голову и с нежностью, в которой сквозила грусть, смотрела на свою дочь. Заметив, что девочке никак не справиться с куклой, она сказала:
- Дай-ка, я ей приделаю руки.
В то мгновение, когда она брала куклу, двое юношей, один семнадцати, другой восемнадцати лет, спустились с крыльца. Они подошли к Марте и поцеловали ее.
- Не брани нас, мама, - весело сказал Октав. - Это я увел Сержа на музыку. И народу же там было, на бульваре Совер!
- Я думала, что вас задержали в коллеже, - совсем тихо сказала мать, - а то я очень беспокоилась бы…
Дезире, сразу же забыв о кукле, бросилась к Сержу на шею с криком:
- У меня улетела птичка, синенькая, которую ты мне подарил…
Она готова была расплакаться. Мать, считавшая, что она уже забыла о своем горе, напрасно пыталась привлечь ее внимание к кукле. Девочка, вцепившись в руку брата, тащила его за собой в сад, повторяя:
- Посмотри же, посмотри.
Серж, со своей обычной кротостью, последовал за ней, стараясь ее утешить. Она привела его к небольшому парнику, возле которого на столбике стояла клетка. Здесь она объяснила, что птица вылетела в тот момент, когда она открыла дверцу, чтобы помешать ей драться с другой птичкой.
- Неудивительно! - воскликнул Октав, усевшийся на перилах террасы. - Она вечно с ними возится, рассматривает, хочет узнать, что такое у них в горле поет. Недавно она полдня носила их в карманах, чтобы им было потеплее.
- Октав! - сказала Марта укоризненно. - Не дразни бедняжку.
Дезире не слышала слов матери. Она с мельчайшими подробностями рассказывала брату, каким образом улетела птичка.
- Видишь ли, она выпорхнула вот так и уселась на высоком грушевом дереве в саду господина Растуаля. Оттуда перескочила на сливу, подальше. А потом пролетела надо мной и скрылась в густых деревьях супрефектуры. Больше я ее уже не видела.
На глазах у девочки выступили слезы.
- Может быть, она еще прилетит? - нерешительно сказал Серж.
- Ты думаешь? Я пересажу других птичек в ящик, а клетку оставлю на ночь открытой.
Октав не мог удержаться от смеха. Но Марта подозвала к себе Дезире:
- Посмотри-ка, посмотри!
И она подала ей куклу. Кукла получилась великолепная: на ней была пышная юбка, голова была сделана из куска скомканной материи, руки - из кромки, пришитой к плечам. Лицо Дезире сразу просияло. Она снова уселась на скамеечке, сразу позабыв о птичке, и, по-ребячески забавляясь, принялась целовать и укачивать куклу.
Серж подошел к брату и прислонился к перилам террасы. Марта снова принялась за чулок.
- Там играла музыка? - спросила она.
- Да, там всегда по четвергам играет музыка, - ответил Октав. - Напрасно ты, мама, туда не ходишь. Там собираются решительно все - дочери господина Растуаля, госпожа де Кондамен, господин Палок, жена мэра с дочерью… Почему ты там не бываешь?
Марта продолжала сидеть, не отрывая глаз от работы; закончив штопку, она проговорила:
- Вы хорошо знаете, дети, что я больше люблю сидеть дома… Мне и здесь очень хорошо. И потом надо же, чтобы кто-нибудь оставался с Дезире.
Октав открыл было рот, но, посмотрев на сестру, ничего не сказал. Он продолжал сидеть, тихонько насвистывая, и устремив глаза на деревья супрефектуры, где перед отходом ко сну шумно возились воробьи; время от времени он поглядывал на грушевые деревья господина Растуаля, за которыми садилось солнце. Серж вынул из кармана книгу и углубился в чтение. Наступила сосредоточенная тишина, полная молчаливой нежности и озаренная золотистым солнечным светом, постепенно слабевшим на террасе. Марта, с любовью поглядывая на троих детей, среди этого вечернего безмолвия продолжала делать равномерные большие стежки.
- Что это сегодня обед запаздывает? - спустя минуту произнесла она. - Скоро десять часов, а вашего отца еще нет… Кажется, он отправился в Тюлет.
- Ну, тогда это неудивительно!.. - воскликнул Октав. - Тамошние крестьяне не скоро выпустят его, раз он попал им в руки. Уж не пошел ли он туда закупать вино?
- Не знаю, - ответила Марта, - ведь он не любит говорить о своих делах.
Снова воцарилось молчание. В столовой, окно которой было широко открыто на террасу, старая служанка Роза накрывала на стол, сердито позвякивая посудой и столовым серебром. Она, видимо, была в очень дурном настроении, так как раздраженно двигала стульями и что-то бормотала себе под нос. Затем она спустилась вниз и, став у ворот, начала всматриваться в сторону площади Супрефектуры. Постояв там несколько минут, она взошла на крыльцо и крикнула:
- Господин Муре, видно, не придет сегодня к обеду?
- Придет, Роза, подождите немного, - спокойно ответила Марта.
- Да ведь кушанья-то все перепреют. Это никуда не годится. Уж если господину Муре угодно выкидывать такие штуки, пусть бы хоть предупредил. Мне-то что? Да только обед нельзя будет есть.
- Ты думаешь, Роза? - раздался за ее спиной спокойный голос. - А мы все-таки съедим твой обед.
Это был Муре, который только что вошел. Роза обернулась и в упор посмотрела на него, готовая вспылить; но при виде его лица, на котором сквозь невозмутимое спокойствие чуть проглядывала насмешливость буржуа, она не нашлась, что сказать, и вышла. Муре, сойдя на террасу, потоптался там немного; он ограничился тем, что кончиками пальцев потрепал по щеке Дезире, которая ему улыбнулась. Марта подняла глаза; затем, посмотрев на мужа, стала убирать свою работу в столик.
- Вы устали? - спросил Октав, посмотрев на башмаки отца, побелевшие от пыли.
- Да, немного, - коротко ответил Муре, умолчав о длинном пути, который он только что проделал пешком.
Но вдруг посреди сада он заметил лопату и грабли, по всей вероятности забытые там детьми.
- Почему эти вещи не убраны? - крикнул он. - Сколько раз я говорил! Пойдет дождь - и они заржавеют.
Раздражение его, однако, сразу же улеглось. Он сошел в сад, сам поднял лопату и грабли и аккуратно повесил их в маленькой теплице. Возвращаясь на террасу, он обшарил глазами уголки аллей, желая убедиться, что все в порядке.
- Готовишь уроки? - спросил он, проходя мимо Сержа, который все время сидел, уткнувшись в книгу.
- Нет, папа, - ответил мальчик. - Я читаю книгу, которую мне дал аббат Бурет. Это отчет о миссиях в Китае.
Муре вдруг остановился перед женой.
- Кстати, - обратился он к ней, - к нам никто не заходил?
- Нет, мой друг, никто, - удивленно ответила Марта.
Он хотел еще что-то сказать, но, видно, передумал; затем, не говоря ни слова, с минуту потоптался на месте, после чего подошел к крыльцу и крикнул:
- Ну, Роза, где же ваш перестоявшийся обед?
- Вот тебе раз! - послышался из глубины коридора раздраженный голос кухарки. - Теперь ничего не готово; все простыло. Придется вам подождать, сударь.
Муре усмехнулся и подмигнул левым глазом жене и детям. Гнев Розы, казалось, сильно забавлял его. Но вскоре он углубился в созерцание фруктовых деревьев своего соседа.
- Поразительно, - вполголоса произнес он, - какие в этом году у Растуаля превосходные груши.
У Марты, слегка встревоженной, казалось, готов был сорваться с губ вопрос. Наконец она решилась и робко спросила:
- А ты кого-нибудь ждал сегодня, мой друг?
- И да и нет, - ответил он, принимаясь шагать взад и вперед по террасе.
- Не сдал ли ты третий этаж?
- Да, сдал.
И среди наступившего тягостного молчания он спокойным голосом продолжал:
- Сегодня утром, перед тем как отправиться в Тюлет, я зашел к аббату Бурету. Он был очень настойчив, и мне пришлось согласиться… Знаю, что тебе это неприятно. Но подумай немного, моя милая, и отнесись к делу здраво. Третий этаж нам совсем ни к чему; он в ужасно запущенном состоянии. От фруктов, которые мы там сложили, в комнатах разводится сырость, так что даже обои отстают от стен… Кстати, чтобы не забыть: вели завтра же убрать фрукты; наш жилец может явиться с минуты на минуту.
- Как нам хорошо было одним в нашем доме! - еле слышно промолвила Марта.
- Пустяки! - возразил Муре. - Священник нас не очень стеснит. Мы будем жить у себя, а он у себя. Эти черные рясы всегда прячутся от людей, даже стакан воды стараются выпить тайком… Ты знаешь, я их не очень-то жалую! Большей частью это бездельники… Именно потому, что подвернулся священник, я и решил сдать верх. Насчет денег с таким человеком беспокоиться не придется, а в доме его и не услышишь.
Марта была расстроена. Она окинула взором свой счастливый дом, сад, еще залитый последними лучами заходящего солнца, но постепенно темневший; посмотрела на своих детей, на свое тихое счастье, приютившееся в этом маленьком уголке.
- А знаешь ли ты, кто он, этот священник? - снова заговорила она.
- Нет, но аббат Бурет нанял от его имени, и этого достаточно. Аббат Бурет порядочный человек… Знаю только, что нашего жильца зовут Фожа, аббат Фожа, и что он переводится сюда из Безансонской епархии. Он, говорят, не поладил там со своим кюре, и его назначили сюда викарием церкви св. Сатюрнена. Возможно, что его знает наш епископ Русело. Впрочем, все это нас не касается… Я лично в этом деле вполне доверяюсь аббату Бурету.
Однако Марту эти объяснения не успокоили. Она продолжала спорить с мужем, что с ней случалось редко.
- Я согласна с тобой, - немного помолчав, продолжала она. - Аббат Бурет человек достойный. Но только мне помнится, что, когда он приходил смотреть квартиру, он сказал, что не знает лица, для которого ему поручено ее снять. Это обычная вещь, что священники, живущие в разных городах, дают друг другу такого рода поручения. Мне кажется, тебе следовало бы написать в Безансон и узнать по-настоящему, кого ты собираешься впустить к себе в дом.
Муре не был расположен сердиться; он снисходительно усмехнулся.
- Не сатана же он, в самом деле… Ну вот, ты уж и струсила. Я не знал, что ты такая суеверная. Надеюсь, ты все же не веришь, что попы приносят несчастье. Правда, и хорошего от них ждать особенно не приходится. Они такие же люди, как и все остальные… Вот увидишь, когда этот аббат будет у нас, побоюсь ли я его сутаны.
- Я не суеверна, ты это хорошо знаешь, - тихо сказала Марта, - но у меня какая-то тяжесть на сердце, вот и все…
Он остановился перед ней и резким движением руки прервал ее:
- Довольно! Я сдал помещение - и говорить больше не о чем.
И добавил веселым тоном буржуа, заключившего выгодную сделку:
- Самое главное то, что я сдал за полтораста франков; это значит: к нашему ежегодному доходу добавляется сто пятьдесят франков.
Марта опустила голову, выразив свое неодобрение лишь слабым движением руки, и полузакрыла глаза, чтобы удержать навернувшиеся на ресницы слезы. Она украдкой посмотрела на детей, которые, казалось, не слышали ее разговора с отцом; они, по-видимому, привыкли к такого рода сценам между родителями, в которых Муре давал волю своей резкой насмешливости.
- Если желаете обедать, то можете садиться за стол, - раздался ворчливый голос Розы, вышедшей на крыльцо.
- Отлично! Дети, обедать! - весело вскричал Муре, дурное настроение которого сразу исчезло.
Все поднялись с мест. Но тут Дезире, все время сидевшая спокойно и безучастно, заметив, что все зашевелились вокруг нее, вдруг снова вспомнила о своем горе. Она бросилась на шею к отцу и жалобно пролепетала:
- Папа, у меня улетела птичка.
- Птичка, моя дорогая? Мы ее поймаем.
Он обнял ее и стал нежно успокаивать. Ему тоже пришлось пойти посмотреть на клетку. Когда он вернулся с дочерью, Марта с обоими мальчиками уже сидела в столовой. Лучи заходящего солнца, вливавшиеся в окно, весело играли на фарфоровых тарелках, на детских бокальчиках и на белой скатерти. В комнате, отсвечивавшей зеленью сада, было тепло и уютно.
В то время как Марта, умиротворенная этим безмятежным спокойствием, улыбаясь, снимала крышку с суповой миски, из коридора донесся шум. Вбежала Роза и растерянно пробормотала:
- Пришел господин аббат Фожа.

II

Муре досадливо поморщился. Он ожидал своего жильца никак не ранее, чем через день. Поспешно встал он из-за стола, но в то же мгновение в дверях из коридора показался аббат Фожа. Это был рослый, здоровый мужчина с квадратным черепом, крупными чертами и землистым цветом лица. Позади него, в тени, стояла пожилая женщина, поразительно на него похожая, но поменьше ростом и грубее на вид. Заметив накрытый стол, они смутились и скромно отступили назад, но не ушли. Высокая черная фигура священника траурным пятном выделялась на веселой белой краске стены.
- Простите за беспокойство, - обратился священник к Муре. - Мы только что от аббата Бурета; он, вероятно, вас предупредил…
- Ничего подобного! - воскликнул Муре. - Как это на него похоже: он всегда витает в облаках… Еще сегодня утром, сударь, он меня уверял, что вы прибудете никак не раньше, чем послезавтра… Ничего не поделаешь, надо будет вас поскорее устроить.
Аббат Фожа стал извиняться. Говорил он плавно, и голос его звучал мягко. По его словам, он был действительно огорчен тем, что явился так некстати. Высказав немногословно и в весьма подходящих выражениях свое сожаление по этому поводу, он обернулся, чтобы заплатить носильщику, принесшему его сундучок. Своей крупной, правильной формы рукой он наполовину вытащил из кармана сутаны кошелек, так что присутствующим были видны лишь стальные его колечки; затем, наклонив голову, кончиками пальцев осторожно порылся в нем. Сунув носильщику какую-то монету так ловко, что никто не заметил, сколько он ему дал, он вежливо снова обратился к Муре:
- Прошу вас, сударь, не прерывайте вашего обеда… Служанка покажет нам комнаты. Кстати, она поможет мне отнести это.
Он уже наклонился, чтобы взяться за ручку сундука. Это был небольшой деревянный сундучок, окованный по углам и с боков полосками жести. Узенькая еловая дощечка, прибитая к одной из его сторон, указывала на то, что он уже подвергался починке. Муре удивленно искал глазами, где же остальные пожитки священника, но не увидел ничего, кроме большой корзинки, которую пожилая женщина держала обеими руками у живота и, несмотря на усталость, отказывалась поставить на пол. Из-под приподнятой крышки ее, среди свертков белья, выглядывал краешек гребенки, завернутой в бумагу, и горлышко плохо закупоренной бутылки.
- Нет, нет, оставьте, - произнес Муре, слегка толкнув сундучок ногой. - Он, кажется, не очень тяжел; Роза снесет его одна.
Вероятно, он сам не чувствовал, сколько скрытого презрения было в его словах. Пожилая женщина пристально посмотрела на него своими черными глазами. Но тотчас же взгляд ее снова обратился на столовую, на накрытый стол, который она пытливо рассматривала с той самой минуты, как вошла в комнату. Поджав губы, она переводила глаза с одного предмета на другой. Она не проронила ни одного слова. Аббат Фожа тем временем согласился выпустить из рук сундучок.
В желтоватой солнечной пыли, проникавшей через дверь сада, его поношенная сутана казалась совсем рыжей; ее края были сплошь заштопаны; она была безукоризненной чистоты, но такая потертая, такая ветхая, что Марта, сидевшая все время за столом и со сдержанным беспокойством наблюдавшая эту сцену, тоже встала. Аббат, который до этого лишь мельком разок взглянул на нее и тотчас же отвел взгляд, заметил, что она поднялась с места, хотя, казалось, вовсе не смотрел на нее.
- Пожалуйста, не беспокойтесь, - повторил он, - нам будет крайне неприятно, если мы помешаем вам обедать.
- Ну что ж, - сказал Муре, уже успевший проголодаться, - Роза проводит вас наверх. Если вам что понадобится, спросите у нее. Располагайтесь там по своему усмотрению.
Аббат Фожа, поклонившись, уже направился к лестнице, но в это мгновение Марта подошла к мужу и тихо проговорила:
- Милый мой, ты, наверно, забыл…
- Что такое? - спросил он, заметив, что она чего-то не договаривает.
- Там фрукты.
- Ах, чорт возьми! В самом деле, фрукты… - растерянно произнес он.
Почувствовав на себе вопросительный взгляд аббата, который, услышав их разговор, задержался на пороге, Муре, обратившись к нему, проговорил:
- Поверьте, сударь, нам крайне досадно. Аббат Бурет поистине достойный человек, но очень жаль, что вы это дело поручили именно ему… У него ни на грош нет смекалки в голове… Будь мы предупреждены, мы бы заранее все приготовили. А вместо этого нам придется сейчас заняться уборкой помещения… Видите ли, мы превратили эти комнаты в кладовые. Там на полу сложен весь наш годовой запас фруктов - винные ягоды, яблоки, виноград…
Аббат слушал его с изумлением, которого он не в состоянии был скрыть, несмотря на всю свою учтивость.
- Это дело нетрудное, - продолжал Муре. - В десять минут, если вы потрудитесь обождать, Роза освободит ваши комнаты.
Сильное беспокойство все более отражалось на землистом лице аббата.
- Но квартира, надеюсь, меблированная, не так ли? - спросил он.
- Вовсе нет, там нет ни одного стула; мы там никогда не жили.
Тогда спокойствие совершенно покинуло священника; в его серых глазах загорелся огонек.
- Как! - со сдержанным гневом вскричал он. - Я совершенно ясно просил в своем письме снять для меня меблированную квартиру. Не мог же я, в самом деле, привезти мебель в своем сундучке.
- А я что вам говорил? - еще громче закричал Муре. - Этот Бурет просто невозможен! Он сам, сударь, приходил сюда, конечно, видел яблоки, потому что одно взял даже в руку и сказал, что ему редко когда попадались такие прекрасные яблоки. Он заявил, что комнаты, по его мнению, вполне подходящие и что он их снимает.
Аббат Фожа больше не слушал; гнев волной прихлынул к его щекам. Он обернулся и убитым голосом пробормотал:
- Матушка, вы слышите? В комнате-то нет мебели.
Старуха, закутанная в плохонькую черную шаль, украдкой успела осмотреть нижний этаж, обежав его мелкими воровскими шажками, не выпуская корзинки из рук. Добравшись до самой кухни, она все там внимательно осмотрела, затем, вернувшись на крыльцо, медленным взглядом окинула сад. Но больше всего ее интересовала столовая; снова приблизившись к накрытому столу, она смотрела на подымавшийся из суповой миски пар. Ее сын повторил:
- Слышите, матушка? Придется пойти в гостиницу.
Она молча подняла голову; ее лицо выражало явное нежелание покинуть этот дом, с которым она уже успела ознакомиться вплоть до самых его закоулков. Слегка пожав плечами, она продолжала перебегать взглядом с кухни на сад и с сада на столовую.
Между тем Муре начал терять терпение. Видя, что ни мать, ни сын не собираются уходить, он проговорил:
- К сожалению, у нас нет лишних кроватей… Правда, на чердаке есть складная кровать, на которой вы, сударыня, могли бы как-нибудь переночевать; но я прямо не представляю себе, как устроить на ночь господина аббата.
Тогда наконец старуха Фожа раскрыла рот.
- Мой сын ляжет на складной кровати, - проговорила она отрывистым, слегка хриплым голосом, - а мне бы только тюфяк; я лягу где-нибудь в уголке, на полу.
Аббат кивком головы одобрил ее предложение. Муре хотел было возразить, придумать что-нибудь более подходящее; но, уловив на лице своих новых жильцов полное удовлетворение, он лишь обменялся с женой удивленным взглядом и замолчал.
- Утро вечера мудренее, - сказал он со свойственным ему оттенком буржуазной шутливости. - А завтра вы устроитесь с мебелью, как пожелаете. Роза сейчас уберет фрукты и приготовит вам постели. А пока что посидите минутку на террасе. Ну, дети, принесите скорей стулья.
С той самой минуты, как появился священник со своей матерью, дети продолжали спокойно сидеть за столом. Они с любопытством разглядывали вновь прибывших. Аббат, казалось, вовсе не замечал их, зато старуха Фожа на мгновение остановилась перед каждым из них, чтобы вглядеться в его лицо, словно желая сразу проникнуть в их юные души. Услышав слова отца, все трое бросились за стульями.

1 Следующая страница


Завоевание 2

Старуха Фожа не села. Муре, обернувшись, стал искать ее глазами. Он увидел, что она стоит у одного из полуоткрытых окон гостиной; вытянув шею, она заканчивала свой обзор с непринужденной бесцеремонностью покупательницы, осматривающей объявленную к продаже усадьбу. Увидев, что Роза собирается нести наверх сундучок, она вышла в прихожую, коротко заявив:
- Пойду помогу ей, - и пошла наверх вслед за служанкой.
Священник даже не повернул головы; он с улыбкой смотрел на стоявших перед ним детей. Несмотря на резкие очертания лба и жесткие складки у рта, он умел при желании придавать своему лицу выражение большой доброты.
- Это вся ваша семья, сударыня? - спросил он подошедшую Марту.
- Да, сударь, - ответила она, испытывая смущение от ясного взгляда, который он устремил на нее.
Снова посмотрев на детей, он продолжал:
- Мальчики уже большие, и не заметишь, как станут мужчинами… Вы окончили курс учения, мой друг?
Вопрос был обращен к Сержу. Но Муре не дал мальчику ответить:
- Этот-то кончил, хоть он и младший… Говорю - кончил, потому что он уже сдал экзамен на бакалавра, но еще продолжает учиться, так как хочет годик позаниматься в дополнительном классе; он у нас ученый… А вот старший, этот огромный детина, - изрядный балбес; уже дважды срезался на экзамене на бакалавра, да и к тому еще отчаянный бездельник, вечно на уме только шалости и всякий вздор.
Октав с улыбкой выслушал упреки по своему адресу, между тем как Серж, смущенный похвалами отца, застенчиво потупился. Фожа еще с минутку молча смотрел на них; затем, повернувшись к Дезире, принял снова приветливый вид и спросил:
- А вы, мадмуазель, разрешите мне быть вашим другом?
Девочка испуганно бросилась к матери и уткнулась лицом в ее плечо. Вместо того чтобы отстранить головку дочери, мать одной рукой обняла ее за талию, еще крепче прижав к себе.
- Извините ее, - сказала Марта с оттенком печали в голосе: - у нее не совсем ладно с головой, и она до сих пор - как маленький ребенок… недоразвита… Мы ее не принуждаем учиться. Хотя ей четырнадцать лет, она ничем не интересуется, кроме животных.
Дезире, обласканная матерью, успокоилась; она подняла голову и даже улыбнулась. И сразу же осмелев, сказала:
- Ладно, давайте дружить. Только скажите, вы не обижаете мушек?
И так как все кругом рассмеялись, она продолжала с серьезным видом:
- А вот Октав их давит. Это очень нехорошо.
Аббат Фожа сел. Видимо, он очень устал. С минуту он наслаждался мирной прелестью террасы, медленно прогуливаясь взором по саду и деревьям соседних владений. Эта глубокая тишина, этот уединенный уголок маленького городка, казалось, приводили его в изумление. По лицу его пробежали темные тени.
- Как здесь хорошо! - еле слышно проговорил он.
И он умолк, как бы погрузившись в забытье. Он слегка вздрогнул, когда Муре, улыбаясь, обратился к нему:
- А теперь, сударь, с вашего разрешения, мы сядем за стол.
Почувствовав на себе взгляд жены, он поспешил прибавить:
- Почему бы и вам не последовать нашему примеру? Скушайте с нами тарелочку супу. Вам не нужно будет идти обедать в гостиницу… Пожалуйста, не стесняйтесь.
Премного вам благодарен, нам ничего не нужно, - ответил аббат с той изысканной вежливостью, которая уже не допускает дальнейших настояний.
Вся семья перешла в столовую и уселась за стол. Марта налила всем супу. Вскоре весело зазвякали ложки. Дети принялись болтать. Дезире звонко смеялась, слушая рассказы отца, который был очень доволен тем, что наконец-то они сели за стол. Между тем аббат Фожа, о котором успели забыть, продолжал неподвижно сидеть на террасе, лицом к заходящему солнцу. Он не поворачивал головы; казалось, он ничего не слышал. Когда солнце уже совсем скрылось за горизонтом, он снял шляпу, чтобы освежиться от духоты. Марта, сидевшая против окна, заметила его большую непокрытую голову, коротко остриженную и с проседью на висках. Последний пурпурный луч заиграл на этом мужественном черепе, на котором тонзура казалась шрамом от удара дубиной; затем луч угас, и священник, окутанный полумраком, стал черным силуэтом на пепельном фоне сумерек.
Не желая отрывать Розу от работы, Марта сама сходила на кухню за лампой и принесла следующее блюдо. Возвращаясь, она у лестницы натолкнулась на женщину, которую не сразу узнала. Это была старуха Фожа. Она надела белый чепец и в своем ситцевом платье и желтой косынке, концы которой были туго завязаны сзади у талии, была похожа на служанку. С засученными рукавами, еще не отдышавшись от тяжелой работы, она громко ступала по плитам коридора своими грубыми башмаками на шнурках.
- Уже все устроили, сударыня? - спросила ее, улыбаясь, Марта.
- Сущие пустяки, - ответила старуха, - в один миг покончили.
Она сошла с крыльца и, смягчив голос, позвала:
- Овидий, дитя мое, не подымешься ли ты наверх? Там уже все готово.
Ей пришлось дотронуться до плеча сына, чтобы вывести его из задумчивости. Становилось свежо. Священник слегка вздрогнул и, ни слова не говоря, пошел за матерью. Проходя мимо дверей столовой, залитой ярким светом лампы и наполненной шумом детских голосов, он просунул голову и своим вкрадчивым голосом произнес:
- Разрешите поблагодарить вас еще раз и извиниться за причиненное беспокойство… Нам прямо совестно…
- Полноте, полноте! - вскричал Муре. - Напротив, это нам неловко, что мы не можем предложить вам ничего лучшего на эту ночь.
Священник поклонился, и Марта снова почувствовала на себе его холодный сверлящий взгляд, который уже раньше так смутил ее. Казалось, где-то в глубине его серых, обычно тусклых глаз на мгновение вспыхивал огонек, подобный тем огонькам, которые иногда мелькают в окнах домов, объятых глубоким сном.
- Наш священник, видимо, человек с характером! - заметил, усмехнувшись, Муре, когда мать и сын удалились.
- Вид у них не очень счастливый, - тихо промолвила Марта.
- Да… Он не бог весть какие богатства привез в своем сундучке… Уж больно он легок! Я бы его поднял одним пальцем.
Но болтовня Муре была прервана появлением Розы, которая бегом спустилась с лестницы, чтобы рассказать про удивительные вещи, которые она видела.
- Ну, скажу я вам, - одним духом выпалила она, становясь у стола, за которым обедали ее хозяева, - и здоровая же она! Старухе этой, по-моему, самое малое, лет шестьдесят пять, а по виду никак не скажешь, нет, нет! Она кого угодно загонит. Работает прямо как вол!
- Помогла она тебе убрать фрукты? - с любопытством спросил Муре.
- Да еще как, сударь!.. Она таскала их прямо в переднике, такими грудами, что тут и надорваться недолго. Ну, думаю я, платью-то ее, наверно, пришел конец. Ничуть не бывало! Материя такая крепкая, вроде как на мне. Мы с ней сделали концов десять, никак не меньше. У меня прямо руки затекли. А она знай подгоняет, ей все кажется, что дело идет медленно. Мне даже послышалось, что она разок-другой, с позволения сказать, ввернула крепкое словцо.
Муре этот рассказ, видимо, сильно позабавил.
- А постели как? - спросил он.
- Она сама их и приготовила. Посмотрели бы вы, как она ворочала и перетряхивала тюфяки! Для нее это - плевое дело: схватит за один конец и подбросит, словно перышко… И вместе с тем такая аккуратная! Складную кровать убрала так, будто это детская постелька. Уж так старательно расправляла простыни, словно младенца Иисуса собиралась туда укладывать… Из четырех одеял она три положила на складную кровать. То же самое и с подушками: обе положила сыну, а себе не взяла ни одной.
- Что же, она на полу будет спать?
- В углу, словно пес. Бросила тюфяк на пол в другой комнате: говорит, выспится на нем лучше, чем в раю. Невозможно было уговорить ее устроиться поудобнее. Уверяет, будто ей никогда не бывает холодно и голова у нее будто такая крепкая, что и пол ей не страшен… Я отнесла им наверх воды и сахару, как вы, сударыня, приказали, вот и все… Чудные они какие-то, право.
Роза наконец подала последнее блюдо. Семья в этот вечер засиделась за столом дольше обычного. Муре с женой долго беседовали о новых жильцах. В их жизни, однообразной, как заведенные часы, появление двух посторонних людей было большим событием. Они говорили об этом, словно о какой-то катастрофе, с теми мельчайшими подробностями, которые помогают убивать длинные провинциальные вечера. Муре особенно любил сплетни маленького городка. За десертом, разомлев от тепла и положив локти на стол, он, с самодовольным видом счастливого человека, в десятый раз повторял:
- Неважный подарок преподнес Безансон нашему городу… Обратила ты внимание на его сутану сзади, когда он повернулся?.. Вряд ли наши богомолки станут бегать за таким. Уж слишком он обтрепанный, а ведь эти дамочки любят красивых священников.
- У него приятный голос, - промолвила Марта, всегда снисходительная к людям.
- Только не тогда, когда он сердится, - возразил Муре. - Ты разве не слышала, как он разошелся, когда узнал, что квартира его без мебели? Характер, как видно, у него крутой; надо думать, он шутить не любит в исповедальне! Интересно, какую они завтра достанут себе мебель. По мне, только бы он платил, а там как хочет. В случае чего обращусь к аббату Бурету; я ведь только с ним имею дело.
Семья Муре не отличалась благочестием. Дети, и те посмеивались над аббатом и его матерью. Октав передразнивал старуху, показывал, как она вытягивала шею, когда заглядывала в комнаты; Дезире хохотала.
Серж, более серьезный, заступился за «этих бедных людей». Обычно ровно в десять часов, если не составлялась партия в пикет, Муре брал в руки подсвечник и отправлялся на покой; но в этот вечер, несмотря на то, что уже пробило одиннадцать часов, он и не думал ложиться спать.
Дезире уснула за столом, положив голову Марте на колени. Мальчики ушли в свою комнату. А Муре все еще болтал, сидя против жены.
- Сколько ему, по-твоему, лет? - вдруг произнес он.
- Кому? - спросила Марта, которая тоже начала уже дремать.
- Да аббату, чорт возьми! Я думаю, лет сорок пять, а? Ну и здоровяк. Ему бы не сутану носить! Из него вышел бы знатный карабинер…
Затем, помолчав немного, он продолжал размышлять вслух:
- Они, наверно, приехали с поездом, который приходит без четверти семь. Значит, они успели только заглянуть к аббату Бурету и сразу же направились сюда… Ручаюсь чем угодно, они не обедали. Это ясно. Если бы они пошли в гостиницу, мы бы их заметили… Интересно, где они все-таки могли закусить?
Роза уже несколько минут бродила по столовой, ожидая, пока ее хозяева уйдут спать, чтобы можно было затворить окна и двери.
- А я знаю, где они закусывали, - вмешалась она.
Муре с живостью обернулся к ней.
- Да, - продолжала она, - я поднялась наверх спросить, не надо ли им чего-нибудь… Так как у них было тихо, я не решилась постучать и посмотрела в замочную скважину.
- Это очень, очень нехорошо, - строго прервала ее Марта. - Вы отлично знаете, Роза, что я этого не люблю.
- Да брось, пожалуйста! - вскричал Муре, который при других обстоятельствах, вероятно, тоже не похвалил бы Розу за любопытство. - Вы посмотрели в замочную скважину?
- Да, сударь, но я это сделала ради них же…
- Ну разумеется… Что же они такое делали?
- Так вот, сударь, они закусывали… Они ели, сидя на краешке складной кровати. Старуха разостлала салфетку. Каждый раз, как они наливали себе вина, они закупоривали бутылку и прислоняли ее горлышком к подушке.
- Что же они ели?
- В точности, сударь, сказать не могу. Но кажется, это был кусок пирога, завернутый в газету. Были у них еще яблоки, но такие крохотные, совсем никудышные.
- А разговаривали они между собой? Ты слышала, что они говорили?
- Нет, сударь, они не разговаривали… С четверть часа я стояла и все смотрела на них. Но все это время они ни словечка не вымолвили! Все только ели, ели.
Марта поднялась со стула и, разбудив Дезире, собралась уходить; любопытство мужа было ей очень неприятно. Наконец он тоже решился встать. А Роза, отличавшаяся набожностью, тем временем продолжала, понизив голос:
- Он, бедненький, наверно, очень проголодался… Старуха отламывала ему огромные куски и с таким удовольствием смотрела, как он их ест… Теперь хоть он уснет в чистенькой постели. Только бы его не беспокоил запах фруктов. Воздух-то в комнате не очень хороший: такой кислятиной несет от этих яблок и груш. А главное что комната совсем пустая: одна только кровать в углу. Мне бы там было страшно; я бы на ночь оставила свет.
Муре взял в руки свечу. На минуту он остановился перед Розой, резюмируя все впечатления от этого вечера в одном восклицании, характерном для буржуа, вырванного из круга своих обычных понятий:
- Странно!
Потом вместе с женой поднялся по лестнице. Она уже улеглась и спала, а он все еще прислушивался к малейшему шороху, доносившемуся из верхнего этажа. Комната аббата приходилась как раз над его спальней. Послышалось, как тот тихонько открыл окно, что крайне заинтриговало Муре. Он поднял голову с подушки, отчаянно борясь со сном: ему хотелось знать, сколько времени аббат простоит у окна. Но наконец сон одолел его, и он захрапел вовсю, так и не дождавшись, пока во второй раз глухо проскрипит оконная задвижка.
А наверху, у окна, стоял с непокрытой головой аббат Фожа и всматривался в ночную тьму. Долго оставался он так, счастливый, что наконец один, погруженный в думы, придававшие столько суровости его лицу. Он чувствовал под собой безмятежный сон этого дома, где он всего лишь несколько часов тому назад нашел себе приют; он слышал невинное посапывание детей, чистое дыхание Марты, густой и мерный храп Муре. И что-то вроде презрения проглядывало в его осанке, когда он, выпрямив свою мощную шею и словно пронизывая даль, всматривался в уснувший городок. Темной массой выделялись деревья супрефектуры, во все стороны простирали свои тощие, искривленные ветви груши Растуаля; а там дальше, за ними, непроницаемая мгла, бездна мрака, откуда не доносилось ни малейшего звука. Город спал невинным сном младенца в колыбели.
Аббат Фожа с насмешливым вызовом простер вперед руки, словно желая охватить ими весь Плассан и одним усилием задушить его на своей могучей груди. Он прошептал:
- А эти глупцы еще посмеивались надо мной, когда я сегодня вечером проходил по улицам их города!

III

Все следующее утро Муре провел, подсматривая за своим новым жильцом. Это выслеживание отныне должно было заполнить праздные часы, которые он обычно проводил дома, суя нос во всякие мелочи, прибирая валявшиеся в беспорядке вещи и без конца придираясь к жене и детям. Теперь он нашел себе занятие, развлечение, которое должно было изменить обычный распорядок его жизни. По его собственным словам, он не любил попов, и потому первый священник, с которым он соприкоснулся, разумеется, чрезвычайно его заинтересовал. Этот священник внес в дом Муре элемент таинственности, что-то незнакомое и волнующее. Хотя Муре был вольнодумец и объявлял себя вольтерьянцем, присутствие аббата вызывало в нем чувство изумления и обывательского страха, к которому примешивалось задорное любопытство.
Из третьего этажа не доносилось ни звука. Муре внимательно прислушивался, стоя на лестнице, и даже решился подняться на чердак. Когда, замедляя шаги, он осторожно пробирался по коридору, он услышал за дверью как будто бы легкое шлепанье туфель, что крайне его взволновало. Не уловив ничего более определенного, он спустился в сад и стал прохаживаться по тенистой крайней аллее, поглядывая наверх, стараясь увидеть через окна, что делается в комнатах Фожа. Но он не заметил и тени аббата. Старуха Фожа, видимо за неимением занавесок, временно завесила окна простынями.
За завтраком у Муре был вид человека, сильно раздосадованного.
- Вымерли они, что ли, там наверху? - проговорил он, нарезая детям хлеб. - Ты, Марта, не слышала их?
- Нет, мой друг, я не обратила внимания.
В это время Роза крикнула из кухни:
- Да они уже давно ушли из дому, и если до сих пор все бегают, то, наверно, их бог весть куда занесло.
Муре позвал кухарку и стал подробно ее расспрашивать.
- Они вышли, сударь; сначала мамаша, а за ней сразу и сам аббат. Я бы и не заметила, - так тихо они прошли, - если бы не промелькнули их тени на полу кухни, когда они отворяли дверь… Я тут же выглянула на улицу, чтобы посмотреть, но они так пустились бежать, что их и след простыл.
- Это поразительно… Но где же я был в это время?
- Мне кажется, вы были где-то далеко в саду, в аллее - смотрели виноград.
Это окончательно привело Муре в дурное настроение. Он стал ругать священников: уж всегда-то они скрытничают; замышляют такие каверзы, что и сам чорт в них не разберется; прикидываются такими скромниками, что на людях и умываться не станут. В конце концов он стал даже жалеть, что сдал квартиру этому аббату, которого совсем не знал.
- Ты в этом тоже виновата, - сказал он жене, вставая из-за стола.
Марта хотела было возразить, напомнить ему вчерашний разговор, но, подняв глаза, лишь взглянула на него и промолчала. Между тем он, против своего обыкновения, не решался выйти из дому. Он ходил взад и вперед из столовой в сад, всюду заглядывал, ворчал, что вещи валяются как попало, что в доме беспорядок; затем стал ругать Октава и Сержа за то, что они на полчаса раньше, чем следовало, ушли в коллеж.
- Разве папа сегодня никуда не уйдет? - шепнула Дезире на ухо матери. - Он все будет привязываться к нам, если останется дома.
Марта велела ей замолчать. Вдруг Муре заговорил о том, что ему в этот день надо покончить с одним делом. Никогда у него нет минуты свободной, он даже не может денек отдохнуть, когда этого хочется. И он ушел, сильно раздосадованный тем, что не может остаться дома и подглядывать за своими жильцами.
Вечером, вернувшись домой, он не мог сдержать своего любопытства.
- А что аббат? - спросил он, не успев еще снять шляпы. Марта сидела на своем обычном месте, на террасе, и работала.
- Аббат? - повторила она с некоторым удивлением. - Ах, да, аббат… Я его не видела; должно быть, как-нибудь устроился. Роза сказала, что им привезли мебель.
- Вот этого-то я и боялся! - вскричал Муре. - Мне следовало быть при этом дома; ведь мебель - это своего рода гарантия… Я так и знал, что ты не сдвинешься с места. Очень уж ты недогадлива, моя милая. Роза! Роза!
Когда Роза явилась, он спросил ее:
- Нашим жильцам привезли мебель?
- Да, сударь, в маленькой тележке. В тележке Бергаса, рыночного торговца, - я узнала ее. Не больно-то много было этой мебели, скажу прямо. Старуха Фожа шла за нею. При подъеме на улицу Баланд она даже помогала возчику толкать тележку.
- Вы все-таки видели мебель? Что там было?
- Еще бы! Я встала у самых дверей. Они всю пронесли мимо меня, и старухе, по-моему, это не очень-то понравилось. Дайте вспомнить… Сначала пронесли железную кровать, потом комод, два стола и четыре стула… Вот и все… И мебель-то не новая. На мой взгляд, и тридцати экю не стоит.
- Надо было сказать хозяйке; мы не можем сдавать квартиру при таких условиях… Сейчас же пойду объяснюсь с аббатом Буретом.
Он уже собирался уходить, взбешенный, когда Марта остановила его, сказав:
- Послушай, я и позабыла… Они уплатили за полгода вперед.
- Как! Уплатили? - чуть не сердито произнес он.
- Да, приходила старуха и дала мне вот это.
Она порылась в своем рабочем столике и передала мужу семьдесят пять франков монетами по сто су, аккуратно завернутыми в обрывок газеты.
Муре, ворча, пересчитал деньги.
- Ну, раз они уплатили, то пусть себе как хотят… А все-таки они странные люди. Не всем, разумеется, быть богатыми, это понятно, но если у тебя ни гроша, это не резон напускать на себя таинственный вид.
- Вот что еще я хотела тебе сказать, - продолжала Марта, увидев, что он успокоился: - старуха спрашивала, не можем ли мы одолжить им складную кровать; я ей ответила, что она нам не нужна и они могут пользоваться ею сколько угодно.
- Ты хорошо сделала; надо быть любезными с ними. Я уже тебе говорил: мне противно в этих проклятых попах только то, что никогда не поймешь, что у них на уме и чем они заняты. Вообще же говоря, среди них часто встречаются очень достойные люди.
Деньги, по-видимому, подействовали на него успокаивающим образом. Он шутил, приставал к Сержу с вопросами по поводу «Отчета о миссиях в Китае», который тот в данный момент читал. За обедом он держал себя так, как будто нисколько не интересовался жильцами третьего этажа. Но когда Октав рассказал, что видел, как аббат Фожа выходил из епархиального управления, Муре не выдержал. За десертом он возобновил вчерашний разговор. Но затем устыдился немного. Несмотря на огрубелость, свойственную коммерсанту, удалившемуся от дел, Муре был отнюдь не глуп; он обладал большой дозой здравого смысла и прямотой суждения, благодаря которым среди провинциальных сплетен обычно умел схватить самую суть дела.
- В сущности говоря, - заявил он, уходя спать, - нехорошо совать нос в чужие дела… Аббат имеет право делать, что ему угодно. Мне надоело все толковать о них; отныне я умываю руки.
Прошла неделя. Муре вернулся к своим обычным занятиям; он бродил по дому, препирался с детьми, среди дня уходил по каким-то делам, о которых никогда не говорил, ел и спал, как человек, для которого жизнь - ровный и укатанный путь, без каких-либо толчков и неожиданностей. Дом как будто снова замер внутри. Марта по-прежнему сидела на своем месте, на террасе, за рабочим столиком. Подле нее играла Дезире. Мальчики ежедневно оживляли дом шумом в те же самые часы. Кухарка Роза все так же сердилась и ворчала на всех; а в саду и в столовой царила все та же дремотная тишина.
- Не в упрек тебе будь сказано, - повторял Муре своей жене, - но теперь ты сама видишь, что ошибалась, полагая, что сдача третьего этажа внесет расстройство в нашу жизнь. Нам сейчас стало еще спокойнее; и дома теперь у нас уютнее и веселее.
И время от времени он поднимал глаза к окнам верхнего этажа, которые старуха Фожа на следующий же день после приезда завесила плотными бумажными занавесками. Ни одна из их складок не колыхалась. От них веяло чем-то благочестивым, каким-то целомудрием ризницы, строгим и холодным. А за ними, казалось, царила тишина, застывшее безмолвие кельи. Изредка окна приоткрывались, и сквозь белизну занавесок виднелась падавшая с высоких потолков тень. Но сколько ни подглядывал Муре, ему ни разу не удалось увидеть руку, которая отворяла и закрывала окна; он ни разу не слышал даже скрипа оконных задвижек. Ни малейшего звука, указывавшего на присутствие людей, не доносилось из комнат.
Прошла неделя, а Муре, не считая первого вечера, ни разу еще не видел аббата Фожа. Этот человек, живший бок о бок с ним, но скрывавшийся так, что хозяину даже не удавалось подметить его тень, стал наконец вызывать в нем какое-то нервное беспокойство. Несмотря на все свои усилия казаться равнодушным, Муре опять принялся расспрашивать о нем, выслеживать его.
- Ты тоже не видишь его? - спросил он жену.
- Кажется, вчера я видела его, когда он возвращался домой; но я не совсем уверена… Мать его тоже ходит в черном; возможно, что это была она.
И на его нетерпеливые расспросы она рассказала ему все, что знала:
- Роза уверяет, что он каждый день куда-то уходит и подолгу не возвращается… Что же касается его матери, то она точна, как часы; каждый день в семь утра она уходит за провизией. У нее большая корзина, всегда закрытая, в которой она, вероятно, приносит все - уголь, хлеб, вино, все съестные припасы, потому что никогда не видно, чтобы к ним заходил какой-нибудь поставщик… Между прочим, они очень вежливы. Роза говорит, что они всегда здороваются, когда встречают ее. Но большей частью она даже не слышит, как они спускаются с лестницы.
- Можно себе представить, что у них за стряпня там наверху! - пробормотал Муре, которого все эти сведения нисколько не удовлетворили.
Однажды вечером Октав рассказал, что видел, как аббат Фожа входил в церковь св. Сатюрнена, и тогда Муре стал его расспрашивать, какой вид имел аббат, как смотрели на него прохожие, зачем он пошел в церковь.
- Ах, какой вы любопытный! - воскликнул юноша, усмехаясь. - Одно только могу сказать: не очень-то он был хорош на солнце в своей порыжевшей сутане. Еще я заметил, что он старался держаться около домов, в тени, чтобы сутана его казалась чернее. Да, вид у него не блестящий, когда, опустив голову, он быстро шагает… Какие-то две девочки даже рассмеялись, когда он переходил площадь. А он, подняв голову, только ласково на них посмотрел, - не правда ли, Серж?

Предыдущая страница 2 Следующая страница


3 Эмиль Золя

Серж, в свою очередь, рассказал, что несколько раз, идя домой из коллежа, он издали следовал за аббатом Фожа, возвращавшимся из церкви св. Сатюрнена. Аббат шел по улицам, ни с кем не заговаривая; по-видимому, у него совсем не было знакомых в городе, и он как будто стыдился насмешливых улыбок, которые его сопровождали.
- Значит, в городе о нем говорят? - спросил Муре, крайне заинтересованный.
- Не знаю, - ответил Октав. - Со мной никто о нем не заговаривал.
- Да нет же, - возразил Серж, - о нем говорят. Племянник аббата Бурета передавал мне, что духовенство не очень-то его жалует; у нас не любят этих священников, которых присылают издалека. К тому же у него такой несчастный вид… Со временем, когда привыкнут к этому бедняге, его оставят в покое. Но надо, чтобы сперва его получше узнали.
Марта посоветовала мальчикам ничего не говорить, если посторонние будут расспрашивать их об аббате.
- Э, да пусть их рассказывают! - воскликнул Муре. - Очень сомневаюсь, чтобы то, что мы знаем о нем, могло ему повредить.
С этой минуты Муре, не питая никаких дурных намерений и уверенный в правильности своего поведения, сделал из своих сыновей шпионов, которые должны были следить за аббатом. Октав и Серж обязаны были передавать отцу все, что говорилось об их жильце в городе; им было также велено при встречах с аббатом следовать за ним издали. Однако этот источник сведений был скоро исчерпан. Скрытое недовольство, вызванное появлением нового священника из чужой епархии, мало-помалу улеглось. Город, казалось, решил простить этого «беднягу» в поношенной сутане, в которой он скромно проходил в тени переулков; сохранилось лишь чувство глубокого пренебрежения к нему. К тому же аббат ходил только в собор и обратно, и всегда по одним и тем же улицам. Октав шутя говорил, что он пересчитывает булыжники мостовой.
Муре вздумал также воспользоваться услугами Дезире, которая всегда бывала дома. По вечерам он уходил с ней в глубину сада, где слушал, как она болтает о том, что делала и что видела в течение дня; при этом он старался навести разговор на жильцов верхнего этажа.
- Послушай, - сказал он ей однажды, - завтра, когда окно будет открыто, забрось туда свой мячик и сама же сходи за ним наверх.
На следующий день она бросила свой мяч в окно, но не успела еще добежать до крыльца, как мяч, брошенный чьей-то невидимой рукой, подпрыгивая, упал на террасу. Отец, рассчитывавший, что привлекательность девочки поможет ему вновь завязать прерванное после первого вечера знакомство, начал отчаиваться в успехе своего предприятия; все его попытки, видимо, наталкивались на твердое решение аббата никого не допускать в свою квартиру. Но это лишь еще больше разжигало любопытство Муре. Он дошел до того, что стал по углам судачить с кухаркой, к большому неудовольствию Марты, упрекавшей его в отсутствии собственного достоинства; но он вспылил и стал изворачиваться. Однако, чувствуя себя неправым, он с той поры беседовал с Розой о своих жильцах лишь украдкой.
Однажды утром Роза знаком позвала его на кухню.
- Ну, сударь, - сказала она, затворяя дверь, - уж целый час, как я стою и караулю, когда вы выйдете из своей комнаты.
- А ты что-нибудь узнала?
- Сейчас услышите… Вчера вечером я больше часа разговаривала со старухой Фожа.
Муре задрожал от радости. Он уселся на продырявленном кухонном стуле, среди тряпок и вчерашних объедков.
- Ну, говори скорей, говори!..
- Ну вот, - начала кухарка, - стою я себе у парадной двери и прощаюсь с кухаркой Растуалей, как вдруг старуха Фожа спускается сверху вылить ведро с помоями в канавку. Но вместо того, чтобы, по своему обыкновению, сразу же вернуться к себе, не оборачиваясь, она стоит и смотрит на меня, Я тогда подумала, что ей хочется поболтать со мной; заговорила о том, что стоит хорошая погода, что, надо надеяться, урожай винограда будет неплохой… «Да, да», - отвечает она не торопясь и так хладнокровно, что сразу видно, что у нее нет своей земли и что ей до всего этого мало заботы. А ведро все стоит на земле, и сама она не собирается уходить… Даже к стенке прислонилась рядом со мной.
- Что же она, наконец, тебе рассказала? - спросил Муре, терзаясь любопытством.
- Сами понимаете, что не такая уж я дура, чтобы сразу начать ее расспрашивать, - она бы от меня удрала… Не подавая виду, я заговорила о том, о сем, что ей могло быть интересно. Тут как раз проходил мимо кюре церкви святого Сатюрнена, добрейший господин Компан, ну вот, я и рассказала ей, что он очень болен, видно, недолго протянет и что нелегко будет найти ему заместителя… Она, скажу я вам, сразу насторожилась. Даже спросила меня, чем болен господин Компан. Потом, слово за слово, я заговорила о нашем епископе, монсиньоре Русело. Сказала, что он очень достойный человек. Она не знала даже, сколько ему лет. Я сказала, что ему шестьдесят лет, что здоровье у него тоже неважное и что он позволяет немного вертеть собой. Поговаривают даже, будто старший викарий, аббат Фениль, заправляет всей епархией… Старуха поддалась на удочку; кажется, она простояла бы со мной на улице до завтрашнего дня.
У Муре вырвался нетерпеливый жест.
- Из всего этого я вижу, - вскричал он, - что все время болтала только ты одна!.. Но она-то, она, что же она говорила?
- Погодите, дайте кончить, - спокойно продолжала Роза. - Я все к этому и клонила… Чтобы заставить ее разговориться, я стала рассказывать о нашей семье. Сказала, что вас зовут Франсуа Муре, что вы бывший марсельский торговец и за пятнадцать лет, торгуя винами, миндалем и прованским маслом, сумели нажить капиталец. Добавила, что вы решили поселиться и жить на свою ренту в Плассане, где проживают родители вашей жены. Я даже ввернула, что госпожа Муре приходится вам кузиною, что вам сорок лет, а ей тридцать семь, что вы живете между собой в добром согласии и не любите болтаться зря на бульваре Совер. Словом, выложила все, что знала про вас… Она слушала с большим интересом и тихонько поддакивала: «Так, так». Когда я замолкала, она кивками головы показывала, что слушает меня, что я могу говорить дальше… И таким-то манером мы проговорили с ней, словно две подружки, прислонившись к стенке, пока совсем не стемнело.
Муре вскочил в бешенстве.
- Как! - вскричал он. - И это все?.. Она заставила вас болтать целый час, а сама и рта не раскрыла!
- Нет, когда стемнело, она сказала: «Что-то холодно стало», взяла ведро и ушла к себе наверх.
- Послушайте, вы просто дура! Эта старуха обведет вокруг пальца с десяток таких, как вы. И смеются же они, наверно, теперь, когда узнали всю нашу подноготную!.. Понимаете, Роза, вы просто дура!
Старая кухарка не отличалась кротостью. Она сердито заходила по кухне, яростно швыряя сковородки и кастрюли, хватая и раскидывая во все стороны тряпки.
- Знаете что, сударь, - заикаясь от злости, проговорила она, - если вы пришли на кухню только затем, чтобы ругаться, то, право, не стоило. Можете убираться. Я это сделала только, чтобы угодить вам… Если бы госпожа Муре застала нас на кухне за этими разговорами, мне бы здорово от нее влетело, и она была бы права, потому что это не дело… Не могла же я, в конце концов, тянуть старуху за язык. Я начала разговор так, как водится между людьми. Заговорила с ней, рассказала о ваших делах. Чем я виновата, что она не заговорила о своих? Отправляйтесь к ней сами и расспросите, раз уж вам так приспичило. Может быть, сударь, вы окажетесь умнее меня…
Она повысила голос. Муре счел благоразумным удалиться и плотно затворил за собой дверь кухни, чтобы жена не услышала. Но Роза сразу же распахнула дверь и крикнула в прихожую:
- Больше я в это не вмешиваюсь; пусть кто угодно занимается вашими грязными делишками, только не я.
Муре был посрамлен. Стычка с Розой оставила в нем неприятный осадок. Со злости он стал повсюду рассказывать, что его верхние жильцы самые ничтожные люди. Постепенно среди его знакомых распространилось мнение, - которое вскоре стал разделять весь город, - что аббат Фожа - священник без средств, без честолюбия, стоящий в стороне от епархиальных интриг; говорили, что он, стыдясь своей бедности, выполняет самые низкие обязанности в соборе и предпочитает, насколько возможно, оставаться в тени, где, судя по всему, чувствует себя хорошо. Невыясненным оставалось только одно обстоятельство - почему его из Безансона перевели в Плассан. На этот счет в городе ходили самые двусмысленные слухи. Но все эти предположения не имели под собой никакой почвы. Сам Муре, подсматривавший за своим жильцом для развлечения, чтобы убить время, как если бы он играл в карты или в шары, - и тот уже стал забывать, что под одной крышей с ним живет священник, как вдруг одно событие снова оживило его существование.
Как-то днем, по дороге домой, он заметил впереди себя аббата Фожа, шедшего по улице Баланд. Муре замедлил шаги. Теперь он мог свободно его рассмотреть. Хотя священник прожил в его доме уже целый месяц, Муре впервые увидел его при дневном свете. На нем была все та же старая сутана; он шагал медленно, держа в руке свою треуголку, с непокрытой головой, несмотря на резкий ветер. Улица, круто поднимавшаяся в гору, была пустынна; виднелись лишь два ряда домов с простыми фасадами и закрытыми решетчатыми ставнями. Муре, ускоривший шаги, старался ступать неслышно, из боязни, как бы аббат не заметил его и не ускользнул. Но в тот самый момент, когда оба они подходили к дому Растуаля, несколько человек, вышедших с площади Супрефектуры, быстро направились к подъезду этого дома. Чтобы избежать встречи с ними, аббат Фожа слегка свернул в сторону и подождал, пока за ними закрылась дверь. Затем, внезапно остановившись, он обернулся назад и очутился лицом к лицу со своим хозяином.
- Как я рад, что вас встретил, - сказал он со свойственной ему учтивостью. - А то мне пришлось бы сегодня вечером вас побеспокоить. Во время недавнего дождя в моей комнате начал протекать потолок. Я хотел вам это показать.
Муре, остановившись перед ним как вкопанный, пробормотал, что он весь к его услугам. Когда они уже вместе входили в дом, Муре спросил, в какое время он мог бы зайти осмотреть потолок.
- Да хоть сейчас, - ответил аббат, - если только это вас не стеснит.
Муре, тяжело дыша, поднялся вместе с ним наверх, между тем как Роза, стоя на пороге кухни, изумленно смотрела, как они поднимались со ступеньки на ступеньку.

IV

Очутившись в третьем этаже, Муре почувствовал себя не менее взволнованным, чем школьник, который в первый раз входит в комнату женщины. Внезапное исполнение столь долго сдерживаемого желания, надежда, что сейчас он увидит нечто совершенно особенное, - от всего этого у него захватывало дыхание. Между тем аббат Фожа, обхватив своими толстыми пальцами ключ, совершенно беззвучно вставил его в замочную скважину. Дверь, словно на бархатных шарнирах, мягко открылась. Аббат, отступив немного, молча пропустил Муре в комнату.
Бумажные занавески, висевшие на обоих окнах, были настолько плотны, что в комнату проникал лишь тусклый свет, уподобляя ее замурованной келье. Комната была огромная, с высоким потолком, оклеенная желтыми, уже вылинявшими, но чистыми обоями. Муре осторожно сделал несколько шагов по сверкавшему, как зеркало, паркету, холод которого он, казалось, ощущал сквозь подошвы своих башмаков. Он успел заметить железную кровать без полога, на которой простыни и одеяла были так тщательно заправлены, что она казалась каменной скамьей, поставленной в угол. Комод, одиноко стоявший в другом углу, небольшой столик посреди комнаты и два стула, по одному у каждого окна, дополняли убранство комнаты. Ни бумаг на столе, ни вещей на комоде, ни платья на стенах: голое дерево, голый мрамор, голые стены. Только висевшее над комодом огромное распятие из черного дерева своим темным крестом нарушало эту серую наготу.
- Потрудитесь, пожалуйста, пройти сюда, - сказал аббат. - Вот в этом углу появилось пятно.
Муре, однако, не спешил; он наслаждался. Хотя он и не обнаружил ничего из тех необычайных вещей, которые смутно рисовались его воображению, все же для него, вольнодумца, комната имела какой-то особенный привкус. От нее отдает священником, подумал он; она пахнет человеком, созданным иначе, чем другие люди, человеком, который не переменит рубашки, не погасив предварительно свечи, и который не бросит где попало свою бритву или кальсоны, но аккуратно спрячет их. Больше всего раздражало Муре то, что ни по углам, ни на стульях он не заметил ничего забытого, что могло послужить пищей для догадок. Комната была такая же, как ее непонятный хозяин, - немая, холодная, благопристойная, непроницаемая. Муре сильно удивило то, что, вопреки ожиданию, она не произвела на него впечатление крайней бедности; напротив, он испытал в ней такое же ощущение, какое испытал когда-то, очутившись в роскошно убранной гостиной марсельского префекта. Огромное распятие своими черными распростертыми руками, казалось, заполняло всю комнату.
Муре пришлось наконец заглянуть в угол, куда его звал аббат Фожа.
- Вы видите пятно, не правда ли? - спросил тот. - Оно немного подсохло со вчерашнего дня.
Муре приподнялся на цыпочки, прищурился, но ничего не заметил. Лишь когда священник раздвинул занавески, он разглядел на потолке еле заметное ржавое пятно.
- Ничего страшного, - проговорил он.
- Конечно. Но я счел необходимым предупредить вас. Протечка, видимо, образовалась у самого ската крыши.
- Пожалуй, вы правы, у самого ската.
Муре замолчал. Он рассматривал теперь комнату, залитую ярким полуденным светом. Она теперь имела менее торжественный вид, но хранила свое прежнее глубокое безмолвие. Поистине, ни одна пылинка в ней не могла бы рассказать о жизни аббата.
- Впрочем, - сказал аббат, - может быть, нам удастся все это рассмотреть из окна… Погодите.
Он уже открыл окно. Но Муре заявил, что не хочет больше его затруднять, что это сущий пустяк, что рабочие сами найдут трещину.
- Вы нисколько меня не затрудняете, уверяю вас, - с любезной настойчивостью отвечал аббат. - Я ведь знаю, что хозяева любят сами во все вникать… Прошу вас, осмотрите все как следует… Ведь дом-то ваш.
Произнося последнюю фразу, он даже улыбнулся, что с ним редко случалось; затем, когда Муре вместе с ним высунулся из окна и, задрав голову, стал рассматривать кровельный желоб, аббат углубился в архитектурные подробности, объясняя, как, по его мнению, могла образоваться протечка.
- Видите ли, мне кажется, что черепица слегка осела, а может быть, кое-где и раскололась; но возможно, что виновата во всем трещина, которая тянется вдоль карниза до самой капитальной стены.
- Весьма возможно, - согласился Муре. - Признаюсь вам, господин аббат, что я в этом решительно ничего не смыслю. Кровельщик сам разберется.
После этого священник больше не заговаривал о починке крыши. Он продолжал спокойно стоять у окна, глядя на расстилавшийся у его ног сад. Муре, облокотившись на подоконник рядом с ним, из вежливости не торопился уходить. Жилец окончательно расположил его к себе, когда, после некоторого молчания, сказал своим мягким голосом:
- У вас прекрасный сад, сударь.
- О, самый обыкновенный, - возразил Муре. - У меня было несколько прекрасных деревьев, но пришлось их срубить, потому что своей тенью они мешали остальной растительности. Ничего не поделаешь, приходится думать и о пользе. Этого участка нам вполне достаточно, нам с него на круглый год хватает овощей.
Аббат удивился, заинтересовался подробностями. Это был один из старинных провинциальных садов, окруженных аллеями с переплетающимися вверху ветвями и разделенных на четыре правильных четырехугольника высокими шпалерами буксуса. Посредине находился маленький бассейн без воды. Один из этих четырехугольников был отведен под цветник. В трех других, обсаженных по углам фруктовыми деревьями, росла великолепная капуста и чудесный салат. Аллеи, посыпанные желтым песком, содержались опрятно.
- Это просто маленький рай, - повторял аббат Фожа.
- Но есть немало и неудобств, - возразил Муре вопреки живейшему удовольствию, которое ему доставили похвалы его владениям. - Вы, наверно, заметили, что мой участок расположен на склоне. Все сады здесь идут уступами. Сад Растуаля, например, расположен ниже моего, а мой расположен ниже сада супрефектуры. Между тем дожди нередко причиняют большой ущерб. Кроме того, - и это самое неприятное, - обитателям супрефектуры видно все, что происходит у меня, особенно с тех пор, как они построили эту террасу, которая возвышается над моим забором. Зато, правда, мне видно, что делается у Растуалей, - слабое утешение, могу вас заверить, потому что я совершенно не интересуюсь чужими делами.
Священник, казалось, слушал его просто из вежливости, время от времени кивая головой и не задавая ни одного вопроса. Он следил глазами за движениями рук хозяина, которыми тот пояснял то, что говорил.
- Есть еще одна неприятность, - продолжал Муре, указывая на переулок за садом. - Видите этот узенький проход между двумя заборами? Это тупик Шевильот, который ведет к подъездным воротам супрефектуры. Каждое владение имеет свой выход в этот тупичок, где по вечерам происходят какие-то таинственные прогулки. У меня есть дети, и я заколотил свою калитку двумя крепкими гвоздями.
И он подмигнул, надеясь, быть может, что тот спросит его, что это за таинственные прогулки. Но аббат и бровью не повел; он без всякого любопытства посмотрел на тупик Шевильот, а затем спокойно перевел свой взгляд на сад Муре. Внизу, на краю террасы, Марта сидела на своем обычном месте и подрубала полотенца. Услышав голоса, она быстро подняла голову и, к своему удивлению, увидела мужа в окне третьего этажа, в обществе аббата; затем она снова принялась за работу. Казалось, она совершенно забыла об их существовании. Между тем Муре, из какого-то бессознательного хвастовства, повысил голос, радуясь возможности показать, что он проник наконец в это помещение, столь недоступное для него до сих пор. Священник время от времени останавливал свой спокойный взгляд на этой женщине, лицо которой было от него скрыто; виден был лишь склоненный затылок с пышным узлом темных волос.
Водворилось молчание. Аббат Фожа, казалось, все еще не собирался отойти от окна. Теперь он как будто рассматривал цветник соседнего сада. Сад Растуаля был разбит на английский манер - маленькие клумбы, маленькие лужайки и среди них маленькие куртины. В глубине была круглая беседка из деревьев, где стояли простенькие стулья и столик.
- Растуаль очень богат, - снова заговорил Муре, заметив, что взгляд аббата обращен в ту сторону. - Этот сад, надо думать, стоит ему порядочных денег; один только каскад, - вам его отсюда не видно, - обошелся ему не меньше, чем в триста франков. Притом никаких овощей, одни только цветы. Одно время дамы даже поговаривали о том, чтобы срубить фруктовые деревья; это уж было бы настоящее безобразие, потому что их грушевые деревья великолепны. Впрочем, всякий волен устраивать собственный сад по своему вкусу. Когда имеешь средства…
Аббат все молчал.
- Вы, конечно, знаете господина Растуаля? - повернувшись к нему, продолжал Муре. - Каждое утро он прогуливается в своем саду от восьми до девяти. Такой толстенький человечек, низенький, лысый, без бороды, с головой, круглой как шар. Помнится, в первых числах августа ему исполнилось шестьдесят лет. Вот уже около двадцати лет, как он состоит у нас председателем гражданского суда. Говорят, добродушный человек. Я не бываю у него. Здравствуйте, до свидания - вот и все.
Он остановился, увидев, что несколько человек спустились с крыльца соседнего дома и направились к беседке.
- Ах, да, - продолжал он, понизив голос, - ведь сегодня вторник… У Растуалей званый обед.
Аббат не мог удержаться от легкого движения. Он еще больше высунулся в окно, чтобы лучше видеть. Два священника, шедшие рядом с двумя высокими девушками, казалось, особенно заинтересовали его.
- Вы знаете этих господ? - спросил Муре.
И в ответ на неопределенный жест аббата Фожа он продолжал:
- Они шли по улице Баланд, когда мы с вами встретились. Высокий, молодой, который идет между двумя барышнями Растуаль, это аббат Сюрен, секретарь нашего епископа. Говорят, очень милый молодой человек. Летом я часто вижу, как он играет в волан с этими барышнями… А тот, пожилой, что идет сзади, - один из наших старших викариев, аббат Фениль. Он директор семинарии. Ужасный человек, - гибок и остер, как отточенная сабля! Жаль, что он ни разу не обернулся: вы бы увидели его глаза… Удивительно, что вы не знаете этих господ.
- Я редко выхожу, - ответил аббат, - и ни у кого не бываю в городе.
- Напрасно! Вам, наверно, нередко бывает скучно. Да, господин аббат, надо вам отдать справедливость: вы не любопытны. Как! Вы живете здесь уже целый месяц и даже не знаете, что у Растуалей по вторникам званые обеды! Да ведь стоит выглянуть из вашего окна, чтобы это бросилось в глаза.
Муре слегка усмехнулся. Он в душе потешался над аббатом. Затем, конфиденциальным тоном, он продолжал:
- Видите вы этого высокого старика, который идет с госпожой Растуаль? Вот этого, худощавого, в широкополой шляпе? Это господин де Бурде, бывший префект Дромы. Его сделала префектом революция тысяча восемьсот сорок восьмого года. Готов держать пари, что вы не знаете и его! А мирового судью, господина Мафра, вон того совсем седого господина с глазами навыкате? который идет позади всех с господином Растуалем? Чорт возьми, это уж совсем непростительно! Он у нас почетный старшина церкви святого Сатюрнена. Между нами будь сказано, ходят слухи, будто он своим жестоким обращением и скупостью вогнал в гроб жену.
Он остановился, посмотрел аббату прямо в лицо и с шутливой резкостью сказал:
- Прошу прощенья, господин аббат, но я не отличаюсь набожностью.
Аббат снова сделал неопределенный жест рукой, под которым можно было понять что угодно, но зато избавлявший от необходимости высказаться более точно.
- Нет, я не отличаюсь набожностью, - насмешливо повторил Муре. - Надо же предоставить каждому свободу убеждений, не так ли?.. Вот Растуали, те соблюдают обряды. Вам, наверно, приходилось видеть в церкви святого Сатюрнена мать вместе с дочерьми. Они ведь ваши прихожанки… Бедные девушки! Старшей, Анжелине, уже двадцать шесть лет, а младшей, Аврелии, скоро исполнится двадцать четыре. К тому еще дурнушки - лица желтые, хмурые. Беда в том, что надо сначала выдать старшую. Конечно, с таким приданым они в конце концов найдут себе женихов… Что касается матери, этой маленькой толстухи, которая плетется с видом кроткой овечки, то бедняга Растуаль достаточно от нее натерпелся.
Муре подмигнул левым глазом, - ужимка, ставшая для него обычной, когда он позволял себе немного вольную шутку. Ожидая, когда он заговорит снова, аббат опустил глаза. Но так как Муре продолжал молчать, он снова поднял глаза и стал смотреть, как общество в соседнем саду рассаживалось под деревьями за круглым столом.
- Они до самого обеда будут так сидеть и наслаждаться прохладой. Каждый вторник у них так уж заведено… Этот аббат Сюрен пользуется большим успехом. Слышите, как он громко хохочет с мадмуазель Аврелией?.. А, старший викарий заметил нас! Какие у него глаза!.. Он меня не очень-то любит, потому что у меня было столкновение с одним его родственником… Но где же аббат Бурет? Мы его как будто не видели. Странно. Он не пропускает ни одного вторника у Растуалей. Вероятно, он заболел… С ним-то вы, надеюсь, знакомы? Достойнейший человек! Сущая божья коровка.
Но аббат Фожа его уже не слушал. Взгляд его поминутно скрещивался со взглядом аббата Фениля. Он не отворачивал головы и с полнейшим спокойствием выдерживал осмотр викария. Он удобнее уселся на подоконнике, и глаза его, казалось, расширились.
- Вот и молодежь, - продолжал Муре, заметив трех подходивших к беседке молодых людей. - Тот, что постарше, сын Растуаля; он только что принят в адвокатуру. Двое других - сыновья мирового судьи, они еще учатся в коллеже… Но почему это мои озорники не вернулись еще домой?
Как раз в эту минуту Октав и Серж появились на террасе. Прислонившись к перилам, они поддразнивали сидевшую возле матери Дезире. Увидев отца в верхнем этаже, мальчики заговорили потише, и смех их стал приглушенным.
- Вот и вся моя маленькая семья в сборе, - с довольным видом проговорил Муре. - Мы по гостям не ходим и никого у себя не принимаем. Наш сад - рай, закрытый для посторонних; думаю, что ни один дьявол не отважится прийти сюда смущать наш покой.
Произнося эти слова, он засмеялся, ибо в глубине души все еще подтрунивал над аббатом. Тот медленно перевел глаза на жену и детей своего хозяина, расположившихся как раз у него под окном. Скользнув по ним взглядом, он посмотрел на старый сад, на грядки овощей, окаймленные высокими буксусами, затем снова взглянул на прихотливые аллеи Растуаля и, словно снимая план местности, перенес свой взор на сад супрефектуры. Там по самой середине расстилалась широкая лужайка, покрытая мягко колышущимся ковром травы; скучившиеся кустарники с густой вечнозеленой листвой и разросшиеся каштаны превращали этот клочок земли, зажатый между соседними домами, в подобие парка.
Между тем аббат Фожа с напряженным вниманием вглядывался в каштановые деревья. Наконец он нерешительно проговорил:
- Здесь очень оживленно, в саду… Там налево тоже прогуливаются.
Муре поднял голову.
- Как всегда после полудня, - спокойно ответил он. - Это близкие друзья Пекера-де-Соле, нашего супрефекта. Летом они обыкновенно собираются по вечерам вокруг бассейна, там, слева, - вам его не видно… А, вот и господин де Кондамен вернулся! Видите, вон тот красивый старик, так хорошо сохранившийся, со свежим цветом лица; это наш старший инспектор лесного ведомства, здоровяк, которого всегда можно встретить верхом, в перчатках и лосинах. И при всем том первостатейный враль! Он не здешний; недавно женился на очень молоденькой. Впрочем, это, к счастью, меня не касается.
Он снова наклонил голову, услышав ребяческий смех Дезире, игравшей с Сержем. Но аббат, лицо которого покрылось легким румянцем, снова навел его на разговор:
- А вон тот толстый господин, в белом галстуке, это и есть супрефект?
Вопрос этот очень развеселил Муре.
- Да нет же, - со смехом ответил он. - Сразу видно, что вы не знаете господина Пекера-де-Соле. Ему лет под сорок, не больше; он высокого роста, красивый, изящный… А толстяк - это доктор Поркье, который лечит всю местную знать… Счастливый человек, уверяю вас. У него только одно горе - это его сын Гильом… А видите тех двух, которые сидят на скамейке, спиной к нам? Это мировой судья Палок со своей женой. Самая безобразная пара в наших краях. Не разберешь, кто из них отвратительнее - муж или жена. Хорошо, что у них нет детей.
И Муре стал смеяться еще громче. Он пришел в возбуждение, махал руками, стучал кулаком по подоконнику.
- Как хотите, - произнес он, кивком головы указывая то на сад Растуаля, то на сад супрефектуры, - я не могу смотреть без смеха на эти два кружка. Вы не занимаетесь политикой, господин аббат, а то я бы и вас распотешил… Представьте себе, что меня тут - правильно или нет - считают республиканцем. По своим делам мне часто приходится бывать в деревнях, и у меня хорошие отношения с крестьянами; поговаривали даже о том, чтобы выбрать меня в члены городского совета; короче говоря, меня тут знают… Так вот, полюбуйтесь теперь: справа от меня, у Растуалей, собирается весь цвет легитимизма, а слева, у супрефекта, - оплот Империи. Разве это не весело? И мой старый тихий садик, этот мирный и счастливый уголок, вклинился между двумя враждующими лагерями! Я все время боюсь, как бы они не вздумали через мой забор швырять друг в друга камнями. Вы ведь понимаете, что камни могут попасть и в мой огород.
Эта шутка привела Муре в полный восторг. Он приблизился к аббату с видом кумушки, у которой про запас еще целый короб новостей.
- Плассан, видите ли, прелюбопытный город с политической точки зрения. Государственный переворот здесь имел успех, потому что Плассан в основном город консервативный. Но главное то, что он весь во власти легитимистов и орлеанистов, - настолько, что на другой же день после провозглашения Империи он вздумал диктовать свои условия. Однако ввиду того, что никто не пожелал с ним разговаривать, он обиделся и перешел в оппозицию. Да, да, господин аббат, в оппозицию. В прошлом году мы избрали депутатом маркиза де Лагрифуля, и хотя этот старый дворянин умом и не блещет, его избранием мы сильно досадили супрефектуре… Взгляните, вот и сам господин Пекер-де-Соле; а с ним и наш мэр, господин Делангр.
Аббат быстро посмотрел в указанном направлении. Супрефект, жгучий брюнет, улыбался, топорща нафабренные усы; он держался безукоризненно, приятностью манер напоминая красивого офицера или любезного дипломата. Мэр, шедший рядом с ним, что-то горячо ему объяснял, порывисто жестикулируя. Маленький, приземистый, с помятым лицом, он был похож на паяца. Несомненно, он был большой говорун.
- Господин Пекер-де-Соле чуть не заболел с досады, - продолжал Муре. - Он был уверен, что избрание правительственного кандидата обеспечено… Меня эта история сильно позабавила. В вечер того дня, когда состоялись выборы, сад супрефектуры был темен и уныл, как кладбище, в то время как у Растуалей всюду под деревьями горели плошки, раздавались громкий смех и радостные возгласы. На улице и виду не подадут, а у себя в саду нисколько не стесняются, все нараспашку… Да, иной раз приходится видеть удивительные вещи; но только я молчу.
Он на минуту остановился, словно не желая больше рассказывать; но соблазн поболтать оказался сильней.
- И вот я спрашиваю себя, - продолжал он, - что предпримут теперь в супрефектуре? Никогда в жизни их кандидат не пройдет. Они не знают нашего края, не пользуются влиянием, да и силы-то у них уж больно маленькие. Меня уверяли, что если бы выборы прошли для него удачно, Пекер-де-Соле был бы назначен префектом. А теперь - пиши пропало! Он надолго застрянет в супрефектах. Интересно, что они такое придумают, чтобы свалить маркиза. Ведь они обязательно что-нибудь да придумают и так или иначе постараются завоевать Плассан.
Он поднял глаза на аббата, на которого некоторое время не смотрел. Тот стоял, весь насторожившись, с загоревшимся взглядом, и напряженно его слушал. Заметив это, Муре сразу же осекся. Вся его осторожность мирного буржуа тотчас же пробудилась. Он почувствовал, что наговорил лишнего, и потому раздраженно буркнул:
- В конце концов, я ровно ничего не знаю. Люди болтают столько всякого вздора!.. Я хочу только одного - чтобы мне не мешали жить спокойно.
Он охотно бы отошел от окна, но ему было неудобно сделать это сразу после того, как он так разоткровенничался. Он начал догадываться, что если -один из них и позабавился насчет другого, то уж во всяком случае не ему досталась выигрышная роль. Аббат, по-прежнему невозмутимо спокойный, продолжал посматривать то на один сад, то на другой. Он не сделал ни малейшей попытки вызвать Муре на продолжение беседы. А тот, с нетерпением ожидавший, чтобы у кого-нибудь из домашних появилась счастливая мысль позвать его, облегченно вздохнул, когда на крыльце появилась Роза. Она подняла голову и крикнула:
- Ну что, сударь, будете вы сегодня обедать?.. Уже четверть часа, как суп на столе.
- Хорошо, Роза, иду, - ответил Муре.
Он извинился и отошел от окна. Строгий вид комнаты, о котором он совершенно забыл, стоя у окна, окончательно смутил его. Со своим грозным черным распятием, которое, надо думать, все слышало, комната показалась ему огромной исповедальней. Когда аббат Фожа уже простился с ним, отвесив короткий молчаливый поклон, Муре вдруг стало неловко от того, что разговор так резко оборвался; он на миг задержался и, глядя на потолок, спросил:
- Значит, в этом самом углу?
- Что такое? - спросил аббат, крайне удивленный.
- Да пятно, о котором вы говорили.
Аббат не мог скрыть улыбки. Он снова стал показывать Муре потек.
- О, теперь я отлично вижу, - произнес тот. - Решено. Завтра же я пришлю к вам рабочих.
Наконец Муре вышел. Не успел он сойти с площадки, как дверь бесшумно закрылась за ним. Безмолвие лестницы подействовало на него раздражающим образом. Он стал спускаться вниз, бормоча про себя:
- Чортов поп! Сам ни о чем не спрашивает, а ты ему всю душу выкладываешь!

V

На следующий день старуха Ругон, мать Марты, посетила семью Муре. Это было большим событием, так как отношения между Муре и родными его жены были очень неважные, особенно со времени избрания маркиза де Лагрифуля, успеху которого, по мнению Ругонов, способствовал Муре, пользовавшийся влиянием среди сельского населения. Марта бывала у своих родных одна. Ее мать, «эта черномазая Фелисите», в шестьдесят лет все еще была худощава и подвижна, как молодая девушка. Она носила теперь только шелковые платья, со множеством оборок, предпочитая желтый и коричневый всем другим цветам.
Когда она явилась, в столовой находились только Марта и Муре.
- Смотри-ка, - сказал последний, крайне удивленный, - твоя мать идет!.. Чего ей надо от нас? Еще и месяца не прошло, как она была у нас… Наверно, еще какие-нибудь затеи.
К Ругонам, у которых он был приказчиком до своей женитьбы, когда их торговля в лавке старого квартала только что начинала ухудшаться, он относился с недоверием. Они в свою очередь отплачивали ему сильною и глубокою неприязнью, презирая в нем главным образом торговца, который быстро пошел в гору. Когда их зять говорил: «я обязан своим состоянием только собственному труду», они закусывали губы, отлично понимая, что он обвинял их в приобретении состояния неблаговидными способами. Фелисите, несмотря на то, что у нее самой был прекрасный дом на площади Супрефектуры, втайне завидовала маленькому покойному домику Муре с тою необузданной ревностью старой торговки, богатство которой составилось вовсе не из мелких сбережений, скопленных за прилавком.
Фелисите поцеловала Марту в лоб, словно той было все еще только шестнадцать лет; затем протянула руку зятю. Обыкновенно разговор их был полон взаимных колкостей, прикрытых тоном деланной любезности.
- Ну что, смутьян? - спросила она его, улыбаясь. - Жандармы еще не приходили за вами?
- Пока еще нет, - ответил он также с усмешкой. - Они ждут распоряжения об этом от вашего супруга.
- Как это мило сказано! - воскликнула Фелисите, и глаза ее сверкнули.

Предыдущая страница 3 Следующая страница


Завоевание 4

Марта умоляюще посмотрела на мужа, который действительно хватил через край. Но он уже разошелся и продолжал:
- Что же это мы так невнимательны, принимаем вас в столовой? Прошу покорно в гостиную.
Это была одна из его обычных шуток. Принимая Фелисите у себя, он таким образом высмеивал ее манеру важничать. Напрасно Марта возражала, говоря, что и в столовой хорошо, - он настоял, чтобы они перешли за ним в зал. Там он бросился открывать ставни, передвигать кресла. Зал, в который обыкновенно никто не входил и окна которого большею частью были закрыты, представлял большую нежилую комнату, где в беспорядке стояла мебель в белых чехлах, пожелтевших от сырости, проникавшей из сада.
- Просто невыносимо, - пробормотал Муре, стирая пыль с небольшой консоли, - у этой Розы все в запустении.
И, обратясь к теще, он произнес тоном, в котором сквозила ирония:
- Извините, что принимаем вас в таком бедном домишке… Не всем же быть богатыми.
Фелисите задыхалась от бешенства. Она пристально посмотрела на Муре, готовая вспылить, но, сделав над собою усилие, медленно опустила глаза; затем, подняв их снова, произнесла любезным тоном:
- Я только что была у госпожи Кондамен и зашла сюда справиться, как вы поживаете, мои дорогие… Что дети, здоровы? Как вы себя чувствуете, милый Муре?
- О, мы все чудесно себя чувствуем, - ответил он, совершенно пораженный этой небывалой любезностью.
Но старуха не дала ему времени перевести разговор снова на враждебный тон. Она стала расспрашивать Марту о целой бездне мелочей; выказала себя доброй бабушкой, попеняв своему зятю, что тот не отпускает к ней почаще «мальчиков и малютку»: ведь она всегда так рада их видеть!
- А кстати, - сказала она как бы мимоходом, - уже октябрь, и я, по примеру прежних лет, возобновляю свои приемные дни, свои четверги. На тебя ведь можно рассчитывать, не правда ли, милая моя Марта? А вы, Муре, не соберетесь ли как-нибудь? Полно вам дуться на нас!
Муре, которого вкрадчивое сюсюканье его тещи начинало тревожить, был застигнут врасплох. Этого приглашения он совсем не ожидал; он не нашелся, что сказать, и удовольствовался ответом:
- Вы отлично знаете, что я не могу бывать у вас… Вы принимаете много таких лиц, с которыми мне было бы неприятно встречаться. Притом я не желаю соваться в политику.
- Но вы ошибаетесь! - возразила Фелисите. - Повторяю вам, ошибаетесь, Муре! Разве моя гостиная - клуб? Вот уж чего я совсем не хотела бы. Всем в городе известно, что я только к тому и стремлюсь, чтобы сделать пребывание в моем доме приятным. Если и болтают у меня о политике, так разве потихоньку, где-нибудь в уголку, уверяю вас! Да и эта политика мне уже изрядно надоела… Отчего это вы так говорите?
- У вас бывает вся эта шайка супрефектуры, - угрюмо пробормотал Муре.
- Шайка супрефектуры? - повторила она. - Шайка супрефектуры? Да, меня посещают эти господа. Но ведь в последнее время господин Пекер-де-Соле не очень часто заходит к нам; мой муж напрямик сказал ему по поводу последних выборов, что он позволил себя одурачить. Друзья же его - это все люди очень приличные: господин Делангр, господин де Кондамен очень милы. Славный Палок - это само добродушие; надеюсь, что вы ничего не имеете и против доктора Поркье.
Муре пожал плечами.
- Кроме того, - продолжала она с иронией, - у меня бывает также и шайка господина Растуаля: достопочтенный господин Мафр и наш ученый друг господин Бурде, бывший префект… Видите, мы не такие нетерпимые, у нас приняты представители всяких мнений. Но поймите же, что ко мне ни один человек не зашел бы, если бы я выбирала своих гостей из од ной какой-либо партии. Мы ценим ум, где бы и в ком бы он ни проявлялся; мы желаем соединять у себя на вечерах всех выдающихся лиц Плассана… Мой салон - нейтральная почва, поймите же это хорошенько; да, именно нейтральная почва, это самое подходящее выражение.
Она все более и более воодушевлялась, по мере того как говорила. Всякий раз, когда ей приходилось касаться этого предмета, она под конец раздражалась. Салон был ее главною гордостью; по ее выражению, она хотела в нем царить не как руководительница известной партии, а как светская женщина. Правда, ее же друзья утверждали, что таким образом она подчинялась примирительной тактике, внушенной ее сыном Эженом, министром, по поручению которого она была в Плассане представительницей добродушия и мягкости Империи.
- Что там ни толкуйте, - глухо проворчал Муре, - а ваш Мафр - сумасброд, Бурде - глупец, прочие же - большею частью мерзавцы. Таково мое мнение… Спасибо за приглашение, но это не по мне. Я привык рано ложиться спать. Предпочитаю сидеть дома.
Фелисите встала и, повернувшись спиной к Муре, сказала дочери:
- Все же я рассчитываю на тебя, моя милая. Можно надеяться?
- Конечно, - ответила Марта, стараясь смягчить грубый отказ своего мужа.
Старуха уже собиралась уходить, как вдруг раздумала: она увидала в саду Дезире, которую захотела поцеловать.
Вместо того чтобы подозвать девочку, как ей и предлагали, она сама сошла на террасу, еще совсем сырую от утреннего дождя. Тут она стала осыпать ласками свою внучку, которая стояла перед нею с несколько испуганным видом; затем, как бы случайно взглянув вверх и заметив в третьем этаже занавеси, она воскликнула:
- Как! У вас жильцы? Ах, да, припоминаю - священник, кажется. Слышала об этом… А что он за человек, этот священник?
Муре пристально на нее посмотрел. Мгновенно у него мелькнуло подозрение, что она явилась только из-за аббата Фожа.
- Право, ничего не могу вам сказать… Может быть, вы сообщите мне сведения о нем? - проговорил он, не сводя с нее глаз.
- Я? - воскликнула она в величайшем изумлении. - Да ведь я совсем не знакома с ним и никогда не видала его… Знаю, что он состоит викарием в церкви святого Сатюрнена; отец Бурет мне это говорил… Позвольте, это наводит меня на мысль, что следовало бы пригласить и его на мои четверги. У меня ведь бывает ректор главной семинарии и секретарь епископа.
Затем она обратилась к Марте и сказала:
- Знаешь ли, когда ты увидишь своего жильца, попробуй-ка выведать у него, как он отнесется к такому приглашению.
- Но мы его совсем не видим, - поспешил ответить Муре, - разве только когда он выходит из дому или возвращается; и он никогда не вступает в разговор. Да и не наше это дело.
Он продолжал смотреть на нее с вызывающим видом. Очевидно, она знала об аббате Фожа гораздо больше и скрывала это; впрочем, она и глазом не моргнула под внимательным взглядом своего зятя.
- Все равно, как хотите, - ответила она с полным самообладанием. - Если он сговорчивый человек, я всегда найду случай пригласить его… До свидания, мои милые!
Она уже поднималась на крыльцо, когда на пороге прихожей показался высокий старик. Он был в чистеньких брюках и пальто из синего сукна, в меховой шапке, надвинутой на глаза, и с хлыстом в руке.
- А! Дядюшка Маккар! - воскликнул Муре, с любопытством взглянув на свою тешу.
Фелисите передернуло. Маккар был замешан в крестьянских восстаниях 1851 года, но благодаря своему побочному брату Ругону смог вернуться во Францию. Со времени своего возвращения из Пьемонта он вел жизнь зажиревшего и обеспеченного буржуа. Он купил, неизвестно на какие средства, маленький домик в деревне Тюлет, в трех милях от Плассана. Малопомалу он устроился, приобрел даже тележку и лошадь, так что его можно было постоянно видеть прогуливающимся по дорогам с трубкой в зубах, упивающимся солнечными лучами и скалящим зубы, словно прирученный волк. Враги Ругонов поговаривали потихоньку, что оба брата обделали сообща какое-то грязное дельце и что Антуан Маккар получает содержание от Пьера Ругона.
- Здравствуйте, дядюшка, - с особенным ударением повторил Муре. - Что это вы, никак в гости к нам пожаловали?
- А как же? - ответил простодушным тоном Маккар. - Всякий раз, когда проезжаю через Плассан, как тебе известно… Ах, Фелисите, вот не ожидал встретить вас здесь! А я приехал повидаться с Ругоном, надо было кой о чем переговорить с ним.
- Ведь вы застали его дома? - поспешно перебила она его с беспокойством в голосе. - Отлично, отлично, Маккар.
- Да, я застал его дома, - спокойно продолжал дядюшка, - Мы виделись и уже переговорили. Прекрасный человек Ругон!
Он слегка усмехнулся и, в то время как Фелисите всю так и трясло от волнения, проговорил протяжно и каким-то странно надтреснутым голосом, будто он над всеми насмехался:
- Муре, сынок, я привез тебе двух кроликов, там, в корзине, я отдал их Розе… И Ругону также привез парочку, - вы найдете их у себя, Фелисите, - потом скажете, каковы они. А, шельмецы, должно быть, жирные!.. Я нарочно их откормил для вас… Что прикажете делать, друзья мои? Для меня это удовольствие - делать подарки.
Фелисите сидела бледная как полотно, плотно стиснув губы, а Муре все посматривал на нее, втайне посмеиваясь. Ей очень бы хотелось удалиться, но она боялась, как бы не стали перемывать ее косточки, если она уйдет раньше Маккара.
- Спасибо, дядюшка, - сказал Муре. - Последний раз ваши сливы были просто восхитительны… Вы не откажетесь выпить стаканчик?
- Охотно.
Когда Роза принесла ему стакан вина, он присел на перила террасы и стал пить его медленно, прищелкивая языком и рассматривая вино на свет.
- Это вино из сент-этропских краев, - пробормотал он. - Меня уж не проведешь. Край-то я знаю отлично!
Он покачал головой, посмеиваясь.
Вдруг Муре спросил его с особенным оттенком в голосе:
- Ав Тюлете как поживают?
Маккар поднял голову и обвел всех взглядом, потом, прищелкнув в последний раз языком и ставя стакан около себя на каменные перила, небрежно ответил:
- Недурно… Третьего дня я имел о ней последние вести; там все по-прежнему.
Фелисите отвернулась; наступило молчание. Муре затронул самые щекотливые дела семьи, намекая на мать Ругона и Маккара. которая уже несколько лет находилась в тюлетском сумасшедшем доме. Именьице Маккара находилось почти рядом, и казалось, Ругон нарочно держал там старого чудака, чтобы наблюдать за старухой.
- Однако уже поздно, - сказал, вставая, Маккар, - а к ночи я должен вернуться домой… Муре, мой дорогой, на днях я жду тебя. Ты ведь обещал побывать у меня.
- Буду, дядюшка, буду!
- Да не в этом дело, я всех жду, всех, понимаешь? Я там в одиночестве совсем соскучился. Уж угощу вас на славу.
И, обращаясь к Фелисите, он добавил:
- Передайте Ругону, что я рассчитываю и на него, а также на вас. То, что старуха рядом, не должно вас удерживать; этак нельзя бы было совсем и повеселиться… Говорю вам, что ей там неплохо и уход за ней хороший, - можете вполне довериться мне… Попробуете винца, которое я раздобыл с холмов Сейля; хоть и легкое, а развеселит, вот увидите!
Все это он говорил, направляясь к двери. Фелисите шла вслед за ним так близко, словно выталкивала его из дома. Все проводили его на улицу. Он отвязывал поводья своей лошади от решетчатого ставня, когда аббат Фожа, возвращавшийся домой, будто мрачная тень, беззвучно проскользнул среди них, слегка поклонившись. Фелисите быстро обернулась и проводила его взглядом до самой лестницы, но в лицо ему заглянуть не успела. Маккар, сначала онемевший от изумления, покачал головой и только пробормотал:
- Как, сынок, ты пустил к себе в дом священника? А у него в глазах что-то особенное, у этого-то молодчика. Берегись, сутана не приносит добра!
Он сел в свою тележку и, посвистывая, пустил лошадь легкой рысцой по улице Баланд. Его согнутая спина и меховая шапка исчезли при повороте на улицу Таравель, Когда Муре обернулся, он услышал, как его теща говорила Марте:
- Лучше возьми это на себя, чтобы приглашение не показалось ему таким официальным. Если бы ты нашла случай поговорить с ним об этом, ты доставила бы мне большое удовольствие.
Она умолкла, чувствуя, что застигнута врасплох. Наконец, нежно поцеловав Марту, она ушла, осмотревшись вокруг себя в последний раз, чтобы убедиться, что Маккар не вернется после ее ухода и не будет судачить о ней.
- Тебе известно, что я решительно против того, чтобы ты вмешивалась в дела твоей матери, - сказал Муре своей жене, когда они входили в дом. - Вечно она затевает истории, в которых никто ничего не поймет. Ну на какого чорта нужен ей этот аббат? Не из-за прекрасных же глаз она его приглашает; очевидно, у нее есть тайный замысел. Недаром же этот священник перевелся из Безансона в Плассан. Тут кроется что-то неладное.
Марта снова принялась за бесконечную починку белья, отнимавшую у нее целые дни. Муре еще немножко повертелся около нее, приговаривая:
- Они просто меня смешат, старик Маккар и твоя мать. И крепко же они ненавидят друг друга! Ты видела, как ее бесило то, что он заехал к нагл? Она будто вечно боится, что он расскажет про нее то, чего другим не следует знать. Но это не помешало бы ему, он бы много забавного наговорил… Но меня к нему не заманишь. Я дал себе слово не соваться в эту кашу… Прав был мой отец, когда говорил, что родня моей матери - все эти Ругоны, эти Маккары - не стоят веревки, на которой их следовало бы повесить. Во мне тоже течет их кровь, как и в тебе, - значит, тебе обижаться нечего. А говорю я так потому, что это правда. Теперь они разбогатели, но это не смыло с них прежней грязи, напротив…
Наговорившись, он пошел прогуляться по бульвару Совер, где обычно встречал приятелей, с которыми можно было потолковать о погоде, об урожае, о недавних происшествиях. Крупная поставка миндаля, которою он занялся на следующий день, заставила его больше недели провести в беготне, благодаря чему он почти забыл про аббата Фожа. Впрочем, аббат уже начинал ему надоедать; он был недостаточно разговорчив и чересчур скрытен. Раза два Муре уклонился от встречи с ним, опасаясь, что тот искал его только для того, чтобы дослушать историю о шайке супрефектуры и о шайке Растуаля. Роза рассказала ему, что г-жа Фожа уже заговаривала с нею, видимо ожидая, не проболтается ли она; поэтому он дал себе слово и рта не раскрывать. Другого рода развлечение заполняло его досуг. Теперь, посматривая на занавески верхнего этажа, так хорошо затянутые, он бормотал себе под нос:
- Прячься, прячься, голубчик!.. Знаю, что ты следишь за мной из-за своих занавесок, но это тебе нисколько не поможет, если ты только через меня рассчитываешь выведать что-нибудь о соседях.
Мысль, что аббат Фожа подсматривает за ним, приводила Муре в восторг. Он напрягал все силы, чтобы не попасть впросак. Но однажды вечером, возвращаясь домой, он увидел шагах в пятидесяти от себя аббатов Бурета и Фожа, стоявших у подъезда г-на Растуаля. Он спрятался за выступом дома. Оба священника продержали его там с добрую четверть часа. Они о чем-то оживленно разговаривали, расставались и опять сходились. Муре послышалось, что аббат Бурет упрашивал аббата Фожа зайти к председателю суда. Фожа извинялся и наконец стал отказываться с некоторой горячностью. Это был вторник, день приема у Растуаля. Наконец Бурет вошел к г-ну Растуалю, а Фожа проследовал к себе своею смиренною походкой. Это озадачило Муре. В самом деле, почему Фожа не хотел зайти к г-ну Растуалю? Ведь причт церкви св. Сатюрнена бывает на обедах у Растуаля: аббат Фениль, аббат Сюрен и другие. В Плассане не было ни одного чернорясника, который не наслаждался бы прохладой у каскада в этом саду. Отказ нового викария был поистине удивителен.
Вернувшись домой, Муре сейчас же прошел в сад, чтобы взглянуть на окна третьего этажа. Через минуту он заметил, что занавеска во втором окне справа зашевелилась. Очевидно, за нею скрывался аббат Фожа, высматривая, что происходит у г-на Растуаля. По некоторым движениям занавеси Муре показалось, что тот смотрел также и в сторону супрефектуры.
На следующий день, в среду, выходя из дома, Муре узнал от Розы, что по крайней мере уже целый час аббат Бурет сидит у жильцов третьего этажа. Муре вернулся и стал что-то искать в столовой. Когда Марта спросила, что такое он ищет, он раздраженно заговорил о какой-то нужной ему бумаге, без которой он не может уйти из дому. Он поднялся наверх посмотреть, не оставил ли ее во втором этаже. Простояв довольно долго за дверью своей комнаты, он услышал в третьем этаже шум передвигаемых стульев. Медленно спустившись по лестнице, он приостановился в прихожей, чтобы дать время аббату Бурету нагнать его.
- Как, это вы, господин аббат? Какая приятная встреча!.. Вы возвращаетесь в церковь святого Сатюрнена? Чудесно, Я иду в ту же сторону и охотно вас провожу, если это вас не стеснит.
Аббат Бурет ответил, что весьма рад этому, и они стали медленно подниматься по улице Баланд, направляясь к площади Супрефектуры. Аббат был добродушный толстяк с наивным лицом и большими голубыми детскими глазами. Широкий шелковый пояс, сильно перетянутый, обрисовывал мягкую лоснящуюся округлость его живота, и он шел, тяжело переступая, откинув назад голову и размахивая короткими руками.
- Ну, что, - сказал Муре, сразу приступая к делу, - вы были у милейшего господина Фожа?.. Я должен вас поблагодарить: вы доставили мне жильца, каких мало.
- Да, да, - пробормотал священник, - он достойный человек.
- Еще бы! И притом очень спокойный. Мы даже не замечаем, что в нашем доме чужой человек. И вежливый, воспитанный к тому же… Знаете, мне говорили, что это выдающийся человек, что для нашей епархии это просто находка.
Муре вдруг остановился посреди площади Супрефектуры и в упор посмотрел на аббата Бурета.
- Вот как? - удивленно проронил тот.
- Да, так мне передавали… Наш епископ будто бы имеет виды на него в будущем, а пока что новый викарий остается в тени, чтобы не возбуждать зависти.
Аббат Бурет снова зашагал, огибая угол улицы Банн. Он сказал спокойно:
- Ваши слова меня удивляют… Фожа - человек бесхитростный, даже слишком скромный. В церкви, например, он берет на себя такие мелкие требы, которые мы обычно поручаем простым священникам. Это святой человек, но неопытный в жизни. Я почти его не встречаю у нашего епископа. С первого же дня у него установились неважные отношения с аббатом Фенилем; но я ему объяснил, что нужно заручиться расположением старшего викария, если хочешь быть хорошо принятым у епископа. Он не понял; боюсь, что он человек недалекий… Вот возьмите хотя бы его частые посещения аббата Компана, нашего бедного приходского священника, который уже недели две как слег и которого мы, вероятно, скоро потеряем. Так вот, эти посещения совсем неуместны, они принесут ему много неприятностей. Компан никогда не мог поладить с Фенилем; надо действительно приехать из Безансона, чтобы не знать вещей, которые известны всей епархии.
Он разгорячился; теперь уже он остановился перед Муре на углу улицы Канкуан.
- Нет, мой друг, вас ввели в заблуждение: Фожа наивен, как младенец… Я ведь не честолюбив, не так ли? И одному богу известно, как я люблю Компана, это золотое сердце! Но все-таки я навещаю его только тайком. Он сам мне говорил: «Бурет, старый друг мой, я недолго протяну. Если хочешь быть приходским священником после меня, то старайся, чтобы тебя не слишком часто видели у моей двери. Приходи поздно вечером, постучи три раза, и моя сестра впустит тебя». Теперь я дожидаюсь сумерек, вы понимаете… Не стоит портить себе жизнь, когда и без того столько огорчений!
Он расчувствовался. Сложив руки на животе, он пошел дальше, растроганный наивным эгоизмом, который заставлял его оплакивать самого себя. Он бормотал:
- Ах, бедный Компан, бедный Компан…
Муре недоумевал. Теперь он решительно не понимал аббата Фожа.
- Однако мне сообщили довольно определенные сведения, - попробовал было он вставить. - Речь шла даже о назначении его на очень важный пост.
- Да нет же, уверяю вас, что ничего подобного! - воскликнул священник: - У Фожа нет будущности… Вот еще один факт. Вы знаете, что по вторникам я обедаю у господина председателя. На прошлой неделе он настоятельно просил меня привести к нему Фожа, чтобы познакомиться с ним и, должно быть, составить себе о нем мнение… Вы ни за что не отгадаете, что сделал Фожа! Он отказался от приглашения, мой дорогой Муре, наотрез отказался. Напрасно я ему доказывал, что он отравит себе существование в Плассане, что он окончательно восстановит против себя Фениля, совершив такую неучтивость по отношению к господину Растуалю, - он заупрямился, не захотел ничего слушать… Кажется даже, - господи прости! - в сердцах он выразился, что не хочет обязываться, принимая это приглашение на обед.
Аббат Бурет расхохотался. Они подошли к церкви св. Сатюрнена; у входа в нее аббат задержал немного Муре.
- Это ребенок, большой ребенок, - продолжал он. - Каково, обед у господина Растуаля может его скомпрометировать!.. И когда ваша теща, добрейшая госпожа Ругон, вчера поручила мне передать Фожа ее приглашение, я не скрыл от нее, что сильно опасаюсь отказа.
Муре навострил уши.
- А! Моя теща поручила вам пригласить его?
- Да, она заходила вчера в церковь… Чтобы доставить ей удовольствие, я обещал сегодня же сходить к этому чудаку. Я был уверен, что он откажется.
- И он отказался?
- Нет. Я был очень удивлен: он принял приглашение.
Муре раскрыл рот и снова закрыл его. Священник зажмурился с видом полного самодовольства.
- Надо признаться, что я действовал весьма искусно… Более часа объяснял я Фожа положение вашей тещи. Он покачивал головой, не решался, говорил о своей любви к уединению. Я уже совсем выбился из сил, как вдруг вспомнил наставления этой добрейшей дамы. Она просила меня особенно подчеркнуть характер ее салона, который, как всем известно в городе, представляет нейтральную почву… Как мне показалось, после этих слов аббат сделал над собою усилие и согласился. Он решительно обещал быть завтра… Сейчас напишу несколько строк почтеннейшей госпоже Ругон, чтобы известить ее о нашей победе.
Он еще немного постоял, что-то бормоча себе под нос и вращая своими большими голубыми глазами.
- Господин Растуаль обидится, но я тут ни при чем… До свидания, дорогой Муре, до свидания; привет всем вашим!
И он вошел в церковь; двустворчатая дверь, обитая войлоком, тихо затворилась за ним. Муре посмотрел на эту дверь, слегка пожав плечами.
- Еще один болтун, - проворчал он, - из той породы, что не дают вам и словечка вставить, а сами трещат без толку… Значит, Фожа будет завтра у нашей черномазой… Какая досада, что я в ссоре с этим дураком Ругоном!
Всю остальную часть дня он пробегал по своим делам. А вечером, ложась спать, он как бы невзначай спросил жену:
- Что же, ты завтра вечером собираешься к своей матери?
- Нет, - отвечала Марта, - у меня много работы. Я, по всей вероятности, буду там в следующий четверг.
Он не настаивал. Но прежде, чем задуть свечу, сказал:
- Напрасно ты все сидишь дома. Побывай лучше завтра у своей матери; все-таки рассеешься немного. Я присмотрю за детьми.
Марта посмотрела на него с удивлением. Обыкновенно он не выпускал ее из дому, - она всегда была ему нужна для каких-нибудь пустяков, - и ворчал, если она отлучалась хоть на час.
- Я пойду, если хочешь, - сказала она.
Он погасил свечу и, положив голову на подушку, пробормотал:
- Отлично, и ты нам расскажешь, что там будет. Это позабавит детей.

VI

На следующий день, около девяти часов вечера, аббат Бурет зашел за аббатом Фожа; он обещал представить его и ввести в салон Ругонов. Застав его уже совершенно готовым посреди огромной пустынной комнаты и надевающим черные, побелевшие на кончиках пальцев перчатки, он посмотрел на него с легкою гримасой.
- Разве у вас нет другой сутаны? - спросил он.
- Нет, - спокойно ответил аббат Фожа. - И эта, по-моему, еще вполне прилична.
- Конечно, конечно, - пробормотал старый священник. - На дворе очень свежо. Вы ничего не накинете на себя?.. Что ж, пойдем.
Наступили первые заморозки. Аббат Бурет, облаченный в шелковое пальто на вате, запыхавшись, едва поспевал за аббатом Фожа, на котором только и было что его жиденькая, поношенная сутана. Они остановились на углу площади Супрефектуры и улицы Банн перед белым каменным домом, одним из лучших зданий нового города, с лепными украшениями в каждом этаже. В прихожей их встретил слуга в синей ливрее; он улыбнулся аббату Бурету, снимая с него ватное пальто, и, казалось, очень удивился при виде другого аббата, этого высокого, словно вырубленного топором детины, отважившегося в такой холод выйти на улицу без верхнего платья. Гостиная была во втором этаже.
Аббат Фожа вошел, высоко подняв голову, с достоинством и непринужденно; но хотя аббат Бурет и не пропускал ни одного из вечеров у Ругонов, он тем не менее всегда очень волновался, когда входил к ним, и теперь, чтобы успокоиться, юркнул в одну из соседних комнагг. Фожа медленно прошел через зал, чтобы поздороваться с хозяйкой дома, которую он угадал среди пяти-шести других дам. Ему пришлось самому представиться, что он и сделал в нескольких словах. Фелисите поспешно поднялась к нему навстречу. Быстро оглядев его с ног до головы, она стала рассматривать его лицо и, впиваясь своим пронырливым взглядом в его глаза, проговорила с улыбкою:
- Очень рада, господин аббат, очень, очень рада…
Между тем появление священника в зале привело всех в изумление. Одна молодая дама, быстро повернув голову и увидев неожиданно перед собою эту мрачную фигуру, невольно вздрогнула от испуга. Впечатление было неблагоприятное: он был слишком высокого роста, слишком широкоплеч, лицо у него было слишком грубое, руки слишком большие. При ярком свете люстры его сутана казалась такой жалкою, что дамам даже стало как бы неловко при виде столь плохо одетого аббата. Они прикрылись веерами и стали шептаться между собой, нарочно отворачиваясь от него. Мужчины обменялись взглядами, сделав многозначительные мины.
Фелисите почувствовала всю суровость этого приема. Казалось, это привело ее в дурное расположение духа. Она стояла посреди гостиной и умышленно повысила голос, чтобы гости слышали, какие она расточает любезности аббату Фожа.
- Наш милый Бурет, - воркующим голосом рассыпалась она, - рассказал мне, как трудно было ему уговорить вас… Я на вас сердита за это. Вы не имеете права так прятаться от света.
Священник молча поклонился. Старуха продолжала со смехом, делая особенное ударение на некоторых словах:
- Я вас знаю больше, чем вы думаете, хотя вы и стараетесь скрыть от нас ваши достоинства. Мне говорили о вас; вы святой человек, и я хочу заслужить вашу дружбу… Мы потом поговорим об этом, хорошо? Потому что теперь вы ведь принадлежите нам?
Аббат Фожа внимательно посмотрел на нее, как будто в ее манере обмахиваться веером он увидал знакомый ему масонский знак. Он ответил, понизив голос:
- Сударыня, я весь к вашим услугам.
- Таково, по крайней мере, мое искреннее желание, - продолжала она, еще громче смеясь. - Вы сами убедитесь, что мы здесь печемся о всеобщем благополучии. Пойдемте, я вас представлю господину Ругону.
Она прошла через всю гостиную, заставив некоторых гостей потревожиться, чтобы дать дорогу аббату Фожа, и вообще оказала ему такой почет, что окончательно восстановила против него всех присутствующих. В соседней комнате были расставлены карточные столы для виста. Она прямо направилась к своему мужу, который играл с важностью дипломата, и наклонилась к его уху. Он досадливо поморщился, но как только она шепнула ему несколько слов, быстро поднялся с места.

Предыдущая страница 4 Следующая страница


5 Эмиль Золя

- Отлично, отлично! - пробормотал он и, извинившись перед своими партнерами, подошел пожать руку Фожа. Ругон в ту пору был тучным семидесятилетним стариком с бескровным лицом; он усвоил себе великолепные манеры миллионера. В Плассане вообще находили, что своей красивой седой головой и молчаливостью он напоминал политического деятеля. Обменявшись со священником несколькими любезными словами, он снова занял свое место за карточным столом. Фелисите, все еще улыбаясь, вернулась в гостиную.
Оставшись один, аббат Фожа как будто нисколько не смутился. Он постоял немного, словно наблюдая за играющими, на самом же деле рассматривая стены, ковер, мебель. Это была небольшая комната, отделанная под светлый дуб, с тремя библиотечными шкапами из полированного грушевого дерева, украшенными медным багетом и занимавшими три простенка. Это придавало комнате вид кабинета важного чиновника. Священник, видимо задавшийся целью досконально все осмотреть, вернулся опять в большую гостиную. Эта комната вся была выдержана в зеленых тонах и тоже выглядела очень внушительно, но с большим количеством позолоты, совмещая в себе строгость апартаментов министерского деятеля с кричащей роскошью большого ресторана. По другую сторону гостиной находилось нечто вроде будуара, где Фелисите принимала днем; будуар этот, с обоями палевого цвета и мебелью, вышитою лиловыми разводами, был до того загроможден креслами, пуфами и диванчиками, что в нем с трудом можно было передвигаться.
Аббат Фожа присел у камина, притворившись, будто хочет погреть ноги. С его места можно было видеть через большую растворенную дверь значительную часть зеленой гостиной. Любезный прием г-жи Ругон озадачил его; он сидел, полузакрыв глаза, словно поглощенный обдумыванием трудной проблемы. Через минуту его вывел из задумчивости шум голосов за его спиной. Кресло, в котором он сидел, своей высокой спинкой совершенно скрывало его, и он еще плотнее зажмурил глаза. Словно усыпленный жаром камина, он стал слушать.
- В те времена я был у них в доме всего один раз, - продолжал чей-то басистый голос: - они жили напротив, по другую сторону улицы Банн. Вы, наверно, были тогда Париже, потому что все в Плассане знали желтую гостиную Ругонов, эту убогую гостиную, оклеенную обоями лимонного цвета, по пятнадцати су за кусок, с мебелью, покрытою утрехтским бархатом, и с колченогими креслами… А теперь поглядите-ка на эту «черномазую» в коричневом атласе, рассевшуюся там на пуфе. Смотрите, как она протягивает руку коротышке Делангру. Право, она хочет, чтобы он поцеловал ей руку.
Другой, более молодой голос с едкой иронией заметил:
- Должно быть, им пришлось немало наворовать, чтобы завести себе такую роскошную гостиную: ведь это в самом деле лучшая гостиная в городе.
- Эта особа, - продолжал первый, - всегда страстно любила приемы. Когда у них не было ни гроша, она пила только воду, чтобы иметь возможность вечером угощать своих гостей лимонадом. О, я их знаю, как свои пять пальцев, этих Ругонов; я следил за ними. Это люди сильной воли. Для удовлетворения своей алчности они способны были бы зарезать человека на большой дороге. Государственный переворот помог им осуществить сладостные мечты, которые мучили их в течение сорока лет. И вкусили же они зато всякой прелести до обжорства, до несварения желудка!.. Возьмите хотя бы этот дом, где они сейчас живут: он принадлежал господину Пейроту, сборщику податей, который был убит в схватке при Сен-Руре, во время восстания тысяча восемьсот пятьдесят первого года. Да, им повезло, чорт побери: шальная пуля освободила их от этого стоявшего им поперек пути человека, после которого они получили все… Предложи Фелисите на выбор дом или должность сборщика податей - она, конечно, предпочла бы дом. Десять лет не сводила она своих жадных глаз с этого дома, жаждала его с безумной прихотью беременной женщины, не пила и не ела, глядя на роскошные занавеси за зеркальными стеклами этих окон. Это было ее собственное Тюильри, как говорили плассанские остряки после переворота 2-го декабря.
- Но где они взяли денег для покупки этого дома?
- Это, милый мой, покрыто мраком неизвестности… Их сын Эжен, тот, что сделал в Париже такую блистательную политическую карьеру, - депутат, министр, приближенный советник в Тюильри, - без труда выхлопотал и должность сборщика и крест для своего отца, который выкинул здесь какую-то ловкую штуку. Что же касается дома, то за него, наверно, было уплачено с помощью какой-то сделки; должно быть, заняли у какого-нибудь банкира… Как бы то ни было, теперь они богаты, мошенничают вовсю и стараются наверстать упущенное время. Думаю, что их сын все еще состоит с ними в переписке, так как они до сих пор еще не сделали ни одной глупости.
Голос умолк и почти тотчас же начал снова сквозь сдерживаемый смех:
- Как хотите, а мне просто смешно становится при виде того, как она корчит из себя герцогиню, эта проклятая стрекотунья Фелисите!.. Мне все вспоминается ее желтая гостиная с потертым ковром, грязными консолями и маленькой люстрой, завернутой в засиженную мухами кисею… Вот она здоровается с барышнями Растуаль. Ишь как ловко она играет своим шлейфом… Эта старуха, мой милый, когда-нибудь лопнет от важности посреди своей зеленой гостиной.
Аббат Фожа слегка повернул голову, чтобы посмотреть, что происходит в большой гостиной. Он увидел там г-жу Ругон во всем ее великолепии, восседавшую среди окружавших ее гостей; казалось, она выросла на своих коротеньках ножках, и перед ее взором победоносной царицы склонялись все спины. Время от времени приступ легкой слабости заставлял ее на миг смыкать веки под лившимся с потолка золотым светом, который смягчался темным цветом обоев.
- А, вот и ваш отец, - произнес более грубый голос, - наш милейший доктор… Удивительно, что он ничего не рассказал вам. Он знает про эти дела лучше меня.
- Ну, мой отец все боится, как бы я его не скомпрометировал, - возразил весело другой голос. - Вы знаете, он отрекся от меня, заявив, что из-за меня он может лишиться своей практики. Извините, я тут вижу сыновей Мафра; пойду поздороваюсь с ними.
Послышался шум передвигаемых стульев, и аббат Фожа увидел, как высокий молодой человек, уже с помятым лицом, прошел через малый зал. Его собеседник, который с таким смаком разделывал Ругонов, тоже встал. Он отпустил несколько комплиментов проходившей мимо него даме; та смеялась и называла его «милейший господин де Кондамен». Тут-то аббат узнал в нем красивого, представительного шестидесятилетнего старика, на которого ему указывал Муре в саду супрефектуры. Де Кондамен сел по другую сторону камина. Он весьма удивился, увидев аббата Фожа, которого высокая спинка кресла совершенно скрывала от него; но это нисколько не смутило де Кондамена, и он со светским апломбом проговорил:
- Господин аббат, мы, кажется, невольно исповедались перед вами… Это, наверно, очень тяжкий грех - злословить о своем ближнем, не правда ли? К счастью, вы были при этом и сможете дать нам отпущение грехов.
Несмотря на умение аббата владеть своим лицом, он все же слегка покраснел. Он отлично понял намек де Кондамена на то, что он притаился, чтобы подслушать их. Г-н де Кондамен, однако, был не из тех людей, которые не терпят любопытных. Напротив, это своего рода сообщничество, установившееся между ним и аббатом, привело его в восторг. Оно позволяло ему, не стесняясь, говорить о чем угодно и провести вечер, рассказывая скандальные истории о присутствующих здесь лицах. Это было одно из любимых его развлечений. Аббат этот, недавно прибывший в Плассан, показался ему благодарным слушателем; тем более что у него была ничтожная физиономия человека, способного выслушать все что угодно, не моргнув глазом; Да и сутана его была чересчур поношена, чтобы откровенность с ним могла повлечь за собой какие-нибудь неприятные последствия.
Не прошло и четверти часа, как де Кондамен почувствовал себя совершенно свободно. Он с любезностью светского человека объяснял аббату Фожа, что представляет собой Плассан.
- Вы здесь чужой среди нас, господин аббат, - говорил он, - и я буду рад, если смогу хоть чем-нибудь быть вам полезен… Плассан, скажу я вам, маленький городишко, к которому в конце концов как-то приспосабливаешься. Сам я родом из окрестностей Дижона. И когда меня назначили сюда инспектором лесного ведомства, я всей душой возненавидел этот край и досмерти скучал здесь. Это было накануне Империи. После тысяча восемьсот пятьдесят первого года в провинции стало не очень-то весело, смею вас уверить. В этом департаменте жители дрожали от страха… При виде жандарма они готовы были зарыться в землю. Но мало-помалу все успокоилось, и население вернулось к прежнему образу жизни; примирился со своей участью и я. Я не засиживаюсь дома, много разъезжаю верхом, завел кое-какие знакомства…
Он понизил голос и таинственным шопотом продолжал:
- Если вы мне доверяете, господин аббат, то будьте осторожны. Вы не можете себе представить, в какую я чуть было не попал переделку… Плассан разделен на три совершенно различных квартала: старый квартал, где нуждаются только в милостыне и утешении; квартал святого Марка, населенный местной знатью, гнездо зависти и злобы, от которых никак не убережешься; и новый квартал, который еще только строится вокруг супрефектуры, единственно приемлемый и единственно приличный… Лично я имел глупость поселиться в квартале святого Марка, так как полагал, что этого требуют мои связи и мое положение в обществе… И нашел там лишь престарелых вдов, высохших, как жерди, и маркизов, из которых сыплется песок. Все они со слезами на глазах вспоминают времена, канувшие в вечность. Ни собраний, ни празднеств; словно глухой заговор против счастливого мира, в котором мы живем… Я чуть было себя не скомпрометировал, честное слово. Уж Пекер посмеялся надо мной! Пекер-де-Соле, наш супрефект, - вы его, наверно, знаете?.. Тогда я перебрался ближе к бульвару Совер и снял там квартиру на площади… В Плассане, собственно, народа нет, а дворянство - самое что ни на есть заскорузлое; сносны разве только несколько выскочек; это прекрасные люди, которые изо всех сил подлаживаются к должностным лицам. Наш чиновничий мирок, таким образом, благоденствует. Мы живем сами по себе, в свое удовольствие, нисколько не заботясь о населении, - будто раскинули лагерь в неприятельской стране.
Он самодовольно рассмеялся и, приблизив ноги к огню, еше больше развалился в кресле; потом, взяв у проходившего мимо лакея стакан пунша, стал медленно его потягивать, продолжая искоса поглядывать на аббата Фожа. Тот понял, что учтивость обязывает его поддержать разговор.
- В этом доме, кажется, весьма приятно бывать, - произнес он, полуобернувшись в сторону зеленой гостиной, где разговор становился оживленнее.
- О да! - ответил де Кондамен, время от времени делая небольшие глотки. - У Ругонов забываешь о Париже. Прямо не веришь, что находишься в Плассане. Это единственный салон, где можно развлечься, потому что здесь сталкиваешься с людьми самых различных убеждений. Правда, у Пекера тоже можно иногда недурно провести вечер… Надо думать, что Ругонам эти приемы обходятся недешево, тем более что они ведь не получают на представительство, как Пекер; зато у них найдется кое-что получше: в их распоряжении карманы налогоплательщиков.
Шутка эта показалась ему удачной. Поставив на камин пустой стакан, который он держал в руке, он подсел поближе к аббату и, наклонившись к нему, продолжал:
- Самое забавное - это комедии, которые постоянно здесь разыгрываются на ваших глазах. Если бы вы только знали действующих лиц! Видите вы госпожу Растуаль, вон ту даму, приблизительно лет сорока пяти на вид, похожую на блеющую овцу, которая сидит между своими двумя дочками? Ну так вот, заметили вы, как у нее задрожали веки, когда против нее сел Делангр - вон тот господин, напоминающий паяца, там, слева? Они уже много-много лет в связи. Поговаривают даже, что одна из девиц его дочь, неизвестно только, которая… Самое пикантное во всей этой истории то, что приблизительно в эту же пору у самого Делангра вышли какие-то неприятности с женой; ходят слухи, что его дочь обязана своим появлением на свет одному художнику, которого знает весь Плассан.
Услышав все эти разоблачения, аббат Фожа счел необходимым придать своему лицу строгое выражение; он плотно закрыл глаза и, казалось, больше не слушал. Г-н де Кондамен продолжал, как бы оправдываясь:
- Если я позволяю себе так говорить о Делангре, то только потому, что я отлично его знаю. Он дьявольски ловок, этот человек. Отец его, кажется, был каменщиком. Лет пятнадцать тому назад Делангр вел ничтожные процессы, от которых отказывались другие адвокаты. Госпожа Растуаль буквально вытащила его из нищеты; она снабжала его всем, даже дровами, чтобы он не мерз зимой. Свои первые процессы он выиграл исключительно благодаря ей… Заметьте, что у Делангра хватило ума не открывать своих политических убеждений. И потому, когда в пятьдесят втором году понадобился мэр, сразу же вспомнили о нем. Он один мог занять эту должность, не вызывая опасений ни в одном из трех кварталов города. С той поры он пошел в гору. Его ждет самая блестящая будущность. Одна беда - он никак не может поладить с Пекером; они вечно препираются из-за каких-нибудь пустяков.
Де Кондамен замолчал, увидев, что к нему подходит тот самый молодой человек, с которым он только что разговаривал.
- Гильом Поркье, - представил он его аббату, - сын доктора Поркье.
Когда Гильом Поркье подсел к ним, де Кондамен насмешливо спросил его:
- Ну, что хорошенького там, по соседству?
- Решительно ничего, - шутливым тоном ответил молодой человек. - Я видел чету Палок. Госпожа Ругон, во избежание какого-нибудь несчастья, всегда старается запрятать их куданибудь в темный угол. Рассказывают, что одна беременная женщина, встретив их однажды на улице, чуть не выкинула… Палок не сводит глаз с председателя, должно быть, надеясь убить его своим страшным взглядом. Вы, наверно, слышали, что это чудовище Палок рассчитывает закончить свои дни председателем?
Они оба расхохотались. Безобразие Палоков служило предметом вечных насмешек в ограниченном чиновничьем мирке. Сын Поркье продолжал, понизив голос:
- Видел я также и господина де Бурде. Вы не находите, что этот человечек еще больше похудел со времени избрания маркиза де Лагрифуля? Никогда Бурде не утешится в том, что потерял должность префекта; свое недовольство орлеаниста он отдал на службу легитимистам - в надежде, что это приведет его прямо в палату депутатов, где он подцепит столь оплакиваемую им префектуру… Вполне понятно, что он жестоко оскорблен тем, что ему предпочли маркиза, этого набитого дурака, этого осла, который ни черта не смыслит в политике, между тем как он, Бурде, на ней, что называется, собаку съел.
- Уж очень он смахивает на скучного либерала старой школы в этой шляпе блином и наглухо застегнутом сюртуке, - пожав плечами, вставил де Кондамен. - Дай только этим людям волю, поверьте, они превратят всю Францию в школу юристов и дипломатов, где можно будет подохнуть с тоски… Между прочим, Гильом, мне сообщили, что вы здорово кутите.
- Я? - со смехом воскликнул молодой человек.
- Да, вы, милый мой; и заметьте себе, что мне это говорил ваш отец. Он в отчаянии: уверяет, что вы играете в карты, ночи напролет проводите в клубе и в еще худших местах… Правда это, что вы разыскали какой-то подозрительный кабачок за тюрьмой и в компании таких же повес, как вы сами, устраиваете там дикие кутежи? Мне даже передавали…
Увидев двух дам, вошедших в маленькую гостиную, де Кондамен продолжал говорить уже на ухо Гильому, который, задыхаясь от смеха, утвердительно кивал головой. Желая, повидимому, добавить еще какие-то подробности, молодой человек тоже наклонился к де Кондамену. И оба они, приблизившись друг к другу, с разгоревшимися глазами, довольно долго наслаждались историей, которую было бы неприлично рассказывать при дамах.
Аббат Фожа тем временем оставался на прежнем месте. Он больше не слушал: он следил за движениями Делангра, который очень суетился в зеленой гостиной, усиленно расточая любезности. Это зрелище настолько увлекло его, что он не заметил аббата Бурета, который рукой поманил его к себе. Бурет вынужден был подойти и тронуть его за руку, прося последовать за ним. Он повел аббата Фожа в комнату, где играли в карты, с такими предосторожностями, словно собирался ему сообщить нечто весьма щекотливое.
- Мой друг, - сказал Бурет, когда они очутились наедине в углу, - вам это, конечно, простительно, так как вы здесь в первый раз; но должен предупредить вас, что вы сильно скомпрометировали себя столь долгим разговором с лицами, с которыми вы только что сидели.
И так как аббат Фожа посмотрел на него с крайним изумлением, он продолжал:
- Эти люди пользуются плохой репутацией… Я, разумеется, не вправе их осуждать и не собираюсь злословить. Но из дружбы к вам считаю своим долгом вас предупредить, вот и все.
Он хотел отойти, но аббат: Фожа удержал его, с живостью сказав:
- Вы меня просто испугали, любезнейший Бурет; объяснитесь, прошу вас. По-моему, можно бы и не злословя сообщить мне, в чем дело.
- Видите ли, - после некоторого колебания продолжал старый священник, - молодой человек, сын доктора Поркье, приводит в отчаяние своего почтенного отца и служит очень дурным примером для всей учащейся молодежи Плассана. Он наделал массу долгов в Париже, а здесь вытворяет такое, что просто ужас… Что же касается господина де Кондамена…
Бурет снова замялся, как будто стыдясь всех тех чудовищных вещей, о которых ему надлежало рассказать; затем, опустив глаза, продолжал:
- Господин де Кондамен очень не сдержан на язык и, я опасаюсь, лишен нравственных принципов. Он никого не щадит и вызывает негодование всех почтенных людей… Потом, - право, не знаю, как бы это выразиться, - ходят слухи, что он вступил в не совсем приличный брак. Видите вы эту молодую особу, которой нельзя дать и тридцати лет, вон эту, за которой все так увиваются? Ну так вот, в один прекрасный день он привез ее к нам в Плассан неизвестно откуда. На другой же день после приезда она тут все забрала в свои руки. Благодаря ей муж ее и доктор Поркье получили ордена. У нее есть друзья в Париже… Прошу вас не повторять того, что я вам здесь рассказываю… Госпожа де Кондамен очень любезная особа, любит благотворительствовать… Я иногда захаживаю к ней, и мне будет крайне неприятно, если она будет смотреть на меня как на врага. Если за ней водятся какие-нибудь грешки, то наш долг - не правда ли? - наставить ее на путь добродетели. Что же касается ее мужа, то, говоря между нами, это дурной человек. Держитесь от него подальше.
Аббат Фожа посмотрел достойному аббату Бурету прямо в глаза. Он вдруг заметил, что г-жа Ругон с озабоченным видом издали следит за их разговором.
- Скажите, это госпожа Ругон поручила вам дать мне этот добрый совет? - внезапно спросил он старого священника.
- Однако! Откуда вам это известно? - воскликнул аббат, сильно удивленный. - Она просила меня не упоминать ее имени; но раз уж вы догадались… Это женщина добрейшей души, и ей было бы весьма неприятно, если бы в ее доме духовное лицо показало себя в невыгодном свете. К сожалению, она вынуждена принимать у себя всякого рода людей.
Аббат Фожа поблагодарил, обещая быть поосторожнее. Сидевшие рядом за карточным столом даже не подняли головы. Аббат Фожа вернулся в большую гостиную и снова почувствовал себя во враждебной атмосфере; он даже отметил больше холодности, больше немого презрения по отношению к своей особе. При его приближении юбки отстранялись, словно боясь выпачкаться об него; фраки отворачивались с ехидными улыбками. Он сохранял невозмутимое спокойствие. Когда из угла гостиной, где царила г-жа де Кондамен, до его слуха внезапно донеслось слово «Безансон», произнесенное с каким-то особенным выражением, он прямо направился туда; но как только он подошел, разговор сразу же оборвался и взоры всех присутствующих, горевшие недобрым любопытством, устремились на него. Разговор, несомненно, шел о нем, и, повидимому, рассказывали какую-нибудь гадкую историю. Оказавшись позади барышень Растуаль, не заметивших его приближения, он слышал, как младшая спросила у сестры:
- Что он такого натворил в Безансоне, этот аббат, про которого все говорят?
- Не знаю хорошенько, - ответила старшая. - Он как будто во время ссоры чуть не задушил своего приходского священника. Папа еще рассказывал, что он участвовал в большом промышленном предприятии, которое лопнуло.
- Он ведь здесь, не правда ли, в маленькой гостиной?.. Только что видели, как он шутил с господином де Кондаменом.
- Ну, если он шутит с господином де Кондаменом, то уж действительно надо быть от него подальше.
От болтовни двух девиц пот выступил на висках у аббата Фожа. Но ничто не дрогнуло в его лице; он плотнее сжал губы, и щеки его приняли землистый оттенок. Вся гостиная, казалось ему, теперь только и говорила что о священнике, которого он задушил, и о сомнительных делах, в которых он участвовал. Делангр и Поркье, оказавшиеся около него, хранили суровое молчание; Бурде, скорчив презрительную гримасу, вполголоса разговаривал с какой-то дамой; мировой судья Мафр исподлобья поглядывал на него с жадным любопытством, словно обнюхивая его, прежде чем укусить; а в другом конце гостиной сидела чета Палок - два чудовища с вытянутыми желчными физиономиями, озарявшимися злобной радостью всякий раз, когда при них шопотом передавалась какая-нибудь гадость. Аббат Фожа медленно отошел в сторону, увидев в нескольких шагах от себя г-жу Растуаль, которая снова подошла к своим дочкам и уселась между ними, как бы прикрывая их своими крылышками и предохраняя от соприкосновения с ним. Он оперся о фортепиано и так и остался стоять с высоко поднятой кверху головой и строгим и безмолвным, словно высеченным из камня, лицом. Поистине, это был настоящий заговор; с ним обходились, как с парией.
Застыв в неподвижности, аббат все же из-под полуопущенных век пытливо наблюдал, что делается в гостиной, и вдруг он сделал невольное движение, которое тут же подавил: за баррикадой дамских юбок он внезапно увидел аббата Фениля, который, развалившись в кресле, сдержанно улыбался. Взоры их встретились, и они на несколько мгновений грозно впились глазами друг в друга с видом противников, готовых сразиться не на жизнь, а на смерть. Но тут же послышался шелест платьев, и старший викарий снова скрылся в облаке дамских кружев.
Между тем Фелисите, искусно лавируя среди гостей, пробралась к фортепиано. Она усадила за него старшую из барышень Растуаль, которая довольно мило пела романсы. Затем, убедившись, что никто их не может подслушать, увлекла аббата Фожа в оконную нишу.
- Что вы сделали аббату Фенилю? - спросила она.
Началась беседа вполголоса. Аббат сначала притворился изумленным; но когда г-жа Ругон, передернув плечами, шопотом произнесла несколько слов, он, повидимому, сдался и тоже заговорил; они улыбались и с виду обменивались любезностями, но их загоревшиеся глаза ясно говорили, что они беседуют о чем-то существенном. Музыка прекратилась, и барышне Растуаль пришлось спеть еще «Голубку солдата», романс, пользовавшийся в ту пору большим успехом.
- Ваш дебют был весьма неудачен, - вполголоса проговорила Фелисите. - Вы произвели самое ужасное впечатление, и я вам советую некоторое время не показываться здесь… Надо, чтобы вас полюбили, поняли? Резкость вас только погубит.
Аббат Фожа задумчиво слушал ее.
- Вы уверены, что все эти гнусные сплетни исходят от аббата Фениля? - спросил он.
- О нет, он слишком умен, чтобы действовать открыто; но он, должно быть, нашептал это своим прихожанкам. Не знаю, разгадал ли он вашу тактику, но он вас боится, это несомненно; он будет бороться с вами любыми средствами… Самое неприятное - что он духовник наиболее видных лиц в городе. Только благодаря ему и был избран маркиз де Лагрифуль.
- Мне не следовало являться сегодня на ваш вечер, - вырвалось у аббата Фожа.
Фелисите закусила губу. Она с живостью продолжала:
- Вам просто не следовало себя компрометировать с таким человеком, как де Кондамен. У меня были лучшие намерения. Когда известное вам лицо написало мне из Парижа, я сочла нужным, чтобы быть вам полезной, пригласить вас к себе. Я думала, что вы сумеете приобрести себе здесь друзей. Это было бы началом. Но вместо того, чтобы стараться понравиться, вы всех восстанавливаете против себя… Простите за откровенность, но вы сами себе вредите. Вы делаете один неверный шаг за другим: начать хотя бы с того, что вы поселились у моего зятя, живете отшельником, наконец, носите сутану, над которой потешаются уличные мальчишки.
Аббат Фожа сделал нетерпеливое движение. Тем не менее он кротко ответил:
- Я воспользуюсь вашими добрыми советами. Только не помогайте мне, это будет лишь помехой.
- Ну вот, это разумно, - одобрительно произнесла старуха Ругон. - Возвращайтесь в эту гостиную только победителем… Еще одно слово, дорогой аббат. Известное вам лицо в Париже весьма заинтересовано в вашем успехе, и потому я принимаю в вас участие. Так вот, послушайтесь моего совета: бросьте этот суровый вид, старайтесь быть любезным и нравиться женщинам. Запомните хорошенько: старайтесь нравиться женщинам, если хотите, чтобы Плассан вам принадлежал.
Старшая барышня Растуаль громким аккордом закончила свой романс. Раздались жидкие аплодисменты. Г-жа Ругон отошла от аббата, чтобы сделать певице несколько комплиментов. Затем она остановилась посреди гостиной, пожимая руки гостям, которые постепенно стали расходиться. Было одиннадцать часов. Аббат Фожа с досадой обнаружил, что достойный Бурет, воспользовавшись пением, незаметно ушел. Он рассчитывал выйти вместе с ним, чтобы прилично обставить свой уход. Теперь же, если ему придется уйти одному, это будет окончательный провал, и завтра же по городу пойдут слухи, что его выставили за дверь. Он снова укрылся в оконной нише, выжидая удобного момента и обдумывая способ, как бы ретироваться без позора.
Гостиная, между тем, пустела; в ней оставалось только несколько дам. Вдруг аббат заметил особу, очень скромно одетую. Это была г-жа Муре, казавшаяся помолодевшей благодаря слегка завитым, расчесанным на пробор волосам. Его поразило выражение покоя, разлитого на ее лице, на котором большие черные глаза словно дремали. Он не видал ее в продолжение всего вечера; должно быть, она сидела все время где-нибудь в уголке, не двигаясь с места и праздно сложив руки на коленях, досадуя на потерянное даром время. Заметив на себе его взгляд, она поднялась, чтобы проститься с матерью.
Одно из самых острых наслаждений, какое испытывала Фелисите, было наблюдать, как избранное общество Плассана с поклонами покидает ее зеленую гостиную, любезно благодаря за пунш и за приятно проведенные часы; она вспоминала при этом о тех временах, когда это самое избранное общество, по ее собственному грубому выражению, «топтало ее Ногами», между тем как сейчас самые видные его представители со слащавыми улыбками распинались перед этой «милейшей госпожой Ругон».
- Ах, сударыня, - закатывая глаза, рассыпался мировой судья Мафр, - у вас не замечаешь, как летят часы.
- Вы только одна умеете принимать в этом диком краю, - ворковала хорошенькая г-жа де Кондамен.
- Мы ждем вас завтра к обеду, - говорил Делангр, - но уж без разносолов; у нас ведь запросто, не то, что у вас…
Марте, чтобы пробраться к матери, пришлось переждать, пока кончатся все эти восхваления. Поцеловав ее, она уже собралась уходить, как вдруг Фелисите удержала ее, ища когото глазами около себя. Заметив аббата Фожа, она сказала, улыбаясь:
- Господин аббат, надеюсь, вы умеете быть галантным кавалером?
Аббат молча поклонился.
- Не будете ли вы любезны проводить мою дочь, - ведь вы живете с ней в одном доме. Надеюсь, это вас не затруднит. Тут есть по дороге темный переулок, по которому страшно идти одной.
Марта со своим обычным спокойствием начала уверять, что она не маленькая и не боится. Но мать продолжала настаивать, говоря, что ей так будет спокойнее, и Марте пришлось воспользоваться любезностью аббата. Когда они уходили, Фелисите уже на площадке лестницы шепнула на ухо аббату Фожа с улыбкой:
- Помните, что я вам сказала… Старайтесь нравиться женщинам, если хотите, чтобы Плассан был ваш.

VII

В тот же самый вечер Муре - который, когда Марта вернулась, еще не спал - засыпал ее вопросами о том, что было у ее матери. Она ответила, что все происходило, как обычно, что она не заметила ничего особенного. Прибавила только, что аббат Фожа проводил ее домой и что по дороге они говорили о разных пустяках. Муре остался очень недоволен тем, что он называл «равнодушием» своей жены.
- Если бы у твоей матери гости перерезали друг другу глотки, - сказал он раздраженно, зарываясь головой в подушки, - то я об этом узнал бы от кого угодно, только не от тебя!
На следующий день, вернувшись домой к обеду, он, едва переступив порог, воскликнул, обращаясь к Марте:
- Я так и знал, что тебе глаза даны для того, чтобы ничего не видеть!.. Как это на тебя похоже! Целый вечер просидеть в гостиной и не заметить, что говорилось и делалось около тебя!.. Да ведь об этом толкует весь город, понимаешь ты? Я шагу не мог ступить, чтобы не встретить человека, который бы мне об этом не рассказывал.
- О чем, мой друг? - удивленно спросила Марта.
- О великолепном успехе аббата Фожа, чорт побери! Его просто выставили из зеленой гостиной.
- Это неправда, уверяю тебя; я не заметила ничего подобного.
- Вот я и говорю, что ты ничего не замечаешь… Известно ли тебе, например, что наш аббат натворил в Безансоне? Он не то задушил какого-то священника, не то попался в подлоге. В точности неизвестно… Но как бы то ни было, его порядком-таки отделали. Он прямо позеленел… Теперь он конченный человек.
Марта опустила голову, предоставив мужу злорадствовать по поводу неудачи аббата. Муре торжествовал.
- Я остаюсь при своем первоначальном мнении, - продолжал он: - твоя мать, видимо, что-то затевает вместе с ним. Мне передавали, что она была с ним удивительно любезна. Скажи мне, ведь это она просила аббата тебя проводить? Почему ты мне об этом не сказала?
Марта, не отвечая, слегка пожала плечами.
- Это просто удивительно! - вскричал он. - Ведь все эти подробности очень важны!.. Госпожа Палок, которую я только что встретил, рассказала мне, что она и еще несколько дам нарочно остались, чтобы посмотреть, как наш аббат будет уходить. Твоя мать просто воспользовалась тобой, чтобы прикрыть отступление этого попа, и ты ничего не поняла!.. Ну, постарайся припомнить, о чем он с тобой говорил, когда вы возвращались домой.
Он уселся против жены, уставившись на нее своими маленькими глазками, словно подвергая ее допросу.
- Господи, - терпеливо отвечала она, - он говорил со мной о всяких пустяках, как всегда разговаривают в таких случаях… Говорил о погоде, что очень холодно, о том, какая ночью в городе тишина, и как будто сказал, что очень приятно провел вечер.
- Ишь, лицемер какой!.. А не расспрашивал он тебя о твоей матери, о людях, которые у нее бывают?
- Нет. Да долго ли мы с ним шли сюда от улицы Банн? Каких-нибудь три минуты, и того меньше. Он шел рядом со мной, не предложив мне даже руки, и так быстро шагал, что мне приходилось почти бежать… Не понимаю, почему все так против него ожесточены. Вид у него довольно жалкий. Он дрожал, бедняжка, в своей поношенной сутане.
Муре по натуре был человек незлой.
- Да, это правда, - пробормотал он, - надо думать, ему не очень-то жарко с тех пор, как наступили морозы.
- И к тому же, - продолжала Марта, - нам на него жаловаться не приходится: платит он аккуратно, ведет себя спокойно… Где найти такого хорошего жильца?
- Сам знаю, не найти… Все, что я тебе сейчас говорил, это просто, чтобы показать, до чего ты ненаблюдательна, когда где-нибудь бываешь. Видишь ли, я слишком хорошо знаю милую компанию, которая собирается у твоей матери, чтобы придавать значение тому, что говорится в ее великолепной зеленой гостиной. Одни только сплетни, вранье и самые несусветные истории. Разумеется, аббат никого не задушил и, надо думать, не совершал подлога… Я так и сказал этой особе: «Чем перемывать чужие косточки, лучше бы самим немного почиститься». Буду очень рад, если она это приняла на свой счет!
Муре солгал: ничего подобного г-же Палок он не говорил. Просто доброта Марты заставила его немного устыдиться того злорадства, которое он проявил по поводу неудач аббата. В следующие дни Муре стал решительно на сторону аббата Фожа. При встрече с некоторыми людьми, которых он терпеть не мог, как, например, де Бурде, Делангр или доктор Поркье, он начинал всячески расхваливать аббата, исключительно из духа противоречия, чтобы досадить им и вызвать их изумление. По его словам, аббат был человек весьма замечательный, очень мужественный, с большим достоинством переносивший свою бедность. «Подумать только, до чего люди злы!» И Муре отпускал прозрачные намеки по адресу лиц, которых принимают у себя Ругоны, всей этой шайки лицемеров, ханжей и тщеславных дураков, которым ненавистен блеск истинной добродетели. Через короткое время все невзгоды аббата сделались как бы его собственными, и Муре стал пользоваться его именем, чтобы со всей силой обрушиваться на клику Растуалей и на клику супрефектуры.
- Не ужасно ли это, - порой говорил он своей жене, забывая при этом, что Марта слышала от него совсем другие речи, - видеть, как люди, нажившие себе состояние всякими нечистыми путями, так накидываются на человека, у которого нет даже двадцати франков, чтобы купить себе возок дров!.. Как хочешь, а меня это прямо возмущает. Чорт возьми, я могу за него поручиться! Я знаю, чем он занимается и что он собой представляет, раз он живет со мной под одной крышей. И потому-то я им режу правду в глаза и при встрече обращаюсь с ними, как они того заслуживают… Но я на этом не остановлюсь. Я желаю, чтобы аббат сделался моим другом. Я буду прогуливаться с ним под руку по бульвару; пусть все видят, что я, человек честный и состоятельный, не боюсь показываться с ним. Советую и тебе быть как можно ласковее с этими бедными людьми.
Марта незаметно улыбнулась. Ее радовало, что муж стал благожелательно относиться к жильцам. Розе было велено быть как можно услужливее. Ей разрешили в дождливые дни закупать провизию для старухи Фожа. Но та всячески отклоняла услуги кухарки. Все же в ней уже не замечалось прежней суровой нелюдимости. Однажды утром, встретив Марту, спускавшуюся с чердака, где хранились фрукты, она обменялась с ней несколькими словами и даже милостиво согласилась принять две предложенные ей великолепные груши. Эти груши положили начало более близким отношениям.
Аббат Фожа, со своей стороны, уже не пробегал с такой поспешностью по лестнице. Сутана его, задевая о ступеньки, своим шелестом предупреждала о его приближении Муре, который теперь почти ежедневно поджидал своего жильца внизу на лестнице, чтобы иметь удовольствие, как он выражался, немного пройтись с ним по улице. Поблагодарив за маленькую любезность, оказанную его жене, Муре искусно пытался выведать у него, намеревается ли он в дальнейшем бывать у Ругонов. Аббат улыбнулся и без всякого смущения признался, что он не создан для светского общества. Муре был в полном восторге от его ответа, вообразив, что сыграл какую-то роль в решении t своего жильца. У него явилась мысль окончательно отвадить его от зеленой гостиной, сохранить его для себя одного. И потому, когда Марта вечером рассказала ему, что старуха Фожа согласилась взять две груши, он увидел в этом счастливое предзнаменование, благоприятствовавшее его намерениям.
- Неужели они в самом деле не топят там у себя наверху в такие-то морозы? - спросил он как-то жену при Розе.
- Легко сказать! - ответила Роза, поняв, что вопрос относится к ней. - Я ни разу не видала, чтобы им принесли хоть охапку дров. Разве что они жгут свои четыре стула, либо старуха Фожа таскает дрова в корзинке, вместе с провизией.
- Напрасно вы, Роза, смеетесь, - вмешалась Марта. - У этих несчастных, наверно, зуб на зуб не попадает в таких огромных комнатах.
- Еще бы! - отозвался Муре. - В эту ночь было десять градусов мороза. Побаиваются, как бы не пострадали оливковые деревья. У нас в резервуаре замерзла вода… Здесь-то не холодно: комната маленькая, недолго обогреть.
Действительно, стены столовой были отлично проконопачены, так что в щели совершенно не дуло. Благодаря большой кафельной печи в комнате было тепло, как в бане. Зимой дети обыкновенно читали или играли вокруг стола, между тем как Муре каждый вечер, перед отходом ко сну, заставлял жену сыграть с ним партию в пикет, что было для нее истинной мукой. Она долго отказывалась брать карты в руки, уверяя, что совсем не умеет играть; но он научил ее игре в пикет, и ей волей-неволей пришлось уступить.
- Знаешь что, - продолжал он, - надо бы пригласить Фожа и его мать провести с нами вечерок. Пусть, по крайней мере, хоть парочку часов посидят в тепле. Да и нам составят компанию, - все же нам веселей будет… Пригласи ты их; я думаю, им неловко будет отказаться.
На другой день Марта, встретив старуху Фожа в прихожей, пригласила ее с сыном. Старуха сразу же с готовностью приняла приглашение за себя и за сына.
- Удивительно, что она не стала ломаться, - заметил Муре. - А я думал, что их придется упрашивать. Аббат как будто начинает понимать, что не следует быть таким нелюдимым.
Вечером Муре потребовал, чтобы скорее убрали со стола. Он даже велел подогреть бутылку вина и купить пирожных.
Хоть он и был скуповат, он все же хотел показать, что не одни Ругоны знают толк в светском обхождении. Около восьми часов вечера верхние жильцы спустились вниз. Аббат Фожа был в новой сутане. Это так поразило Муре, что он едва мог пролепетать несколько слов в ответ на приветствие священника.
- Помилуйте, господин аббат, это вы нам оказываете честь… Ну-ка, дети, подайте стулья.
Все уселись вокруг стола. В столовой было даже чересчур жарко, так как Муре, желая показать, что несколько лишних поленьев для него ничего не значат, сверх меры раскалил печь. Аббат был очень приветлив; он приласкал Дезире, расспрашивал обоих мальчиков об их занятиях. Марта, вязавшая чулок, время от времени поднимала глаза, удивленная мелодичными переливами этого чужого голоса, столь необычными в душной тишине их столовой. Она пристально смотрела на суровое лицо священника, на его угловатые черты; затем снова опускала голову, не стараясь скрыть то участие, которое в ней возбуждал этот человек, столь мужественный и в то же время столь добросердечный, притом, как ей было известно, так сильно бедствовавший. Муре бесцеремонно пожирал глазами новую сутану аббата; он не мог удержаться, чтобы не сказать с плохо скрываемой улыбкой:
- Напрасно, господин аббат, вы так нарядились для нас. Вы ведь знаете, что мы люди без церемоний.
Марта покраснела. Но аббат, смеясь, рассказал, что он только сегодня купил эту сутану. Он облачился в нее, чтобы доставить удовольствие своей матери, которой он в новом одеянии казался краше всех на свете.
- Правда, матушка?
Старуха утвердительно кивнула головой, не сводя глаз с сына. Она сидела напротив и при ярком свете лампы, как завороженная, смотрела на него.
Поговорили о том, о сем. Лицо аббата Фожа, казалось, утратило свое обычное выражение печальной суровости. Он оставался серьезным, но эта серьезность была полна добродушия. Он внимательно слушал Муре, рассуждал с ним о самых незначительных вещах, делая вид, что интересуется его болтовней. Муре под конец так разоткровенничался, что стал описывать свой образ жизни.
- И вот так, как вы видите, - закончил он, - тихо и спокойно мы проводим все вечера. Мы никого к себе не приглашаем, потому что лучше всего чувствуем себя в кругу, своей семьи. Каждый вечер мы с женой играем в пикет. Это старая привычка, иначе мне трудно было бы и уснуть.
- Но мы не хотели бы вам мешать! - воскликнул аббат Фожа. - Сделайте милость, не стесняйтесь из-за нас…
- Да нет же, право, нет! Не маньяк же я какой-нибудь; Жив останусь, если раз не сыграю.

Предыдущая страница 5 Следующая страница


Завоевание 6

Аббат настаивал. Но, заметив, что Марта отговаривается еще более упорно, чем ее муж, он обернулся к своей матери, которая, скрестив руки на груди, сидела молча.
- Матушка, - обратился он к ней, - сыграйте-ка партию в пикет с господином Муре.
Она внимательно посмотрела ему в глаза. Муре, между тем, ерзал на стуле, волновался, отказывался, уверяя, что не хочет расстраивать компании; но когда аббат сказал, что его мать очень недурно играет в пикет, он наконец сдался и проговорил:
- В самом деле?.. Ну что ж, сударыня, если вы ничего не имеете против и если это никого не обеспокоит…
- Ну, матушка, сыграйте же партию, - на этот раз уже более решительным тоном повторил аббат: Фожа.
- Ладно, - ответила она наконец, - с удовольствием… Только придется мне пересесть.
- Это легко устроить, - обрадовавшись, произнес Муре. - Вы поменяетесь местами с вашим сыном… Господин аббат, будьте любезны сесть рядом с моей женой; а ваша матушка сядет вот здесь, рядом со мной… Ну, вот и отлично.
Аббат, раньше сидевший против Марты, по другую сторону стола, очутился таким образом рядом с ней. Они сидели, словно уединившись, на другом конце стола, между тем как партнеры сдвинули стулья, готовясь начать бой. Октав и Серж ушли к себе. Дезире, как обычно, уснула, положив голову на стол. Когда пробило десять, Муре, проигравший первую партию, решительно отказался идти спать; он во что бы то ни стало хотел отыграться. Старуха Фожа, вопросительно взглянув на сына, с невозмутимым видом принялась тасовать карты. Между тем аббат изредка обменивался несколькими фразами с Мартой. Они в этот вечер говорили о малозначительных вещах, о хозяйстве, о ценах на съестные припасы в Плассане, о заботах, которых требуют дети. Марта охотно поддерживала разговор, время от времени подымая на собеседника свой ясный взор и придавая беседе характер своей благоразумной сдержанности.
Было одиннадцать часов, когда Муре с выражением легкой досады бросил карты.
- Опять проиграл! - буркнул он. - За весь вечер у меня ни разу не было хорошей карты. Завтра, надеюсь, мне повезет больше… Значит, до завтра, сударыня?
Аббат стал отказываться, говоря, что не желает злоупотреблять их гостеприимством, что ему просто совестно каждый вечер их так беспокоить.
- Да вы нисколько нас не беспокоите! - с жаром воскликнул Муре. - Напротив, нам очень приятно… К тому же я в проигрыше, и вы, сударыня, обязаны мне дать возможность отыграться.
Когда они наконец, приняв приглашение, поднялись к себе наверх, Муре ворчливо стал оправдываться в том, что он проиграл; он горячился.
- Старуха хуже меня играет, я в этом уверен, - сказал он жене. - Но зато какая глазастая! Честное слово, мне кажется, она плутует!.. Завтра надо будет проследить.
С той поры каждый день, с наступлением темноты, аббат Фожа с матерью спускались вниз и проводили вечера у Муре. Между старухой Фожа и домохозяином завязывалась жестокая борьба. Она как будто издевалась над ним, давая ему иногда немножко выигрывать, чтобы не приводить его в отчаяние; это вызывало в нем глухой гнев, тем более что он воображал себя сильным игроком в пикет. Он мечтал о том, как он несколько недель подряд будет побивать ее, не давая ей выиграть ни одной партии. Она сохраняла удивительное хладнокровие; ее грубое крестьянское лицо оставалось непроницаемым, а большие руки с силой и регулярностью машины сдавали карты. Каждый вечер, ровно в восемь часов, они усаживались на своем конце стола и, не двигаясь с места, углублялись в игру.
На другом конце, у печки, Марта и аббат оставались как бы наедине. Аббат Фожа питал к женщинам презрение и как мужчина и как священник. Он отстранял их от себя, словно постыдную помеху, недостойную сильных натур. Помимо его воли это презрение иногда вдруг прорывалось наружу в каком-нибудь резком слове. В таких случаях Марта в какой-то непонятной тревоге поднимала глаза, охваченная тем внезапным страхом, который заставляет оглядываться и смотреть, не притаился ли за спиной враг, готовый нанести вам удар. Порой, взглянув на его сутану, она внезапно обрывала смех и умолкала в смущении, сама дивясь тому, что говорила так просто с человеком, столь не похожим на других. Не скоро установилась между ними задушевность отношений.
Аббат никогда прямо не расспрашивал Марту о ее муже, детях, доме. Тем не менее он постепенно проник в мельчайшие подробности ее прошлого и ее нынешней жизни.
Каждый вечер, пока между Муре и старухой Фожа шла азартная игра, он узнавал что-нибудь новое. Однажды он обратил внимание на то, что Марта и ее муж поразительно похожи друг на друга.
- Да, - с улыбкой ответила Марта, - когда нам было по двадцать лет, нас принимали за брата и сестру. Это до некоторой степени и было причиной нашего брака: нас ради шутки всегда сажали рядом и говорили, что из нас вышла бы прекрасная пара. Сходство между нами настолько бросалось в глаза. что достойнейший аббат Компан, который все же хорошо знал нас обоих, не решался нас венчать.
- Но ведь вы двоюродные брат и сестра? - спросил священник.
- Да, - ответила она, слегка покраснев. - Мой муж из семьи Маккаров, а я урожденная Ругон.
Она смущенно помолчала минутку, догадываясь, что аббат Фожа, наверно, знает историю ее семьи, известную всем в Плассане. Маккары были незаконными отпрысками Ругонов.
- Удивительнее всего, - продолжала она, чтобы скрыть свое смущение, - что мы оба похожи на нашу бабушку. Мой муж унаследовал это сходство прямо от своей матери, у меня же оно обнаружилось через одно поколение, миновав моего отца.
Аббат привел аналогичный пример из своей семьи: у него была сестра, которая, по его словам, как две капли воды была похожа на деда со стороны матери. В данном случае сходство сказалось через два поколения. И сестра эта во всем напоминала старика - и характером и привычками, вплоть до голоса и движений.
- Вроде меня, - вставила Марта. - Когда я была маленькой, я то и дело слышала: «вылитая тетя Дида!» Бедная старушка, она теперь в Тюлете; у нее всегда было неладно с головой… С годами я стала совсем уравновешенной, да и здоровье мое окрепло; но припоминаю, что в двадцать лет я не могла похвастаться им: у меня бывали головокружения, появлялись какие-то нелепые мысли. Мне даже смешно делается, когда я вспоминаю, какая я была странная девчонка.
- А ваш муж?
- Ну, он пошел в своего отца, шляпного мастера, человека солидного и рассудительного… Мы походили друг на друга лицом, но по душевному складу были совсем разные… Со временем характеры наши сравнялись. Мы жили так счастливо, когда у нас была торговля в Марселе! Я прожила там пятнадцать лет, и эти годы научили меня быть счастливой в своей семье, среди детей.
Каждый раз как аббат Фожа заговаривал с ней об этом, он чувствовал в ее словах оттенок горечи. Слов нет, она была счастлива, как сама утверждала; но в этой впечатлительной натуре, умиротворенной с приближением сорокалетнего возраста, ему чудились следы еще не утихших бурь. И он представлял себе эту драму между мужем и женой, настолько схожими между собой лицом, что все близкие считали их созданными друг для друга, между тем как в глубине их существа спор двух различных темпераментов все время обострялся неистребимой враждой близкой и вечно бунтующей крови, ферментом их кровосмесительного союза. Потом он представлял себе, как вследствие правильного образа жизни эта вражда неизбежно ослаблялась, как под влиянием повседневных деловых забот постепенно их характеры сглаживались, как в конце концов обе эти натуры замкнулись в мирном прозябании тихого квартала маленького городка, ограничив свои мечты скромным благосостоянием, достигнутым в результате пятнадцатилетней торговли. И сейчас, когда они оба были еще сравнительно молоды, от былого огня в них остался только пепел. Аббат умело старался выведать у Марты, покорилась ли она своей участи. Ее ответ показался ему вполне благоразумным.
- О, да, - ответила она, - я люблю свой дом; меня вполне удовлетворяют мои дети. Я никогда не была особенно веселой. Мне просто бывало иногда скучно, вот и все, мне нехватало какого-нибудь умственного занятия, но я так и не нашла его… Да и к чему? Моя голова, пожалуй, не осилила бы этого. Я не в состоянии была прочесть роман, чтобы у меня не разыгралась отчаянная мигрень; три ночи подряд его герои не выходили у меня из головы… Одно только шитье не утомляло меня. Я сижу дома, чтобы не слышать уличного шума, всех этих сплетен и глупостей, которые меня изводят.
Время от времени она умолкала и поглядывала на Дезире, которая спала, положив голову на стол, и сквозь сон улыбалась своей глуповатой улыбкой.
- Бедняжка! - тихо проговорила Марта. - Она даже и шить не может - у нее сразу же начинает кружиться голова. Единственное, что она любит, - это животные. Когда она уезжает на месяц к своей кормилице, она там не вылезает с птичьего двора и возвращается домой с румяными щечками, поздоровевшая.
Марта часто заговаривала о Тюлете, и чувствовалось, что ее мучит смутная боязнь сумасшествия. Аббат Фожа уловил какую-то странную растерянность в этом столь мирном с виду доме. Марта, несомненно, любила своего мужа спокойной любовью, но это чувство несколько расхолаживалось страхом перед насмешками и вечными придирками с его стороны. Ей был так же тягостен его эгоизм, как и его пренебрежительное отношение к ней; она чувствовала к нему какую-то неприязнь за тот покой, которым он ее окружил, и за то благополучие, которое, по ее словам, делало ее такой счастливой.
Говоря о муже, она повторяла:
- Он очень добрый человек… Вы, наверно, слышите, как он иной раз покрикивает на нас. Это оттого, что он до смешного любит во всем порядок; стоит ему увидеть опрокинутый цветочный горшок в саду или игрушку, лежащую на полу, как он тотчас же выходит из себя… Впрочем, он вправе поступать по-своему. Я знаю, его недолюбливают за то, что он нажил кое-какие деньги, да и теперь еще время от времени заключает выгодные сделки, не обращая внимания на болтовню… Над ним насмехаются также из-за меня. Говорят, что он скуп, держит меня взаперти, отказывает мне даже в паре ботинок. Это ложь. Я совершенно свободна. Конечно, он предпочитает, чтобы я была дома, когда он возвращается, а не разгуливала бы где попало, не бегала бы вечно по улицам или же по гостям. Впрочем, он знает мои вкусы: что мне делать там, вне дома?
Когда она начинала защищать Муре от городских сплетен, она вкладывала в свои слова какую-то особую горячность, словно ей приходилось защищать его также и от других обвинений - исходивших от нее самой. И она с какой-то повышенной нервностью принималась обсуждать, какою могла бы быть ее жизнь вне дома. Казалось, что страх перед неизвестностью, неверие в свои силы, боязнь какой-то катастрофы заставляли ее искать прибежища в этой маленькой столовой и в саду с высокими буксусами. Но минуту спустя она уже смеялась над своим ребяческим страхом, передергивала плечами и снова неторопливо принималась за вязанье чулка либо за починку какой-нибудь старой сорочки. И аббат снова видел перед собой холодную мещанку с бесстрастным лицом и невыразительным взглядом, распространявшую по дому запах свежевыстиранного белья и скромного букета, собранного в уголке сада.
Так прошло два месяца. Аббат Фожа и его мать стали частью домашней жизни Муре. По вечерам каждый из них занимал за столом свое обычное место; все так же горела лампа, и одни и те же восклицания обоих партнеров все так же раздавались среди обычной тишины, по-прежнему врываясь в одни и те же приглушенные беседы аббата с Мартой. В те вечера, когда старуха Фожа не слишком его обыгрывала, Муре находил своих жильцов «весьма приличными людьми».
Его любопытство праздного буржуа полностью было поглощено заботами о вечерней партии в пикет. Он теперь уже не подсматривал за аббатом, говоря, что успел хорошо его узнать и находит порядочным человеком.
- Да бросьте вы это! - восклицал он, когда в его присутствии нападали на аббата Фожа. - Вы зря болтаете и невесть что придумываете, когда все так просто и ясно… Верьте, я изучил его как свои пять пальцев. Мы с ним так подружились, что он все вечера проводит у нас… Конечно, он не из тех, что раскрывают свою душу перед кем угодно: потому-то его и не любят и считают гордецом.
Муре доставляло истинное наслаждение, что он один во всем Плассане может похвастать дружбой с аббатом Фожа; он даже несколько злоупотреблял этим преимуществом. Каждый раз, когда он встречал старуху Ругон, он с торжествующей улыбкой давал ей понять, что переманил на свою сторону ее гостя. Та лишь лукаво усмехалась в ответ. Со своими близкими приятелями Муре бывал более откровенен: он втихомолку рассказывал, что эти чортовы попы делают все не так, как другие люди, приводил мельчайшие подробности, описывал, как аббат ест, пьет, как разговаривает с женщинами, как он сидит, расставив колени, но никогда не кладет ногу на ногу; тут же отпускал якобы невинные шуточки, насквозь пропитанные смятением вольнодумца, впервые столкнувшегося с доходящей до пят таинственной сутаной священника.
Вечера проходили один за другим, и наконец наступил февраль. В своих уединенных беседах с Мартой аббат Фожа, казалось, тщательно избегал заговаривать о религии. Как-то раз она почти шутливым тоном сказала ему:
- Как хотите, господин аббат, я не из набожных и даже в церковь редко хожу… Да и понятно: в Марселе я всегда была очень занята, а теперь мне лень выходить из дому. Кроме того, должна вам признаться, я не была воспитана в благочестии. Моя мать говорила, что бог - внутри нас.
Аббат молча опустил голову, давая понять, что предпочел бы в подобной обстановке не касаться этих вопросов. Однако как-то вечером он красноречиво описал, какую неожиданную помощь страждущие души находят в религии. Разговор зашел об одной бедной женщине, которую несчастья всякого рода довели до самоубийства.
- Она напрасно отчаялась, - произнес аббат своим вдохновенным голосом. - Ей, по-видимому, было неведомо утешение, которое приносит молитва. Мне довелось видеть немало женщин, которые приходили к нам в слезах и сокрушенные, а уходили, унося с собой то, чего они не могли получить ни в каком другом месте, - покорность судьбе и любовь к жизни. Это потому, что они преклонили колени и где-нибудь в дальнем углу церкви вкусили блаженство смирения. Они снова возвращались и забывали все, предавая себя богу.
Марта с задумчивым видом слушала его слова, из которых последние были произнесены голосом, сулящим неземное блаженство.
- Это, наверно, и есть истинное счастье, - прошептала она, словно говоря сама с собой. - Иногда я подумывала об этом, но мне всегда становилось страшно.
Аббат очень редко затрагивал подобные темы; зато он часто говорил о милосердии. У Марты было очень доброе сердце. Стоило ей услышать о малейшем несчастье, как слезы навертывались у нее на глаза. Ему же, казалось, доставляло наслаждение видеть, как она вся трепещет от жалости. Каждый вечер он рассказывал какую-нибудь новую трогательную историю, обостряя в Марте до крайности чувство сострадания, заполнявшее все ее существо. Она оставляла работу и, сложив руки и не сводя с него глаз, с горестным лицом слушала душераздирающие подробности о людях, умирающих с голоду, о несчастных, которых нищета толкает на преступления. В такие минуты она всецело находилась в его власти, и он мог сделать с ней все, что захотел бы. И часто в это самое время на другом конце стола внезапно разгорался спор между старухой Фожа и Муре по поводу неправильно объявленных «четырнадцати королей» или карты, взятой из сноса.
Около середины февраля одно печальное событие взбудоражило весь Плассан. Обнаружилось, что целая компания молоденьких девушек, почти детей, шатаясь без призора по улицам, предавалась разврату, и участниками оказались не только мальчики их же возраста: носились слухи, что в этом деле замешаны некоторые весьма видные лица.
Марта целую неделю была под впечатлением этой истории, наделавшей много шуму в городе; она знала одну из этих несчастных девочек, маленькую блондинку, племянницу ее кухарки Розы, и нередко ее чем-нибудь баловала. Ее мороз подирал по коже, говорила она, при воспоминании об этой бедняжке.
- Очень жаль, - как-то вечером сказал аббат, - что в Плассане нет дома призрения, вроде того, какой существует в Безансоне.
На настойчивые вопросы Марты он объяснил, что такое этот дом призрения. Это приют для дочерей рабочих от восьми до пятнадцати лет, родители которых, уходя на работу, вынуждены оставлять их без надзора. Днем девочек обучают шитью, а вечером, когда родители возвращаются с работы, их отпускают домой. Таким образом, дети бедняков растут вдали от порока, имея перед глазами превосходные примеры. Марта восхитилась благородством этого плана. Мысль эта мало-помалу так ею овладела, что она только и говорила о необходимости создать в Плассане такое же учреждение.
- Его можно было бы посвятить пресвятой деве, - осторожно предложил аббат. - Но сколько препятствий придется преодолеть! Вы не знаете, сколько труда стоит малейшее доброе дело. Чтобы довести до конца подобное начинание, надо иметь горячее, самоотверженное материнское сердце.
Марта опускала голову, смотрела на спавшую возле нее Дезире и чувствовала, что слезы навертываются ей на глаза.
Она спрашивала аббата, какие надо предпринять шаги, каковы будут издержки на устройство, осведомлялась о приблизительной сумме ежегодных расходов.
- Желаете вы помочь мне? - внезапно спросила она однажды вечером священника.
Аббат Фожа торжественно взял ее руку и, на минуту задержав ее в своей, прошептал, что у нее прекраснейшая душа, какую он когда-либо встречал. Он сказал, что согласен, но что рассчитывает исключительно на нее, так как сам он мало что может сделать. Она должна привлечь местных дам для образования комитета, организовать подписку пожертвований, короче говоря, взять на себя все трудные и неприятные хлопоты, которые сопряжены со всяким обращением к общественной благотворительности. И он назначил ей завтра же свидание в церкви св. Сатюрнена, чтобы познакомить ее с епархиальным архитектором, который гораздо лучше его сможет ее осведомить относительно расходов.
В этот вечер, ложась спать, Муре был в великолепнейшем настроении. Он не проиграл старухе Фожа ни одной партии.
- У тебя, моя милая, очень радостный вид, - сказал он жене. - А ты видела, как я посадил ее, хотя у нее было пять карт одной масти? Она прямо не могла опомниться, старушенция!
Заметив, что Марта достает из шкапа шелковое платье, он с удивлением спросил, не собирается ли она завтра в гости. Он ничего не слышал из ее разговора с аббатом.
- Да, - ответила она, - мне нужно кое-куда сходить; я завтра должна встретиться в церкви с аббатом Фожа, - я потом тебе расскажу, зачем.
Он замер на месте, в изумлении глядя на нее и силясь понять, не подшутила ли она над ним. Затем, нисколько не сердясь, своим обычным насмешливым тоном пробормотал:
- Вот как! Это что-то новенькое. Я не знал, что ты стала такая богомольная.

VIII

На следующий день Марта сначала зашла к своей матери. Она рассказала ей о добром деле, которое задумала. Видя, что мать слушает ее, недоверчиво покачивая головой, она почти рассердилась; она дала понять матери, что у нее недостает любви к ближнему.
- Это исходит от аббата Фожа? - вдруг сказала Фелисите.
- Да, - удивленно пробормотала Марта. - Мы с ним долго это обсуждали. Как вы узнали об этом?
Г-жа Ругон вместо ответа лишь слегка пожала плечами. Затем с живостью заговорила:
- Ну что же, дорогая, ты совершенно права! Тебе давно пора было чем-нибудь заняться, и ты это очень хорошо придумала. Мне, право, было тяжело видеть тебя вечно сидящей взаперти в этом унылом, словно вымершем доме. Только не рассчитывай на меня, я и пальцем не шевельну для твоего дела. А то будут говорить, что все это придумала я, что мы с тобой сговорились, желая заставить город все делать по-нашему. Я, напротив, хочу, чтобы в этом прекрасном начинании вся честь досталась тебе. Если желаешь, я буду помогать тебе советами, но не больше.
- А я надеялась, что вы войдете в состав учредительного комитета, - сказала Марта, которую немного пугала мысль оказаться одной в столь значительном предприятии.
- Нет, нет, поверь мне, мое участие только испортило бы дело. Напротив, говори всем, что я не могу войти в состав комитета, что я тебе отказала, сославшись на мою занятость. Можешь даже намекнуть на то, что я не очень-то верю в успех этого дела… Ты увидишь, что этим ты только привлечешь наших дам… Они будут очень рады принять участие в добром начинании, от которого я стою в стороне. Повидай госпожу Растуаль, госпожу де Кондамен, госпожу Делангр; не забудь также госпожу Палок, но уже после других; ей это будет лестно, и тебе от нее будет больше пользы, чем от всех остальных… А если у тебя встретятся затруднения, приходи ко мне за советом.
Она проводила дочь до самой лестницы. Прощаясь, она в упор посмотрела на нее и с хитрой старушечьей улыбкой спросила:
- А как поживает наш милый аббат?
- Очень хорошо, - спокойно ответила Марта. - Я как раз иду в церковь святого Сатюрнена, чтобы повидать там епархиального архитектора.
Марта и аббат решили, что, поскольку ничего еще не было сделано, рано беспокоить архитектора. Они просто рассчитывали с ним встретиться, так как он каждый день бывал в церкви св. Сатюрнена, где в это время шел ремонт одной из часовен. Это дало бы им возможность узнать его мнение как бы случайно. Пройдя церковь, Марта увидела аббата Фожа и архитектора Льето, которые, стоя на помосте, о чем-то разговаривали; увидев Марту, оба поспешно сошли. Одно плечо у аббата было белое от штукатурки, - они осматривали работы.
В этот час дня в церкви не было ни одной молящейся. Главный неф и приделы были загромождены стульями, которые двое сторожей с шумом расставляли по местам. Штукатуры, стоя на лесах, перекликались между собой под скрежет лопат, которыми они выравнивали стены. Церковь в таком виде столь мало располагала к молитве, что Марта даже не перекрестилась. Она села напротив часовни, где производился ремонт, между аббатом Фожа и архитектором Льето, словно пришла к последнему в его рабочий кабинет за советом.
Беседа длилась более получаса. Архитектор проявил большую любезность; по его мнению, не стоило строить новое здание для Приюта пресвятой девы, как аббат называл задуманное учреждение. Это обошлось бы слишком дорого. Гораздо выгоднее было приобрести уже готовое строение и приспособить его под приют. Он тут же указал на здание одного бывшего пансиона в предместье, временно занятое торговцем фуражом и сейчас объявленное к продаже. За какие-нибудь несколько тысяч франков архитектор брался совершенно переделать этот полуразрушенный дом; он даже обещал необыкновенные вещи: изящный вход, просторные залы, двор, обсаженный деревьями. Марта и священник оживленно занялись обсуждением подробностей, и их голоса громко звучали под гулкими сводами церкви, между тем как архитектор Льето, желая дать им представление о будущем здании, концом трости чертил на каменных плитах его фасад.
- Значит, решено, сударь, - сказала Марта, прощаясь с архитектором, - вы нам составите небольшую смету, чтобы мы приблизительно знали, во что это может обойтись… И пусть все это остается пока между нами, не правда ли?
Аббат: Фожа пошел проводить ее до двери. Когда они проходили мимо главного алтаря, Марта, продолжавшая о чем-то оживленно говорить, вдруг с изумлением заметила, что его нет подле нее. Оглянувшись, она увидела, что он стоит на коленях, согнувшись вдвое, перед огромным распятием в тюлевом чехле. Вид священника, выпачканного штукатуркой и так склонившегося, вызвал у нее странное чувство. Она вспомнила, в каком месте находится, стала тревожно осматриваться вокруг себя, старалась не так громко ступать. При выходе аббат, сделавшийся очень серьезным, молча протянул ей палец, омоченный святой водой. Она перекрестилась, охваченная смущением. Двустворчатая дверь, обитая войлоком, затворилась за ней тихо, как бы с глубоким вздохом.
Марта сразу отправилась к г-же де Кондамен. Ходьба по городским улицам, на свежем воздухе, доставила ей большое удовольствие. Несколько визитов, которые ей предстояло сделать, казались ей приятной прогулкой. Г-жа де Кондамен встретила ее с выражением радостного удивления. Так редко видишь у себя милейшую г-жу Муре! Узнав, в чем дело, она тотчас же заявила, что она в восторге, что она готова на всякие жертвы. На ней было прелестное сиреневое платье с бантиками из светлосерых лент. Она приняла Марту в будуаре, разыгрывая из себя парижанку, попавшую в ссылку в провинцию.
- Как это хорошо с вашей стороны, что вы не забыли обо мне! - говорила она, пожимая руку Марте. - Кому же прийти на помощь этим бедным девушкам, если не нам, хотя нас и упрекают, что мы своей роскошью подаем им дурные примеры?.. Просто ужас охватывает при мысли, что эти дети подвержены таким гадким порокам! Я чуть не заболела, узнав об этом… Я всецело в вашем распоряжении.
Когда Марта сообщила, что ее мать не может войти в состав комитета, рвение г-жи де Кондамен возросло.
- Как жаль, что она так занята, - с чуть заметной иронией в голосе проговорила она. - Она была бы нам крайне полезна… Но что поделаешь? Мы, по крайней мере, сделаем все, что в наших силах. У меня есть друзья, я повидаю епископа, подниму на ноги всех и все, если будет нужно… И мы добьемся своего, обещаю вам!
Она не хотела и слушать подробностей об устройстве приюта и расходах. Деньги всегда найдутся! Надо только постараться, чтобы дело это принесло честь комитету, чтобы все было устроено прилично и красиво. Она прибавила, смеясь, что от цифр у нее кружится голова и что она лучше возьмет на себя первоначальные хлопоты и общее ведение дела. Ведь милейшая г-жа Муре не привыкла быть в роли просительницы; и потому г-жа де Кондамен будет повсюду ее сопровождать и даже сможет избавить от некоторых визитов. Не прошло и четверти часа, как это дело стало ее собственным, и уже сама она давала Марте указания. Марта собиралась уходить, когда вошел г-н де Кондамен. Она задержалась, смущенная, не решаясь заговорить о цели своего посещения перед инспектором лесного ведомства, который, как говорили, был замешан в этой истории несчастных девушек, возмутившей весь город.
Г-же де Кондамен пришлось самой объяснить благородные задачи предполагавшегося начинания своему мужу, который выслушал ее весьма сочувственно и с великолепным самообладанием. Дело это показалось ему в высшей степени нравственным.
- Эта мысль могла прийти в голову только матери, - сказал он с такой важностью, что трудно было понять, смеется он или говорит серьезно. - Плассан, сударыня, будет вам обязан своими добрыми нравами.
- Признаюсь, я только воспользовалась чужой мыслью, - возразила Марта, смущенная этими похвалами. - Она была высказана одним лицом, к которому я отношусь с величайшим уважением.
- Кем же именно? - с любопытством спросила г-жа де Кондамен. - Аббатом Фожа.
И Марта со свойственным ей простодушием высказала все то хорошее, что она думала о священнике. Она ни словом не обмолвилась о распространявшихся на его счет дурных слухах; она обрисовала его человеком, достойным всяческого уважения, которого она с радостью принимает у себя в доме. Г-жа де Кондамен слушала, время от времени одобрительно кивая головой.
- Я всегда это говорила! - вскричала она. - Аббат Фожа - превосходный священник!.. Если бы вы знали, до чего люди злы! Правда, с тех пор как он бывает у вас, никто не смеет больше дурно о нем отзываться. Это сразу положило конец всем гнусным сплетням… Так вы говорите, что это его мысль? Надо его уговорить возглавить это дело. А пока что, разумеется, будем держать все это в секрете… Уверяю вас, я всегда любила этого священника и защищала его.
- Я как-то беседовал с ним, и он показался мне добродушным человеком, - вставил инспектор лесного ведомства.
Но жена жестом заставила его замолчать; она нередко обращалась с ним, как с прислугой. Вышло так, что весь позор этого подозрительного брака, за который де Кондамена осуждали, падал на него одного; молодая женщина, которую он с собой привез неизвестно откуда, сумела заставить всех в городе простить и полюбить себя благодаря своей обходительности и приятной наружности, к которым в провинции более чувствительны, чем это кажется с первого взгляда. Инспектор лесного ведомства почувствовал себя лишним при этом добродетельном разговоре.
- Оставайтесь себе с вашим господом богом, - чуть насмешливо произнес он. - А я пойду выкурю сигару… Октавия, не забудь пораньше одеться; сегодня вечером мы идем в супрефектуру.
После его ухода обе женщины поговорили еще немного, повторяя уже сказанное, соболезнуя бедным девушкам, совращенным с пути истины, и все более увлекаясь желанием уберечь их от всяких соблазнов. Г-жа де Кондамен весьма красноречиво клеймила разврат.
- Итак, решено, - сказала она, в последний раз пожимая руку Марты, - при первой же надобности я к вашим услугам… Если вы будете у госпожи Растуаль и госпожи Делангр, скажите им, что я все беру на себя; пусть они дадут только свои имена… Не правда ли, я это хорошо придумала? Мы не отступим ни на йоту от моего плана… Передайте мое почтение аббату Фожа.
Марта сразу же отправилась к г-же Делангр, а от нее - к г-же Растуаль. Обе выслушали ее очень вежливо, но отнеслись к ее проекту более холодно, чем г-жа де Кондамен. Они подвергли сомнению материальную сторону дела: понадобится масса денег, а так как путем добровольных пожертвований никак не собрать подобных сумм, то они рискуют в конце концов попасть в смешное положение. Марта стала их успокаивать, привела цифры. Тогда они пожелали узнать, кто из дам вошел в состав комитета. При имени г-жи де Кондамен обе поджали губы, но, услышав об отказе г-жи Ругон, они сделались любезнее.
Г-жа Делангр приняла Марту в кабинете своего мужа. Это была маленькая бесцветная женщина, с виду смиренная, как служанка, хотя ее распутное поведение сделало ее в Плассане притчей во языцех.
- Ах, господи, - наконец проговорила она, - да лучшего и желать нельзя. Это будет школой нравственности для рабочей молодежи. Не одна заблудшая душа будет спасена таким образом. Я не могу отказаться, так как знаю, что буду вам очень полезна благодаря моему мужу, который в качестве мэра постоянно имеет дело с влиятельными людьми. Но только прошу вас подождать окончательного ответа до завтра. Общественное положение, которое мы занимаем, требует от нас большой осмотрительности, и я хочу предварительно посоветоваться с господином Делангром.
Г-жа Растуаль оказалась такой же безвольной, не в меру щепетильной женщиной, которая тщательно выискивала благопристойные слова, когда ей приходилось упоминать о несчастных созданиях, забывших свой долг. Эта тучная особа сидела между двумя своими дочерьми и вышивала богатый стихарь. При первых же словах Марты она выслала девушек из комнаты.
- Благодарю вас за то, что вы вспомнили обо мне, - произнесла она, - но, право, затрудняюсь вам что-нибудь сказать. Я и без того уже участвую в нескольких комитетах и просто не знаю, хватит ли у меня времени… У меня самой уже являлась эта мысль; только мой проект обширнее и, пожалуй, даже законченнее. Вот уже больше месяца, как я собираюсь поговорить по этому поводу с нашим епископом, но никак не найду свободного часа. Что ж, можно соединить наши усилия. Я вам изложу мою точку зрения, так как мне кажется, что вы относительно некоторых вещей заблуждаетесь… Но раз это необходимо, то я тоже готова на жертвы. Мой муж и то уж вчера говорил: «Вы совсем не занимаетесь своими делами, потому что все время отдаете чужим»…
Марта посмотрела на нее с любопытством, вспомнив о ее прежней связи с Делангром, которая еще до сих пор служила предметом игривых шуток во всех кафе бульвара Совер. Жена мэра, как и жена председателя с большим недоверием отнеслись к имени аббата Фожа, в особенности последняя. Марту даже несколько задело подобное отношение к человеку, в котором она была так уверена; и она стала всячески превозносить прекрасные качества аббата Фожа, заставив в конце концов этих двух дам признать некоторые достоинства за священником, который живет так уединенно и содержит свою мать.
При выходе от г-жи Растуаль Марте оставалось только перейти через дорогу, чтобы попасть к г-же Палок, которая жила по другую сторону улицы Баланд. Было семь часов вечера, но Марте хотелось отбыть и этот последний визит, хотя она знала, что Муре ждет ее к обеду и будет бранить за долгое отсутствие. Супруги Палок как раз садились за стол в нетопленной столовой, где во всем чувствовалась провинциальная скудость средств, благопристойная, тщательно скрываемая. Г-жа Палок, очень недовольная, что ее застали за столом, поспешно накрыла миску с супом, который она собиралась разливать. Она приняла Марту очень вежливо, даже с некоторой угодливостью, в глубине души несколько обеспокоенная этим неожиданным визитом. Муж ее, судья, продолжал сидеть перед пустой тарелкой, сложив руки на коленях.
- Негодные девчонки! - вскричал он, когда Марта заговорила о девушках из старого квартала. - Славные вещи слышал я про них сегодня в суде! Сколько почтенных людей втянули они в свою грязь!.. Напрасно вы, сударыня, занимаетесь этой пакостью.
- И к тому же, - подхватила г-жа Палок, - я боюсь, что ничем не смогу быть вам полезной. У меня нет подходящих знакомых. Мой муж скорее согласится отрубить себе руку, чем просить о чем бы то ни было. Мы держимся в стороне, потому что нам противны все те несправедливости, которые творятся на наших глазах. Мы скромно сидим у себя дома и очень рады, что все нас забыли… Знаете, что я вам скажу? Если бы даже моему мужу предложили теперь повышение, он бы отказался. Не правда ли, мой друг?
Судья в знак согласия кивнул головой. Супруги обменялись между собой кислой улыбкой, и Марта, сидевшая напротив них, в смущении смотрела на желчные, изборожденные морщинами, уродливые лица этой парочки, так дружно разыгрывавшей мнимую покорность судьбе. К счастью, она вспомнила наставления своей матери.
- А я очень рассчитывала на вас, - преувеличенно любезным тоном продолжала она. - Наши дамы уже дали согласие - госпожа Делангр, госпожа Растуаль, госпожа де Кондамен; но, между нами говоря, все они дают только свои имена. А мне бы хотелось найти почтенную особу, которая приняла бы к сердцу это дело, и вот я решила, что только вы можете мне помочь… Подумайте только о том, какую признательность будет питать к нам Плассан, если мы доведем это дело до счастливого конца! - Конечно, конечно! - повторяла г-жа Палок, очарованная этими комплиментами Марты.
- К тому же вы напрасно думаете, что ничем не можете нам помочь. Известно, что господина Палока очень ценят в супрефектуре. Между нами говоря, на него смотрят как на преемника господина Растуаля. Пожалуйста, не скромничайте, всем известны ваши заслуги, и вы напрасно их скрываете. И это как раз отличный случай для госпожи Палок немного проявить себя и показать, сколько в ней таится ума и сердца.
Судья взволновался. Он посматривал на жену своими моргающими глазками.
- Госпожа Палок не отказывается, - сказал он.
- Разумеется, нет, - откликнулась его жена. - Раз во мне действительно нуждаются - этого достаточно… Возможно, что я опять делаю глупость, принимая на себя новые хлопоты, за которые мне никто не скажет спасибо. Спросите господина Палока, сколько мы с ним потихоньку делаем добра. И вы видите, к чему это нас привело… Но себя не переделаешь, не так ли?.. Видно, мы до конца жизни будем оставаться в дураках… Рассчитывайте на меня, милейшая госпожа Муре.
Супруги Палок встали, и Марта, поблагодарив за обещанное содействие, простилась с ними. На миг задержавшись на площадке лестницы, чтобы высвободить оборку платья, застрявшую между ступеньками и перилами, она услышала, как за дверьми супруги Палок громко говорили между собой.
- Они к тебе обращаются потому, что ты им нужна, - донесся резкий голос судьи. - Они взвалят на тебя всю работу.
- Что ж! - ответила жена. - Поверь мне, они с лихвой заплатят мне и за это и за все прошлое!
Когда Марта вернулась наконец домой, было около восьми часов. Муре прождал ее к обеду целых полчаса. Марта уже приготовилась к бурной сцене. Но когда она, переодевшись, сошла вниз, она застала мужа сидящим верхом на стуле, повернутом спинкой к столу и спокойно барабанящим пальцами по скатерти «отбой». Он был неистощим в насмешках и издевательствах всякого рода.
- А я уже думал, что ты заночуешь в исповедальне… Раз ты теперь стала ходить по церквам, ты хоть предупреждай меня, чтобы в дни, когда ты бываешь у своих попов, я мог бы где-нибудь пообедать на стороне.
В продолжение всего обеда он донимал ее своими шуточками. Марте это было гораздо тяжелее, чем если бы он просто ее выбранил. Два-три раза она бросала на него умоляющие взгляды, прося оставить ее в покое. Но это его только подзадоривало. Октав и Дезире смеялись. Серж молчал: он был на стороне матери. За десертом вошла Роза и, встревоженная, заявила, что пришел г-н Делангр и желает видеть хозяйку дома.
- Вот как! Ты уже стала знаться с властями? - тем же издевательским тоном произнес Муре.
Марта приняла мэра в гостиной. Делангр очень любезно и чуть ли не галантно сказал ей, что не захотел ждать завтрашнего дня, чтобы поздравить г-жу Муре с такой благородной идеей. Г-жа Делангр, по его словам, проявила чрезмерную нерешительность; она поступила неправильно, сразу не дав своего согласия, и теперь он пришел сам, чтобы заявить от ее имени, что ей будет весьма лестно войти в состав дам-патронесс Приюта пресвятой девы. Что касается его лично, то он намерен всеми силами содействовать проведению в жизнь столь полезного и столь нравственного начинания.
Марта проводила его до выходной двери. В то время, как Роза подняла выше лампу, чтобы осветить тротуар, мэр добавил:
- Передайте господину аббату Фожа, что я буду очень рад побеседовать с ним, если он даст себе труд зайти ко мне. Он мог бы сообщить мне весьма ценные сведения, поскольку он уже знаком с подобного рода учреждениями по Безансону. Я постараюсь, чтобы город взял на себя хотя бы оплату помещения. До свидания, сударыня; передайте мое почтение господину Муре, которого я не смею беспокоить.
В восемь часов вечера, когда аббат спустился со своей матерью вниз, Муре ограничился тем, что со смехом сказал ему:
- Вы сегодня похитили у меня жену! Только, пожалуйста, не испортите мне ее; не вздумайте сделать из нее святошу.
Затем он углубился в карты. Ему надлежало крепко отыграться, так как старуха Фожа сильно обыгрывала его три вечера подряд. Марта могла без помехи рассказать аббату Фожа все то, что она успела сделать. Она радовалась, как ребенок, все еще под свежим впечатлением нескольких часов, проведенных вне дома. Аббат заставил ее повторить некоторые подробности; он обещал посетить Делангра, хотя предпочел бы совершенно не фигурировать в этом деле.
- Напрасно вы сразу же упомянули обо мне! - резко сказал он ей, видя ее такой взволнованной, такой безвольной в его присутствии. - Вы такая же, как и все женщины: за что бы они ни взялись, непременно испортят самое лучшее начинание.
Она посмотрела на него и, пораженная резкостью его слов, отшатнулась с тем ощущением страха, который она еще испытывала иногда при виде его сутаны. Ей показалось, что железные руки налегли ей на плечи и пригибают ее к земле. Для каждого священника женщина - враг. Заметив, что она возмущена этим слишком резким укором, он смягчился и тихо проговорил:
- Я забочусь только об удаче вашего благородного начинания… Но я боюсь, как бы мое участие в нем не повредило делу. Вы знаете, что меня здесь не любят.
Увидев его таким смиренным, Марта стала уверять, что он ошибается, что все эти дамы отзываются о нем необычайно хорошо. Всем известно, что он содержит свою мать и ведет уединенную жизнь, достойную всяких похвал. Потом они до одиннадцати часов беседовали о великом начинании, обсуждая мельчайшие его подробности. Это был прекрасный вечер. Сдавая карты, Муре дважды поймал на лету несколько слов из их разговора.
- Значит, - сказал он, отходя ко сну, - вы вдвоем взялись за искоренение порока? Неплохо придумано!
Три дня спустя был учрежден комитет дам-патронесс, и председательницей его была избрана Марта, которая, тайно посоветовавшись со своей матерью, предложила избрать г-жу Палок казначеем. Обе они трудились изо всех сил, сочиняли циркулярные обращения, занимались множеством административных мелочей. Г-жа де Кондамен тем временем носилась из супрефектуры в епископский дом, объезжала разных влиятельных лиц, со свойственной ей обворожительностью излагая блестящую идею, явившуюся у нее, выставляя при этом напоказ очаровательные туалеты, собирая пожертвования и заручаясь обещаниями содействия. Г-жа Растуаль, со своей стороны, закатывая глаза, рассказывала священникам, собиравшимся у нее по вторникам, как ее осенила счастливая мысль охранить от порока столько несчастных детей; на деле же она ограничилась тем, что поручила аббату Бурету похлопотать у сестер общины св. Иосифа, чтобы те выделили из своей среды персонал для будущего учреждения. Между тем г-жа Делангр по секрету рассказывала в маленьком кружке чиновников, что город будет обязан этим учреждением ее мужу, благодаря любезности которого в распоряжение комитета была уже предоставлена зала ратуши, где дамы-патронессы могли собираться и с удобством обсуждать свои дела. Весь Плассан был взбудоражен этой благотворительной шумихой. Вскоре только и разговору было, что о Приюте пресвятой девы. Одобрения посыпались со всех сторон, так как близкие друзья каждой из дам-патронесс принялись за работу, и все эти кружки усердствовали на пользу дела. Подписные листы, обошедшие все три квартала, в какую-нибудь неделю оказались целиком заполненными. Публикование «Плассанским листком» этих списков с указанием суммы взносов пробудило соревнование самолюбий, и семейства, стоявшие более других на виду, состязались между собой в щедрости.
Среди всего этого шума нередко упоминалось имя аббата Фожа. Невзирая на то, что каждая из дам-патронесс приписывала именно себе эту блестящую мысль, ни для кого не было секретом, что ее привез из Безансона аббат Фожа. Делангр открыто заявил об этом на заседании муниципального совета, где было решено купить дом, который, по мнению епархиального архитектора, был весьма подходящим для помещения в нем Приюта пресвятой девы. Накануне мэр имел с аббатом очень продолжительную беседу, после которой они расстались, обменявшись крепким рукопожатием. Секретарь мэра даже слышал, как они называли друг друга «мой дорогой». После этого общественное мнение резко изменилось в пользу аббата. У него сразу же появились приверженцы, защищавшие его от нападок со стороны недоброжелателей.

Предыдущая страница 6 Следующая страница


7 Эмиль Золя

Семья Муре также немало содействовала поднятию престижа аббата Фожа. Покровительствуемый Мартою, открыто признанный инициатором богоугодного дела, - хотя из скромности он и отклонял от себя эту честь, - аббат Фожа уже не имел на улице того приниженного вида, с каким он, бывало, пробирался вдоль стен. Он шел теперь посреди улицы, на солнце, освещавшем его новую сутану. По дороге с улицы Баланд в церковь св. Сатюрнена ему то и дело приходилось отвечать на поклоны. В одно из воскресений, после вечерней службы, г-жа де Кондамен остановила его на Епархиальной площади и более получаса с ним разговаривала.
- Итак, господин аббат, - как-то, смеясь, сказал ему Муре, - вот вы и попали в милость… Подумать только, что каких-нибудь полгода тому назад только я один и стоял за вас!.. Однако я на вашем месте все еще был бы настороже. Не забывайте, что епархиальное начальство по-прежнему настроено против вас.
Аббат слегка пожал плечами. Ему было хорошо известно, что враждебное отношение, на которое он наталкивался, исходило от местного духовенства. Аббат Фениль по-прежнему держал в руках епископа Русело, который сильно побаивался его крутого характера. В конце марта, когда старший викарий отлучился из города, аббат Фожа, воспользовавшись его отсутствием, несколько раз посетил епископа. Аббат Сюрен, личный секретарь последнего, передавал, что этот «ловкач» по нескольку часов просиживал, запершись с епископом, который после этих длительных бесед бывал в отвратительнейшем настроении.
Но когда аббат Фениль вернулся, аббат Фожа тотчас же прекратил свои посещения и стал стушевываться перед ним. Однако епископ не успокоился. Было ясно, что какая-то катастрофа потрясла безмятежное существование доселе столь беззаботного прелата. За одним обедом, устроенным им в честь духовенства, он был особенно любезен с аббатом Фожа, который как-никак все еще пребывал в скромной должности викария церкви св. Сатюрнена. Тонкие губы аббата Фениля сжимались все более и более; он с трудом сдерживал свой гнев, когда его исповедницы участливо справлялись о его здоровье.
Тогда-то аббат Фожа совсем просиял. Хотя он по-прежнему вел суровый образ жизни, в его манере держать себя появилась приятная самоуверенность. В один вторник, вечером, ему удалось одержать решительную победу. Он стоял у окна своей комнаты, наслаждаясь первым весенним теплом, когда гости Пекера-де-Соле сошли в сад и раскланялись издали с ним. В числе их находилась и г-жа де Кондамен, которая, в знак своего дружелюбия, даже помахала ему платочком. В это же самое время, по другую сторону, гости г-на Растуаля усаживались на плетеных стульях вокруг каскада. Благодаря тому что участки были расположены уступами, г-н Делангр, опершись на перила террасы супрефектуры, мог видеть, что происходит за садом Муре, у судьи.
- Вот увидите, что они даже не удостоят его взглядом, - пробормотал он.
Но он ошибся. Аббат Фениль, как бы случайно повернув голову, снял шляпу. Тогда все священники, присутствовавшие при этом, сделали то же самое, и аббат Фожа ответил на их поклон. Затем, медленно обведя взглядом направо и налево тот и другой кружок, он отошел от окна и с какой-то благочестивой скромностью задернул белые занавески.

IX

Апрель выдался очень теплый. По вечерам дети после обеда отправлялись играть в сад. Так как в маленькой столовой было ужасно душно, Марта со священником тоже стали выходить на террасу. Они усаживались в нескольких шагах от настежь раскрытого окна, в стороне от яркого света лампы, падавшего полосами на высокие кусты буксуса. Здесь, в вечернем сумраке, они обсуждали множество всяких подробностей, касавшихся Приюта пресвятой девы. Эта постоянная озабоченность делами благотворительности придавала их беседе особенную задушевность. Прямо против них, между высокими грушевыми деревьями Растуалей и черными каштанами супрефектуры, виднелась широкая полоса неба. Дети резвились под тенистыми сводами аллей, в другом конце сада; а из столовой время от времени доносились раздраженные возгласы Муре и г-жи Фожа, которые, оставшись одни, яростно сражались в пикет.
Иногда Марта, расчувствовавшись и охваченная истомой, так что слова замирали у нее на устах, внезапно замолкала, увидев золотой след падающей звезды. Она улыбалась, слегка откинув голову назад, и смотрела на небо. -
- Еще одна душа из чистилища возносится в рай, - еле слышно говорила она.
И так как аббат хранил молчание, она прибавляла:
- Сколько прелести в этих наивных верованиях… Хорошо было бы, господин аббат, навсегда остаться ребенком.
Теперь по вечерам Марта уже не занималась починкой белья. Для этого нужно было бы зажигать лампу на террасе, а она предпочитала сумрак теплой ночи, когда она чувствовала себя так хорошо. К тому же у нее каждый день были какие-нибудь дела в городе, и это очень ее утомляло. После обеда у нее прямо не хватало сил взять в руки иголку. Пришлось Розе заняться починкой белья, так как Муре жаловался, что у него нет ни одной пары целых носков.
Марта в самом деле была очень занята. Помимо заседаний комитета, на которых она председательствовала, у нее была еще масса разных хлопот - надо было разъезжать с деловыми визитами, присматривать за всем, где требовался хозяйский глаз. Правда, всю письменную часть и разные мелкие заботы она передала г-же Палок; но она испытывала такое лихорадочное нетерпение видеть наконец свое предприятие осуществленным, что по три раза в неделю бывала в предместье, чтобы удостовериться, усердно ли трудятся рабочие. Так как ей постоянно казалось, что дело подвигается слишком медленно, она бежала в церковь св. Сатюрнена, разыскивала там архитектора и то укоряла его, то умоляла не оставлять без надзора ее рабочих; она ревновала его к работам, производимым в часовне, находя, что здесь ремонт идет гораздо быстрее. Архитектор Льето, улыбаясь, уверял ее, что все будет готово к назначенному времени.
Аббат Фожа тоже заявлял, что дело нисколько не подвигается. Он побуждал Марту не давать архитектору ни минуты покоя. Тогда Марта стала заходить каждый день в церковь св. Сатюрнена. Она приходила туда с головой, переполненной цифрами и расчетами - какие стены нужно еще сломать и какие возвести. Холод церкви несколько успокаивал ее. Она окропляла себя святой водой, машинально крестилась, словом, делала то, что делали все другие. Церковные сторожа уже знали ее и кланялись ей; да и она уже хорошо ознакомилась с разными часовнями, с ризницей, куда часто заходила повидаться с аббатом Фожа, с длинными галереями и церковными двориками, по которым ей случалось пробираться. Через месяц в церкви св. Сатюрнена не было уголка, которого бы она не знала. Иногда ей приходилось дожидаться архитектора; тогда ода присаживалась в какой-нибудь уединенной часовне и там, отдыхая от быстрой ходьбы, перебирала в уме разные указания, которые собиралась дать г-ну Льето. Но вскоре глубокое и трепетное безмолвие церкви, ее окружавшее, эти таинственные тени от разноцветных витражей погружали ее в какую-то смутную и сладостную мечтательность. Она полюбила высокие своды, торжественную наготу стен, покрытые чехлами алтари, уставленные правильными рядами стулья. Когда, при входе в церковь, двустворчатая дверь, обитая войлоком, бесшумно затворялась за ней, ее охватывало чувство неземного покоя, она забывала все житейские тревоги, и все ее существо как бы растворялось в мире, воцарившемся на земле.
- Как хорошо в церкви святого Сатюрнена! - как-то вырвалось у нее в присутствии Муре после знойного грозового дня.
- Не пойти ли нам туда ночевать? - с усмешкой спросил Муре.
Марту покоробило от этих слов. Мысль о том, что она испытывает в церкви чисто физическое наслаждение, оскорбила ее как нечто непристойное. С этих пор она переступала порог церкви св. Сатюрнена всегда с некоторым смущением, делала над собой усилие, чтобы сохранять спокойствие и входить туда так же просто, как она входила в огромные залы ратуши; но, помимо ее воли, дрожь каждый раз охватывала все ее существо. Она от этого страдала, но вновь и вновь шла навстречу этому страданию.
Аббат Фожа, казалось, не замечал медленного пробуждения, которое с каждым днем усиливало в ней душевный подъем. Он по-прежнему оставался для нее деловым человеком, весьма обязательным, вполне земным. Никогда в нем не проглядывал священник. Иногда, правда, она отрывала его от похоронной службы; он появлялся тогда в стихаре, принося с собой легкий запах ладана и воска, и беседовал с ней минутку, прислонившись к колонне. Это бывало нередко из-за какого-нибудь счета каменщика или требования столяра. Указав точную цифру, аббат возвращался к своему покойнику, а она продолжала стоять в опустевшем храме, пока сторож не начинал гасить свечи. Так как аббат Фожа, проходя вместе с ней по церкви, склонялся перед главным алтарем, то и она усвоила привычку делать то же самое - сначала из чувства простого приличия, а потом поклон этот стал машинальным, и она преклоняла колени даже, когда бывала одна. Пока вся ее набожность ограничивалась этим поклоном. Два-три раза она случайно пришла в церковь в дни торжественных богослужений; но услышав звуки органа и увидев, что церковь полна народа, она в страхе, не осмеливаясь переступить порог, быстро уходила домой.
- Ну что, - часто спрашивал Муре, по обыкновению подтрунивая над ней, - когда ты пойдешь к первому причастию?
Он продолжал осыпать ее своими насмешками. Она никогда не отвечала; но когда он заходил уже слишком далеко, она устремляла на него пристальный взгляд, в котором вспыхивал недобрый огонек. Однако постепенно он стал с нею более резок, не находя уже удовольствия в насмешках. Затем, спустя месяц, он стал серьезно сердиться.
- Ну на кой чорт дались тебе эти попы? - ворчал он в те дни, когда обед не был готов вовремя. - Ты вечно где-то в бегах, ни часа не посидишь дома… Мне до этого дела мало, но только все в доме пришло в беспорядок. У меня нет ни одной рубашки целой, в семь часов стол еще не накрыт. Роза совсем от рук отбилась, кругом - полнейший развал…
Он поднимал валявшуюся на полу тряпку, хватал неубранную бутылку из-под вина, кончиками пальцев вытирал пыль с мебели, все более и более раздражаясь и яростно крича:
- Мне только и остается, что взять самому метлу в руки и надеть кухонный фартук… Я уверен, что ты возражать не станешь. Предоставишь мне заниматься хозяйством и, пожалуй, даже этого не заметишь… Известно ли тебе, что я сегодня утром битых два часа наводил порядок в шкафу? Нет, милая моя, так дальше продолжаться не может.
Иногда ссора разгоралась из-за детей. Как-то раз, возвратившись домой, Муре нашел Дезире «вымазанной, как поросенок»; она была совершенно одна в саду и, лежа на животе перед муравейником, смотрела, как муравьи копошатся в земле.
- Слава богу, что ты хоть ночуешь дома, - закричал он жене, как только завидел ее. - Посмотри-ка на свою дочку! Я нарочно запретил ей переменить платье, чтобы ты полюбовалась на нее в таком виде.
Девочка плакала горькими слезами, в то время как отец поворачивал ее во все стороны.
- Что, хороша?.. Вот как выглядят дети, когда их оставляют без присмотра. Она, бедняжка, не виновата. Раньше ты на пять минут не оставляла ее одну, боялась, как бы она не наделала пожара… Помяни мое слово, она еще тебе устроит пожар, и все сгорит дотла. Ну и пусть, я буду очень рад.
Когда Роза увела Дезире, он продолжал еще целый час пилить жену:
- Ты теперь живешь для чужих детей. До своих тебе и дела нет. Что ж, понятно… И до чего же ты глупа! Выбиваться из сил ради каких-то потаскух, которые над тобою смеются и шляются с кем попало по темным закоулкам! Прогуляйся-ка вечерком по внешнему бульвару, и ты увидишь, как они бегают, задрав кверху свои юбчонки, эти негодницы, которых ты вздумала отдать под покровительство пресвятой девы… Он перевел дух и продолжал:
- Чем подбирать из грязи уличных девчонок, ты бы лучше заботилась о Дезире. У нее на платье дырки величиной с кулак. Подожди, мы еще когда-нибудь найдем ее в саду со сломанной рукой или ногой… Я уж не говорю о Серже и Октаве, хотя мне было бы очень желательно, чтобы ты была дома, когда они возвращаются из школы. Они бог знает что вытворяют. Вчера они разбили две плиты на террасе, бросая петарды. Говорю тебе, если ты не будешь сидеть дома, у нас не сегодня-завтра весь дом обрушится.
Марта немногословно оправдывалась. Ей необходимо было выйти из дому. В словах Муре, несмотря на его придирчивость, было много правды: дома все шло вкривь и вкось. В этом спокойном уголке, где в предвечерние часы некогда так веяло счастьем, становилось шумно, неуютно от суматохи, производимой детьми, от вечного брюзжания отца и равнодушия усталой матери. Вечером за обедом все ели без аппетита, перебраниваясь между собой, а Роза делала все, что ей приходило в голову. Впрочем, кухарка держала сторону своей хозяйки.
Дело дошло до того, что Муре, встретив как-то свою тещу, стал горько жаловаться на Марту, хотя и чувствовал, какое удовольствие он ей доставляет, рассказывая о своих семейных неприятностях.
-Это меня чрезвычайно удивляет, - с усмешкой ответила Фелисите. - Марта как будто всегда боялась вас; я даже находила, что она слишком безвольна, слишком покорна. Жена не должна трепетать перед своим мужем.
- В том-то и дело! - в отчаянии вскричал Муре. - Она готова была провалиться сквозь землю, только бы избегнуть ссоры… Достаточно было одного моего взгляда, и она все делала, как я хотел… А теперь совсем не то: сколько ни кричи на нее, она все по-своему. Правда, она не возражает, не спорит, но скоро будет и это…
Фелисите лицемерно ответила:
- Если хотите, я поговорю с Мартой. Только она, пожалуй, обидится. Такие вещи должны улаживаться самими же мужем и женой. Я и не беспокоюсь: вы сумеете восстановить в доме мир, которым так гордились.
Муре, уставившись глазами в землю, недоверчиво покачал головой.
- Нет, нет, - возразил он, - я себя знаю; я покричу, но толку от этого никакого. В сущности, я слаб, как ребенок… Напрасно думают, что жена у меня ходила по струнке. Если она часто и делала по-моему, то сама же смеялась над этим, потому что ей было совершенно безразлично, поступать так или иначе. Несмотря на свою кажущуюся мягкость, она очень упряма… Ну что же, попробую на нее подействовать.
Затем, подняв голову, он добавил:
- Лучше было бы мне вам всего этого не говорить; надеюсь, вы никому об этом не расскажете?
Когда Марта на следующий день зашла к матери, та, напустив на себя строгий вид, деланным тоном сказала:
- Напрасно, милая моя, ты так плохо обращаешься со своим мужем… Вчера я видела его, он просто сам не свой. Я знаю, что он часто бывает смешон, но это же не причина, чтобы забросить свою семью и хозяйство.
Марта пристально посмотрела на мать.
- Ах, он жаловался на меня! - резко промолвила она. - Он лучше бы сделал, если бы помолчал; ведь я на него не жалуюсь.
И она заговорила о другом. Однако г-жа Ругон снова перевела разговор на ее мужа, спросив, как поживает аббат Фожа.
- Скажи, пожалуйста, может быть, Муре невзлюбил аббата Фожа и из-за него сердится на тебя?
Марту крайне удивили слова матери.
- Что за ерунда! - пробормотала она. - С чего бы моему мужу не любить аббата Фожа? Я, по крайней мере, никогда не слышала от него ничего такого, что могло бы дать повод к такому предположению. Ведь и вам он не говорил ничего подобного, не правда ли? Нет, вы ошибаетесь. Да он сам пошел бы за ними наверх, если бы мать аббата хоть раз не явилась играть с ним в карты.
В самом деле, Муре ни словом не намекал на аббата. Он иногда грубовато над ним подтрунивал. Ему случалось примешивать имя аббата к шуткам, которыми он донизал жену по поводу ее набожности. Но и только.
Однажды утром, бреясь, он вдруг крикнул Марте:
- Слушай, милая моя, если ты когда-нибудь вздумаешь исповедоваться, возьми себе в духовники аббата. По крайней мере, тогда твои грехи не выйдут за пределы дома.
Аббат Фожа исповедовал по вторникам и пятницам. В эти дни Марта избегала ходить в церковь св. Сатюрнена; по ее словам, ей было неудобно его беспокоить. Но еще больше мешала ей какая-то робкая стыдливость, заставлявшая ее смущаться, когда он выходил к ней в стихаре, принося с собой на его муслине еле уловимый запах исповедальни. Как-то в пятницу она отправилась с г-жой де Кондамен посмотреть, как далеко подвинулись работы по постройке Приюта пресвятой девы. Рабочие заканчивали фасад. Г-жа де Кондамен громко высказала свое недовольство его отделкой, найдя ее очень мизерной, лишенной всякого стиля. По ее мнению, у входа следовало поставить две легкие колонны со стрельчатой аркой, нечто оригинальное и вместе с тем строго благочестивое, такое сооружение, которое сделало бы честь комитету дам-патронесс. Марта сначала не соглашалась с ней, но постепенно, убежденная ее доводами, признала, что фасад на самом деле выйдет очень невзрачным. И так как г-жа де Кондамен очень на этом настаивала, Марта обещала в тот же день переговорить с г-ном Льето. По дороге домой, чтобы сдержать свое обещание, она зашла в церковь. Было четыре часа дня, и архитектор только что ушел. Когда Марта спросила, где аббат Фожа, причетник ответил, что он исповедует в часовне св. Аврелии. Только тогда она вспомнила, что это была пятница, и тихо сказала, что ей некогда ждать. Но проходя на обратном пути мимо часовни св. Аврелии, она подумала, что аббат, быть может, видел ее. В действительности же она внезапно почувствовала какую-то непонятную слабость. Она присела возле часовни, прислонившись к решетке. И так и осталась сидеть.
Небо было покрыто серыми тучами, и церковь мало-помалу охватывали сумерки. В боковых приделах, уже погруженных во мрак, мерцали лампадки, поблескивали позолоченные ножки паникадил, серебряная риза на изваянии мадонны; бледный луч, пронизав середину храма, медленно угасал на полированном дубе скамеек и кресел. Никогда еще Марта не испытывала такого чувства изнеможения, как в этот раз; ноги у нее подкашивались, руки отяжелели так, что она не в состоянии была держать их на весу и сложила на коленях. Ею овладела странная сонливость: она продолжала все видеть и слышать, но в каком-то приятно смягченном виде. Легкий шум, проносившийся под сводами, падение стула, шаги запоздалой богомолки звучали для нее музыкальной мелодией, проникавшей в самую душу, между тем как последние отблески дня и тени, заволакивавшие колонны подобно темным чехлам, казались ей нежнейшими переливами шелковой ткани; и от этого она погружалась в пленительную истому, в которой как бы растворялось и умирало все ее существо. Затем все вокруг нее вдруг погасло. Она испытала миг какого-то несказанного блаженства.
Раздавшийся около нее голос вывел ее из этого экстаза.
- Мне очень жаль, - произнес аббат Фожа. - Я вас видел, но мне нельзя было уйти…
Тут она будто внезапно проснулась. Она посмотрела на него. Он стоял перед ней в стихаре, среди полусвета угасавшего дня. Последняя из его исповедниц ушла, и опустевшая церковь торжественно погружалась во мрак.
- Вы хотели о чем-то со мной поговорить? - спросил он. Она сделала над собой усилие, стараясь вспомнить.
- Да, - прошептала она, - но я уже забыла… Ах да, вспомнила: это по поводу фасада; госпожа де Кондамен находит его чересчур убогим. Лучше бы поставить две колонны вместо этой голой и незаметной двери. Хорошо было бы еще сделать стрельчатую арку с цветными стеклами. Это было бы действительно красиво… Вы меня поняли, не правда ли?
Скрестив руки на своем стихаре, он пристально и властно смотрел на нее, склонив к ней свое строгое лицо; а она продолжала сидеть, не имея сил встать на ноги, и лепетала какие-то слова, как будто кто-то усыпил ее волю и она не в состоянии была стряхнуть с себя этот странный, необычный сон.
- Правда, это будет лишний расход… Можно было бы ограничиться колоннами из мягкого камня с какой-нибудь несложной лепкой… Если хотите, можно об этом поговорить с подрядчиком; он скажет нам, во что это обойдется. Только надо бы сначала уплатить ему по последнему счету. Кажется, две тысячи сто с чем-то франков. У нас есть свободные деньги. Мне сегодня утром сказала это госпожа Палок… Все это можно устроить, господин аббат.
Она опустила голову, словно под тяжестью его взгляда, который чувствовала на себе. Когда она снова подняла голову и встретилась глазами со священником, то сложила руки, словно ребенок, который просит прощения, и зарыдала. Аббат не мешал ей плакать и молча продолжал стоять перед ней. Тогда она упала перед ним на колени и закрыла обеими руками лицо, по которому струились слезы.
- Прошу вас, встаньте, - мягко произнес аббат Фожа: - преклонять колени надо только перед богом.
Он помог ей подняться и сел рядом с ней. Затем они долгое время тихо беседовали между собой. Ночь совсем уже наступила, и лампады своими золотыми лучами пронизывали глубокий мрак церкви. Только их шопот слегка колыхал воздух перед часовней св. Аврелии. После каждого ответа Марты, слабого и сокрушенного, было слышно, как долго струилась плавная речь священника. Когда они наконец оба поднялись, он, казалось, отказывал ей в какой-то милости, о которой она настойчиво просила. Он повел ее к двери, громко говоря:
- Нет, уверяю вас, не могу; гораздо лучше будет, если вы обратитесь к аббату Бурету.
- Но я так нуждаюсь в ваших советах, - с мольбой шептала Марта. - Мне кажется, что с вами для меня все было бы легко.
- Вы ошибаетесь, - уже более резким тоном ответил он. - Напротив, я боюсь, что мое руководство может вам повредить вначале. Поверьте мне, аббат Бурет именно такой духовник, какой вам нужен… Впоследствии, может быть, я дам вам другой ответ.
Марта подчинилась. На следующий день прихожанки церкви св. Сатюрнена были немало удивлены, увидев Марту перед исповедальней аббата Бурета. Через два дня в Плассане только и говорили, что об этом обращении. Некоторые с тонкой улыбкой произносили имя аббата Фожа; но, вообще говоря, впечатление получилось отличное и безусловно в пользу аббата Фожа. Г-жа Растуаль в присутствии всего комитета поздравила г-жу Муре. Г-жа Делангр узрела в этом обращении единственной среди них, до тех пор не исполнявшей религиозных обрядов, первую милость божью, ниспосланную дамам-патронессам в награду за их доброе дело. Г-жа де Кондамен отозвала Марту в сторону и сказала ей:
- Вы поступили, моя дорогая, очень правильно; женщине это просто необходимо. Да притом, если уж выезжаешь немного в свет, то, право, неплохо и в церковь заглянуть.
Удивляло только, почему выбор Марты пал на аббата Бурета. У достойного аббата обыкновенно исповедовались только маленькие девочки. Дамы находили, что он «совсем неинтересный». В четверг, на вечере у Ругонов, до прихода Марты, вопрос этот обсуждался в одном из уголков зеленой гостиной, причем г-жа Палок своим ядовитым язычком подвела итог всем этим пересудам.
- Аббат Фожа хорошо сделал, что передал ее другому, - произнесла она с гримасой, придавшей ей еще больше безобразия: - аббат Бурет спасает положение и вместе с тем сам вне всяких подозрений.
Когда Марта в этот вечер явилась к Ругонам, мать устремилась ей навстречу и с преувеличенной нежностью расцеловала ее в присутствии всех. Сама она, по ее словам, примирилась с церковью на другой же день после государственного переворота. По ее мнению, аббат Фожа смело мог теперь появляться в ее зеленой гостиной. Но он вежливо отказался, сославшись на свою занятость и на любовь к уединению. Она поняла, что он подготовляет себе триумфальное возвращение на будущую зиму. Вообще же говоря, успех аббата Фожа все возрастал. Если в первые месяцы у него исповедовались только богомолки с расположенного за собором овощного рынка, какие-нибудь торговки салатом, чью простонародную речь он невозмутимо выслушивал, не всегда ее понимая, то теперь, в особенности после шума, поднятого вокруг учреждения Приюта пресвятой Девы, по вторникам и пятницам он видел вокруг своей исповедальни целый рой коленопреклоненных, разодетых в шелка буржуазных дам. Когда Марта простодушно рассказала, что он не пожелал быть ее духовником, г-жа де Кондамен выкинула такую штуку: она оставила своего духовника, главного викария церкви св. Сатюрнена, которого ее уход сильно огорчил, и демонстративно перешла к аббату Фожа. Этот случай окончательно укрепил положение последнего в плассанском обществе.
Когда Муре узнал, что его жена была на исповеди, он только заметил ей:
- Должно быть, ты теперь делаешь что-нибудь дурное, если считаешь необходимым рассказывать о своих делах попам.
Вообще же, среди всей этой благочестивой суматохи, он еще более отдалился от общества, ушел в свои привычки, в узкий круг своих интересов. Жена как-то упрекнула его в том, что он на нее пожаловался.
- Ты права, - ответил он, - это было глупо с моей стороны. Не следует доставлять удовольствие людям, рассказывая им о своих неудачах… Обещаю тебе впредь не радовать этим твою мать. Я передумал. Теперь пусть хоть весь дом провалится, чорта с два, чтобы я стал перед кем-нибудь хныкать!
И в самом деле, он стал внешне соблюдать приличия, не ругал больше жену на людях и, как в былое время, стал уверять всех, что он счастливейший из людей. Эта благоразумная тактика не требовала с его стороны особенных усилий, так как у него всегда все было основано на расчете и на стремлении к личному благополучию. Он даже переигрывал, изображая из себя педантичного, удовлетворенного жизнью буржуа. О его раздражении Марта догадывалась лишь по его нервной походке. Он целыми неделями оставлял ее в покое, осыпая своими насмешками детей и Розу, на которых он покрикивал с утра до ночи за малейшую провинность. Если он и обижал жену, то большей частью такими злыми шутками, которые были понятны только ей одной.
Прежде он был расчетлив, теперь он стал скуп.
- Бессмысленно разбрасывать деньги так, как мы это делаем, - ворчал он. - Держу пари, что ты все отдаешь своим маленьким потаскушкам. Достаточно и того, что ты тратишь на них столько времени… Знаешь что, милая, я буду тебе давать по сто франков в месяц на хозяйство. А если ты во что бы то ни стало хочешь благодетельствовать своих негодниц, которые этого не заслуживают, то бери из денег, которые я отпускаю на твои тряпки.
Он выдержал характер: в следующем месяце он отказал Марте в паре ботинок под предлогом, что это нарушило бы его бюджет и что он ее об этом предупреждал. Как-то вечером, однако, войдя в спальню, она застала его горько плачущим. Ее чувствительное сердце не выдержало, она обняла мужа, умоляя высказать, что его мучит. Но он вырвался из ее объятий, заявив, что и не думал плакать, что у него просто болит голова и потому глаза покраснели.
- Неужели ты думаешь, - вскричал он, - что я так же глуп, как ты, чтобы распускать нюни!
Это обидело ее. На следующий день он прикинулся очень веселым. Но несколько дней спустя, когда аббат вечером спустился к ним со своей матерью, он отказался от партии в пикет. У него нет настроения играть в карты, - заявил он. В следующие вечера он придумывал другие отговорки, так что партии в пикет совершенно прекратились. Все выходили на террасу, Муре усаживался против жены, принимая участие в беседе, ловя случай заговорить и самому завладеть беседой, а в это время, в нескольких шагах от них, старуха Фожа, сложив руки на коленях, безмолвная и неподвижная, сидела в тени, подобная тем сказочным существам, которые с ревнивой зоркостью сторожевого пса охраняют некий мифический клад.
- Какой прекрасный вечер! - каждый раз говорил Муре. - Здесь гораздо приятнее, чем в столовой. Вы отлично сделали, что вышли подышать свежим воздухом… А вот и звездочка упала! Видели, господин аббат? Говорят, будто это святой Петр там на небе трубочку закуривает.
Он смеялся. Марта сидела серьезная, чувствуя неуместность этих шуток, которыми ее муж портил впечатление от широкого неба, простиравшегося перед нею между грушевыми деревьями Растуалей и каштанами супрефектуры. Порой Муре притворялся, будто совсем не знает, что Марта ходит в церковь; он подтрунивал над аббатом, высказывая надежду, что аббат наставит всю их семью на путь истинный. Иной раз он не начинал ни одной фразы без добродушно звучавшей присказки: «Теперь, когда моя жена бывает у исповеди…» Потом, когда ему надоедало говорить постоянно об одном и том же, он начинал прислушиваться к разговорам в соседних садах; он узнавал едва доносившиеся в ночной тиши голоса, меж тем как вдали замирали последние дневные звуки Плассана.
- Вот это, - говорил он, обратив ухо в сторону супрефектуры, - голоса господина де Кондамена и доктора Поркье. Они, наверно, смеются над четою Палок… Слышали вы, как Делангр своим пискливым голосом произнес: «Сударыни, пора домой; становится свежо». Вы не находите, что у этого коротышки Делангра будто трубочка в горло вставлена?
И он поворачивался в сторону сада Растуалей.
- У них, по-видимому, никого нет, - продолжал он, - ничего не слышно. Впрочем, ошибаюсь, там у каскада эти две дурынды, его дочери. Когда старшая говорит, то кажется, что она камешки во рту перебирает. Каждый вечер они обязательно целый час тут тараторят. Если бы они поверяли друг другу любовные признания, которые им выпадают, это не потребовало бы столько времени… Да вот и вся компания в сборе: аббат Сюрен со своим голоском, точно флейта, и аббат Фениль, который в страстную пятницу мог бы сойти за церковную трещотку. В этот сад их набивается иногда человек двадцать; сидят себе и молчат, словно статуи. По-моему, они нарочно собираются, чтобы подслушать, что мы тут говорим.
Марта и аббат на всю эту болтовню откликались короткими фразами, да и то лишь, когда он непосредственно обращался к ним. Обыкновенно же они оба, подняв головы и устремив глаза в пространство, уносились куда-то далеко ввысь. Как-то вечером Муре, сидя, задремал. Тогда они шопотом стали разговаривать, и головы их сблизились. А в нескольких шагах от них старуха Фожа, сложив руки на коленях, вся насторожившись, широко раскрыв глаза, но ничего не видя и не слыша, казалось, безмолвно охраняла их покой.

X

Лето подходило к концу. Аббат Фожа, казалось, вовсе не спешил извлечь какую-либо выгоду из своей все возраставшей популярности. Он по-прежнему жил замкнутой жизнью, бывая только у Муре и наслаждаясь уединенным садом, где наконец стал появляться и днем. Медленно, с опущенной головой прохаживаясь по крайней аллее сада, вдоль ограды, он читал свой требник. По временам он закрывал книгу и еще больше замедлял шаги, как бы погруженный в глубокую задумчивость; и Муре, подглядывавший за аббатом, начал испытывать раздражение при виде этой черной фигуры, часами сновавшей взад и вперед позади его фруктовых деревьев.
- Будто я не у себя дома живу, - ворчал он. - Теперь, куда ни посмотришь, всюду эта черная сутана… Словно ворон какой! И глаза-то у него круглые, словно что-то высматривают и подстерегают… Не очень-то я верю его показному бескорыстию.
Лишь в первых числах сентября помещение для Приюта пресвятой девы было готово. В провинции работы затягиваются до бесконечности. Надо, впрочем, заметить, что дамы-патронессы два раза совершенно переделывали по-своему планы архитектора Льето. Когда комитет вступил во владение перестроенным домом, архитектор за все свои старания был вознагражден самыми лестными комплиментами со стороны дам-патронесс. Все показалось им очень приличным: просторные залы, удобные проходы, двор, обсаженный деревьями и украшенный двумя маленькими фонтанами. Г-жа де Кондамен пришла в восторг от фасада, отделанного по ее указаниям. Над входной дверью, на черной мраморной доске, золотыми буквами были написаны слова: «Приют пресвятой девы».
Открытие приюта послужило поводом к очень трогательному празднеству. Прибыл сам епископ со своим причтом, чтобы лично ввести в приют сестер общины св. Иосифа в качестве обслуживающего персонала. С улиц старого квартала было собрано около пятидесяти девочек в возрасте от восьми до пятнадцати лет. Чтобы поместить их в учреждение, родителям достаточно было заявить, что по роду своих занятий они вынуждены отлучаться на целый день из дому. Г-н Делангр произнес речь, вызвавшую громкие аплодисменты. Пространно и в высоком стиле он разъяснил задачи этого совсем особого рода приюта, назвав его «школой добрых нравов и труда, где юные и заслуживающие участия создания найдут убежище от дурных соблазнов». Всеми был замечен сделанный в конце речи тонкий намек на истинного виновника этого предприятия, на аббата Фожа. Он был тут же, среди других священников. Когда все взоры устремились на него, он был спокоен, и его внушительное серьезное лицо сохраняло свое обычное выражение. Марта, сидевшая на помосте вместе с другими дамами-патронессами, покраснела.
По окончании церемонии епископ выразил желание подробно осмотреть здание. Несмотря на явное неудовольствие аббата Фениля, он подозвал к себе аббата Фожа, во время церемонии ни на минуту не сводившего с него своих черных глаз, и попросил сопровождать его, причем громко, с улыбкой, заявил, что более осведомленного проводника ему, конечно, не найти. Слова эти мгновенно облетели всех присутствующих, которые стали расходиться; и к вечеру весь Плассан обсуждал поступок епископа.
Одну из комнат приюта дамы-патронессы заняли для себя. Там они предложили угощение епископу, который съел кусочек бисквита и выпил рюмочку малаги, причем для каждой из дам у него нашлось любезное словечко.
Это способствовало счастливому завершению благочестивого празднества, так как и до и во время самой церемонии на почве оскорбленного самолюбия произошли кое-какие недоразумения между дамами, которых тонкие комплименты монсиньора Русело снова привели в хорошее расположение духа. Оставшись одни, дамы заявили, что все сошло отлично, и без конца превозносили утонченную любезность прелата. Одна только г-жа Палок сидела вся зеленая от злости. Епископ, рассыпаясь перед дамами в комплиментах, совершенно забыл про нее.
- Ты оказался прав, - в бешенстве сказала она мужу, когда они вернулись домой, - в их дурацких затеях я изображала собачонку! Хорошая выдумка, что и говорить, собрать вместе всех этих распутных девчонок!.. Сколько я на них времени даром потратила! А у этого растяпы епископа, который трепещет перед каждым священником, даже словечка благодарности для меня не нашлось!.. Как будто эта де Кондамен что-нибудь сделала! У нее одна забота - выставлять напоказ свои туалеты, у этой бывшей… Уж кто другой, а мы-то знаем, кто она такая, и боюсь, как бы нас не заставили порассказать такие вещи, которые кое-кому, пожалуй, придутся не по вкусу… Нам-то с тобой, слава богу, скрывать нечего… А эта Делангр, а эта Растуаль!.. Нетрудно было бы заставить их покраснеть от стыда! Потрудились ли они хоть переступить порог своих гостиных для дела? Поработали ли они хоть наполовину, как я? А эта Муре, которая как будто бы всем заправляет, а на самом деле все воемя цепляется за сутану своего аббата Фожа. Тоже лицемерка, которая еще покажет себя… А ведь для каждой из них у него нашлось ласковое словечко, только для меня ничего. Я для них точно собачонка какая-то! Слышишь, Палок! Я этого не позволю! Собачонка начнет кусаться.
Начиная с этого дня г-жа Палок стала проявлять гораздо меньше рвения. Письменную часть она стала вести кое-как, от поручений, которые были ей не по душе, она стала отказываться, и дамы-патронессы начали поговаривать о необходимости нанять кого-нибудь для этих дел. Марта рассказала об этих неполадках аббату Фожа и спросила его, не может ли он указать подходящего человека.
- Не приглашайте пока никого, - сказал он. - Может быть, я найду такого человека… Подождите два-три дня.
С некоторых пор на его имя стали приходить письма со штемпелем из Безансона. Все они были написаны одним и тем же почерком, крупным и безобразным. Роза, относившая эти письма ему наверх, уверяла, что уже один вид такого конверта приводил его в раздражение.
- Он весь меняется в лице, - говорила она. - Видно, что он не очень-то любит особу, которая пишет ему так часто.
Эта переписка вновь пробудила на миг прежнее любопытство Муре. Однажды он собственноручно отнес наверх такое письмо, объяснив с любезной улыбкой, что Розы нет дома. Аббат, по-видимому, был настороже, так как поспешил придать своему лицу радостное выражение, будто еле дождался этого письма. Но это притворство не обмануло Муре. Он задержался на площадке, приложив ухо к замочной скважине.
- Наверно, опять от твоей сестрицы? - произнес грубый голос старухи Фожа. - И чего она так привязалась к тебе?
Наступило молчание, затем раздался шелест порывисто смятой бумаги и послышался раздраженный голос аббата:
- Старая песенка, чорт возьми! Она хочет приехать к нам и привезти своего муженька, чтобы мы ему тут нашли место. Ей кажется, что мы здесь с тобой купаемся в золоте… Боюсь, как бы они не выкинули глупость и не нагрянули к нам сюда.
- Нет, нет, они нам не нужны, слышишь, Овидий? - опять раздался голос матери. - Они всегда тебя не любили, вечно тебе завидовали… Труш - негодяй, а Олимпия - бессердечная тварь. Вот увидишь, что они захотят все заграбастать себе одним. Только осрамят тебя и расстроят твои дела.
Неприятное сознание, что он совершает дурной поступок, мешало Муре ясно слышать. Вдруг ему показалось, что кто-то дотронулся до двери, и он убежал. Вернувшись к себе, он счел неудобным похвастать своими успехами. Несколько дней спустя аббат Фожа в его присутствии дал Марте окончательный ответ.
- Я могу предложить вам счетовода, - сказал он со свойственным ему величавым спокойствием. - Это мой родственник, муж сестры; на днях он должен приехать из Безансона.
Муре насторожился. Марта очень обрадовалась. - Вот и отлично! - воскликнула она. - Мне так трудно было сделать удачный выбор. Вы понимаете, тут требуется человек самой безупречной нравственности, - ведь он будет среди этих молодых девушек… Но коль скоро дело идет о вашем родственнике…
- Да, - ответил священник, - сестра держала небольшой бельевой магазин в Безансоне, но из-за слабого здоровья ей пришлось это дело бросить; сейчас она хотела бы поселиться с нами, так как доктора рекомендуют ей южный воздух… Моя мать очень рада этому.
- Ну разумеется! - подхватила Марта. - Вы, вероятно, всегда жили вместе, и вам будет теперь приятно снова соединиться в одну семью… Знаете, что надо сделать? Наверху есть еще две комнаты, которыми вы не пользуетесь. Почему бы вашей сестре с мужем не поселиться там?.. Ведь у них нет детей?
- Нет, их только двое… Мне и самому приходило в голову отдать им эти две комнаты; только я боялся, как бы вас не стеснило такое количество жильцов.
- Да нисколько же, уверяю вас; вы люди спокойные…
Она замолчала. Муре усиленно дергал ее за платье. Он не хотел пускать к себе в дом родственников аббата, хорошо помня, как отзывалась старуха Фожа о своей дочери и зяте.
- Комнаты очень маленькие, - попробовал он вставить, - и господину аббату это будет стеснительно… Было бы для всех лучше, если бы сестра господина аббата поселилась где-нибудь поблизости; как раз напротив, в доме, где живут супруги Палок, сдается квартира.
Разговор круто оборвался. Священник промолчал, устремив свой взор вдаль. Марта решила, что он обиделся, и грубая выходка мужа причинила ей боль. Спустя минуту, не в силах более выносить это тягостное молчание, она, не зная, как лучше возобновить разговор, сказала просто:
- Значит, решено. Роза поможет вашей матушке убрать эти комнаты… Мой муж заботился только о вашем личном удобстве; но раз вы сами этого желаете, мы уж во всяком случае не станем препятствовать вам распоряжаться вашими комнатами, как вы найдете нужным.
Оставшись наедине с женой, Муре дал волю своему раздражению:
- Я просто тебя не понимаю. Когда я сдавал аббату комнаты, ты сердилась, ты никого не хотела пускать к себе в дом, а теперь вздумай аббат поселить у нас хоть всю свою родню, всю эту шваль, вплоть до троюродных братьев, ты только ему спасибо скажешь… Кажется, я достаточно дергал тебя за платье. Неужели ты не чувствовала? Ведь можно было понять, что я не желаю пускать к себе эту парочку… Они непорядочные люди.
- Откуда это тебе известно? - вскричала Марта, которую такая несправедливость вывела из себя. - Кто это тебе сказал?
- Сам аббат Фожа… Да, да, я собственными ушами слышал, как он говорил это своей матери.
Марта пристально на него посмотрела. Он чуть покраснел и пробормотал:
- Словом, я знаю, и все туг… Сестра его - бессердечная тварь, а муженек - просто негодяй. Напрасно ты напускаешь на себя вид оскорбленной королевы: это их собственные слова, я ничего не придумал. Ты теперь понимаешь, что я не желаю иметь у себя в доме всю эту свору? Сама старуха и слышать не хочет о своей дочери. А теперь аббат запел по-другому. Не понимаю, что его заставило изменить свое мнение. Должно быть, опять затевает какую-нибудь пакость. Наверно, они ему нужны.
Марта пожала плечами и предоставила мужу ворчать, сколько ему угодно. Он приказал Розе не убирать этих комнат; но Роза теперь слушалась только своей хозяйки. В продолжение пяти дней гнев его выражался в язвительных насмешках и гневных упреках. Однако в присутствии аббата он лишь дулся, не решаясь открыто выразить ему свое неудовольствие. Затем, по обыкновению, он нашел на чем успокоиться. Об ожидаемых жильцах он стал отзываться не иначе, как с насмешками. Он еще туже затянул свой кошелек, сделался еще нелюдимее и окончательно погряз в кругу своих эгоистических интересов. Когда в один октябрьский вечер явились супруги Труш, он ограничился только кратким замечанием по их адресу:
- Чорт возьми, какой у них подозрительный вид! Что за богомерзкие рожи!

Предыдущая страница 7 Следующая страница


Завоевание 8

Аббату Фожа, по-видимому, не очень-то хотелось показывать свою сестру и зятя в самый день их приезда. Мать поджидала их на пороге у входных дверей. Как только она заметила, что они с площади Супрефектуры повернули к дому, она сразу же насторожилась и стала в беспокойстве поглядывать на прихожую и на кухню. Но ей не повезло. В ту самую минуту, когда Труши уже входили, Марта, собиравшаяся куда-то отправиться по делам, вышла из сада в сопровождении детей.
- Ну вот, и вся семья в сборе, - с приветливой улыбкой произнесла она.
Старуха Фожа, обычно так хорошо владевшая собой, немного смутилась и произнесла что-то невнятное. Несколько мгновений они стояли так, лицом к лицу, в прихожей, молча разглядывая друг друга. Муре быстро взбежал по ступенькам террасы. Роза стояла, как столб, на пороге кухни.
- Вы, должно быть, теперь вполне счастливы? - заговорила Марта, обращаясь к старухе Фожа.
Затем, видя общее замешательство, от которого у всех точно язык отнялся, она, желая любезнее встретить вновь прибывших, прибавила, обращаясь к Трушу:
- Вы, наверно, приехали с пятичасовым поездом?.. Сколько из Безансона сюда езды?
- Семнадцать часов по железной дороге, - ответил Труш, открывая беззубый рот. - В третьем классе, могу вас уверить, поездка не из легких… Все кишки растрясло.
Он засмеялся, странно похрустывая челюстями. Старуха Фожа бросила на него свирепый взгляд. Тогда он машинально принялся подкручивать готовую отлететь пуговицу на своем засаленном пиджаке, выдвигая вперед две шляпные картонки, которые он держал в руке, одну желтую, другую зеленую, очевидно, для того, чтобы прикрыть ими пятна на своих брюках. Из горла у него непрерывно вырывалось какое-то клокотанье, а красная шея была повязана похожим на скомканную тряпку черным галстуком, из-под которого выглядывал кончик грязной рубашки. На его морщинистом лице, от которого так и несло пороком, сверкали черные глазки, с выражением алчности и испуга перебегавшие с людей на предметы; это были глаза вора, изучающие дом, куда он ночью вернется для взлома.
Муре почудилось, будто Труш присматривается к замкам. «Он так смотрит, этот молодчик, как будто снимает слепки с замков», - подумал он.
Олимпия поняла, что муж ее сказал глупость. Это была высокая худощавая блондинка, поблекшая, с некрасивым и невыразительным лицом. В руках она держала некрашеный сундучок и огромный узел, увязанный в скатерть.
- Мы взяли с собой подушки, - сказала она, указывая взглядом на огромный узел. - Когда имеешь при себе подушки, то и в третьем классе не так уж плохо. Право, не хуже, чем в первом… Зато какая экономия! Даже когда и есть лишние деньги, не к чему их бросать на ветер, не так ли, сударыня?
- Разумеется, - ответила Марта, несколько удивленная манерами этой парочки.
Олимпия выступила вперед, стала на свету и, видимо, с большой охотой пустилась в разговор.
- То же самое и насчет платья; я, например, в дорогу надеваю самое плохое, что у меня есть. Я так и сказала своему Оноре: «Твой старый сюртук еще вполне сойдет для поездки». Он надел также свои рабочие брюки, которые давно уже бросил носить. Как видите, и я выбрала самое старое-престарое платье, чуть ли не в дырках. Эта шаль досталась мне от мамаши; дома я на ней гладила белье. А чепец-то у меня! Это старый чепец, который я надевала только, когда ходила в прачечную… Но, по-моему, и все это еще слишком хорошо для дорожной пыли, не так ли, сударыня?
- Разумеется, разумеется, - повторяла Марта, силясь улыбнуться.
Но в это мгновение с лестницы раздался раздраженный голос, отрывисто крикнувший:
- Ну что же, матушка?
Муре, подняв голову, увидел аббата Фожа; с искаженным лицом он стоял, держась за перила и так низко перегнувшись, чтобы лучше рассмотреть, что происходит в передней, что, казалось, вот-вот упадет. Услышав голоса, он вышел на площадку и, должно быть, некоторое время уже поджидал, с трудом сдерживая накипевшую злобу.
- Ну что же, матушка? - еще раз крикнул он.
- Сейчас, сейчас, идем, - ответила старуха Фожа, которая, казалось, затрепетала, услышав грозный голос сына.
- Идем, дети мои, идем, - сказала она, обратившись к Трушам. - Не будем задерживать госпожу Муре.
Но супруги Труш, казалось, не слышали. Они очень хорошо чувствовали себя в прихожей. Они поглядывали вокруг себя с восхищением, как будто им подарили этот дом.
- Здесь очень мило, очень мило, - повторяла Олимпия, - не правда ли, Оноре? Судя по письмам Овидия, мы не думали, что здесь все так мило. Я тебе говорила: «Надо перебраться туда, там нам будет лучше, и здоровье мое поправится»… Видишь, я была права!
- Да, да, здесь совсем не плохо, - процедил сквозь зубы Тр-уш. - И сад как будто не маленький.
«Затем, обратившись к Муре, прибавил:
- Надеюсь, сударь, вы разрешаете вашим жильцам пользоваться садом?
Муре не успел ответить. Аббат Фожа, спустившись с лестницы, крикнул громовым голосом:
- Труш, Олимпия! Где же вы?
Они обернулись. Увидев его стоящим на ступеньке лестницы с перекошенным от злобы лицом, они как-то съежились и покорно последовали за ним. Он шел впереди, ни слова не говоря и даже как будто не замечая присутствия супругов Муре, с изумлением наблюдавших эту странную процессию. Чтобы несколько сгладить впечатление, старуха Фожа, замыкавшая шествие, улыбнулась Марте. Но когда все ушли и Муре остался один, он на минутку задержался в прихожей. Наверху, в третьем этаже, раздавалось сильное хлопанье дверей. Слышны были громкие возгласы, сменившиеся мертвой тишиной.
«Не посадил ли он их под замок? - со злой улыбкой подумал Муре. - Нечего сказать, хорошенькая семейка!»
На следующий день Труш, прилично одетый, весь в черном, чисто выбритый, с приглаженными на висках жиденькими волосами, был представлен аббатом Фожа Марте и комитету дам-патронесс. Ему было сорок пять лет, он обладал прекрасным почерком и, по его словам, долго служил бухгалтером в одном торговом предприятии. Дамы-патронессы тотчас же зачислили его на должность. На него возложили обязанность быть представителем комитета и вести всякие хозяйственные дела с десяти часов утра до четырех часов дня в канцелярии, помещавшейся во втором этаже Приюта пресвятой девы. Жалованья ему назначили полторы тысячи франков в год.
- Вот видишь, какие они спокойные люди, - сказала Марта мужу спустя несколько дней.
И в самом деле, чета Труш причиняла так же мало беспокойства, как аббат с матерью. Правда, Роза уверяла, что она раза два или три слышала, как мать и дочь ссорились между собой; но тотчас же раздавался суровый голос аббата Фожа, и ссоры мигом прекращались. Труш каждый день выходил из дому пунктуально без четверти десять и возвращался четверть пятого; по вечерам он всегда сидел дома. Олимпия изредка отправлялась с матерью за покупками; никто не видел, чтобы она хоть раз вышла из дому одна.
Окно комнаты, служившей Трушам спальней, выходило в сад; оно было последним справа, против деревьев супрефектуры. Закрывавшие его широкие занавески из красного коленкора с желтой каймой резким пятном выделялись на фасаде рядом с белыми занавесками аббата Фожа. Окно Трушей постоянно было закрыто. Однажды вечером, когда аббат Фожа со своей матерью сидели на террасе в обществе супругов Муре, сверху послышался легкий приглушенный кашель. Аббат быстро, с сердитым видом поднял голову и увидел тень Олимпии и ее мужа, которые, высунувшись из окна, облокотились на подоконник и не двигались с места. Прервав разговор, который он вел с Мартой, аббат на минуту замер с запрокинутой вверх головой. Труши исчезли. Послышался глухой скрип оконной задвижки.
- Матушка, - сказал аббат, - ты бы пошла наверх; я боюсь, как бы ты не простудилась.
Старуха Фожа, пожелав всем спокойной ночи, ушла. Когда она удалилась. Марта возобновила прерванную беседу, приветливо, по обыкновению, спросив:
- Разве вашей сестрице стало хуже? Уже больше недели, как я ее не вижу.
- Ей необходим полный покой, - сухо ответил аббат.
- Она напрасно сидит взаперти; свежий воздух ей был бы полезен, - участливо продолжала Марта. - Хотя уже октябрь месяц, но вечера еще совсем теплые… Почему бы ей не спуститься в сад? Ведь она ни разу еще там не была. Вы ведь знаете, что наш сад в полном вашем распоряжении.
Он извинился, пробормотав что-то невнятное, между тем как Муре, чтобы окончательно его смутить, старался превзойти свою жену в любезности:
- Вот-вот! Это самое и я говорил сегодня утром. Сестрица господина аббата могла бы приходить сюда днем пошить на солнышке, вместо того чтобы сидеть замурованной у себя там, наверху. Можно подумать, что она не смеет даже подойти к окну. Уж не боится ли она нас? Ведь мы не такие страшные… Точно так же и господин Труш: он вихрем взлетает по лестнице, перепрыгивая через ступеньки. Передайте им, чтобы они как-нибудь вечерком спустились к нам. Они там, наверно, до смерти скучают одни в своей комнате.
Аббат в тот вечер как раз не был расположен выслушивать шуточки своего хозяина. В упор посмотрев на него, он отрезал:
- Весьма вам благодарен, но не думаю, чтобы они воспользовались вашим приглашением. Они очень устают за день и ложатся спать пораньше. По правде сказать, это лучшее, что они могут сделать.
- Как им будет угодно, господин аббат, - ответил Муре, задетый резким тоном священника.
- Вот еще! - воскликнул он, оставшись наедине с Мартой. - Пусть он не думает, этот поп, что мне так легко втереть очки! Ясное дело, он боится, как бы эта шантрапа, которую он у себя приютил, не подстроила ему какой-нибудь каверзы… Видела ты сегодня вечером, какую он напустил на себя строгость, когда заметил их у окна? Они за нами подсматривали. Все это к добру не приведет.
Марта блаженствовала. Брюзжание Муре не доходило больше до нее. Появившееся у нее чувство веры доставляло ей невыразимое наслаждение; тихо, постепенно отдавалась она во власть нахлынувшего на нее чувства; это ощущение убаюкивало ее, усыпляло. Аббат Фожа все еще избегал с ней разговоров на религиозные темы; он по-прежнему оставался ее другом, привлекал ее к себе только своей серьезностью, еле уловимым запахом ладана, исходившим от его сутаны. Два-три раза, оставшись с ним наедине, она вдруг разражалась судорожными рыданиями, сама не зная почему, но находя некую отраду в этих слезах. И каждый раз, стоило ему только молча взять ее руки в свои, как она успокаивалась, покоренная его спокойным и властным взглядом. Когда она пыталась рассказать ему о своих беспричинных печалях, о своих тайных радостях, о своей потребности в духовном руководстве, он с улыбкой прерывал ее, ссылаясь на то, что эти вещи не касаются его, что о них следует рассказать аббату Бурету. Тогда она, вся трепещущая, стала таить это про себя. А он поднимался все больше в ее глазах, становился недосягаемым, подобно божеству, к стопам которого она повергала свою душу.
Теперь главное занятие Марты состояло в посещении церковных служб и выполнении религиозных обрядов. Она хорошо чувствовала себя под широкими сводами церкви св. Сатюрнена; там она еще полнее ощущала тот чисто физический покой, которого искала. Когда она была в церкви, она забывала все; это было словно огромное окно, открытое в иную жизнь, жизнь свободную, беспредельную, исполненную волнений, которые захватывали ее всю - удовлетворяли ее. Но она еще боялась церкви. Она приходила туда с тревожной застенчивостью, с чувством стыда, заставлявшим ее инстинктивно оглядываться, когда она отворяла дверь, чтобы убедиться, не подсматривает ли кто-нибудь, как она входит. А затем она уже теряла власть над собой, все как-то смягчалось, даже тягучий голос аббата Бурета, который, кончив ее исповедовать, иногда еще несколько минут заставлял ее стоять на коленях, рассказывая ей об обедах у г-жи Растуаль или о последнем вечере у Ругонов.
Марта часто возвращалась домой подавленная. Вера обессиливала ее. Роза забрала всю власть в доме. Она грубила Муре, распекала его за то, что он занашивает белье, подавала ему обед, когда сама находила нужным. Она вздумала даже позаботиться о спасении его души.
- Ваша жена поступает правильно, что ведет себя как настоящая христианка. А вам, сударь, плохо придется на том свете; и поделом, потому что вы не добрый человек, нет, нет, не добрый!.. Вы бы сходили вместе с ней к обедне в будущее воскресенье.
Муре пожимал плечами. Он приходил в отчаяние и иногда начинал сам приводить все в порядок - брал метлу и подметал столовую, когда ему казалось, что в ней слишком уж грязно. Но гораздо больше тревожила его участь детей. Во время каникул - так как матери большей частью не бывало дома - Дезире и Октав, снова не выдержавший экзамена на степень бакалавра, переворачивали в доме все вверх дном; Серж, который был болен и лежал в постели, читал целыми днями, не выходя из своей комнаты. Он сделался любимцем аббата Фожа, который снабжал его книгами. Муре провел два мучительных месяца, ломая себе голову, как ему управлять этим маленьким мирком; больше всего его приводил в отчаяние Октав. Не дожидаясь начала учебного года, Муре решил не отдавать больше сына в коллеж, а поместить его в один из торговых домов в Марселе.
- Раз ты не желаешь больше заботиться о них, - сказал он Марте, - то надо их как-нибудь пристроить… У меня больше не хватает сил, и я предпочитаю спровадить их куда-нибудь. Если тебе это неприятно, пеняй на себя!.. Октав стал прямо невыносим. Никогда ему не быть бакалавром. Пусть лучше сразу же научится зарабатывать себе на жизнь, вместо того чтобы слоняться по улицам с другими бездельниками. Куда ни загляни, всюду его встречаешь.
Марту это сильно взволновало; услышав, что ее хотят разлучить с одним из ее детей, она словно пробудилась от сна. Ей удалось добиться того, что отъезд был отложен на неделю. Она стала больше сидеть дома, возобновила свою былую деятельность. Но затем она впала в прежнюю расслабленность; и в тот день, когда Октав, обнимая ее, заявил, что вечером уезжает в Марсель, ей было все настолько безразлично, что она приняла это известие бесстрастно и ограничилась тем, что дала ему несколько напутственных советов.
Когда Муре, проводив сына, вернулся с вокзала домой, у него было очень тяжело на душе. Он стал искать жену и нашел ее плачущей в задней аллее. Тут он высказал все, что у него накипело на душе.
- Ну вот, одним меньше! - вскричал он. - Ты должна быть довольна этим. Теперь ты можешь шататься по церквам сколько угодно… Не беспокойся, остальные двое тоже не засидятся дома. Я пока оставлю при себе Сержа, потому что он у нас тихоня и к тому же слишком молод, чтобы поступить на юридический факультет; но если он тебе мешает, только скажи - я сейчас же избавлю тебя и от него… А что касается Дезире, то я отправлю ее к кормилице.
Марта продолжала тихо плакать.
- А ты что думала? Одно из двух: или сидеть дома, или целый день где-то бегать. Ты выбрала второе, и дети для тебя больше не существуют, - ну что ж, это вполне логично… Кроме того, сама понимаешь, теперь надо очистить место для всего этого сброда, который тут у нас живет. Ведь дом наш становится уже тесен. Хорошо еще, если нас самих из него не вышвырнут.
Он поднял голову и посмотрел на окна третьего этажа, затем продолжал, понизив голос:
- Не плачь же, как дура; на тебя смотрят. Разве ты не видишь этой пары глаз между красными занавесками? Это глаза сестрицы твоего аббата, они мне хорошо знакомы. В любой час дня они торчат на своем месте! Сам аббат, может быть, и не плохой человек, но уж эта парочка Трушей!.. Вижу, как они сидят там, притаившись за занавесками, словно волки, стерегущие добычу. Бьюсь об заклад - если бы они не боялись аббата, они по ночам вылезали бы из окна, чтобы воровать мои груши… Вытри глаза, милая моя; поверь мне, что наши ссоры - для них только удовольствие. Если наш мальчик уехал из-за них, то все же не следует им показывать, какое горе нам обоим причинил его отъезд.
Голос его становился все более растроганным; казалось, вот-вот он разрыдается. Марта, убитая печалью, растроганная до глубины сердца, готова была броситься ему на шею. Но боязнь, что их увидят, встала преградой между ними. И они разошлись в разные стороны, между тем как в щелке между двумя занавесками продолжали злобно поблескивать глаза Олимпии.

XI

Однажды утром в дом Муре явился аббат Бурет с очень расстроенным видом. Заметив на крыльце Марту, он подошел к ней и, пожав ей руку, пробормотал:
- Наш бедный Кемпан… кончено… он умирает. Я подымусь наверх, мне необходимо сейчас же видеть аббата Фожа.
И когда Марта указала ему на священника, который, по своему обыкновению, прогуливался по саду с требником в руке, Бурет побежал к нему, переваливаясь на своих коротеньких ножках. Он хотел заговорить, сообщить ему грустную новость, но от скорби голос у него пресекся, и он с громким рыданием бросился к аббату Фожа на грудь.
- Что с ними такое стряслось, с этими аббатами? - спросил Муре, поспешно выходя из столовой.
- Кажется, кюре церкви святого Сатюрнена умирает, - ответила Марта, сильно взволнованная.
Лицо Муре выразило изумление.
- Подумаешь! - проговорил он себе под нос, направляясь обратно в столовую. - Аббат Бурет завтра же утешится, если его назначат кюре на место Компана… Он давно уже рассчитывает на эту должность, - он сам мне говорил.
Между тем аббат Фожа высвободился из объятий старого священника. С серьезным видом выслушав печальную весть, он спокойно закрыл свой требник.
- Компан хочет вас видеть, - сказал, запинаясь, аббат Бурет. - Он вряд ли дотянет до полудня… Ах, какой это был верный друг! Мы с ним вместе учились… Он хочет проститься с вами. Всю ночь он повторял, что только вы один во всей епархии обладаете мужеством. Уж больше года как он болеет, за это время ни один плассанский священник не решился его навестить. А вы, который так мало его знаете, заходили к нему каждую неделю и подолгу сидели у него. Он только что со слезами на глазах говорил мне о вас… Поспешите же, мой друг.
Аббат Фожа зашел к себе в комнату, между тем как аббат Бурет, преисполненный горя и нетерпения, ходил взад и вперед по прихожей. Наконец, примерно через четверть часа, они двинулись в путь. Старый священник заковылял по мостовой, отирая себе лоб и бормоча какие-то бессвязные фразы.
- Он мог умереть без молитвы, как собака, если бы его сестра не пришла предупредить меня вчера, около одиннадцати часов вечера. Она хорошо сделала, эта добрая девушка… Он боялся повредить кому-нибудь из нас и мог умереть без причастия… Да, мой друг, он мог умереть один в своем углу, покинутый всеми, он, у которого был такой светлый ум и который жил только для блага других.
Бурет замолчал; затем изменившимся голосом заговорил снова:
- Вы думаете, Фениль мне это простит? Нет, никогда, не правда ли? Когда Компан увидел, что я пришел со святыми дарами, он не захотел причащаться, стал кричать, чтобы я ушел. Но дело сделано! Я никогда не буду кюре. Но я не жалею. Не мог же я дать умереть Компану, как собаке… Тридцать лет он вел войну с Фенилем. Когда он слег, он сказал мне: «Да, Фениль победил, и теперь, когда я свалился, он меня доконает»… Бедный Компан! Я помню его таким гордым, таким энергичным в бытность его кюре этого прихода… Эзеб, маленький певчий, которого я взял с собой, чтобы он звонил в колокольчик во время несения святых даров, прямо испугался, когда увидел, куда я его веду; при каждом звуке колокольчика он оглядывался, как будто боялся, как бы его не услышал Фениль.
Аббат Фожа шел быстро, опустив голову с озабоченным видом, и хранил молчание; казалось, он не слушал своего спутника.
- А епископу дали знать? - вдруг спросил он.
Но теперь уже аббат Бурет погрузился в какие-то размышления; он ничего не ответил. Однако, подходя к дверям кюре Компана, он прошептал:
- Скажите ему, что мы только что встретили Фениля, который с нами раскланялся. Это доставит ему удовольствие… Он решит, что мне дадут должность кюре.
Они вошли молча. Им отворила сестра умирающего. Увидев обоих священников, она зарыдала и сквозь слезы выговорила:
- Все кончено. Он только что умер у меня на руках… Я была одна. Он посмотрел вокруг себя и прошептал: «Я как будто зачумленный, все меня покинули…» Ах, друзья мои, он умер с глазами, полными слез.
Они вошли в маленькую комнатку, где кюре Компан, голова которого покоилась на подушке, казалось, спал. Глаза его были открыты, и по щекам его бледного страдальческого лица еще струились слезы. Аббат Бурет с громким плачем упал на колени и зашептал молитвы, припав лбом к свесившемуся одеялу. Аббат Фожа стоял и смотрел на усопшего. Затем, преклонив на миг колени, он тихо вышел. Аббат Бурет, поглощенный своей скорбью, даже не слышал, как за ним затворилась дверь.
Аббат Фожа направился прямо в епископский дом. В приемной епископа Русело он встретил аббата Сюрена, шедшего с кипой бумаг.
- Вы желаете видеть монсиньора? - спросил он, как всегда улыбаясь. - Вы неудачно попали. Монсиньор так занят, что не велел никого принимать.
- Я по неотложному делу, - спокойно ответил аббат Фожа. - Нельзя ли все-таки ему сообщить, дать знать, что я здесь? Если нужно, я подожду.
- Боюсь, что это бесполезно. У монсиньора уже сидит несколько человек. Приходите завтра, это будет лучше.
Аббат все же взялся за стул; но в эту минуту епископ отворил дверь своего кабинета. Казалось, ему было неприятно видеть посетителя, и он притворился, что даже не сразу узнал его.
- Дитя мое, - сказал он Сюрену, - когда вы разберете эти бумаги, приходите сейчас же назад; мне надо продиктовать вам письмо.
Затем, обратившись к священнику, почтительно стоявшему, он сказал:
- Ах, это вы, господин Фожа? Очень рад вас видеть… Вы, может быть, хотели мне что-то рассказать? Заходите в мой кабинет, заходите; для вас у меня всегда найдется время.
Кабинет епископа Русело представлял собой огромную, немного мрачную комнату, где постоянно, как зимой, так и летом, в камине пылал огонь. Ковер и тяжелые шторы еще усиливали духоту. При входе туда казалось, что погружаешься в теплую ванну. Здесь, словно удалившаяся от света неутешная вдова, страшась холода и шума, зябко утопая в мягком кресле и возложив все дела по епархии на аббата Фениля, проводил епископ все дни. Он обожал античную литературу. Рассказывали, что тайком он переводит Горация; маленькие стихотворения греческой антологии приводили его в неменьший восторг, и порой у него вырывались фривольные цитаты, которыми он наслаждался с наивностью эрудита, чуждого пошлой стыдливости толпы.
- Как видите, я один, - сказал он, усаживаясь у камина, - но мне что-то нездоровится, и я велел никого не принимать. Расскажите, в чем дело, я к вашим услугам.
В его обычной любезности чувствовалась какая-то смутная тревога, какая-то покорность судьбе. Когда аббат Фожа сообщил ему о смерти кюре Компана, он вскочил, испуганный и рассерженный.
- Как! - вскричал он. - Наш славный Компан умер, и я даже с ним не простился!.. Никто меня не предупредил!.. Да, мой друг, вы были правы, когда говорили, что я здесь больше не хозяин, что все кругом злоупотребляют моей добротой.
- Монсиньор, - заметил аббат Фожа, - вам известно, как я предан вам; я жду только вашего слова.
Епископ кивнул головой и сказал:
- Да, да, я помню то, что вы мне предлагали; у вас прекрасное сердце. Но вы себе представляете, какой подымется шум, если я порву с Фенилем! У меня целую неделю будет трещать в ушах. И все-таки, если бы я был уверен, что вы сразу избавите меня от его особы, и не боялся, что через неделю он явится снова и схватит меня за горло, я конечно…
Аббат Фожа не мог скрыть улыбки. На глазах у епископа выступили слезы.
- Я боюсь, это правда, - продолжал он, снова опускаясь в кресло. - Вот до чего меня довели. Это он, негодяй, уморил Компана и скрыл от меня, что старик при смерти, не дав мне возможности закрыть бедняге глаза; он способен на самые ужасные вещи… Но, видите ли, я хочу иметь покой. Фениль - человек очень деятельный, и он бывает мне чрезвычайно полезен в епархии. Когда меня не станет, возможно, тут заведутся лучшие порядки…
Он постепенно успокаивался, и на лице его снова заиграла улыбка.
- Впрочем, все пока что идет гладко, и я не вижу поводов для беспокойства… Можно и подождать.
Аббат Фожа сел и сказал спокойно:
- Безусловно… Однако вам следует назначить кюре в церковь святого Сатюрнена на место аббата Компана.
Епископ в отчаянии стиснул голову обеими руками.
- Боже мой! Вы правы, - прошептал он. - Я об этом не подумал… Бедный Компан не знает, в какое затруднительное положение он меня поставил тем, что умер так внезапно, так неожиданно для меня. Я обещал вам это место, не правда ли?
Аббат наклонил голову.
- Так вот, мой друг, вы меня спасете, если позволите взять свое слово назад. Вам известно, как Фениль вас ненавидит; успех Приюта пресвятой девы буквально привел его в бешенство; он клянется, что помешает вам завоевать Плассан. Вы видите, что я говорю с вами совершенно откровенно. На днях, когда у нас зашла речь о приходе святого Сатюрнена и я назвал ваше имя, Фениль пришел в ужасную ярость. Я вынужден был поклясться, что отдам этот приход одному из его любимцев, аббату Шардону, - вы его знаете, - человеку, впрочем, весьма достойному… Друг мой, сделайте это ради меня, откажитесь от вашего намерения. Я за это вам отплачу чем угодно.
Лицо аббата Фожа оставалось серьезным. После некоторого размышления, как бы обдумав предложение епископа, он сказал:
- Вам известно, монсиньор, что я лишен всякого честолюбия; я желаю жить в уединении и с величайшей радостью отказался бы от этого прихода. Но дело в том, что я над собой не властен, а обязан считаться с желанием лиц, которые мне покровительствуют… В ваших собственных интересах, монсиньор, подумайте, прежде чем принять решение, о котором вы впоследствии, может быть, пожалеете.
Несмотря на то, что аббат Фожа говорил весьма смиренным тоном, епископ все же почувствовал в его словах скрытую угрозу. Он поднялся и сделал несколько шагов по комнате, во власти мучительной нерешительности. Затем, всплеснув руками, воскликнул:
- Сколько новых мучений меня ожидает!.. Мне бы очень хотелось избежать всех этих объяснений; но раз вы настаиваете, то будем говорить откровенно… Так вот, мой дорогой, аббат Фениль вас обвиняет во многих нехороших вещах. Помнится, я уже говорил вам, что он будто бы написал в Безансон, откуда получил весьма неприятные для вас сведения, - надеюсь, вы сами догадываетесь… Правда, вы мне все это объяснили, а кроме того, мне известны ваши заслуги, ваша жизнь, полная уединения и раскаяния; но ничего не поделаешь, у старшего викария есть против вас оружие, и пользуется он им беспощадно. Иногда я просто не знаю, как вас защищать… Когда министр просил меня зачислить вас в эту епархию, я не скрыл от него, что ваше положение здесь будет трудным. Но он настаивал, говоря, что это уж ваше дело, и в конце концов я согласился. Но не надо теперь требовать от меня невозможного.
Аббат Фожа не склонил головы, он даже поднял ее и, в упор посмотрев на епископа, отчеканил:
- Вы дали мне слово, монсиньор.
- Конечно, конечно… Бедняге Компану с каждым днем становилось все хуже, вы мне доверили некоторые веши, и я обещал, не отрицаю… Послушайте, я хочу высказать вам все, чтобы вы не говорили, что я верчусь, как флюгер. Вы утверждали, что министр очень желает вашего назначения приходским священником при церкви святого Сатюрнена. Так вот, я писал в Париж, наводил справки, и один из моих друзей побывал в министерстве. Ему там расхохотались в лицо, заявив, что вас даже не знают вовсе. Министр решительно отрицает, что он вам покровительствует, слышите ли? Если желаете, я могу вам показать письмо, в котором он весьма неодобрительно отзывается о вас.
Он протянул было руку, чтобы поискать в ящике стола письмо; но аббат Фожа поднялся с места и, не сводя глаз с епископа, с улыбкой, в которой сквозили одновременно и жалость и ирония, тихо произнес:
- Ах, монсиньор, монсиньор!
Затем, помолчав с минуту и словно не желая давать более подробные объяснения, он продолжал:
-Я возвращаю вам ваше слово, монсиньор. Поверьте, что во всем этом деле я больше имел в виду ваши интересы, чем свои собственные. Впоследствии, когда будет уже слишком поздно, вы вспомните, что я вас предупреждал.
Он направился к двери, но епископ удержал его и повел назад, встревоженно говоря:
- Что, собственно, вы хотите этим сказать? Объяснитесь, дорогой Фожа. Я отлично знаю, что в Париже на меня косятся со времени избрания маркиза де Лагрифуля. Но, очевидно, меня там мало знают, если думают, что я каким-то образом причастен к этому делу; я и двух раз в месяц не выхожу из этого кабинета… Итак, по-вашему, меня обвиняют в том, что я содействовал избранию маркиза де Лагрифуля?
- Боюсь, что так, - резко сказал священник.
- Но ведь это нелепо! Я никогда не совался в политику, я живу среди милых моему сердцу книг. Все это дело рук Фениля. Я двадцать раз говорил ему, что он в конце концов надглает мне хлопот в Париже.
Он умолк, слегка покраснев от того, что у него вырвались эти последние слова. Аббат Фожа снова уселся перед ним и глухим голосом произнес:
- Монсиньор, вы только что осудили сами вашего старшего викария… Я ничего другого вам не сказал. Перестаньте быть заодно с ним, иначе вы наживете себе крупные неприятности. Верите вы или нет, но у меня есть в Париже друзья. До меня дошли сведения, что избрание маркиза де Лагрифуля сильно восстановило против вас правительство. Основательно или нет, но вас считают главным виновником оппозиционных настроений, проявившихся в Плассане, а именно здесь министру, по особым соображениям, очень желательно получить большинство. Если на будущих выборах снова пройдет кандидат легитимистов, это будет в высшей степени прискорбно, и я боюсь, как бы это не нарушило вашего спокойствия…
- Но это ужасно! - вскричал несчастный епископ, беспокойно двигаясь в кресле. - Не могу же я воспрепятствовать избранию кандидата легитимистов! Разве я пользуюсь хотя бы малейшим влиянием, разве я когда-нибудь вмешивался в эти дела?.. Знаете ли, бывают дни, когда у меня является желание запрятаться в монастырь. Я бы взял с собой мою библиотеку и преспокойно жил там… Фенилю, вот кому следовало бы быть на моем месте. Если бы я во всем слушался Фениля, я бы давно перестал считаться с правительством, подчинялся бы только Риму и махнул рукой на Париж. Но это не в моем характере, я хочу умереть спокойно… Значит, вы говорите, что министр на меня очень сердится?
Священник не отвечал; две складки, образовавшиеся по уголкам его рта, придавали его лицу выражение немого презрения.
- Боже мой, - продолжал епископ, - если бы я хоть был убежден, что, назначив вас кюре церкви святого Сатюрнена, я сделаю министру приятное, я бы уж постарался это устроить!.. Только уверяю вас, вы ошибаетесь: вас не очень там уважают.
Аббат Фожа сделал резкое движение. Он наконец не вытерпел и раздраженно заговорил:
- Вы, наверно, забыли, что обо мне распускают гнусные слухи и что я приехал сюда в рваной сутане. Когда человека с такой скверной репутацией, как у меня, посылают на какой-нибудь опасный пост, от него отрекаются до первой победы… Помогите мне выплыть, монсиньор, и вы увидите, что у меня есть в Париже друзья.
Так как епископ, пораженный этой фигурой энергичного авантюриста, внезапно представшей перед ним, молча продолжал его рассматривать, аббат снова стал гибким; он продолжал:

Предыдущая страница 8 Следующая страница


9 Эмиль Золя

- Это только предположения; я хочу сказать, что мне надо еще немало потрудиться, чтобы получить оправдание. Мои друзья ждут, пока мое положение окончательно упрочится, чтобы вас отблагодарить.
Епископ Русело помолчал еще с минуту. Это был человек с тонким чутьем, изучивший человеческие пороки по книгам. Он сознавал свою бесхарактерность и несколько стыдился ее, но утешал себя тем, что ценил людей настолько, насколько они в действительности того стоили. В жизни этого просвещенного эпикурейца бывали моменты, когда он в душе жестоко насмехался над окружавшими его честолюбцами, оспаривавшими друг у друга крохи принадлежавшей ему власти.
- Однако вы человек настойчивый, дорогой Фожа. Ну что ж, раз я дал слово, я его сдержу… Должен признаться, что каких-нибудь полгода тому назад я бы боялся, что это восстановит против меня весь Плассан; но вы сумели заставить полюбить себя, и наши дамы отзываются о вас с большой похвалой. Отдавая вам приход святого Сатюрнена, я лишь воздаю вам должное за Приют пресвятой девы.
К епископу вновь вернулась его игривая любезность, его изящные манеры очаровательного прелата. Но тут приоткрылась дверь, и в ней показалась красивая голова Сюрена.
- Нет, дитя мое, - сказал епископ, - я не буду диктовать вам этого письма… Вы мне больше не нужны. Можете удалиться.
- Пришел аббат Фениль, - тихо произнес молодой священник.
- Хорошо, пусть подождет.
Епископ Русело слегка вздрогнул. Однако, сделав выразительный и почти комический жест, он с видом заговорщика посмотрел на аббата Фожа.
- Вот что, вы выйдете здесь, - сказал он, отворяя скрытую за портьерой дверь.
С минуту он задержал аббата на пороге и, продолжая с усмешкой смотреть на него, проговорил:
- Фениль будет вне себя… Вы обещаете, что заступитесь за меня, если он будет чересчур шуметь? Я отдаю вас ему в когти, предупреждаю вас. Надеюсь также, что вы не допустите вторичного избрания маркиза де Лагрифуля… А теперь, милейший Фожа, уж извольте быть моей опорой.
И помахав аббату кончиками пальцев своей белой руки, он беспечно вернулся в свой жарко натопленный кабинет. Аббат Фожа от изумления так и застыл в поклоне, пораженный той чисто женской легкостью, с какой монсиньор Русело менял своих хозяев, переходя на сторону более сильного. И только в эту минуту он почувствовал, что епископ посмеялся над ним, точно так же, как, наверное, смеялся и над аббатом Фенилем, сидя в своем мягком кресле и переводя оды Горация.
В следующий четверг, около десяти часов вечера, когда избранное общество Плассана толпилось в зеленой гостиной Ругонов, на пороге ее показался аббат Фожа. Он был великолепен - горделивый, с румянцем на щеках, в тонкой сутане, блестевшей, как атлас. Лицо его по-прежнему оставалось серьезным, но на губах играла приветливая улыбка - легкая складка у рта, заметная лишь настолько, чтобы придать некоторый оттенок добродушия этому столь суровому лицу.
- А вот и наш милейший кюре! - с живостью воскликнула г-жа де Кондамен.
Но хозяйка дома уже бросилась навстречу аббату; взяв его обеими руками за руку, она увлекла его на середину гостиной, лаская взглядом и нежно качая головой.
- Какой сюрприз, какой чудесный сюрприз! - повторяла она. - Вас целую вечность не было видно. Неужели только большая удача может заставить вас вспомнить о друзьях?
Он непринужденно раскланивался. Со всех сторон его льстиво приветствовали, всюду слышался восторженный шопот дам. Г-жа Делангр и г-жа Растуаль не стали ждать его поклона; они сами подошли, чтобы поздравить его с новым назначением, которое с утра стало официально известным. Мэр, мировой судья, все, вплоть до г-на де Бурде, крепко пожимали ему руку.
- Ну и молодчага! - шепнул де Кондамен на ухо доктору Поркье. - Он далеко пойдет. Я его раскусил с первого же дня… Понимаете ли, они хотят нас обмануть, как ярмарочные шарлатаны своими кривляниями, старуха Ругон и этот аббат. Я много раз видел сам, как он с наступлением темноты прокрадывался сюда. Представляю себе, какие они вместе обделывают делишки!
Но доктор Поркье, смертельно боявшийся, как бы де Кондамен его не скомпрометировал, поспешил отойти от него, чтобы, как все остальные, пожать руку аббату Фожа, несмотря на то, что до тех пор ни разу не обменялся с ним хотя бы двумя словами.
Триумфальное появление аббата было главным событием вечера. Когда аббат Фожа сел, тройной ряд юбок окружил его. Он с очаровательным добродушием рассказывал о чем угодно, тщательно избегая, однако, отвечать на намеки. На прямой вопрос Фелисите, намерен ли он поселиться в церковном доме, он лишь ответил, что предпочитает остаться в квартире, где ему больше трех лет так спокойно жилось. Марта сидела тут же, в кругу других дам, по обыкновению очень молчаливая. Она казалась несколько бледной и имела усталый вид. Увидев издали аббата Фожа, она просто улыбнулась ему. Но услышав, что он намерен не покидать улицы Баланд, она сильно покраснела и, словно изнывая от жары, встала и перешла в маленькую гостиную. Г-жа Палок, к которой подсел де Кондамен, хихикнула и сказала ему достаточно громко, чтобы другие тоже услышали:
- Недурно, а?.. Хоть бы здесь не назначала ему свиданий. Неужели им мало целыми днями видеться у себя дома?
Один только де Кондамен рассмеялся. Остальные изобразили на своем лице непонимание. Г-жа Палок, поняв, что сделала оплошность, пыталась обратить свои слова в шутку. Между тем по углам только и было разговору, что об аббате Фениле. Всех занимал вопрос, придет ли он в этот вечер. Г-н де Бурде, один из друзей старшего викария, с очень серьезным видом сообщил, что тот нездоров. Весть об этой болезни была встречена сдержанными улыбками. Все знали о перевороте, происшедшем в епископстве. Аббат Сюрен рассказывал дамам прелюбопытные подробности об ужасной сцене, разыгравшейся между епископом и старшим викарием. Последний, потерпев поражение у епископа, распустил слух, что приступ подагры приковывает его к постели. Но развязка была еще впереди, и аббат Сюрен прибавлял, что «не то еще увидят». Все это передавалось на ухо, с еле слышными восклицаниями, с покачиванием головой, с выражением изумления и сомнения. Но было ясно, что на этот раз аббат Фожа одержал победу; и прекрасные прихожанки с наслаждением грелись в лучах этого восходящего светила.
В середине вечера появился аббат Бурет. Разговоры прекратились, и все взгляды с любопытством устремились на него. Всем было отлично известно, что еще накануне он твердо рассчитывал на приход св. Сатюрнена. Он заменял аббата Компана во время его продолжительной болезни; место это по праву принадлежало ему. Запыхавшись и моргая глазами, он с минуту задержался на пороге, не замечая волнения, вызванного его приходом. Увидев аббата Фожа, он бросился к нему и, с жаром пожимая ему обе руки, воскликнул:
- Позвольте вас поздравить, мой дорогой друг!.. Я только что от вас; ваша матушка сказала мне, что вы здесь… Как я рад вас видеть!
Аббат Фожа встал, смущенный, несмотря на все уменье владеть собой, удивляясь этим излияниям, которых он не ожидал.
- Да, - пробормотал он, - я вынужден был согласиться, хотя и не заслуживаю этого… Сначала я отказался, называл монсиньору более достойных священников, прежде всего вас…
Аббат Бурет, прищурив глаза, отвел его в сторону и сказал, понизив голос:
- Монсиньор мне все рассказал… Фениль, оказывается, и слышать обо мне не хотел. Он бы поднял на ноги всю епархию, если бы назначили меня, - таковы его собственные слова. Все мое преступление состоит в том, что я закрыл глаза бедному Компану… Как вам известно, он требовал, чтобы был назначен аббат Шардон… Конечно, это человек благочестивый, но совершенно неспособный… Старший викарий рассчитывал от его имени управлять всем приходом… И тогда, чтобы досадить ему и выйти из положения, епископ отдал эту должность вам. Это месть за меня. Я в восторге, мой дорогой друг… А вам все это было известно?
- Нет, во всяком случае, не с такими подробностями.
- Ну так вот, все происходило именно так, как я рассказал, уверяю вас… Я это слышал из уст самого епископа… Между нами говоря, он дал мне понять, что я могу надеяться на приличное возмещение… Второй старший викарий, аббат Виаль, уже давно подумывает о том, чтобы перебраться в Рим, и когда освободится его место, понимаете?.. Только никому об этом не говорите. Ни на какие деньги не променял бы я такой денек, как сегодняшний.
Он продолжал пожимать руку аббату Фожа, и его широкое лицо сияло от восторга. Находившиеся поблизости дамы с недоумением и улыбками наблюдали эту сцену. Но радость этого добряка была столь неподдельна, что мало-помалу она заразила всю зеленую гостиную, и чествование нового кюре приняло еще более задушевный и трогательный характер. Юбки сблизились; заговорили о соборном органе, который нужно было починить; г-жа де Кондамен обещала принести в дар великолепный переносный алтарь для процессии к ближайшему празднику Тела господня.
Аббат Бурет также разделял всеобщее радостное возбуждение, как вдруг г-жа Палок, приблизив свое уродливое лицо, дотронулась до его плеча и спросила на ухо:
- Значит, господин аббат, вы завтра уже не будете исповедовать в часовне святого Михаила?
Аббат Бурет, с тех пор как он стал замещать аббата Компана, исповедовал в часовне св. Михаила, самой большой и удобной из всех, предоставленной именно приходскому священнику. Сначала он не понял и, щуря глаза, уставился на г-жу Палок.
- Я вас спрашиваю, - повторила она, - будете ли вы завтра исповедовать в вашей прежней часовне Святых ангелов?
Он слегка побледнел и помолчал мгновение, устремив глаза на ковер и испытывая легкую боль в затылке, как будто его сзади ударили. Затем, чувствуя, что г-жа Палок смотрит на него тем же пронизывающим взглядом, он пролепетал в ответ:
- Конечно, я перейду в свою прежнюю исповедальню. Приходите завтра в часовню Святых ангелов, последнюю справа, со стороны монастыря… В ней очень сыро… Оденьтесь потеплее, сударыня, оденьтесь потеплее.
Слезы заблестели у него на ресницах. Он полюбил часовню св. Михаила, куда солнышко проникало после полудня, как раз в те часы, когда он исповедовал. До этой минуты ему нисколько не было жаль, что соборная церковь переходит в ведение аббата Фожа; но это незначительное обстоятельство, этот переход из одной часовни в другую причинил ему острую боль; ему представилось, что жизнь его вдруг потеряла всякий смысл. Г-жа Палок спросила его, почему это он сделался таким печальным; он стал отрицать, попытался выдавить из себя улыбку. Он покинул гостиную очень рано.
Аббат Фожа засиделся дольше всех. Ругон тоже подошел его поздравить; сидя рядом на диване, они завели между собой серьезную беседу. Они говорили о необходимости религиозного чувства в хорошо управляемом государстве; и каждая дама, покидавшая салон, проходя мимо них, делала глубокий реверанс.
- Господин аббат, - сказала игриво Фелисите, - не забудьте, что вы кавалер моей дочери.
Он поднялся. Марта ждала его у двери. Ночь была темная. Мрак на улице как бы ослепил их. Они прошли площадь Супрефектуры, не проронив ни слова; но на улице Баланд, у самого дома, когда он уже собирался вложить ключ в замок, Марта коснулась его руки.
- Ваша удача меня радует, - глубоко взволнованным голосом сказала она. - Будьте же добры ко мне и окажите милость, в которой до сих пор мне отказывали. Уверяю вас, аббат Бурет меня совсем не понимает. Только вы один можете руководить мною и спасти меня.
Движением руки он отстранил ее. Потом, когда он отпер дверь и зажег лампу, которую Роза обычно оставляла внизу, он, уже поднимаясь по лестнице, мягко сказал ей:
- Вы обещали мне быть рассудительной… Я подумаю о вашей просьбе. Мы поговорим об этом потом.
Марта готова была расцеловать ему руки. Она поднялась к себе в комнату лишь тогда, когда услышала, что дверь в третьем этаже затворилась. Раздеваясь и ложась спать, она не слушала, как Муре сонным голосом подробно рассказывал ей всякие городские сплетни. Он этот вечер провел в Коммерческом клубе, куда обычно заходил редко.
- Аббат Фожа ловко надул аббата Бурета, - в десятый раз повторял он, медленно поворачивая голову на подушке. - Какой он все-таки простофиля, этот Бурет! Что ни говори, а забавно смотреть, как эти попы грызут друг друга. Помнишь, как они на днях обнимались у нас в саду, точно братья родные? Да, они крадут друг у друга даже прихожанок!.. Отчего ты не отвечаешь, милая?.. По-твоему, это не так?.. Да ты, кажется, спишь? Ну, спокойной ночи, до завтра.
Он заснул, бормоча бессвязные фразы. Марта лежала, устремив широко открытые глаза вверх, на потолок, освещенный ночником, и вслушиваясь в шарканье туфель собиравшегося лечь в постель аббата Фожа.

XII

С наступлением лета аббат и его мать стали снова спускаться по вечерам на террасу подышать свежим воздухом. Муре с каждым днем становился все более угрюмым. Он отказывался от партии в пикет, которую ему предлагала старуха Фожа, и сидел, ничего не делая, раскачиваясь на стуле. Когда он, не стараясь даже скрыть одолевавшей его скуки, начинал зевать, Марта говорила:
- Почему бы тебе, милый, не пойти в свой клуб?
Он ходил туда чаще, чем прежде. Возвращаясь оттуда, он всегда находил свою жену и аббата на том же самом месте, на террасе, между тем как старуха Фожа в нескольких шагах от них по-прежнему сидела в своей обычной позе слепого безмолвного стража.
Когда кто-нибудь в городе заговаривал с Муре о новом приходском священнике, он, как и раньше, отзывался о нем в самых лестных выражениях. Поистине это был выдающийся человек. Он, Муре, никогда не сомневался в его прекрасных качествах. Г-же Палок ни разу не удалось вырвать у Муре резкое слово, несмотря на язвительный тон, с каким она осведомлялась о здоровье его жены, как только разговор заходил об аббате Фожа. Старуха Ругон тоже не могла уловить на его лице следов горькой печали, которую она пыталась угадать под его благодушием. Она с хитрой улыбкой всматривалась в него, ставила ему западни; но этот неисправимый болтун, язык которого раньше не давал пощады никому в городе, теперь стыдливо умолкал, когда затрагивали его семейную жизнь.
- Твой муж как будто образумился? - спросила однажды Фелисите у дочери. - Он предоставляет тебе свободу!
Марта удивленно посмотрела на мать.
- Я всегда пользовалась свободой, - сказала она.
- Милое дитя, ты просто не хочешь его осуждать… Ты же сама мне говорила, что он недолюбливает аббата Фожа.
- Да нет же, уверяю вас. Вы сами это придумали… Напротив, мой муж в наилучших отношениях с аббатом Фожа. У них нет никакого повода дурно относиться друг к другу.
Марту удивляло, почему все кругом так упорно хотят, чтобы ее муж и аббат были не в ладах. Нередко в комитете Приюта пресвятой девы дамы задавали ей вопросы, которые сердили ее. В действительности она чувствовала себя очень счастливой и умиротворенной; никогда их домик на улице Баланд не казался ей таким уютным. После того как аббат Фожа дал ей понять, что он возьмет на себя руководство ее совестью, если убедится, что аббату Бурету это не по силам, она жила этой надеждой с наивной радостью идущей к первому причастию девочки, которой обещали хорошенький образок, если она будет примерно себя вести. Временами Марте казалось, что она снова превратилась в ребенка; у нее появились свежесть чувств и детские порывы, приводившие ее в умиление. Как-то весной, подрезая кусты буксуса, Муре застал ее в глубине сада, в душной беседке, среди молодой поросли, с глазами, полными слез.
- Что с тобой, милая? - спросил он ее с беспокойством.
- Ничего, уверяю тебя, - улыбаясь, ответила она. - Мне хорошо, мне очень хорошо!
Он пожал плечами, продолжая осторожно работать ножницами, чтобы подровнять ветки; для него было вопросом самолюбия, чтобы его кусты были самыми ровными в квартале. Марта вытерла глаза и тут же снова заплакала крупными горячими слезами, сдавившими ей грудь, тронутая до глубины души запахом всей этой срезанной зелени. Ей было тогда сорок лет, и это плакала ее уходящая молодость.
В наружности аббата Фожа со времени его назначения приходским священником церкви св. Сатюрнена появилась какая-то снисходительная внушительность, придававшая ему еще больше величавости. Он с достоинством носил свою шляпу и свой требник. В церковных делах он проявлял энергию и решительность, завоевав этим уважение соборного духовенства. Аббат Фениль, два-три раза снова побежденный им в нескольких незначительных вопросах, как будто отстранился, предоставив своему противнику полную свободу действий.
Но аббат Фожа не был настолько глуп, чтобы открыто торжествовать победу. Он обладал своеобразным чувством гордости в сочетании с изумительной податливостью, порой переходившей в смирение. Он понимал, что далеко еще то время, когда Плассан будет принадлежать ему. И потому, если он иногда и останавливался на улице, чтобы пожать руку г-ну Делангру, то при встрече с господами де Бурде, Мафром и другими друзьями председателя Растуаля он обменивался с ними лишь коротким поклоном. Значительная часть городского общества по-прежнему продолжала относиться к нему с большим недоверием. Его обвиняли в том, что у него какие-то подозрительные политические убеждения. Надо было, чтобы он высказался, открыто объявил, какой политической партии он сочувствует. Но он отделывался улыбками и говорил, что принадлежит к партии честных людей, избавляя себя тем самым от необходимости дать ясный ответ. По правде говоря, он не торопился и продолжал держаться в стороне, ожидая, когда двери сами распахнутся перед ним.
- Нет, мой друг, не сейчас, там видно будет, - отвечал он аббату Бурету, уговаривавшему его нанести визит Растуалю.
Стало известно, что он дважды отказался от приглашения на обед к супрефекту. Бывал он по-прежнему только у Муре. Здесь он как бы занимал наблюдательный пост между двумя враждебными лагерями. По вторникам, когда собирались оба кружка, один справа, другой слева, каждый в своем саду, аббат подходил к окну и смотрел, как вдали, за лесистыми берегами Сейля, заходит солнышко; потом, прежде чем отойти от окна, он опускал глаза, с одинаковой любезностью отвечая как на поклоны друзей Растуаля, так и на поклоны гостей супрефекта. Этим до поры до времени ограничивались все его сношения с соседями.
Но в один из вторников он сошел в сад. Теперь сад Муре принадлежал ему целиком. Он уже не довольствовался прогулками в крайней тенистой аллее в часы, когда читал свой требник. Все дорожки, все цветники теперь принадлежали ему, и его сутана выделялась черным пятном на яркой зелени сада. В этот вторник он, как обычно, обошел сад, раскланялся с г-ном Мафром и г-жой Растуаль, которых он увидел прямо перед собой внизу; потом прошелся мимо террасы супрефектуры, где, прислонившись к перилам, стоял де Кондамен в обществе доктора Поркье. Обменявшись с ними поклоном, аббат пошел дальше по аллее, как вдруг услышал за собою голос доктора:
- Господин аббат, на одно слово, прошу вас.
Доктор спросил, в котором часу он сможет его завтра видеть. До сих пор не было случая, чтобы кто-нибудь из двух кружков заговаривал со священником запросто, из сада в сад. Доктор был очень озабочен: его беспутного сынка накрыли с компанией таких же шалопаев, как он, в каком-то подозрительном доме за тюрьмой. Хуже всего было то, что Гильома считали коноводом всей шайки и обвиняли в том, что он совратил сыновей Мафра, которые были значительно моложе его.
- Велика важность! - со своей скептической улыбкой сказал де Кондамен. - Должна же молодежь перебеситься. Прямо смешно! Весь город всполошился оттого, что эти молодые люди играли в баккара и с ними была женщина.
Доктора покоробило от его слов. - Я хочу попросить у вас совета, - обратился он к священнику. - Мафр ворвался ко мне, как сумасшедший; он осыпал меня самыми горькими упреками, кричал, что во всем виноват я, что я дурно воспитал своего сына… Положение мое ужасно. Следовало бы лучше знать меня. Мне шестьдесят лет, и на моей репутации нет ни малейшего пятнышка.
И он продолжал жаловаться, перечисляя все жертвы, которые он принес ради сына, и выражая опасение, как бы из-за этой истории он не потерял своей практики. Аббат Фожа слушал его, стоя посреди аллеи, с серьезным лицом, слегка откинув голову назад.
- Я буду очень рад вам помочь, - любезно ответил он. - Я повидаюсь с господином Мафром и дам ему понять, что справедливое негодование увлекло его слишком далеко; я даже попрошу его, чтобы он принял меня завтра. Кстати, он тут, совсем рядом.
Аббат Фожа прошел в другой конец сада и наклонился к Мафру, который действительно находился там в обществе г-жи Растуаль. Но когда мировой судья узнал, что господин кюре желает с ним о чем-то поговорить, он попросил его не беспокоиться и заявил, что он весь к его услугам и почтет за честь завтра сам к нему явиться.
- Ах, господин аббат, - вмешалась г-жа Растуаль, - позвольте поблагодарить вас за воскресную проповедь. Поверьте, вы растрогали сердца наших дам.
Аббат Фожа поклонился и, снова пройдя через весь сад, вернулся к доктору Поркье, чтобы его успокоить. Затем он медленными шагами прохаживался до самого вечера по аллеям, не вмешиваясь больше в разговоры и только прислушиваясь к смеху, доносившемуся то справа, то слева, из обоих садов.
На другой день, когда явился Мафр, аббат Фожа был занят тем, что наблюдал за двумя рабочими, которые чинили бассейн.
Он как-то высказал желание посмотреть, как бьет фонтан; бассейн без воды, говорил он, имеет унылый вид. Муре не соглашался, утверждая, что легко может произойти несчастье; но Марта нашла выход, предложив обнести бассейн решеткой.
-Господин кюре, - крикнула Роза, - вас спрашивает господин мировой судья.
Аббат Фожа поспешил навстречу гостю. Он хотел пригласить Мафра к себе наверх, но Роза уже отворила дверь в гостиную.
- Войдите, пожалуйста, - приглашала она. - Разве вы не у себя дома? Зачем заставлять господина судью подниматься на третий этаж?.. Жаль только, что вы утром меня не предупредили, я бы вытерла пыль в гостиной.
Когда она, открыв ставни, затворила за ними дверь, из столовой ее позвал Муре.
- Так, так, Роза, - сказал он, - ты уж заодно отдай своему кюре и мой обед, а если у них там наверху не хватает одеял, то уложи его прямо ко мне в постель, ладно?
Кухарка обменялась взглядом с Мартой, которая работала у окна, пока на террасе было солнце; затем, пожав плечами, она пробормотала:
- Ничего не скажешь, сударь, вы никогда не отличались добротой сердца…
Она ушла. Марта, не поднимая головы, продолжала работу, которой она вот уже несколько дней отдалась с каким-то лихорадочным усердием. Она вышивала покров для алтаря в дар собору. Дамы хотели сами соорудить весь алтарь. Г-жа Делангр и г-жа Растуаль обязались пожертвовать светильники. Г-жа де Кондамен выписала из Парижа великолепное серебряное распятие.
Между тем в гостиной аббат Фожа с кротостью увещевал Мафра, указывая ему на то, что доктор Поркье человек весьма благочестивый, достойный всякого уважения и что он больше всех страдает от невозможного поведения своего сынка. Мировой судья слушал его с благоговением; его полное лицо с большими глазами навыкате принимало восторженное выражение каждый раз, когда аббат произносил благочестивые слова особенно трогательным тоном. Он признал, что несколько погорячился, и выразил свою готовность извиниться, если господин кюре находит, что он поступил не так, как бы следовало.
- А ваши сыновья? - спросил аббат. - Пришлите их ко мне, я с ними побеседую.
Мафр с легкой усмешкой покачал головой.
- Не беспокойтесь, господин кюре, - эти негодяи второй раз не посмеют… Вот уже три дня, как они сидят в своей комнате под замком, на хлебе и воде. Знаете ли, когда я узнал об этой истории, то, будь у меня в руках палка, я бы обломал ее об их спины.
Аббат посмотрел на него и вспомнил слова Муре о том, что этот человек своей жестокостью и скупостью вогнал жену в гроб.
- Нет, нет, - сказал он, остановив его движением руки, - с молодыми людьми надо обращаться иначе. Вашему старшему сыну, Амбруазу, уже лет двадцать, а младшему скоро будет восемнадцать, не правда ли? Согласитесь, что они уже не маленькие мальчики; надо разрешить им кое-какие развлечения…
Мировой судья онемел от изумления.
- Так, значит, вы позволили бы им курить, шататься по кафе? - проговорил он.
- Несомненно, - с улыбкой ответил священник. - Повторяю вам, молодые люди должны иметь возможность собираться вместе, чтобы поболтать, покурить, сыграть партию на биллиарде или в шахматы… Если им запретить все, то они сами себе все разрешат… Только заметьте: я не позволил бы им бывать во всяких кафе. Я бы хотел, чтобы для них было создано особое учреждение, клуб, вроде тех, какие я видел в некоторых других городах.
И он стал развивать свой план. Мафр постепенно начинал понимать; он одобрительно кивал головой и приговаривал:
- Превосходно, превосходно… Это будет совсем подстать Приюту пресвятой девы. Ах, господин кюре, надо приложить все силы, чтобы исполнился этот прекрасный замысел.
- Ну что ж, - проговорил аббат, провожая его до улицы, - раз вы одобряете мою идею, то шепните о ней своим друзьям. А я повидаю господина Делангра и тоже потолкую с ним по этому поводу… В воскресенье, после вечерни, мы могли бы собраться в церкви, чтобы принять окончательное решение.
В воскресенье Мафр привел с собой Растуаля. Они нашли аббата Фожа и Делангра в комнатке рядом с ризницей. Все трое восторженно отнеслись к предложению аббата. Учреждение клуба для молодежи в принципе было решено; споры вызвал только вопрос, какое название дать ему. Мафр непременно хотел, чтобы его назвали клубом Иисуса.
- Да нет же! - воскликнул наконец священник, выведенный из терпения. - К вам никто не пойдет, а если и пойдет кто, то над ним станут смеяться. Поймите же, что в мои намерения вовсе не входит примешивать сюда религию; напротив, я желал бы оставить ее совершенно в стороне. Мы хотим только дать молодежи пристойное развлечение, привлечь ее на свою сторону, и только.
Мировой судья посмотрел на председателя с таким изумленным и встревоженным видом, что Делангр должен был опустить голову, чтобы скрыть улыбку. Он тронул тихонько аббата за сутану. Тот, успокоившись, продолжал уже более мягким тоном:
- Надеюсь, вы мне доверяете, господа? Тогда предоставьте мне, пожалуйста, руководство этим делом. Я предлагаю выбрать самое обыкновенное название, вроде «Клуба молодежи», которое выражает именно то, что есть на самом деле.
Растуаль и Мафр одобрительно кивнули головой, хотя название это показалось им несколько бесцветным. Затем встал вопрос, не избрать ли кюре председателем временного комитета.
- Мне кажется, - промолвил Делангр, предварительно переглянувшись с аббатом Фожа, - что это не входит в намерения господина кюре.
- Совершенно верно, я отказываюсь, - ответил аббат, слегка пожав плечами. - Моя сутана будет лишь отпугивать робких, колеблющихся. К нам придут только благочестивые молодые люди, но не для таких открываем мы свой клуб. Ведь наша основная задача - привлечь к себе заблудших, одним словом, приобрести последователей, не так ли?
- Безусловно! - подхватил председатель.
- В таком случае, нам лучше держаться в тени, особенно мне. Я предлагаю следующее: ваш сын, господин Растуаль, и ваш, господин Делангр, возглавят все это дело, как будто у них первых возникла мысль о создании клуба. Пришлите их завтра же ко мне, и я с ними подробно переговорю обо всем. Что же касается ваших сыновей, господин Мафр, то их имена, разумеется, будут первыми в списке членов клуба.
Председатель был явно польщен ролью, предназначенной его сыну. Дело, таким образом, было улажено, несмотря на сопротивление мирового судьи, который рассчитывал некоторым образом прославиться в качестве одного из учредителей клуба. Со следующего дня Северен Растуаль и Люсьен Делангр вступили в сношения с аббатом Фожа. Северен Растуаль был долговязый молодой человек с плохо развитым черепом и невосприимчивым мозгом; он был только что принят в сословие адвокатов, благодаря положению отца, который страстно мечтал сделать его товарищем прокурора, так как не надеялся на то, что сын сумеет обзавестись клиентурой. Люсьен, напротив, был маленького роста, с живыми глазами и изворотливым умом; он выступал в суде с уверенностью старого адвоката, хотя был на год моложе Северена. «Плассанский листок» отзывался о нем как о будущем светиле адвокатуры. На него-то аббат и возложил самые хлопотливые поручения; сын председателя был на посылках, чем страшно гордился. Три недели спустя Клуб молодежи был оборудован и начал свое существование.
Под церковью францисканцев, в конце бульвара Совер, были обширные службы и старая монастырская трапезная, которой больше не пользовались. Это и было то помещение, которое имел в виду аббат Фожа. Приходское духовенство очень охотно уступило его. Когда в одно прекрасное утро временный комитет Клуба молодежи направил рабочих в это подвальное помещение, плассанские обыватели были крайне изумлены, увидев, что под церковью устраивают кафе. На пятый день всякие сомнения исчезли. Дело шло действительно об устройстве кафе. Привезли диваны, мраморные столики, стулья, два биллиарда, три ящика со стеклянной и фарфоровой посудой. В конце здания, как можно дальше от входа в церковь, была пробита дверь. За стеклянной дверью, к которой надо было спускаться по пяти ступенькам, были повешены широкие красные ресторанные занавески. Посетитель сразу же попадал в большой зал; справа от него находились другой зал поменьше и читальня; наконец, в самой глубине, в квадратной комнате, были поставлены два биллиарда. Они приходились как раз под главным алтарем.
- Ах, бедняжки, - сказал Гильом Поркье, встретив как-то на бульваре сыновей Мафра, - вас теперь между двумя партиями безика заставляют служить обедню!
Амбруаз и Альфонс умоляли его не заговаривать с ними на виду у всех, так как отец пригрозил отдать их в морскую службу, если они будут поддерживать с ним знакомство.
Когда первое изумление прошло, Клуб молодежи стал пользоваться большим успехом. Епископ Русело принял звание его почетного председателя и однажды вечером в сопровождении своего секретаря, аббата Сюрена, даже сам посетил клуб; в маленькой гостиной оба они выпили по стаканчику газированной воды со смородинным сиропом, и с тех пор на поставце, на почетном месте, хранился стакан, из которого пил епископ. Еще и сейчас в Плассане с волнением вспоминают об этом посещении, побудившем всех молодых людей из порядочных семейств записаться в члены клуба. Не быть членом Клуба молодежи стало дурным тоном.
Между тем Гильом Поркье бродил вокруг клуба, оскалясь, как молодой волчонок, намеревающийся залезть в овчарню. Сыновья Мафра, несмотря на смертельный страх перед отцом, обожали этого бесшабашного верзилу, который рассказывал им разные пикантные истории в парижском стиле и делал их участниками своих похождений в соседних деревнях. Кончилось тем, что они каждую субботу стали назначать ему встречу в девять часов вечера на одной из скамеек внешнего бульвара. Они удирали из клуба и болтали со своим приятелем до одиннадцати часов, скрытые густой тенью платанов. Гильом все время возвращался к вечерам, которые его приятели проводили под церковью францисканских монахов.
- И дураки же вы, - говорил он, - что позволяете водить себя за нос… А это правда, что вам стакан сахарной воды подает церковный сторож, как во время причастия?
- Да нет же, ты ошибаешься, уверяю тебя, - защищался Амбруаз. - Там чувствуешь себя точь-в-точь, как в любом кафе на бульваре, - во Французском кафе, или в кафе Путешественников. Мы пьем пиво, пунш, мадеру, все что угодно, все то, что пьют повсюду.
Гильом, однако, не унимался.
- Все равно, - бормотал он, - я бы ни за что не стал пить их бурду; я бы просто боялся, что они подсыпали туда какого-нибудь снадобья, чтобы заставить меня ходить на исповедь. Держу пари, что вы там играете в кошки-мышки или в веревочку и вместо фантов угощаете друг друга.
Сыновья Мафра очень смеялись, слушая эти шутки. Они всячески старались разубедить его, говорили, что там разрешены даже карты. Ничто, уверяли они, не напоминает там церковь; помещение великолепно обставлено - прекрасные диваны, повсюду зеркала.
- Бросьте! - возражал Гильом. - Вы хотите меня уверить, что там не слышно органа, когда наверху в церкви идет вечерняя служба?.. Да у меня бы кофе поперек горла стал от одной только мысли, что над моей чашкой венчают, крестят или отпевают кого-нибудь.
- Это отчасти верно, - заметил Альфонс. - На днях, когда мы с Севереном играли на биллиарде, мы ясно слышали, что над нами служили панихиду: хоронили девчонку мясника, что на углу улицы Банн… Этот Северен - просто болван; он хотел меня напугать, уверяя, что гроб вот-вот свалится мне на голову.
- Нечего сказать, хорошенький у вас клуб! - воскликнул Гильом. - Ни за какие блага в мире я бы туда не пошел. Это все равно, что пить кофе в ризнице.
Гильому было очень досадно, что он не состоял членом Клуба молодежи. Опасаясь, что его туда не примут, отец запретил ему выставлять свою кандидатуру. Раздражение его, однако, все усиливалось. И он наконец, никого не предупредив, подал заявление о приеме. Вышел форменный скандал. В состав комиссии по приему новых членов входили в то время и сыновья Мафра. Люсьен Делангр был председателем, а Северен Растуаль - секретарем. Положение этих молодых людей оказалось в высшей степени затруднительным. Не решаясь поддержать такую кандидатуру, они в то же время не хотели обидеть доктора Поркье, человека столь достойного и корректного, пользовавшегося полным доверием всех великосветских дам Плассана. Амбруаз и Альфонс умоляли Гильома взять назад свое заявление, объясняя ему, что у него нет никаких шансов на успех.
- Оставьте! - отвечал он. - Вы оба - трусы!.. Неужели вы думаете, что я стремлюсь попасть в ваше братство? Это я просто так, для смеха. Я хочу посмотреть, хватит ли у вас мужества подать голос против меня… От души посмеюсь, когда эти ханжи захлопнут дверь перед моим носом. Что же касается вас, голубчики, то можете развлекаться, где вам угодно; я вам больше не товарищ.
Сыновья Мафра, чрезвычайно расстроенные, стали упрашивать Люсьена Делангра уладить дело без скандала. Люсьен поведал о возникших затруднениях своему постоянному советнику, аббату Фожа, перед которым преклонялся, как перед своим учителем. Ежедневно, между пятью и шестью часами пополудни, аббат заходил в Клуб молодежи. С приветливой улыбкой проходил он по большому залу, раскланиваясь, иногда задерживаясь у какого-нибудь столика, чтобы поболтать с сидевшими там молодыми людьми. Он никогда ничего себе не спрашивал, даже стакана воды. Затем он проходил в читальню, садился за большой стол, покрытый зеленым сукном, и внимательно просматривал все газеты, легитимистские листки, издававшиеся в Париже и в соседних департаментах. Иногда он торопливо делал заметки в своей маленькой записной книжке. После этого он скромно удалялся, снова улыбаясь посетителям клуба и пожимая им руки. Бывали, однако, дни, когда он оставался дольше, заинтересовавшись какой-нибудь партией в шахматы или весело беседуя о разных вещах. Молодежь очень его любила и говорила о нем:
- Слушая его, никогда не подумаешь, что он священник.
Когда сын мэра рассказал аббату Фожа, в какое затруднительное положение поставило комиссию заявление Гильома, он обещал вмешаться в дело. Действительно, на другой день он повидался с доктором Поркье, которому все рассказал. Доктор был поражен как громом. Видно, его сын задался целью свести его в могилу, опозорить его седины. И что теперь можно предпринять? Если даже взять заявление обратно, то стыда будет, не меньше. Священник посоветовал ему отправить Гильома на два-три месяца в имение, находившееся в трех лье от города; остальное он брал на себя. Таким образом, все обошлось очень просто. Как только Гильом исчез, комиссия положила его прошение под сукно, заявив, что дело терпит и что окончательное решение будет принято позднее.
Доктор Поркье узнал о таком исходе дела от Люсьена Делангра, когда они встретились однажды под вечер в саду супрефектуры. Он устремился на террасу. В этот час аббат Фожа всегда читал свой требник; он и на этот раз оказался в дальней аллее.
- Ах, господин аббат, как я вам благодарен! - воскликнул доктор, наклоняясь к нему. - Я был бы счастлив пожать вам руку.
- Отсюда, пожалуй, не достать, - ответил священник, с улыбкой поглядывая на стену.

Предыдущая страница 9 Следующая страница


Завоевание 10

Но доктор Поркье был человек горячий, для которого не существовало препятствий. Он воскликнул:
- Если разрешите, господин аббат, я обойду кругом.
И он исчез. Аббат, продолжая улыбаться, медленно направился к калитке, выходившей в тупичок Шевильот. Доктор уже тихонько стучался в нее.
- Эта дверца заколочена, - проговорил аббат. - Один гвоздь, правда, сломан… Будь под рукой какой-нибудь инструмент, можно бы вытащить и другой.
Он огляделся вокруг себя и заметил заступ. Сделав небольшое усилие, он отодвинул задвижку и открыл калитку. Затем он вышел в тупичок, где доктор Поркье стал горячо выражать ему свою благодарность. В то время как они, беседуя, прохаживались по переулку, Мафр, находившийся в саду Растуалей, со своей стороны открыл маленькую калитку за каскадом. И все они долго смеялись тому, что очутились втроем в этом пустынном тупичке.
Они там пробыли несколько минут. Когда аббат с ними распрощался, мировой судья и доктор Поркье стали, вытянув шею, с любопытством оглядывать сад Муре.
Муре, в эту минуту ставивший подпорки к помидорам, случайно поднял глаза и увидел их. От изумления он замер на месте.
- Вот как! Они уже забрались ко мне, - пробормотал он. - Теперь недостает только того, чтобы аббат привел сюда обе клики!

XIII

Сержу в то время было девятнадцать лет. Он занимал маленькую комнатку в третьем этаже, против квартиры аббата, и жил там настоящим затворником, целыми днями занимаясь чтением.
- Придется мне бросить в печку все твои книги, - сердито говорил Муре. - Увидишь, кончится тем, что ты от них заболеешь.
В самом деле, молодой человек отличался таким слабым здоровьем, что от малейшей неосторожности расхварывался, раскисал, как молоденькая девушка, и на два-три дня укладывался в постель. В таких случаях Роза отпаивала его всякими отварами, и если в комнату заглядывал Муре, чтобы встряхнуть его немножко, как он выражался, и заставал там кухарку, она выпроваживала хозяина за дверь, крича:
- Да оставьте вы его в покое, бедняжку! Разве вы не видите, что убиваете его своим грубым обхождением?.. Уж поверьте мне, он совсем не в вас пошел! Он вылитый портрет своей матери. Но вам никогда их не понять, ни его, ни ее.
Серж улыбался. С тех пор как он окончил школу, отец, все более убеждаясь в его болезненности, не решался послать его изучать юридические науки в Париж. О каком-либо провинциальном университете он и слышать не хотел; по его мнению, молодому человеку с видами на будущее Париж был необходим. Он возлагал большие надежды на своего сына, говоря, что другие поглупее его, - например, его собственные двоюродные братья Ругоны, - сделали же отличную карьеру. Всякий раз, когда ему казалось, что Серж начинает чувствовать себя лучше, он назначал его отъезд на первые числа следующего месяца; но потом то чемодан оказывался еще не уложенным, то Серж покашливал, и отъезд снова откладывался.
Кроткая, равнодушная ко всему Марта ограничивалась тем, что говорила:
- Ему еще нет двадцати лет. Неблагоразумно отправлять такого мальчика одного в Париж… К тому же он и здесь времени не теряет даром. Ты же сам находишь, что он слишком много занимается.
Серж ходил с матерью к обедне. Он был религиозен, характер у него был мягкий, очень серьезный, После того как доктор Поркье рекомендовал ему больше двигаться, юноша стал увлекаться ботаникой и по утрам совершал далекие прогулки, а потом сушил собранные растения, наклеивал их на бумагу, систематизировал, надписывал названия. На этой почве произошло его сближение с аббатом Фожа. Аббат тоже когда-то собирал гербарий; он дал юноше несколько практических советов, которыми тот с благодарностью воспользовался. Иногда они обменивались книгами, а однажды утром вместе отправились разыскивать какое-то растение, водившееся, по словам аббата, в этих местах. Если Серж заболевал, аббат каждое утро навещал его и подолгу беседовал с ним, сидя у его изголовья. А в те дни, когда юноша чувствовал себя хорошо, он сам стучался к аббату, едва заслышав, что тот расхаживает по своей комнате. Их разделяла только узенькая площадка, и кончилось тем, что они стали проводить вместе целые дни.
Несмотря на невозмутимое спокойствие Марты и сердитые глаза Розы, Муре иногда не сдерживал своего раздражения.
- Что он такое делает там наверху, этот негодный мальчишка? - ворчал он. - Я его не вижу по целым дням. Вечно торчит у аббата, вечно они о чем-то шепчутся… Нет, пора его отправить в Париж. Он здоров как бык. Все его недомогания - предлог для того, чтобы понежиться. Можете сколько угодно таращить на меня глаза; я вовсе не желаю, чтобы ваш кюре сделал из мальчика ханжу.
Он стал следить за сыном. Если ему казалось, что Серж сидит у аббата, он грубо вызывал его оттуда.
- По мне, уж лучше бы он путался с женщинами! - крикнул он раз в отчаянии.
- Ах, сударь, - воскликнула Роза, - какие ужасные вещи вы говорите! И придет же такое в голову!
- Да, да, пусть бы лучше путался с женщинами! И я сам же поведу его к ним, если вы доведете меня до крайности с вашими попами!
Серж, конечно, стал членом Клуба молодежи. Но бывал он там редко, предпочитая уединение. Если бы не аббат Фожа, с которым он там иногда встречался, нет сомнения, что никогда бы его ноги там не было. Сидя с ним в читальном зале, аббат научил его играть в шахматы. Муре, узнав, что «мальчик» встречается с аббатом даже в клубе, поклялся, что в следующий же понедельник отправит его в Париж. Чемодан был уложен в этот раз по-настоящему, но Серж, пожелавший в последний раз совершить прогулку по окрестностям, попал под проливной дождь и промок до нитки. Стуча зубами от озноба, он вынужден был лечь в постель и три недели находился между жизнью и смертью. Выздоровление затянулось на целых два месяца. Особенно в первые дни он был так слаб, что не мог поднять головы с подушки, и лежал с вытянутыми поверх одеяла руками, похожий на восковую фигуру.
- Это ваша вина, сударь! - кричала кухарка в лицо Муре. - Если мальчик умрет, на вашей душе будет грех.
Пока жизнь сына была в опасности, Муре, мрачный, с красными от слез глазами, молча бродил по дому. Он редко поднимался наверх, а все больше топтался в прихожей, поджидая выхода врача. Узнав, что опасность миновала, он пробрался в комнату Сержа, предлагая свою помощь. Но Роза выпроводила его. В нем не нуждались; мальчик еще не настолько окреп, чтобы выносить его грубости; пусть лучше отправляется по делам, чем путаться здесь под ногами. Тогда Муре, оставшись совсем один внизу, затосковал еще больше, не зная, за что взяться; все ему опротивело, говорил он. Проходя через прихожую, он часто слышал доносившийся сверху голос аббата Фожа, который проводил целые дни у постели выздоравливавшего Сержа.
- Как он сегодня, господин кюре? - робко спрашивал Муре у священника, когда тот выходил в сад.
- Получше, но это еще долгая история; с ним надо обращаться очень бережно.
И он преспокойно принимался за свой требник, между тем как Муре, с садовыми ножницами в руках, плелся за ним по аллеям, ища случая возобновить разговор, чтобы подробнее узнать о «мальчике». Когда Сержу стало значительно лучше, Муре заметил, что аббат почти не выходит от него. Всякий раз, поднявшись к сыну, когда там не было матери и Розы, он заставал аббата сидящим возле Сержа; священник тихо разговаривал с больным, оказывал ему мелкие услуги, клал сахару в его отвар, оправлял одеяло, подавал различные вещи. Во всем доме говорили приглушенным шопотом. Марта с Розой обменивались чуть слышными словами, царила какая-то особая сосредоточенность, превращавшая верхний этаж в уголок монастыря. Муре чудилось, что весь дом пропах ладаном; порой, когда он прислушивался к доносившемуся сверху шопоту, ему казалось, будто там служат обедню. «Что они там такое делают? - ломал себе голову Муре. - Ведь мальчик вне опасности; не соборуют же они его».
Вид Сержа тревожил его. Лежа под белым одеялом, он был похож на молоденькую девушку. Глаза у него стали большие, на губах бродила восторженная улыбка, не покидавшая его даже во время самых мучительных страданий. Муре уже не решался заговаривать о Париже, до такой степени дорогой страдалец казался ему женственным и пугливым.
Однажды днем Муре поднялся наверх, стараясь ступать неслышно. В полурастворенную дверь он увидел Сержа, сидевшего в кресле, на солнце. Юноша плакал, обратив глаза к небу; его мать, сидевшая возле него, тоже рыдала. Когда дверь скрипнула, они обернулись, не пытаясь скрыть своих слез. И сразу же своим неокрепшим после болезни голосом Серж проговорил:
- Отец, я хочу просить у вас милости. Мама уверяет, что вы рассердитесь, что вы не дадите мне разрешения на то, что доставило бы мне величайшую радость… Я хотел бы поступить в семинарию.
Он сложил руки, как бы горячо молясь.
- Ты! Ты! - пробормотал Муре.
И он посмотрел на Марту, которая сидела, отвернувшись. Ничего не прибавив, он подошел к окну, вернулся назад и сел в ногах кровати, машинально, словно ошеломленный ударом.
- Отец, - снова заговорил Серж после долгого молчания, - я был так близок к смерти; я видел бога и дал обет принадлежать ему. Уверяю вас, вся моя радость только в этом. Поверьте мне и не приводите меня в отчаяние.
Муре, мрачный, опустив глаза, по-прежнему не произносил ни слова. Затем, с чувством глубокой безнадежности, махнув рукой, проговорил:
- Будь у меня хоть капля мужества, я бы взял узелок со сменой белья и ушел отсюда.
Потом встал и, подойдя к окну, стал барабанить пальцами по стеклу. И когда Серж начал опять его упрашивать, он просто ответил:
- Будет, будет, решено. Ты станешь священником, мой мальчик.
И он вышел. На другой день, никого не предупредив, он уехал в Марсель, где провел неделю с Октавом. Но вернулся озабоченный, постаревший. Октав ему доставил мало утешения. Он вел разгульную жизнь, залез в долги, прятал в шкапах своих любовниц. Но Муре дома об этом и словом не обмолвился. Он почти перестал выходить, совершенно забросил дела, не устраивал больше своих прежних удачных сделок, вроде закупок урожая на корню, которыми раньше так гордился. Роза заметила, что он стал совсем молчалив и даже избегает здороваться с аббатом Фожа.
- Знаете, вы стали совсем невежливы, - дерзко сказала она ему однажды: - господин кюре проходит мимо вас, а вы к нему поворачиваетесь спиной… Если это из-за мальчика, то вы совершенно неправы. Господин кюре вовсе не хотел, чтобы он поступал в семинарию, он даже его отговаривал, я сама слышала… Нечего сказать, весело теперь стало у нас в доме; вы ни с кем не разговариваете, даже с барыней, а за столом сидите, точно на похоронах. Нет сил терпеть все это, сударь!
Муре уходил в сад, но кухарка преследовала его и там:
- Разве вы не должны радоваться, что ребенок на ногах? Вчера он скушал котлетку, херувимчик наш, да еще с каким аппетитом!.. Вам это все равно, не правда ли? Вы хотели бы сделать из него такого же безбожника, как вы сами… А уж кому-кому, а вам-то особенно нужны молитвы; это господь бог всем нам посылает спасение. Будь я на вашем месте, я бы плакала от радости, что бедный малютка будет за меня молиться. Но ведь у вас каменное сердце, сударь… А как он хорош будет в сутане, голубчик мой!
Тогда Муре уходил к себе наверх. Там он запирался в комнате, которую называл своим кабинетом, - в большой пустынной комнате, вся обстановка которой состояла из стола и двух стульев. В часы, когда кухарка особенно его донимала, эта комната служила ему прибежищем. Когда ему становилось скучно, он выходил в сад, за которым стал ухаживать теперь еще с большей заботливостью. Марта, казалось, не замечала дурного настроения мужа; иногда он молчал целую неделю, но это ничуть ее не тревожило и не сердило. С каждым днем она все больше отдалялась от всего окружающего; не слыша поминутно ворчливого голоса Муре, она даже решила, что он образумился и, подобно ей, тоже устроил себе уголок счастья, - до такой степени дом казался ей мирным. Это успокаивало ее, позволяло еще полнее предаваться своим мечтаниям. Когда муж смотрел на нее мутным взглядом, словно не узнавая ее, она ему улыбалась, не замечая слез, наполнявших его глаза.
В день, когда Серж, окончательно выздоровевший, поступил в семинарию, Муре остался дома один с Дезире. Теперь он часто за ней присматривал. Этот большой ребенок, которому шел шестнадцатый год, был способен упасть в бассейн или устроить пожар, играя спичками, как шестилетняя шалунья. Когда Марта вернулась домой, она нашла двери открытыми; в комнатах никого не было. Дом показался ей совершенно опустевшим. Она вышла на террасу и увидела в конце аллеи мужа, игравшего с дочерью. Он сидел на куче песка и с серьезным видом деревянной лопаточкой наполнял им тележку, которую Дезире держала за веревочку.
- Но! Но! Пошел! - кричала девочка.
- Погоди же, - терпеливо сказал отец, - она еще не полная… Раз ты хочешь быть лошадкой, подожди, пока тележка наполнится.
Дезире затопала ногами, изображая норовистую лошадь; затем, не в силах будучи устоять на месте, она побежала с громким смехом. Тачка подпрыгивала, разбрасывая песок. Обежав вокруг сада, Дезире вернулась, крича:
- Насыпь! Насыпь еще раз!
Муре снова наполнил тележку, аккуратно набирая песок лопаткой. Марта смотрела на эту сцену с террасы, взволнованная, расстроенная; эти открытые двери, этот мужчина, играющий с девочкой перед пустынным домом, - все это наводило на нее грусть, хотя она не отдавала себе ясного отчета в том, что происходило в ней. Входя в дом, чтобы переодеться, она услышала, как Роза, тоже вернувшаяся домой, произнесла, стоя на крыльце:
- Господи, до чего же барин глуп!
По выражению приятелей, мелких рантье, с которыми Муре ежедневно встречался на бульваре Север, он «свихнулся». За несколько месяцев он поседел, ноги у него дрожали, и он уже не был прежним язвительным насмешником, которого боялся весь город. Одно время его знакомые подозревали, что он запутался в каких-то рискованных спекуляциях и не может оправиться после крупной денежной потери.
Г-жа Палок, опершись на подоконник в своей столовой, окна которой выходили на улицу Баланд, всякий раз, завидев Муре, говорила, что «дело его плохо». А если несколько минут спустя по улице проходил аббат Фожа, она с удовольствием восклицала, особенно, если у нее в это время сидели гости:
- Посмотрите-ка на нашего кюре: вот кто жиреет!.. Если бы он ел из одной тарелки с Муре, можно было бы подумать, что тому достаются одни только кости.
Она смеялась, а вместе с ней и другие. Аббат Фожа, действительно, становился великолепен - всегда в черных перчатках и в блестящей сутане. У него появлялась какая-то особенная улыбка - ироническая складка губ, когда г-жа де Кондамен делала ему комплименты по поводу его прекрасного вида. Дамы хотели, чтобы он был нарядным, одевался богато, изысканно. Он же думал только об одном - о жестокой драке на кулаках, с засученными рукавами и без всяких нарядов. Но как только он переставал обращать внимание на свою внешность, достаточно было малейшего замечания старухи Ругон, чтобы он тотчас же начинал снова о ней заботиться; он улыбался и шел покупать себе шелковые чулки, шляпу, новый пояс. Он изнашивал много платья и обуви; на его крупном теле все точно горело.
Со времени основания Приюта пресвятой девы все женщины стояли за аббата горой; они защищали его против всех гнусных сплетен, неизвестно кем все еще распространяемых на его счет. Они, правда, находили его иногда чересчур суровым; но эта грубость скорее им нравилась, особенно в исповедальне, где им приятно было чувствовать над собой его железную руку.
- Дорогая моя, - сказала однажды г-жа де Кондамен Марте, - как он вчера бранил меня! Мне кажется, он побил бы меня, если бы нас не разделяла досочка… Да, он бывает иногда очень неласков.
И она смеялась мелким смешком, все еще наслаждаясь ссорой со своим духовником. Надо сказать, что г-жа де Кондамен подметила, как Марта бледнеет, выслушивая некоторые тайные ее признания о том, как аббат Фожа ее исповедует; она догадывалась, что Марта ревнует, и ей доставляло злорадное удовольствие мучить Марту, передавая ей разные интимные подробности.
После того как был основан Клуб молодежи, аббат Фожа приобрел какое-то удивительное благодушие; он точно переродился. Благодаря усилиям воли его суровая натура становилась податливой, как воск. Он не мешал рассказывать в городе о том участии, какое он принял в открытии клуба, водил дружбу со всеми молодыми людьми, строже следил за собой, зная, что вырвавшиеся на свободу школьники не так любят строгое обращение с ними, как женщины. Он чуть не поссорился с сыном Растуаля, пригрозив выдрать его за уши после каких-то пререканий по поводу внутреннего управления клубом, но с изумительным самообладанием тотчас же смиренно протянул ему руку и расположил к себе всех присутствующих своей готовностью извиниться перед этим «дурачиной Севереном», как его называли.
Но если аббат Фожа покорил женщин и детей, то с отцами и мужьями отношения у него по-прежнему оставались только вежливыми. Влиятельные люди все еще не доверяли ему, видя, как он держится в стороне от всех политических группировок. В супрефектуре Пекер-де-Соле жестоко нападал на него, между тем как Делангр, не защищая его открыто, с тонкой улыбкой говорил, что судить о нем еще рано. В доме Растуаля он стал причиной настоящего семейного раздора. Северен и его мать буквально прожужжали уши председателю своими восхвалениями священника.
- Отлично! Отлично! Я признаю за ним все достоинства, какие вы ему приписываете! - кричал несчастный председатель. - Согласен, только оставьте меня в покое. Я послал ему приглашение на обед; он не пожелал прийти. Не могу же я пойти сам к нему и привести за руку.
- Но, мой друг, при встрече с ним ты едва кланяешься, - возражала г-жа Растуаль. - Вероятно, это его и обидело.
- Разумеется! - подхватил Северен. - Он отлично видит, что вы относитесь к нему не так, как следовало бы.
Растуаль пожимал плечами. Когда у председателя бывал де Бурде, они оба обвиняли аббата Фожа в том, что он склоняется в сторону супрефектуры. Г-жа Растуаль в ответ на это указывала, что он ни разу там не обедал и даже вовсе там не бывает.
- Конечно, - отвечал председатель, - я не обвиняю его в том, что он бонапартист… Я только говорю, что он склоняется на ту сторону, вот и все. Он вступил в сношения с г-ном Делангром.
- А вы-то сами! - воскликнул Северен. - У вас тоже были сношения с мэром. Бывают обстоятельства, когда это просто неизбежно… Скажите прямо, что вы терпеть не можете аббата Фожа, - это будет вернее.
В доме Растуаля все дулись друг на друга по целым дням. Аббат Фениль теперь бывал там редко, ссылаясь на свою подагру, которая будто бы приковывала его к креслу. Однако раза два его заставили высказать свое мнение о кюре церкви св. Сатюрнена, и он, в очень кратких выражениях, отозвался о нем с похвалой. Аббат Сюрен и аббат Бурет, точно так же как и Мафр, были всегда одного мнения с хозяйкой дома. Оппозиция была только со стороны председателя, которого поддерживал де Бурде; оба они с важностью заявляли, что не желают рисковать своей политической карьерой, принимая человека, скрывающего свои убеждения.
Северен, назло отцу, вздумал пользоваться калиткой тупика Шевильот, когда ему нужно было переговорить о чем-нибудь со священником. И мало-помалу тупичок сделался нейтральной территорией. Доктор Поркье, который первый воспользовался этой дорожкой, сын Делангра, мировой судья - все они потихоньку ходили туда побеседовать с аббатом Фожа. Иногда в течение целого дня калитки обоих садов, а также ворота супрефектуры оставались открытыми настежь. Аббат Фожа стоял в глубине тупичка, прислонившись к ограде, и с улыбкой пожимал руки членам обоих кружков, пожелавшим его навестить. Но Пекер-де-Соле демонстративно не выходил за пределы сада супрефектуры; а Растуаль и де Бурде тоже упорно не показывались в тупичке и продолжали сидеть под деревьями возле каскада. Изредка горсточка поклонников аббата забиралась в тенистую аллею сада Муре. Иногда над стеной высовывалась чья-нибудь голова и, бросив беглый взгляд в сад, тотчас же исчезала.
Впрочем, аббат Фожа ничуть не стеснялся; он только с тревогой следил за окном Трушей, где в любой час поблескивали глаза Олимпии. Труши сидели там в засаде за красными занавесками, снедаемые неистовым желанием тоже сойти в сад, полакомиться фруктами, поболтать в светском обществе. Они с легким стуком приоткрывали жалюзи, на минутку облокачивались на подоконник и тотчас же в бешенстве прятались, укрощенные взглядом, который бросал на них аббат. Затем, крадучись, как волки, они возвращались обратно к окну, прижимая свои бледные лица к какому-нибудь уголку его, выслеживая каждое движение аббата, терзаясь при виде того, как он свободно наслаждается этим раем, доступ в который им запрещен.
- Это слишком, - сказала однажды Олимпия мужу. - Он засадил бы нас в шкап, если бы только мог, чтобы наслаждаться всем одному… Давай сойдем вниз. Хочешь? Посмотрим, что он скажет.
Труш только что вернулся из своей конторы. Он переменил воротничок и почистил башмаки, чтобы придать себе приличный вид. Олимпия надела светлое платье. Затем они храбро сошли в сад и мелкими шажками пошли вдоль высоких буксусов, останавливаясь у цветников. Аббат Фожа в это время, стоя к ним спиной, беседовал с Мафром у калитки в тупичок. Он услышал скрип шагов на песке только тогда, когда Труши находились уже совсем близко от него, в задней аллее. Обернувшись, он запнулся посреди фразы, ошеломленный их появлением. Мафр, не видавший их ни разу, разглядывал их с любопытством.
- Чудная погода, не правда ли, господа? - проговорила Олимпия, побледнев под взглядом брата.
Аббат стремительно увлек мирового судью в тупик, где тотчас же с ним распрощался.
- Он взбешен!.. - пробормотала Олимпия. - Ну и пусть! Мы должны оставаться. Если уйдем, он подумает, что мы испугались… Хватит с меня. Ты увидишь, как я буду говорить с ним.
Она усадила мужа на один из стульев, которые Роза за несколько минут до этого принесла. Вернувшись, аббат увидел, как они уютно расположились. Закрыв калитку на засов и убедившись, что листва надежно скрывает их, он приблизился к Трушам и, задыхаясь от гнева, глухим голосом произнес:
- Вы забыли наш уговор; вы мне обещали не выходить из комнаты.
- Там слишком жарко, - ответила Олимпия. - Мы не совершили никакого преступления тем, что вышли подышать свежим воздухом.
Священник едва владел собой; но его сестра, бледная от усилий, которых ей стоила эта борьба с ним, выразительно добавила:
- Не кричи; рядом люди, ты можешь повредить себе. Труши хихикнули. Аббат посмотрел на них и молча, с грозным видом, провел рукой по волосам.
- Сядь, - сказала Олимпия. - Ты хочешь объяснения, не так ли? Изволь… Нам надоело сидеть взаперти. Ты здесь катаешься как сыр в масле; весь дом - твой, весь сад - твой. Отлично, мы очень рады, что твои дела идут хорошо; но из-за этого не следует обращаться с нами, как с какими-то нищими. Тебе ни разу не пришло в голову послать мне хоть маленькую веточку винограда; ты отвел нам самую скверную комнату; ты нас прячешь, стыдишься нас, запираешь, как будто мы зачумленные… Пойми, что так больше не может продолжаться.
- Я здесь не хозяин, - ответил аббат Фожа. - Обратитесь к господину Муре, если желаете опустошать его сад.
Труши снова обменялись улыбкой.
- Мы не хотим вмешиваться в твои дела, - продолжала Олимпия. - Мы кое-что знаем, и с нас этого достаточно… Все это доказывает, что у тебя не доброе сердце. Как ты думаешь, будь мы на твоем месте, разве мы не постарались бы кое-что уделить тебе?
- Чего же вы, наконец, от меня хотите? - спросил аббат. - Не воображаете ли вы, что я купаюсь в золоте? Вы видели мою комнату, она обставлена хуже вашей. Не могу же я предоставить вам этот дэм, который не принадлежит мне.
Олимпия пожала плечами; она перебила мужа, который хотел было что-то сказать, и спокойно продолжала:
- Всякий понимает жизнь по-своему. Будь у тебя миллионы, ты бы и тогда не купил коврика для кровати, а всадил свои деньги в какое-нибудь дурацкое предприятие. Ну, а мы любим пожить в свое удовольствие… Хватит ли у тебя смелости сказать, что, если бы ты захотел получить в этом доме самую лучшую мебель, белье, провизию, все это сегодня же к вечеру не было бы к твоим услугам?.. Так вот, всякий добрый брат при таких обстоятельствах подумал бы о своих родных; он не оставлял бы их, как ты нас, в грязи.
Аббат Фожа пристально посмотрел на Трушей. Они оба раскачивались на своих стульях.
- Вы неблагодарные существа, - сказал он после некоторого молчания. - Я и так достаточно сделал для вас. Если у вас сегодня есть кусок хлеба, то этим вы обязаны мне. Я еще храню твои письма, Олимпия, в которых ты умоляла спасти вас обоих от нищеты, взять вас к себе в Плассан. Теперь, когда вы здесь, возле меня, когда ваше существование обеспечено, вы предъявляете новые требования…
- Вот еще! - грубо перебил его Труш. - Если вы нас выписали, то потому, что мы вам понадобились. Я уже научен горьким опытом и больше не верю в благородные чувства… Я сейчас не мешал моей жене говорить, но женщины никогда не договорятся до дела… В двух словах, любезный друг: вы напрасно держите нас в клетке, как верных псов, которых спускают с цепи только в минуту опасности. Нам это наскучило, и мы можем взбунтоваться. Дайте нам хоть немного свободы, чорт побери! Раз дом не ваш и вы презираете земные блага, то что вам до того, если мы устроимся по своему вкусу? Ведь стен-то мы не проглотим, уверяем вас!
- Конечно, - поддержала мужа Олимпия. - Можно взбеситься, сидя вечно под замком… Мы готовы оказать тебе любые услуги. Ты ведь знаешь, что мой муж ждет только знака… Иди своей дорогой и рассчитывай на нас; но мы тоже хотим получить свою долю… Ну, как, решено?
Аббат Фожа опустил голову; с минуту он помолчал, затем встал и, не давая сестре прямого ответа, сказал:
- Послушайте, если вы когда-нибудь явитесь для меня помехой, клянусь, я спроважу вас обратно, и подыхайте где-нибудь в углу на соломе.
И он ушел к себе, оставив их в аллее. С этого времени Труши почти каждый день появлялись в саду; но они вели себя при этом довольно скромно, избегая показываться в те часы, когда священник беседовал с посетителями обоих соседних садов.
Не прошло и недели, как под влиянием жалоб Олимпии на занимаемую ею комнату Марта любезно предложила ей комнату Сержа, которая теперь пустовала. Труши удержали за собой обе комнаты. Они устроили свою спальню в комнате Сержа, откуда, кстати сказать, не было вынесено ни одного стула, а свою прежнюю превратили в гостиную, для которой Роза разыскала на чердаке старинную бархатную мебель. Олимпия на радостях заказала себе у лучшей портнихи Плассана розовый пеньюар.
Однажды вечером Муре, забыв, что Марта попросила его уступить родственникам аббата комнату Сержа, сильно удивился, застав там Трушей. Он зашел туда за ножом, который Серж, по его предположению, оставил в одном из ящиков. Труш в это самое время выстругивал этим ножом тросточку из грушевого дерева, срезанную им в саду. Муре извинился и вышел.

XIV

Во время торжественной процессии в праздник Тела господня на площади Супрефектуры, когда епископ Русело спустился по ступенькам великолепного переносного алтаря, сооруженного стараниями г-жи де Кондамен, у самого подъезда ее маленького особнячка, присутствующие с изумлением заметили, что прелат вдруг резко повернулся спиной к аббату Фожа.
- Посмотрите-ка! - сказала г-жа Ругон, сидевшая у окна своей гостиной. - Они как будто поссорились?
- А вы разве не знали? - ответила г-жа Палок, пристроившаяся на подоконнике возле старой дамы. - Да об этом говорят уже со вчерашнего дня. Аббат Фениль опять вошел в милость.
Кондамен, стоявший позади дам, засмеялся. Он убежал из своего дома, говоря, что там «воняет церковью».
- Ну вот! - проговорил он. - Охота вам придавать значение этим историям!.. Епископ настоящий флюгер и поворачивается, чуть только Фожа или Фениль на него подуют; сегодня - один, завтра - другой. Они уже больше десяти раз ссорились и мирились. Вот увидите, не пройдет и трех дней, как любимчиком опять будет аббат Фожа.
- Не думаю, - возразила г-жа Палок. - На этот раз дело серьезное… По-видимому, аббат Фожа навлек на епископа крупные неприятности. Он в свое время будто бы произносил проповеди, сильно не понравившиеся в Риме. Не сумею подробно вам это рассказать. Знаю только, что епископ получил из Рима укоризненные письма, в которых ему советуют быть поосторожней… Говорят, будто аббат Фожа политический агент.
- Кто это говорит? - спросила г-жа Ругон, прищурив глаза и будто всматриваясь в процессию, потянувшуюся по улице Банн.
- Я так слышала, не помню уж от кого, - равнодушным тоном ответила жена судьи.
И она отошла, уверяя, что из соседнего окна виднее. Кондамен занял ее место возле г-жи Ругон и шепнул той на ухо:
- Я видел два раза, как она заходила к аббату Фенилю; уж она наверняка строит с ним какие-нибудь козни… Аббат Фожа, должно быть, наступил на эту гадюку, и она старается его ужалить… Не будь она так безобразна, я оказал бы ей услугу, сообщив, что никогда ее мужу не быть председателем.
- Почему? Я не понимаю, - с наивным видом промолвила старая дама.
Кондамен с любопытством поглядел на нее, потом рассмеялся.
Два последние жандарма, замыкавшие процессию, исчезли за углом бульвара Совер. Тогда несколько человек, приглашенных г-жой Ругон посмотреть на освящение алтаря, вернулись в гостиную и несколько минут разговаривали о приветливости епископа, о новых хоругвях конгрегации и, главным образом, о молодых девушках Приюта пресвятой девы, обративших на себя внимание. Дамы не умолкали, и имя аббата Фожа ежеминутно произносилось с величайшими похвалами.
- Положительно, он святой, - с усмешкой сказала г-жа Палок Кондамену, присевшему рядом с ней.
И, наклонившись, продолжала:
- Мне неудобно было говорить в присутствии матери… Слишком уж много разговоров о госпоже Муре и аббате Фожа. Наверно, эти гнусные сплетни дошли и до монсиньора.
Кондамен в ответ сказал только:
- Госпожа Муре прелестная женщина и еще очень соблазнительная, несмотря на свои сорок лет.
- О да! Прелестная, прелестная, - пробормотала г-жа Палок, вся позеленев от злости.
- Безусловно, прелестная, - убежденно повторил инспектор лесного ведомства. - Она вступает в период пылких страстей и великих блаженств… Вы, женщины, очень плохо разбираетесь друг в друге.
И он вышел из гостиной, удовлетворенный подавленным бешенством г-жи Палок. Город и в самом деле с напряженным интересом следил за неустанной борьбой, которую аббат Фожа вел против аббата Фениля за влияние на епископа Русело. Это было ни на час не затихавшее сражение, вроде поединка двух ключниц-фавориток, оспаривающих друг у друга ласки старика-хозяина. Епископ лукаво улыбался; он сумел установить некоторое равновесие между этими двумя враждовавшими соперниками, побивал одного другим, забавляясь их очередными падениями и всегда готовый принять услуги победившего, чтобы жить в мире и спокойствии. А что касается сплетен, передававшихся ему о его фаворитах, то он относился к ним с большой снисходительностью. Он знал, что оба были способны обвинить друг друга в убийстве.
- Видишь ли, дружок, - говорил он аббату Сюрену в минуты откровенности, - они оба хуже… Я думаю, что победит Париж, а Рим потерпит поражение, но не вполне еще в этом уверен; а потому я пока что предоставляю им истреблять друг друга. Когда один прикончит другого, нам это будет известно… Знаешь что, прочти-ка третью оду Горация; там есть один стих, - боюсь, я его плохо перевел.
Во вторник, последовавший за крестным ходом, погода стояла великолепная. Из сада Растуалей и из сада супрефектуры доносились взрывы смеха. На обеих сторонах под деревьями собралось большое общество. В саду Муре аббат Фожа по обыкновению читал свой требник, тихонько прохаживаясь вдоль высоких буксусов. Вот уже несколько дней, как он держал калитку в тупичок на запоре; он кокетничал с соседями и словно нарочно прятался, чтобы они соскучились по нем. Возможно, что он подметил некоторое охлаждение, вызванное его последней ссорой с епископом и распускаемыми его недоброжелателями гнусными слухами.
Около пяти часов, когда солнце начало снижаться, аббат Сюрен предложил барышням Растуаль сыграть с ним в волан. Он был прекрасным игроком; и несмотря на то, что Анжелине и Аврелии было уже под тридцать, они обожали всякие игры; их мамаша, если б только у ней хватило смелости, до сих пор с удовольствием водила бы их в коротеньких платьицах. Когда горничная принесла ракетки, аббату Сюрену, искавшему глазами удобного места в саду, пришла в голову мысль, чрезвычайно понравившаяся барышням.
- А не пойти ли нам в тупичок Шевильот? - сказал он. - Там сейчас тень от каштанов и будет где разбежаться.
Они вышли из сада, и завязалась необычайно приятная игра. Начали обе барышни. Анжелина первая промахнулась. Заменивший ее аббат Сюрен орудовал ракеткой с замечательной ловкостью и энергией. Зажав между ногами сутану, он прыгал вперед, назад, в сторону, подхватывал волан у самой земли, отбивал его на лету, когда он спускался с большой высоты, кидал его то прямо, как мяч, то заставляя описывать изящные кривые, рассчитанные с безукоризненной точностью. Обычно он предпочитал плохих игроков, потому что, кидая волан как попало - по его выражению, без всякого ритма, - они давали ему возможность показать всю тонкость его игры. Аврелия играла очень недурно; при каждом взмахе ракетки она вскрикивала, как ласточка, и хохотала, как сумасшедшая, когда волан попадал молодому аббату прямо в лицо. Затем, в ожидании ответного удара, вся сжималась, или же мелкими прыжками отскакивала назад, сильно шурша платьем, когда аббат коварно делал особенно сильный удар. Наконец волан застрял у нее в волосах, и она чуть не упала навзничь, что очень развеселило всех троих. Ее место заняла Анжелина. Между тем в саду Муре аббат Фожа, поднимая глаза от требника, каждый раз видел пролетавший над оградой белый волан, похожий на большую бабочку.
- Господин кюре, вы тут? - крикнула Аврелия, стучась в калитку. - К вам залетел наш волан.
Аббат Фожа поднял упавший к его ногам волан и отворил дверцу.
- Благодарю вас, господин кюре, - сказала Аврелия, беря волан. - Только Анжелина способна так отличиться… На днях папа смотрел на нашу игру, - так она запустила ему волан прямо в ухо, и с такой силой, что он оглох на целый день.

Предыдущая страница 10 Следующая страница


11 Эмиль Золя

Снова раздались взрывы смеха. Аббат Сюрен, порозовев, словно девушка, изящно отирал лоб, слегка прикасаясь к нему тонким платком. Он откинул свои белокурые волосы, глаза его блестели, он изгибал стан и обмахивался ракеткой, словно веером. В пылу увлечения его нагрудник съехал слегка на сторону.
- Господин кюре, - сказал он, становясь в позицию, - будьте нашим судьей.
Аббат Фожа, взяв требник подмышку и отечески улыбаясь, встал в просвете калитки. Через полурастворенные ворота супрефектуры он мог одновременно видеть Пекера-де-Соле, сидевшего в кругу своей семьи, около бассейна. Однако он не повернул головы, а стал отсчитывать удары, похваливая аббата Сюрена и подбадривая девицу Растуаль.
- Послушайте, Пекер, - с усмешкой проговорил де Кондамен на ухо супрефекту, - напрасно вы не приглашаете этого аббата на свои вечера; он очень мил с дамами и, наверно, чудесно вальсирует.
Но Пекер-де-Соле, оживленно беседовавший с Делангром, как будто и не слышал. Он продолжал, обращаясь к мэру:
- Право же, милый друг, как вы увидели в нем все эти прекрасные качества, о которых вы мне говорите? Общение с аббатом Фожа, напротив, может только скомпрометировать. У него весьма подозрительное прошлое, и здесь о нем рассказывают такие вещи… Я не вижу, чего ради мне становиться на колени перед этим аббатом, особенно если учесть, что здешнее духовенство относится к нему крайне враждебно… К тому же, это мне ни к чему бы не послужило.
Делангр и де Кондамен, переглянувшись, лишь покачали головой и ничего не ответили.
- Решительно ни к чему, - продолжал супрефект. - Вам незачем напускать на себя какую-то таинственность. Если желаете знать, то я написал в Париж. У меня просто голова пошла кругом, и мне захотелось вывести на чистую воду этого Фожа, которого вы изображаете чуть ли не переодетым принцем. И знаете, что мне ответили? Мне ответили, что совершенно его не знают, что ничего не могут мне сказать по этому поводу, но, на всякий случай, советуют мне никоим образом не впутываться в дела духовенства… В Париже и так уж недовольны нами с тех пор, как прошел этот болван Лагрифуль. Мне приходится быть осторожным, сами понимаете.
Мэр снова переглянулся с главным инспектором лесного ведомства. Он даже слегка вздернул плечи, посмотрев на аккуратно подкрученные усы Пекера-де-Соле:
- Слушайте меня хорошенько, - проговорил он, помолчав с минуту. - Вы хотите быть префектом, не правда ли?
Супрефект улыбнулся, раскачиваясь на стуле.
- Так подите сию же минуту и пожмите руку аббату Фожа. Он вас ждет там, любуясь игрой в волан.
Пекер-де-Соле молчал, крайне изумленный, ничего не понимая. Подняв глаза на де Кондамена, он с некоторым беспокойством в голосе спросил:
- И вы того же мнения?
- Ну конечно; подите и пожмите ему руку, - ответил главный инспектор лесного ведомства. Потом чуть насмешливо добавил:
- Спросите мою жену; ведь вы питаете к ней такое доверие.
В эту минуту как раз к ним подошла г-жа де Кондамен; на ней было восхитительное платье, серое с розовым.
- Вы напрасно пренебрегаете религией, - любезно оказала она супрефекту, когда с ней заговорили об аббате. - В церкви вас видят только по большим праздникам. Право же, это меня ужасно огорчает; я непременно должна вас обратить на путь истинный. Какого мнения должны быть люди о правительстве, если вы, его представитель, не в ладах с господом богом!.. Оставьте нас, господа, я сейчас поисповедую господина Пекера-де-Соле.
Она села, шутя и улыбаясь.
- Октавия, - еле слышно заговорил супрефект, когда они остались вдвоем, - не смейтесь надо мной. Вы не были такой набожной в Париже, на улице Эльдер. Знаете, я изо всех сил удерживаюсь, чтобы не прыснуть со смеху, когда вижу, как вы раздаете просфорки в церкви святого Сатюрнена.
- Вы легкомысленны, мой милый, - ответила она в тон ему, - и вы за это поплатитесь. Положительно вы меня беспокоите; я считала вас умнее. Неужели вы так слепы, что не видите, насколько шатко ваше положение? Поймите, что если вас до сих пор не свалили, то это лишь потому, что не хотят будоражить здешних легитимистов. В тот день, когда они увидят нового супрефекта, они сразу же заподозрят что-то неладное; между тем как при вас они спят спокойно, так как полагают, что на следующих выборах победа будет за ними. Я знаю, что это не очень лестно, но я вполне уверена, что действуют помимо вас… Вы слышите, милый мой, вы окончательно пропадете, если не будете угадывать кое-каких вещей.
Он смотрел на нее с подлинным ужасом.
- Разве «великий человек» вам что-нибудь написал? - спросил он, намекая на одно лицо, которое они так называли между собой.
- Нет, он совершенно порвал со мной. Я не дурочка и первая поняла необходимость этого разрыва. Впрочем, мне не на что жаловаться: он проявил большую заботу обо мне, выдал меня замуж, дал ряд превосходных советов, которые мне в высшей степени пригодились… Но у меня остались друзья в Париже. Верьте мне, вы можете упустить последний случай устроиться… Перестаньте же изображать из себя язычника, подите поскорее и пожмите руку аббату Фожа… Вы поймете позже, если не догадываетесь сейчас.
Пекер-де-Соле сидел, повесив нос, немного сконфуженный полученным наставлением. Со свойственным ему фатовством он улыбнулся, показав свои белые зубы, и попытался выйти из неловкого положения, нежно прошептав:
- Если бы вы только захотели, Октавия, мы с вами вдвоем управляли бы Плассаном. Я уже предлагал вам вернуться к нашей прежней прекрасной жизни.
- Вы просто глупец, - сердито прервала она его. - Вы меня раздражаете своими «Октавия». Я для всех без исключения госпожа де Кондамен, милый мой… Вы что же, ничего не понимаете? У меня тридцать тысяч франков ренты, я властвую над всей супрефектурой. Я везде принята, меня повсюду уважают, чествуют, любят. А те, которые догадались бы о моем прошлом, были бы со мной еще любезнее… Бог мой, что бы я стала с вами делать? Вы бы меня только стесняли. Я порядочная женщина, мой милый.
Она встала и подошла к доктору Поркье, который по привычке после своих визитов зашел провести часок в саду супрефектуры, чтобы побеседовать со своими аристократическими пациентками.
- Ах, доктор, у меня ужаснейшая мигрень, - произнесла она с кокетливой гримаской. - Она сидит у меня вот здесь, над левой бровью.
- Со стороны сердца, сударыня, - галантно ответил доктор.
Г-жа де Кондамен улыбнулась и этим закончила свою медицинскую консультацию. Г-жа Палок наклонилась к своему мужу, которого она ежедневно приводила сюда, чтобы прочнее закрепить за ним покровительство супрефекта.
- Он только так их лечит, - шепнула она.
Тем временем Пекер-де-Соле, присоединившись к де Кондамену и Делангру, ловко маневрировал, стараясь направить их к воротам. Когда они очутились в нескольких шагах от ворот, он остановился, будто заинтересовавшись разыгрывавшейся в тупичке партией в волан. Аббат Сюрен с развевающимися волосами, засучив рукава сутаны, так что обнажились его тонкие и белые, как у женщины, руки, только что увеличил дистанцию, поставив Аврелию в двадцати шагах от себя. Чувствуя, что на него смотрят, он особенно блистал. Аврелия, заражаясь примером такого мастера, тоже была в ударе. Волан, подброшенный рукой, описывал мягкую, очень длинную дугу, до такой степени правильную, что, казалось, он сам собою ложился на ракетки, перелетая с одной на другую все тем же упругим, послушным полетом, а сами игроки не двигались с места. Аббат Сюрен, слегка запрокинув стан, щеголял стройностью своего торса.
- Прекрасно! Прекрасно! - кричал восхищенный супрефект. - Поздравляю вас, господин аббат.
Потом, обернувшись к г-же де Кондамен, доктору Поркье и супругам Палок, добавил:
- Подойдите же сюда, я никогда не видел ничего подобного. Вы позволите нам полюбоваться вашим искусством, господин аббат?
Все гости из супрефектуры собрались в конце тупичка, образовав одну группу. Аббат Фожа не сдвинулся с места, ответив легким движением головы на поклоны Делангра и де Кондамена. Он все считал очки. Когда Аврелия опять промахнулась, он добродушно заметил:
- У вас теперь триста десять очков, с тех пор, как вы изменили дистанцию, а у вашей сестры всего сорок семь.
Делая вид, будто он с живейшим интересом следит за воланом, он бросал беглые взгляды на оставленную распахнутой калитку, ведущую в сад Растуалей. До сих пор оттуда появился только один Мафр. Кто-то окликнул его из глубины сада.
- Чего они там так заливаются? - спросил Мафра Растуаль, беседовавший за садовым столиком с де Бурде.
- Там играет секретарь епископа, - ответил Мафр. - Он проделывает изумительные вещи; весь квартал на него любуется… Господин кюре, который тоже там, в полном восторге.
Де Бурде взял крупную понюшку и пробормотал:
- Как! И аббат Фожа там?
Взгляд его встретился со взглядом Растуаля. Обоим как будто стало неловко.
- Мне рассказывали, - несмело начал председатель, - будто аббат снова вошел в милость у епископа.
- Да, это случилось как раз сегодня утром, - подтвердил Мафр. - Произошло полнейшее примирение. Мне передавали очень трогательные подробности. Епископ плакал… Надо полагать, что аббат Фениль действительно кое в чем виноват.
- Я считал вас другом старшего викария, - заметил де Бурде.
- Вы не ошиблись, но я также друг аббата Фожа, - с живостью проговорил мировой судья. - Благочестие его, слава богу, так велико, что он посрамляет всех клеветников! Разве не дошло до того, что стали сомневаться даже в его нравственности? Это просто позор!
Бывший префект бросил на нового председателя какой-то странный взгляд.
- А разве не старались запутать аббата в политику? - продолжал Мафр. - Говорили, будто он приехал сюда с целью перевернуть все вверх дном, направо и налево раздавать места, добиться торжества парижской клики… О разбойничьем атамане, пожалуй, говорили бы не хуже!.. Словом, целые кучи самой недобросовестной лжи!
Де Бурде кончиком трости рисовал на песке чей-то профиль.
- Да, да, до меня доходили такие слухи, - вскользь проговорил он. - Мало вероятно, чтобы служитель церкви согласился на такую роль… Кроме того, к чести Плассана, я хочу надеяться, что он потерпел бы полный провал. Здесь никого не подкупишь.
- Сплетни! - воскликнул председатель, передернув плечами. - Разве можно целый город вывернуть наизнанку, как старую жилетку? Париж может посылать нам сколько угодно своих шпиков, Плассан все равно останется легитимистским. Помните беднягу Пекера? Мы проглотили его одним духом!.. До чего все-таки люди глупы! Воображают, будто какие-то таинственные личности разъезжают по провинции, кому попало раздавая места. Признаюсь, мне бы очень хотелось взглянуть на одного из этих господ.
Он сердился. Мафр, встревоженный, счел нужным оправдаться.
- Позвольте, - прервал он его, - я вовсе не утверждаю, что аббат Фожа - агент бонапартистов. Наоборот, я считаю это обвинение просто бессмысленным.
- Речь идет вовсе не об аббате Фожа, я говорю вообще. Да кто же это так продается, чорт возьми?.. Во всяком случае, аббат Фожа выше всяких подозрений.
Наступило молчание. Де Бурде заканчивал чертить на песке профиль, пририсовывая ему длинную острую бородку.
- Аббат не имеет политических убеждений, - сухо проговорил он.
- Совершенно верно, - подхватил Растуаль. - Мы в свое время ставили ему в вину равнодушие к вопросам политики; а сейчас я вполне одобряю его. Вся эта болтовня только нанесла бы ущерб религии… Вы знаете не хуже меня, Бурде, что его нельзя обвинить ни в малейшем сомнительном поступке. Ведь вы никогда не видали его в супрефектуре, не правда ли? Он вполне достойно занимает свое место… Будь он бонапартистом, он не стал бы этого скрывать, чорт возьми!
- Несомненно.
- Добавьте еще, что он ведет примерный образ жизни. Жена и сын рассказывали мне о нем такие вещи, которые меня прямо умилили.
В эту минуту в тупичке усилились взрывы смеха. Донесся голос аббата Фожа, хвалившего Аврелию за действительно замечательный удар.
Растуаль, остановившийся на полуслове, продолжал с улыбкой:
-Слышите? Что это их так забавляет? Слушаешь, и самому хочется быть молодым.
Потом добавил серьезно:
- Да, жена и сын заставили меня полюбить аббата Фожа. Мы очень сожалеем, что скромность мешает ему примкнуть к нам.
Де Бурде сочувственно закивал головой. В эту секунду в тупичке раздались аплодисменты. Послышались топот, смех, восклицания, веселая суматоха школьников, вырвавшихся из классов в большую перемену. Растуаль поднялся с садового кресла.
- Что ж, - благодушно промолвил он, - пойдем и мы посмотреть; право, это прелюбопытно.
Двое остальных последовали за ним. Они все трое остановились у калитки. Председатель и префект впервые отважились забраться сюда. Заметив в конце тупичка группу, состоявшую из завсегдатаев супрефектуры, они состроили серьезные физиономии. Пекер-де-Соле в свою очередь выпрямился и принял позу сановника, между тем как г-жа де Кондамен, смеясь от души, пробиралась вдоль забора, наполняя тупичок шелестом своего розового платья. Обе группы искоса наблюдали друг за другом, и ни одна не желала уступить место другой; а посреди, между двумя группами, около калитки Муре, по-прежнему стоял аббат Фожа с требником под мышкой и невинно тешился игрой, как будто бы ни чуточки не сознавая щекотливости создавшегося положения.
Все присутствующие затаили дыхание. Аббат Сюрен, видя, что число зрителей увеличилось, захотел сорвать аплодисменты последним мастерским ударом. Он стал изощряться, нарочно сам создавал себе трудности, вертелся во все стороны, играя, не глядя на волан, как бы угадывая его присутствие, с математической точностью через свою голову отбрасывая его к мадмуазель Аврелии. Он сильно раскраснелся, растрепался, вспотел; нагрудник его окончательно съехал на сторону и сбился на правое плечо. Но он оставался победителем - неизменно веселый и обворожительный. Обе группы не могли оторвать от него восторженных взоров; г-жа де Кондамен унимала слишком рано раздававшиеся аплодисменты, помахивая кружевным носовым платочком. Тогда молодой аббат, желая щегольнуть еще больше, стал делать маленькие прыжки то вправо, то влево, меняя положение так, чтобы принимать волан, всякий раз стоя в новой позиции. Это был главный заключительный номер. Аббат все ускорял движения, но вдруг, подпрыгнув, оступился и чуть не упал прямо на грудь г-же де Кондамен, которая, вскрикнув, протянула вперед обе руки. Присутствующие бросились к аббату, думая, что он ушибся; но он, шатаясь и оттолкнувшись руками и коленями от земли, отчаянным прыжком выпрямился и отбросил обратно к мадмуазель Аврелии волан, который еще не успел коснуться земли. Затем, с торжествующим видом, он поднял вверх ракетку.
- Браво! Браво! - крикнул, подходя ближе, Пекер-деСоле.
- Браво! Великолепный удар! - повторил Растуаль, подошедший тоже.
Игра прекратилась. Оба кружка столпились в тупичке; они смеялись, окружив аббата Сюрена, который, едва переводя дыхание, прислонился к забору, рядом с аббатом Фожа.
- Мне казалось, что он разбил себе голову, - взволнованно говорил Мафру доктор Поркье.
- Да, эти игры всегда плохо кончаются, - произнес де Бурде, обращаясь к Делангру и супругам Палок и пожимая руку де Кондамену, которого он обыкновенно обходил на улице, чтобы с ним не раскланиваться.
Г-жа де Кондамен переходила от супрефекта к председателю, соединяла их своим разговором, повторяя:
- Поверьте, я себя чувствую гораздо хуже, чем он; мне казалось, что вот-вот мы оба упадем. Вы видели, какой большущий камень?
- Да, вот он, смотрите, - сказал Растуаль, - аббат, наверно, об него и споткнулся.
- Вы полагаете, что он споткнулся об этот круглый камень? - спросил Пекер-де-Соле, поднимая с земли камешек.
До сих пор эти два человека разговаривали только в официальных случаях. Теперь они оба принялись рассматривать камешек, передавая его друг другу, отмечая, какой он острый, и находя, что он мог прорезать башмак аббату. Стоявшая между ними г-жа де Кондамен улыбалась обоим, уверяя, что она теперь лучше себя чувствует.
- Господину аббату дурно! - вскричали барышни Растуаль.
Аббат Сюрен, действительно, сильно побледнел, услышав об опасности, которой он подвергался. Он зашатался, но аббат Фожа, находившийся рядом, подхватил его и на своих мощных руках перенес в сад Муре, где усадил на стул. Представители обоих кружков устремились в беседку. Там молодой аббат окончательно лишился чувств.
- Роза! Воды, уксусу! - крикнул аббат Фожа, бросаясь к крыльцу.
Муре, находившийся в столовой, показался у окна, но увидев всех этих людей в своем саду, попятился назад, словно охваченный ужасом; он спрятался и больше не показывался. Через минуту Роза прибежала с целой аптекой. Она запыхалась и ворчала:
- Хоть бы хозяйка была дома! Но она в семинарии, у мальчика… Я совсем одна, и не могу же я разорваться, не правда ли? А хозяин разве пошевелится? По нем хоть умирай, он и палец о палец не ударит. Сидит в столовой и прячется, словно сыч. Он и стакана воды вам не подаст: подыхайте себе на здоровье.
Продолжая бормотать, она подбежала к бесчувственному аббату Сюрену.
- Истый херувимчик! - воскликнула она с жалостливой нежностью кумушки.
Аббат Сюрен, с закрытыми глазами, бледным лицом, обрамленным длинными белокурыми волосами, был похож на одного из тех сусальных мучеников, которые так умильно глядят с икон. Старшая из барышень Растуаль поддерживала его бессильно запрокинутую голову, ниже которой видна была белая и нежная шея. Кругом засуетились. Г-жа де Кондамен смачивала ему виски полотенцем, которое окунули в уксус. Все стояли встревоженные. Оба кружка пребывали в мучительном ожидании. Наконец аббат открыл глаза, но сейчас же снова закрыл их. Он еще два раза терял сознание.
- Вы меня здорово напугали, - учтиво-светским тоном сказал ему доктор Поркье, продолжая держать его руку.
Аббат Сюрен сидел сконфуженный и благодарил, уверяя, что все уже прошло. Заметив, что у него расстегнута сутана и обнажена шея, он улыбнулся и надел нагрудник. Невзирая на советы посидеть еще спокойно, он захотел показать, что уже твердо держится на ногах, и отправился с барышнями Растуаль в тупичок кончать партию.
- У вас здесь очень хорошо, - сказал Растуаль аббату Фожа, от которого не отходил.
- На этом склоне воздух чудесный, - добавил со свойственной ему любезностью Пекер-де-Соле.
Оба кружка с любопытством смотрели на дом Муре.
- Не угодно ли господам посидеть у нас в саду? - сказала Роза. - Господин аббат здесь у себя дома. Позвольте, я сейчас принесу стулья…
И несмотря на то, что ее удерживали, сна три раза сбегала за стульями. Тогда, после некоторых колебаний, оба кружка, посмотрев друг на друга, присели из вежливости. Супрефект расположился справа от аббата Фожа, председатель слева. Завязалась вполне дружеская беседа.
- Вы, господин аббат, очень спокойный сосед, - любезно повторял Пекер-де-Соле. - Если бы вы знали, как мне приятно видеть вас ежедневно в одни и те же часы в этом маленьком раю! Глядя на вас, я просто отдыхаю от своих тревог.
- Хороший сосед - это такая редкость! - подхватил Растуаль.
- Без сомнения, - вмешался де Бурде. - Господин аббат принес сюда блаженный покой монастыря.
Пока аббат Фожа улыбался и раскланивался, де Кондамен, который не садился, как другие, наклонился к Делангру и прошептал:
- Растуаль уже мечтает о месте товарища прокурора для своего лоботряса-сына.
Делангр метнул на него грозный взгляд, заранее трепеща при мысли, что этот неисправимый болтун может испортить все дело. Это не помешало, однако, главному инспектору лесного ведомства добавить:
- А Бурде воображает, что он уже получил свою префектуру.
Но г-жа де Кондамен произвела настоящую сенсацию, с лукавым видом заявив:
- Что мне нравится в этом саду - так это очаровательная простота, делающая из него уголок, недоступный для житейских огорчений и забот. Каин с Авелем, и те здесь помирились бы.
И она пояснила смысл этих слов, бросив два взгляда, вправо и влево, на оба соседних сада. Мафр и доктор Поркье одобрительно кивнули головой; а супруги Палок вопросительно переглядывались, не понимая и боясь скомпрометировать себя в глазах той или другой партии каким-нибудь неосторожным словом.
Минут через пятнадцать Растуаль встал.
- Моя жена забеспокоится, куда мы девались, - сказал он.
Все поднялись в некотором замешательстве, чтобы проститься, но аббат Фожа сделал гостеприимный жест рукой.
- Мой рай и впредь остается открытым, - с очаровательной улыбкой произнес он.
Тогда председатель обещал время от времени заходить к господину аббату. Супрефект дал такое же обещание, с еще большим жаром. И оба кружка постояли еще минут пять, рассыпаясь друг перед другом в любезностях, между тем как в тупичке снова зазвенели веселые возгласы барышень Растуаль и аббата Сюрена. Партия возобновилась с прежним увлечением, и волан, так же плавно, как и раньше, то и дело перелетал через забор.

XV

В одну из пятниц г-жа Палок, войдя в церковь св. Сатюрнена, с удивлением увидела Марту перед часовней св. Михаила. Исповедовал в этот день аббат Фожа. «Интересно! - подумала она. - Неужели она в конце концов таки затронула сердце аббата? Надо остаться. Вот было бы забавно, если бы пришла г-жа де Кондамен».
Она расположилась немного позади и, преклонив колени, закрыла лицо руками, словно углубившись в пламенную молитву; но сквозь раздвинутые пальцы она стала смотреть. В церкви было очень темно. Марта, склонив голову на молитвенник, как будто спала; ее фигура черным пятном выделялась на белизне колонны, и из всего ее существа жили только плечи, приподнимавшиеся от тяжелых вздохов. Она была так подавлена, что пропускала свою очередь после каждой новой исповедницы, выходившей от аббата Фожа. Аббат ждал с минуту, потом в нетерпении стучал в деревянную перегородку исповедальни. Тогда какая-нибудь из находившихся поблизости женщин, видя, что Марта не двигается, решалась занять ее место. Часовня постепенно пустела, а Марта оставалась неподвижной и погруженной в забытье.
«Здорово же она втюрилась! - подумала г-жа Палок. - Просто неприлично выставляться так напоказ в церкви… А вот и госпожа де Кондамен».
Действительно, вошла г-жа де Кондамен. Она на минутку остановилась перед чашей со святой водой и, сняв перчатку, перекрестилась. Ее шелковое платье прошелестело в узком проходе между стульями. Когда она опускалась на колени, шелест ее юбок заполнил высокий свод церкви. У нее был обычный приветливый вид, она улыбалась церковному сумраку. Вскоре не осталось никого, кроме нее и Марты. Аббат сердился и громко стучал в перегородку исповедальни.
- Сударыня, ваша очередь; я последняя, - любезно проговорила г-жа де Кондамен, наклоняясь к Марте, которую она узнала.
Та повернула к ней свое нервически осунувшееся, бледное от необычного волнения лицо, как будто не понимая, чего от нее хотят. Она словно очнулась от экстатического сна; веки у нее вздрагивали.
- Ну что же вы, сударыня? Я жду, - проговорил аббат, приотворив дверь исповедальни.
Г-жа де Кондамен поднялась, с улыбкой повинуясь зову священника. Узнав ее, Марта стремительно направилась в часовню, но тут же снова упала на колени, едва сделав три шага.
Г-жа Палок от души забавлялась; она ждала, что обе женщины вот-вот вцепятся друг другу в волосы. Марта должна была все слышать, потому что у г-жи де Кондамен был звонкий голос. Она весело выкладывала свои грешки, оживляя исповедальню очаровательной болтовней, смешанной с пересудами. Один раз она даже засмеялась тихим, заглушенным смешком, заставившим Марту поднять свое страдальческое лицо. Впрочем, г-жа де Кондамен недолго каялась. Она уже уходила, как вдруг вернулась обратно, наклонилась, все продолжая тараторить, но на колени уже не опускалась.
«Эта бестия издевается над госпожой Муре и над аббатом, - подумала жена мирового судьи. - Она слишком умна, чтобы портить себе жизнь».
Наконец г-жа де Кондамен удалилась. Марта проводила ее глазами, словно выжидая, когда она скроется. Потом, не сдерживая себя больше, оперлась об исповедальню и опустилась на колени, громко стукнувшись ими о пол. Г-жа Палок приблизилась, вытянула шею, но не увидела ничего, кроме темного платья кающейся, которая, упав ниц, изливала свою душу. С полчаса все было тихо. Один раз г-же Палок послышались заглушенные рыдания в напряженной тишине, изредка прерываемой сухим потрескиванием деревянной перегородки. Это подсматривание в конце концов стало ей надоедать; но она оставалась только для того, чтобы иметь возможность хорошенько рассмотреть Марту, когда та будет выходить из исповедальни.
Аббат Фожа вышел первый, раздраженным жестом затворив за собой дверцу. Г-жа Муре оставалась еще долго, недвижимая, согбенная, в узенькой каморке исповедальни. Когда она вышла с опущенной вуалеткой, походка у нее была разбитая. Она даже забыла перекреститься.
- Видно, поссорились, аббат был неласков, - пробормотала г-жа Палок, проводившая Марту до самой Епархиальной площади.
Она остановилась, с минуту поколебалась; затем, убедившись, что никто за ней не следит, проскользнула в один из угловых домов на площади, где жил аббат Фениль.
Теперь Марта буквально жила в церкви св. Сатюрнена. Свои религиозные обязанности она выполняла с большим усердием. Аббат Фожа часто даже бранил ее за страстность, какую она вносила в исполнение обрядов. Причащаться он ей разрешил только два раза в месяц, сам распределял часы ее молитв, требовал, чтобы она не замыкалась в набожности. Она долго упрашивала его, пока он наконец разрешил ей бывать каждое утро у поздней обедни. Однажды, когда она рассказала, что целый час пролежала на холодном полу в своей комнате, в наказание за какую-то провинность, он вспылил, заявив, что один только исповедник имеет право налагать епитимьи. Он обращался с ней очень сурово, угрожая отправить ее обратно к аббату Бурету, если она не смирится.
- Напрасно я согласился быть вашим духовником, - часто повторял он. - Мне нужны только покорные души.
Она чувствовала себя счастливой от этих выговоров. Железная рука, сгибавшая ее, рука, удерживавшая ее на краю этого непрестанного обожания, в котором она желала бы уничтожиться, подстегивала ее постоянно возрождающимся желанием. Она оставалась неофиткой, лишь постепенно погружавшейся в любовь, внезапно останавливаясь, угадывая иные глубины, наслаждаясь этим медленным шествием к неведомым ей радостям. Тот великий покой, который она вначале обрела в церкви, это забвение всего внешнего и самой себя - сменились теперь настоящим наслаждением, счастьем, которое она призывала, которое она почти осязала. Это было то счастье, стремление к которому она смутно ощущала в себе с юности, и вот она наконец обрела его в сорокалетнем возрасте; счастье, которое ее удовлетворяло, которое вознаграждало ее за бесцельно ушедшие годы, которое делало ее эгоисткой, занятой всеми новыми ощущениями, пробудившимися в ней, точно нежные ласки.

Предыдущая страница 11 Следующая страница


Завоевание 12

- Будьте добрым, - шептала она аббату Фожа, - будьте добрым, я так нуждаюсь в доброте.
И когда он бывал добрым, она готова была благодарить его на коленях. Он становился тогда мягким, говорил с ней отеческим тоном, разъяснял ей, что у нее слишком пылкое воображение. «Господу богу не угодно, - говорил он, - чтобы ему поклонялись с таким пылом». Она улыбалась, хорошела и молодела, краснея от смущения. Она давала обещание быть благоразумной; затем, в каком-нибудь тесном уголке, с таким рвением предавалась молитве, что лежала, бессильно распростертая на каменных плитах пола. Она уже не только преклоняла колени, а чуть не ползала, лежа на полу и невнятно бормоча страстные слова молитвы; когда слова замирали, она продолжала молиться единым порывом всего своего существа, без слов призывая этот божественный поцелуй, который, как дуновение, проносился над ее волосами, никогда их не касаясь.
Дома Марта стала сварливой. Раньше она влачила свои дни - усталая, равнодушная, довольная, когда муж оставлял ее в покое; но с тех пор, как он по целым дням оставался дома и перестал донимать ее своими шутками, а только худел и желтел, он стал ее раздражать.
- Он все время суется нам под ноги, - говорила она кухарке.
- Ну понятно! Это от злости, - отвечала та. - По-настоящему, он не добрый человек. Я давно это заметила. И молчаливым-то он стал неспроста. Ведь какой был болтун! Это просто хитрость с его стороны, чтобы нас разжалобить. Он в душе бесится, только старается сдержать себя, чтобы его пожалели и чтобы не выходили из его воли. Уж поверьте, сударыня, вы хорошо делаете, что не поддаетесь на эти штучки.
Муре держал обеих женщин в своей власти деньгами. Он не желал ссориться, боясь еще больше испортить себе жизнь. Он перестал ворчать, придираться к мелочам, топать ногами, во все соваться, а в своей тоске отводил душу только тем, что отказывал Розе или Марте в лишнем пятифранковике. Розе он выдавал сто франков в месяц на стол; вино, растительное масло, сушеные овощи и фрукты брались из домашних запасов. Кухарка должна была, так или иначе, дотянуть до конца месяца, если не хотела приплачивать из своих денег. Что же касается Марты, то у нее решительно ничего не было; муж положительно оставлял ее без гроша. Она вынуждена была входить в сделки с Розой, чтобы выкроить себе каких-нибудь десять франков из месячной сотни на стол. Часто у нее даже не было башмаков; ей приходилось обращаться к матери, чтобы занять у нее денег на платье или на шляпку.
- Муре, по-моему, совсем помешался, - кричала г-жа Ругон. - Не можешь же ты, наконец, ходить голой. Я поговорю с ним.
- Умоляю вас, маменька, не надо, - отвечала Марта. - Он вас ненавидит. Он будет обращаться со мной еще хуже, если узнает, что я вам рассказываю такие вещи. И заплакав, она добавила:
- Я всегда его защищала, но сейчас у меня уже нет больше сил молчать… Помните, как он, бывало, не хотел, чтобы я выходила даже просто на улицу? Он запирал меня, обращался со мной как с вещью. А теперь он стал так жесток потому, что чувствует, что я вырвалась из-под его власти и никогда больше не соглашусь быть для него служанкой. Это человек без религии, жестокосердый, эгоист.
- Надеюсь, он хоть не бьет тебя?
- Нет, но будет и это. Пока он еще только во всем мне отказывает. Вот уже пять лет, как я не могла купить себе ни одной рубашки. Вчера я показала ему свои старые, они совсем износились, и на них столько заплат, что мне просто стыдно их надевать. Он посмотрел, пощупал их и заявил, что они еще отлично продержатся до будущего года… У меня нет ни одного сантима своих денег, мне приходится чуть ли не со слезами вымаливать у него какой-нибудь франк. Третьего дня я должна была занять два су у Розы на нитки. Мне приходится штопать перчатки, которые разлезаются по всем швам.
И она рассказала десятки других мелочей: как сама зашивает дратвой дыры на башмаках, как моет в чаю ленты, чтобы подновить шляпки, как замазывает чернилами протершиеся складки на своем единственном шелковом платье. Г-жа Ругон, разжалобившись, стала убеждать ее взбунтоваться. Муре - истинное чудовище! По словам Розы, скупость его доходит до того, что он считает груши на чердаке, куски сахара в буфете, проверяет домашние запасы и сам доедает вчерашние корки хлеба.
Но в особенности Марта страдала от того, что ничего не могла жертвовать в пользу церкви св. Сатюрнена; она припрятывала монетки в десять су и, тщательно завернув их в бумажку, сберегала для воскресной обедни. Теперь, когда дамы-патронессы Приюта пресвятой девы делали какие-нибудь приношения в церковь, в виде кадильницы, серебряного креста, хоругви, - она умирала от стыда, она избегала их, притворялась, будто ничего не знает об их намерениях. Дамы очень жалели ее. Она охотно обокрала бы мужа, если б ей случайно попался ключ от его письменного стола, до такой степени терзалась она желанием украсить эту церковь, которую так любила. Зависть и ревность обманутой женщины выворачивали ей душу, когда она видела, как аббат Фожа пользуется чашей, пожертвованной г-жой де Кондамен. Зато в дни, когда он служил обедню перед алтарем, покрытым вышитым ею покровом, она испытывала глубочайшую радость и молилась с таким трепетом, словно какая-то частица ее самой находилась под распростертыми руками священника. Ей хотелось бы иметь собственную часовню; она мечтала потратить на нее целое состояние, запереться в ней и принимать в ней бога у себя, для одной себя.
Роза, с которой она делилась своими тайнами, пускалась на всякие хитрости, чтобы раздобыть для нее денег. В этом году она утаила лучшие фрукты из сада и продала их; точно так же она очистила чердак от кучи разной мебели и продала ее. В конце концов ей удалось набрать триста франков, которые она торжественно вручила Марте. Та расцеловала старую кухарку.
- Какая ты добрая! - воскликнула она, переходя вдруг на «ты». - Но уверена ли ты, по крайней мере, что он ничего не заметил?.. Я на днях видела на улице Ювелиров две маленькие чаши из чеканного серебра, прямо прелестные; они стоят двести франков… Ты ведь окажешь мне услугу, не правда ли? Мне не хочется самой их покупать, потому что меня могут увидеть там. Скажи своей сестре, чтобы она пошла и взяла их, а когда стемнеет, пусть принесет сюда и передаст тебе в кухонное окно.
Покупка этих двух чаш превратилась для нее в настоящую запретную интригу и доставила ей величайшее наслаждение. Три дня она держала их у себя в шкапу, запрятав за стопки белья. А поднося их аббату Фожа в ризнице, она дрожала и едва могла выговорить слово. Он ласково побранил ее. Он не любил подарков; он говорил о деньгах с презрением сильного человека, знающего только одну потребность - подчинять и властвовать. За два первых года нищеты, когда ему с матерью приходилось питаться только хлебом и водой, ему и в голову не пришло занять у Муре хотя бы десять франков.
Марта нашла надежное место для оставшихся у нее ста франков. Она тоже становилась скупой; она высчитывала, на что может потратить эти деньги, и каждое утро мысленно покупала что-нибудь новое. Пока она так колебалась, Роза ей сообщила, что г-жа Труш хотела бы поговорить с ней наедине. Олимпия, часто торчавшая на кухне, сделалась закадычной приятельницей Розы и частенько занимала у нее по два франка, чтобы не подниматься к себе на третий этаж, когда будто бы забывала захватить с собой кошелек.
- Поднимитесь к ней, - добавила кухарка, - вам там удобнее будет поговорить… Они хорошие люди и очень любят господина кюре. Поверьте, они много чего натерпелись. Чего только не рассказала мне г-жа Олимпия, - прямо сердце разрывается.
Марта застала Олимпию в слезах. Они слишком добры, и их добротой всегда злоупотребляли. И она принялась подробно рассказывать о своих делах в Безансоне, где по милости мошенника-компаньона они по уши влезли в долги. Хуже всего то, что кредиторы начинают проявлять нетерпение. Она только что получила очень резкое письмо, в котором они грозят, что напишут в Плассан мэру и епископу.
- Я готова все вытерпеть, - рыдая, добавила она, - но я скорей соглашусь умереть, чем осрамить брата… Он и так уже сделал для нас слишком много; я не хочу ему ничего говорить, потому что он небогат и только понапрасну стал бы мучиться… Боже мой! Что сделать, чтобы помешать этому человеку написать сюда? Ведь останется только умереть со стыда, если в мэрии или в епархиальном управлении получат такое письмо. Да, я знаю моего брата, он умрет от этого.
У Марты также выступили на глазах слезы. Страшно побледнев, она сжимала руки Олимпии. Затем, не дожидаясь никаких просьб, предложила свои сто франков.
- Это, конечно, мало; но, может быть, это предотвратит опасность? - в мучительной тревоге спросила она.
- Сто франков, сто франков… - повторяла Олимпия. - Нет, нет, они никогда не удовольствуются ста франками.
Марта была в отчаянии. Она клялась, что больше денег у нее нет. И забылась до того, что рассказала о церковных чашах. Если бы она их не купила, она могла бы дать целых триста франков. У Олимпии загорелись глаза:
- Триста франков - это как раз та сумма, которую он требует, - сказала она. - Что и говорить, вы оказали бы гораздо большую услугу моему брату, если бы не сделали этого подарка, который вдобавок останется в церкви. Каких только прекрасных вещей не надарили ему безансонские дамы! И несмотря на это, он ничуть не сделался богаче. Не давайте туда больше ничего, это просто грабеж. Впредь советуйтесь со мной. Сколько на свете скрытых несчастий и бед! Нет, сто франков никак не уладят дела!
Прохныкав добрых полчаса и убедившись, что у Марты действительно только и есть, что эти сто франков, она в конце концов согласилась их взять.
- Я их сейчас же отправлю, чтобы умиротворить пока что этого человека, - сказала она, - но он не надолго оставит нас в покое… А главное, умоляю вас, не говорите об этом брату; вы его убьете. И лучше, чтобы муж мой тоже не знал о наших с вами делах; он такой самолюбивый, что может наделать глупостей, лишь бы расквитаться с вами. Мы, женщины, всегда между собой столкуемся.
Марту этот заем осчастливил. С этого момента у нее появилась новая забота: устранять от аббата Фожа неведомо для него грозившие ему опасности. Она часто поднималась к Трутам, проводила там целые часы, выискивая с Олимпией способы удовлетворить кредиторов. Та рассказала, что порядочное количество просроченных векселей имеют подпись аббата и что произойдет страшнейший скандал, если эти векселя будут пересланы когда-нибудь в Плассан для предъявления ко взысканию. Общая цифра долгов, по ее словам, была так велика, что она долго отказывалась ее назвать, и тем сильнее плакала, чем больше Марта настаивала. Наконец все же назвала ее: двадцать тысяч франков. Марта вся похолодела. Никогда ей не собрать двадцати тысяч франков. Неподвижно устремив глаза в пространство, она размышляла, что только после смерти мужа она сможет располагать такой суммой.
- Я говорю, двадцать тысяч в конечном счете, - поспешно добавила Олимпия, обеспокоенная мрачным выражением лица Марты, - но было бы очень хорошо, если бы мы могли расплатиться в течение десяти лет небольшими взносами. Кредиторы согласятся ждать сколько угодно, лишь бы они были уверены, что платежи будут поступать регулярно… Очень обидно, что мы не можем найти кого-нибудь, кто бы нам доверился и ссудил нам необходимые суммы.
Такова была обычная тема их разговоров. Нередко Олимпия говорила также об аббате Фожа, которого она, по-видимому, обожала. Она рассказывала Марте о нем разные интимные подробности: он боялся щекотки, не мог спать на левом боку; на правом боку у него родимое пятно, которое в мае краснеет, как настоящая ягода. Марта улыбалась, готовая без устали слушать все эти мелочи; она расспрашивала Олимпию о ее детстве, о детстве ее брата. Когда же снова поднимался вопрос о деньгах, она сходила с ума от своего бессилия чем-нибудь помочь; она дошла до того, что стала горько жаловаться на Муре, и Олимпия, осмелев в конце концов, в разговоре с ней называла его не иначе как «старым хрычом». Иногда Труш, возвращаясь со службы, заставал обеих женщин, увлеченных такими разговорами; но при его появлении они сразу же замолкали и меняли тему. Труш держался с достоинством; дамы-патронессы Приюта пресвятой девы были им очень довольны. Он не переступал порога городских кафе.
Между тем Марта, чтобы помочь Олимпии, которая не раз грозилась выброситься из окна, упросила Розу снести к старьевщику всякие ненужные вещи, валявшиеся по разным углам. Сначала обе женщины действовали осторожно, пользуясь отсутствием Муре, выносили только поломанные столы и стулья; потом взялись за вещи посерьезнее, стали продавать фарфор, драгоценности, словом, все, что можно было взять, не делая исчезновение вещи особенно заметным. Они катились по наклонной плоскости и в конце концов добрались бы до необходимой мебели и оставили бы голые стены, если бы Муре в один прекрасный день не обругал Розу воровкой и не пригрозил ей полицией.
- Это я-то воровка? - вскричала она. - Думайте о том, что вы говорите!.. Все это из-за того, что вы видели, как я продавала барынино кольцо! Оно было мое, это кольцо, барыня мне его подарила, она чне такая сквалыга, как вы… Вам не стыдно оставлять вашу бедную жену без гроша денег! Ей даже и обуться-то не во что! Третьего дня я из своих денег заплатила молочнице… Ну да, я продала кольцо. Что ж из того? Разве она не может распорядиться, как хочет, своим кольцом? Она имеет полное право продать его, раз вы ей во всем отказываете… Я бы на ее месте продала дом, вы слышите? Весь дом, как есть! Уж больно мне тяжело видеть, как она ходит голая, словно нищая!
После этого случая Муре учредил ежечасный, неослабный надзор; он запер все шкапы и забрал к себе ключи. Когда Роза выходила из дому, он подозрительно осматривал ее руки; ощупывал карманы, если ему казалось, что юбки у нее как-то подозрительно раздулись. Он выкупил у старьевщика некоторые проданные вещи, поставил их на место, перетирал с подчеркнутой заботливостью, ухаживал за ними при Марте, с целью напомнить ей о том, что он называл «покражами Розы». Лично Марту он никогда прямо не обвинял. Но особенно донимал ее одним графином из граненого хрусталя, который кухарка продала за один франк. А та, сочинившая, будто она его разбила, вынуждена была подавать этот графин за каждой едой. Однажды утром, за завтраком, выведенная из терпения, она нарочно уронила его на пол.
- Ну вот, сударь, теперь-то уж он наверняка разбился, не так ли? - сказала она, ухмыляясь Муре прямо в лицо.
А когда он заявил, что прогонит ее, она ответила:
- Попробуйте-ка!.. Я служу у вас двадцать пять лет. Барыня уйдет вместе со мной.
Марта, доведенная до крайности, подстрекаемая Розой и Олимпией, наконец взбунтовалась. Ей во что бы то ни стало понадобилось пятьсот франков. Олимпия целую неделю рыдала, уверяя, что если к концу месяца у нее не будет пятисот франков, то про один из векселей с подписью аббата будет напечатано в местной газете. Эти слова о возможности опубликования в газете, эта страшная угроза, смысл которой она не вполне понимала, привели Марту в ужас, и она решилась на все. Вечером, ложась спать, она попросила у Муре пятьсот франков; когда же он выпучил на нее глаза, она заговорила о пятнадцати годах полного самоотречения, которые она провела в Марселе за конторкой, заложив перо за ухо, подобно простому конторщику.
- Мы зарабатывали деньги вместе, - сказала она. - Они принадлежат нам обоим. Я хочу получить пятьсот франков.
Муре с необычайной резкостью вышел из своего безмолвия. От гнева к нему сразу вернулась его болтливость.
- Пятьсот франков! - вскричал он. - Это для твоего кюре?.. Я разыгрываю сейчас дурака, я молчу, потому что слишком много пришлось бы говорить. Но, пожалуйста, не воображайте, что вы так уж до конца и будете надо мной смеяться… Пятьсот франков! А почему не весь дом? Правда, что он уже его захватил, дом-то! А теперь он желает денег, не правда ли? Он велел тебе попросить у меня денег?.. Страшно подумать, что я живу у себя дома, как в глухом лесу. Кончится тем, что у меня начнут таскать носовые платки из кармана. Держу пари, что если бы я пошарил в его комнате, то нашел бы у него в ящике все мои исчезнувшие вещи. У меня пропали три пары кальсон, семь пар носков, четыре или пять сорочек; я вчера подсчитал, у меня уже ничего нет, все исчезает, все идет прахом. Я тебе не дам ни гроша, слышишь, ни одного гроша!
- Я хочу пятьсот франков; половина денег принадлежит мне, - спокойно повторила она.
В течение целого часа Муре бушевал, сам себя взвинчивая, выкрикивая одни и те же упреки: до появления священника она его любила, слушалась его, интересовалась домашними делами. Уж конечно, люди, настраивавшие ее против него, должны быть очень дурными людьми. Потом он затих и повалился в кресло, разбитый, ослабевший, как ребенок.
- Дай мне ключ от письменного стола, - сказала Марта. Он привстал и из последних сил отчаянно закричал:
- Ты хочешь взять все деньги? Хочешь сделать детей нищими, оставить их без кусочка хлеба?.. Ну что ж, бери все, позови Розу, пусть подставит свой фартук. На, бери, вот тебе ключ!
И он швырнул Марте ключ, который она спрятала под свою подушку. Она побледнела как полотно от этой ссоры, первой крупной ее ссоры с мужем. Она легла в постель; он провел ночь в кресле. Под утро она услышала, что он плачет. Она бы отдала ему ключ, если бы он не выбежал, как сумасшедший, в сад, хотя было еще совсем темно.
Казалось, вновь наступило спокойствие. Ключ от письменного стола висел на гвоздике, возле зеркала. Марта, не привыкшая иметь дело с крупными суммами, испытывала своего рода страх перед деньгами. Вначале она проявляла большую скромность и, отпирая ящик, в котором Муре держал всегда наличными около десятка тысяч франков на свои закупки вина, она всякий раз испытывала стыд. Она брала ровно столько, сколько ей было нужно. Олимпия давала ей превосходные советы: раз ключ теперь у нее, она должна проявлять бережливость. И видя, как она трепетала перед «кубышкой», Олимпия с некоторых пор даже перестала говорить о своих безансонских делах.
Муре снова впал в мрачную молчаливость. Он получил еще новый удар, еще более жестокий, чем первый, когда Серж поступил в семинарию. Его приятели с бульвара Совер, мелкие рантье, регулярно совершавшие свою прогулку с четырех до шести пополудни, начинали серьезно тревожиться, видя, как он бредет с висящими, как плети, руками, с бессмысленным видом и едва отвечает на вопросы, словно пораженный какой-то неизлечимой болезнью.
- Сдает, сдает, - шептали они. - В сорок четыре года это просто непостижимо. Кончится тем, что он помешается.
Он, казалось, не слышал намеков, которыми злорадно обменивались в его присутствии. Если его прямо спрашивали об аббате Фожа, он, слегка краснея, отвечал, что священник - хороший жилец и аккуратно платит за квартиру. За спиной Муре мелкие рантье хихикали, греясь на солнышке, на скамьях бульвара.
- В сущности, он пожинает то, что посеял, - говорил бывший торговец миндалем. - Помните, как он распинался за этого священника? Ведь это он расхваливал его на всех углах и перекрестках Плассана. А теперь, когда с ним об этом заговаривают, у него делается пресмешная физиономия.
И вся компания принималась повторять скандальные сплетни, нашептывая их друг другу на ухо с одного конца скамейки до другого.
- Что ни говорите, - вполголоса заявлял бывший владелец кожевенной мастерской, - а Муре трус; я на его месте выставил бы этого священника из дома.
И все соглашались, что Муре действительно трус. А раньше, бывало, он сам издевался над мужьями, которых жены водят за нос!
В городе эти злостные сплетни, несмотря на усердие, с каким некоторые лица старались их распространять, не выходили за пределы небольшого кружка досужих лиц и болтунов. Если аббат не пожелал переселиться в церковный дом, а предпочитает оставаться у Муре, то, разумеется, не ради чего другого, а только, как он сам говорит, из пристрастия к прекрасному саду, где он так спокойно читает свой требник. Его глубокое благочестие, строгий образ жизни, презрение к мелким грешкам, которые разрешали себе другие священники, ставили его выше всяких подозрений. Члены Клуба молодежи обвиняли аббата Фениля в желании погубить Фожа. Весь новый город стоял за аббата Фожа. Против него был только квартал св. Марка, аристократические обитатели которого, встречая аббата в покоях монсиньора Русело, проявляли сдержанность. Тем не менее, когда старая г-жа Ругон уверяла его, что он теперь может отважиться на все, аббат с сомнением качал головой.
- Еще ничто не упрочено, - отвечал он, - я ни на кого не могу положиться. Достаточно соломинки, чтобы все здание рухнуло.
С некоторого времени его очень тревожила Марта. Он чувствовал себя бессильным успокоить лихорадочную набожность, которая ее сжигала. Она ускользала от него, не повиновалась, уходила дальше, чем ему было желательно. Эта женщина, столь полезная ему, всеми уважаемая его покровительница, могла его погубить. Какое-то внутреннее пламя сжигало ей грудь, бросало сероватую тень на ее лицо, гасило блеск ее глаз. Это было нечто вроде развивающейся болезни, какое-то искажение всего ее существа, постепенно захватывавшее мозг и сердце. Лицо ее растворялось в экстазе, руки простирались, охваченные нервной дрожью. Сухой кашель временами потрясал ее с головы до ног, но она как будто не чувствовала его раздирающих приступов. А аббат Фожа становился все суровее, он отталкивал эту любовь, которую она так самозабвенно предлагала ему, запрещал ей приходить в церковь св. Сатюрнена.
- В церкви очень холодно, - говорил он, - а у вас такой сильный кашель. Я не хочу, чтобы вы еще больше расхворались.
Она уверяла, что это пустяки, простое раздражение горла; затем смирялась, подчинялась запрету посещать церковь, как заслуженной каре, затворявшей перед ней небесные врата. Она плавала, считала себя проклятой, влачила унылые, бездеятельные дни; и, помимо своей воли, словно женщина, влекомая запретным чувством, каждую пятницу смиренно пробиралась в часовню св. Михаила и прижималась пылающим лбом к деревянной стенке исповедальни. Она не говорила, а просто оставалась там, подавленная, между тем как раздраженный аббат Фожа грубо называл ее недостойной дочерью. Он отсылал ее домой. И она уходила счастливая, умиротворенная.
Аббат Фожа боялся сумерек часовни св. Михаила. Он обратился за помощью к доктору Поркье, который уговорил Марту исповедоваться в маленькой молельне Приюта пресвятой девы, в предместье. Аббат Фожа обещал ожидать ее там раз в две недели, по субботам. Эта молельня, устроенная в большой выбеленной комнате с четырьмя огромными окнами, была такая веселая, что, по его расчетам, должна была успокоить чрезмерно возбужденное воображение его исповедницы. Там он с нею справится, сделает ее своей покорной рабой, не боясь возможного скандала. Кроме того, чтобы сразу положить конец всем дурным слухам, он поручил своей матери провожать Марту. Пока он исповедовал Марту, старуха Фожа оставалась у дверей. Почтенная особа, не любившая зря терять время, приносила с собой чулок и погружалась в вязанье.
- Милая моя, - часто говорила она, когда они вместе возвращались на улицу Баланд, - я опять сегодня слышала, как Овидий бранил вас. Неужели вы не можете поступать так, как он хочет? Вы, значит, его не любите? Ах, как я хотела бы быть на вашем месте; я бы лобызала ему ноги… Кончится тем, что я вас возненавижу, если вы только и умеете, что огорчать его.
Марта опускала голову. Ей было очень стыдно перед старухой Фожа. Она ее не любила, ревновала к ней, так как старуха всегда становилась между ней и аббатом. Кроме того, ее смущали подозрительные взгляды, которые мать аббата бросала на нее; в этих взглядах постоянно просвечивали какие-то странные и подозрительные советы.
Нездоровье Марты служило достаточным оправданием ее свиданий с аббатом Фожа в молельне Приюта пресвятой девы. Доктор Поркье уверял, что она просто выполняет одно из его предписаний. Это заявление очень позабавило завсегдатаев бульвара Совер.
- Как хотите, - заявила г-жа Палок мужу, увидев однажды Марту, идущую вместе со старухой Фожа по направлению к улице Баланд, - а я очень хотела бы забраться в какой-нибудь уголок, чтобы посмотреть, что проделывает аббат со своей поклонницей… Прямо смех разбирает, когда она говорит о своей простуде! Как будто простуда может помешать исповедоваться в церкви! Я тоже простужалась, но не ходила же я из-за этого прятаться по часовням с аббатами.
- Напрасно ты путаешься в дела аббата Фожа, - сказал судья. - Меня кое о чем предупреждали. Это человек, с которым надо быть поосторожнее; ты слишком злопамятна и, пожалуй, испортишь нам карьеру.
- Еще что скажешь! - язвительно возразила г-жа Палок. - Они достаточно испортили мне крови, и я им еще покажу… Твой аббат Фожа порядочный дурак. Неужели ты думаешь, что аббат Фениль не отблагодарит меня, если я застану этого кюре с его возлюбленной за нежной беседой? Поверь, он дорого заплатил бы за подобный скандал… Не мешай мне; ты в таких делах ничего не понимаешь.
Две недели спустя, в субботу, г-жа Палок подстерегла Марту, когда та выходила из дому. Жена судьи стояла, совсем готовая к выходу, у окна, спрятав за портьерой свое безобразное лицо, и выглядывала на улицу сквозь дырочку, проделанную в кисее занавески. Когда обе женщины скрылись за поворотом улицы Таравель, г-жа Палок ухмыльнулась во весь рот. Не торопясь, она надела перчатки и тихонько пошла по площади Супрефектуры; она медленно обошла ее, задерживая шаг на острых булыжниках мостовой. Проходя мимо особняка г-жи де Кондамен, она хотела было зайти за ней и захватить ее с собой, но сообразила, что та, пожалуй, еще станет возражать. Вообще говоря, такие дела надо обделывать чисто и без свидетелей. «Я дала им время дойти до тяжких грехов, а теперь, пожалуй, уж можно и заявиться», - подумала она, погуляв с четверть часа.
Г-жа Палок ускорила шаги. Она часто захаживала в Приют пресвятой девы, чтобы условиться с Трушем относительно разных бухгалтерских записей. Но в этот день, вместо того чтобы пройти к нему в контору, она прошла коридор, спустилась по лестнице и направилась прямо в молельню. У самой двери в кресле сидела старуха Фожа и спокойно вязала. Жена мирового судьи предвидела это препятствие; потому она и вошла поспешно, с весьма озабоченным, деловым видом. Но не успела она протянуть руку, чтобы отворить дверь, как старуха Фожа встала и с необычайной силой оттолкнула ее.
- Куда вы идете? - спросила она своим грубым крестьянским голосом.
- Я иду туда, куда мне нужно, - ответила г-жа Палок, побагровев от злости и потирая зашибленную руку. - Вы дерзкая грубиянка… Пропустите меня. Я казначей Приюта пресвятой девы и имею право ходить здесь всюду, где мне понадобится.
Старуха Фожа, заслонив собой дверь, поправила очки на носу и с величайшим хладнокровием снова принялась за вязанье.
- Нет, - отрезала она, - вы не войдете. - Вот как! А почему, позвольте спросить?
- Потому, что я этого не хочу.
Жена мирового судьи почувствовала, что ее затея провалилась; желчь душила ее. Она стала страшной; заикаясь и повторяя слова, она зашипела:
- Я не знаю, кто вы такая и что вы здесь делаете; я могла бы крикнуть и велеть вас арестовать, потому что вы меня ударили. Наверно, за этой дверью делаются какие-нибудь гадости, раз вам не велено пускать туда лиц, причастных к приюту. Я принадлежу к составу служащих здесь, слышите? Пропустите меня, или я позову людей!
- Зовите кого хотите, - пожав плечами, отвечала старуха. - Я вам сказала, что вы не войдете; я не желаю, понятно?.. Откуда я знаю, причастны ли вы к приюту? А кроме того, будь это даже так, мне это решительно все равно… Никто сюда не войдет… Это уж мое дело.
Тут г-жа Палок уж совершенно вышла из себя; она повысила голос и закричала:
- Мне даже незачем входить. Того, что я видела, достаточно. Для меня теперь все ясно. Вы мать аббата Фожа, не правда ли? Нечего сказать, хорошими делами вы занимаетесь!.. Ну разумеется, я не войду; я не желаю вмешиваться во все эти пакости.
Старуха Фожа, положив вязанье на стул, загоревшимися глазами смотрела на жену судьи сквозь очки, слегка пригнувшись, вытянув руки, словно готовая наброситься на нее, чтобы заставить ее замолчать. Казалось, она вот-вот сорвется с места, но вдруг дверь отворилась, и на пороге показался аббат Фожа. Он был в стихаре, суровый, сосредоточенный.
- Что такое, матушка? - спросил он. - Что здесь происходит?
Старуха опустила голову и попятилась, словно собака, старающаяся спрятаться от своего хозяина, прижимаясь к его ногам.
- Это вы, дорогая госпожа Палок? - продолжал священник. - Вам угодно поговорить со мной?
Жена мирового судьи величайшим усилием воли выдавила из себя улыбку. Нестерпимо любезным тоном, с едкой насмешкой, она ответила:
- Как! Вы были здесь, господин кюре? Ах, если бы я знала это, я бы не стала настаивать. Я хотела посмотреть покров на алтаре, - он, кажется, в весьма плачевном состоянии. Вы знаете, я ведь здесь за хозяйку и слежу за всеми мелочами. Но раз вы заняты, то не буду вам мешать. Пожалуйста, занимайтесь своим делом, весь дом в вашем распоряжении. Вашей матушке достаточно было сказать одно слово, и я бы ей не мешала охранять ваше спокойствие.
Старуха Фожа проворчала что-то невнятное. Взгляд сына ее усмирил.
- Войдите, прошу вас, - заговорил он, - вы мне ничуть не мешаете. Я исповедовал госпожу Муре, которая чувствует себя не совсем здоровой… Входите же. Покров на алтаре действительно не мешало бы сменить.
- Нет, нет, я приду в другой раз, - возразила жена судьи. - Мне так неловко, что я вам помешала. Продолжайте, продолжайте, пожалуйста, господин кюре.
Она все же вошла. Пока она осматривала вместе с Мартой напрестольную пелену, аббат вполголоса пробирал мать:
- Почему вы ее не впустили, матушка? Ведь я не велел вам охранять дверь.
Она с обычным своим упрямым видом неподвижно смотрела в пространство.
- Она вошла бы, только переступив через мой труп, - пробормотала она.
- Но почему же?
- Потому… Послушай, Овидий, не сердись; ты знаешь, что прямо убиваешь меня, когда сердишься… Ты мне велел провожать сюда хозяйку, правда ведь? Ну вот, я и подумала, что, может быть, я тебе нужна, чтобы отгонять любопытных. Потому я здесь и села. Повторяю тебе, что вы могли там делать все что угодно, никто к вам и носа бы не сунул.
Он понял, схватил ее за руки и, резко встряхнув их, сказал:
- Как, матушка! Вы могли предположить?..
- Да я ничего и не предполагала, - ответила она с напускным равнодушием. - Ты волен делать все, что тебе угодно, и все, что ни сделаешь, будет хорошо, понимаешь? Ты мое дитя… Я готова пойти воровать ради тебя, понял?
Но он уже не слушал. Выпустив руки матери, он смотрел на нее, словно погруженный в размышления, от которых лицо его стало еще строже.
- Никогда, слышите, никогда! - произнес он с непреклонной гордостью. - Вы ошибаетесь, матушка… Сильны только целомудренные люди.

XVI

В семнадцать лет Дезире все еще смеялась, как маленькая глупышка. Она превратилась в высокую красивую девушку, очень полную, с руками и плечами взрослой женщины. Росла она, как крепкое растение, радуясь своему росту, недоступная для горя, опустошавшего и омрачавшего дом.
- Ты совсем перестал смеяться, - говорила она отцу. - Хочешь, поиграем в веревочку? Это ведь интересно.
Она забрала себе целый участок сада, вскапывала его, сажала овощи, поливала. Она любила тяжелую физическую работу. Завела кур, и когда они клевали ее овощи, она их бранила, словно любящая мать. Вечно копаясь в земле и возясь с животными, она в результате этих забав ходила ужасно перепачканная.
- Это настоящая половая тряпка! - кричала Роза. - Первым делом я больше не буду пускать ее на кухню, она всюду разводит грязь… Нет, сударыня, вы слишком добры и зря ее наряжаете; на вашем месте я дала бы ей валяться в грязи, сколько душе угодно.
Марта, всецело поглощенная своими переживаниями, перестала даже следить за тем, чтобы Дезире меняла белье. Девушка иногда по три недели не снимала рубашки; из спускавшихся на стоптанные шлепанцы чулок торчали голые пятки; замызганные юбки висели на ней, словно нищенские лохмотья. Однажды Муре пришлось самому взяться за иголку; лопнувшее сзади сверху донизу платье обнажало ее спину. Она смеялась, чувствуя себя полуголой; волосы рассыпались по плечам, руки были все черные от земли, лицо совсем измазано.
В конце концов Марта стала испытывать к ней чуть ли не отвращение. Возвращаясь от обедни с легким запахом ладана в волосах, она брезгливо морщилась от острого запаха земли, исходившего от дочери. Она отправляла ее в сад сразу же после завтрака; она уже не могла выносить ее возле себя; ее беспокоили это дюжее здоровье, этот звонкий беспричинный смех.
- Боже мой, что за несносный ребенок! - говорила она иногда с раздраженным и усталым видом.
Слушая ее жалобы, Муре однажды вспылил и сказал ей:
- Если она тебя стесняет, можно ее выпроводить из дому, как и наших двух мальчиков.
- Право, я бы чувствовала себя гораздо спокойнее, если бы ее не было, - откровенно ответила Марта.
В конце лета, как-то днем, Муре испугался, не слыша более Дезире, которая несколькими минутами раньше страшно шумела в глубине сада. Он побежал туда и нашел ее на земле: она свалилась с лестницы, куда забралась нарвать винных ягод; шпалеры буксусов, к счастью, ослабили удар. Испуганный Муре поднял девушку на руки и стал звать на помощь. Ему показалось, что она расшиблась насмерть, но она быстро оправилась, стала уверять, что ей ни капельки не больно, и готова была вновь забраться на лестницу.
Марта в это время спускалась с крыльца. Услышав смех Дезире, она рассердилась.
- Эта девчонка в конце концов меня убьет, - сказала она. - Она только и думает, как бы меня взволновать. Я уверена, что она нарочно свалилась на землю. Это просто нестерпимо. Я буду запираться в своей комнате, буду уходить с утра и возвращаться только вечером… Ну, ну, смейся, большая дурища! Неужели же я произвела на свет такое чудовище? Да, нелегко мне будет с тобой!
- Это уж наверняка, - подхватила Роза, прибежав из кухни. - Большая это обуза, и нечего надеяться, что когда-нибудь удастся выдать ее замуж.
Муре смотрел на них и слушал, пораженный в самое сердце. Он ничего не сказал и остался с Дезире в саду. До самой ночи они сидели вдвоем и как будто о чем-то тихо разговаривали. На следующий день Марта и Роза все утро отсутствовали; они отправились к обедне за одно лье от Плассана, в часовню, посвященную св. Януарию, куда все городские богомолки стекались в этот день. Когда они вернулись, кухарка поспешно подала холодный завтрак. Марта уже несколько минут сидела за едой, как вдруг заметила, что за столом нет дочери.
- А разве Дезире не хочет есть? - спросила она. - Почему же она не завтракает с нами?
- Дезире больше нет здесь, - ответил Муре, не притронувшийся к еде. - Я отвез ее нынче утром в Сент-Этроп, к ее кормилице.
Марта положила вилку, побледнев от удивления и обиды.
- Ты бы мог посоветоваться со мной, - заметила она. Не отвечая ей, он продолжал:
- Ей хорошо у кормилицы. Она славная женщина, очень ее любит и будет за ней присматривать… Таким образом, девчонка не будет тебя больше мучить, и все будут довольны.
И так как Марта молчала, он прибавил:
- Если ты находишь, что в доме недостаточно спокойно, ты мне скажи - я тоже уйду.
Она привстала, глаза ее загорелись. Ее так жестоко поразили его слова, что она протянула руку, словно собираясь швырнуть ему в голову бутылку. В этой долгие годы безропотно покорявшейся натуре бушевал неведомый гнев, в ней росла ненависть к этому человеку, беспрестанно бродившему вокруг нее, словно угрызения совести. Она снова принялась есть с подчеркнутым безразличием, не упоминая больше о дочери. Муре сложил салфетку, но продолжал сидеть против нее, прислушиваясь к звяканью ее вилки, медленно оглядывая эту столовую, некогда столь оживленную от детского шума и такую пустую и унылую сейчас. Комната показалась ему холодной, как ледник. Слезы подступили к его глазам, когда Марта велела Розе подавать десерт.
- У вас хороший аппетит, сударыня, не правда ли? - спросила Роза, подавая тарелку с фруктами. - Это оттого, что мы хорошенько прошлись. Не будь вы, сударь, таким нехристем, вы бы пошли с нами, и барыне не пришлось бы одной скушать всю баранью ножку.
Она переменила тарелки, продолжая болтать.
- Очень она хорошенькая, эта часовня святого Януария, но слишком уж она мала… Заметили вы дам, которые опоздали? Им пришлось стоять на коленях снаружи, на самом солнцепеке… А вот я не понимаю, как могла госпожа де Кондамен приехать в коляске; какое же это паломничество?.. Зато мы с вами, сударыня, славно провели утро, правда?
- Да, отличное утро, - сказала Марта. - Аббат Муссо произнес очень трогательную проповедь.
Когда Роза, в свою очередь, заметила отсутствие Дезире и узнала об ее отъезде, она воскликнула:
- Ей-богу, сударь, это вы хорошо придумали!.. Она растаскивала у меня все кастрюли на поливку салата… Теперь можно будет хоть немножко вздохнуть.
- Конечно, - согласилась Марта, чистившая грушу.

Предыдущая страница 12 Следующая страница


13 Эмиль Золя

Муре задыхался. Он вышел из столовой, не слушая Розу, кричавшую, что кофе сейчас будет готов. Марта, оставшись в столовой одна, спокойно доела свою грушу.
В то-время, как кухарка несла кофе, старуха Фожа как раз спускалась вниз.
- Войдите, - сказала Роза, - вы составите хозяйке компанию и выпьете чашку хозяина, а то он убежал, как шальной.
Старуха Фожа уселась на место Муре. - А я думала, что вы никогда не пьете кофе, - заметила она; кладя себе сахару.
- Да, раньше мы и не пили, - ответила Роза, - когда деньгами распоряжался хозяин… А теперь хозяйка поступила бы глупо, отказываясь от того, что она любит.
Они проговорили с добрый час. Расчувствовавшись, Марта рассказала в конце концов старухе Фожа свои огорчения: муж устроил ей ужасную сцену из-за дочери, которую он, в припадке раздражения, отвез к ее кормилице. Марта оправдывалась, уверяя, что она очень любит девочку и непременно заберет ее обратно.
- Она была немножко шумлива, - вставила старуха Фожа. - Я очень часто вас жалела… Мой сын даже подумывал о том, чтобы перестать ходить в сад читать требник; она ему очень надоедала.
Начиная с этого дня Марта и Муре больше не обменивались за столом ни единым словом. Осень была очень дождливая; столовая с двумя одинокими приборами, разделенными всей длиной большого стола, навевала уныние. Мрак наполнял все углы, с потолка веяло холодом.
- Чисто на похоронах, - говорила Роза.
- С чего это вы так расшумелись? - произносила она, подавая к столу блюдо. - При такой моде нечего бояться, что у вас заболят языки… Будьте же повеселее, сударь; у вас такой вид, словно покойника провожаете. Кончится тем, что барыня из-за вас сляжет. Ведь для здоровья очень вредно есть молча.
Когда наступили первые холода, Роза, всячески старавшаяся угодить старухе Фожа, предложила ей стряпать у нее на кухне на плите. Началось с кастрюлек воды, которые та приходила согревать: у нее не топилось, а аббату нужно было спешно побриться. Потом она стала брать утюги, кое-какие кастрюли, попросила противень, чтобы изжарить баранью ножку; а дальше, ввиду того что у нее не было надлежащим образом устроенного камина, кончилось тем, что она приняла предложение Розы, сжигавшей столько дров в своей плите, что на них можно было зажарить целого барана.
- Не стесняйтесь же, - повторяла она, сама поворачивая баранью ножку. - Кухня у нас большая. На двоих места за глаза хватит… Не понимаю, как это вы до сих пор умудрялись стряпать на полу перед камином, на какой-то несчастной печурке? Я бы побоялась, что у меня кровь бросится в голову… Что ни говорите, а наш хозяин просто чудак: придумал сдать квартиру без кухни! Только с такими славными людьми, как вы, не чванливыми, покладистыми, это и можно было проделать.
Мало-помалу старуха Фожа стала готовить завтраки и обеды на кухне у Муре. Первое время она приносила свой уголь, масло, приправы. Но потом, если ей случалось забыть что-нибудь из припасов, кухарка не позволяла ей подниматься наверх и заставляла брать из своего шкапа.
- Видите, масло вон там. Не обеднеем же мы от того, что вы его подденете на кончике ножа. Вы ведь хорошо знаете, что все здесь в вашем распоряжении…. Барыня разбранит меня, если вы будете стесняться.
После этого между Розой и старухой Фожа установилась большая дружба. Кухарка была в восторге, заполучив человека, согласного ее слушать, пока она приготовляла свои соусы. Вообще они отлично уживались; ситцевое платье старухи Фожа, грубое лицо и неотесанные манеры ставили ее почти на равную ногу с Розой. Целыми часами засиживались они вместе перед своими погасшими конфорками. Старуха Фожа вскоре полностью завладела кухней; она по-прежнему сохраняла свою непроницаемую манеру, говорила ровно столько, сколько находила нужным, и заставляла выбалтывать все, что ей хотелось узнать. Она распоряжалась столом супругов Муре, раньше их отведывала кушанья, которые им подавались; часто Роза готовила даже отдельно лакомые блюда, предназначенные специально для аббата, - какие-нибудь глазированные яблоки, рисовые пудинги, воздушные оладьи. Припасы смешивались, кастрюльками пользовались вперемешку, оба обеда до такой степени перепутывались, что, собираясь подавать на стол, кухарка, смеясь, кричала:
- Послушайте, эта глазунья ваша или моя? Я уже совсем запуталась… Право, куда лучше было бы, если бы все кушали вместе.
В праздник всех святых аббат Фожа впервые завтракал в столовой Муре. Он очень торопился, так как должен был вернуться в церковь св. Сатюрнена. Марта, чтобы поскорее его освободить, усадила его за стол, сказав, что тогда его матери не придется бегать на третий этаж. Неделю спустя это вошло в привычку; семья Фожа спускалась к каждой трапезе, усаживалась за стол и дожидалась, пока подадут кофе. В первые дни кушанья подавались отдельно; но потом Роза заявила, что «это очень глупо», что она отлично может готовить на четверых, а с г-жой Фожа она как-нибудь столкуется.
- Не благодарите меня, - добавила она. - Это вас надо благодарить, что вы спускаетесь вниз составить компанию хозяйке; с вами ей все-таки веселее… Я просто боюсь теперь входить в столовую; мне так и кажется, будто вхожу к покойнику. Да от этой пустоты прямо страх берет… Если барин и дальше будет дуться, то пусть себе дуется в одиночку!
Печка гудела, в комнате было очень тепло. Это была чудесная зима. Никогда до тех пор Роза не накрывала стол такими белоснежными скатертями; стул для господина кюре она ставила к печке, чтобы он сидел спиной к огню. Она особенно тщательно вытирала его стакан, нож, вилку; если на скатерти появлялось малейшее пятнышко, Роза следила за тем, чтобы оно не приходилось против его прибора. Словом, она окружила его самым нежным вниманием.
Приготовив какое-нибудь любимое его блюдо, она предупреждала его, чтобы он приберег для него свой аппетит; иногда же, напротив, устраивала ему сюрприз: приносила под крышкой блюдо и, посмеиваясь над вопросительными взглядами, со сдержанным торжеством говорила:
- Это для господина аббата; фаршированная утка с оливками, как он любит… Сударыня, положите господину аббату филейчик, ладно? Это блюдо специально для него.
Марта повиновалась. Она с умоляющими взглядами настаивала, чтобы он не отказывался от лучших кусков; начинала всегда с него, перебирала на блюде все куски, в то время как Роза, наклонившись к ней, указывала пальцем на тот, который считала самым вкусным. Иногда между ними даже возникал спор по поводу превосходства той или иной части цыпленка или кролика. Роза подкладывала под ноги священнику вышитую подушку. Марта требовала, чтобы ему подавалась отдельная бутылка бордо и специальный хлеб с румяной корочкой, который она ежедневно заказывала булочнику.
- Для кого же стараться, как не для вас? - повторяла Роза в ответ на благодарность священника. - Кому же и жить хорошо, если не вам, таким славным людям! Не мешайте нам, господь бог нас вознаградит за это.
Старуха Фожа, сидя за столом против сына, улыбалась, глядя на все эти ухаживания. Она полюбила Марту и Розу, считала, что преклонение перед ее божеством должно их делать бесконечно счастливыми. С застывшим тупым выражением лица она ела медленно, как крестьянка, которая должна хорошенько подкрепиться перед работой; она фактически председательствовала за трапезами, замечала все, в то же время не забывая себя и наблюдая за тем, чтобы Марта не выходила из своей роли служанки, и ласкала сына радостным, удовлетворенным взглядом. Если она открывала рот, то только для того, чтобы в трех словах заявить о вкусах аббата или положить конец вежливым отказам, от которых он еще не совсем отвык. Иногда она пожимала плечами, толкала его под столом ногой, как бы говоря: «Разве этот стол не принадлежит тебе? Ты можешь съесть один хоть все блюдо целиком, если только пожелаешь; остальные, глядя на тебя, будут рады грызть черствый хлеб».
Что касается аббата Фожа, то он оставался равнодушным к нежным заботам, предметом которых являлся; отнюдь не прихотливый, он ел быстро, всегда углубленный в какие-то мысли, часто даже не замечая приготовленного для него лакомства. Согласившись обедать с семьей Муре, он уступил настояниям своей матери; в столовую нижнего этажа он приходил только для того, чтобы окончательно избавиться от забот материальной жизни. Он сохранял величавое спокойствие, мало-помалу привыкая к тому, что малейшие его желания угадываются, и уже не удивляясь, не благодаря, презрительно царствуя над хозяйкой дома и кухаркой, которые тревожно ловили малейшую хмурую складочку на его серьезном лице.
А Муре, сидя напротив жены, оставался позабытым. Положив, как маленький, руки на край стола, он дожидался, когда Марта вспомнит о нем. Она накладывала ему на тарелку последнему, что попало, скупо. Стоявшая за ее спиной Роза останавливала ее, когда она по ошибке хотела положить ему хороший кусок.
- Нет, нет, только не этот кусочек… Вы же знаете, что барин любит голову, он высасывает мелкие косточки.
Муре, съежившись, ел, испытывая тягостное чувство прихлебателя. Он чувствовал, что старуха Фожа следит за тем, как он отрезает себе ломоть хлеба. Уставившись на бутылку вина, он долго раздумывал, прежде чем решиться налить себе в стакан. Один раз по ошибке он налил себе четверть стакана бордоского из бутылки аббата. Вот поднялась история! Целый месяц Роза попрекала его этой капелькой вина. Подавая какое-нибудь сладкое блюдо, она восклицала:
- Я не желаю, чтобы барин пробовал его… Он ни разу меня не похвалил. Один раз он даже сказал, что омлет с ромом у меня пригорел. Но я ему тут же ответила: «Для вас он всегда будет подгоревшим». Слышите, сударыня, не давайте ему.
Затем начались всевозможные издевательства. Она подавала Муре треснувшие тарелки, поворачивала стол так, чтобы ножка приходилась против его колен, не снимала с его стакана ниточек от полотенца, ставила хлеб, соль, вино на дальний конец стола от него. Во всем доме один только Муре любил горчицу; он сам ходил ее покупать, но Роза аккуратно забирала баночки с горчицей под предлогом, что «от нее воняет», Одного отсутствия горчицы было достаточно, чтобы испортить Муре обед. Но больше всего его раздражало и окончательно лишало аппетита, что его пересадили с места против окна, которое он всегда занимал, и предоставили его аббату, как самое удобное. Теперь Муре сидел лицом к двери; и ему казалось, что он ест где-то у чужих, с тех пор как лишился возможности при каждом глотке поглядывать на свои плодовые деревья.
Марта не донимала его так, как Роза; она обращалась с ним, как с бедным родственником, которого терпят поневоле; в конце концов она даже перестала замечать его присутствие, почти никогда не говорила ему ни слова, поступала так, как будто хозяином в доме являлся аббат Фожа. Впрочем, Муре не возмущался; он обменивался несколькими вежливыми словами с аббатом, ел молча, на нападки Розы отвечал лишь долгими взглядами. Покончив с едой всегда первым, он методически складывал салфетку и удалялся, часто не дожидаясь десерта.
Роза уверяла, что он просто бесится. Разговаривая на кухне со старухой Фожа, она подробно расписывала ей своего хозяина:
- Уж я-то хорошо его знаю, я никогда его не боялась… До вашего приезда хозяйка тряслась перед ним, потому что он вечно ругался, разыгрывал из себя какое-то страшилище. Он всем нам здорово надоел, постоянно путался под ногами, все ему не нравилось, всюду совал свой нос. И все это - чтобы показать, что он здесь хозяин… А сейчас он у нас смирненький, как ягненок, не правда ли? А все потому, что хозяйка взяла над ним верх. Что и говорить, будь он посмелее и не бойся всякого рода неприятностей, вы бы услышали, что бы он нам тут запел! Но он слишком боится вашего сына; да, да, он боится господина кюре… Временами хочется сказать, что он просто сделался дурачком. Но раз он перестал нам мешать, то уж бог с ним, пусть ведет себя, как ему угодно, правда ведь? А?
Старуха Фожа отвечала, что г-н Муре представляется ей Достойным человеком; единственный его недостаток, по ее мнению, это то, что он не религиозен. Но со временем он, конечно, вернется на путь истинный. И почтенная особа медленно завладевала нижним этажом, переходила из кухни в столовую, бродила по прихожей. Встречаясь с ней, Муре вспоминал день приезда аббата, когда его мать, одетая в какие-то черные обноски, не выпуская из рук корзины, которую она держала обеими руками, вытягивала шею, заглядывая в каждую комнату со спокойной непринужденностью человека, осматривающего назначенный к продаже дом.
С тех пор как аббат со своей матерью стали столоваться в нижнем этаже, третьим этажом завладели Труши. Они стали вести себя довольно шумно; грохот передвигаемой мебели, топот, громкие голоса доносились сквозь растворяемые и быстро захлопываемые двери. Старуха Фожа, если ей в это время случалось беседовать на кухне, встревоженно поднимала голову. Роза, желавшая, чтобы все шло мирно, говорила, что бедной госпоже Труш не очень-то легко приходится. Однажды вечером аббат, еще не успев лечь спать, услышал на лестнице какой-то подозрительный шум. Выйдя со свечой в руке, он увидел вдребезги пьяного Труша, который на коленках взбирался по ступеням. Мощным движением руки аббат поставил его на ноги и втолкнул в комнату. Олимпия, уже лежавшая в постели, мирно читала роман, мелкими глоточками попивая стоявший на ночном столике грог.
- Послушайте, - сказал аббат Фожа, побагровев от гнева, - вы завтра же уложите свои чемоданы и уедете отсюда!
- С какой это стати? - спросила Олимпия без малейшего смущения. - Нам здесь неплохо.
Но священник резко оборвал ее:
- Молчи! Ты негодяйка и всегда только старалась как-нибудь мне повредить. Мать была права: мне не следовало вытаскивать вас из нищеты… А теперь мне приходится подбирать твоего мужа на лестнице! Это позор. Подумай, какой бы разыгрался скандал, если бы его увидели в таком состоянии… Вы уедете завтра же.
Олимпия присела на кровати, чтобы отхлебнуть грога.
- Ну нет! - заявила она.
Труш хохотал. Хмель у него был веселый. Он развалился в кресле, оживленный, в прекраснейшем расположении духа.
- Не будем ссориться, - залепетал он. - Это ничего, просто так, легкое головокружение от воздуха, - ведь сейчас очень холодно. Но какие же нелепые улицы в этом проклятом городишке!.. Знаете, Фожа, это очень приличные молодые люди. Хотя бы сын доктора Поркье. Вы ведь хорошо его знаете, доктора Поркье?.. Так вот, мы с ним встречаемся в одном кафе за тюрьмой. Содержит его одна арлезианка, прехорошенькая брюнетка…
Скрестив руки на груди, священник грозно смотрел на него.
- Нет, уверяю вас, Фожа, вы напрасно на меня сердитесь… - продолжал Труш. - Вы же знаете, я человек воспитанный, знаю приличия… Днем я не выпью даже стаканчика воды с сиропом из страха вас скомпрометировать… Чего вы наконец хотите? Ведь с тех пор, как я здесь, я хожу на службу, словно в школу, таскаю тартинки с вареньем в корзиночке; поймите, ведь это же идиотское занятие! Я чувствую себя просто каким-то болваном, - да, да, честное слово; и все только из желания оказать вам услугу… Но ночью ведь меня никто не видит. Могу же я погулять хоть ночью! Мне это полезно, а то я подохну от этой жизни. Да и, кроме того, на улицах нет ни души… И странно же они здесь выглядят!..
- Пьяница! - процедил священник сквозь зубы.
- Значит, не хотите мириться?.. Тем хуже, милый мой. Я-то ведь добрый малый, не люблю кислых мин. Если вам это не нравится, то я вас брошу, и оставайтесь себе со своими святошами. Из них одна только малютка де Кондамен - смазливенькая, да и то арлезианка лучше. Можете сколько угодно таращить на меня глаза, вы мне не нужны. Желаете, могу вам одолжить сто франков?
И вытащив из кармана кредитные билеты, он с хохотом разложил их у себя на коленях; потом стал проделывать с ними разные штуки, размахивать ими под носом у аббата, подбрасывать кверху. Олимпия мгновенно выскочила из постели, полуголая; подобрав кредитки, она с досадой засунула их под подушку. Аббат Фожа тем временем с величайшим изумлением оглядывал комнату; на комоде он увидел ряд винных бутылок, на камине непочатый паштет, конфеты в старой порванной коробке. Комната была набита недавними покупками: по стульям валялись платья, развернутый кусок кружев; великолепный, совершенно новый сюртук висел на оконном шпингалете; перед кроватью была разостлана медвежья шкура. На ночном столике, возле стакана с грогом, поблескивали золотые дамские часики.
«Кого же это они ограбили?» - подумал священник. И вдруг вспомнил, как Олимпия целовала Марте руки.
- Несчастные! - вскричал он. - Вы крадете!
Труш поднялся. Жена с силой толкнула его, и он повалился на диван.
- Успокойся, - сказала она ему, - ложись скорей, тебе надо выспаться.
Потом повернулась к брату:
- Уже час ночи, и ты можешь дать нам поспать, если тебе нечего сказать, кроме разных гадостей… Моему мужу не следовало напиваться, в этом ты прав… Но все-таки это не причина, чтобы его оскорблять. У нас уже было с тобой несколько объяснений… Пусть это будет последним. Слышишь, Овидий? Мы ведь с тобой брат и сестра, правда? Ну так вот, я уже тебе говорила: надо с нами делиться… Ты объедаешься внизу, заказываешь себе всякие лакомые блюда, живешь в свое полное удовольствие под крылышком хозяйки и кухарки! Это твое дело. Мы не станем ни заглядывать тебе в тарелку, ни вырывать у тебя кусок изо рта. Устраивайся, как тебе угодно. Но зато не приставай к нам и предоставь нам такую же свободу… Мне кажется, что я рассуждаю вполне резонно.
И в ответ на протестующий жест священника она продолжала:
- Ну да, понимаю, ты постоянно боишься, как бы мы не испортили тебе твоих дел… Лучший способ, чтобы мы тебе их не испортили, это - не дразнить нас, твердя все время: «Ах, если бы я знал, я бы вас ни за что не выписал!» Знаешь, ты вовсе уж не так умен, как хочешь показать. У нас с тобой одинаковые интересы. Мы одна семья и можем отлично обделывать свои дела вместе. И если бы ты только захотел, все могло бы уладиться наилучшим образом… Иди ложись. Завтра я проберу Труша и пришлю его к тебе, ты дашь ему наставления.
- Так, так… - бормотал засыпавший пьяница. - Фожа чудак. Я вовсе не гонюсь за хозяйкой, мне больше нравятся ее денежки.
Олимпия, посмотрев на брата, нагло захохотала. Она снова улеглась, поудобнее прижавшись спиной к подушке. Священник слегка побледнел; с минуту он размышлял, затем вышел, не сказав ни слова. Олимпия взялась опять за свой роман, между тем как Труш храпел на диване.
На следующее утро Труш, протрезвившись, долго беседовал с аббатом. Вернувшись к жене, он рассказал, на каких условиях был заключен мир.
- Послушай, голубчик, - сказала она, - успокой его, сделай то, что он просит; главное, постарайся быть ему полезным, раз он дает тебе возможность для этого… При нем я храбрюсь; но, по правде говоря, я отлично знаю, что он выбросит нас на улицу, как собак, если мы доведем его до крайности. А я не хочу уезжать… Ты уверен, что он нас не выгонит?
- Да не бойся ты ничего, - ответил Труш, - я ему нужен, и он не станет мешать нам накапливать денежки.
С этого времени Труш стал уходить ежедневно около девяти часов вечера, когда улицы становились пустынными. Он рассказывал жене, что ходит в старую часть города вести пропаганду в пользу аббата. Впрочем, Олимпия не страдала ревностью; она смеялась, когда он передавал ей какую-нибудь пикантную историю; она предпочитала нежиться в одиночестве, одна выпить несколько рюмочек вина, тайком полакомиться пирожным и проводить длинные вечера в теплой постели, упиваясь старыми романами, выкопанными ею в библиотеке на улице Канкуан. Возвращался Труш слегка под хмельком; чтобы не шуметь на лестнице, он снимал башмаки в прихожей. Когда ему случалось хватить лишнего и от него разило табаком и водкой, жена не позволяла ему ложиться рядом с ней, а прогоняла на диван. Тогда между ними завязывалась глухая, безмолвная борьба. Он без конца возвращался к ней с пьяным упорством, цеплялся за одеяло, но спотыкался, соскальзывал, падал на четвереньки, пока она не откидывала его, как куль. Если он поднимал крик, она рукой сжимала ему горло и, пристально глядя в глаза, шептала:
- Овидий услышит, Овидий сейчас придет.
Тогда он пугался, как ребенок, которого стращают волком; потом засыпал, бормоча какие-то извинения. Но как только светало, он тщательно одевался, принимал степенный вид, удалял со своего помятого лица постыдные следы минувшей ночи, надевал особый галстук, придававший ему, как он выражался, «поповский вид». Мимо кафе он проходил, опустив глаза. В Приюте пресвятой девы к нему относились с уважением. Иногда, когда девушки играли во дворе, он приподымал уголок шторы и смотрел на них с отеческим видом, в то время как за полуопущенными веками его вспыхивали беглые огоньки.
Трушей сдерживала еще старуха Фожа. Мать и дочь продолжали постоянно ссориться; одна жаловалась, что ее всегда приносили в жертву брату, другая называла ее негодной тварью, которую следовало бы задушить еще в колыбели. Охотясь за одной и той же добычей, они следили друг за другом, не выпуская куска, злясь и в беспокойстве ожидая, которой из них удастся урвать львиную долю. Старуха Фожа охотилась за всем домом; она оберегала от загребущих рук Олимпии все, вплоть до мусора. Когда она узнала о крупных суммах, какие та выманивала из карманов Марты, она пришла в страшную ярость. Так как сын только пожал плечами с видом человека, презирающего эти гнусности и в то же время вынужденного закрывать на них глаза, она учинила дочери строжайший допрос и обругала ее воровкой с таким озлоблением, как будто та таскала деньги из ее собственного кармана.
- Ну, мамаша, довольно, слышите! - с досадой сказала Олимпия. - Ведь, кажется, страдает не ваш кошелек… Я-то хоть занимаю только деньги, а не заставляю себя кормить.
-Что ты хочешь сказать, гадюка ты этакая? - прошипела старуха Фожа в крайнем раздражении. - Разве мы не оплачиваем свою долю? Спроси кухарку, она тебе покажет нашу расходную книжку.
Олимпия расхохоталась.
- Ну и здорово!.. - воскликнула она. - Знаю я ее, вашу, расходную книжку. Вы платите за редиску и за прованское масло, не правда ли? Послушайте, мамаша, хозяйничайте как хотите внизу, я не стану вас там беспокоить. Но больше не думайте приставать ко мне, а не то я подыму крик. Вы ведь знаете, что Овидий запретил нам шуметь.
Старуха спустилась вниз, ворча себе под нос. Угроза поднять шум заставила ее отступить. Олимпия издевательски стала что-то напевать ей вслед. Зато, когда дочь спускалась в сад, старуха ей мстила - ходила за ней по пятам, заглядывала в руки, подстерегала ее. Ни в кухню, ни в столовую она ее не допускала. Она рассорила ее с Розой из-за какой-то взятой и не возвращенной кастрюльки. Однако старуха Фожа не решалась подкапываться под дружбу дочери с Мартой, опасаясь какого-нибудь скандала, из-за которого мог пострадать аббат.
- Раз ты так мало заботишься о своих интересах, - сказала она однажды сыну, - то уж я сумею защитить их вместо тебя; не бойся, я буду осторожна… Знаешь, не будь меня, сестра вырвала бы у тебя хлеб из рук.
Марта не имела понятия о разыгрывавшейся вокруг нее драме. Дом просто казался ей более веселым с тех пор, как все эти лица заполнили прихожую, лестницы, коридоры. Так и казалось, будто попал в меблированные комнаты с приглушенным шумом ссор, хлопаньем дверей, не знающей стеснения личной жизнью каждого постояльца, с вечно пылающей плитой на кухне, где Розе приходилось готовить словно на целый ресторан. Кроме того, ежедневно вереницей тянулись всякие поставщики. Олимпия, заботясь о своих руках, не хотела больше мыть посуду и все заказывала кухмистеру с улицы Банн, который доставлял обеды на дом. А Марта улыбалась и говорила, что рада этой суетне; она не любила больше оставаться одна; ей надо было чем-то заглушить сжигавшую ее лихорадку.
Муре, словно спасаясь от этого шума, запирался в комнате второго этажа, которую он называл своим кабинетом; он преодолел свое отвращение к одиночеству, почти не выходил в сад, часто не показывался с утра до вечера.
- Хотела бы я знать, что он там делает взаперти, - говорила Роза старухе Фожа. - Его совсем не слышно. Словно умер. Уж если он прячется, то, наверно, ничем хорошим не занимается там.
С наступлением лета дом оживился еще более. Аббат Фожа стал принимать в конце сада, в беседке, приверженцев супрефектуры и председателя. По распоряжению Марты Роза купила дюжину садовых стульев, чтобы можно было сидеть на воздухе, не таская каждый раз стульев из столовой. Установился обычай: каждый вторник, после полудня, калитки в тупичок открывались, мужчины и дамы заходили навестить господина кюре по-соседски, в соломенных шляпах, в туфлях, расстегнутых сюртуках, в подколотых булавками юбках. Гости приходили поодиночке; но в конце концов оба кружка оказывались в полном составе и, перемешавшись, слившись, приятно проводили время, в величайшем согласии перемывая косточки своим ближним.
- Вы не боитесь, - сказал однажды де Бурде Растуалю, - что могут посмотреть косо на наши встречи с кликой супрефектуры?.. Ведь уже приближаются выборы.
- Почему бы стали на это косо смотреть? - спросил Растуаль. - Мы же не ходим в супрефектуру, мы здесь на нейтральной почве… А потом, друг мой, это ведь запросто, без всяких церемоний. Я в полотняном пиджаке. Это - частная жизнь, Никто не имеет права вмешиваться в то, что я делаю у себя дома. Вне дома - это другое дело; там мы принадлежим публике… На улице мы с господином Пекером даже не раскланиваемся.
- Господин Пекер-де-Соле очень выигрывает при более близком знакомстве, - помолчав, заметил бывший префект.
- Совершенно верно, - согласился председатель, - я в восторге, что с ним познакомился… А какой достойный человек аббат Фожа!.. Нет, я совершенно не боюсь, что про меня будут злословить из-за того, что я посещаю нашего милейшего соседа.
По мере приближения общих выборов де Бурде стал беспокоиться; он говорил, что наступившая жара его сильно утомляет. Часто на него нападали сомнения, и он делился ими с Растуалем, ища у него опоры. Вообще же в саду Муре политики никогда не касались. Однажды днем, тщетно поискав, с чего бы начать, чтобы навести разговор на интересующую его тему, де Бурде воскликнул; обращаясь к доктору Поркье:
- Скажите, доктор, вы сегодня утром читали «Правительственный вестник»? Наш маркиз наконец заговорил; он произнес ровно тринадцать слов, - я нарочно их сосчитал… Бедняга Лагрифуль! Он имел умопомрачительный успех!
Аббат Фожа с лукавым добродушием поднял палец.
- Не надо политики, господа, не надо политики! - проговорил он.
Пекер-де-Соле беседовал с Растуалем; оба притворились, что ничего не слышали. Г-жа де Кондамен улыбнулась. Обращаясь к аббату Сюрену, она продолжала:
- Это правда, господин аббат, что ваши стихари крахмалят очень слабым раствором клея?
- Так точно, сударыня, слабым раствором клея, - ответил молодой священник. - Некоторые прачки употребляют заваренный крахмал, но это переедает кисею и никуда не годится.
- Вот-вот! - подхватила молодая женщина. - А я никак не могу добиться от своей прачки, чтобы она подкрахмаливала юбки клеем.
Тогда аббат Сюрен любезно сообщил фамилию и адрес своей прачки, написав их на обороте визитной карточки. Так-то беседовали в саду о нарядах, об урожае, о погоде, о событиях истекшей недели. Время проходило очень приятно. Иногда разговоры прерывались партией в волан в тупичке. Очень часто появлялся аббат Бурет и восторженно рассказывал разные благочестивые историйки, которые Мафр выслушивал до конца. Один только раз г-жа Делангр столкнулась с г-жой Растуаль; обе держались изысканно вежливо, страшно церемонно, но в их потухших глазах внезапно вспыхивали огоньки былого соперничества. Сам Делангр жаловал не часто. Что же касается супругов Палок, то они, хотя и продолжали бывать в супрефектуре, все же избегали показываться в саду в то время, когда Пекерце-Соле по-соседски отправлялся к аббату Фожа; жена мирового судьи со времени своего неудачного набега на молельню Приюта пресвятой девы чувствовала себя очень неуверенно. Но самым усердным посетителем был, несомненно, де Кондамен; всегда в безукоризненных перчатках, он являлся туда, чтобы посмеяться над людьми, лгал, с необычайным апломбом говорил сальности и целую неделю забавлялся подмеченными интригами. Этот рослый старик, державшийся необычайно прямо в плотно облегающем талию сюртуке, питал пристрастие к молодежи; он издевался над «старичками», уединялся с барышнями своей клики и весело хохотал с ними по углам.
- Пойдемте сюда, ребятки! - восклицал он, улыбаясь. - Пусть старички побудут одни.
Однажды он чуть не побил аббата Сюрена в поистине героической партии в волан. По правде сказать, ему нравилось подшучивать над всей этой молодежью. Излюбленной его жертвой был сын Растуаля, простодушный юнец, которому он рассказывал чудовищные вещи, В конце концов он обвинил юношу в том, что тот будто бы ухаживает за его женой, и так страшно выкатывал при этом глаза, что несчастного Северена прошиб пот от страха. Хуже всего было то, что мальчик действительно вообразил, что влюблен в г-жу де Кондамен; он стоял перед ней столбом, корча умильные и испуганные рожи, чрезвычайно забавлявшие мужа.
Барышни Растуаль, по отношению к которым инспектор лесного ведомства проявлял галантность молодого вдовца, тоне были объектом его жестоких насмешек. Хотя обеим уже было лет под тридцать, он затевал с ними детские игры, разговаривал, как с институтками. С особенным удовольствием он наблюдал за ними, когда появлялся Люсьен Делангр, сын мэра. Он отводил в сторону доктора Поркье, с которым можно было не церемониться, и шептал ему на ухо, намекая на былую связь Делангра с г-жой Растуаль:
- Смотрите, пожалуйста, Поркье, вот молодой человек в большом затруднении… Которая из них от Делангра, Анжелина или Аврелия? Отгадай, если сможешь, и выбирай, если посмеешь.
Аббат Фожа был одинаково любезен со всеми своими гостями, даже с этим ужасным и несносным Кондаменом. Он старался, как только мог, стушеваться, говорил мало, предоставлял обоим кружкам сливаться и перемешиваться между собой, а сам как будто удовлетворялся скромной ролью хозяина, довольного тем, что он может служить связующим звеном между порядочными людьми, созданными для взаимопонимания. Марта раза два сочла нужным показаться среди гостей, чтобы они чувствовали себя свободнее. Но она страдала, видя аббата среди всех этих людей; она ждала, когда он останется один; он больше нравился ей серьезным, медленно шагающим по дорожкам или под мирными сводами беседки. По вторникам Труши снова завистливо подсматривали из-за занавесок, между тем как старуха Фожа и Роза вытягивали шеи из прихожей, восхищенно любуясь светской любезностью, с какой господин кюре принимал самых высокопоставленных лиц Плассана.
- Уж как хотите, сударыня, - говорила кухарка, - а порядочного человека сразу узнаешь. Посмотрите-ка вон он здоровается с супрефектом. А мне так больше нравится господин кюре, хотя супрефект и красивый мужчина… Почему бы и вам не сойти в сад? Будь я на вашем месте, я бы надела шелковое платье и пошла бы туда. Ведь вы же, как-никак, его мать.
Но старая крестьянка только пожимала плечами.
- Хоть он меня и не стыдится, - отвечала она, - но я бы боялась его стеснить… Я лучше погляжу отсюда. Так мне гораздо приятнее.
- Понимаю! Вам есть чем гордиться!.. Это не то, что господин Муре, который заколотил калитку, чтобы никто сюда не входил. Никогда ни одного гостя, ни одного званого обеда, а в саду такая пустота, что по вечерам просто страх берет. Мы жили волками. Правда и то, что господин Муре и не сумел бы принять людей; если кто-нибудь ненароком заглядывал к нам, он, бывало, скорчит такую рожу… Я вас спрашиваю, почему бы ему не взять пример с господина кюре? Вместо того чтобы запираться у себя, я бы пошла в сад, повеселилась бы вместе со всеми, одним словом, держалась бы, как подобает хозяину. Так нет, торчит себе наверху, прячется, словно боится, что схватит какую-нибудь заразу… Вот что, не подняться ли нам наверх посмотреть, что он там делает у себя?
В один из вторников они действительно поднялись наверх. В этот день оба кружка очень расшумелись; в открытые окна доносились раскаты смеха. А в это время рассыльный, принесший Трушам корзину вина, гремел на верхнем этаже будто битой посудой, забирая пустые бутылки. Муре запрятался в своем кабинете, заперев дверь на ключ.
- Ничего не видно, мешает ключ, - заявила Роза, приложив глаз к замочной скважине.
- Подождите-ка, - сказала старуха Фожа.
Она тихонько повернула чуть выступающую бородку ключа. Муре сидел посреди комнаты, перед большим пустым столом, покрытым густым слоем пыли; перед ним не было ни книги, ни листка бумаги; он сидел, откинувшись на спинку стула, свесив руки, с бледным, застывшим лицом и невидящим взглядом. Он не шевелился.
Обе женщины, одна за другой, молча разглядывали его.
- У меня даже сердце захолонуло, - сказала Роза, спускаясь вниз. - Обратили вы внимание на его глаза? А грязь-то какая! Я думаю, что он месяца два и строчки не написал на этом столе. А я-то воображала, что он там работает!.. Подумать только, в доме такое веселье, а он прикидывается мертвым и сидит один-одинешенек!

XVII

Здоровье Марты внушало тревогу доктору Поркье. Он сохранял свою приветливую улыбку, обращался с ней как истинно светский врач, для которого болезни не существуют, и на приеме держал себя почти как портниха, примеривающая платье; но особое выражение его рта говорило, что у «милейшей госпожи Муре» не просто легкий грудной кашель, как он уверял. Он советовал ей в хорошую погоду развлекаться, ездить кататься, но только не утомляясь. Тогда Марта, все более охватываемая какой-то смутной тревогой, потребностью чем-нибудь заглушить свои нервические порывы, затеяла поездки по окрестным деревням. Два раза в неделю, после завтрака, она выезжала в старой, заново окрашенной коляске, которую она нанимала у плассанского каретника; она уезжала за два-три лье, с тем чтобы вернуться к шести часам вечера. Заветной ее мечтой было как-нибудь увезти с собой на прогулку аббата Фожа; она даже и предписание врача согласилась исполнить только в надежде на это; но аббат, не отказываясь прямо, всегда бывал слишком занят. И ей приходилось пользоваться обществом Олимпии или старухи Фожа.
Однажды, когда она проезжала с Олимпией через деревню Тюлет, мимо именьица дядюшки Маккара, тот, увидев ее со своей террасы, обсаженной тутовыми деревьями, крикнул:
- А Муре? Почему же не приехал Муре?
Ей пришлось на минутку зайти к дяде, которому она долго объясняла, что хворает и не может остаться с ним пообедать. Он непременно хотел зарезать для нее курицу.
- Как хочешь, - сказал он наконец, - а я все-таки ее зарежу; и ты заберешь ее с собой.
Он тотчас же отправился резать курицу. Вернувшись с нею, он разложил ее на каменном столе перед домом, с восхищением бормоча:
- Смотри-ка, до чего она жирненькая, эта мошенница!
Как раз в момент их приезда дядюшка распивал бутылку вина под своими тутовыми деревьями в компании высокого, худого малого, одетого во все серое. Маккар уговорил обеих женщин присесть, притащил стулья, весело смеясь, как гостеприимный хозяин.
- Мне здесь неплохо, не правда ли? Деревья у меня прямо чудесные. Летом я курю здесь свою трубочку на воле. Зимой сижу здесь у стенки на солнышке… Видишь, какие у меня овощи? Курятник там, подальше. У меня есть еще клочок земли, за домом, там у меня картошка и люцерна… Ну что ж, я старею, и пора немного пожить в свое удовольствие.
Он потирал руки, слегка покачивая головой, и разнеженным взглядом озирал свои владения. Но вдруг какая-то мысль омрачила его.
- Ты давно не видала отца? - спросил он. - Ругон плохо себя ведет… Вон там, налево, продается ржаное поле. Если бы он захотел, мы могли бы его купить. Для человека, который спит на пятифранковиках, что это составляет? Какие-нибудь несчастные три тысячи франков… Он не дал мне их. В последний раз он даже велел твоей матери сказать мне, что его нет дома. Увидишь, это не принесет им счастья.
И он повторил несколько раз, тряся головой, с прежним своим злорадным смешком:
- Нет, нет, это не принесет им счастья.
Потом пошел за стаканами и стал требовать, чтобы обе женщины отведали его вина. То было легкое вино из Сент-Этропа, на которое он случайно напал; он пил его с благоговением. Марта едва пригубила, Олимпия допила бутылку, а потом выпила еще стаканчик воды с сиропом. Вино, по ее словам, было очень крепкое.
- А что твой кюре, куда ты его девала? - спросил вдруг дядюшка племянницу.
Марта, изумленная, задетая, молча смотрела на него, не отвечая.
- Мне говорили, что он здорово увивается за тобой, - громогласно продолжал дядюшка. - Эти попы только тем и заняты, что развратничают. Когда мне об этом рассказали, я ответил, что так и надо Муре. Я ведь его предупреждал… На его месте я бы вышвырнул этого попа из дома. Пусть Муре спросит у меня совета, я даже готов ему помочь, если он пожелает. Я их никогда терпеть не мог, этих скотов. Я знаю одного, аббата Фениля, - у него есть домик, от меня через дорогу. Он не лучше других, но хитер, как обезьяна, - забавный тип. Он как будто не очень-то ладит с твоим кюре?
Марта смертельно побледнела.
- Это сестра аббата Фожа, - пояснила она, указывая на Олимпию, которая с любопытством его слушала.
- То, что я говорю, ее не касается, - нимало не смутясь, ответил дядюшка. - Надеюсь, сударыня, вы не сердитесь?.. Не угодно ли еще стаканчик воды с сиропом?
Олимпия позволила налить ей стаканчик. Но Марта встала и заторопилась уезжать. Дядя заставил ее осмотреть свое именьице. В конце сада он остановился, глядя на большой белый дом на косогоре, в нескольких стах метрах от деревни Тюлет. Внутренние площадки напоминали тюремные дворики для прогулок; узкие правильные окна, прорезавшие фасады своими черными переплетами, придавали главному зданию унылую наготу больницы.
- Это сумасшедший дом, - вполголоса сказал дядя, следивший за взглядом Марты. - Этот малый, что у меня сидит, один из его надзирателей. Мы с ним приятели, он иногда заходит ко мне распить бутылочку.
И обернувшись к одетому в серое человеку, допивавшему под деревом свой стакан, он крикнул:
- Эй, Александр, поди-ка покажи моей племяннице окошко нашей бедной старушки.

Предыдущая страница 13 Следующая страница


Завоевание 14

Александр вежливо подошел.
- Видите вот эти три дерева? - сказал он, вытянув палец, словно чертил в воздухе план. - Так вот, немножко повыше того, что слева, где фонтан, в углу двора… Считайте окна нижнего этажа направо; это будет пятое окно.
Марта стояла молча, с побелевшими губами, помимо своей воли не отрывая глаз от окошка, на которое ей указывал Александр. Дядюшка Маккар тоже смотрел туда, но с веселым видом, щуря глаза.
- Я иногда ее вижу, - заговорил он, - по утрам, когда солнце с той стороны. Она совершенно здорова, правда ведь, Александр? Я им это всегда говорю, когда бываю в Плассане. Дом мой так расположен, что мне очень удобно за ней наблюдать. Лучшего места и не придумать.
И он удовлетворенно хихикнул.
- Видишь, моя милая, у Ругонов голова не крепче, чем у Маккаров. Когда я сижу на этом месте, напротив этого проклятого большого дома, я часто говорю себе, что, может быть, и вся наша братия когда-нибудь туда попадет, раз уже мамаша там… За себя-то я, слава богу, не боюсь, у меня башка крепкая. Но я знаю таких, у которых там не все на месте… Ну что ж, я их здесь и встречу, буду видеть их из моей норы, попрошу Александра поберечь их, хотя в семье со мной не всегда хорошо обращались.
И он добавил со страшной улыбкой, похожей на оскал прирученного волка:
- Вам всем здорово повезло, что я живу в Тюлете.
Марту охватила дрожь. Хотя ей было известно пристрастие дядюшки к жестоким шуткам и то удовольствие, какое ему доставляло мучить людей, которым он преподносил кроликов, ей вдруг показалось, что он не заблуждался, говоря, что вся семья переселится туда, в эти серые тюремные каморки. Она не в силах была пробыть здесь больше ни минуты, невзирая на уговоры Маккара, предлагавшего откупорить еще бутылочку.
- Ну, а курочка-то? - крикнул он, когда она садилась в коляску.
И сбегав за курицей, он положил ее племяннице на колени.
- Это для Муре, слышишь? - повторил он с ехидной настойчивостью. - Для Муре, а не для кого другого, понимаешь? Впрочем, когда я к вам приеду, я спрошу его, как она ему понравилась.
Он прищурился, глядя на Олимпию. Кучер уже собирался стегнуть лошадей, когда Маккар снова уцепился за коляску.
- Побывай у отца, - сказал он, - поговори с ним насчет этого ржаного поля… Посмотри, вон оно как раз перед нами… Ругон напрасно так поступает. Мы с ним слишком старые приятели, чтобы ссориться. Да он бы на этом только проиграл, он это отлично знает… Растолкуй ему, что он неправ.
Коляска покатила. Обернувшись, Олимпия увидела, как Маккар под своими тутовыми деревьями пересмеивается с Александром, откупоривая вторую бутылку, о которой он говорил.
Марта приказала кучеру никогда больше не заезжать в Тюлет. Да и вообще она уставала от этих прогулок; она предпринимала их все реже и реже, пока наконец совсем не прекратила их, поняв, что аббат Фожа никогда не согласится сопровождать ее.
Совсем новая женщина вырастала в Марте. Она сделалась нравственно тоньше под влиянием нервной жизни, которою жила. Ее мещанская тупость, это равнодушное спокойствие, выработанное в ней пятнадцатью годами дремоты за конторкой, словно расплавились в огне ее благочестия. Она стала лучше одеваться, на четвергах у Ругонов вступала в разговоры.
- Госпожа Муре опять превращается в молодую девушку, - с изумлением говорила г-жа де Крндамен.
- Да, - согласился доктор Поркье покачав головой, - конец своего жизненного пути она совершает попятным ходом.
Похудевшая, с румянцем на щеках, с великолепными жгучими черными глазами, Марта в последнее время сияла какой-то странной красотой. Лицо ее светилось; все ее существо было охвачено каким-то горячим трепетом, говорившим об огромном расходовании жизненных сил. Казалось, что в сорок лет в ней диким пожаром запылала ее позабытая юность. Теперь, без удержу отдаваясь молитве, увлекаемая ежечасной потребностью, она не слушалась больше аббата Фожа. Она стирала себе до крови колени, стоя на каменных плитах церкви св. Сатюрнена, жила в церковных песнопениях, в преклонениях, блаженствовала при виде сияющих дароносиц, залитых огнями часовен, алтарей и священнослужителей, блистающих среди темного храма сиянием небесных светил. У нее появилась какая-то физическая жажда всего этого великолепия, жажда, мучившая ее, сушившая ей грудь, опустошавшая ее голову, если это чувство не получало удовлетворения. Она слишком страдала, она умирала, и для нее стало необходимостью, съеживаясь в комочек среди шопота исповедален, пригибаясь под мощным гудением органов, растворяясь в самозабвенном восторге причастия, искать в церкви все новой пищи для страсти. Тогда она переставала что-либо чувствовать, тело ей не мешало. Она уносилась от земли, замирая без страданий, превращалась в чистый пламень, сгоравший от любви.
Аббат Фожа удвоил свою суровость, и ему еще удавалось несколько сдерживать ее своим резким обращением. Она изумляла его этим страстным пробуждением, этим пламенным влечением к любви и смерти. Несколько раз он принимался снова ее расспрашивать о ее детстве; обращался к г-же Ругон; некоторое время пребывал в замешательстве, недовольный собой.
- Хозяйка на тебя жалуется, - говорила ему мать. - Почему ты не позволяешь ей ходить в церковь, раз ей хочется?.. Ты напрасно ей перечишь, она к нам очень добра.
- Она себя губит, - глухо отвечал священник. Старуха Фожа привычным жестом передернула плечами.
- Это ее дело. Всякий веселится по-своему. Уж лучше погибнуть от молитв, чем от обжорства, как эта негодяйка Олимпия… Не будь таким строгим с госпожой Муре. А то в доме совсем житья не станет.
Однажды, когда она ему преподавала эти советы, он мрачно сказал ей:
- Матушка, эта женщина будет препятствием на моем пути.
- Она! - вскричала старая крестьянка. - Да она тебя боготворит, Овидий!.. Ты можешь сделать из нее все, что захочешь, если только перестанешь ее бранить. В дождливую погоду она понесет тебя на руках отсюда до собора, чтобы ты не замочил себе ног.
Аббат Фожа и сам понял необходимость не прибегать больше к строгости. Он опасался катастрофы. Постепенно он предоставил Марте больше свободы, позволил ей уединяться, разрешил долгие моления по четкам, повторение молитв при каждой остановке крестного хода; разрешил даже два раза в неделю приходить в его исповедальню в церкви св. Сатюрнена. Марта, не слыша более этого грозного голоса, осуждавшего ее за набожность, как за какой-то постыдно удовлетворяемый порок, подумала, что бог простил ее. Наконец-то перед ней раскрылось райское блаженство! Ее охватывало умиление, она проливала обильные, неуемные слезы, даже не чувствуя их; с ней случались нервные припадки, после которых она чувствовала себя опустошенной, как будто вся жизнь ушла из нее вместе со струившимися по щекам слезами.
Роза помогала ей дотащиться до кровати, где она потом часами лежала с побелевшими губами и полузакрытыми, как у мертвеца, глазами.
Однажды кухарка, испуганная ее неподвижностью, подумала, что она кончается. Но ей и в голову не пришло постучаться в комнату, где, запершись, сидел Муре; она поднялась на третий этаж и упросила аббата Фожа пройти к ее хозяйке. Когда он вошел в спальню, она побежала за эфиром, оставив его одного перед этой женщиной, лежавшей без чувств поперек кровати. Он ограничился тем, что взял руки Марты и накрыл их своей ладонью. Тогда она зашевелилась, повторяя бессвязные слова. Затем, когда она поняла, что у ее постели стоит аббат Фожа, кровь прихлынула к ее лицу, она опустила голову на подушку и сделала такое движение, как будто хотела натянуть на себя одеяло.
- Вам лучше, мое дорогое дитя? - спросил аббат. - Вы меня очень встревожили.
У нее перехватило в горле, и, не будучи в силах ответить, она разрыдалась, уткнувшись головой в руку священника.
- Я не страдаю, я слишком счастлива, - прошептала она голосом, слабым, как дуновение. - Позвольте мне поплакать, слезы - моя радость. Ах, какой вы добрый, что пришли! Я так давно вас жду, так давно призываю вас.
Голос ее слабел все больше и больше и наконец перешел в лепет страстной молитвы.
- Кто даст мне крылья, чтобы полететь к вам? Моя душа вдали от вас, жаждущая быть наполненной вами, томится без вас, пламенно призывает вас, тоскует по вас, божество мое, единственное благо, мое сокровище, счастье, моя отрада и жизнь, божество мое, все, все…
Улыбаясь, она лепетала эти призывы плотского желания. Она молитвенно складывала руки, как будто видя суровый облик аббата в ореоле. До сих пор ему всегда удавалось обрывать на устах Марты признание; на одну минуту ему сделалось страшно, он быстро высвободил свои руки и, стоя перед ней, властно проговорил:
- Будьте благоразумны, я вам приказываю. Бог не примет ваших молений, если вы произносите их не в спокойствии вашего разума… Сейчас вы должны позаботиться о своем здоровье.
Роза прибежала, огорченная тем, что не нашла эфира. Он посадил ее у кровати, кротким голосом повторяя Марте:
- Не мучьте себя. Господь будет тронут вашей любовью. Когда придет час, он снизойдет на вас и преисполнит вас вечным блаженством.
Выходя из комнаты, он оставил Марту сияющей, словно воскресшей. С этого дня он руководил ею как хотел; она была податлива, как воск. Она была ему полезна в некоторых деликатных поручениях, касавшихся г-жи де Кондамен; она стала часто бывать у г-жи Растуаль, потому что он пожелал этого. Она была бесконечно послушна, не стараясь даже понимать и лишь повторяя то, что он просил ее сказать. Он совершенно перестал стесняться с ней, бесцеремонно давал ей поручения, пользовался ею, как машиной. Она стала бы просить милостыню на улицах, если бы он приказал. А когда она приходила в волнение, простирала руки к нему, с растерзанным сердцем, с распухшими от страсти губами, - он одним только словом повергал ее на землю, подавлял ее, ссылаясь на волю неба. Никогда она не осмеливалась говорить. Между нею и этим человеком стояла стена гнева и отвращения. Возвращаясь к себе после короткой борьбы с нею, он пожимал плечами, исполненный презрения атлета, на которого напал ребенок. Он мылся и обчищался, словно нечаянно прикоснулся к нечистому животному. 0
- Почему ты не пользуешься носовыми платками, которые тебе подарила госпожа Муре? - спрашивала мать. - Бедняжка была бы так счастлива, если бы увидела их в твоих руках. Она целый месяц вышивала на них твои инициалы.
Сердито отмахнувшись, он ответил:
- Возьмите их себе, матушка. Это женские платки. Я не выношу их запаха.
Преклоняясь перед священником, сделавшись его вещью, Марта в мелочах обыденной жизни становилась с каждым днем все более раздражительной и сварливой. Роза говорила, что никогда еще она не была такой «придирой». Но в особенности усилилась ее ненависть к мужу. В ней ожила старая закваска вражды Ругонов к этому отпрыску Маккара, к этому человеку, которого она винила в том, что он превратил ее жизнь в сплошное мучение. Внизу, в столовой, когда к Марте приходили посидеть старуха Фожа либо Олимпия, она, уже не стесняясь, осыпала его обвинениями:
- Подумать только, что он продержал меня двадцать лет, как приказчика, с пером за ухом, между бидонами масла и мешками миндаля! Никогда никаких развлечений, никаких подарков… Он отнял у меня детей. Он способен убежать в один прекрасный день, чтобы люди подумали, что я не даю ему жить. Какое счастье, что вы здесь! Вы всем расскажете правду.
Часто она набрасывалась на Муре без всякого повода. Все, что он делал, все его взгляды, жесты, даже немногие произносимые им слова - выводили ее из себя. Она уже не могла даже взглянуть на него, чтобы в ней не поднялось какое-то бессознательное бешенство. Споры вспыхивали чаще всего в конце обеда, когда Муре, не дожидаясь десерта, складывал свою салфетку и молча вставал из-за стола.
- Вы могли бы встать из-за стола вместе с другими, - едко замечала Марта. - Вы невежливы.
- Я кончил и ухожу, - отвечал он своим вялым голосом.
Но она видела в этом ежедневном вставании из-за стола особую тактику, изобретенную ее мужем, чтобы досаждать аббату Фожа. Тогда она окончательно выходила из себя:
- Вы дурно воспитаны, я краснею за вас!.. Нечего сказать, хорошо бы я себя чувствовала, живя с вами, если бы не встретила друзей, которые утешают меня после ваших грубостей! Вы даже не умеете держать себя за столом; вы ни разу не дали! мне спокойно пообедать. Останьтесь, слышите! Если вы не хотите есть, можете смотреть на нас.
Он преспокойно кончал складывать салфетку, как будто все это к нему не относилось, и затем мелкими шагами удалялся. Слышно было, как он подымался по лестнице и запирался на ключ в своей комнате, щелкнув дважды замком. Тогда она, задыхаясь, бормотала:
- О чудовище!.. Он меня убивает!
Старуха Фожа должна была ее успокаивать. Роза подбегала к лестнице и кричала изо всех сил, так, чтобы Муре мог услышать ее через дверь:
- Вы чудовище, сударь! Барыня правду говорит, что вы: чудовище!
Иногда ссоры бывали особенно бурными. Марта, ум которой начинал мутиться, вообразила, будто муж собирается ее избить: это стало у нее навязчивой идеей. Она уверяла, что он ее подстерегает, ждет только удобного случая. Он не решается, говорила она, потому что она никогда не бывает одна; а ночью он боится, что она поднимет крик, станет звать на помощь. Роза клялась, что видела, как Муре спрятал у себя в кабинете толстую палку. Старуха Фожа и Олимпия без труда поверили этим россказням; они очень жалели свою хозяйку, старались отбить ее одна у другой, хотели стать ее телохранительницами. «Этот дикарь», как они теперь называли Муре, в их присутствии, пожалуй, не посмеет поднять на нее руку. По вечерам они настойчиво уговаривали Марту бежать к ним, чуть только он шевельнется. Дом жил теперь в постоянной тревоге.
- Он способен на злодейство, - утверждала кухарка.
В этом году на страстной неделе Марта посещала церковные службы особенно усердно. В пятницу в темной церкви она дошла до полного изнеможения. Когда свечи одна за другой стали гаснуть среди бури заунывных голосов, проносившихся в глубоком сумраке между колоннами, Марте показалось, что дыхание ее кончается вместе с этими огоньками. Когда погасла последняя свеча и перед нею беспощадно выступила непроницаемая стена мрака, она почувствовала, что ей сдавило грудь, точно тисками; сердце у нее обмерло, и она лишилась чувств. - Целый час пробыла она) так на своем стуле, согнувшись в молитвенной позе, и стоявшие на коленях вокруг нее женщины не заметили этого припадка. Когда она очнулась, церковь была пуста. Ей казалось, что ее подвергали бичеванию, что кровь текла из всех ее членов; голова болела так нестерпимо, что она подносила! к ней руки, словно стараясь вырвать терния, вонзившиеся в самый мозг. Вечером, за обедом, она вела себя как-то странно. Нервное потрясение еще не прошло; закрыв глаза, она снова видела, как умирающие души свечей уносятся в тьму; она машинально осматривала свои руки, ища на них раны, из которых вытекала ее кровь. Всем своим существом она переживала страсти господни.
Старуха Фожа, видя, что Марта нездорова, стала уговаривать ее пораньше лечь спать. Она проводила ее и уложила в постель. Муре, у которого был ключ от спальни, ушел в свой кабинет. Когда Марта, укрывшись до подбородка одеялом, сказала, что согрелась и чувствует себя лучше, старуха Фожа предложила погасить свечку, чтоб было спокойнее спать, но больная испуганно приподнялась.
-Нет, нет, не гасите свечу, - попросила она. - Поставьте ее на комод, чтобы мне было ее видно… Если будет темно, я умру в этих потемках.
И широко раскрыв глаза, содрогаясь от воспоминаний о какой-то драме, она прошептала с выражением ужаса и жалости:
- Это ужасно, ужасно!
Она опустилась на подушки и как будто задремала; тогда старуха Фожа тихонько вышла из комнаты. В этот вечер весь дом улегся в десять часов. Роза, поднимаясь к себе, заметила, что Муре сидит все еще в кабинете. Она заглянула в замочную скважину и увидела, что он спит, положив голову на стол, возле сальной кухонной свечки, тусклый фитиль которой сильно чадил.
- Ну и чорт с ним! Не стану его будить, - проговорила она, поднимаясь наверх. - Пусть хоть вывихнет себе шею, если ему это нравится.
Около полуночи все в доме крепко спали, когда во втором этаже послышались крики. Сначала это были глухие стоны, перешедшие скоро в настоящие вопли, хриплый и приглушенный зов жертвы, которую режут. Аббат Фожа, внезапно разбуженный, позвал мать. Та, наскоро надев юбку, постучалась в дверь к Розе, говоря:
- Идите скорее вниз! Кажется, убивают госпожу Муре.
Между тем крики усиливались. Вскоре весь дом был на ногах. Показалась Олимпия в накинутом на плечи платке, за ней Труш, только что вернувшийся домой немного навеселе. Роза, в сопровождении остальных жильцов, спустилась во второй этаж.
- Отворите, отворите, сударыня! - кричала она вне себя, стуча кулаками в дверь.
В ответ послышались только глубокие вздохи, потом падение тела, и на полу как будто завязалась борьба среди опрокинутой мебели. Глухие удары потрясали стены; из-за двери неслось такое жуткое хрипение, что аббат Фожа с матерью и Труши переглянулись, бледнея от ужаса.
- Это муж убивает ее, - прошептала Олимпия.
- Наверно; ведь он настоящий дикарь, - поддержала ее кухарка. - Когда я поднималась к себе, я видела, как он притворялся, будто спит. Он готовил расправу.
И снова забарабанив изо всех сил обоими кулаками в дверь, она крикнула:
- Отворите, сударь! А то позовем полицию, если вы не откроете… Ах, мерзавец, он кончит на эшафоте!
Вопли возобновились. Труш уверял, что негодяй режет бедняжку, как цыпленка.
- Тут стуком ничего не добьешься, - сказал аббат Фожа, подойдя ближе к двери. - Пустите-ка.
Он уперся своим могучим плечом в дверь и медленно, непрерывным усилием выломал ее. Женщины ворвались в комнату; глазам всех присутствующих представилось необычайное зрелище.
Посреди комнаты, на полу, лежала Марта, задыхающаяся, в разорванной рубашке, вся в царапинах и синяках. Распустившиеся волосы ее обвились вокруг ножки стула; руки, как видно, с такой силой вцепились в комод, что он очутился возле самой двери. В углу стоял Муре, держа в руке подсвечник, и с бессмысленным видом смотрел, как Марта извивалась на полу.
Аббату Фожа пришлось отодвинуть комод.
- Вы зверь! - закричала Роза, грозя кулаком Муре. - Так надругаться над женщиной!.. Он бы ее прикончил, если бы мы не подоспели вовремя.
Старуха Фожа и Олимпия засуетились возле Марты.
- Бедняжка, - прошептала первая. - У нее было предчувствие нынче вечером; она так боялась.
- Где вам больно? - спрашивала другая. - У вас ничего не сломано?.. Плечо совсем синее, и огромная ссадина на колене. Успокойтесь, мы с вами, мы вас защитим.
Марта теперь только всхлипывала, как ребенок. Пока обе женщины осматривали ее, забыв о присутствии мужчин, Труш вытянул шею, искоса поглядывая на аббата, который совершенно спокойно приводил в порядок мебель. Роза помогла уложить Марту в постель. Когда ее уложили и расчесали ей волосы, все постояли еще минутку, с любопытством оглядывая комнату и ожидая разъяснений. Муре продолжал стоять все в том же углу, не выпуская из рук подсвечника, словно окаменев от этого зрелища.
- Уверяю вас, - пролепетал он, - я ничего ей не сделал, я ее и пальцем не тронул.
- Ну да! Вы уже целый месяц только и дожидались случая, - вне себя крикнула Роза. - Мы это отлично знаем, мы за вами следили. Бедняжка чуяла, что вы ее поймаете. Лучше уж не лгите, не доводите меня до крайности.
Две другие женщины, не считая себя вправе говорить с ним таким тоном, бросали на него угрожающие взгляды.
- Уверяю вас, - повторил Муре кротким голосом, - я не бил ее. Я хотел лечь спать и уже повязал фуляром голову. Но когда я дотронулся до свечки, стоявшей на комоде, она проснулась и вскочила, вытянула руки и стала кричать, колотить себя кулаками по голове, царапать себе тело ногтями.
Кухарка с грозным видом тряхнула головой.
- Почему же вы не отпирали дверь? - спросила она. - Мы стучали достаточно громко.
- Уверяю вас, я тут ни при чем, - снова повторил Муре еще более кротко. - Я не понимал, что такое с ней сделалось, она бросилась на пол, кусала себя, металась так, что опрокидывала мебель. Я боялся пройти мимо нее; я совсем одурел. Два раза я вам кричал, чтобы вы вошли, но вы, должно быть, меня не слышали, потому что она кричала очень громко. Я страшно перепугался. Я тут ни при чем, уверяю вас.
- Ну конечно, она сама себя исколотила, не правда ли? - язвительно проговорила Роза.
И добавила, обращаясь к старухе Фожа:
- Он, наверно, бросил свою палку в окно, когда услышал, что мы сюда идем.
Муре поставил наконец подсвечник на комод и сел, положив руки на колени. Он больше не защищался и тупо смотрел на этих полураздетых женщин, размахивавших своими тощими руками перед кроватью. Труш переглянулся с аббатом Фожа. Без пиджака, с желтым фуляром на начинавшей лысеть голове, несчастный Муре казался им совсем не свирепым. Они подошли и внимательно посмотрели на Марту, которая лежала с судорожно сведенным лицом и как будто начала пробуждаться после кошмара.
- Что тут такое, Роза? - спросила она. - Зачем все эти люди здесь? Я себя чувствую совсем разбитой. Пожалуйста, попроси, чтобы меня оставили в покое.
Роза с минуту колебалась.
- Ваш муж здесь в комнате, сударыня, - вполголоса ответила она. - Вы не боитесь остаться с ним одна?
Марта посмотрела на нее с удивлением.
- Нет, нет, - ответила она. - Уйдите, пожалуйста, мне очень хочется спать.
После этого все ушли, и остался только один Муре, который продолжал сидеть, растерянно глядя на альков.
- Он теперь уже не решится запереть дверь, - сказала кухарка, поднимаясь по лестнице. - При первом же крике я скачусь вниз и вцеплюсь в него. Я не буду раздеваться… Вы слышали, как она, добрая душа, лгала нам, чтобы не навлечь на этого дикаря неприятностей? Она позволит себя скорее убить, а только не станет винить его в чем-нибудь. А видали, какую он состроил невинную рожу?
Три женщины еще немного поговорили на площадке третьего этажа, держа в руках подсвечники и выставляя напоказ свои костлявые плечи, плохо прикрытые шалями, и все они решили, что нет наказания, достаточно сурового для такого человека. Труш, поднимавшийся последним, пробормотал со смехом за спиной аббата Фожа:
- А она еще пухленькая, наша хозяйка; только не очень приятно иметь жену, которая извивается на полу, как червяк.
Все разошлись. Дом погрузился в глубокую тишину, и ночь закончилась мирно. Когда на следующий день три женщины заговорили об ужасном происшествии, Марта слушала их с изумлением, сконфуженная и растерянная; она не отвечала, стараясь поскорее оборвать разговор. Дождавшись, пока все ушли, она послала за столяром, чтобы он починил дверь. Старуха Фожа и Олимпия заключили из этого, что Марта молчит, чтобы избежать скандала.
Еще через день, в праздник пасхи, Марта в церкви св. Сатюрнена, среди общей ликующей радости по случаю воскресения, испытала пылкий подъем чувств. Мрак страстной пятницы сменился новой зарей; церковь, белая, благоухающая, освещенная, как для божественного венчания, словно расширилась; голоса певчих звенели, как серебристые звуки флейты; и Марта, вслушиваясь в этот радостный гимн, чувствовала, как ее преисполняет наслаждение еще более острое, чем мучительные переживания крестных мук. Домой она вернулась с горящими глазами и пересохшим горлом. Вечером она долго не ложилась, разговаривая с необычной для нее веселостью. Когда она пришла в спальню, Муре уже лежал в постели. И около полуночи ужасные крики снова подняли на ноги весь дом.
Повторилась сцена позапрошлой ночи; только при первом же стуке Муре отворил дверь, в рубашке, с искаженным от волнения лицом. Марта, совсем одетая, громко рыдала, вытянувшись ничком и колотясь головой об ножку кровати. Корсаж ее платья был разорван, на обнаженной шее виднелись два синяка.
- На этот раз он хотел ее задушить, - прошептала Роза. Женщины ее раздели. Муре, отворив дверь, лег снова в постель; он весь дрожал и был бледен как полотно. Он не защищался и, казалось, даже не слышал бранных слов, а только съежился и прижался к стене.
С этого времени подобные сцены стали повторяться довольно часто. Весь дом жил в тревожном ожидании какого-нибудь преступления; при машейшем шуме жильцы третьего этажа поднимались на ноги. Марта по-прежнему избегала всяких намеков; она ни за что не соглашалась, чтобы Роза поставила в кабинете складную кровать для Муре. Казалось, что наступавший рассвет изгонял из ее сознания даже воспоминание о ночной драме.
Между тем в их квартале мало-помалу распространились слухи, что в доме Муре творятся странные вещи. Рассказывали, что каждую ночь муж колотит жену дубинкой. Роза заставила старуху Фожа и Олимпию поклясться, что они будут молчать, так как хозяйка явно не желала никаких разговоров; но сама она своими вздохами, намеками, недомолвками способствовала тому, что среди лавочников, у которых они покупали провизию, возникла целая легенда. Мясник, большой любитель шуток, уверял, что Муре колотит жену потому, что застал ее с аббатом; но зеленщица защищала «бедную даму», сущую овечку, неспособную на такие проделки; а булочница полагала, что Муре «из тех мужчин, что бьют своих жен просто ради удовольствия». На рынке о Марте теперь говорили не иначе, как возведя глаза к небу, с таким же сочувствием, как говорят о больных детях. Когда Олимпия приходила купить фунт вишен или баночку земляничного варенья, разговор неукоснительно заходил о семействе Муре. И целые четверть часа лились слова сострадания.
- Ну, как у вас?
- Ах, не говорите! Она вся изошла слезами… Такая жалость. Лучше бы ей умереть!
- Третьего дня она у меня покупала артишоки; у нее была расцарапана вся щека.
- Еще бы! Он страшно бьет ее… Если вы бы видели ее тело, как я видела!.. Сплошная рана… Когда она падает, он пинает и топчет ее каблуками. Я всегда боюсь, когда ночью мы к ним спускаемся, что найдем ее с пробитой головой.
- Должно быть, вам не очень-то приятно жить в таком доме. Я бы непременно переехала, а то, чего доброго, еще заболеешь от этих ужасов.
- А что бы сталось с этой несчастной? Она такая милая, такая кроткая! Мы остаемся только ради нее… Пять су за вишни, не правда ли?
- Да, пять су… Что ни говори, а вы, верно, настоящий друг, у вас добрая душа.
Эта басня о муже, дожидающемся полуночи, чтобы наброситься на жену с палкой, была предназначена главным образом для того, чтобы раззадорить рыночных торговок. День ото дня она дополнялась все более страшными подробностями. Одна богомолка уверяла, что в Муре вселился бес, что он впивается жене зубами в шею, и так сильно, что аббату Фожа приходится делать большим пальцем левой руки троекратное крестное знамение в воздухе, чтобы заставить его разжать зубы. После этого, добавляла богомолка, Муре падал на пол, как мешок, и изо рта у него выскакивала большая черная крыса, которая затем бесследно исчезала, хотя в полу нельзя было найти ни малейшей щели. Торговец требухой с угла улицы Таравель навел панику на весь квартал, высказав предположение, что, «может быть, этого злодея покусала бешеная собака».
Но среди солидных обитателей Плассана нашлись и такие, которые не верили этой басне. Когда она докатилась до бульвара Совер, то сильно позабавила мелких рантье, посиживавших рядышком на скамейке и гревшихся на солнце.
- Муре неспособен бить жену, - говорили ушедшие на покой торговцы миндалем. - У него у самого-то такой вид, как будто его отколотили; он даже перестал выходить на прогулку… Должно быть, жена держит его на хлебе и на воде.
- Неизвестно, - возразил отставной капитан. - У нас в полку был офицер, которому жена закатывала пощечины ни за что ни про что. И это продолжалось целые десять лет. Но в один прекрасный день она вздумала бить его ногами; тут уж он взбесился и чуть ее не задушил… Может быть, Муре тоже не любит, чтобы его пинали ногами?
- Меньше всего он, надо думать, любит попов, - язвительно прибавил чей-то голос.
Г-жа Ругон некоторое время ничего не знала о сплетнях, занимавших весь город. Она по-прежнему улыбалась, стараясь не понимать намеков, которые делались в ее присутствии. Но однажды, после продолжительного визита, нанесенного ей Делангром, она явилась к дочери, расстроенная, со слезами на глазах.
- Ах, мое милое дитя! - заговорила она, обнимая Марту. - Что я сейчас узнала! Будто бы твой муж до того забылся, что подымает на тебя руку!.. Ведь это ложь, не правда ли?.. Я самым решительным образом опровергала это. Я знаю Муре. Он дурно воспитан, но не злой человек.
Марта покраснела; ее охватили замешательство, стыд, которые она испытывала всякий раз, когда в ее присутствии заговаривали на эту тему.
- Уж будьте уверены, наша хозяюшка не пожалуется! - воскликнула Роза с обычной своей развязностью. - Я уже давно бы вам рассказала, если бы не боялась, что она меня разбранит.
Старая дама в горестном изумлении опустила руки.
- Значит, это правда? - прошептала она. - Он тебя бьет?.. Ах, какой подлец!
И она заплакала.
- Дожить до моих лет, чтобы видеть такие вещи!.. Человек, которого мы осыпали благодеяниями после смерти его отца, когда он был у нас просто мелким служащим! Это Ругон вздумал поженить вас. Я ему всегда говорила, что у Муре фальшивый взгляд. Да он никогда и не относился к нам как следует; и поселился-то он в Плассане только для того, чтобы пускать нам пыль в глаза своими накопленными грошами. Слава богу, мы в нем не нуждались; мы были побогаче его, и это-то его злило. У него мелкая душонка; он до того завистлив, что, как неотесанный грубиян, всегда отказывался бывать у меня в гостиной; он бы лопнул там от зависти… Но я тебя не оставлю с таким чудовищем. К счастью, дитя мое, у нас есть законы.
- Успокойтесь, все это преувеличено, уверяю вас, - проговорила Марта, все больше смущаясь.
- Вот увидите, она еще будет его защищать! - воскликнула кухарка.

Предыдущая страница 14 Следующая страница


15 Эмиль Золя

В это время аббат Фожа и Труш, занятые какой-то серьезной беседой, подошли, привлеченные разговором.
- Господин кюре, вы видите перед собой глубоко несчастную мать, - продолжала г-жа Ругон, повысив голос. - При мне осталась только одна дочь, и вот я узнаю, что она выплакала себе все глаза… Умоляю вас, - вы ведь живете в одном доме с ней, - утешьте ее, будьте ее защитником.
Аббат Фожа смотрел на нее, как бы стараясь понять, что означает эта внезапная горесть.
- Я только что видела одного человека, - не хочу называть его имени, - продолжала старуха Ругон, в свою очередь устремляя пристальный взгляд на священника. - Этот человек меня напугал. Видит бог, я не хочу понапрасну обвинять моего зятя! Но обязана же я защищать интересы своей дочери!.. Так вот, мой зять - негодяй; он дурно обращается с женой, вызывая негодование у всех в городе, он вмешивается во все грязные дела. Вот увидите, он еще скомпрометирует себя и в политическом отношении, когда настанут выборы. В прошлый раз ведь именно он руководил всем этим сбродом из предместья. Я этого не переживу, господин кюре.
- Господин Муре не допустит, чтобы ему кто-нибудь делал замечания, - попробовав было возразить аббат.
- Но не могу же я оставить свою дочь во власти такого человека! - воскликнула г-жа Ругон. - Я не допущу, чтобы он нас опозорил… Ведь существует же правосудие.
Труш переминался с ноги на ногу. Воспользовавшись минутным молчанием, он вдруг брякнул:
- Муре - сумасшедший!
Слова эти прозвучали, как удар грома; все переглянулись.
- Я хочу сказать, что у него голова не из крепких, - продолжал Труш. - Стоит только посмотреть на его глаза… Признаюсь вам, я не могу быть спокоен. В Безансоне жил человек, который обожал свою дочь; но однажды ночью он ее убил, совершенно не отдавая себе отчета в том, что делает.
- Да, хозяин давно уж свихнулся, - пробормотала Роза.
- Но ведь это ужасно! - промолвила г-жа Ругон. - Да, вы правы, в последний раз, что я его видела, он показался мне каким-то странным. Правда, он никогда не отличался большим умом… Ах, дорогое мое дитя, обещай, что ты ничего не будешь скрывать от меня. Теперь я не засну спокойно. Слышишь, при первой же выходке мужа решайся, не подвергай себя больше опасности… Сумасшедшим не позволяют гулять на свободе.
С этими словами она удалилась. Оставшись наедине с аббатом Фожа, Труш злорадно осклабился, обнажив свои черные зубы.
- Вот уж кто мне должен поставить свечку, так это хозяйка, - сказал он. - Теперь она сможет дрыгать по ночам ногами, сколько ей вздумается.
Аббат с потемневшим лицом, с опущенными глазами, ничего не ответил. Потом, пожав плечами, отправился читать свой требник в крайнюю аллею сада.

XVIII

По воскресеньям, верный своей привычке бывшего коммерсанта, Муре выходил прогуляться по городу. Только в этот день он нарушал строгое одиночество, в котором замыкался как бы со стыда. Это делалось машинально. Утром он брился, надевал белую рубашку, чистил сюртук и шляпу. Потом, после завтрака, - сам не зная, каким образом, оказывался на улице и шел мелкими шажками, подтянутый, заложив руки за спину.
Однажды в воскресенье, выйдя из дому, он заметил на тротуаре улицы Баланд Розу, оживленно разговаривавшую со служанкой Растуалей. При его появлении обе кухарки замолчали. Они рассматривали его с таким странным видом, что он подумал, не торчит ли у него кончик носового платка из заднего кармана. Дойдя до площади Супрефектуры, он обернулся и увидел, что они все еще стоят на прежнем месте: Роза изображала шатающегося пьяного, а кухарка председателя покатывалась со смеху.
«Я иду слишком быстро, они смеются надо мной», - подумал Муре. И он еще замедлил шаг. На улице Банн, по мере того как он приближался к рынку, лавочники выбегали из-за прилавка и с любопытством смотрели ему вслед. Он кивнул мяснику, который продолжал таращить на него глаза, не отвечая на поклон. Булочница, с которой он раскланялся, сняв шляпу, так испугалась, что отпрянула от него назад. Фруктовщица, бакалейщик, кондитер показывали на него пальцами. Позади него поднималась суматоха; образовывались группы; слышался шум голосов вперемежку со смехом:
- Видели вы, как он идет, вытянувшись, точно палка?
- Да… А когда переходил через ручей, вдруг прыгнул, как козел.
- Говорят, они все такие.
- Как хотите, а мне страшно… Как это им позволяют ходить по улицам? Следовало бы запретить.
Муре, смущенный, не смел оглянуться; его охватила какая-то смутная тревога, хотя он еще не совсем понимал, что говорят о нем. Он пошел быстрее, свободнее размахивая руками. Он пожалел, что надел свой старый сюртук орехового цвета, уже вышедшего из моды. Дойдя до рынка, он с минуту поколебался, потом решительно вмешался в толпу торговок зеленью. Но здесь его появление произвело сенсацию.
Все плассанские хозяйки выстроились в ряд при его проходе. Торговки, стоя у своих скамеек, подбоченясь, разглядывали его в упор. Все теснились, некоторые женщины взбирались на тумбы вдоль зернового ряда. А он, все ускоряя шаг, старался протиснуться вперед, все еще не сознавая, что причиной суматохи является он сам.
- Глядите-ка, руки у него словно крылья ветряной мельницы, - сказала одна крестьянка, продававшая фрукты.
- Несется как угорелый; чуть было не повалил мой лоток, - добавила торговка салатом.
- Держите его! Держите! - весело кричали мукомолы.
Охваченный любопытством, Муре круто остановился и простодушно встал на цыпочки, чтобы лучше рассмотреть, что такое произошло. Он решил, что поймали вора. Толпа дико загоготала; раздались крики, свистки, мяуканье.
- Он не злой, не обижайте его!
- Ну да! Так бы я ему и доверилась!.. Он встает по ночам и душит людей.
- Как хотите, а глаза у него нехорошие.
- Что же, это сразу на него напало?
- Да, сразу… Все мы под богом ходим! А такой тихий был человек!.. Я ухожу; уж очень тяжело на это смотреть… Вот вам три су за репу.
Среди небольшой группы женщин Муре узнал Олимпию. Она купила несколько великолепных персиков и несла их в маленькой сумочке, какие бывают у дам из общества. Должно быть, она рассказывала какую-нибудь волнующую историю, потому что кумушки, окружавшие ее, издавали приглушенные восклицания и жалостливо всплескивали руками.
- Тогда он схватил ее за волосы, - продолжала Олимпия, - и перерезал бы ей горло бритвой, лежавшей на комоде, если бы мы не подоспели и не помешали ему совершить преступление. Не говорите ему ничего, иначе может случиться несчастье.
- Что? Какое несчастье? - испуганно спросил Муре у Олимпии.
Женщины расступились. Олимпия сразу насторожилась и благоразумно ретировалась, пролепетав:
- Не сердитесь, господин Муре… Вы бы лучше вернулись домой.
Муре свернул в переулок, выходивший на бульвар Совер. Крики усилились, и некоторое время вслед ему доносился с рынка гул взволнованных голосов.
«Что с ними сегодня? - думал он. - Может быть, это они надо мной смеялись? Хотя я не слышал, чтобы называли мое имя… Должно быть, произошел какой-нибудь несчастный случай».
Он снял шляпу и осмотрел ее, боясь, не запустил ли в нее какой-нибудь мальчишка пригоршню известки. Но шляпа была в порядке, и на спине его также не оказалось ни прицепленного бумажного змея, ни крысиного хвоста. Это его успокоило. В тихом переулке он пошел прежним своим шагом прогуливающегося буржуа; затем спокойно вышел на бульвар Совер. Мелкие рантье сидели на своем обычном месте, на солнышке.
- Смотрите-ка! Муре! - сказал отставной капитан с видом глубокого изумления.
Живейшее любопытство изобразилось на сонных лицах сидевших. Не вставая, они вытягивали шеи, чтобы хорошенько рассмотреть остановившегося перед ними Муре; они оглядывали его с ног до головы самым тщательным образом.
- Что, вышли прогуляться? - спросил его капитан, видимо, более смелый, чем остальные.
- Да, прогуляться, - рассеянно ответил Муре: - отличная погода.
Собравшиеся обменялись многозначительными улыбками: они зябли, и небо начало заволакиваться тучами.
- Отличная, - пробурчал бывший кожевенник. - На вас нетрудно угодить… Правда, что вы оделись уже по-зимнему. У вас удивительный сюртук.
Улыбки перешли в хихиканье. Муре вдруг будто что-то сообразил.
- Взгляните, пожалуйста, - неожиданно сказал он, - не нарисовал ли кто-нибудь у меня на спине солнца?
Бывшие торговцы миндалем перестали сдерживаться и расхохотались. Главный забавник их компании, капитан, прищурился.
- Где солнце? - спросил он. - Я вижу только луну.
Остальные покатывались со смеху, находя это очень остроумным.
- Луну? - переспросил Муре. - Будьте любезны, сотрите ее, а то она мне причиняет неприятности.
Капитан три - четыре раза хлопнул его по спине и сказал:
- Ну вот, дружище, вы от нее избавились. Не очень-то приятно прогуливаться с луной на спине… Отчего у вас такой плохой вид?
- Мне слегка нездоровится, - равнодушно ответил Муре.
Ему показалось, что на скамейке перешептываются, и он прибавил:
- О, за мной дома прекрасно ухаживают… Моя жена очень добрая, она меня балует… Но мне надо побольше отдыхать. Оттого я и перестал выходить, и меня видят реже, чем прежде. Как только поправлюсь, сразу же опять возьмусь за дела.
- Вот как! - грубо прервал его бывший кожевенник. - А говорят, будто болеет ваша жена.
- Жена… Она вовсе не болеет, это все выдумки! - воскликнул Муре, оживляясь. - Она совсем, совсем здорова… На нас косятся потому, что мы смирно сидим у себя дома… Вот еще новости! Моя жена болеет! У нее отличное здоровье, даже голова никогда не болит.
И он продолжал бормотать отрывочные фразы с беспокойством человека, который лжет; он был похож на болтуна, который долго молчал и потому стал говорить теперь запинаясь. Мелкие рантье сочувственно покачивали головами, а капитан постучал себя пальцем по лбу. Бывший шляпник из предместья, внимательно осмотревший Муре, начиная с банта его галстука вплоть до последней пуговицы сюртука, под конец углубился в созерцание его башмаков. Шнурок на левом башмаке развязался, и шляпнику это показалось чудовищным; он стал подталкивать локтем соседей и, подмигивая, указывать им на этот шнурок, концы которого болтались. Вскоре все сидевшие на скамейке смотрели только на этот шнурок. Какой ужас! Все эти почтенные господа пожимали плечами, как бы говоря, что считают дело совершенно безнадежным.
- Муре, - отеческим тоном сказал капитан, - вы бы завязали шнурки на своем башмаке.
Муре посмотрел себе на ноги, но, видимо, не понял и продолжал говорить. Видя, однако, что ему не отвечают, он постоял еще с минутку и тихонько пошел дальше.
- Он сейчас упадет, это уж наверняка, - заявил кожевенник, вставая с места и глядя ему вслед. - И смешной же он! Совсем, видно, спятил!
В конце бульвара Совер, когда Муре проходил мимо Клуба молодежи, он опять услышал подавленные смешки, сопровождавшие его с того самого момента, как он вышел на улицу. Он отлично заметил на пороге клуба Северена Растуаля, который указывал на него пальцем кучке молодых людей. Стало ясно: это над ним смеялся весь город. Муре опустил голову, охваченный каким-то страхом, не понимая причины этого озлобления, и продолжал робко пробираться вдоль линии домов. Когда он сворачивал в улицу Канкуан, он услышал позади себя шум; повернув голову, он увидел следовавших за ним трех мальчишек - двух больших с нахальными лицами и одного совсем маленького, с очень серьезным лицом, державшего в руке гнилой апельсин, подобранный им в канаве. Муре прошел улицу Канкуан, площадь Реколле и вышел на улицу Банн. Мальчишки не отставали от него.
- Вы, верно, хотите, чтобы я надрал вам уши? - крикнул он, устремившись на них.
Они бросились в сторону, с хохотом и ревом удирая во всю прыть. Муре, сильно покрасневший, почувствовал себя смешным. Он постарался успокоиться и пошел прежним шагом. Его особенно ужасало, что ему придется пройти по площади Супрефектуры, мимо окон Ругонов, в сопровождении ватаги этих негодяев, которая, как он видел, становилась все более многочисленной и дерзкой. Вдруг он увидел свою тещу, возвращавшуюся от вечерни вместе с г-жою де Кондамен. Чтобы не встретиться с нею, он был вынужден сделать обход.
- Ату, ату его! - кричали мальчишки.
Обливаясь холодным потом и спотыкаясь о камни мостовой, Муре услышал, как старуха Ругон сказала, обращаясь к жене инспектора лесного ведомства:
- Посмотрите, вот этот несчастный. Просто позор! Нет, этого дольше терпеть нельзя.
Тогда Муре, не владея больше собою, пустился бежать. Вытянув руки, ничего не соображая, он бросился в улицу Баланд, куда за ним устремилась вся ватага мальчишек - их было около дюжины. Муре казалось, что лавочники с улицы Банн, рыночные торговки, прохожие с бульвара, юноши из Клуба молодежи, Ругоны, Кондамены, словом, весь Плассан с приглушенным смехом гонится за ним по крутому спуску улицы Баланд. Ребятишки топали ногами, прыгали по острым камням мостовой и шумели, как стая гончих, спущенная в этот тихий квартал.
- Лови его! - орали они.
- У-у-у! Хорош сюртук!
- Эй, вы там, бегите наперерез, по улице Таравель. Вы его там поймаете!
- Живей! Живей!
Ошалев от ужаса, Муре собрал последние силы и рванулся к своей двери, но оступился и шлепнулся на тротуар, где, совершенно обессилев, пролежал несколько секунд. Мальчишки, побаиваясь его кулаков, окружили его кольцом с торжествующими криками, держась на некоторой дистанции; и вдруг самый маленький деловито подошел и бросил в него гнилой апельсин, который расплющился об лобную дугу над левым глазом. Муре с трудом поднялся и вошел в дом, не вытерев лица. Розе пришлось взять метлу, чтобы прогнать озорников.
С этого воскресенья весь Плассан пришел к убеждению, что Муре сошел с ума. Рассказывали изумительные вещи. Например, что он целые дни просиживал в пустой комнате, где уже больше года не подметали; и это вовсе не было праздной выдумкой, так как об этом рассказывали люди, слышавшие это от его собственной служанки. Что он мог делать в этой пустой комнате? На это отвечали по-разному: кухарка Муре утверждала, будто он прикидывался мертвецом, и это приводило в ужас весь квартал. На рынке были твердо уверены, что он прячет там гроб, ложится в него с открытыми глазами, скрестив руки на груди, и лежит так с утра до вечера, по доброй воле.
- Ему уже давно грозило сумасшествие, - повторяла Олимпия во всех лавках. - Болезнь развивалась постепенно; он все тосковал, искал уголков, куда бы спрятаться, совсем как животные, когда заболевают… Я с первого дня, как вошла в этот дом, сказала мужу: «С нашим хозяином творится что-то неладное». У него были желтые глаза и хмурый вид. И с тех пор ему становилось все хуже и хуже… У него появились самые дикие причуды. Он пересчитывал кусочки сахара, держал все под замком, даже хлеб. Он сделался до такой степени скуп, что бедной его жене даже не во что было обуться. Вот несчастная, которую я жалею от всего сердца! Сколько она вытерпела! Представьте себе только ее жизнь с этим самодуром, который разучился даже прилично вести себя за столом: швыряет салфетку посреди обеда и уходит, как идиот, поковырявши в своей тарелке… И при этом еще такой брюзга! Он устраивал сцены из-за передвинутой банки с горчицей. Теперь он все время молчит; только смотрит, как дикий зверь, и вцепляется в горло, даже не вскрикнув… Чего я только не насмотрелась! Уж если бы я хотела порассказать…
Возбудив живейшее любопытство слушателей и осыпаемая вопросами, она бормотала:
- Нет, нет, это не мое дело… Госпожа Муре святая женщина, она страдает, как истинная христианка: у нее на этот счет свой взгляд, и это надо уважать… Поверите ли, он хотел перерезать ей горло бритвой!
Одна и та же история повторялась постоянно, но она оказывала определенное действие: кулаки сжимались, женщины выражали желание задушить Муре. Когда какой-нибудь скептик покачивал головой, его припирали к стене, требуя, чтобы он объяснил ужасающие сцены, происходившие каждую ночь: лишь сумасшедший мог вцепляться таким образом в горло жене, как только она ложилась в постель. В этом было что-то таинственное, что особенно способствовало распространению в городе этой истории. Около месяца слухи все разрастались. А между тем на улице Баланд, вопреки трагическим сплетням, распространяемым Олимпией, все успокоилось, и ночи проходили мирно, Марта испытывала нервное раздражение, когда домашние, чего-то не договаривая, советовали ей быть осторожнее.
- Вы хотите поступать по-своему, да? - говорила Роза. - Вот увидите… Он опять примется за свое. В одно прекрасное утро мы вас найдем убитой.
Г-жа Ругон забегала теперь регулярно через день. Она входила с тревожным видом и уже в прихожей спрашивала Розу:
- Ну, что? Сегодня ничего не произошло?
Потом, увидев дочь, целовала ее с какой-то яростной нежностью, точно уж не надеялась больше застать ее в живых. По ее словам, она проводила ужасные ночи, вздрагивала при каждом звонке, воображая, что пришли сообщить ей о каком-нибудь несчастье; это была не жизнь! И когда Марта уверяла ее, что ей не грозит никакой опасности, мать смотрела на нее с восхищением и восклицала:
- Ты ангел! Не будь меня здесь, ты бы позволила убить себя и даже не пикнула. Но будь спокойна, я оберегаю тебя и принимаю все меры предосторожности. В тот день, когда муж тронет тебя хоть мизинцем, он услышит обо мне!
В подробности она не входила. В действительности же она побывала у всех плассанских властей. Она конфиденциально рассказывала о несчастии своей дочери мэру, супрефекту, председателю суда, взяв с них слово, что они сохранят это в тайне.
- К вам обращается мать, доведенная до отчаяния, - говорила она со слезами на глазах. - Я вручаю вам честь и достоинство моей бедной дочери. Мой муж заболеет, если произойдет публичный скандал, и, однако, я не могу сидеть спокойно в ожидании роковой развязки. Посоветуйте мне, скажите - что делать?
Все эти господа были чрезвычайно любезны. Они успокоили ее и обещали охранять г-жу Муре, держась в стороне: при малейшей опасности они примут меры. В особенности упрашивала она Пекера-де-Соле и Растуаля, соседей ее зятя, которые могли бы немедленно явиться на помощь, если бы случилось несчастье.
Эта басня о рассудительном сумасшедшем, дожидавшемся полуночи, чтобы начать буйствовать, сильно оживила собрания обоих кружков в саду Муре. Их участники усердно навещали аббата Фожа. К четырем часам он выходил в сад и благожелательно принимал их в тенистой аллее, стараясь по-прежнему держаться на заднем плане и ограничиваться кивками головы. В первые дни на драму, разыгравшуюся в доме, делали лишь косвенные намеки. Но в один из вторников Мафр, с беспокойством смотревший на фасад дома, отважился спросить, указывая движением бровей на окошко второго этажа:
- Это и есть та комната, не правда ли?
Тогда участники обоих кружков, понизив голос, заговорили о странных событиях, волновавших весь квартал. Священник ограничился общими фразами, не вдаваясь в подробности: это очень прискорбно, очень печально, ему очень жаль их всех.
- Но вы-то, доктор, - спросила г-жа де Кондамен доктора Поркье, - вы ведь их домашний врач; что вы об этом думаете?
Доктор Поркье долго покачивал головой, прежде чем ответить. Сначала он разыграл человека, умеющего хранить тайну.
- Это очень щекотливая история, - промолвил он. - Госпожа Муре не крепкого здоровья. Что же касается господина Муре…
- Я видел госпожу Ругон, - сказал супрефект. - Она очень встревожена.
- Зять всегда раздражал ее, - резко прервал их де Кондамен. - А я вот третьего дня встретил Муре в клубе. Он обыграл меня в пикет. Мне он показался не глупее, чем всегда… Почтенный Муре никогда не блистал умом…
- Я вовсе не хотел сказать, что он сумасшедший в обыденном понимании этого слова, - возразил доктор, решивший, что замечание это направлено против него, - но я также не сказал бы, что благоразумно оставлять его на свободе.
Это заявление вызвало некоторое волнение. Растуаль инстинктивно покосился на стенку, разделявшую оба сада. Все лица повернулись к доктору.
- Я знавал одну прелестную даму, - продолжал он, - она вела широкий образ жизни, давала обеды, принимала самых высокопоставленных лиц, сама была очень остроумной собеседницей. И что же? Как только она приходила к себе в спальню, она запиралась на ключ и добрую половину ночи бегала на четвереньках, как собака. Прислуга долго думала, что она прячет у себя собаку… Эта дама представляла случай, который мы, врачи, называем сумасшествием с проблесками рассудка.
Аббат Сюрен еле удерживался от смеха, поглядывая на барышень Растуаль, которых забавлял этот рассказ о приличной даме, изображавшей из себя собаку. Доктор Поркье солидно высморкался.
- Я мог бы рассказать десятки подобных случаев, - продолжал он. - Люди как будто находятся в полном рассудке и в то же время предаются самым невероятным чудачествам, как только останутся одни. Господин де Бурде хорошо знал в Балансе одного маркиза, имени которого я не хочу называть…
- Он был моим близким другом, - подтвердил де Бурде, - и часто обедал в префектуре. Его история наделала шуму.
- Какая история? - спросила г-жа де Кондамен, заметив, что доктор и бывший префект замолчали.

- История не особенно опрятная, - ответил г-н де Бурде, засмеявшись. - Не отличаясь особенным умом, маркиз целые дни проводил в своем кабинете, уверяя, что пишет большой труд по политической экономии… Через десять лет обнаружилось, что он с утра до ночи делал одинаковой величины шарики из…
- Из своих экскрементов, - докончил доктор таким серьезным тоном, что все приняли спокойно это слово, а дамы даже не покраснели.
- А вот у меня, - заговорил аббат Бурет, которого эти анекдоты забавляли не меньше волшебных сказок, - была очень странная исповедница… У нее была страсть убивать мух; она не могла видеть мухи, чтобы у нее не являлось непреодолимого желания поймать ее. Дома она нанизывала их на вязальные спицы. Потом, во время исповеди, она заливалась слезами, каялась в убийстве несчастных насекомых и считала себя осужденной на вечную гибель. Мне не удалось ее исправить.
Рассказ аббата имел успех. Пекер-де-Соле и Растуаль даже соблаговолили улыбнуться.
- Убивать только мух - еще небольшая беда, - заметил доктор. - Но не все сумасшедшие с проблесками рассудка столь безобидны. Среди них попадаются такие, которые мучают свою семью каким-нибудь тайным пороком, превратившимся в манию; другие пьют, или предаются тайному разврату, или крадут только из потребности воровать, или изнывают от гордости, зависти и честолюбия. Они очень ловко скрывают свое сумасшествие, наблюдают за каждым своим шагом, приводят в исполнение самые сложные проекты, разумно отвечают на вопросы, так что никто не догадается об их душевной болезни. Но лишь только они остаются в тесном кругу своей семьи, наедине со своими жертвами, они снова отдаются во власть своих бредовых идей и превращаются в палачей… Если они не убивают прямо своих жертв, то постепенно сживают их со свету.
- Так, по-вашему, Муре?.. - спросила г-жа де Кондамен.
- Муре был всегда человек придирчивый, беспокойный, деспотичный. С годами его недуг, по-видимому, усилился. В данную минуту я, не колеблясь, причислил бы его к опасным помешанным… У меня была пациентка, которая, как и он, запиралась в отдаленной комнате на целые дни, обдумывая там самые ужасные преступления.
- Но, доктор, если таково ваше мнение, надо действовать! - воскликнул Растуаль. - Вы должны довести это до сведения кого следует.
Доктор Поркье слегка смутился.
- Мы просто беседуем, - сказал он со своей обычной улыбкой дамского врача. - Если меня призовут, если обстоятельства этого потребуют, я исполню свой долг.
- Полноте! - язвительно промолвил Кондамен. - Самые опасные сумасшедшие не те, кого такими считают… Для психиатра не существует ни одного умственно полноценного человека… Доктор привел нам примеры из одной книги о сумасшествии с проблесками рассудка, я сам читал ее, она интересна, как роман.
Аббат Фожа внимательно слушал, не принимая участия в разговоре. Потом, среди наступившего молчания, он заметил, что эти рассказы о сумасшедших расстраивают дам, и предложил поговорить о чем-нибудь другом. Но любопытство было возбуждено, и оба кружка принялись обсуждать малейшие поступки Муре. Он выходил теперь в сад не больше чем на какой-нибудь час, после завтрака, когда аббат и старуха Фожа еще оставались за столом с его женой. Как только он там появлялся, он попадал под бдительное наблюдение семейства Растуалей и друзей супрефекта. Если он останавливался у грядки Q овощами или с салатом, если делал хоть малейшее движение, тотчас же в обоих садах, справа и слева, делались из этого самые неблагоприятные выводы. Все ополчились на него. Один только Кондамен продолжал его защищать. Но однажды прекрасная Октавия сказала ему за завтраком:
- Какое вам дело до того, сумасшедший этот Муре или нет?
- Мне, дорогая моя? Решительно никакого, - ответил он с удивлением.
- Тогда позвольте ему быть сумасшедшим, раз все считают его таким… Не понимаю, что у вас за страсть противоречить жене. Это не доведет до добра, мой дорогой… Имейте же настолько ума, чтобы не блистать в Плассане остроумием.
Кондамен улыбнулся.
- Вы правы, как всегда, - любезно ответил он. - Вы знаете, что я вам доверил свою судьбу… Не ждите меня к обеду. Я поеду верхом в Сент-Этроп, чтобы взглянуть на рубку леса.
И он вышел, попыхивая сигарой.
Г-жа де Кондамен знала, что он завел интрижку с какой-то девушкой из Сент-Этропа. Но она была снисходительна и два раза даже спасала его от последствий очень скверных историй. Что до него, то он был совершенно спокоен за добродетель своей жены; он знал, что она слишком умна, чтобы заводить интрижки в Плассане.
- Вы ни за что не догадаетесь, чем занимается Муре, запершись в своей комнате, - сказал на следующий день инспектор лесного ведомства, придя в супрефектуру. - Знайте же, что он подсчитывает, сколько раз буква «с» встречается в Библии. Ему все кажется, что он ошибся, и вот в третий раз начинает свой подсчет сызнова… Честное слово, вы были правы! Этот дуралей и впрямь свихнулся!
С этого дня Кондамен стал злейшим гонителем Муре. Он даже утратил всякое чувство меры, изощряясь в придумывании нелепых историй, ужасавших семейство Растуаль. Главной своей жертвой он избрал Мафра. Однажды он рассказал ему, что видел Муре, стоящим у одного из окон, выходящих на улицу; он был совершенно голый, только в женском чепчике, и делал реверансы в пустое пространство. В другой раз он с удивительным апломбом уверял, что встретил Муре в трех лье от города, в небольшой рощице, где тот плясал, как дикарь; когда же мировой судья выразил сомнение, он рассердился и стал доказывать, что Муре мог спуститься по водосточной трубе, никем не замеченный. Друзья супрефекта улыбались; но уже на следующий день кухарка Растуалей рассказала про этот необыкновенный случай в городе, где легенда о муже, избивающем жену, приняла невероятные размеры.
Однажды днем старшая из барышень Растуаль, Аврелия, краснея, рассказала, что накануне, подойдя около полуночи к окну, она увидела соседа, гулявшего по саду с большой свечой в руке. Кондамен подумал, что девушка смеется над ним, но она сообщила подробности.
- Он держал свечу в левой руке. Сначала он опустился на колени, а потом пополз, рыдая.
- Может быть, он кого-нибудь убил и закапывал труп в саду? - проговорил Мафр, сильно побледнев.

Предыдущая страница 15 Следующая страница


Завоевание 16

Тогда оба кружка сговорились как-нибудь вечером просидеть до полуночи, чтобы выяснить эту историю. На следующую ночь все были в обоих садах настороже, но Муре не показывался. Так были потеряны без пользы три вечера. В супрефектуре уже хотели отказаться от этой затеи, и г-жа де Кондамен не желала больше сидеть под каштанами, где было так темно, как вдруг, на четвертую ночь, когда ни зги было не видно, в нижнем этаже дома Муре засветился огонь. Пекер-де-Соле, заметив это, сам пробрался в тупичок Шевильот, чтобы пригласить Растуалей на террасу своего дома, откуда был виден соседний сад. Председатель, спрятавшийся со своими дочерьми за каскадом, с минуту колебался, соображая, не скомпрометирует ли он себя в политическом отношении, если пойдет к супрефекту; но ночь была такая темная и дочери его Аврелии так хотелось доказать правдивость своих рассказов, что он, крадучись, последовал во мраке за Пекером-де-Соле. Вот каким образом легитимизм в Плассане впервые проник в дом бонапартистского чиновника.
- Не делайте шума, - предупредил супрефект, - пригнитесь к террасе.
Растуаль и его дочери застали там доктора Поркье, г-жу де Кондамен и ее мужа. Было так темно, что обменялись приветствиями, не видя друг друга. Все ждали, затаив дыхание. На крыльце показался Муре со свечой в большом кухонном подсвечнике.
- Видите, он держит в руках свечу, - прошептала Аврелия.
Никто не возражал. Факт был налицо: Муре держал в руках свечу. Он медленно спустился с крыльца, повернул налево и остановился перед грядкой с салатом. Затем он поднял свечу, чтобы осветить салат; лицо его на темном фоне ночи казалось совершенно желтым.
- Какое лицо! - проговорила г-жа де Кондамен. - Он мни непременно приснится… Он не спит, доктор?
- Нет, нет, - ответил Поркье, - он не лунатик, он вовсе не спит… Обратите внимание, какой у него неподвижный взгляд. Заметьте, какие деревянные движения.
- Замолчите же, мы пришли не на лекцию, - прервал Пекер-де-Соле.
Воцарилось глубокое молчание. Муре, перешагнув через кусты буксуса, стал на колени среди грядок салата. Опустив свечу, он искал стеблей под широкими зелеными листьями. Время от времени он слегка ворчал; по-видимому, он что-то давил и закапывал в землю. Так продолжалось около получаса.
- Он плачет, уверяю вас, - весело повторяла Аврелия.
- Это, действительно, очень страшно, - пролепетала г-жа де Кондамен. - Пойдемте домой, господа.
Муре уронил свечу, которая при этом погасла. Слышно было, как он что-то сердито проворчал, затем поднялся на крыльцо, спотыкаясь о ступеньки. Барышни Растуаль испуганно вскрикнули. Они успокоились только в маленькой освещенной гостиной, где Пекер-де-Соле убедительно предлагал всей компании выпить чашку чаю с печеньем. Г-жа де Кондамен все еще продолжала дрожать, она забилась в угол диванчика и с трогательной улыбкой уверяла, что никогда не испытывала такого волнения, даже в то утро, когда у нее явилось глупое желание пойти посмотреть на смертную казнь.
- Это странно, - проговорил Растуаль после некоторого размышления. - У Муре был такой вид, словно он искал улиток на салате. Это бич огородов, и кто-то мне говорил, что уничтожать их лучше всего ночью.
- Улиток! - воскликнул Кондамен. - Оставьте, пожалуйста, очень ему нужны улитки! И кто это отправляется искать улиток со свечою? Я скорее думаю, - и г-н Мафр держится того же мнения, - что тут кроется какое-то преступление. Не было ли у Муре в свое время служанки, которая исчезла? Надо было бы произвести расследование.
Пекер-де-Соле понял, что его друг, инспектор лесного ведомства, слишком далеко зашел. Отхлебнув из чашки, он сказал:
- Нет, нет, дорогой мой. Он просто сумасшедший, и у него являются иногда сумасбродные фантазии. Вот и все… Это уже достаточно страшно.
И взяв тарелку с печеньем, он передал ее барышням Растуаль, изгибаясь на манер красавца-офицера; потом, поставив тарелку на место, он продолжал:
- И только подумать, что этот несчастный занимался политикой! Я не хочу упрекать вас, господин председатель, за связь с республиканцами; но признайтесь, что маркиз де Лагрифуль имел в этом господине очень неподходящего сторонника.
Растуаль сделался очень серьезным. Он ограничился неопределенным жестом.
- Он и до сих пор ею занимается; быть может, именно политика ему и свернула голову, - промолвила прекрасная Октавия, аккуратно вытирая губы. - Говорят, он очень интересуется будущими выборами, не правда ли, мой друг?
Она обратилась к своему мужу, бросив на него выразительный взгляд.
- Он сломает себе шею на этом! - воскликнул Кондамен. - Он всюду кричит, что исход выборов зависит от него, что если он захочет, то заставит выбрать сапожника.
- Вы преувеличиваете, - вставил доктор Поркье. - Он уже не пользуется прежним влиянием; весь город смеется над ним.
- Вот это-то и вводит вас в заблуждение! Если он захочет, то поведет к урнам весь старый квартал и сколько угодно деревень. Он сумасшедший, это правда, но это служит для него как бы рекомендацией. По-моему, он еще слишком рассудителен для республиканца.
Эта пошлая шутка имела большой успех. Барышни Растуаль даже захихикали, как школьницы. Председатель соблаговолил одобрительно кивнуть головой; он покончил со своей серьезностью и, не глядя на префекта, сказал:
- Лагрифуль, быть может, не оказал нам тех услуг, которых мы были вправе от него ожидать, но сапожник - это поистине было бы позором для Плассана!
И быстро добавил, чтобы покончить со сделанным им заявлением:
- Половина второго; это просто разврат так засиживаться… Господин префект, разрешите вас поблагодарить.
Г-же де Кондамен удалось подвести итог беседе; набрасывая на плечи шаль, она промолвила:
- В конце концов, нельзя же допустить, чтобы выборами управлял человек, ползающий в первом часу ночи на коленях по салатным грядкам.
Эта ночь сделалась легендарной. Кондамен развернулся вовсю, рассказывая об этом приключении де Бурде, Мафру и. аббатам, не видавшим соседа со свечой в руках. Три дня спустя весь квартал клялся, что видел, как сумасшедший, колотивший жену, прогуливался в накинутой на голову простыне. В задней аллее, на послеполуденных собраниях, главным образом интересовались возможной кандидатурой сапожника, выдвигаемого Муре. Смеялись, потихоньку наблюдая друг за другом. Это был способ испытывать в политическом отношении своих ближних;! Де Бурде, слушая некоторые признания своего друга - председателя, начал приходить к мысли, что между супрефектурой и умеренной оппозицией могло бы состояться молчаливое соглашение относительно его кандидатуры, с тем чтобы нанести решительное поражение республиканцам. Поэтому он все более и более саркастически относился к маркизу де Лагрифулю, тщательно подмечая малейшие его промахи в Палате. Делангр, лишь изредка заходивший на эти собрания, под предлогом своей чрезвычайной занятости делами городского управления, только улыбался при каждом новом выпаде бывшего префекта.
- Вам остается только похоронить маркиза, господин кюре, - сказал он однажды на ухо аббату Фожа.
Г-жа де Кондамен, услышав эти слова, повернула голову и с очаровательным лукавством приложила палец к губам.
Теперь аббат Фожа допускал в своем присутствии разговоры о политике. Изредка он даже сам высказывал какое-нибудь мнение, предлагал союз между честными и религиозными людьми. Тогда все принимались выражать горячее сочувствие этой идее - Пекер-де-Соле, Растуаль, де Бурде и даже Мафр. Ведь так легко было бы столковаться благонамеренным людям, чтобы потрудиться вместе над укреплением великих принципов, без которых не может существовать ни один строй. И разговор переходил на проблемы собственности, семьи, религии. Иногда снова появлялось имя Муре, и тогда Кондамен говорил:
- Я отпускаю сюда жену положительно со страхом. Как хотите, а я боюсь… Странные вещи вы увидите на выборах, если он будет на свободе.
Между тем Труш старался запугать аббата Фожа, сообщая ему самые ужасные новости во время утренних разговоров, которые он теперь ежедневно вел с ним. Он передавал, что рабочие старого квартала очень интересуются делами Муре; они собираются навестить его, чтобы самим убедиться в состоянии его здоровья, посоветоваться с ним.
Священник обычно пожимал плечами. Но однажды Труш вышел от него с радостным видом. Он обнял Олимпию и воскликнул:
- На этот раз, моя милая, дело сделано!
- Он позволяет тебе действовать? - спросила она.
- Да, совершенно свободно… Мы отлично заживем, когда этого болвана уберут.
Она еще лежала в постели; укутавшись в одеяло, она подпрыгивала на кровати и хохотала, как ребенок:
- Значит, все будет наше? Не так ли?.. Я займу другую комнату. И я хочу гулять в саду, готовить обед на кухне. Слышишь? Брат обязан сделать это для нас. Ты здорово помог ему!
Вечером Труш только к десяти часам явился в подозрительное кафе, в котором встречался с Гильомом Поркье и другими молодыми людьми из лучших семейств города. Над ним трунили, что он опоздал, уверяли, что он, наверно, гулял по набережной с молоденькими плутовками из Приюта пресвятой девы. Эти шутки обычно ему льстили, но на этот раз он сохранял важный вид, сказав, что ходил по очень важным делам. Лишь к полуночи, осушив несколько графинчиков, он размяк и пустился в откровенности. Прислонившись спиной к стене, он заикался, говорил Гильому «ты» и после каждой новой фразы пытался раскурить свою потухшую трубку.
- Сегодня вечером я видел твоего отца. Он славный малый… Мне нужна была одна бумажка. Он был очень, очень мил и дал мне ее. Она у меня в кармане… Ну, сначала он не хотел, говорил, что это дело семейное. А я ему сказал: «Я представитель семьи, мне поручила это мамаша…» Ты ведь ее знаешь, мамашу-то, ты у нее бываешь. Славная женщина! Она была очень довольна, когда я рассказал ей о нашем плане… Тогда он дал мне бумагу. Можешь ее потрогать. Она у меня в кармане…
Гильом пристально посмотрел на него и засмеялся с сомнением, желая скрыть таким образом свое любопытство.
- Я не вру, - продолжал пьяница. - Бумага у меня в кармане… Чувствуешь ее?
- Это газета, - сказал юноша.
Тогда Труш, посмеиваясь, вытащил из кармана сюртука большой конверт и положил его на стол посреди чашек и стаканов. Он сначала было отстранил руку, которую Гильом протянул, затем позволил ему взять конверт, смеясь так громко, как будто его щекотали. Это было очень подробное заявление доктора Поркье о состоянии умственных способностей Франсуа Муре, домовладельца в Плассане.
- Значит, его упрячут? - спросил. Гильом, возвращая бумагу.
- Это не твое дело, дружок, - ответил Труш, снова становясь недоверчивым. - Эта бумага - для его жены. Я только Добрый друг, готовый всегда оказать услугу. А она уж поступит, как захочет сама… Не станет же эта бедняжка дожидаться, когда ее укокошат!
Он был так пьян, что, когда их выставили из кафе, Гильому пришлось проводить его до улицы Баланд. Он пытался улечься на каждой из скамеек бульвара Совер. Дойдя до площади Супрефектуры, он стал хныкать и приговаривать:
- У меня нет больше друзей; я беден, от этого меня все презирают… А ты добрый юноша. Приходи к нам пить кофе, когда мы станем хозяевами. Если аббат нам будет мешать, мы отправим его туда же, куда и того… Он не очень-то умен, наш аббат, несмотря на всю свою важность; мне нетрудно обвести его вокруг пальца… Ты мой друг, истинный друг, не так ли? А Муре теперь крышка. Мы разопьем его винцо.
Доставив Труша к дверям его дома, Гильом пошел обратно, пошел дальше по улицам спящего города и, подойдя к дому мирового судьи, тихонько свистнул. Это был условный знак. Сыновья Мафра, которых отец собственноручно запирал в их комнате, открыли окно второго этажа и вылезли из него, держась за решетки, которыми были забраны окна нижнего этажа. Каждую ночь они таким образом отправлялись беспутствовать в обществе сына доктора Поркье.
- Ну, - сказал он им, когда они молча добрались до темных переулков возле вала, - напрасно мы стали бы теперь церемониться… Если отец будет еще говорить о том, чтобы сослать меня в наказанье в какую-нибудь дыру, я знаю, что ему ответить… Хотите держать пари, что меня примут в Клуб молодежи, когда я захочу?
Сыновья Мафра приняли пари. Все трое проскользнули в желтый дом с зелеными ставнями, приткнувшийся возле вала в конце тупика.
В следующую ночь у Марты был страшный припадок. Утром она присутствовала на продолжительной религиозной церемонии вместе с Олимпией, которая непременно захотела остаться до конца. Когда Роза и все жильцы сбежались на душераздирающие крики Марты, они нашли ее лежащею на полу у кровати, с рассеченным лбом. Муре, стоя на коленях среди смятых одеял, дрожал всем телом.
- На этот раз он ее прикончил! - закричала кухарка. Она взяла Муре под руки и, хотя тот был в одной рубашке, вытолкнула его из комнаты так, что он отлетел к двери кабинета, находившейся через площадку. Потом вернулась и, забрав тюфяк и одеяло, швырнула их туда же. Труш побежал за доктором Поркье. Доктор перевязал рану Марты; на две линии ниже - и удар был бы смертельным, сказал он. Внизу, в прихожей, в присутствии всех, он заявил, что необходимо действовать, нельзя больше оставлять жизнь г-жи Муре на милость буйного сумасшедшего.
На следующий день Марта не вставала с постели. Она еще бредила, видела железную руку, рассекавшую ей голову сверкающим мечом. Роза наотрез отказалась допустить к ней Муре. Она подала ему завтрак в кабинет, на пыльный стол. Он не стал есть и тупо смотрел на тарелку, когда кухарка ввела к нему трех мужчин в черном.
- Вы врачи? - спросил он. - Как она себя чувствует?
- Ей лучше, - ответил один из них.
Муре машинально отрезал кусок хлеба, словно собираясь есть.
- Я бы хотел, чтобы дети были здесь, - проговорил он. - Они бы за ней ухаживали, мы были бы не так одиноки… С тех пор как не стало детей, она начала хворать. Да и я тоже не совсем здоров.
Он поднес ко рту кусочек хлеба, и крупные слезы потекли по его щекам. Тогда человек, уже говоривший с ним, сказал, бросив взгляд на своих спутников:
- А вы не хотели бы съездить за вашими детьми?
- Очень хочу! - воскликнул Муре, вставая. - Поедемте сейчас же.
На лестнице он не заметил Труша с женой, которые, перегнувшись через перила третьего этажа, горящими глазами следили, как он спускался со ступеньки на ступеньку. Олимпия быстро сбежала вслед за ним и бросилась в кухню, где Роза, сильно взволнованная, подсматривала из окна. И когда карета, дожидавшаяся у подъезда, увезла Муре, Олимпия опрометью вбежала на третий этаж, схватила Труша за плечи и заплясала с ним на площадке, задыхаясь от радости.
- Упрятали! - кричала она.
Марта неделю пролежала в постели. Мать навещала ее каждый день, проявляя необычайную нежность. Аббат с матерью и Труши сменяли друг друга у ее постели. Даже г-жа де Кондамен навестила ее несколько раз. О Муре перестали вспоминать. Роза отвечала Марте, что он должно быть уехал в Марсель, но когда Марта в первый раз спустилась вниз и села в столовой за стол, она удивилась и стала расспрашивать о муже, проявляя беспокойство.
- Послушайте, дорогая моя, не волнуйтесь, - сказала старуха Фожа, - а то вы опять сляжете. Необходимо было что-нибудь предпринять. Ваши друзья обсудили положение и решили действовать в ваших интересах.
- Вам нечего его жалеть, - грубо заявила Роза, - после того как он так ударил вас по голове палкой. Весь квартал вздохнул свободно с тех пор, как его нет. Боялись, как бы он не учинил поджога или не выбежал с ножом на улицу. Я сама прятала все кухонные ножи, кухарка Растуалей тоже… А ваша бедная матушка, что с ней делалось… Да и все те, кто приходил навещать вас во время болезни, и дамы и мужчины, все в один голос говорили мне, когда я, бывало, их провожала: «Какое это счастье для Плассана! Ведь никто не мог быть спокоен, пока такой человек разгуливал на свободе!»
Марта слушала этот поток слов с расширенными зрачками, страшно бледная. Ложка выпала у нее из рук, и она смотрела прямо перед собой в открытое окно, словно ее ужасал какой-то призрак, встававший из-за плодовых деревьев в саду.
- Тюлет, Тюлет! - прошептала она, закрывая глаза дрожащими руками.
Она откинулась на спинку стула и уже начала метаться в нервном припадке, когда аббат, докончивший свой суп, взял ее за руки и, крепко сжав их, тихо заговорил нежным голосом:
- Вы должны мужественно перенести это испытание, посланное вам богом. Он дарует вам утешение, если вы не будете роптать, он даст то счастье, которого вы заслуживаете.
От пожатия руки священника и от нежного звука его голоса Марта выпрямилась, словно воскресшая, и щеки ее запылали.
- О да, - проговорила она, заливаясь слезами, - мне нужно много счастья, обещайте мне много счастья.

XIX

Общие выборы должны были состояться в октябре. В середине сентября, после продолжительного разговора с аббатом Фожа, епископ Русело внезапно выехал в Париж. Говорили, что у него серьезно заболела сестра в Версале. Через пять дней он вернулся; он снова сидел в своем кабинете, и аббат Сюрен читал ему вслух. Откинувшись на спинку кресла, закутанный в лиловую шелковую телогрейку несмотря на то, что на дворе было еще очень тепло, он с улыбкой слушал женственный голос молодого аббата, который с любовью скандировал строфы Анакреона.
- Хорошо, очень хорошо, - шептал епископ. - Вы передаете музыку этого чудесного языка.
Потом, посмотрев на стенные часы, он с беспокойством спросил:
- Приходил сегодня аббат Фожа?.. Ах, дитя мое, сколько хлопот! У меня в ушах еще до сих пор этот ужасный стук железной дороги… В Париже все время шел дождь. Мне пришлось разъезжать по городу, и всюду я видел только грязь.
Аббат Сюрен положил книгу на консоль.
- А вы удовлетворены, монсиньор, результатами вашей поездки? - спросил он с фамильярностью балованного ребенка.
- Я узнал то, что хотел, - ответил епископ со своей обычной тонкой улыбкой. - Надо было взять вас с собой. Вы бы узнали вещи, которые полезно знать человеку вашего возраста, по своему происхождению и по связям предназначенному для сана епископа.
- Я вас слушаю, монсиньор, - умоляющим тоном проговорил молодой священник.
Но прелат покачал головой.
- Нет, нет, такие вещи не говорятся… Подружитесь с аббатом Фожа, со временем он сможет многое для вас сделать. Я получил очень подробные сведения.
Аббат Сюрен сложил руки с выражением такого вкрадчивого любопытства, что монсиньор Русело продолжал:
- У него были неприятности в Безансоне… В Париже он жил, крайне нуждаясь, в меблированной комнате. Он сам просил назначения. Министр как раз искал священников, преданных правительству. Я понял так, что Фожа сначала испугал его своим мрачным видом и потертой сутаной. Послал он его сюда, можно сказать, на всякий случай. Со мной министр был очень любезен.
Епископ заканчивал свои фразы легким помахиванием руки, подыскивая выражения, словно боясь сказать что-нибудь лишнее. Но привязанность, которую он питал к своему секретарю, взяла верх, и он быстро добавил:
- Словом, поверьте мне, постарайтесь быть полезным кюре прихода святого Сатюрнена; он скоро будет нуждаться в услугах каждого из нас, и мне он представляется человеком, неспособным забыть ни сделанное ему добро, ни зло. Но не очень-то сближайтесь с ним. Он плохо кончит. Это мое личное впечатление.
- Он плохо кончит? - удивленно повторил молодой аббат.
- О, теперь он в апогее своей славы… Но меня беспокоит выражение его лица; у него трагическая физиономия. Этот человек не умрет своей смертью… Не выдавайте же меня; я хочу только одного - жить без волнений и нуждаюсь только в покое.
Аббат Сюрен снова взялся за книгу, когда доложили о приходе аббата Фожа. Монсиньор Русело, протянув вперед руки, с широкой улыбкой двинулся ему навстречу, называя его «мой дорогой кюре».
- Оставьте нас, дитя мое, - сказал он секретарю, который тотчас же удалился.
Он заговорил о своей поездке. Сестре лучше; ему удалось повидаться со старыми друзьями.
- А министра вы видели? - спросил аббат Фожа, пристально глядя на него.
- Да, я счел себя обязанным нанести ему визит, - ответил епископ, чувствуя, что краснеет. - Он наговорил мне много хорошего о вас.
- Значит, вы перестали сомневаться и верите мне?
- Вполне, мой дорогой кюре. Впрочем, я ничего не понимаю в политике, вы можете действовать здесь свободно.
Они провели в беседе все утро; аббат Фожа убедил епископа совершить объезд епархии; он вызвался сам его сопровождать и подсказывать ему, что нужно говорить. Кроме того, необходимо было созвать всех настоятелей, чтобы священники самых маленьких приходов могли получить инструкции. Это не представляло ни малейшего затруднения, так как духовенство, конечно, выкажет полное повиновение. Наиболее сложная работа предстояла в самом Плассане, в квартале св. Марка. Дворянство, замуровавшееся в своих особняках, совершенно ускользало от влияния церкви; пока что ей удалось воздействовать только на честолюбивых роялистов - Растуаля, Мафра, де Бурде. Епископ обещал позондировать почву в некоторых салонах квартала св. Марка, где он бывал. А впрочем, если дворянство и будет голосовать не за них, то оно соберет лишь смехотворное меньшинство, в случае если клерикальная буржуазия его не поддержит.
- А теперь, - промолвил монсиньор, вставая, - не мешало бы мне узнать имя вашего кандидата, чтобы я мог прямо рекомендовать его.
Аббат Фожа улыбнулся.
- Имя - вещь опасная, - ответил он. - Через неделю от нашего кандидата, если мы сегодня назовем его, не останется и следа… Маркиз де Лагрифуль никуда не годится. Де Бурде, рассчитывающий выставить свою кандидатуру, еще менее приемлем. Мы предоставим им уничтожать друг друга, сами же выступим только в последний момент… Скажите просто, что чисто политические выборы были бы весьма нежелательны, что в интересах Плассана следовало бы избрать человека, стоящего вне партий и хорошо знакомого с нуждами города и департамента. Намекните даже, что такой человек уже найден; но дальше этого не идите.
Епископ, в свою очередь, улыбнулся. Когда аббат прощался, он на минуту задержал его.
- А аббат Фениль? - спросил он, понизив голос. - Вы не боитесь, что он спутает все ваши планы?
Аббат Фожа пожал плечами.
- О нем ничего не слышно, - ответил он.
- Вот именно, - продолжал прелат, - это спокойствие меня и тревожит. Я знаю Фениля: это самый зловредный из священников моей епархии. Он, возможно, отказался от чести побить вас на политической почве; но будьте уверены, что он отомстит вам один на один… Он, наверно, подстерегает вас.
- Не съест же он меня живьем, - ответил аббат Фожа, показывая свои белые зубы.
Вошел аббат Сюрен. Когда кюре церкви св. Сатюрнена удалился, молодой аббат очень развеселил монсиньора Русело, тихо сказав:
- Как хорошо было бы, если бы они пожрали друг друга, как те две лисицы, от которых остались одни хвосты.
Вскоре должна была начаться предвыборная кампания. Плассан, которого политические вопросы обычно беспокоили очень мало, почувствовал легкие приступы лихорадки. Казалось, чьи-то невидимые уста протрубили в рог войны на мирных улицах Плассана. Маркиз де Лагрифуль, проживавший в Палюде, соседнем местечке, уже две недели как гостил у своего родственника, графа де Валькейра, особняк которого занимал целый угол квартала св. Марка. Маркиз всюду показывался, гулял по бульвару Совер, ходил в церковь св. Сатюрнена, раскланивался с влиятельными особами, сохраняя, однако, все время свой хмурый аристократический вид. Но все эти старания быть любезным, оказавшиеся достаточными в первый раз, теперь, видимо, не имели особенного успеха. Раздавались обвинения, исходившие неведомо из какого источника и усиливавшиеся с каждым днем: марйиз - полнейшее ничтожество; при всяком другом депутате Плассан уже давно имел бы железнодорожную ветку, которая соединяла бы его с дорогой в Ниццу; наконец, когда у кого-нибудь из местных жителей являлась надобность повидать маркиза в Париже, нужно было обращаться к нему по три-четыре раза, прежде чем добиться самой маленькой услуги. Однако, хотя кандидатура нынешнего депутата была сильно подорвана всеми этими нареканиями, никакой другой кандидатуры определенно не выдвигалось. Поговаривали о де Бурде, но тут же добавляли, что бывшему префекту Луи-Филиппа, нигде не имеющему прочной опоры, будет очень трудно собрать большинство. Истина заключалась в том, что какое-то неведомое влияние совершенно спутало возможные шансы различных кандидатов, нарушив союз между легитимистами и республиканцами. Чувствовалось всеобщее замешательство, самая мучительная растерянность, потребность как можно скорее покончить с выборами.
- Центр тяжести переместился, - говорили политики с бульвара Совер. - Весь вопрос в том, куда он переместился.
Среди этих лихорадочных разногласий, охвативших город, республиканцы пожелали выставить собственного кандидата. Выбор их остановился на шляпном мастере, некоем Морене, пользовавшемся любовью рабочих. По вечерам, заходя в разные кафе, Труш встречал этого Морена; он находил его слишком бесцветным и предлагал одного из декабрьских изгнанников, каретника из Тюлета, который, впрочем, имел благоразумие отказаться. Нужно сказать, что Труш выдавал себя за ярого республиканца. Он говорил, что сам бы выступил кандидатом, не будь у него шурина в сутане; к великому своему сожалению, он вынужден есть хлеб святош, и это заставляет его держаться в тени. Он первый стал распускать дурные слухи про маркиза де Лагрифуля; он же дал совет порвать с легитимистами. Республиканцы в Плассане должны были потерпеть жестокое поражение, так как их было очень мало. Но главным образом Труш изощрялся в обвинении клики супрефектуры и клики Растуалей в том, что они запрятали бедного Муре с целью лишить демократическую партию одного из самых уважаемых вождей. В тот вечер, когда он впервые выдвинул это обвинение, в одном кабачке на улице Канкуан, присутствующие с недоумением переглянулись. Теперь, когда «сумасшедший, истязавший жену», был под замком, сплетники старого квартала прониклись к нему состраданием и стали рассказывать, что аббату Фожа понадобилось избавиться от стеснительного мужа. И с тех пор Труш каждый вечер повторял этот вздор, стуча кулаком по столикам кафе с такой убежденностью, что в конце концов заставил всех поверить в легенду, в которой Пекер-де-Соле играл в высшей степени странную роль. Общественное мнение решительно склонилось теперь на сторону Муре. Он превратился в политическую жертву, в человека, влияния которого боялись настолько, что запрятали его в сумасшедший дом в Тюлете.
- Позвольте мне только устроить свои дела, - говорил Труш конфиденциально. - Тогда я брошу этих проклятых святош с их гнусными махинациями и расскажу всем, какие дела творятся в их Приюте пресвятой девы - этом миленьком учреждении, где дамы-патронессы устраивают свои любовные свидания.
Тем временем аббат Фожа сделался вездесущим; с некоторого времени, казалось, всюду на улицах только его и видели. Он стал больше заботиться о своей внешности и старался сохранять на лице приветливую улыбку. Временами веки его опускались, скрывая мрачный блеск глаз. Часто, выбившись из сил, утомленный этой мелочной повседневной борьбой, он возвращался в свою пустынную комнату, сжимая кулаки, изнывая под бременем неизрасходованной силы, обуреваемый желанием задушить какого-нибудь исполина и в этом найти успокоение. Старуха Ругон, с которой он продолжал тайком видеться, была его добрым гением; она журила его за заносчивость, заставляла этого атлета сидеть съежившись перед ней на низеньком стульчике, твердила ему, что он должен стараться понравиться, что он испортит все дело, если не спрячет своих грозных кулаков. Позже, когда он станет хозяином положения, он сможет взять Плассан за горло и задушить его, если это только доставит ему удовольствие. Да, она не питала особенно нежных чувств к Плассану, которому не могла простить, что ей в этом городишке сорок лет пришлось влачить жалкое существование; зато теперь, после государственного переворота, она заставляла его лопаться с досады.
- Это я ношу сутану, - с улыбкой говорила она ему, - а у вас, любезный кюре, все повадки жандарма.
Священник особенно усердно посещал читальню Клуба молодежи. Он снисходительно слушал, как молодые люди рассуждали о политике, и покачивал головой, говоря, что достаточно простой честности. Популярность его росла. Однажды вечером он согласился сыграть партию на биллиарде и оказался замечательным игроком; в дружеской компании он не отказывался выкурить папиросу. Зато и клуб во всем его слушался. Окончательно утвердило за ним репутацию терпимости то добродушие, с которым он отстаивал принятие в члены клуба Гильома Поркье, когда тот снова подал заявление в комитет.
- Я видел этого юношу, - заявил кюре: - он приходил ко мне исповедоваться, и, признаюсь, я дал ему отпущение грехов. Нет греха, который бы не заслуживал милосердия… Нельзя же из-за того, что он сорвал несколько вывесок в Плассане и наделал в Париже долгов, обращаться с ним, как с прокаженным.
Когда Гильом был принят в члены клуба, он, посмеиваясь, сказал сыновьям Мафра:
- Ну, теперь вы должны поставить мне две бутылки шампанского… Вы видите, кюре делает все, что я захочу. Мне известны его слабые места; стоит мне затронуть одно из них, и тогда, милые мои, он уже ни в чем не может мне отказать.
- Не видно, однако, чтобы он очень тебя любил, - заметил Альфонс, - он очень косо на тебя поглядывает.
- Должно быть, я слишком сильно задел его больное местечко… Но вы увидите, мы скоро будем с ним лучшими друзьями в мире.
Действительно, аббат Фожа как будто проникся горячей симпатией к докторскому сынку; он говорил, что бедный юноша очень нуждается в мягком руководстве. Вскоре Гильом стал душой клуба; придумывал игры, сообщил рецепт приготовления пунша с вишневой настойкой, втягивал в кутежи совсем молоденьких мальчиков, вырвавшихся из коллежа. Эти милые грешки доставили ему огромное влияние. В то время как над биллиардной рокотал орган, он пил пиво, окруженный сыновьями лучших семейств Плассана, и рассказывал им неприличные истории, от которых они покатывались со смеху. Члены клуба все больше втягивались в грязные похождения, которые они обсуждали, как заговорщики, по углам. Но аббат Фожа ничего не слышал. Гильом называл его «мозговитым малым», который занят грандиозными планами.
- Аббат будет епископом, когда только захочет, - говорил он. - Он уже отказался от прихода в Париже. Он желает остаться в Плассане, так как очень полюбил наш город… Я бы его выбрал в депутаты. Он-то уж сумел бы устроить наши дела в Палате! Но он бы не согласился: он слишком скромен… Нужно будет поговорить с ним, когда подойдут выборы. Этот-то уж никого не подведет!
Люсьен Делангр был важной персоной в клубе. Он выказывал большое уважение аббату Фожа, привлекая на его сторону всю серьезную молодежь. Часто они вместе отправлялись в клуб, оживленно беседуя между собой, но оба тотчас же умолкали, как только входили в общий зал.
Выйдя из кафе, расположенного в подвале бывшего францисканского монастыря, аббат регулярно отправлялся в Приют пресвятой девы. Он появлялся во время рекреации и с улыбкой показывался на крыльце во дворе. Девочки подбегали к нему и обшаривали его карманы, всегда набитые образками, четками, священными медалями. Своим обращением он завоевал сердца этих девиц, похлопывая их по щечкам и советуя быть умницами, от чего на их наглых рожицах появлялись лукавые улыбочки. Монахини часто жаловались ему: дети, вверенные их попечениям, плохо слушались их, они дрались между собой, таскали друг друга за волосы и делали еще худшие вещи. Но он во всем этом видел только шалости; самых задорных он журил в часовне, откуда они выходили присмиревшими. Иногда, в более серьезных случаях, он вызывал родителей, которые потом уходили, тронутые его добротой. Девочки из Приюта пресвятой девы, таким образом, завоевали ему сердца бедных семейств Плассана. Вечером, придя домой, они рассказывали необыкновенные вещи о господине кюре. Нередко можно было встретить в темных закоулках у городского вала двух из этих воспитанниц, спорящих вплоть до драки о том, которую из них господин кюре любит больше.

Предыдущая страница 16 Следующая страница


17 Эмиль Золя

«Эти маленькие негодницы представляют две-три тысячи голосов», - думал Труш, наблюдая из окна своей конторы за любезностями, расточаемыми аббатом Фожа.
Он предложил свои услуги для привлечения «этих юных сердечек», как он называл девушек; но аббат Фожа, встревоженный его горящим взором, категорически запретил ему выходить во двор. Труш довольствовался тем, что, когда монахини отворачивались, бросал этим «юным сердечкам» какие-нибудь лакомства, как бросают хлебные крошки воробьям. Особенно ему нравилось бросать конфеты в передник рослой блондинки, дочери кожевенника, у которой в тринадцать лет были плечи вполне сформировавшейся женщины.
Рабочий день аббата Фожа этим не заканчивался: он еще наносил коротенькие визиты светским дамам. Г-жа Растуаль, г-жа Делангр встречали его, расплываясь от восторга; они повторяли каждое его слово, и беседа с ним давала им пищу для разговоров на целую неделю. Но самой большой его приятельницей была г-жа де Кондамен. Она сохраняла с ним тон фамильярной любезности и превосходства хорошенькой женщины, сознающей свое могущество. По некоторым разговорам вполголоса, по взглядам, которые она ему иногда бросала, по ее особенной улыбке можно было заключить, что между ними существует тайный союз. Когда священник являлся к ней, она одним взглядом выпроваживала мужа из комнаты. «Заседание правительства начинается», - говорил шутя главный инспектор лесного ведомства, садясь в седло со спокойствием истого философа. Виновницей этого союза была г-жа Ругон, указавшая аббату Фожа на г-жу де Кондамен.
- С ней еще не совсем примирились, - объяснила она аббату, - несмотря на кокетливые манеры хорошенькой женщины, она очень умна. Вы можете быть с ней откровенны; она увидит в вашей победе способ окончательно закрепиться; она вам будет чрезвычайно полезна, когда вам нужно будет распределять должности и ордена… У нее остался в Париже верный друг, который посылает ей столько красных ленточек, сколько она попросит.
Так как сама г-жа Ругон из хитрости держалась в тени, прекрасная Октавия стала самой деятельной союзницей аббата Фожа. Она привлекла на его сторону своих друзей и их знакомых. Каждое утро она отправлялась в поход и вела весьма энергичную пропаганду единственно только с помощью легких приветствий, посылаемых кончиками затянутых в перчатки пальцев. Особенное внимание она обратила на жен буржуа, удесятерив таким образом женское влияние, безусловную необходимость которого священник почувствовал с первых же своих шагов в тесном мирке Плассана. Это она заткнула рот супругам Палок, нападавшим на дом Муре; она бросила подачку этим двум уродам.
- Вы все еще на нас сердитесь, дорогая? - сказала она жене судьи, встретившись с ней. - Напрасно! Ваши друзья не забывают о вас, они о вас хлопочут и готовят вам сюрприз.
- Хорошенький сюрприз!.. Наверно, какой-нибудь подвох! - язвительно воскликнула г-жа Палок. - Нет уж, довольно насмехаться над нами; я поклялась не вылезать из своей норы.
Г-жа Кондамен улыбнулась.
- А что сказали бы вы, - спросила она, - если бы господин Палок получил орден?
Жена судьи не могла выговорить ни слова; кровь прихлынула к ее лицу, она посинела и стала еще более страшной.
- Вы шутите, - запинаясь, пролепетала она. - Это опять какая-нибудь каверза против нас… Если это неправда, я до конца жизни вам не прощу.
Прекрасной Октавии пришлось поклясться, что это истинная правда. Награждение орденом было дело решенное; только оно будет опубликовано в «Правительственном вестнике» после выборов, потому что правительство не желает, чтобы это имело вид подкупа чиновников. И она тут же дала понять, что аббат Фожа имеет некоторое отношение к этой столь долго ожидаемой награде; он говорил об этом с супрефектом.
- В таком случае мой муж был прав, - в смятении проговорила г-жа Палок. - Он уже давно устраивает мне ужасные сцены и требует, чтобы я извинилась перед аббатом. Но я упряма и скорее дала бы себя убить… Но раз аббат сам захотел сделать первый шаг… Разумеется, мы ничего лучшего не желаем, как только жить в мире со всеми. Завтра же мы пойдем в супрефектуру.
На следующий день чета Палок проявила большое смирение. Жена отчаянно поносила аббата Фениля. С удивительным бесстыдством рассказала она о том, что как-то пошла его навестить и что будто бы в ее присутствии он заявил, что вышвырнет из Плассана «всю клику аббата Фожа».
- Если хотите, - сказала она священнику, отводя его в сторону, - я вам покажу записку, написанную под диктовку старшего викария. В ней говорится о вас. Мне кажется, это какие-то гнусные сплетни, которые он старался напечатать в «Плассанском листке».
- Как же эта записка попала к вам? - спросил аббат.
- Она попала, и этого достаточно, - ответила она, нимало не смутившись; затем, улыбнувшись, продолжала: - Я ее нашла. Припоминаю теперь, что над одним зачеркнутым местом два или три слова были вписаны старшим викарием собственноручно… Надеюсь, я могу положиться на вашу скромность? Не правда ли? Мы честные люди и дорожим нашей репутацией.
Перед тем, как принести записку, она три дня прикидывалась, будто ее мучат угрызения совести. Г-же де Кондамен пришлось торжественно ей поклясться, что в ближайшее время будет возбуждено ходатайство об освобождении Растуаля от занимаемой им должности, для того чтобы Палок мог наконец занять пост председателя. Только тогда она согласилась отдать бумагу. Аббат Фожа не пожелал хранить ее у себя; он отнес ее к г-же Ругон, чтобы та сделала из нее должное употребление, сама оставаясь в тени, в случае если старший викарий попробует вмешаться в выборы.
Г-жа де Кондамен, со своей стороны, дала понять Мафру, что император не прочь наградить его орденом, а доктору Поркье категорически обещала подыскать подходящее место для его оболтуса-сына. Особенной же любезностью отличалась она во время интимных послеобеденных собраний в садах. Лето подходило к концу; г-жа де Кондамен появлялась в легких нарядных платьях, чуть ежась от холода, рискуя простудиться, чтобы только показать свои обнаженные плечи и победить последние остатки совести у друзей Растуаля. В сущности говоря, вопрос о выборах решался в тенистой аллее сада Муре.
- Ну что же, господин супрефект, - с улыбкой сказал однажды аббат Фожа, когда оба кружка были в сборе, - близится генеральное сражение.
В своей компании они часто посмеивались над политической борьбой.
Обмениваясь в саду или где-нибудь в закоулках дружескими рукопожатиями, они на людях готовы были растерзать друг друга. Г-жа де Кондамен бросила выразительный взгляд на Пекера-де-Соле, который, поклонившись со свойственным ему изяществом, выпалил единым духом:
- Я не выйду из своей палатки, господин кюре. Мне удалось убедить его превосходительство, что в прямых интересах Плассана правительству следует воздержаться от вмешательства. Официального кандидата не будет.
Де Бурде побледнел. Он заморгал глазами, и руки его затряслись от радости.
- Официального кандидата не будет! - повторил Растуаль, сильно взволнованный этой неожиданной новостью и совершенно забыв об осторожности, которую он до сих пор соблюдал.
- Нет, - продолжал Пекер-де-Соле. - В городе имеется достаточно почтенных людей, и он достаточно вырос, чтобы сам мог избрать своего представителя.
Он слегка наклонился в сторону де Бурде, который поднялся и пробормотал:
- Конечно, конечно…
Тем временем аббат Сюрен затеял игру в «горящую тряпку». Барышни Растуаль, сыновья Мафра, Северен с увлечением принялись искать «тряпку», которую изображал свернутый в комочек носовой платок молодого аббата, куда-то им запрятанный. Молодежь стала кружиться вокруг группы солидных особ, в то время как аббат Сюрен фальцетом выкрикивал:
- Горит! Горит!
Анжелина нашла «тряпку» в оттопыренном кармане доктора Поркье, куда ее ловко засунул аббат Сюрен. Все долго смеялись, найдя выбор этого тайника преостроумной шуткой.
- У Бурде теперь появились шансы на успех, - сказал Растуаль, отводя аббата Фожа в сторону. - Это крайне досадно. Я сам, конечно, сказать ему этого не могу, но мы за него голосовать не будем; он слишком скомпрометировал себя как орлеанист.
- Посмотрите-ка на вашего Северена, - воскликнула г-жа де Кондамен, врываясь в разговор. - Какой он еще ребенок! Он спрятал платок под шляпу аббата Бурета.
И тут же, понизив голос, она добавила:
- Кстати, поздравляю вас, господин Растуаль. Я получила письмо из Парижа, в котором меня уверяют, будто видели имя вашего сына в списке чиновников министерства юстиции; кажется, его назначают помощником прокурора в Фаверол.
Председатель поклонился, покраснев от удовольствия. Министерство не могло ему простить избрания маркиза де Лагрифуля. С этого времени он, словно преследуемый злым роком, никак не мог ни пристроить своего сына, ни выдать замуж дочерей. Он не жаловался, но так поджимал губы, что все было понятно без слов.
- Итак, - продолжал он, стараясь скрыть свое волнение, - я говорил вам о том, что Бурде опасен; с другой стороны, он не уроженец Плассана и не знает наших нужд. В этом отношении он ничем не лучше маркиза.
- Бели господин де Бурде будет настаивать на своей кандидатуре, - заявил аббат Фожа, - республиканцы соберут значительное количество голосов, что приведет к самым неприятным последствиям.
Г-жа де Кондамен улыбнулась. Заявив, что она ничего не понимает в политике, она отошла. Между тем аббат увел председателя в конец аллеи, где, понизив голос, продолжал с ним беседовать. Когда они не спеша возвращались обратно, Растуаль говорил:
- Вы правы, это вполне подходящий кандидат; он не принадлежит ни к какой партии, и ни одна не будет возражать против него… Я не больше вашего люблю Империю, вы это знаете. Но, в конце концов, посылать в парламент депутатов с единственной целью раздражать правительство - это просто ребячество. Плассан от этого страдает; ему нужен деловой человек, местный житель, способный отстаивать его интересы.
- Горит! Горит! - послышался тонкий голосок Аврелии.
Вся компания, во главе с аббатом Сюреном, принялась обыскивать беседку.
- В воде! В воде! - кричала девушка, забавляясь напрасными поисками.
Но в эту минуту один из сыновей Мафра, приподняв цветочный горшок, обнаружил под ним платок, сложенный вчетверо.
- Эта дылда Аврелия с успехом могла бы засунуть его себе в рот, - сказала г-жа Палок. - Места там хватит, и никто бы не стал его там искать.
Муж заставил ее умолкнуть, бросив на нее бешеный взгляд. Он теперь не разрешал ей ни одного язвительного словца. Боясь, не услышал ли ее Кондамен, он проговорил:
- Какая прелестная молодежь!
- Дорогой друг, - говорил главный инспектор лесного ведомства, обращаясь к де Бурде, - ваш успех обеспечен; только, когда будете в Париже, примите некоторые меры предосторожности. Я знаю из достоверного источника, что правительство не постесняется прибегнуть к самым решительным мерам, если оппозиция станет ему поперек дороги.
Бывший префект встревоженно посмотрел на него, спрашивая себя, не шутка ли это. Пекер-де-Соле только улыбнулся, поглаживая усы. После этого разговор сделался общим, и де Бурде показалось, что все поздравляют его с будущей победой в весьма тактичных и сдержанных выражениях. В продолжение целого часа он упивался выпавшей на его долю славой.
- Удивительно, как быстро зреет виноград на солнце, - заметил аббат Бурет, который все время сидел, не двигаясь с места и не сводя глаз с лиственного свода беседки.
- На севере, - пояснил доктор Поркье, - созревания винограда часто можно добиться, лишь высвободив грозди из-под окружающих листьев.
По этому поводу завязался спор. Вдруг Северен закричал:
- Горит! Горит!
Но он так нехитро спрятал платок, прицепив его к наружной стороне калитки, что аббат Сюрен сразу же его нашел. После того как аббат Сюрен снова спрятал платок, компания более получаса тщетно обыскивала сад, и наконец все признали, что не в состоянии его отыскать. Тогда аббат Сюрен указал на грядку цветов: на самой середине ее лежал платок, так искусно свернутый, что он был похож на белый камешек. Это было самой забавной шуткой в продолжение всей игры.
Известие о том, что правительство отказалось выставить своего кандидата, облетело весь город и вызвало сильное волнение. Логическим следствием такого отказа явилась тревога различных политических групп, из которых каждая рассчитывала на отвлечение голосов в пользу официального кандидата и через это на победу своей партии над конкурирующими с нею. Маркиз де Лагрифуль, де Бурде и шляпник Морен, вероятно, получили бы каждый примерно по трети всех голосов; несомненно, была бы перебаллотировка, и один бог знает, кто одержал бы верх во втором туре! Поговаривали еще о четвертом кандидате, имени которого никто в точности не знал, о человеке доброй воли, который, быть может, удовлетворил бы всех. Избиратели Плассана, охваченные страхом с тех пор, как почувствовали на себе узду, только и мечтали о том, чтобы договориться между собой и избрать кого-либо из своих сограждан, приемлемого для всех партий.
- Правительство напрасно обращается с нами, как с непослушными детьми, - обиженно говорили тонкие политики из Коммерческого клуба. - Право, можно подумать, что наш город - настоящий очаг революции! Если бы власти проявили достаточно такта и выставили сносного кандидата, мы все бы голосовали за него… Супрефект говорил о каком-то уроке. Ну, так мы не желаем, чтобы нам давали урок! Мы сами сумеем найти кандидата, мы им покажем, что Плассан - город, обладающий здравым смыслом и действительно свободный.
Стали искать кандидата. Но имена, выдвинутые друзьями или заинтересованными лицами, только увеличивали замешательство. За какую-нибудь неделю в Плассане набралось больше двадцати кандидатов. Г-жа Ругон отправилась к аббату Фожа; встревоженная, ничего больше не понимая, она страшно злилась на супрефекта. Этот Пекер - просто осел, щеголь, манекен, годный лишь для украшения официальной гостиной; он уже допустил раз, что правительство потерпело поражение; и теперь он окончательно скомпрометирует его своим нелепым бездействием.
- Успокойтесь, - улыбаясь, ответил священник, - на этот раз Пекер-де-Соле только повинуется… Победа обеспечена.
- Но у вас даже нет кандидата! - воскликнула она. - Где ваш кандидат?
Тогда он развил свой план. Как умная женщина, она одобрила его; однако названное аббатом имя вызвало ее величайшее изумление.
- Как! - воскликнула она. - Вы выбрали его?.. О нем никто даже не думал, уверяю вас.
- Охотно верю этому, - ответил священник, снова улыбаясь. - Нам как раз нужен был такой кандидат, имя которого никому не могло бы прийти в голову, за которого все могли бы подать голос, не боясь себя скомпрометировать.
Затем, с непринужденностью сильного человека, снисходящего до объяснения своих поступков, он продолжал:
- Я должен выразить вам мою глубокую благодарность; вы мне помогли избежать множества ошибок. Я видел перед собой только цель и не замечал расставленных мне сетей, в которых я мог запутаться и сломать себе шею… Слава богу, эта мелкая и глупая борьба закончилась, и скоро я смогу действовать свободно… Что же касается моего выбора, то он, право, хорош, смею вас уверить. С самого моего приезда в Плассан я искал подходящего человека и нашел только его. Он сговорчив, очень способен, очень деятелен; он сумел до сих пор ни с кем не поссориться, а это доказывает отсутствие в нем мелкого честолюбия. Я знаю, что вы относитесь к нему не особенно дружелюбно, и потому я до сих пор не называл вам его имени. Но вы неправы, вы увидите, какую карьеру сделает этот человек, как только почувствует под собой почву, он умрет сенатором… Наконец, что меня окончательно заставило решиться - это рассказы о том, как он разбогател. Он три раза прощал жену, пойманную на месте преступления с любовником, и каждый раз брал за это по сто тысяч со своего простофили тестя. Если он действительно таким образом сколотил состояние, то это ловкач, который будет чрезвычайно полезен в Париже для некоторых дел… Ах, сударыня, сколько бы вы ни искали, другого такого человека в Плассане вы не найдете. Все остальные - дурачье.
- Значит, вы делаете подарок правительству? - смеясь сказала Фелисите.
Она дала себя уговорить. И на следующий же день имя Делангра произносилось во всех концах города. Рассказывали, что друзья с большим трудом заставили его согласиться выставить свою кандидатуру. Он долго отказывался, говорил, что он недостоин, что он не политический деятель, что Лагрифуль и де Бурде имеют значительно больший опыт в общественных делах. Но потом, когда ему стали доказывать, что Плассану как раз нужен депутат, стоящий вне партий, он наконец сдался, изложив при этом самым точным образом свои политические убеждения. Было решено, что он войдет в Палату не для того, чтобы противодействовать правительству, но и не для того, чтобы безоговорочно во всем его поддерживать, что он будет смотреть на себя исключительно как на представителя интересов города; что он, кроме того, всегда будет голосовать за свободу при условии порядка и за порядок при условии свободы; наконец, что он останется мэром Плаесана, показывая этим, что роль, которую он согласился взять на себя, есть роль чисто примирительная, административная. Все эти речи показались чрезвычайно разумными. Тонкие политики из Коммерческого клуба в тот же вечер наперебой твердили:
- Я же говорил, что Делангр именно такой человек, какой нам нужен. Хотелось бы мне знать, что скажет супрефект, когда из урны вынут имя мэра. Надеюсь, нас не обвинят в том, что мы голосовали, как капризные школьники, и не смогут упрекнуть в том, что мы заискиваем перед правительством… Если бы Империя получила еще несколько подобных уроков, дела пошли бы лучше.
Это была пороховая нитка. Мина была заложена, и достаточно было искры. Всюду - сразу во всех трех кварталах города, в каждом доме, в каждой семье - имя Делангра произносилось среди единодушных похвал. Это был долгожданный мессия, новоявленный спаситель, появившийся утром и уже к вечеру ставший предметом всеобщего поклонения.
В ризницах, в исповедальнях тоже произносилось имя Делангра; оно отдавалось эхом под сводами собора, звучало с кафедр пригородных церквей, передавалось с благоговением из уст в уста, проникало в самые отдаленные набожные дома. Священники носили его в складках своих сутан; аббат Бурет придавал ему почтенное благодушие своего округлого живота, аббат Сюрен - привлекательность своей улыбки, монсиньор Русело - женственную прелесть своего пастырского благословения. У дам не хватало слов, чтобы выразить свое восхищение Делангром; они восхваляли его прекрасный характер, изящную наружность, тонкий ум. Г-жа Растуаль слегка краснела, г-жа Палок почти хорошела от воодушевления; что же касается г-жи де Кондамен, то она готова была драться из-за него веером; она завоевывала ему сердца той манерой, с которою нежно пожимала руки избирателям, обещавшим голосовать за него. Наконец, Клуб молодежи воспылал к нему страстью; Северен объявил его своим героем, а Гильом и братья Мафр завоевали ему расположение во всех городских притонах. Даже молоденькие негодницы из Приюта пресвятой девы, и те, играя в «пробки» с учениками местных дубильщиков в пустынных переулках у городского вала, превозносили достоинства г-на Делангра.
В день выборов на его стороне оказалось подавляющее большинство. Весь город словно сговорился. Маркиз де Лагрифуль, а за ним и де Бурде с яростью кричали об измене и сняли свои кандидатуры. Таким образом, у Делангра остался единственный соперник в лице шляпника Морена. Последний получил полгоры тысячи голосов непреклонных республиканцев предместья. За мэра голосовали деревни, бонапартисты, клерикальные буржуа нового города, мелкие торгаши старого квартала, даже несколько простодушных роялистов из квартала св. Марка, аристократические обитатели которого воздержались от подачи голоса. Таким образом, Делангр собрал тридцать три тысячи голосов. Дело было обставлено так ловко, победа была одержана так стремительно, что вечером после выборов Плассан был ошеломлен, обнаружив в себе такое единодушие. Город решил, что ему пригрезился героический сон, что какая-то могучая рука одним ударом по земле вызвала из нее тридцать три тысячи избирателей, эту несколько даже пугавшую армию, силы которой никто до тех пор не подозревал. Политики из Коммерческого клуба переглядывались между собой с изумленным видом людей, которых победа привела в смущение.
Вечером кружок Растуаля объединился с кружком Пекераде-Соле в маленькой гостиной супрефектуры, выходившей в сад, чтобы скромно отпраздновать этот успех. Пили чай. Одержанная днем великая победа окончательно слила оба кружка воедино. Все обычные гости были налицо.
- Я не оказывал систематической оппозиции ни одному правительству, - заявил в конце концов Растуаль, протягивая руку за печеньем, которое ему передавал Пекер-де-Соле. - Магистратура должна держаться в стороне от политической борьбы. Я даже охотно признаю, что Империя уже совершила великие деяния и призвана совершить другие, еще более великие, если она будет твердо идти по пути справедливости и свободы.
Супрефект поклонился, словно эти похвалы относились лично к нему. Накануне Растуаль прочитал в «Вестнике» декрет о назначении его сына помощником прокурора в Фавероле. Много также говорили о помолвке Люсьена Делангра со старшей дочерью Растуаля.
- Да, это дело решенное, - тихо сказал Кондамен г-же Палок, обратившейся к нему с вопросом по этому поводу. - Он выбрал Анжелину. Мне кажется, что он предпочел бы Аврелию, но ему дали понять, что неудобно выдать младшую раньше старшей.
- Анжелину, вы в этом уверены? - язвительно спросила г-жа Палок. - Мне всегда казалось, что Анжелина очень похожа…
Главный инспектор лесного ведомства с улыбкой приложил палец к губам.
- В конце концов, это игра в чет-нечет, не правда ли? - продолжала она. - Связь между обеими семьями от этого укрепится… Теперь все мы друзья, Палок ждет ордена… Я нахожу, что все идет отлично…
Делангр прибыл с большим запозданием. Ему устроили настоящую овацию. Г-жа де Кондамен только что сообщила доктору Поркье, что его сын назначен начальником почты. Она всех наделяла приятными новостями, - уверяла, что аббат Бурет в следующем году будет старшим викарием епископа, обещала аббату Сюрену епископство раньше, чем ему исполнится сорок лет, а Мафра заранее поздравляла с орденом.
- Бедный Бурде! - сказал Растуаль со вздохом сожаления.
- Ну, его нечего жалеть! - весело воскликнула г-жа де Кондамен. - Я берусь его утешить. Палата депутатов - не для него. Ему нужна префектура… Передайте ему, что, в конце концов, для него найдется какая-нибудь префектура.
Общество развеселилось. Любезность прекрасной Октавии и ее желание сделать каждому приятное приводили всех в восхищение. Она положительно вела себя как хозяйка супрефектуры. Она царила в ней. И она же, пошучивая, стала давать Делангру практичнейшие советы относительно того, как он должен вести себя в законодательном собрании. Отведя его в сторону, она предложила познакомить его с влиятельными особами, что и было принято им с благодарностью. Около одиннадцати часов Кондамен заявил, что хорошо было бы устроить в саду иллюминацию. Но супруга его несколько охладила восторженное состояние собравшихся, заметив, что это было бы неприлично и имело бы вид, как будто они издеваются над городом.
- А как аббат Фениль? - вдруг спросила она аббата Фожа, отводя его к окну. - Я сейчас вспомнила о нем… Значит, он не шевельнул пальцем?
- Аббат Фениль человек умный, - ответил священник с тонкой улыбкой. - Ему дали понять, что отныне ему не следует заниматься политикой.
Среди всеобщего, ликования только один аббат Фожа оставался серьезным. Победа далась ему нелегко. Болтовня г-жи де Кондамен утомляла его; самодовольство этих пошлых честолюбцев вызывало его презрение. Прислонившись спиной к камину, он стоял, устремив глаза вдаль, и, казалось, о чем-то грезил. Он был теперь властелином; ему уже не было надобности сдерживать свои инстинкты; он мог протянуть руку, схватить город и заставить его трепетать. Высокая черная фигура аббата заполняла всю гостиную. Мало-помалу кресла сдвинулись, образовав около него круг. Мужчины ждали, чтобы он высказал хоть слово одобрения; женщины устремляли на него умоляющие взгляды покорных рабынь. Но он, грубо раздвинув круг и сухо попрощавшись, ушел первым.
Вернувшись в дом Муре через тупичок Шевильот и через сад, он нашел Марту одну в столовой; она сидела на стуле, погруженная в забытье, очень бледная, и невидящими глазами смотрела на коптившую лампу. Наверху, у Трушей, были гости; сам Труш пел какую-то забавную шансонетку, а Олимпия и гости аккомпанировали, ударяя ручками ножей по стаканам.

XX

Аббат Фожа положил руку на плечо Марты.
- Что вы здесь делаете? - спросил он. - Почему вы не пошли спать?.. Ведь я запретил вам дожидаться меня.
Она вздрогнула и очнулась.
- Я думала, что вы вернетесь раньше, - пролепетала она. - Я нечаянно заснула… Роза, должно быть, приготовила чай.
Но священник, позвав кухарку, выбранил ее за то, что она не заставила хозяйку лечь. Он говорил властным, не допускающим возражения тоном.
- Роза, подайте чаю господину кюре, - сказала Марта.
- Не нужно мне никакого чаю! - рассердившись, крикнул он. - Сейчас же ложитесь спать. Это смешно! Я уже не могу больше распоряжаться собой… Роза, посветите мне.
Кухарка проводила его до лестницы.
- Господин кюре хорошо знает, что я не виновата, - говорила она. - Барыня такая странная… При ее-то болезни она и часу не посидит у себя в комнате. Вечно снует туда, сюда, бегает запыхавшись, суетится без всякого толку… Поверьте, я страдаю от этого больше всех; она постоянно путается у меня под ногами, только мешает мне… А потом если сядет на стул, выбившись из сил, то ее уж не сдвинуть. Сидит и смотрит прямо перед собой с испуганным видом, словно видит что-то ужасное… Сегодня вечером я десять раз ей говорила, что вы рассердитесь, если она не уйдет к себе. Но она как будто бы и не слышала.
Священник, не отвечая, взялся за перила. Поднявшись наверх и проходя мимо двери Трушей, он протянул руку, как бы собираясь постучать в нее кулаком. Но пение вдруг прекратилось; по шуму отодвигаемых стульев он понял, что гости расходятся, и поспешил пройти к себе. Действительно, почти тотчас же Труш спустился с двумя приятелями, подобранными им под столиками какого-нибудь грязного кабачка; он кричал на лестнице, что умеет себя вести и намерен их проводить. Олимпия свесилась через перила.
- Заприте дверь на засов, - сказала она Розе. - Он вернется не раньше утра.
Роза, от которой она не могла скрыть дурного поведения мужа, очень ее жалела. Она задвинула засов, ворча себе под нос:
- Стоит после этого выходить замуж! Мужья либо вас колотят, либо бегают за шлюхами… Нет, лучше жить так, как я.
Вернувшись, она нашла свою хозяйку по-прежнему сидящей на стуле; Марта впала в какое-то горестное оцепенение и не сводила глаз с лампы. Роза растолкала ее, заставила подняться наверх и лечь в постель. Марта сделалась очень боязливой. Она говорила, что по ночам видит какой-то яркий свет на стенах спальни, слышит громкие удары у своего изголовья. Роза спала теперь рядом с ней в маленькой комнатке, откуда прибегала успокаивать ее при малейшем ее стоне. В эту ночь Роза еще не успела раздеться, как услышала хрипение Марты; она прибежала и увидела ее среди сброшенных на пол одеял, с вытаращенными от немого ужаса глазами; она прижимала кулаки ко рту, чтобы не кричать. Розе пришлось уговаривать ее, как ребенка, отдергивать занавески, заглядывать под шкафы и столы, клятвенно заверять, что ей что-то померещилось, что в комнате никого нет. Эти страхи завершались каталепсическими припадками, во время которых Марта лежала, как мертвая, запрокинув голову на подушку и закатив глаза.
- Она мучается из-за барина, - пробормотала кухарка, укладываясь наконец в постель.
На следующий день должен был прийти доктор Поркье. Он регулярно два раза в неделю навещал г-жу Муре. Он похлопал ее по ладони и сказал со свойственным ему любезным оптимизмом:
- Поверьте, дорогая госпожа Муре, все пройдет… Вы все еще немного покашливаете, не так ли? Это просто запущенная простуда, мы ее вылечим микстурами.
Тогда она пожаловалась на нестерпимую боль в спине и груди, не спуская с него взгляда, стараясь в его лице, во всей его фигуре прочесть то, чего он не договаривал.
- Я боюсь сойти с ума! - вырвалось у нее среди рыданий.
Улыбаясь, он стал ее успокаивать. Один вид доктора всегда вызывал у нее ужас; она страшилась этого человека, такого учтивого, такого мягкого. Часто она запрещала Розе впускать его, говоря, что она не больна, что ей незачем постоянно видеть у себя врача. Роза пожимала плечами и все-таки впускала доктора. Впрочем, он и сам перестал заговаривать с ней о ее болезни, а, казалось, просто навещал ее как знакомую.
Выходя, он встретил аббата Фожа, направлявшегося в церковь св. Сатюрнена. Священник спросил его о состоянии г-жи Муре.
- Наука иногда бывает бессильна, - с важностью отвечал доктор, - но милость провидения неисчерпаема… Бедняжка перенесла тяжелые потрясения. Я не говорю, что нет никакой надежды. Легкие не очень сильно поражены, а климат у нас хороший.
И он прочел целую лекцию о лечении грудных болезней в окрестностях Плассана. Он пишет брошюру на эту тему, но не для печати, так как не причисляет себя к ученым, а просто для того, чтобы прочесть ее нескольким близким друзьям.
- Вот причины, - сказал он в заключение, - которые позволяют мне думать, что ровная температура, душистая растительность и здоровая вода наших холмов безусловно имеют огромное значение при лечении грудных болезней.
Священник со своим обычным суровым видом выслушал его, не прерывая.
- Вы ошибаетесь, - медленно возразил он, - госпоже Муре Плассан очень вреден… Почему вы не посоветуете ей провести зиму в Ницце?
- В Ницце? - встревоженно переспросил доктор.
С минуту он смотрел на священника; затем любезным тоном проговорил:
- Действительно, ей было бы очень хорошо в Ницце. В состоянии чрезвычайного нервного возбуждения, в котором она находится, перемена места может дать очень хорошие результаты. Надо мне посоветовать ей куда-нибудь съездить… Вам пришла в голову превосходная мысль, господин кюре.
Откланявшись, он зашел к г-же де Кондамен, легкие головные боли которой причиняли ему множество забот. На следующий день за обедом Марта отозвалась о докторе в очень резких выражениях. Она клялась, что ни за что не пустит его больше в дом.
- Это он делает меня больной, - заявила она. - Представьте себе, он сегодня посоветовал мне куда-нибудь переехать.
- Я вполне с ним согласен, - заявил аббат Фожа, сворачивая салфетку.
Она пристально посмотрела на него и, сильно побледнев, тихо проговорила:
- Значит, вы тоже отсылаете меня из Плассана? Но я умру там, в чужих местах, вдали от всего, к чему я привыкла, вдали от тех, кого я люблю.
Аббат встал, собираясь выйти из столовой. Он подошел к ней и сказал с улыбкой:
-Ваши друзья заботятся только о вашем здоровье. Чем же вы так возмущаетесь?
- Но я не хочу, не хочу, слышите вы? - вскричала она, отступая.
Произошла короткая стычка. Кровь бросилась в лицо аббату, он скрестил на груди руки, борясь с искушением ударить ее. Она же прислонилась к стене и выпрямилась, полная отчаяния от сознания своей слабости. Потом, побежденная, протянула к нему руки и прошептала:
- Умоляю вас, оставьте меня здесь… Я буду вам повиноваться.
Она разрыдалась, а он, пожав плечами, вышел с видом мужа, боящегося чувствительных сцен. Старуха Фожа, спокойно доканчивавшая обед, с набитым ртом присутствовала при этой сцене. Она дала Марте вволю выплакаться.
- Вы нерассудительны, дитя мое, - сказала она наконец, принимаясь за варенье. - Кончится тем, что Овидий вас просто возненавидит. Вы не знаете, как надо себя вести с ним… Почему вы отказываетесь от путешествия, если это должно принести вам пользу? Мы бы присмотрели за вашим домом. Вернувшись, вы все найдете на своем месте, будьте спокойны.
Марта продолжала рыдать, как будто не слыша ее.

Предыдущая страница 17 Следующая страница


Завоевание 18

- У Овидия столько забот, - продолжала старуха Фожа. - Знаете ли вы, что он часто работает до четырех часов утра?.. Когда вы по ночам кашляете, это очень его огорчает и мешает ему заниматься. Он не может работать и мучается больше вас… Сделайте это ради Овидия, мое дорогое дитя: уезжайте и возвращайтесь к нам совсем здоровою.
Но приподняв свое лицо, красное от слез, Марта все свое отчаяние выразила в одном крике:
- Ах! И небо лжет!
После этого вопрос о поездке в Ниццу больше не затрагивался. Г-жа Муре выходила из себя при малейшем намеке на это. Она с таким страстным отчаянием отказывалась уехать из Плассана, что священник понял, как опасно настаивать на этом проекте. В самом разгаре его победы она начала сильно тяготить его. Труш, посмеиваясь, говорил, что в Тюлет надо было бы отправить сначала ее. После отъезда Муре она вся ушла в строжайшее выполнение религиозных обязанностей, избегая произносить имя мужа и ища в молитве полнейшего забвения. Но по возвращении из церкви св. Сатюрнена она снова испытывала прежнюю тревогу и еще более сильную потребность забыться.
- Наша хозяйка заметно сдает, - каждый вечер говорила мужу Олимпия. - Сегодня я ходила с ней в церковь, и мне пришлось поднять ее с пола… Ты посмеялся бы, если б я тебе рассказала, чего она наговорила на Овидия; она возмущена, уверяет, что он бессердечный, что он обманул ее, наобещав целую кучу утешений. А послушал бы ты, как она роптала на бога! Только ханжа может так скверно отзываться о религии. Можно подумать, что господь бог надул ее на крупную сумму денег… Знаешь, что я тебе скажу? Я думаю, что ее муж приходит по ночам и тащит ее за ноги.
Труша очень забавляли все эти рассказы.
- Сама виновата, - ответил он. - Если этот шут Муре в сумасшедшем доме, то ведь этого она сама хотела. Будь я на месте Фожа, я уже сумел бы уладить эти дела; я бы сделал ее счастливой, и она стала бы у меня кроткою, как овечка. Но Фожа глуп: он сломает на этом шею, вот увидишь… Послушай, моя милая, твой брат не так уж с нами любезен, чтобы я стал помогать ему выпутаться из этой истории. Я здоров.о посмеюсь, когда хозяйка его совратит. Когда мужчина так сложен, чорт побери, он не должен заигрывать с женщиной.
- Да, Овидий относится к нам слишком презрительно, - промолвила Олимпия.
Тогда Труш, понизив голос, сказал:
- Послушай-ка, если бы хозяйка бросилась в колодец вместе с твоим тупоумным братцем, мы остались бы хозяевами, дом был бы наш. Тут есть чем поживиться. Вот была бы славная развязка!
Труши после отъезда Муре и без того завладели всем нижним этажом. Сначала Олимпия стала жаловаться, что наверху дымят камины; потом ей удалось убедить Марту, что гостиная, до тех пор запертая, самая здоровая комната во всем доме. Розе было приказано хорошенько там протапливать, и обе женщины проводили в ней все дни в нескончаемых разговорах перед камином, где пылали огромные поленья. Мечтой Олимпии было хорошо одеваться и жить вот так, валяясь на диванах, среди роскоши в уютной квартире. Она уговорила Марту переменить обои в гостиной, прикупить мебели и положить ковер. Теперь она стала настоящей дамой. Она спускалась вниз в домашних туфлях и в пеньюаре и распоряжалась всем, как хозяйка.
- Бедная госпожа Муре! - говорила она. - У нее столько хлопот, она просила меня помочь ей. Я немножко занимаюсь ее делами. Могло ли быть иначе? Ведь это доброе дело.
Она действительно сумела завоевать доверие Марты, которая, всегда чувствуя себя усталой, возложила на нее все мелкие заботы по хозяйству. Ключи от погреба и шкафов хранились у нее; кроме того, она расплачивалась с поставщиками. Она долго думала о том, как бы ей устроить так, чтобы завладеть и столовой. Но Труш ей отсоветовал: они там не смогут есть и пить так, как им нравится, не посмеют выпить рюмку чистого вина или пригласить приятеля на чашку кофе. Олимпия, однако, обещала мужу приносить наверх его долю десерта. Она наполняла свои карманы кусками сахара, собирала даже огарки свечей. Для этой цели она сшила себе большие полотняные карманы, которые привязывала под юбкой, и по вечерам тратила добрые четверть часа на их разгрузку.
- Посмотри, вот груша, если захочется пить, - говорила она, сваливая в беспорядке всевозможную провизию в сундучок, который потом задвигала под кровать. - Если мы поссоримся с хозяйкой, у нас здесь найдется достаточно, чтобы прожить некоторое время… Надо будет захватить еще соленой свинины и несколько баночек варенья.
- Ты напрасно прячешься, - заметил Труш. - Я на твоем месте приказал бы Розе принести все это, раз ты здесь хозяйка.
Сам Труш занялся садом. Он уже давно завидовал Муре, глядя, как тот подрезает деревья, посыпает песком дорожки и поливает салат; он всегда лелеял мечту иметь также клочок земли, где он мог бы копаться и разводить какие угодно растения. Поэтому, как только Муре увезли, он набросился на сад, намереваясь произвести там коренные реформы и все переделать по-своему. Он начал с того, что изгнал овощи. Как человек с нежной душой, - так Труш говорил о себе, - он очень любил цветы. Но работа заступом скоро утомила его; он пригласил садовника, который, по его указанию, уничтожил грядки, выкинул на помойку салат и приготовил почву так, чтобы весной можно было посадить пионы, розы, лилии, кавалерские шпоры, вьюнки, гвоздику и герань. Потом ему в голову пришла новая мысль: он решил, что мрачный вид грядок происходит от кустов буксуса, окаймляющих их, и стал подумывать, не уничтожить ли эти кусты.
- Ты вполне прав, - заявила Олимпия, с которой он посоветовался по этому поводу. - Это похоже на кладбище. Я бы предпочла бордюр из чугунных веток, похожих на настоящие… Я уговорю хозяйку. Во всяком случае, вели вырубить кусты.
Буксусы были уничтожены. Через неделю садовник устроил палисадник из чугунных веток. Труш пересадил также несколько плодовых деревьев, закрывавших вид, перекрасил беседку в яркозеленый цвет, обложил фонтан раковинами. Каскад Растуаля вызывал в нем бешеную зависть, но он пока ограничился тем, что выбрал место для устройства такого же каскада, «если дела пойдут хорошо».
- Соседи, наверно, таращат глаза, - говорил он вечером жене. - Они видят, что здесь теперь хозяйничает человек со вкусом… По крайней мере, этим летом мы, сидя у окна, будем наслаждаться приятным запахом и красивым видом.
Марта предоставляла им делать что угодно, одобряла все проекты, которые ей предлагали; да под конец ее даже и спрашивать перестали. Трушам приходилось бороться только со старухой Фожа, которая оспаривала у них дом шаг за шагом. Когда Олимпия завладела гостиной, ей пришлось выдержать настоящий бой с матерью. И старуха чуть было не одержала верх. Но священник сам помешал этой победе.
- Твоя подлая сестрица постоянно плетет на нас всякие пакости хозяйке, - жаловалась старуха Фожа. - Я-то понимаю, куда она гнет: она хочет выжить нас отсюда, чтобы одной наслаждаться всем… Разве эта негодяйка не водворилась уже в гостиной, как какая-нибудь барыня?
Священник не хотел слушать и только отмахивался от нее. Однажды он даже рассердился и закричал:
- Прошу вас, матушка, оставьте меня в покое. Не говорите мне больше ни об Олимпии, ни о Труте… Пусть они хоть повесятся, если им угодно!
- Они захватывают весь дом, Овидий, они все перегрызут, как крысы. Когда ты захочешь получить свою долю, то будет уже поздно… Только ты один и можешь еще удержать их.
Он посмотрел на мать и улыбнулся, поджимая губы.
- Матушка, вы очень меня любите, - глухо проговорил он, - я вам прощаю… Успокойтесь, мне нужен не дом, а что-то другое; дом - не мой, а я беру только то, что сам заработал. Вы будете гордиться, когда увидите мою долю… Труш был мне полезен. Нужно смотреть немного сквозь пальцы.
Старуха Фожа вынуждена была отступить. Она сделала это очень неохотно, отвечая бранью на торжествующий смех, которым ее преследовала Олимпия. Полное бескорыстие сына лишало эту расчетливую крестьянку надежды на удовлетворение ее грубой жадности. Она с удовольствием запрятала бы куда-нибудь этот дом, чтобы Овидий нашел его свободным и чистеньким в тот день, когда он ему понадобится. При виде того, как Труши всюду запускают свои когти, она испытывала отчаяние скупца, которого грабят чужие люди; ей казалось, что они похищают ее добро, пожирают ее тело, что они хотят пустить по миру ее вместе с любимым ее детищем. Когда аббат запретил ей препятствовать постепенному внедрению Трушей, она решила спасти от разграбления хоть то, что было возможно. И вот она, подобно Олимпии, стала таскать из шкафов; она тоже соорудила себе глубокие карманы под юбками и завела сундук, куда складывала все, что удавалось захватить, - провизию, белье, безделушки.
- Что вы там прячете, матушка? - спросил как-то раз вечером, входя в ее комнату, аббат, привлеченный шумом, который она производила, передвигая сундук. Она что-то забормотала. Но он понял и пришел в бешенство.
- Какой позор! - вскричал он. - Вы сделались воровкой!.. А что было бы, если бы вас поймали? Я бы сделался посмешищем всего города.
- Это для тебя, Овидий, - пролепетала она.
- Воровка! Моя мать - воровка! Вы, может быть, думаете, что я тоже краду, что я приехал сюда затем, чтобы красть, что мое честолюбие заключается в том, чтобы высматривать, где что плохо лежит, и красть? Боже мой! Какого же вы мнения обо мне!.. Нам, матушка, придется расстаться, если мы так плохо понимаем друг друга.
Эти слова как громом поразили старуху. Она так и застыла на коленях перед сундуком; затем села на пол, бледная, задыхающаяся, простирая к нему руки. Наконец, придя немного в себя, она заговорила:
- Это для тебя, дитя мое, для тебя одного, клянусь тебе… Я уже говорила тебе, они забирают все; она все уносит в карманах. Тебе не останется ничего, даже куска сахару… Нет, нет, я ничего больше не буду брать, если это тебя сердит; но ты оставишь меня при себе, да? Ты оставишь меня?..
Аббат Фожа не хотел ничего обещать ей, пока она не положит на место всего взятого. В течение целой недели он лично наблюдал за тайным перемещением содержимого сундука; он смотрел, как она наполняла свои карманы, и ждал, пока она вернется, чтобы снова проделать то же самое. Из предосторожности она должна была производить эту переноску не больше двух раз за вечер. От каждой вещи, которую она возвращала, у старухи разрывалось сердце, но она не смела плакать, хотя слезы сожаления жгли ей веки и руки у нее дрожали сильнее, чем когда она опустошала шкафы. Но ее отчаяние не знало пределов, когда она заметила, что на другой же день ее дочь Олимпия приходила вслед за ней и забирала каждую возвращенную ею вещь. Белье, провизия, огарки свечей - все переходило из ее кармана в другой.
- Я больше ничего не буду относить, - заявила она сыну, возмущенная этим неожиданным ударом. - Это бесполезно, твоя сестра подбирает все, чуть только я отвернусь. Ах, негодяйка! Уж лучше я просто отдам ей весь сундук. У нее, наверно, там целый склад наверху… Умоляю тебя, Овидий, позволь Мне не относить того, что еще осталось. Для хозяйки это разницы не составит, потому что, так или этак, вещи все равно для нее потеряны.
- Пусть моя сестра будет такой, как она есть, - спокойно ответил священник, - но я хочу, чтобы мать моя была честной женщиной. Вы мне поможете гораздо больше, если не будете делать таких вещей.
Старухе пришлось вернуть все, и с этих пор она прониклась дикой ненавистью к Трушам, к Марте, ко всему дому. Она говорила, что настанет день, когда ей придется защищать Овидия от всех этих людей.
Труши сделались полными хозяевами дома. Они окончательно завоевали его, проникли в самые сокровенные его закоулки. Нетронутыми остались только комнаты аббата. Они боялись только его. Это, однако, не мешало им приглашать знакомых и устраивать пирушки, затягивавшиеся до двух часов ночи. Гильом Поркье являлся к ним с целой толпой зеленой молодежи. Олимпия, несмотря на свои тридцать семь лет, вела себя фривольно. Не один из этих сорвавшихся с цепи школьников обнимал ее без всякого стеснения, и она, очень довольная, заливалась хохотом, как от щекотки. Дом превратился для нее в рай. Труш шутил, посмеивался над ней, когда они оставались наедине; он уверял, что нашел у нее в юбках школьный ранец.
- Подумаешь, - говорила она, ничуть не сердясь, - а ты сам разве не развлекаешься?.. Ты хорошо знаешь, что мы не стесняем друг друга.
Нужно сказать, что Труш чуть было не положил конец этой блаженной жизни чересчур скандальной выходкой. Одна из монахинь застала его с дочерью кожевенника, с той самой рослой блондинкой, на которую он давно заглядывался. Девочка рассказала, что не она одна получала конфеты от господина Труша. Монахиня, зная о родстве Труша с кюре церкви св. Сатюрнена, благоразумно решила никому об этой истории не рассказывать, не поговорив предварительно с последним. Тот поблагодарил ее и дал ей понять, что от огласки этого скандала прежде всего пострадала бы религия. Дело замяли, и дамы-патронессы остались в полном неведении. Но аббат Фожа имел со своим зятем бурное объяснение, которое он устроил нарочно в присутствии Олимпии, чтобы у нее было оружие против мужа и она могла держать его в повиновении. И действительно, после этой истории, каждый раз, когда Труш ей в чем-нибудь прекословил, она говорила резко:
- Ступай лучше угощать девчонок конфетками!
Их долгое время мучило еще другое обстоятельство. Несмотря на привольную жизнь, которую они вели, распоряжаясь всеми шкапами хозяйки, они были по уши в долгах в своем квартале. Труш проедал свое жалованье в ресторанах; Олимпия тратила на всякие причуды деньги, которые она выманивала у Марты, рассказывая ей всякие небылицы. Все же необходимое для жизни супруги Труш аккуратнейшим образом забирали в долг. Особенно их тревожил счет кондитера с улицы Банн на сто франков с лишним, тем более, что этот кондитер был человек грубый и грозил рассказать все аббату Фожа. Труши жили в постоянном страхе, опасаясь какой-нибудь ужасной сцены; однако, когда счет был представлен, аббат Фожа беспрекословно его оплатил, позабыв даже упрекнуть их. Священник, казалось, был выше этих мелочей; мрачный и суровый, он продолжал попрежнему жить в этом доме, отданном на разграбление, не замечая хищных зубов, подтачивавших его стены, и медленного разрушения, от которого уже трещали потолки. Все вокруг него рушилось, а он неуклонно шел к цели своих честолюбивых замыслов. Он жил, как солдат на бивуаке, в своей большой, пустой комнате, не разрешая себе никаких удовольствий, сердясь, когда его хотели побаловать. С тех пор как он стал властелином Плассана, он снова сделался неопрятным: шляпа его порыжела, чулки были грязные; сутана, которую мать чинила каждое утро, стала похожа на ту жалкую, изношенную и выгоревшую хламиду, в какой он появился впервые в Плассане.
- Да нет, она еще очень хороша, - отвечал он, когда кто-нибудь из окружающих решался сделать на этот счет робкое замечание.
И с гордо поднятой головой он красовался в ней, расхаживая по улицам, не обращая внимания на странные взгляды, какими его провожали. В этом, однако, не было никакой бравады; это была просто естественная склонность. Теперь, когда он решил, что ему уже не нужно больше нравиться, к нему вернулось прежнее презрение к внешнему изяществу. Торжество его в том и заключалось, что он мог усесться таким, какой он есть, всей своей огромной, плохо отесанной фигурой, со всей своей грубостью, в рваной, изношенной одежде, посреди завоеванного им Плассана.
Г-жа де Кондамен, оскорбленная едким запахом, исходившим от его сутаны, решила по-матерински пожурить его.
- Знаете ли вы, что наши дамы начинают сторониться вас? - сказала она ему, смеясь. - Они вас обвиняют в том, что вы совершенно перестали заниматься своим туалетом… Раньше, когда вы доставали носовой платок, казалось, что за зашей спиной кадит ладаном мальчик из хора.
Аббат Фожа сделал удивленное лицо. Ему казалось, что он совершенно не изменился. Но она подошла ближе и дружески продолжала:
- Послушайте, дорогой кюре, ведь вы мне позволите говорить с вами откровенно?.. Ну так вот, вы напрасно не обращаете внимания на свою наружность. Вы плохо выбриты, перестали причесываться, волосы у вас всклокочены, будто вы только что дрались на кулачках. Уверяю вас, это производит нехорошее впечатление… Госпожа Растуаль и госпожа Делангр вчера говорили мне, что просто не узнают вас. Вы положительно вредите своему успеху.
Он засмеялся вызывающим смехом, тряся своей мощной всклокоченной головой.
- Теперь уж кончено, - коротко ответил он. - Им придется примириться со мной и нечесанным.
И действительно, Плассану пришлось примириться с ним и нечесанным. Приветливый, покладистый священник превратился в мрачную, деспотическую фигуру, подчинявшую все своей воле. Лицо его опять стало землистым, взгляд сделался орлиным; его огромные руки подымались с угрозой, суля кары. Город положительно пришел в ужас, видя, как непомерно растет этот повелитель, которого он себе избрал, в отвратительном отребье, дурно пахнущий, с рыжеватой, как у дьявола, щетиной. Тайный страх женщин еще увеличивал власть аббата. Он был жесток со своими исповедницами, но ни одна из них не посмела покинуть его; они шли к нему с трепетом, и это сладко волновало их.
- Милая моя, - признавалась г-жа де Кондамен Марте, - напрасно я уговаривала его, чтобы он душился; я привыкла теперь и нахожу, что так он даже лучше… Вот настоящий мужчина!
Аббат Фожа царил особенно в епископском доме. Со времени выборов он создал для епископа Русело жизнь праздного прелата. Епископ жил с любимыми книгами в своем кабинете, где аббат держал его почти взаперти, допуская к нему лишь тех лиц, которых он не опасался; сам же он сидел в соседней комнате, откуда управлял всей епархией. Духовенство трепетало, отданное во власть этому самодержавному властелину; старые, седовласые аббаты склонялись перед ним с присущим духовным лицам смирением, целиком отрешась от собственной роли. Часто, запершись с аббатом Сюреном, монсиньор Русело безмолвно плакал горькими слезами. Он уже сожалел о сухом обращении аббата Фениля, который все же был по временам ласков, тогда как теперь епископ чувствовал себя как бы подавленным каким-то постоянным и неумолимым гнетом. Но потом он улыбался, безропотно покорялся и тихо говорил со своим обычным милым эгоизмом:
- Ну, дитя мое, примемся за работу… Мне не следует жаловаться; я веду такую жизнь, о которой всегда мечтал: полное уединение и книги.
Вздохнув, он прибавлял тихо:
- Я был бы счастлив, если бы не боялся лишиться вас, мой милый Сюрен… Кончится тем, что он не захочет больше терпеть вас здесь. Вчера мне показалось, что он смотрел на вас подозрительно. Заклинаю вас, соглашайтесь с ним во всем, держите его сторону, не щадите меня. Увы, у меня не осталось никого, кроме вас.
Через два месяца после выборов аббат Виаль, один из старших викариев епископа, получил назначение в Рим. Разумеется, аббат Фожа занял его место, хотя оно давно уже было обещано аббату Бурету. Он даже не дал ему прихода св. Сатюрнена, из которого сам ушел, а передал его молодому честолюбивому священнику, обещавшему быть его послушным орудием.
- Епископ не хотел и слышать о вас, - сухо сказал он при встрече аббату Бурету.
Но когда старый священник робко сказал, что пойдет к монсиньору и попросит объяснения, он добавил более мягким тоном:
- Монсиньор плохо себя чувствует и не сможет вас принять. Положитесь на меня, я буду защищать ваши интересы.
С момента своего вступления в палату Делангр примкнул к большинству. Плассан открыто перешел на сторону Империи. Казалось, что аббат мстил этим благоразумным буржуа, грубо с ними обращаясь; заколотив снова калитку тупика Шевильог, он заставил таким образом Растуаля и его друзей заходить к супрефекту с площади, через главный вход. Когда он появлялся на их дружеских собраниях, эти господа пресмыкались перед ним. И таково было его обаяние, таков был тайный страх перед его крупной, грубо сложенной фигурой, что даже в его отсутствие никто не смел произнести какое-нибудь двусмысленное слово на его счет.
- Это чрезвычайно достойный человек, - заявлял Пекерде-Соле, рассчитывавший на префектуру.
- Весьма замечательная личность, - поддакивал доктор Поркье.
Все утвердительно покачивали головой. Кондамен, которому этот хвалебный хор в конце концов надоел, иногда любил приводить их в замешательство.
- Во всяком случае, характер у него не легкий, - как бы про себя говорил он.
От таких фраз вся компания цепенела. Каждый из присутствующих подозревал своего соседа в том, что он подкуплен этим страшным аббатом.
- У старшего викария очень доброе сердце, - осторожно вставлял Растуаль, - но только, как все великие люди, он, может быть, немножко суров в обращении.
- Это совсем как я: я очень покладист, а между тем всегда слыл суровым человеком! - восклицал де Бурде, который примирился с обществом, после того как имел продолжительный разговор с глазу на глаз с аббатом Фожа.
Желая привести всех в хорошее настроение, председатель спросил:
- Известно ли вам, что старшему викарию сулят епископскую кафедру?
Тут все сразу оживились, Мафр сильно рассчитывал на то, что аббат Фожа будет епископом в самом Плассане после ухода монсиньора Русело, здоровье которого заметно пошатнулось.
- Это было бы полезно для всех, - простодушно сказал аббат Бурет. - Болезнь озлобила епископа, и я знаю, что наш милейший Фожа всячески старается уничтожить в его сердце некоторые несправедливые предубеждения.
- Он вас очень любит, - уверял судья Палок, только что получивший орден. - Жена моя слышала, как он сожалел, что про вас забыли.
Если аббат Сюрен находился в их обществе, он также принимал участие в общем хоре похвал; но хотя, по выражению всего епархиального духовенства, «митра была у него в кармане», успех аббата Фожа все-таки тревожил его. Он смотрел на него своим приятным взглядом, оскорбленный его сухим обращением, вспоминая предсказание епископа и стараясь угадать, где появится трещина, от которой рассыплется этот колосс.
Так или иначе, все эти господа были уже удовлетворены, за исключением де Бурде и Пекера-де-Соле, которые все еще дожидались милостей от правительства. Вот почему они оба были самыми ярыми приверженцами аббата Фожа. Остальные, сказать по правде, охотно возмутились бы, если бы у них хватило на это смелости; они устали от непрерывных проявлений признательности, которых требовал от них властелин, и жаждали, чтобы какая-нибудь смелая рука избавила их от него. Поэтому они обменялись очень странными взглядами - тотчас же отведенными в сторону, когда г-жа Палок с притворным равнодушием спросила:
- А куда девался аббат Фениль? Вот уже целая вечность, как я о нем ничего не слышу.
Воцарилось глубокое молчание. Один только Кондамен способен был ступить на такую скользкую почву; все смотрели на него.
- Он как будто замуровался в своем имении в Тюлете, - спокойно ответил он.
А г-жа де Кондамен добавила с иронической улыбкой:
- Можно спать спокойно: его песенка спета; он уже не будет больше вмешиваться в дела Плассана.
Единственным препятствием оставалась Марта. Аббат Фожа чувствовал, что она с каждым днем все больше и больше ускользает от его влияния; он напрягал свою волю, призывал на помощь свои силы духовника и человека, чтобы сломить ее; но ему не удавалось умерить тот пыл, который он сам же возбудил в ней. Она шла к логическому завершению всякой страсти, с каждым часом все настойчивее искала самозабвения, экстаза, самоуничтожения в неземном блаженстве. Для нее было смертельной мукой чувствовать себя закованной в телесную оболочку, не быть в состоянии вознестись к преддверию света, который приоткрывался ей, но казался уходящим все дальше, все выше. Теперь она дрожала от озноба в церкви св. Сатюрнена, в этом холодном сумраке, где некогда испытывала ощущения, полные таких жгучих наслаждений; рокот органа проносился над ее склоненной головой, не вызывая в ней прежнего сладострастного трепета; струи белого дыма кадильниц уже не погружали ее в дремоту среди мистических грез; пылающие огнями часовни, священные дароносицы, сияющие, как звезды, - все это бледнело и расплывалось в ее затуманенных слезами глазах. Тогда, словно грешница, сжигаемая райским огнем, она в отчаянии воздевала руки и требовала возлюбленного, отвергавшего ее, и лепетала, и кричала:
- Боже мой, боже мой, зачем ты покинул меня?
Пристыженная, словно оскорбленная холодным безмолвием сводов, Марта уходила из церкви с гневом покинутой женщины. Она мечтала о муках, чтобы пролить свою кровь; возмущалась тем, что бессильна идти дальше молитвы и не может одним мощным усилием ринуться в объятия бога. Возвращаясь домой, она надеялась только на аббата Фожа. Он один мог отдать ее богу; он приоткрыл ей радости веры, он же должен, теперь окончательно разорвать завесу. И она рисовала себе те религиозные обряды, которые должны были дать полное удовлетворение ее существу. Но священник сердился; он забывался до того, что грубо бранил ее, отказывался ее слушать, пока она не будет стоять перед ним на коленях, покорная и неподвижная, как труп. Она слушала его стоя, и ее возмущенное тело отказывалось согнуться перед этим человеком, которого она проклинала за свои обманутые надежды и обвиняла в гнусной измене, ввергшей ее в такую смертельную муку.
Старухе Ругон часто приходилось вмешиваться в отношения между аббатом и ее дочерью, как в свое время она вмешивалась в отношения между дочерью и Муре. Когда Марта поделилась с ней своим горем, она обратилась к священнику, как теща, желающая счастья своим детям и стремящаяся водворить мир в их семейной жизни.
- Послушайте, - с улыбкой сказала она ему, - неужели вы не можете жить спокойно? Марта постоянно жалуется, а вы как будто вечно дуетесь на нее… Я отлично знаю, что женщины требовательны, но вы совершенно лишены снисходительности… Право, я огорчена всем происходящим; а ведь как легко было бы вам поладить с ней! Прошу вас, дорогой аббат, будьте поласковее.
Она дружески бранила его также и за неряшливость. Чутьем ловкой женщины она чувствовала, что он злоупотребляет своей победой. Затем она защищала свою дочь: бедняжка столько выстрадала; ее болезненная чувствительность требует бережного отношения к ней; к тому же у нее прекрасный характер, любящая натура, и человек умелый мог бы сделать из нее все что угодно. Но однажды, когда она внушала аббату Фожа, каким образом он должен обращаться с Мартой для того, чтобы она исполняла все его желания, он наконец потерял терпение, раздраженный этими вечными советами.
- Ну нет! - вскричал он грубо. - Ваша дочь сумасшедшая, у меня нет больше сил возиться с ней… Я дорого заплатил бы молодчику, который освободил бы меня от нее.
Г-жа Ругон пристально посмотрела на него; губы ее побелели.
- Послушайте, мой милый, - ответила она после некоторого молчания, - у вас нет должного такта, и это погубит вас. Что ж, пропадайте, если это вам нравится. Словом, я умываю руки. Я помогала вам не ради ваших прекрасных глаз, а чтобы сделать приятное нашим парижским друзьям. Меня просили быть вашим кормчим, и я была им… Только запомните хорошенько: я не потерплю, чтобы вы разыгрывали хозяина у меня в доме. Пусть какой-нибудь Пекер или простофиля Растуаль дрожат при виде вашей сутаны, - это их дело. Мы же не из трусливых и намерены остаться хозяевами положения. Мой муж завоевал Плассан раньше вас, и Плассан останется нашим, да будет это вам известно.
С этого дня между Ругонами и аббатом Фожа установились весьма холодные отношения. Когда Марта снова пришла к ней жаловаться, мать ей прямо сказала:
- Твой аббат смеется над тобой. От этого человека ты никогда не получишь никакого удовлетворения… На твоем месте я бы не постеснялась сказать ему в лицо всю правду. Прежде всего, он с некоторых пор стал ужасно грязен; я просто не понимаю, как ты можешь есть с ним за одним столом.
Дело в том, что г-жа Ругон внушила своему мужу очень остроумный план действий. Надо было вытеснить аббата и затем воспользоваться его успехом. Теперь, когда город голосовал, как требовалось, Ругон, раньше не желавший рисковать, выступая открыто, теперь смог бы и один удержать его на правильном пути. Зеленая гостиная от этого только выиграла бы. С этой минуты Фелисите стала выжидать, с той терпеливой хитростью, которой она была обязана своим богатством.
В тот день, когда мать заверила ее в том, что «аббат смеется над ней», Марта отправилась в церковь св. Сатюрнена. Сердце ее обливалось кровью, она решилась обратиться с последним призывом. Она пробыла два часа в пустой церкви, прочитала все молитвы, ожидая экстаза, терзаясь в тщетных поисках облегчения. Она смиренно преклоняла колени на каменных плитах, но затем поднималась возмущенная, со стиснутыми зубами, и все ее существо изнывало в безумном устремлении все к тому же, не ощущая ничего, кроме пустоты неудовлетворенной страсти. Когда она вышла наконец из церкви, небо показалось ей черным; она не чувствовала под ногами земли, и узкие улицы казались ей необъятно пустынными. Она бросила шляпу и шаль на обеденный стол и направилась в комнату аббата Фожа.
Аббат Фожа сидел за маленьким столиком и размышлял, выронив перо из рук. Он открыл дверь Марте, занятый своими мыслями. Но, увидев ее мертвенно бледное лицо и взгляд, исполненный страстной решимости, он сделал гневное движение.
- Что вам нужно? - спросил он. - Зачем вы пришли сюда?.. Вернитесь вниз и подождите меня, если вы имеете что-нибудь мне сказать.
Она оттолкнула его и вошла, не говоря ни слова.
Он с минуту колебался, борясь с гневом, уже заставившим его поднять руку. Он стоял прямо перед ней, не затворяя широко раскрытой двери.
- Что вам нужно? - повторил он. - Я занят.
Тогда она сама затворила дверь. Оставшись наедине с ним, она подошла к нему и наконец сказала:
- Мне нужно поговорить с вами.
Она села, оглядывая комнату, узкую кровать, жалкий комод и большое распятие из черного дерева, неожиданный вид которого на голой стене заставил ее вздрогнуть. С потолка веяло ледяным спокойствием. Камин был пуст, в нем не было признаков золы.
- Вы простудитесь, - сказал священник более спокойным голосом. - Прошу вас, сойдемте вниз.
- Нет, мне нужно поговорить с вами, - снова повторила она.
И, сложив руки, словно кающаяся на исповеди, продолжала:
- Я вам многим обязана… До вашего появления у меня не было души. Вы захотели меня спасти. Благодаря вам я узнала единственные радости в моей жизни. Вы мой спаситель и мой отец… Вот уже пять лет, как я живу только вами и ради вас.
Голос ее оборвался, она упала на колени. Он жестом остановил ее.
- И вот, - воскликнула она, - теперь я страдаю, мне нужна ваша помощь!.. Выслушайте меня, отец мой! Не уходите от меня. Вы не можете оставить меня в таком состоянии… Я вам говорю, что бог не внимает мне больше. Я его уж не чувствую… Сжальтесь надо мной, молю вас! Посоветуйте мне, приведите меня к этой божественной благодати, первую радость которой вы мне дали познать; научите меня, что мне делать, чтобы получить исцеление, чтобы идти дальше в любви к богу!
- Нужно молиться, - торжественно произнес священник.
- Я молилась, молилась целыми часами, стиснув руками голову, ища забвения в каждом слове молитвы, но я не получала облегчения, я не почувствовала бога.
- Нужно молиться, еще молиться, молиться постоянно, молиться до тех пор, пока господь не смягчится и не снизойдет на вас.
Она с тоской поглядела на него.
- Значит, кроме молитвы, нет ничего? - спросила она. - Вы ничего не можете сделать для меня?
- Нет, ничего, - жестко отрезал он.
В порыве отчаяния, задыхаясь от гнева, она подняла дрожащие руки. Но сдержалась и прошептала:
- Ваше небо закрыто. Вы привели меня к нему, чтобы я стукнулась об эту глухую стену… Я жила очень спокойно, помните, когда вы приехали. Я жила в своем уголке чуждая желаний, ничего не ища. Но вы разбудили меня словами, которые заставили забиться мое сердце. Это вы заставили меня пережить вторую молодость… Ах, вы не знаете, какое наслаждение вы давали мне вначале! Это была какая-то нежная теплота, переполнявшая все мае существо и проникавшая до мозга костей. Я слышала свое сердце. У меня явилась необъятная надежда… В сорок лет мне это казалось иногда смешным, и я улыбалась; потом я прощала себе - до такой степени я была счастлива… Но теперь я хочу всего обещанного мне счастья. Невозможно, чтобы это было - все. Есть ведь еще что-то, не правда ли? Поймите же, что я устала от этого вечного желания, что это желание сжигает меня, что оно меня убивает. А теперь я должна спешить, потому что мое здоровье надорвано; я не хочу быть обманутой… Ведь есть что-то еще; скажите мне, что есть что-то еще!
Аббат Фожа оставался бесстрастным, не прерывая этого потока пылких слов.
- Ничего нет, ничего нет! - гневно продолжала она. - Значит, вы меня обманули… Вы обещали мне небо, там, внизу, на террасе, в те звездные вечера. И я приняла этот дар. Я продала себя, я отдалась… Я обезумела от сладости первых минут молитвы… Теперь сделка расторгнута, я хочу вернуться в свой угол и снова начать прежнюю спокойную жизнь… Я прогоню всех, приведу дом в порядок, буду чинить белье на своем обычном месте, на террасе… Да, я любила чинить белье. Шитье не утомляло меня… И я хочу, чтобы Дезире была около меня, на своей маленькой скамеечке; она смеялась, шила куклы, бедная моя малютка… Она зарыдала.
- Я хочу, чтобы мои дети были со мной!.. Они охраняли меня. Когда их не стало, я потеряла голову, начала дурно жить… Зачем вы их отняли у меня? Оли ушли один за другим, и дом сделался для меня словно чужим. У меня сердце больше не лежало к нему. Я была довольна, когда уходила из дому на целый день; а когда вечером возвращалась, мне казалось, что я вхожу к незнакомым людям. Даже мебель смотрела на меня холодно и враждебно. Я ненавидела мой дом… Но я поеду и привезу бедных малюток. С их приездом здесь все переменится… Ах, если бы я могла уснуть своим прежним мирным сном!
Она все больше и больше возбуждалась. Священник попытался ее успокоить способом, который раньше ему часто удавался.
- Успокойтесь же, будьте благоразумны, моя дорогая, - сказал он, стараясь завладеть ее руками и сжать их в своих.
- Не прикасайтесь ко мне! - вскричала она, отодвигаясь. - Я не хочу… Когда вы держите мои руки, я делаюсь слабой, как ребенок. Теплота ваших рук лишает меня воли… Завтра все началось бы сызнова, потому что я не в силах больше жить, поймите, а вы меня успокаиваете всего только на один час.
Лицо ее сделалось мрачным. Она прошептала:
- Нет, теперь я осуждена. Никогда больше я не полюблю своего дома. А если дети вернутся и спросят об отце… Ах, вот это-то и терзает меня… Я получу прощение только тогда, когда покаюсь в своем преступлении священнику.
Она упала на колени.
- Я виновна!.. Вот почему бог отвращает от меня свой лик.
Аббат Фожа хотел ее поднять.
- Замолчите! - властно приказал он. - Я не могу выслушивать здесь ваше признание. Приходите завтра в церковь святого Сатюрнена.
- Отец мой, - продолжала она молящим голосом, - пожалейте меня! Завтра у меня не будет больше сил.
- Я запрещаю вам говорить! - крикнул он еще громче. - Я не хочу ничего знать, я отвернусь и заткну уши.
Он отступил назад с протянутыми руками, как бы желая остановить признание, готовое сорваться с уст Марты. Они с минуту молча смотрели друг на друга с затаенным гневом сообщников.

Предыдущая страница 18 Следующая страница


19 Эмиль Золя

- Вас слушал бы здесь не священник, - прибавил он глухим голосом. - Здесь теперь перед вами человек, который должен вас судить и осудить.
- Человек! - повторила она, словно помешанная. - Ну что ж, это лучше! Я предпочитаю человека.
Она поднялась и лихорадочно продолжала:
- Я не исповедуюсь, а просто рассказываю вам о своем преступлении. Дав уйти детям, я помогла удалению отца. Никогда он меня не бил, несчастный! Это я была безумна. Я чувствовала огонь во всем теле. Я царапала себя, мне нужен был холод каменных плит, чтобы успокоиться. После припадка мне было до такой степени стыдно видеть себя обнаженной перед людьми, что я не смела говорить. Если бы вы знали, какие страшные кошмары повергали меня на землю! Целый ад кипел у меня в голове. Мне было жаль этого несчастного, у которого стучали зубы. Он боялся меня. Когда вы уходили, он не решался ко мне приблизиться и просиживал всю ночь на стуле.
Аббат Фожа пытался прервать ее.
- Вы убиваете себя, - сказал он. - Оставьте эти воспоминания. Бог зачтет вам ваши страдания.
- Это я отправила его в Тюлет, - снова заговорила она, энергичным жестом заставив замолчать аббата. - Вы все, все уверяли меня, что он сумасшедший… О, какая невыносимая жизнь! Я всегда боялась сойти с ума. Когда я была молода, мне иногда казалось, что мне вскрывают череп и моя голова пустеет. У меня был точно кусок льда во лбу. И вот у меня снова появилось это ощущение смертельного холода, я стала бояться сойти с ума. Это чувство у меня бывает всегда, всегда… Его увезли. Я допустила это. Я уж ничего не соображала. Но с тех пор, стоит мне сомкнуть глаза, как я его вижу, сидящего там. Вот что делает меня такой странной, вот что заставляет меня сидеть часами на одном месте с широко открытыми глазами… Я знаю этот дом, он стоит у меня перед глазами. Дядюшка Маккар показал мне его. Он совсем серый, как тюрьма, с черными окнами.
Она задыхалась; она поднесла к губам носовой платок, и когда отняла его, на нем было несколько капель крови. Крепко сжав скрещенные руки, священник ожидал окончания кризиса.
- Вы ведь знаете это все, не правда ли? - запинаясь, закончила она. - Я, презренная, грешила ради вас… Но дайте мне жизнь, дайте мне радость, и я без угрызений совести погружусь в это сверхчеловеческое блаженство, которое вы мне обещали.
- Вы лжете, - медленно проговорил священник, - я ничего не знаю; мне не было известно, что вы совершили это преступление.
Теперь она отступила, сложив руки, заикаясь, устремив на него испуганный взгляд. Потом, охваченная гневом, теряя самообладание, она заговорила совсем просто:
- Послушайте, Овидий, я вас люблю, и вы это знаете, правда ведь? Я вас полюбила, Овидий, с первого же дня, как вы вошли сюда… Я вам этого не говорила. Я видела, что вам это неприятно. Но я чувствовала, что вы угадали тайну моего сердца. Я была довольна, надеялась, что со временем мы сможем быть счастливы, соединившись узами божественной любви… Ради вас я разорила весь дом. Я ползала на коленях, стала вашей служанкой… Не можете же вы быть жестоким до конца!.. Вы согласились на все, позволили мне принадлежать лишь вам одному, устранять препятствия, стоявшие между нами. Вспомните, умоляю вас. Теперь, когда я больна, покинута, когда сердце мое разбито и голова опустошена, - не может быть, чтобы вы меня оттолкнули… Правда, мы ничего не сказали прямо друг другу. Но говорила моя любовь, и ответом было ваше молчание. Я обращаюсь сейчас к человеку, а не к священнику. Вы мне сказали, что здесь сейчас только человек. Человек услышит меня… Я люблю вас, Овидий, люблю и умираю от этой любви.
Она зарыдала. Аббат Фожа выпрямился во весь свой рост. Он подошел к Марте и излил на нее все свое презрение к женщине.
- А, презренная плоть! - вскричал он. - Я думал, что вы станете рассудительнее, что вы никогда не дойдете до такого позора, чтобы громко высказывать эти мерзости… Да, это вечная борьба зла с людьми сильной воли. Вы, женщины, искушение ада, малодушие, последнее падение. У служителя церкви нет более лютого врага, чем вы, и вас следовало бы изгнать из церквей как нечистые, проклятые существа!
- Я люблю вас, Овидий, - прошептала она опять, - я люблю вас, помогите же мне.
- Я и так слишком приблизил вас к себе, - продолжал он. - Если я паду, то виной этому будешь ты, женщина, лишившая меня сил одним своим вожделением. Удались, уйди от меня, сатана! Я изобью тебя, чтобы изгнать злого духа из твоего тела!
Она пошатнулась и как-то осела, прислонившись к стене, онемев от ужаса при виде грозно занесенного над ней кулака, которым священник ей угрожал. Волосы ее рассыпались, и прядь седых волос упала ей на лоб. Тогда, оглянувшись кругом, она стала искать какой-нибудь опоры в этой пустой комнате - и вдруг увидела черное деревянное распятие; у нее еще хватило сил протянуть к нему руки в страстном порыве.
- Не прикасайтесь к кресту! - вскричал аббат вне себя от гнева. - Христос жил целомудренно, вот почему он сумел умереть.
В эту минуту вошла старуха Фожа с большой корзиной провизии. Она быстро поставила ее на пол, увидев сына в страшном гневе. Она взяла его за руки.
- Овидий, дитя мое, успокойся! - бормотала она, поглаживая ему руки.
И обернувшись к уничтоженной Марте, она бросила на нее убийственный взгляд и крикнула:
- Вы все не можете оставить его в покое!.. Раз он вас знать не хочет, перестаньте его изводить! Довольно, ступайте вниз, вы не должны здесь больше оставаться.
Марта не двигалась. Старухе Фожа пришлось поднять ее и толкнуть к дверям. Она ворчала, обвиняла Марту в том, что она нарочно дождалась ее ухода, и взяла с Марты слово, что она не будет больше приходить наверх, будоражить весь дом такими сценами. Потом сердито захлопнула за ней дверь.
Марта, шатаясь, сошла вниз. Она больше не плакала. Она повторяла:
- Франсуа вернется. Франсуа всех их выгонит.

XXI

Тулонский дилижанс, проходивший через Тюлет, где меняли лошадей, отходил из Плассана в три часа. Словно подхлестываемая неотвязной мыслью, Марта не захотела терять ни минуты; она снова надела шаль и шляпу и велела Розе тотчас же одеться.
- Не знаю, что случилось с барыней, - заявила кухарка Олимпии. - Кажется, мы уезжаем на несколько дней.
Марта оставила ключи в дверях. Она торопилась выйти на улицу. Провожавшая ее Олимпия пыталась разузнать, куда она едет и сколько дней будет в отсутствии.
- Во всяком случае, будьте спокойны, - сказала она Марте любезным тоном, стоя на пороге, - я присмотрю за всем, и вы все найдете в порядке… Не торопитесь, устраивайте ваши дела. Если будете в Марселе, привезите нам свежих ракушек.
Не успела Марта завернуть за угол улицы Таравель, как Олимпия уже завладела всем домом. Когда Труш вернулся со службы, он застал жену в самом разгаре хлопот - она хлопала дверьми, обыскивала ящики шкапов и комодов, шарила повсюду, весело напевая и наполняя комнаты шелестом своих развевающихся юбок.
- Она уехала, и дурища-кухарка с ней тоже! - крикнула она мужу, разваливаясь в кресле. - Вот было бы славно, если бы они обе свалились в какую-нибудь канаву да там и остались бы, а?.. Ну да все равно, мы отлично поживем хоть несколько дней на свободе. Ух! (Как хорошо остаться одним. Правда, Оноре? Поцелуй меня за все мои хлопоты! Мы теперь у себя и можем ходить хоть в одной рубашке, если захотим.
Между тем Марта и Роза пришли на бульвар Совер как раз перед самым отходом тулонского дилижанса. Одно из его купе было свободно. Когда кухарка услышала, как ее хозяйка сказала кондуктору, что остановится в Тюлете, она нахмурилась и очень неохотно села. Не успел еще дилижанс выехать за город, как она уже начала ворчать, повторяя с угрюмым видом:
- А я-то надеялась, что вы наконец образумились. Думала, мы едем в Марсель повидаться с господином Октавом, Мы бы привезли оттуда лангуст и креветок… Видно, я слишком поторопилась. Вы все такая же, ищете себе огорчений и не знаете, что выдумать такое, чтобы только еще сильнее расстроить себя.
Марта сидела в уголке купе в полуобморочном состоянии. Смертельная слабость овладела ею теперь, когда она не боролась больше с болью, раздиравшей ее грудь. Но кухарка даже не смотрела на нее.
- Придумать же такую чушь, поехать навестить барина! - продолжала она. - Приятное зрелище, оно вас очень развеселит! После этого мы с вами целую неделю спать не будем. Можете теперь сколько угодно бояться ночью, - пусть меня чорт заберет, если я вылезу из своей постели и буду заглядывать под мебель… Если бы еще ваш приезд пошел барину на пользу; а то, может быть, он как взглянет на вас, так сразу же и окочурится. Я надеюсь, вас просто к нему не пустят. Ведь это запрещено… Сказать правду, мне не следовало бы и садиться в дилижанс, после того как вы помянули про Тюлет; может быть, вы и не решились бы на эту глупость одна.
Вздох Марты прервал ее. Роза обернулась и, увидев ее бледной и задыхающейся, еще больше рассвирепела; она опустила окно, чтобы дать доступ воздуху.
- Ну вот, теперь еще вы вздумаете умереть у меня на руках! Только этого не хватало! Не лучше ли было бы вам лежать у себя дома в постели, где за вами был бы уход? Как подумаешь, какое вам выпало счастье, что вас окружают только преданные люди! А вы даже и бога-то не благодарите за это. Сами знаете, что это правда. Господин кюре, его матушка, сестра и даже господин Труш - все о вас так заботятся, готовы кинуться за вас в огонь и воду, в любой час ночи вскочить и бежать к вам! Я видела, как госпожа Олимпия плакала, да, плакала, когда вы были больны в последний раз. И чем же вы их отблагодарили за такую доброту? Вы делаете им неприятность, уезжаете тайком повидаться с барином, хотя отлично знаете, что это их расстроит, потому что они не могут любить барина, раз он так грубо обошелся с ними… Хотите, я вам скажу правду? Замужество не пошло вам на пользу, вы заразились злостью от барина. Слышите? Бывают дни, когда вы так же злитесь, как он.
Она продолжала в этом духе до самого Тюлета, защищая Фожа и Трущей и обвиняя Марту во всевозможных гадостях. И в заключение заявила:
- Вот люди, которые были бы хозяевами что надо, имей они деньги, чтобы держать прислугу! Но уж так устроено, что богатство достается только злым людям.
Марта, которая несколько успокоилась, ничего ей не отвечала. Она машинально смотрела на тощие деревья, мелькавшие по краям дороги, на широкие поля, расстилавшиеся перед ней, как куски темной материи. Воркотня Розы заглушалась грохотом дилижанса.
В Тюлете Марта поспешно направилась к дому дядюшки Маккара, сопровождаемая кухаркой, которая теперь уже молчала и, поджав губы, только пожимала плечами.
- Как! Это ты! - воскликнул дядюшка в крайнем изумлении. - Я думал, что ты лежишь в постели. Мне говорили, что ты больна… Да, да, милая, вид у тебя очень неважный… Может быть, ты со мной пообедаешь?
- Я хотела бы повидать Франсуа, дядя, - ответила Марта.
- Франсуа? - переспросил Маккар, глядя на нее в упор. - Ты хочешь повидать Франсуа? Это мысль, достойная хорошей жены. Бедняга страшно кричал и звал тебя. Я видел из моего сада, как он стучал кулаками в стену и все звал тебя… А, значит, ты приехала взглянуть на него? А я уж думал, что вы все забыли о нем.
Крупные слезы выступили на глазах у Марты.
- Сегодня тебе едва ли удастся его повидать, - продолжал Маккар. - Скоро четыре часа. К тому же, я не знаю, даст ли директор тебе разрешение. Последнее время Муре плохо ведет себя: он все ломает, грозит поджечь дом. Чорт возьми! Сумасшедшие не всегда бывают любезны.
Марта слушала, дрожа как в лихорадке. Она хотела было о чем-то спросить дядюшку, но только простерла к нему руки.
- Умоляю вас! - проговорила она. - Я приехала только ради этого; мне во что бы то ни стало надо поговорить с Франсуа сегодня же, сейчас… У вас в этом доме есть приятели, вы можете устроить, чтобы меня впустили.
- Конечно, конечно, - пробормотал Маккар, не давая определенного ответа.
Казалось, он находится в сильнейшем недоумении; он не понимал ясно причины этого внезапного приезда и как будто обсуждал дело со своей собственной точки зрения, известной ему одному. Он вопросительно посмотрел на кухарку, но та повернулась к нему спиной. Наконец на губах его появилась едва заметная улыбка.
- В конце концов раз ты этого хочешь, - сказал он, - я попытаюсь. Только помни, если твоя мать рассердится, ты ей скажешь, что я не мог тебя удержать… Боюсь, как бы это не подействовало на тебя плохо. Зрелище не из веселых, уверяю тебя.
Когда они уходили, Роза решительно отказалась их сопровождать. Она уселась перед большим камином, в котором ярко горели ветви виноградных лоз.
- Я вовсе не желаю, чтобы он выцарапал мне глаза, - злобно заявила она. - Хозяин не очень-то меня жаловал… Лучше посижу здесь и погреюсь.
- Тогда будьте добры согреть нам кастрюльку вина, - шепнул ей на ухо дядюшка. - Вино и сахар стоят в этом шкапу. Нам это понадобится, когда мы вернемся.
Маккар не провел племянницу через главные, решетчатые ворота сумасшедшего дома. Он повернул налево и, дойдя до низенькой дверцы, вызвал там сторожа Александра, с которым обменялся вполголоса несколькими словами. После этого они все трое молча пошли по бесконечным коридорам. Сторож шел впереди.
- Я подожду тебя здесь, - сказал Маккар, останавливаясь на одном из маленьких двориков, - Александр пойдет с тобой.
- Мне бы хотелось побыть с ним одной, - прошептала Марта.
- Вам могло бы, сударыня, непосчастливиться, - ответил сторож со спокойной улыбкой. - Я и без того сильно рискую.
Он провел ее через второй двор и остановился перед маленькой дверцей. Тихо повернув ключ, он проговорил вполголоса:
- Не пугайтесь… Сегодня он несколько спокойнее, и с него можно было снять смирительную рубашку… Если он станет бушевать, пожалуйста, уходите, пятясь назад, и оставьте меня одного с ним.
Вся дрожа, с пересохшим горлом, Марта вошла в комнату. Сначала она ничего не различала, кроме какой-то темной массы, прижавшейся к стене, в углу. День догорал, и каморка, точно погреб, освещалась светом, который падал из окна, заделанного решеткой и досками.
- Ну, любезный, - фамильярно крикнул Александр, подойдя к Муре и хлопая его по плечу, - я привел вам гостью… Надеюсь, что вы будете вести себя хорошо.
Он отошел и прислонился к двери, опустив руки и не спуская глаз с сумасшедшего. Муре медленно приподнялся. Он не выразил ни малейшего удивления.
- Это ты, моя дорогая? - промолвил он своим тихим голосом. - Я тебя ждал, я все беспокоюсь о детях.
Марта, у которой подгибались колени, смотрела на него с тоской, онемев от этого ласкового приема. Муре совсем не изменился; на вид он даже поправился, потолстел, был выбрит, смотрел ясным взором. К нему снова вернулись замашки довольного собой буржуа; он потирал руки, подмигивал правым глазом, переступал с ноги на ногу и болтал с насмешливым видом, как в доброе старое время.
- Я совсем поправился, моя дорогая. Мы могли бы вернуться домой… Ты приехала за мной, не правда ли?.. А что, как мой салат? Улитки чертовски любят латук, сад прямо кишел ими; но я знаю средство их уничтожать… У меня много планов, ты увидишь. Мы достаточно богаты, чтобы позволить себе кое-какие фантазии… Скажи, ты не видела дядюшку Готье из Сент-Этропа, пока меня не было? Я купил у него большой запас молодого вина. Надо будет к нему съездить… У тебя ведь ни на грош памяти.
Он посмеивался и дружелюбно грозил ей пальцем.
- Держу пари, что, вернувшись, я найду все в беспорядке, - продолжал он. - Вы ведь ни на что не обращаете внимания: инструменты валяются где попало, шкапы открыты, и Роза только разводит грязь в комнатах своей метлой… А почему Роза не пришла? Вот уж твердолобая! Никогда не будет от нее толку. Знаешь, она хотела однажды выгнать меня из дому. Честное слово!.. Как будто дом принадлежит ей! Помереть со смеху… Но что же ты не расскажешь мне ничего о детях? Дезире все еще у своей кормилицы, не правда ли? Мы съездим к ней поцеловать ее и спросить, не соскучилась ли она. Хочу также съездить в Марсель, потому что Октав меня беспокоит; когда я видел его в последний раз, я нашел, что он порядком распустился. Я не говорю о Серже, он слишком благоразумен, он святой в семье… Знаешь, мне очень приятно поговорить о доме.
И он говорил, говорил без умолку, расспрашивая о каждом дереве в саду, останавливаясь на самых ничтожных предметах домашнего хозяйства, обнаруживая необычайную память относительно целой массы мелочей. Глубоко растроганная этой привязанностью к дому, Марта приняла за проявление величайшей деликатности, что он ни словом не упрекнул ее, не сделал ни одного намека на свои страдания. Она была прощена; она давала себе слово искупить свое преступление, сделавшись покорной служанкой этого человека, столь великого в своей доброте; крупные слезы тихо катились по ее щекам, и она готова была упасть перед ним на колени в порыве благодарности.
- Будьте осторожны, - сказал ей на ухо сторож: - его глаза беспокоят меня.
- Но он не сумасшедший! - пробормотала она. - Клянусь вам, что он не сумасшедший!.. Я должна поговорить с директором. Я хочу сейчас же увезти его домой.
- Будьте осторожны, - грубо повторил сторож, оттаскивая ее за руку.
Продолжая болтать, Муре вдруг завертелся, словно раненое животное. Он упал на пол, затем вскочил на четвереньки и побежал вдоль стены.
- У! у! у! - зарычал он протяжно хриплым голосом.
Он порывисто вскочил и снова свалился на бок. Последовала страшная сцена: он извивался, как червь, бил себя по лицу кулаками, раздирал себе кожу ногтями. Вскоре вся его одежда превратилась в лохмотья; измученный, израненный, полуголый, он лежал и хрипел.
- Да уходите же, сударыня! - крикнул сторож.
Марта стояла на месте, как пригвожденная. Она узнавала в муже себя. Она точно так же бросалась на пол в своей спальне, точно так же царапала и била себя. Она узнавала даже свой голос: Муре хрипел совершенно так же, как она. Это она сделала его таким несчастным!
- Он не сумасшедший! - повторяла она. - Он не может быть сумасшедшим!.. Это было бы ужасно! Лучше бы мне умереть!
Сторож схватил ее в охапку я вынес из комнаты; но она остановилась и словно прилипла к двери. Из каморки доносился шум борьбы и визг, точно резали свинью, затем послышалось глухое падение, казалось, упал узел с мокрым бельем, после чего воцарилось мертвое молчание. Когда сторож вышел, уже почти наступила ночь. Через полурастворенную дверь Марта увидела только черную дыру.
- Чорт побери! - возмущенно проговорил сторож. - Надо же такое придумать, сударыня: «Он не сумасшедший!» Я чуть не остался без большого пальца, в который он вцепился зубами… Ну, зато теперь он успокоился на несколько часов.
И, провожая Марту, он продолжал:
- Вы не знаете, какие они все хитрые!.. Целыми часами ведут себя смирно, рассказывают разные истории, как совершенно здоровые люди; потом вдруг - бац! - они, не дав вам опомниться, хватают вас за горло… Я отлично видел, что, когда он говорил о своих детях, он уже что-то замышлял: у него глаза совсем закатывались.
Когда Марта отыскала дядюшку Маккара на маленьком дворе, она не могла плакать и только лихорадочно повторяла медленно, надтреснутым голосом:
- Он сумасшедший! Он сумасшедший!
- Конечно, он сумасшедший, - усмехаясь, сказал дядюшка. - А ты думала найти его в здравом уме и твердой памяти? Не зря же его сюда засадили, я думаю!.. К тому же и самый дом этот не очень полезен для здоровья. Посади меня туда часика на два - я, пожалуй, тоже на стенку полезу.
Он украдкой посматривал на Марту, наблюдая за ее малейшими нервными вздрагиваниями. Затем добродушно спросил:
- Может быть, ты хочешь повидать и бабушку?
Марта задрожала от ужаса и закрыла лицо руками.
- Это никого бы не затруднило, - продолжал он, - Александр доставил бы нам это удовольствие… Она здесь рядом, и ее нечего бояться: она очень смирная. Не правда ли, Александр, она никогда никому не причинила беспокойства? Все время сидит и смотрит прямо перед собой. За двенадцать лет она ни разу не тронулась с места… Ну что же, раз ты не хочешь ее видеть…
Сторож стал с ними прощаться, но Маккар пригласил его зайти и выпить стаканчик глинтвейну, подмигнув так многозначительно, что Александр согласился. Им пришлось поддерживать Марту, у которой с каждым шагом все более подкашивались ноги. Под конец они уже несли ее на руках; она лежала с искаженным лицом, с широко раскрытыми глазами, оцепеневшая в одном из тех нервных припадков, во время которых она делалась на несколько часов как бы мертвой.
- Ну, что я говорила? - вскричала Роза, увидев их. - В хорошеньком она теперь состоянии! И как это мы поедем с ней обратно? Господи боже мой, надо же быть такой сумасбродкой! Вот если бы барин ее придушил, это было бы для нее хорошим уроком.
- Ничего, - сказал дядюшка, - я сейчас ее уложу на свою кровать. Не умрем же мы, если просидим ночь у камина.
Он отдернул ситцевую занавеску, скрывавшую альков. Роза раздела Марту, не переставая ее бранить. По ее мнению, больше ничего не оставалось делать, как приложить ей к ногам нагретый кирпич.
- Ну, теперь, когда мы ее уложили, нам можно выпить по стаканчику, - проговорил дядюшка, скаля зубы, словно прирученный волк.
- Однако, голубушка, ваш глинтвейн чертовски хорош!
- Я нашла на камине лимон и выжала его, - сказала Роза.
- И отлично сделали. У меня тут все есть. Когда я готовлю себе кролика, то уж со всеми приправами, какие полагаются, будьте спокойны.
Придвинув стол к камину, он сел между кухаркой и Александром, налил всем глинтвейну в большие желтые чашки и сам благоговейно сделал два глотка.
- Чорт возьми, - воскликнул он, прищелкнув языком, - вот это глинтвейн! Видно, вы понимаете в нем толк; он, пожалуй, лучше моего. Надо будет взять у вас рецепт.
Успокоившаяся и польщенная этими комплиментами, Роза засмеялась. Пламя горящих лоз отбрасывало яркокрасный отблеск; чашки снова наполнились.
- Выходит, значит, - начал Маккар, облокачиваясь на стол и глядя в лицо кухарки, - что племянница моя приехала просто так, с бухты-барахты?
- И не говорите, - ответила Роза, - а то я опять начну злиться… Барыня у меня сходит с ума, точь-в-точь, как барин; сама уж не знает, кого любит, кого нет… Мне кажется, что она перед отъездом поспорила с господином кюре; я слышала, что они уж очень громко кричали.
Дядюшка раскатисто засмеялся.
- Да ведь они как будто отлично ладили между собой, - сказал он.
- Конечно, но разве с таким характером, как у барыни, что-нибудь может быть прочным?.. Я готова побиться об заклад, что она жалеет о колотушках, которые ей задавал хозяин. Мы ведь нашли его палку в саду.
Маккар посмотрел на нее еще более пристально и между двумя глотками глинтвейна проговорил:
- Может быть, она приехала, чтобы забрать Франсуа домой?
- Упаси нас боже от этого! - испуганно вскричала Роза. - Барин ведь разнесет весь дом; он всех нас убьет… Знаете, я этого до страсти боюсь! Все время трясусь, как бы он ночью не явился и не зарезал нас. Стоит мне только подумать об этом, лежа в постели, так я уж и заснуть не могу. Все кажется, что он лезет в окно, - волосы всклокоченные, а глаза светятся, как спички.
Маккар громко засмеялся, стуча чашкой по столу.
- Это было бы забавно, очень забавно! - повторял он. - Вряд ли он вас очень любит, особенно вашего кюре, который занял его место. С ним бы он живо справился, даром что тот здоровенный малый: ведь у сумасшедших, говорят, бывает огромная сила. Скажи, Александр, представляешь ты себе, что будет, когда бедняга Франсуа попадет к себе домой? Он уж там навел бы порядочек. Я бы с удовольствием посмотрел!
И он поглядывал на сторожа, спокойно потягивавшего вино и только кивавшего в знак согласия головой.
- Это я говорю просто так, для шутки… - добавил Маккар, заметив испуганный взгляд Розы.
В эту минуту Марта страшно забилась за ситцевой занавеской; пришлось в продолжение нескольких минут крепко держать ее, чтобы она не упала. Когда она снова вытянулась, неподвижная, как труп, дядюшка вернулся погреть себе ноги у камина; задумчиво и как бы безотчетно он пробормотал:
- Она не очень-то покладиста, моя племянница. Потом вдруг спросил:
- А Ругоны, что они говорят обо всех этих делах? Они на стороне аббата, не правда ли?
- Барин относился к ним не так уж хорошо, чтобы они стали его жалеть, - ответила Роза. - Он вечно над ними издевался.
- И он был прав, - заметил дядюшка. - Ругоны-скареды. Подумать только, они так и не согласились купить ржаное поле, вон там, напротив. А ведь какое это было бы выгодное дельце! И я брался его провести… То-то Фелнсите скорчила бы рожу, если бы Франсуа вернулся домой.
Он засмеялся, потоптался вокруг стола и, с решительным видом закурив трубку, заговорил снова.
- Тебе, пожалуй, пора уходить, милый мой, - сказал он Александру, снова подмигнув ему. - Я тебя провожу… Марта сейчас как будто успокоилась. Роза пока что накроет на стол… Вы, наверно, проголодались, Роза? Раз уж вам пришлось провести ночь здесь, вы со мной поужинаете.
Он увел сторожа. Прошло полчаса, а он все еще не возвращался. Роза, соскучившись в одиночестве, отворила дверь и, выйдя на террасу, стала смотреть на пустынную дорогу, освещенную луной. Собираясь вернуться в комнату, она вдруг заметила по другую сторону дороги, за изгородью, на тропинке две черные тени. «Как будто дядюшка, - подумала она. - Похоже, что он разговаривает с каким-то священником».
Спустя несколько минут вошел дядюшка. По его словам, этот чудак Александр задержал его, рассказывая бесконечные истории.
- А разве не вы стояли сейчас вон там с каким-то священником? - спросила Роза.
- Я, со священником? - воскликнул Маккар. - Да вам это, наверно, приснилось! В наших краях и священников-то никаких нет.
Он ворочал своими маленькими блестящими глазками; потом, как будто недовольный этой ложью, он добавил:
- Есть, правда, аббат Фениль, но это все равно, как если бы его не было: он никогда не выходит из дому.
- Аббат Фениль не очень-то важная персона, - заметила кухарка.
Дядюшка рассердился:

Предыдущая страница 19 Следующая страница


Завоевание 20

- Почему это не очень-то важная персона? Он делает здесь много добра; малый с головой на плечах… Получше многих других попов, которые заводят всякие свары.
Но гнев его сразу же утих. Он засмеялся, видя, что Роза смотрит на него с удивлением.
- В конце концов, мне на это наплевать, - пробормотал он. - Вы правы, все попы стоят друг друга; все они лицемеры, одного поля ягода… Теперь я понимаю, с кем вы меня видели. Я встретил лавочницу; она была в черном платье, которое вы приняли за сутану.
Роза приготовила яичницу, и дядюшка положил на стол кусок сыру. Они еще не кончили есть, когда Марта вдруг приподнялась и села на постели, глядя вокруг себя с удивленным видом человека, проснувшегося в незнакомом месте. Откинув волосы и придя немного в себя, она соскочила на пол и заявила, что хочет ехать, немедленно ехать домой. Маккар был очень раздосадован ее пробуждением.
- Это невозможно, тебе никак нельзя возвращаться сегодня ночью в Плассан. Тебя трясет лихорадка, а дорогой ты совсем расхвораешься. Отдохни. А завтра посмотрим… Да и ехать-то сейчас не на чем.
- Вы меня отвезете в вашей тележке, - отвечала она.
- Нет, этого я не хочу и не могу.
Марта продолжала одеваться с лихорадочной поспешностью, заявив, что лучше пойдет в Плассан пешком, чем проведет ночь в Тюлете. Дядюшка размышлял; он запер дверь на ключ и положил его в карман. Он уговаривал племянницу, грозил ей, выдумывал всякие небылицы. Но она, не слушая его, уже надевала шляпу.
- Напрасно вы воображаете, что можете уговорить ее, - сказала Роза, спокойно доедая кусок сыру. - Она скорее выскочит в окно. Лучше уж запрягайте лошадь.
После короткого молчания дядя пожал плечами и с гневом воскликнул:
- В конце концов, мне все равно! Пусть заболеет, если сама этого желает! Я хотел предотвратить несчастье… Делай что хочешь. Чему быть, того не миновать. Я вас отвезу.
Марту пришлось отнести в тележку; ее била сильнейшая лихорадка. Дядюшка набросил ей на плечи старый плащ; затем прищелкнул языком, и они двинулись.
- Мне-то нетрудно прокатиться сегодня вечером в Плассан, - сказал он. - Даже наоборот!.. В Плассане бывает весело.
Было около десяти часов вечера. Небо, покрытое дождевыми тучами, бросало красноватый отблеск на дорогу, слабо освещая ее.
Маккар все время нагибался, всматривался в канавы, заглядывал за изгороди. Когда Роза спросила его, чего он ищет, он ответил, что слышал, будто бы из ущелий Сейля спустились волки. К нему вернулось его хорошее настроение. Им оставалось одно лье до Плассана, как вдруг пошел холодный проливной дождь. Тогда дядюшка стал ругаться. Роза готова была побить свою госпожу, которая, еле живая, лежала под дядюшкиным плащом. Когда они наконец добрались до Плассана, небо снова прояснилось.
- Вы поедете на улицу Баланд? - спросил Маккар.
- Конечно, - с удивлением ответила Роза.
Тогда дядюшка Эсташ объяснять ей, что Марте, видимо, очень плохо и что, пожалуй, лучше отвезти ее к матери. После долгих колебаний он, однако, согласился остановить лошадь перед домом Муре. Марта даже не взяла с собой ключа от входной двери. По счастью, Роза нашла свой ключ в кармане; но когда они захотели отпереть дверь, она не подалась: Труши заперли ее на засов. Роза постучала кулаком, но в ответ только глухое эхо прозвучало в просторных сенях.
- Вы напрасно стараетесь, - сказал дядюшка, скаля зубы. - Труши не спустятся: к чему им тревожить себя?.. Вот они вас и выжили, детки, из вашего собственного дома. Как видите, я был прав. Надо везти бедняжку к Ругонам; ей там будет лучше, чем в собственной комнате, уверяю вас.
Фелисите пришла в бурное отчаяние, увидев дочь в такой поздний час, промокшую от дождя и почти умирающую. Она уложила ее в третьем этаже, взбудоражила весь дом, подняла на ноги всю прислугу. Немного успокоившись и усевшись у изголовья дочери, она потребовала объяснений.
- Но что же случилось? Как это произошло, что вы привезли ее в таком состоянии?
Маккар самым добродушным тоном рассказал о путешествии «нашей милой Марты». Он оправдывался и уверял, что сделал все, чтобы помешать ее свиданию с Франсуа. Он даже призвал в свидетельницы Розу, заметив, что Фелисите подозрительно на него поглядывает.
- Все это крайне подозрительно! - пробормотала старуха Ругон. - Тут есть что-то такое, чего я не понимаю.
Она знала Маккара и чуяла с его стороны какое-то плутовство, видя, как слегка дрожат его веки: обыкновенно это выражало у него тайную радость.
- Странная вы особа! - сказал он, рассердившись и желая наконец избавиться от ее пытливого взгляда. - Вечно выдумываете бог весть что. Не могу же я вам сказать того, чего сам не знаю… Я люблю Марту больше вас и всегда заботился об ее интересах. Если хотите, я могу сбегать за доктором.
Старуха Ругон проводила его внимательным взглядом. Она долго расспрашивала Розу, но ничего не узнала. Впрочем, она была очень рада тому, что дочь находится у нее; она с горечью отзывалась, о людях, которые способны дать вам умереть у порота вашего же собственного дома, не отворив вам даже двери.
Марта, запрокинув голову на подушку, медленно угасала.

XXII

В каморке Муре было совсем темно. Холодный ветер вывел безумного из состояния каталепсического оцепенения, в которое он впал после припадка. Прижавшись к стене, он некоторое время сидел неподвижно, с открытыми глазами, потирая затылок о холодные камни и тихонько хныкая, как только что проснувшийся ребенок. Но чувствуя ломоту в ногах от сырого сквозняка, он встал и огляделся. Прямо перед собой он увидел широко раскрытую дверь.
- Она оставила дверь открытой, - громко сказал сумасшедший. - Должно быть, она ждет меня; надо отправляться.
Он вышел, но тотчас же вернулся, ощупывая свою одежду с озабоченным видом аккуратного человека, приводящего себя в порядок; затем снова вышел, тщательно затворив за собой дверь. Мелкими и спокойными шагами прогуливающегося буржуа он прошел первый двор. Войдя во второй, он увидел сторожа, который словно поджидал его. Муре остановился на минутку, раздумывая. Но сторож скрылся. Муре очутился на другом конце двора, около открытой дверцы, выходившей в поле. Он закрыл ее за собой, нисколько не удивляясь и не спеша.
- Все-таки она добрая женщина, - пробормотал он, - она услыхала, что я звал ее… Наверно, уже поздно. Надо скорей идти домой, а то станут беспокоиться обо мне.
Он пошел по дороге. Ему казалось вполне естественным, что он находится среди полей. Пройдя сто шагов, он совершенно забыл об оставшемся позади Тюлете; он вообразил, что возвращается от винодела, у которого купил большой запас вина. Дойдя до перекрестка, где сходилось пять дорог, он узнал местность. Тогда он засмеялся и сказал себе:
- Как я глуп! Хотел подняться на холм со стороны Сент-Этропа; а надо взять левее… Часа через полтора, не раньше, я буду в Плассане.
И он бодро зашагал по большой дороге, поглядывая, как на старого приятеля, на каждый километровый столб. У некоторых участков и деревенских домиков он останавливался, рассматривая их с любопытством. Небо было пепельного цвета, с широкими розоватыми полосами, озарявшими мрак бледными отсветами угасающего костра. Упали первые крупные капли дождя; подул влажный восточный ветер.
- Чорт побери, надо поторапливаться! - промолвил Муре, с беспокойством поглядывая на небо. - Ветер с востока, уж он нагонит водицы. Видно, не добраться мне в Плассан до дождя. А я к тому же и одет плохо.
И он запахнул на груди куртку из грубой шерстяной материи, которую всю изорвал в Тюлете. На подбородке у него была глубокая ссадина, и он часто прикладывал к ней руку, не отдавая себе отчета в сильной боли, которую ощущал в этом месте. По дороге никого не было видно; он встретил только одну тележку, лениво спускавшуюся с косогора. Возница спал и не ответил на его дружелюбное приветствие. Дождь настиг Муре у моста через Виорну. Вода вызвала в нем неприятное ощущение, и он спустился под мост, чтобы укрыться от нее, ворча, что это невыносимо, что ничто так не портит одежду, что если бы он только знал, то захватил бы с собой зонт. Он ждал добрых полчаса, развлекаясь тем, что прислушивался к журчанию воды; потом, когда ливень прекратился, он снова вышел на дорогу и наконец добрался до Плассана, с величайшей осторожностью обходя грязные лужи.
Было около полуночи. По расчетам же Муре, не было еще и восьми часов. Он шел по безлюдным улицам, досадуя, что заставляет жену так долго ждать. «Наверно, она теряется в догадках, - соображал он. - И обед простынет… То-то попадет мне от Розы!»
Он пришел на улицу Баланд и остановился у двери своего дома.
- Вот так штука! - проговорил он. - У меня нет ключа, Он, однако, не постучался. В кухне было темно, в остальных окнах фасада тоже не видно было света. Страшное подозрение охватило сумасшедшего; с чисто животным инстинктом он почуял опасность. Он отошел в тень, отбрасываемую соседними домами, и еще раз осмотрел фасад; потом, приняв окончательное решение, обошел дом со стороны тупика Шевильот. Но калитка в сад была заперта на засов. Тогда со страшной силой, в припадке внезапной ярости, он набросился на калитку, и она, совершенно прогнившая от сырости, раскололась надвое. Сила удара оглушила его, и он забыл, для чего разломал калитку, которую теперь начал поправлять, стараясь соединить ее половинки.
- И к чему это, - пробормотал он с внезапным сожалением, - когда можно было просто постучаться? Новая калитка обойдется мне, по крайней мере, в тридцать франков.
Он вошел в сад. Подняв голову и заметив во втором этаже ярко освещенную спальню, он подумал, что жена ложится спать. Это его чрезвычайно удивило. Наверно, он заснул под мостом, пережидая ливень. Должно быть, очень поздно. Действительно, в соседних окнах, у Растуалей и в супрефектуре, было темно. Он опять перевел глаза на свой дом и вдруг увидел свет лампы в третьем этаже, за плотными занавесками аббата Фожа. Этот свет, похожий на пылающий глаз среди фасада дома, жег Муре. Он сжал себе виски горячими руками, теряя голову от нахлынувших на него ужасных воспоминаний, от какого-то пережитого кошмара. Во всем этом не было ничего определенного, но Муре чудилась давнишняя опасность, грозившая ему самому и его семье, опасность, постепенно усилившаяся и принявшая страшные размеры, опасность, от которой мог погибнуть весь дом, если он его не спасет.
- Марта, Марта, где ты? - пробормотал он вполголоса. - Иди же, уведи детей.
Муре стал искать Марту в саду. Но он не узнавал своего сада. Он казался ему теперь более просторным, но пустым и серым, похожим на кладбище. Буксусы исчезли, грядок с салатом не было, фруктовые деревья словно перешли на другие места. Муре вернулся обратно, опустился на колени и стал рассматривать, не сожрали ли улитки все его овощи. В особенности сжималось его сердце при мысли об исчезновении буксусов; гибель этих высоких кустов заставляла его страдать, точно смерть близкого человека. Кто же их истребил? Какая коса прошла здесь и все срезала, скосила, даже кустики фиалок, посаженные им около террасы? Глухой ропот поднялся в его груди при виде этого разрушения.
- Марта, Марта, где ты? - позвал он снова.
Он поискал ее в маленькой оранжерее справа от террасы. Оранжерея была завалена сухими трупами высоких буксусов, лежавших кучами между обрубками фруктовых деревьев, разбросанных, словно отрезанные руки и ноги. В углу на гвозде висела клетка, в которой Дезире держала своих птичек; с изломанной дверцей, с торчащими во все стороны концами проволоки, она имела печальный вид. Сумасшедший попятился назад, охваченный страхом, как будто бы он открыл дверь склепа. Заикаясь, чувствуя прилив крови к горлу, он поднялся на террасу и стал бродить около закрытых окон и дверей. Гнев, который в нем все усиливался, придавал его членам чисто звериную гибкость; он съеживался и, пробираясь бесшумно, искал какой-нибудь щели. Для него было достаточно отдушины в погребе. Он съежился и проскользнул в нее с ловкостью кошки, цепляясь ногтями за стену. Наконец-то он попал в дом!
Подвал запирался только щеколдой. Ощупывая стены, Муре двигался во мраке сеней и наконец толкнул дверь в кухню. Спички лежали всегда слева, на полке. Он направился прямо к этой полке, чиркнул спичку и, осветив помещение, взял лампу, стоявшую на камине, ничего не разбив. Потом стал осматриваться кругом. Должно быть, вечером у них была большая пирушка. В кухне царил страшнейший кавардак: грязные тарелки, блюда, немытые стаканы загромождали стол; еще не остывшие кастрюли в беспорядке валялись в раковине для мытья посуды, на стульях, на полу; кофейник, забытый на краю еще топившейся плиты, кипел, свалившись на бок, словно пьяница. Муре поправил кофейник и поставил на место кастрюли; он понюхал их, попробовал остатки напитков в стаканах и рюмках, пересчитал блюда и тарелки, все больше и больше ворча. Это была не его кухня, чистая и холодная, кухня удалившегося от дел коммерсанта; провизии здесь потратили на целый трактир; от этой прожорливой нечистоплотности отдавало несварением желудка.
- Марта! Марта! - снова позвал он, выходя в сени с лампой в руках. - Ответь мне, скажи, куда они тебя заперли? Надо уехать, уехать сейчас же!
Муре стал искать ее в столовой. Оба шкапа, справа и слева от печки, были открыты; из прорвавшегося серого бумажного кулечка, лежавшего на краю полки, сыпались на пол кусочки сахара. Наверху он заметил бутылку коньяку с отбитым горлышком, заткнутую тряпкой. Тогда он встал на стул, чтобы хорошенько осмотреть шкапы. Они были наполовину пусты; бутылки с фруктовыми наливками были все без исключения раскупорены, банки с вареньем не завязаны и початы, фрукты надкусаны; всевозможные припасы валялись изгрызенные и испачканные, словно прошли целые полчища крыс. Не найдя Марту в шкапах, Муре стал заглядывать повсюду - за портьеры, под стол; там среди кусков грязного хлеба валялись кости; на клеенке от донышек стаканов и рюмок остались круглые липкие следы. Тогда Муре прошел в коридор, решив поискать Марту в гостиной. Но на пороге он остановился: он не узнавал своего дома. Светлолиловые обои гостиной, ковер с красными цветами, новые кресла, обитые шелковым узорчатым штофом вишневого цвета, - глубоко изумили его. Испугавшись, не попал ли он в чужой дом, он снова затворил дверь.
- Марта! Марта! - в отчаянии позвал он опять.
Он вернулся в сени, раздумывая, не имея силы удерживать хрипение, давившее ему горло. Куда же он попал, если не может узнать ни одной комнаты? Кто же так изменил все в его доме? И воспоминания его путались. Он вспоминал только какие-то тени, скользившие по коридору: сначала две черные тени, скромные, бедные, старавшиеся стушеваться; потом две серые тени, подозрительные и насмешливо скалившие зубы. Муре поднял лампу, пламя которой взметнулось; тени выросли и вытянулись вдоль стены, до самого свода лестницы; они наполняли собой, поглощали весь дом. Какая-то нечистая сила, какой-то фермент разложения, попавший сюда, подточил балки и деревянные перегородки, покрыл ржавчиной железо, искрошил стены. И Муре вдруг почудилось, что весь дом рассыпается, словно отсыревшая штукатурка, тает, как кусок соли, брошенный в теплую воду.
Наверху послышался громкий смех, от которого у Муре волосы встали дыбом. Поставив лампу на пол, он пошел наверх искать Марту; он взбирался на четвереньках легко и бесшумно, как волк. Добравшись до площадки второго этажа, он присел на корточки перед дверью спальни. Из-под двери проступала полоска света. Марта, должно быть, собиралась лечь спать.
- Ого! - послышался голос Олимпии. - Какая чудесная у них кровать! Посмотри-ка, Оноре, прямо утопаешь в ней; я нырнула в перину до самых глаз.
Она смеялась, потягивалась, подпрыгивала под одеялом.
- Знаешь, что я тебе скажу? - продолжала она. - С тех пор как я попала сюда, я все мечтала понежиться в этой кроватке… У меня это стало вроде болезни, право! Я прямо не могла видеть, как эта кобыла-хозяйка разляжется, бывало, здесь: всякий раз мне хотелось сбросить ее на пол и самой улечься на ее место… Как здесь скоро согреваешься! Я точно обернута ватой.
Труш, еще не ложившийся, перебирал флаконы на туалете.
- У нее пропасть всяких духов, - сказал он.
- Слушай! - продолжала Олимпия. - Раз ее нет, мы отлично можем пожить в этой чудесной комнате. Нечего бояться, что она потревожит нас: я крепко задвинула засов… Ты простудишься, Оноре.
Он открывал ящики комода и рылся в белье.
- Надень-ка вот это, - сказал он, бросая Олимпии ночную рубашку, - она вся в кружевах. Я всегда мечтал поспать с женщиной в кружевном белье… Я повяжу себе голову вот этим красным фуляром… А простыни ты сменила?
- Нет, - ответила она. - Я и не подумала об этом; они еще совсем чистые… Она очень чистоплотна, и я не брезгаю.
Когда Труш наконец собрался лечь, Олимпия ему крикнула:
- Поставь грог сюда на ночной столик! Не вставать же нам каждый раз, когда захочется выпить… Ну вот, милый муженек, мы с тобой теперь как настоящие хозяева.
Они улеглись рядом, укрывшись до подбородка одеялом и наслаждаясь приятной теплотой.
- Сегодня я хорошо поел, - проговорил Труш после небольшого молчания.
- И изрядно выпил! - смеясь, добавила Олимпия. - Я тоже не дала маху; у меня все кружится перед глазами… Противно только, что мамаша вечно стоит над душой; сегодня она прямо извела меня. Я не могу и шагу ступить в доме… Хозяйке не к чему было уезжать, если мамаша остается здесь в качестве жандарма. Она мне испортила сегодня весь день.
- А аббат не подумывает о том, чтобы убраться отсюда? - снова помолчав, спросил Труш. - Если его сделают епископом, ему волей-неволей придется оставить дом нам.
- Еще неизвестно, - ответила Олимпия со злобой в голосе. - Может быть, мамаша рассчитывает сохранить дом для себя… А как хорошо было бы нам остаться одним! Я устрою так, что хозяйка будет спать наверху, в комнате моего брата; скажу ей, что эта комната здоровее… Дай мне стакан, Оноре.
Они оба выпили и закутались в одеяло.
- Да, - продолжал Труш, - нелегко будет выжить их отсюда; но можно все-таки попытаться… Я думаю, что аббат давно бы уже переменил квартиру, если бы не боялся, что хозяйка устроит скандал, когда она увидит, что он ее бросил… Надо будет хорошенько ее обработать; наговорю ей такого, что она их выгонит.
Он выпил еще.
- А что, если бы я приударил за ней, моя милая? - спросил он, понизив голос.
- Ах, нет! - вскричала Олимпия, расхохотавшись так, как будто ее щекотали. - Ты слишком стар и недостаточно красив. Мне-то все равно, но только она тебя не захочет, - можешь не сомневаться… Предоставь уж действовать мне: я ее нашпигую. Придется выпроводить мамашу с Овидием, раз они так обращаются с нами.
- А если тебе это не удастся, - сказал Труш, - я всюду растрезвоню, что накрыл аббата с хозяйкой. Это наделает такого шуму, что он должен будет отсюда убраться.
Олимпия присела на кровати.
- Знаешь, - сказала она, - это ты неплохо придумал! С завтрашнего же дня надо приняться за дело. Не пройдет и месяца, как домишко будет нашим… Я поцелую тебя за это.
Это их очень развеселило. Они заговорили о том, как устроят спальню, как переставят комод в другое место, перенесут из гостиной два кресла. Языки все больше и больше заплетались. Наступило молчание.
- Ну вот, - пробормотала Олимпия, - ты уже начал храпеть с открытыми глазами. Пусти меня на край; я хоть дочитаю свой роман. Мне еще не хочется спать.
Она встала, передвинула его, как колоду, к стенке, улеглась рядом и принялась читать. Но не успела она перевернуть страницу, как уже тревожно повернула голову к двери. Ей послышалось в коридоре какое-то странное ворчание. Потом она рассердилась.
- Ты отлично знаешь, что я терпеть не могу этих шуток, - сказала она, толкнув мужа локтем. - Пожалуйста, не разыгрывай из себя волка… Можно подумать, что за дверью сидит волк… Что же, продолжай, если тебе это так нравится! До чего ты меня раздражаешь!
И она сердито погрузилась в свой роман, посасывая ломтик лимона из грога.
Муре неслышными шагами отошел от двери, у которой сидел скорчившись. Поднявшись на третий этаж, он опустился на колени у двери аббата Фожа и, вытянувшись, заглянул в замочную скважину. Он едва удерживался, чтобы не выкрикнуть имя Марты, горящими глазами шаря по всем уголкам комнаты, желая удостовериться, не спрятана ли она там. Огромная пустая комната тонула во мраке, и только маленькая лампа на краю стола отбрасывала на пол светлый кружок; священник писал; на фоне этого желтого света он сам казался черным пятном. Осмотрев комод и занавески, Муре перевел взгляд на железную кровать, на которой лежала шляпа аббата, похожая во мраке на женскую голову с распущенными волосами. Несомненно, Марта лежала на кровати. Ведь Труши говорили, что она теперь спит там. Но Муре увидел холодную постель с гладко заправленными простынями, похожую на надгробную плиту, - глаза его уже привыкли к полумраку.
Аббат Фожа, должно быть, услышал какой-то шум, потому что оглянулся на дверь. Когда сумасшедший увидел спокойное лицо священника, глаза его налились кровью и легкая пена выступила на уголках губ; он сдержал рычание и на четвереньках спустился по лестнице в коридор, повторяя тихонько:
- Марта! Марта!
Он искал ее по всему дому: в комнате Розы, которая была пуста, в помещении Трушей, загроможденном вещами из других комнат, и в бывших комнатах детей, где он разрыдался, нащупав рукой пару маленьких стоптанных башмаков Дезире. Он поднимался наверх, спускался, цеплялся за перила, скользил вдоль стен, ощупью обходил все комнаты, ни на что не натыкаясь, с необычайной ловкостью разумного сумасшедшего. Вскоре не осталось ни одного угла, от погреба до чердака, которого бы он не обыскал. Ни Марты, ни детей, ни Розы в доме не было. Дом был пуст. Пусть себе рушится!
Муре присел на ступеньках лестницы между вторым и третьим этажом. Он сдерживал бурное дыхание, которое, помимо его воли, вздымало его грудь. Скрестив на груди руки, прислонившись спиной к перилам и устремив глаза в темноту, он ждал, поглощенный неотвязной мыслью, медленно созревавшей в его уме. Чувства его до такой степени обострились, что он улавливал малейшие шорохи в доме. Внизу храпел Труш, Олимпия переворачивала страницы романа, слегка шелестя бумагой. В третьем этаже, точно шорох движущихся насекомых, скрипело перо аббата, а в комнате рядом спящая старуха Фожа как бы аккомпанировала этой своеобразной музыке своим шумным дыханием. Муре целый час прислушивался к этим звукам. Первой заснула Олимпия; он услышал, как упала на ковер книга. Потом аббат Фожа отложил перо и стал раздеваться, слегка шурша туфлями; он бесшумно снял платье, и кровать его даже не скрипнула. Все в доме улеглись. Но по легкому дыханию аббата сумасшедший понял, что он еще не спит. Мало-помалу дыхание аббата стало более глубоким. Весь дом погрузился в сон.
Муре подождал еще с полчаса. Он продолжал прислушиваться, словно следя за тем, как четверо людей, лежавших там, все глубже и глубже погружались в оцепенение сна. Дом, подавленный мраком, утрачивал жизнь. Тогда Муре встал и медленно прошел в сени, глухо ворча:
- Марты нет, дома нет, ничего нет.
Отворив дверь в сад, он прошел в оранжерею. Здесь он стал аккуратно разбирать засохшие ветви буксуса; он набирал огромные охапки и относил наверх, складывая их у дверей Трушей и Фожа. Почувствовав потребность в ярком свете, он отправился на кухню, зажег там все лампы и затем расставил их на столах в комнатах, на площадках лестницы, в коридорах. Потом он перенес остальные охапки буксуса. Куча их поднималась выше дверей. Но взбираясь в последний раз со своей ношей, Муре поднял глаза и увидел окна. Тогда он вернулся в оранжерею за обрубками фруктовых деревьев и сложил из них под окнами костер, искусно оставив проходы для воздуха, чтобы пламя разгоралось ярче. Костер все еще казался ему недостаточно большим.
- Ничего больше нет, - повторил он. - Пусть ничего больше и не будет.
Он что-то вспомнил, спустился в погреб и стал ходить взад и вперед, перетаскивая заготовленное на зиму топливо: уголь, виноградные лозы, дрова. Костер под окнами рос. С каждой охапкой лоз, которые он аккуратно укладывал, он испытывал все более острое удовольствие. Точно так же разложил он топливо по комнатам нижнего этажа, оставив одну кучу его в сенях, другую на кухне. Наконец он стал опрокидывать мебель и валить ее в кучи. Всю эту тяжелую работу он проделал в какой-нибудь час. Без башмаков, тяжело нагруженный, он проскальзывал всюду и перетащил все с такой ловкостью, что не уронил ни одного полена. Он словно обрел какую-то новую жизнь, усвоил необычную для человека ловкость движений. Поглощенный своей навязчивой идеей, он проявлял в выполнении ее большую сообразительность, большой ум.
Когда все было готово, Муре с минуту наслаждался произведением своих рук. Он переходил от одной кучи к другой, любуясь четырехугольной формой костров, обошел вокруг каждого из них, похлопывая в ладоши с видом глубочайшего удовлетворения. Заметив на лестнице несколько оброненных кусков угля, он подобрал их, сбегал за метлой и аккуратно смел черную пыль со ступеней. Этим он закончил свой осмотр, как заботливый буржуа, умеющий делать все как следует, обдуманно и пунктуально. Он постепенно зверел от возбуждения - пригибался к земле, становился на четвереньки, бегал так, сопя все громче от охватившей его животной радости.
Наконец он взял сухую лозу и поджег кучи. Он начал с куч, сложенных на террасе, под окнами. Одним прыжком вбежав в дом, он поджег кучи в гостиной, столовой, кухне и сенях. Затем, перебегая из одного этажа в другой, он бросил остатки пылавшей в его руках лозы на кучи, сложенные у дверей Трушей и Фожа. Он дрожал от бешенства, которое в нем все усиливалось, и от яркого блеска пожара обезумел окончательно. Двумя чудовищными прыжками он слетел вниз, вертелся, нырял сквозь густой дым, раздувал кучи, бросал в них пригоршни горящих углей. При виде пламени, доходившего уже до потолка комнат, он время от времени садился на пол и хохотал, изо всех сил хлопая в ладоши.
Дом загудел, как чрезмерно набитая дровами печь. Пожар вспыхнул со всех концов сразу, с такой силой, что трескались полы. Сумасшедший снова взбежал наверх среди моря пламени. С опаленными волосами, в почерневшей от копоти одежде, он присел на площадке третьего этажа, опираясь на кулаки, вытянув шею и рыча, как зверь. Преграждая проход, он не спускал глаз с двери священника.
- Овидий! Овидий! - раздался страшный крик.
В конце коридора дверь старухи Фожа внезапно растворилась, и пламя, как буря, ворвалось в ее комнату. Среди огня показалась старуха. Вытянув руки, она раздвинула горящий хворост и, выскочив в коридор, начала руками и ногами разбрасывать головни, загораживавшие дверь в комнату сына, с отчаянием выкрикивая его имя. Сумасшедший пригнулся еще больше, глаза его горели, он стонал.
- Подожди меня, не прыгай в окно, - кричала старуха, стуча в дверь.
Ей пришлось взломать горевшую дверь, которая легко поддалась. Старуха снова появилась, держа сына в объятиях. Он едва успел надеть сутану; он почти задохся от дыма.
- Послушай, Овидий, я вынесу тебя отсюда, - сказала она решительно. - Держись хорошенько за мои плечи; уцепись за волосы, если почувствуешь, что падаешь… Не беспокойся, я тебя донесу.
Она взвалила его к себе на плечи, как ребенка. И эта величавая мать, эта старая крестьянка, преданная до смерти, даже не пошатнулась под страшной тяжестью огромного бесчувственного тела, навалившегося на нее. Она тушила угли своими босыми ногами и прокладывала себе дорогу, отстраняя пламя раскрытой ладонью, чтобы оно не опалило ее сына. Но в ту минуту, когда она начала спускаться с лестницы, сумасшедший, которого она не видела, бросился на аббата Фожа и сорвал его с ее плеч. Жалобный вой его перешел в дикий рев, и припадок овладел им на краю лестницы. Он бил священника, царапал его, душил.
- Марта! Марта! - кричал он.
И вместе с телом аббата он покатился по горящим ступенькам; а старуха Фожа, впившись зубами ему в горло, пила его кровь. В своем пьяном сне Труши сгорели, не издав ни одного стона. Опустошенный и разоренный дом обрушился среди тучи искр.

XXIII

Маккар не застал доктора Поркье, и тот явился к больной только в половине первого ночи. Весь дом был еще на ногах. Один только Ругон не встал с постели: волнения, по его словам, действовали на него убийственно. Фелисите, сидевшая без движения у изголовья Марты, устремилась навстречу врачу.
- Ах, дорогой доктор, мы ужасно беспокоимся, - прошептала она. - Бедняжка не шевельнулась с той минуты, как мы ее уложили… У нее уже похолодели руки; я напрасно старалась согреть их.
Доктор Поркье внимательно поглядел на лицо Марты; потом, даже не осмотрев ее, постоял с минуту, закусив губу, и развел руками.
- Дорогая госпожа Ругон, - промолвил он, - будьте мужественны…
Фелисите зарыдала.
- Это конец, - продолжал доктор, понизив голос. - Я уже давно ожидал этой печальной развязки, теперь могу прямо это сказать. У бедной госпожи Муре поражены оба легких и, кроме того, чахотка осложнилась нервной болезнью.
Он сел, продолжая слегка улыбаться с видом благовоспитанного врача, соблюдающего вежливость даже перед лицом смерти.
- Не предавайтесь отчаянию, если не хотите заболеть сами. Катастрофа была неизбежна, и первое неблагоприятное обстоятельство могло ее ускорить… Бедная госпожа Муре еще в молодости, наверно, кашляла, не правда ли? Я уверен, что она уже давно носила в себе зародыш болезни. В последнее время, в особенности за эти три года, чахотка развивалась у нее с ужасной быстротой. И притом какое благочестие! Какой религиозный пыл! Я умилялся душой, глядя, как она тихо угасала, словно святая… Ничего не поделаешь! Пути господни неисповедимы, - наука часто бывает бессильна.
И так как г-жа Ругон продолжала плакать, он стал расточать самые нежные утешения и настоял на том, чтобы она выпила чашку липового чаю для успокоения нервов.
- Не мучьте себя, заклинаю вас, - повторял он. - Уверяю вас, что она больше не чувствует боли; она спокойно уснет сейчас и придет в себя только в момент агонии… Но я не покину вас, хотя все мои усилия теперь были бы совершенно бесполезны. Я остаюсь здесь в качестве друга, дорогая госпожа Ругон, в качестве друга.
И, готовясь просидеть всю ночь, он поудобнее устроился в кресле. Фелисите немного успокоилась. Когда доктор Поркье дал ей понять, что Марте осталось жить лишь несколько часов, ей пришло в голову послать за Сержем в семинарию, которая находилась по соседству. Когда она попросила Розу сходить за Сержем, та сначала отказалась.
- Вы, значит, хотите убить и его тоже, нашего бедного мальчика? - сказала она. - Это будет слишком жестокий удар для него, когда его разбудят среди ночи и поведут к покойнице… Я не желаю быть его палачом.
Роза все еще сердилась на свою хозяйку. С тех пор как она узнала, что Марта умирает, она беспрерывно вертелась около ее кровати, злобно швыряя чашки и чуть ли не опрокидывая бутылки с горячей водой.
- Ну есть ли какой-нибудь смысл в том, что сделала барыня? - говорила она. - Никто не виноват, что она умирает из-за своей поездки к барину. А теперь все должно перевернуться вверх дном и мы все обязаны по ней плакать!.. Нет, я никак не согласна на то, чтобы мальчика заставляли вскакивать среди ночи.
Кончилось все же тем, что она отправилась в семинарию. Доктор Поркье расположился у камина; полузакрыв глаза, он продолжал ласково увещевать г-жу Ругон. Легкое хрипение послышалось в груди Марты. Дядюшка Маккар, исчезнувший перед этим на целые два часа, тихонько приотворил дверь.
- Откуда вы? - спросила Фелисите, отводя его в сторону.
Он ответил, что ходил устраивать на ночь свою лошадь и тележку в гостиницу «Трех голубей». Но глаза у него так блестели, у него был такой дьявольски хитрый вид, что Фелисите снова преисполнилась всяких подозрений. Она забыла про умирающую дочь, почуяв какой-то плутовской замысел, который ей необходимо было раскрыть.
- Глядя на вас, можно подумать, что вы кого-то подстерегали и выслеживали, - сказала она, обратив внимание на его запачканные грязью брюки. - Вы что-то от меня скрываете, Маккар. Это нехорошо. Мы всегда были добры к вам.
- Да, добры! - усмехнувшись, пробурчал дядюшка. - Не вам бы это говорить. Ругон - скряга; в деле с покупкой ржаного поля он не доверился мне, он обошелся со мной, как с каким-нибудь жуликом… Да где же он, Ругон? Полеживает себе? Ему и дела нет, что другие хлопочут для его семьи.
Улыбка, которою сопровождались последние слова, очень встревожила Фелисите.
- Какие такие у вас были хлопоты для его семьи? - спросила она. - Не станете ли вы хвалиться тем, что привезли бедную Марту из Тюлета?.. Как хотите, а вся эта история кажется мне крайне подозрительной. Я спрашивала Розу: по ее словам выходит, что вы предложили сразу же отвезти Марту сюда… Удивляюсь также, почему вы не постучались громче на улице Баланд; вам наверно бы отворили… Не думайте, пожалуйста, что я недовольна тем, что моя дорогая дочь находится у меня; по крайней мере, она умрет среди своих, в кругу друзей…
Дядюшка, видимо, был очень удивлен; он с беспокойством прервал ее:
- Я думал, что вы в самых лучших отношениях с аббатом Фожа.

Предыдущая страница 20 Следующая страница


21 Эмиль Золя

Фелисите ничего не ответила; она подошла к Марте, дыхание которой становилось все более затрудненным. Вернувшись, она увидела, что Маккар приподнял занавеску и, протерев рукой запотевшее стекло, вглядывается в «очную тьму.
- Не уезжайте завтра, не поговорив раньше со мной, - сказала Фелисите. - Я хочу все это выяснить.
- Как вам угодно, - ответил он. - На вас очень трудно угодить. То вы любите человека, то вы его не любите… Мне, впрочем, нет до этого никакого дела: я иду скромненько своей дорогой.
Ему, очевидно, было очень неприятно узнать, что Ругоны не ладят больше с аббатом Фожа. Он барабанил пальцами по стеклу, не переставая всматриваться в ночную тьму. Вдруг небо осветилось ярким заревом.
- Что это? - спросила Фелисите.
Маккар открыл окно и выглянул.
- Кажется, пожар, - проговорил он спокойно. - Горит за зданием супрефектуры.
С площади стал доноситься шум. Вошел испуганный слуга и объявил, что горит дом Муре. В саду будто бы видели зятя г-жи Ругон, того самого, которого заперли в сумасшедший дом; он расхаживал там с зажженной веткой в руке. Хуже всего то, что нет надежды спасти жильцов. Фелисите быстро обернулась и, пристально посмотрев на Маккара, на минуту задумалась. Наконец-то она поняла.
- Вы нам обещали, - тихо сказала она, - вести себя смирно, когда мы поселили вас в вашем маленьком домике в Тюлете. Вы как будто ни в чем не нуждаетесь и живете как настоящий рантье. Стыдно вам!.. Сколько вам заплатил аббат Фениль за то, чтобы вы выпустили Франсуа?
Он рассердился, но она заставила его замолчать. Казалось, она гораздо больше была обеспокоена последствиями этого дела, чем самим преступлением.
- И какой ужасный произойдет скандал, если все раскроется, - продолжала она. - Разве мы отказывали вам в чем-нибудь? Завтра мы еще поговорим, обсудим вопрос об этом ржаном поле, которым вы нам прожужжали все уши… Если Ругон узнает об этом, он умрет от огорчения.
Дядюшка не смог удержаться от улыбки. Он стал с большой горячностью оправдываться, клялся, что ничего не знает, что ни в чем не замешан. Зарево, между тем, все больше и больше освещало небо. Когда доктор Поркье сошел вниз, Маккар удалился, бросив на ходу с видом искреннего любопытства:
- Пойду посмотреть.
Тревогу поднял Пекер-де-Соле. В супрефектуре в этот вечер были гости. Пекер уже ложился спать, как вдруг, около часу ночи, заметил странный красный отсвет на потолке своей спальни. Подойдя к окну, он очень изумился, увидев огромное пламя в саду Муре, причем фигура, которой супрефект сначала не узнал, плясала в клубах дыма, размахивая горевшей виноградной лозой. Почти в ту же минуту из всех окон нижнего этажа вырвались языки пламени. Супрефект торопливо надел брюки, позвал слугу и послал привратника за пожарными и полицией. Но прежде, чем отправиться на место бедствия, он закончил свой туалет и расправил перед зеркалом усы. На улицу Баланд он явился первым. Улица была совершенно пуста; по мостовой пробежали две кошки.
«Они изжарятся там, как котлеты», - подумал Пекер-де-Соле, удивленный спокойствием, царившим в доме со стороны улицы, где не видно было еще признаков огня.
Он с силой постучался, но услышал только треск огня на лестнице. Тогда он постучался в дверь Растуаля. Оттуда доносились пронзительные крики, сопровождаемые топотом ног, хлопаньем дверей и глухими возгласами.
- Аврелия, накинь что-нибудь на плечи! - раздался голос председателя.
Растуаль выбежал на тротуар, вслед за ним его жена и младшая дочь, та, которая еще не вышла замуж. Аврелия впопыхах набросила на плечи отцовское пальто, которое не закрывало ее голых рук. Она страшно покраснела, увидев Пекера-де-Соле.
- Какое ужасное несчастье! - запинаясь, пробормотал председатель. - Все сгорит. Стена моей комнаты уже горячая. Оба дома, собственно говоря, составляют одно целое, если можно так выразиться… Ах, господин супрефект, я не успел снять даже стенные часы. Нужно организовать помощь. Нельзя же дать сгореть в несколько часов всей обстановке.
Г-жа Растуаль, полуодетая, в одном пеньюаре, оплакивала мебель своей гостиной, которую она только недавно заново обила. В это время в окнах стали показываться соседи. Председатель позвал их и стал выносить вещи из своего дома; он главным образом беспокоился о стенных часах, которые лично вынес и поставил на противоположном тротуаре. Когда из гостиной вынесли кресла, он усадил в них жену и дочь, а супрефект поместился около них и стал успокаивать.
- Не волнуйтесь, сударыни, - говорил он. - Сейчас приедут пожарные, и огонь будет живо потушен… Я нисколько не сомневаюсь, что ваш дом отстоят.
В доме Муре стали лопаться стекла, и во втором этаже показалось пламя. Вскоре улица озарилась ярким светом; стало светло как днем. Издали, с площади Супрефектуры, доносились звуки барабана, который бил тревогу. Сбежались люди, составилась цепь, но не хватало ведер и не привезли еще пожарный насос. Среди всеобщего смятения Пекер-де-Соле, не отходя от жены и дочери Растуаля, громким голосом отдавал приказания:
- Оставьте свободный проход! Цепь в этом месте слишком уплотнилась! Станьте на расстоянии двух футов один от другого.
Потом, обернувшись к Аврелии, он продолжал мягким голосом:
- Я удивляюсь, что еще нет насоса… Это новый насос; его пустят в ход в первый раз… А я ведь немедленно послал привратника; он должен был также зайти в жандармерию.
Первыми явились жандармы; они сдерживали любопытных, число которых все возрастало, несмотря на поздний час. Супрефект лично отправился выправлять цепь, которая изогнулась в середине от толкотни нескольких бездельников, прибежавших из предместья. Маленький колокол церкви св. Сатюрнена бил в набат, оглушая своим надтреснутым звоном; еще один барабан более протяжно ударил тревогу в конце улицы, со стороны внешнего бульвара. Наконец, со страшным грохотом и лязгом, прибыл насос; толпа расступилась, быстро, еле дыша, прибежали пятнадцать человек пожарных. Но, несмотря на вмешательство Пекера-де-Соле, прошло еще четверть часа, прежде чем насос удалось привести в действие.
- Я вам говорю, что поршень не работает! - с яростью кричал брандмейстер супрефекту, который уверял, что гайки слишком туго завинчены.
Когда показалась струя воды, толпа вздохнула с облегчением. Дом пылал теперь снизу доверху, как гигантский факел. Вода со свистом врывалась в эту раскаленную массу; языки пламени, разрываясь на желтые полосы, взлетали все выше и выше. Несколько пожарных взобрались на крышу председательского дома и ударами кирки ломали черепицу, чтобы дать выход огню.
- Пропал домишко, - пробормотал Маккар.
Засунув руки в карманы, он спокойно стоял на противоположной стороне улицы, откуда с живейшим интересом следил за разгоравшимся пожаром.
А на берегу уличной канавки, на открытом воздухе, образовался настоящий салон. Как будто бы для того, чтобы удобнее было любоваться зрелищем, кресла были расставлены полукругом. Подоспела и г-жа де Кондамен с мужем. Они только что вернулись из супрефектуры, когда услышали набат. Прибежали де Бурде, Мафр, доктор Поркье, Делангр в сопровождении нескольких членов муниципального совета. Все окружили бедных Растуалей, утешали их, выражали свое сочувствие. В конце концов все общество уселось на кресла, и завязался разговор, в то время как в, десяти шагах от них, пыхтя, работал насос и трещали пылавшие балки.
- А ты захватил мои часики, друг мой? - спросила г-жа Растуаль. - Они лежали на камине вместе с цепочкой.
- Да, да, они у меня в кармане, - ответил председатель; лицо у него распухло, он шатался от волнения. - Я забрал также серебро… Я бы все захватил, но пожарные не позволяют, говорят, что это просто смешно.
Пекер-де-Соле, по обыкновению, был спокоен и предупредителен.
- Уверяю вас, что вашему дому не грозит ни малейшей опасности, - сказал он. - Выход огню расчищен. Вы смело можете отнести свое серебро в столовую.
Но Растуаль не соглашался расстаться со своими вилками и ножами, которые он держал подмышкой завернутыми в газету.
- Все двери раскрыты настежь, - пробормотал он, - дом полон людей, которых я совершенно не знаю… Они пробили в моей крыше огромную дыру, и мне дорого обойдется ее заделать.
Г-жа де Кондамен разговаривала с супрефектом.
- Но ведь это ужасно! - вскричала она. - Я была уверена, что жильцы успели спастись!.. Значит, относительно аббата Фожа ничего не известно?
- Я сам стучался к нему, - ответил Пекер-де-Соле, - но никто не отозвался. Когда прибыли пожарные, я велел взломать дверь и приставить лестницы к окнам… Все было напрасно. Один из наших храбрых жандармов, отважившийся пробраться в сени, чуть не задохся от дыма.
- Значит, аббат Фожа?.. Какая ужасная смерть! - сказала, вздрогнув, прекрасная Октавия.
Мужчины и дамы переглянулись. Озаренные колеблющимся пламенем, они казались ужасно бледными. Доктор Поркье разъяснил, что смерть от огня, возможно, не так мучительна, как это думают.
- Огонь охватывает человека сразу, - сказал он в заключение. - Вероятно, это дело какой-нибудь секунды. Правда, это зависит еще от силы огня.
Кондамен стал считать по пальцам:
- Если госпожа Муре находится у своих родителей, как предполагают, остается все-таки четверо: аббат Фожа, его мать, сестра и зять… Недурно!
В эту минуту г-жа Растуаль, нагнувшись к мужу, прошептала ему на ухо:
- Дай мне мои часы. Я не совсем спокойна за них. Ты все время вертишься. Еще, пожалуй, сядешь на них.
Кто-то закричал, что искры летят в сторону супрефектуры; тогда Пекер-де-Соле извинился и бросился предотвращать эту новую опасность. Между тем Делангр потребовал, чтобы сделали последнюю попытку спасти жертвы. Брандмейстер грубо предложил ему самому взобраться по лестнице, если он считает это возможным; он утверждал, что никогда в жизни не видел такого пламени. Должно быть, сам чорт поджег этот дом, который загорелся, как вязанка хвороста, со всех четырех концов. Мэр, в сопровождении нескольких добровольцев, отправился в обход через тупик Шевильот. Он надеялся, что со стороны сада можно будет проникнуть в дом.
- Это было бы очень красиво, если бы не было так грустно, - заметила г-жа де Кондамен, несколько успокоившись.
Действительно, пожар представлял великолепное зрелище. Ракеты искр взлетали в широких полосах голубого пламени; зияющие окна превратились в огненно-красные отверстия; а между тем дым медленно поднимался огромной фиолетовой тучей, похожей на дым бенгальского огня. Мужчины и дамы, уютно расположившиеся в креслах, облокачивались, вытягивались, поднимали головы, то замолкая, то перекидываясь замечаниями. Вдруг огромный огненный столб взвился вверх. Вдали, в свете колеблющегося зарева, показались головы, послышался все нарастающий гул толпы, смешанный с шумом падавшей воды. А в десяти шагах от смотревших равномерно работал пожарный насос, выплевывая воду из своей ободранной металлической глотки.
- Посмотрите на третье окно в верхнем этаже! - воскликнул вдруг с восхищением Мафр. - Слева отлично видна горящая кровать… Желтые занавески пылают, как бумага.
Пекер-де-Соле рысцой подбежал успокоить собравшихся; это была ложная тревога.
- Ветром, действительно, относит искры в сторону супрефектуры, - сказал он, - но они гаснут на лету. Нет никакой опасности, мы справимся с огнем.
- А известно ли, - спросила г-жа де Кондамен, - известно ли, отчего начался пожар?
Бурде утверждал, что он увидел сначала сильный дым, выходивший из кухни. Мафр, наоборот, уверял, что огонь прежде всего появился в одной из комнат второго этажа. Супрефект покачивал головой с той осторожностью, которая подобает официальному лицу, и наконец сказал вполголоса:
- Я полагаю, что дело тут не обошлось без злоумышленника. Я уже приказал произвести расследование.
И он сообщил, что видел человека, поджигавшего дом виноградной лозой.
- Да, я тоже его видела, - перебила Аврелия Растуалъ. - Это был Муре.
Все страшно изумились. Это казалось невозможным. Муре, убежавший из сумасшедшего дома и собственными руками поджегший свой дом, - какая потрясающая драма! Аврелию забросали вопросами. Она покраснела под строгим взглядом матери. Неприлично молодой девушке проводить ночи у окна.
- Уверяю вас, я отлично узнала Муре, - продолжала она. - Я не спала и встала, увидев яркий свет… Муре плясал среди огня.
Супрефект наконец заявил:
- Совершенно верно, мадмуазель Аврелия права… Я теперь вспоминаю и узнаю несчастного. Он был так страшен, что я просто растерялся, хотя его лицо показалось мне знакомым… Прошу извинить меня, но это очень важно; мне нужно отдать кое-какие распоряжения.
Он опять ушел, а собравшиеся принялись обсуждать это ужасное происшествие - хозяин дома, сжегший своих жильцов. Бурде обрушился на сумасшедшие дома; там просто нет никакого надзора. По правде сказать, Бурде боялся, как бы в пламени пожара не погибла префектура, обещанная ему аббатом Фожа.
- Сумасшедшие очень злопамятны, - простодушно заметил Кондамен.
Эти слова смутили всех. Разговор оборвался. Дамы слегка вздрогнули, мужчины обменялись многозначительными взглядами. Горевший дом сделался еще интереснее после того, как стало известно, кто его поджег. Глаза, устремленные на огонь, щурились от сладостного трепета при мысли о драме, которая должна была там разыграться.
- Если этот несчастный Муре там, то это составляет пять человек, - прибавил Кондамен, но дамы заставили его замолчать, называя ужасным человеком.
С самого начала пожара супруги Палок смотрели на него из окна своей столовой. Оно приходилось как раз над импровизированной гостиной, устроенной на тротуаре. Жена судьи сошла наконец вниз и любезно пригласила к себе жену и дочь Растуаля, а также остальных членов компании.
- Из наших окон отлично видно, уверяю вас, - сказала она.
Когда дамы стали отказываться, она прибавила:
- Но вы простудитесь, ночь довольно прохладная.
Г-жа де Кондамен улыбнулась и выставила из-под юбки свои маленькие ножки.
- Да нет, мне совсем не холодно, - заявила она. - У меня прямо ноги горят. Мне очень хорошо… А вам разве холодно, мадмуазель?
- Мне даже слишком жарко, - уверяла Аврелия. - Можно подумать, что сейчас лето. Этот огонь сильно греет.
Все заявили, что на улице очень хорошо, и г-жа Палок решила остаться и тоже села в кресло. Мафр ушел, заметив в толпе своих сыновей в обществе Гильома Поркье; они прибежали все трое без галстуков из какого-то притона возле вала, чтобы посмотреть на пожар. Мировой судья, который был уверен, что его Альфред и Амбруаз сидят под замком в своей комнате, схватил их за уши и потащил домой.
- Не пойти ли нам спать? - предложил де Бурде, становившийся все более и более угрюмым.
В это время снова появился неутомимый Пекер-де-Соле, не забывавший о дамах, несмотря на все хлопоты, выпавшие на его долю. Он быстро направился навстречу Делангру, возвращавшемуся из тупика Шевильот. Они заговорили вполголоса. Должно быть, мэр присутствовал при какой-то ужасной сцене; он провел рукою по лицу, как бы желая отогнать страшное видение, преследовавшее его. Дамы слышали только, как он пробормотал: «Мы пришли слишком поздно!.. Это ужасно, ужасно!..» Он не захотел отвечать ни на какие вопросы.
- Только де Бурде и Делангр жалеют аббата, - сказал Кондамен на ухо г-же Палок.
- Они имели с ним дела, - спокойно ответила она. - Посмотрите-ка, вот и аббат Бурет. Этот-то плачет искренно.
Аббат Бурет, стоявший в цепи, проливал горькие слезы. Бедняга не хотел слушать никаких утешений. Он ни за что не соглашался сесть в кресло, а продолжал стоять, глядя затуманившимися глазами на последние догоравшие балки. Кто-то видел также и аббата Сюрена; но он скоро исчез, послушав, что толкуют в толпе.
- Пойдем спать, - повторил де Бурде. - Глупо же, наконец, торчать здесь.
Все общество поднялось. Было решено, что Растуали проведут ночь у Палоков. Г-жа де Кондамен оправила свои измятые юбки. Отодвинули кресла, постояли еще немного и наконец разошлись, пожелав друг другу спокойной ночи. Насос продолжал хрипеть, огонь ослабевал, заволакиваясь клубами черного дыма; слышались только затихавшие шаги расходившейся толпы и удары топора пожарного, рубившего сруб.
«Кончено», - подумал Маккар, все время стоявший на противоположном тротуаре.
Он все же постоял с минуту, прислушиваясь к последним словам, которыми Кондамен вполголоса обменивался с г-жой Палок.
- Ну, никто о нем не пожалеет, - тихонько сказала жена судьи, - кроме разве этого простофили Бурета. Он сделался совершенно невыносимым, мы все превратились в его рабов. Епископ, должно быть, теперь посмеивается… Наконец-то Плассан свободен!
- А Ругоны! - заметил Кондамен. - Они, наверно, в восторге.
- Еще бы! Ругоны на седьмом небе. Они наследуют завоеванное аббатом… Право, они дорого бы заплатили тому, кто решился бы поджечь этот домишко.
Маккар ушел недовольный. Он начал побаиваться, что остался в дураках. Радость Ругонов огорчала его. Ругоны хитрецы, они всегда ведут двойную игру, которая неизменно кончается тем, что они вас надувают. Переходя площадь Супрефектуры, Маккар дал себе слово никогда больше не действовать вслепую.
Поднимаясь в комнату, где умирала Марта, он увидел Розу, сидевшую на ступеньках лестницы. Вся побагровев от злости, она бормотала:
- Ну нет, я ни за что не останусь в комнате; я не хочу видеть таких вещей. Пусть околевает без меня! Пусть подыхает, как собака! Я не люблю ее больше, я никого больше не люблю… Посылать за мальчиком, чтобы он присутствовал при этом! И я согласилась! Всю жизнь не прощу себе этого!.. Он был бледен как полотно, ангелочек. Мне пришлось нести его сюда от самой семинарии. Я боялась, что он отдаст богу душу, так он плакал. Какая жалость!.. А теперь он там - целует ее. Меня прямо мороз по коже подирает. Я бы хотела, чтобы дом обрушился нам на голову, чтобы все сразу кончилось… Пойду забьюсь в какой-нибудь угол, буду жить одна… Никого на свете не хочу видеть, никого, никого! Вся жизнь - одни только слезы да огорчения!
Маккар вошел в комнату. Г-жа Ругон опустилась на колени, закрыв лицо руками, а Серж, стоя у кровати, поддерживал голову умирающей; по щекам его струились слезы. Марта все еще не приходила в себя. Последний отблеск пожара озарял комнату красным светом.
Тело Марты передернулось в предсмертной икоте. Она открыла удивленные глаза, приподнялась на кровати и осмотрелась кругом. Увидев в красном зареве пожара сутану Сержа, она в невыразимом ужасе сложила руки и испустила последний вздох.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эмиль Золя - Биография

Эмиль Золя

На основную страницу

Биография

Полное имя: Эмиль Эдуар Шарль Антуан Золя

2 апреля 1840 года — 28 сентября 1902 года

Отец Эмиля, итальянский инженер, скоропостижно скончался в 1846 году, оставив свою жену-француженку и своего 6-летнего сына практически без средств к существованию. Когда Эмилю было 7 лет, его изнасиловал слуга по имени Мустафа. До конца своей жизни после этого случая Золя испытывал отвращение к гомосексуалистам. В 1858 году Эмиль с матерью перебрались в Париж. В течение двух последующих лет Золя дважды не сумел сдать экзамен на звание бакалавра в лицее Сен-Луи. В юности Золя был романтиком. Он страстно любил поэзию и сам писал стихи. После того, как он не сумел сдать выпускные экзамены, этот застенчивый юноша-поэт быстро потерял свою невинность. Безработица заставила его жить "в приюте, заполненном вшами, ворами и проститутками". История о том, что он спасался от голода только тем, что ел воробьев, пойманных им на крыше, является некоторым преувеличением, но все же показательна для описания той нищеты, в которой он тогда жил. В 1871 году он опубликовал первый из своих романов, где он изложил свою теорию натурализма, в которой утверждал, что все действия и по ступки человека предопределены его наследственностью и окружающей средой. После публикации одного из "непристойных" бестселлеров Золя появился целый "манифест" некоего анонимного автора, в котором утверждалось, что "развращенность и порочность" писателя вызваны его импотенцией.
Золя был чрезвычайно нервным и чувствительным человеком с "тонкими, подвижными, удивительно выразительными руками" и столь же выразительным большим носом. Золя был близорук и шепелявил, но у него был прекрасный тенор. Золя был солидным бородатым мужчиной среднего роста, на лице которого как будто бы навечно застыло меланхоличное выражение. Золя знал толк в еде и в 40-летнем возрасте весил более 100 килограммов, но в 1887 году стал соблюдать строгую диету, полностью отказавшись от употребления вина, и сумел похудеть. В юности Золя влюбился в Луизу Соляри, сестру своего друга. Их отношения, вне всякого сомнения, были романтическими и чисто платоническими, поскольку Луизе едва исполнилось 12 лет, когда 18-летний Золя уже уехал в Париж.
Годы, проведенные Эмилем в приютах, дали ему возможность достаточно близко познакомиться с сексуальной стороной жизни. Некоторые из его биографов даже утверждают, что какое-то время он жил с проституткой, которая покинула нищего писателя сразу же, как только нашла себе партнера побогаче. В 25-летнем возрасте Золя стал ухаживать за красавицей Александриной Мелей, которая была старше его на год и работала швеей. Биографы считают, что их познакомил Сезанн, который был тогда любовником Александрины. По другой версии Золя сам обратил внимание на Александрину, когда она горько плакала прямо на улице после разрыва со своим бывшим возлюбленным. Как бы там ни было, Александрина стала близкой подругой Золя, а через четыре года, в мае 1870, они поженились.
Сексуальные отношения между супругами сложились неудачно. Через пять лет Золя признался друзьям, что он имел сексуальную близость со своей женой лишь раз в десять дней. Даже и эта страсть, возникавшая лишь время от времени, вскоре полностью иссякла. Золя также считал, что сексуальные отношения, не имеющие целью продолжение рода человеческого, достойны всяческого порицания. У них с Александриной так никогда и не было детей, хотя они оба страстно желали иметь настоящую семью, которую не представляли себе без детей. Отсутствие детей, естественно, тоже сказалось на том, что в отношениях между супругами со временем появилась холодность и отчужденность. Оставаясь физически верным Александрине, всю свою подавленную страсть Золя вложил в свои литературные произведения. Его яркое описание женской наготы и сексуальных страстей буквально воспламеняли и читателей, и критиков. Они, казалось, совершенно не трогали лишь одного человека — самого Золя. После 18 лет супружеской жизни, в которой было мало и любви, и секса, Золя был толстым, старым и несчастным.
Начиная с 1887 года, его жизнь изменилась самым невероятным образом. Он начал худеть, а через год познакомился с Жанной Розро. Ей было 20 лет, она была высока и темноглаза. Жанна слегка удивилась, что Золя вообще обратил на нее внимание. Писатель вскоре по-настоящему влюбился в нее и поселил ее в хорошем доме. У Жанны от него родилось двое детей, которых счастливые родители назвали Дениз и Жак. Золя очень любил и обоих детей, и их мать, которая принесла ему неведомое ранее счастье. В течение двух лет Золя успешно поддерживал любовную связь с Жанной и ухаживал за детьми, скрывая этот факт от Александрины. Затем Александрина получила анонимное письмо, которое рассказало ей всю правду о второй семье ее мужа. Александрина пришла в ярость и даже собиралась развестись с Золя, но затем ее злость улеглась. Она познакомилась с детьми, а после смерти Жанны занялась их воспитанием, официально дала им фамилию своего мужа и объявила их законными на¬следниками.
Эмиль Золя умер в результате несчастного случая, отравившись угарным газом. Существует, правда, версия о том, что он был убит своими политическими противниками.


Оглавление

  • I (Страница 1)
  • II (Страница 1)
  • III (Страница 2)
  • IV (Страница 3)
  • V (Страница 3)
  • VI (Страница 4)
  • VII (Страница 5)
  • VIII (Страница 6)
  • IX (Страница 7)
  • X (Страница 7)
  • XI (Страница 8)
  • XII (Страница 9)
  • XIII (Страница 10)
  • XIV (Страница 10)
  • XV (Страница 11)
  • XVI (Страница 12)
  • XVII (Страница 13)
  • XVIII (Страница 15)
  • XIX (Страница 16)
  • XX (Страница 17)
  • XXI (Страница 19)
  • XXII (Страница 20)
  • XXIII (Страница 20)


Эмиль Золя

Завоевание

Цикл: "Ругон-Маккары" - 4

 Читать книгу

Аннотация

Грандиозная двадцатитомная эпопея «Ругон-Маккары» классика мировой литературыЭмиля Золя описывает на широком историческом и бытовом фоне жизнь нескольких поколений одного семейства.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel