Эмиль Золя - Западня

1 Эмиль Золя

I

Жервеза ждала Лантье до двух часов ночи. Наконец, продрогнув в одной кофточке у окна, она повалилась поперек кровати вся в слезах и забылась лихорадочно-возбужденным сном. Вот уже с неделю Лантье, выходя из «Двуголового Теленка», где они обедали, отправлял ее с детьми спать, а сам пропадал где-то до поздней ночи, будто бы в поисках работы. Нынче вечером, когда Жервеза караулила его, ей показалось, что она видела, как он входил в танцульку «Большой Балкон», который полыхал своими десятью окнами, заливая морем света черную полосу внешних бульваров. Позади Лантье она заметила маленькую Адель, полировщицу, обедавшую в одном ресторане с ними; она шла за Лантье следом, в пяти или в шести шагах, растопырив локти; казалось, она только что выпустила его руку, чтобы не проходить вдвоем под ярким светом фонарей, горевших у входа.
В пять часов утра Жервеза проснулась, разбитая, окоченевшая, и разразилась рыданиями: Лантье все еще не возвратился. В первый раз он не ночевал дома. Она села на край кровати, под лоскутом полинялой ткани, свисавшей со стержня, прикрепленного к потолку веревочками. Мутным от слез взглядом Жервеза медленно обвела свою жалкую комнату, - ореховый комод без ящика, три соломенных стула и маленький засаленный столик, на котором стоял потрескавшийся кувшин. Железная кровать, поставленная для детей, загораживала комод и занимала почти две трети комнаты. Сундук Жервезы и Лантье с откинутой крышкой зиял в углу: он был почти пуст. На дне его из-под грязных носков и сорочек виднелась старая мужская шляпа. На спинках стульев у стены висели истрепанные штаны и рваная шаль - последнее тряпье, которого не брали даже старьевщики. На камине, между двумя непарными цинковыми подсвечниками, лежала пачка нежно-розовых ломбардных квитанций. Это была лучшая комната в номерах, во втором этаже, с окнами на бульвар.
Дети спали рядышком на одной подушке. Восьмилетний Клод, выпростав ручки из-под одеяла, тихонько посапывал, а Этьен, которому было только четыре года, обнимал брата за шею, улыбаясь во сне. Когда заплаканные глаза матери остановились на детях, она снова разразилась рыданиями и уткнулась в платок, чтобы заглушить всхлипывания. Туфли свалились с ее ног; она даже не заметила этого, босиком подошла к окну и снова, как ночью, стала ждать, жадно вглядываясь в далекие тротуары.
Номера находились на бульваре Шапель, налево от заставы Пуассоньер. Это был старый двухэтажный дом с прогнившими от дождей ставнями, до половины выкрашенный в темно-красный цвет. Между двумя окнами, над фонарем с разбитыми стеклами, было написано большими желтыми буквами: «Гостиница Гостеприимство, содержатель Марсулье». Прижимая платок к губам, Жервеза вглядывалась вдаль, запрокидывая голову, так как ее слепил свет фонаря. Она смотрела направо, в сторону бульвара Рошешуар, где мясники в окровавленных фартуках толпились у боен, откуда ветер доносил временами резкий запах животных. Она смотрела влево, окидывая взором длинную ленту улицы, упиравшейся прямо против нее в белую громаду строящейся больницы Ларибуазьер. Она медленно скользила взглядом по городской стене, за которой ночами раздавались крики о помощи, она вглядывалась во все закоулки, в темные углы, черные от сырости и грязи, страшась обнаружить где-нибудь труп Лантье с распоротым животом. Поверх бесконечной стены, опоясывавшей город пустынной серой полосой, уже растекался яркий свет, воздух был пронизан солнечной пылью, уже слышался утренний гул Парижа. Но чаще всего Жервеза, изогнувшись и вытянув шею, глядела в сторону заставы Пуассоньер, словно завороженная беспрерывным потоком людей, тележек, лошадей, стекавшим с высот Монмартра и Шапеля и вливавшимся в проем городской стены между двух низких таможенных башен. Оттуда доносился топот стада, топот толпы, которая, яри внезапных остановках на мостовой, растекалась бесконечными вереницами мастеровых, идущих на работу с инструментами на плече и хлебом под мышкой. Вся эта мешанина беспрерывно поглощалась Парижем, постепенно рассасываясь и растворяясь в нем. Когда Жервезе казалось, что среди идущих она узнает Лантье, она высовывалась из окна, рискуя упасть, а потом еще крепче прижимала платок к губам, как бы стараясь втиснуть в себя свое горе.
Веселый молодой голос оторвал ее от окна.
- Что, хозяина нет, госпожа Лантье?
- Нет, господин Купо, - ответила Жервеза, силясь улыбнуться.
Это был рабочий-кровельщик, снимавший в номерах каморку за десять франков на самом верху. За плечами у него был мешок. Увидя ключ в двери, он вошел не постучав, на правах приятеля.
- Знаете, - продолжал он, - я теперь работаю там, в больнице… Но как хорош, однако, май! Ядовитая погодка, а?
Он взглянул на заплаканное, покрасневшее лицо Жервезы, заметил смятую, но застланную кровать и тихонько покачал головой. Потом подошел к детям, которые все еще спали, розовые, как ангелочки, и сказал, понизив голос:
- Так. Загулял, значит, хозяин… Да вы не расстраивайтесь, госпожа Лантье. Ведь он очень политикой интересуется. Когда на выборах голосовали за Эжена Сю, хорошего парня как будто, - он чуть с ума не сошел. Может статься, и нынче он просидел где-нибудь с друзьями всю ночь напролет и крыл каналью Бонапарта.
- Нет, нет, - с усилием прошептала Жервеза. - Это совсем не то, что вы думаете: я знаю, где Лантье… Боже мой, у всякого свое горе!
Купо подмигнул ей, чтобы показать, что не верит этой выдумке. Он предложил сбегать для нее за молоком, если она не хочет выходить; потом сказал, что она прекрасная, достойная женщина, что в беде она всегда может рассчитывать на него. Как только он ушел, Жервеза вернулась к окошку.
У заставы в холодном утреннем воздухе все еще раздавался топот. Можно было различить слесарей в синих куртках, каменщиков в белых штанах и маляров в «полупальто», из-под которых виднелись длинные блузы. Вдали вся эта масса смешивалась, стиралась в один общий мутный тон с преобладанием грязно-серого и линялого синего. Время от времени кто-нибудь из рабочих останавливался раскурить трубку, а другие шли мимо него не улыбаясь, не перекидываясь словечком; их землисто-серые лица были обращены к Парижу, и город проглатывал их одного за другим зияющим зевом улицы Фобур-Пуассоньер. Но на углу улицы Пуасоонье, у двух кабачков, расположенных друг против друга, где как раз открывались ставни, многие замедляли шаг. Прежде чем войти, люди останавливались на краю тротуара и искоса поглядывали на Париж. В руках появлялась какая-то слабость, овладевал соблазн погулять денек. У прилавка, прочищая себе глотку, опрокидывали стаканчик, отхаркивались, плевали, потом чокались, пропускали по второму и толпились, не сходя с места и загромождая помещение.
Жервеза не спускала глаз с кабачка дяди Коломба, на левой стороне: ей показалось, что Лантье вошел туда. Вдруг ее окликнула с улицы толстая простоволосая женщина в фартуке.
- Раненько вы встали, госпожа Лантье!
Жервеза нагнулась.
- А, это вы, госпожа Бош!.. У меня сегодня пропасть работы.
- Да, так вот оно и выходит. Само-то собой ничего не делается.
И начался разговор из окна на улицу. Г-жа Бош была привратницей дома, в котором ресторан «Двуголовый Теленок» занимал нижний этаж. Жервеза часто поджидала Лантье в ее комнатушке, чтобы не сидеть одной с обедающими мужчинами. Привратница сказала, что идет на улицу Шарбоньер: она хотела застать еще в постели должника служащего, с которого ее муж никак не мог получить за починку сюртука. Потом она стала рассказывать, как вчера один жилец привел к себе женщину и до трех часов ночи никому не давал спать. Но, не переставая тараторить, г-жа Бош пристально, с жадным любопытством оглядывала Жервезу. Казалось, она для того только и пришла, для того и стала под окошком, чтобы выведать что-то.
- Лантье еще не вставал? - внезапно спросила она.
- Да, он спит, - ответила Жервеза и невольно вспыхнула.
Г-жа Бош с удовлетворением заметила на ее глазах слезы и отошла, ругая мужчин паршивыми бездельниками. Но она тут же вернулась и крикнула:
- Ведь вы нынче идете в прачечную, правда?.. Мне тоже нужно кое-что постирать. Я займу для вас место рядом, мы еще поболтаем. - Потом, как бы охваченная внезапной жалостью, она добавила: - А вы бы лучше отошли от окна, бедняжечка вы моя. Еще заболеете… Глядите, совсем посинели.
Но Жервеза словно застыла у окошка. Прошло еще два томительно долгих часа. Лавки открылись. Поток блуз, спускавшийся с высот, уже иссяк. Только отдельные запоздавшие рабочие, торопливо шагая, проходили заставу. Те, что застряли в кабачках, продолжали пить, отхаркиваться и плевать. Рабочих сменили теперь работницы: лакировщицы, модистки, цветочницы. Они быстро шли по бульварам, ежась в своей легкой одежонке. Шли они кучками, по три, по четыре, оживленно болтая, хихикая, сверкая глазами и поглядывая по сторонам. Время от времени проходила в одиночку какая-нибудь пожилая работница, бледная, худая, серьезная; она медленно шагала вдоль городской стены, обходя зловонные лужи. Потом пошли служащие. Они дули на пальцы и ели на ходу пятисантимовые булочки. Шли тощие заспанные молодые люди в коротких сюртуках, с синевой под глазами; шли желтые старички с изможденными от долгого сидения в конторе лицами; они быстро семенили по тротуару и поглядывали на часы, соразмеряя по ним скорость своей ходьбы секунда в секунду. Наконец бульвары приняли свой мирный утренний вид. Соседние рантье прогуливались на солнышке; простоволосые матери в грязных юбках укачивали грудных младенцев и меняли им пеленки на скамейках; сопливые, обтрепанные ребятишки возились кучками, ползали по земле, пищали, смеялись и плакали.
Жервеза чувствовала, что ей становится трудно дышать, - смертельная тоска охватила ее, она больше уже ни на что не надеялась: ей казалось, что все кончено, что время остановилось, что Лантье не вернется никогда. Ее блуждающий взгляд переходил с почерневшей, пропитанной смрадом старой бойни на белесый остов строящейся больницы, сквозь зияющие пустые окна которой видны были голые палаты, куда скоро придет косить смерть. А прямо перед ней, над городской стеной, над шумно пробуждающимся Парижем небо разгоралось все ярче, и сверкающие солнечные лучи ослепляли ее.
Когда Лантье спокойно вошел в комнату, Жервеза уже не плакала. Она сидела на стуле, бессильно опустив руки.
- Это ты, ты! - закричала она, бросаясь к нему.
- Да, я. А дальше что? - ответил он. - Да что ты, одурела, что ли?
Он оттолкнул ее и сердито швырнул свою черную фетровую шляпу на комод. Это был молодой человек лет двадцати шести, маленького роста, с очень смуглой красивой физиономией, с тонкими усиками, которые он все время машинально покручивал. На нем были синие холщовые рабочие штаны и старый, засаленный, узкий в талии сюртук. Говорил он с резким провансальским акцентом.
Жервеза снова опустилась на стул и тихонько, прерывающимся голосом стала жаловаться:
- Я всю ночь глаз не смыкала… я думала, тебя убили… Где ты был? Где ночевал?.. Боже мой! Не говори ничего, я с ума сойду!.. Огюст, где ты был?
- Где надо, там и был, - отвечал Огюст, пожимая плечами. - В восемь часов был в Гласьере, у того приятеля, что хочет открыть шапочную мастерскую. Ну, и засиделся там. Конечно, я предпочел заночевать… И потом - ты отлично знаешь, я терпеть не могу, когда за мной шпионят. Оставь меня, пожалуйста, в покое!
Жервеза снова зарыдала… Шум голосов, резкие движения Лантье, который сердито двигал стульями, разбудили детей. Они уселись полуголые в кровати и начали ручонками приглаживать волосы. Услыхав материнский плач, они отчаянно заревели: слезы хлынули градом из их заспанных слипавшихся глазенок.
- Ну, пошла музыка! - в бешенстве закричал Лантье. - Смотрите, я уйду! Да, уйду! И на этот раз уйду навсегда!.. Да заткнетесь вы или нет? Прощайте! Я ухожу, откуда пришел.
Он уже схватил было с комода свою шляпу, но Жервеза вскочила, крича:
- Нет, нет!
Она стала ласково унимать детей. Она целовала их волосы, она укладывала их, шепча им нежные слова. Дети сразу затихли, снова улеглись на одну подушку и принялись щипать друг друга, весело смеясь. Утомленный, бледный от бессонной ночи отец бросился на кровать, не сняв даже сапог. Он не уснул. Он лежал с широко раскрытыми глазами и оглядывал комнату.
- Нечего сказать, чистота! - прошептал он.
Потом посмотрел на Жервезу и злобно добавил:
- Ты, кажется, решила больше не умываться?
Жервезе было двадцать два года. Она была довольно высока и стройна, с тонкими чертами лица, уже потрепанного суровой жизнью. Нечесаная, в стоптанных башмаках, в грязной, засаленной белой кофточке, посиневшая от холода, она, казалось, постарела на десять лет за эти несколько часов страшного, мучительного ожидания. Она все еще была пришиблена страхом. Слова Лантье вывели ее из оцепенения.
- Какой ты несправедливый, - заговорила она, приходя в себя. - Ты ведь прекрасно знаешь, я делаю все, что в моих силах. Я не виновата, что мы дошли до этого… Поглядела бы я на тебя, как бы ты справился с двумя детьми в комнате, где нет даже печки, воду не на чем согреть… Когда мы приехали в Париж, не надо было сразу проедать все деньги. Надо было сейчас же устроиться, как ты мне обещал!
- Скажите, пожалуйста! - закричал он. - Ты транжирила деньги вместе со мной. Нечего теперь жаловаться!
Но Жервеза, казалось, не слушала его; она продолжала:
- В конце концов, если храбро приняться за дело, мы еще можем выкарабкаться… Вчера вечером я говорила с госпожой Фоконье, прачкой с Рю-Нев. С понедельника она берет меня. Если у тебя выйдет что-нибудь с твоим другом из Гласьера, мы оправимся в полгода. Приоденемся, снимем какую-нибудь комнатушку, у нас будет свой угол… Надо работать, работать…
Лантье со скучающим видом повернулся к стене. Жервеза вспылила.
- Так оно и есть! Не очень-то ты любишь работать. Прямо лопаешься от важности. Ты хотел бы одеваться, как барин, и катать девок в шелковых юбках. Теперь, когда я заложила из-за тебя все мои платья, я стала недостаточно красива… Вот оно что!.. Огюст, я не хотела тебе об этом говорить, я бы еще, пожалуй, подождала, - но я знаю, где ты провел ночь. Я видела, как ты входил в «Большой Балкон» с этой шлюхой Аделью! Да, ты удачно выбрал! Она-то чистенькая! Она ведет себя, как принцесса, и имеет на это полное право!.. Весь ресторан спал с ней.
Лантье одним прыжком соскочил с кровати. Лицо его было бледно, глаза стали темными, как чернила. Этот маленький человечек быстро приходил в ярость и сразу переставал владеть собой.
- Да, да, весь ресторан! - повторяла Жервеза. - Скоро госпожа Бош выгонит ее, а вместе с ней и ее сестру, эту тощую клячу. Потому что на лестнице постоянно толкутся мужчины, целый хвост мужчин!
Лантье поднял было кулаки, но тут же подавил в себе желание избить Жервезу. Он схватил ее за руки, свирепо встряхнул и швырнул на детскую кровать. Дети снова громко заплакали. Тогда Лантье опять улегся и пробормотал со свирепым видом, словно принял вдруг какое-то решение, на которое до сих пор не мог отважиться.
- Ты, Жервеза, сама не знаешь, что ты сейчас наделала… Ты об этом пожалеешь. Вот увидишь.
Дети все еще плакали. Мать, нагнувшись над ними, обнимала обоих, тупо повторяя одни и те же слова:
- Бедняжечки мои, если бы только вас здесь не было!.. Ах, если бы вас не было! Если б вас здесь не было!..
Лантье спокойно лежал на кровати, не слушая причитаний Жервезы, и, уставившись на линялую занавеску, казалось, что-то угрюмо обдумывал. Так он провалялся около часа, борясь со сном, хотя веки его смыкались от усталости. Наконец он повернулся и оперся на локоть; на лице его была написана злобная решимость. Жервеза уже кончила уборку комнаты. Она подняла и одела детей, оправила их постель. Лантье смотрел, как она подметала пол, вытирала пыль с мебели. Но комната все-таки выглядела жалкой и мрачной. Потолок был закопчен; обои отставали от сырых стен; грязь на сломанных стульях и на комоде только размазывалась под тряпкой. Жервеза подвязала волосы перед привешенным к оконному шпингалету маленьким круглым зеркальцем, которым пользовался и Лантье, когда брился, и стала умываться. Лантье внимательно рассматривал ее голые руки, голую шею, все, что было обнажено, как бы сравнивая ее мысленно с кем-то. Он сделал брезгливую гримасу. Жервеза прихрамывала на правую ногу, но это было заметно только, когда она особенно уставала и уже не в состоянии была следить за собой. Сегодня утром, после этой ужасной ночи, она волочила ногу и хваталась руками за стены.
В комнате царила полная тишина, никто не произносил ни слова. Лантье как будто выжидал. Жервеза, снедаемая мукой, старалась казаться равнодушной и торопилась. Когда она стала увязывать в узел грязное белье, засунутое в угол за сундук, он, наконец, открыл рот и спросил:
- Что это ты делаешь?.. Куда ты идешь?
Жервеза ничего не ответила. Но когда он злобно повторил вопрос, она резко и решительно сказала:
- Ты сам отлично знаешь… Я иду стирать. Нельзя же детям жить в грязи.
Он помолчал, пока она собирала платки, и вдруг спросил:
- А деньги у тебя есть?
Жервеза сразу выпрямилась и, не выпуская из рук грязных детских рубашек, посмотрела на него в упор.
- Деньги? Ты, может быть, хочешь, чтоб я воровала?.. Ты сам отлично знаешь, что позавчера я получила три франка за мою черную юбку. С тех пор мы два раза на это пообедали. Еда живо подбирает деньги… Разумеется, никаких денег у меня нет. У меня ровно четыре су на прачечную… Я не подрабатываю, как иные женщины.
Лантье не обратил внимания на намек. Он слез с кровати и стал рассматривать развешенное по комнате старье. Наконец он снял со стены штаны и шаль, отпер комод и вытащил две женских рубашки и кофточку. Все это он бросил Жервезе на руки.
- Пойди заложи.
- Может быть, ты хочешь, чтоб я и детей кстати заложила? - спросила она. - Вот было бы отлично, если бы детей принимали в залог! Сразу бы у нас руки развязались.
Но все-таки она пошла в ломбард. Она вернулась через полчаса, положила на камин пятифранковую монету и присоединила к пачке прежних новую нежно-розовую квитанцию.
- Вот все, что мне дали, - сказала она. - Я просила шесть франков, да не добилась. О, они-то не разорятся… И все-таки там всегда полно народа.
Лантье не сразу взял монету. Он хотел сначала послать Жервезу разменять пять франков, чтобы оставить что-нибудь и ей, но потом, заметив на комоде остатки ветчины в бумаге и кусок хлеба, опустил монету в жилетный карман.
- Я не пошла к молочнице, - продолжала Жервеза, - потому что мы должны ей уже за неделю. Но я скоро вернусь. Пока меня не будет, сходи за хлебом и котлетами к завтраку… Возьми еще литр вина.
Он ничего не ответил. Казалось, снова установился мир.
Молодая женщина продолжала увязывать грязное белье. Но когда она взялась за носки и рубашки Лантье, лежавшие в сундуке, он закричал, чтобы она их не трогала.
- Оставь мое белье, слышишь? Я не желаю!
- Чего это ты не желаешь? - спросила она, выпрямившись. - Не собираешься же ты в самом деле опять надеть эту грязищу? Надо выстирать.
Она тревожно вглядывалась в его красивое молодое лицо, выражавшее непреклонную жестокость, которую, казалось, ничто не могло смягчить. Лантье разозлился, вырвал у нее из рук белье и швырнул его в сундук.
- Черт возьми! Да будешь ты слушаться? Говорю тебе, я не желаю!
- Но почему? - спросила она, бледнея, охваченная смутным ужасным подозрением. - Тебе сейчас вовсе не нужны сорочки, ведь ты же никуда не уезжаешь… Не все ли тебе равно, если я заберу их?
Лантье с секунду молчал, смущенный ее пристальным, горящим взглядом.
- Почему… почему… - пробормотал он. - А ну тебя к черту! Ты будешь всюду рассказывать, что я у тебя на шее сижу, что ты стираешь на меня, чинишь. Так вот! Мне это надоело… К черту!.. Занимайся своими делами, а меня оставь в покое. Прачки на босяков не стирают.
Жервеза стала упрашивать его, оправдываясь, что она и не думала жаловаться, но Лантье грубо захлопнул сундук, уселся на него и с ненавистью крикнул:
- Нет! В конце концов, имею же я право распоряжаться своими вещами.
Потом, чтобы избежать ее взгляда, неотступно следившего за ним, он снова улегся на кровать, заявил, что ему хочется спать, и потребовал, чтобы она оставила его в покое. На этот раз он как будто и в самом деле заснул.
Жервеза стояла в нерешительности. Ей хотелось швырнуть узел с бельем, остаться дома, усесться за шитье. Но ровное дыхание Лантье в конце концов успокоило ее. Она взяла шарик синьки и кусок мыла, оставшиеся от последней стирки, и, подойдя к детям, которые спокойно играли под окном старыми пробками, наклонилась, поцеловала их и сказала вполголоса:
- Будьте умниками и не шумите. Папа спит.
Когда она выходила, все в комнате было тихо; только приглушенный смех Клода и Этьена раздавался под закопченным потолком. Было десять часов утра. Узкая солнечная полоска падала в комнату сквозь полуоткрытое окно.
Выйдя на бульвар, Жервеза повернула налево и пошла по Рю-Нев. Проходя мимо заведения г-жи Фоконье, она поклонилась ей. Прачечная находилась в средней части улицы, в том самом месте, где начинается подъем. На крыше низкого, плоского здания три огромных резервуара для воды, три цинковых цилиндра, закрепленных толстенными болтами, выделялись своими серыми округлыми контурами. Позади них, высоко-высоко, на уровне третьего этажа, возвышалась сушильня; сквозь ее ажурные стены из тонких горизонтальных планок, между которыми свободно гулял ветер, видно было белье, сушившееся на латунных проволоках. Справа от резервуаров мерно и тяжко пыхтела узкая труба паровой машины, выбрасывая клубы белого дыма. Войдя в дверь, загроможденную кувшинами с жидким жавелем, Жервеза, привыкшая к лужам, даже не подобрала юбок. Она уже знала хозяйку прачечной, маленькую, хрупкую женщину с больными глазами, сидевшую за своими конторскими книгами в застекленной комнатке. Около нее лежали на полках бруски мыла, шарики синьки в стеклянных банках, пакеты соды по полкило. Проходя мимо нее, Жервеза спросила свой валек и щетку, оставленные на сохранение с прошлой стирки. Потом, получив номерок, она вошла в прачечную.
Это был огромный сарай с широкими окнами. Выступавшие балки потолка поддерживались чугунными столбами. Сквозь горячие испарения, вздымавшиеся молочным туманом, еле проникал мутный свет. Изо всех углов поднимался пар и, расплываясь, обволакивал все голубоватой дымкой. С потолка капало. Тяжелая сырость была пропитана мыльным запахом, застоявшимся, противным, удушливым. По временам все заглушала густая вонь жавеля. Вдоль прачечной, по обе стороны среднего прохода, стояли вереницы женщин с голыми шеями, с голыми до плеч руками, в подоткнутых юбках, из-под которых были видны ноги в цветных чулках и грубых шнурованных ботинках. Грязные, грубые, нескладные, насквозь промокшие, с багровокрасной дымящейся кожей, они яростно колотили белье, громко хохотали, запрокидывая головы, стараясь перекричать мощный гул, и снова низко склонялись над лоханями. Вокруг них и под ними хлестали потоки воды, смаху опрокидывались ведра с горячей водой, холодная вода из кранов била сверху сильной струей, из-под вальков летели брызги, с отжимаемого белья лились каскады воды, под ногами хлюпали лужи и целые ручьи текли по наклонному плиточному полу. И среди этого гвалта и мерного стука, среди бормочущего шороха ливня, среди ураганного гула, гудевшего под мокрым потолком, безостановочно и тяжко хрипела запотевшая белая паровая машина с судорожно трепещущим маховиком, который, казалось, управлял всем этим невообразимым шумом.
Жервеза, поглядывая по сторонам, подвигалась мелкими шажками по среднему проходу мимо снующих во все стороны, толкающихся женщин. Она несла узел с бельем, слегка перегнувшись и сильнее обычного припадая на больную ногу.
- Сюда, сюда, милая! - донесся до нее зычный голос г-жи Бош.
Когда Жервеза подошла, привратница, яростно оттиравшая носки, заговорила безостановочно, ни на секунду не бросая работы:
- Устраивайтесь тут. Я заняла вам место… Я долго стирать не буду. Бош почти совсем не пачкает белья… А вы? Кажется, вы тоже недолго провозитесь… У вас совсем маленький узелок. Мы отделаемся еще до полудня и пойдем завтракать… «Раньше я отдавала белье прачке с улицы Пуле, но она мне все изгадила хлором и щетками». Теперь я стираю сама. Гораздо выгодней. Расход только на мыло… Послушайте, эти рубашонки надо сначала хорошенько вымочить. Экие пострелята, эти ребятишки: право, у них зад словно сажей вымазан.
Жервеза уже развязала свой узел и выложила детские рубашки. Г-жа Бош посоветовала ей взять ведро щелока, но она ответила:
- Нет, нет. Довольно будет и горячей воды…
Я знаю. Она разобрала белье, отложила в сторону несколько штук цветного и влила в лохань четыре ведра холодной воды из-под крана. Потом, погрузив в воду все нецветное белье, она подобрала юбку, зажала ее между колен и вошла в похожую на ящик клетушку, доходившую ей до живота.
- Ба, да вы все отлично умеете! - проговорила г-жа Бош. - Вы, кажется, были на родине прачкой? Ведь так, моя милая?
Жервеза засучила рукава, обнажив красивые, молодые, белые, чуть розоватые на локтях руки, и принялась за стирку. Она положила рубашку на узкую, изъеденную, побелевшую от воды доску, намылила, перевернула и намылила с другой стороны. Затем, все еще не отвечая, она взяла валек и стала размеренно и сильно бить. Только тут она заговорила, выкрикивая отрывистые фразы в такт ударам:
- Да, да, прачкой… С десяти лет… С тех пор двенадцать лет прошло… Мы ходили на реку… Там пахло получше, чем здесь. Посмотрели бы вы… какой там чудесный уголок… под деревьями… вода чистая, прозрачная… Это было в Плассане… Вы не знаете Плассана?.. Около Марселя…
- Вот это так! - восторженно закричала г-жа Бош, восхищенная силой ударов. - Ай да баба! Да вы железо расплющите своими барскими ручками!
Они продолжали разговаривать, стараясь перекричать шум. Время от времени привратница наклонялась к Жервезе, чтобы расслышать ее. Наконец белье было отбито, и отбито здорово! Жервеза снова погрузила его в лохань и стала вынимать штуку за штукой, чтобы намылить еще раз и затем оттереть щеткой. Придерживая белье на доске одной рукой, она терла по нему короткой, жесткой щеткой, соскребая грязную пену, падавшую клочьями. Под этот глухой скрежет обе женщины, наклонившись друг к дружке, стали разговаривать тише, - разговор принял более интимный характер.
- Нет, мы не женаты, - говорила Жервеза. - Я этого и не скрываю. Лантье вовсе не так уж хорош, чтоб я мечтала выйти за него замуж. Эх, если б не было детей! Когда родился старший, мне было четырнадцать лет, а Лантье - восемнадцать. А через четыре года появился второй. Вот так оно и случилось, как это всегда случается, сами знаете. Мне плохо жилось дома. Старик Маккар бил меня походя, вечно пинал ногами. Ну, вот меня и тянуло из дома, поразвлечься как-нибудь… Мы могли бы пожениться, да как-то уж так вышло… наши родители были против.
Она стряхнула с покрасневших рук белую пену.
- В Париже жесткая вода, - сказала она.
Г-жа Бош стирала вяло. Она останавливалась, чтобы хорошенько вникнуть в эту историю, занимавшую ее любопытство вот уже две недели, а тем временем у нее в лохани опадала пена. Она слушала с полуоткрытым ртом, ее толстое лицо было напряжено, глаза навыкате сверкали. Крайне довольная своей догадливостью, она думала: «Так, так! Ясно. Что-то чересчур она разболталась: видно, они разругались».
И она громко спросила:
- Значит, он не очень-то покладистый?
- Ах, и не говорите! - отвечала Жервеза. - Там, на родине, он был очень хорош со мной; но с тех пор, как мы переехали в Париж, я никак не могу свести концы с концами. У него, видите ли, в прошлом году умерла мать. Она оставила ему что-то около тысячи семисот франков. Он решил переехать в Париж. Ну, а так как папаша Маккар лупил меня нещадно, я и решила уехать с Лантье. Мы взяли с собой обоих детей. Он хотел устроить меня в прачечной, а сам собирался работать шапочником. Мы могли быть очень счастливы… Но, видите ли, Лантье слишком много о себе воображает, к тому же он мот: думает только о своем удовольствии. В конце концов он не многого стоит… Сначала мы остановились в отеле «Монмартр», на улице Монмартр. Ну и пошли обеды, извозчики, театры, ему - часы, мне - шелковое платье… Когда есть деньги, он очень добрый. И вот в два месяца мы растрясли решительно все. Тогда-то мы и поселились в этих номерах, и началась эта проклятая жизнь…
Жервеза запнулась, слезы снова сдавили ей горло. Она уже кончила отстирывать белье.
- Надо сходить за горячей водой, - прошептала она.
Но г-жа Бош, очень недовольная тем, что столь откровенный разговор может прерваться, подозвала проходившего мимо служителя:
- Шарль, милейший, будьте добры, сходите за горячей водой для госпожи Лантье. Она очень торопится.
Шарль взял ведро и скоро вернулся с водой. Жервеза заплатила ему, - ведро стоило одно су, - и, вылив горячую воду в лохань, стала намыливать белье в последний раз без щетки, руками, низко нагнувшись над скамьей, вся окутанная паром, который легкими серыми струйками пробегал по ее светлым волосам.
- Надо положить соды; вот, возьмите у меня, - любезно предложила привратница.
И она высыпала в лохань Жервезы остатки соды из своего пакета. Потом она предложила ей жавеля, но Жервеза отказалась, сказав, что жавель хорош только для сальных или винных пятен.
- Я думаю, он не прочь приволокнуться, - продолжала г-жа Бош, имея в виду Лантье, но не упоминая его имени.
Жервеза стояла согнувшись, погрузив руки в белье. Она только кивнула головой.
- Да, да, - продолжала г-жа Бош, - я и сама не раз замечала это за ним… - Но она тут же спохватилась, так как Жервеза внезапно подняла голову и, выпрямившись, вся бледная, так и впилась в нее глазами.
- Нет, нет! Я ничего не знаю! - закричала г-жа Бош. - Разве что он любит посмеяться, вот и все!.. Ну и эти две девчонки, что живут у нас: Адель и Виржини - вы ведь знаете их? - так вот, он не прочь пошутить с ними. Ну и что же из этого? Дальше шуток дело не идет, в этом я уверена.
Жервеза стояла перед ней с потным лицом, с мокрыми руками и глядела на нее пристальным, упорным взглядом. Тут привратница всердцах стала бить себя кулаком в грудь и божиться.
- Да говорят вам, я ничего не знаю! - кричала она.
Потом, успокоившись, она прибавила сладеньким голосом, каким говорят, чтобы скрыть от человека тяжелую истину:
- По-моему, у него очень честные глаза… Он женится на вас, уж поверьте, моя милая!
Жервеза вытерла лоб мокрой рукой. Потом она тряхнула головой и вытащила из воды белье. Обе несколько минут молчали. Прачечная затихла. Пробило одиннадцать часов. Большинство прачек принялось закусывать. Они ели хлеб с колбасой, присев на краешек лоханок и поставив в ногах откупоренные бутылки с вином. Только хозяйки, пришедшие с маленькими узелками, торопились достирать свое белье и все время поглядывали на часы, висевшие над конторской будкой. Редкие удары вальков раздавались среди тихих смешков, разговоров и жадного чавканья жующих челюстей, между тем как паровая машина, трудившаяся без передышки, казалось, повысила голос, наполнив огромный сарай своим судорожным хриплым гулом. Но женщины не слышали ее. Этот гул был как бы обычным дыханием прачечной, знойным дыханием, от которого под балками потолка скапливались непрестанно колыхавшиеся клубы пара. Жара становилась невыносимой. Солнечные лучи, падавшие слева, сквозь высокие окна, расцвечивали стелющийся, клубящийся пар в нежные опаловые, серовато-розовые и голубовато-серые тона. И так как все кругом стали жаловаться на жару, то Шарль, переходя от окна к окну, задернул на солнечной стороне плотные шторы; потом он перешел на теневую сторону и открыл форточки. Его восторженно приветствовали, ему аплодировали; волна веселости прокатилась по прачечной. Между тем замолкли и последние вальки. Теперь прачки уже не говорили, а только жестикулировали ножами, зажатыми в кулаки: рты их были набиты едой. Стало так тихо, что ясно слышен был размеренный скрежет лопаты истопника, подбиравшего с пола каменный уголь и швырявшего его в топку машины.
Жервеза стирала цветное белье в горячей мыльной воде. Кончив, она придвинула козелки и перекинула через них белье, с которого сейчас же натекли на пол голубоватые лужи. Тогда она взялась за полоскание. Позади нее, под холодным краном, стоял привинченный к полу пустой бак с двумя деревянными перекладинами для поддержки белья. Над баком были устроены еще две перекладины, на которые белье вешалось, чтобы с него стекала вода.
- Ну, вот я и кончаю. Это неплохо, - сказала г-жа Бош. - Я останусь и помогу вам все выжать.
- О, спасибо, не стоит: мне вовсе нетрудно, - ответила Жервеза, уминая кулаками и прополаскивая в чистой воде цветное белье. - Вот если бы у меня были простыни, тогда другое дело.
Но ей все-таки пришлось воспользоваться помощью привратницы. Они вдвоем, с двух концов, выжимали коричневую шерстяную юбчонку, с которой стекала желтая вода, - как вдруг г-жа Бош воскликнула:

1 Следующая страница


Западня 2

- Смотрите-ка, долговязая Виржини!.. Что ей здесь надо? Неужели она пришла стирать эти лоскуточки, завязанные в носовой платке?
Жервеза резким движением подняла голову. Виржини, темноволосая девушка одного с нею возраста, но значительно выше ее, была очень недурна собой, несмотря на несколько вытянутое, длинное лицо. Одета она была в старое черное платье с воланами, на шее у нее была красная ленточка; волосы тщательно уложены узлом и подхвачены синей шелковой сеткой. Остановившись в среднем проходе, она, прищурившись, глядела по сторонам, как бы отыскивая кого-то; заметив Жервезу, она выпрямилась, направилась в ее сторону, спокойно прошла мимо, нахально покачивая бедрами, и устроилась в том же ряду, через пять лоханей.
- Что за причуда такая, - тихо продолжала г-жа Бош. - Никогда она ничего не стирает! Вот уж бездельница, поверьте мне! Портниха, которая даже своих вещей починить не может! Точь-в-точь такая же, как ее сестра, эта негодяйка Адель, полировщица! Та ходит в мастерскую через два дня на третий! Никто не знает, кто их отец и мать, никто не знает, чем они живут! Да, если бы порассказать… Что это она там трет? Черт! Да это юбка! Боже, какая отвратительная грязь! Да, юбка эта видала виды!
Г-жа Бош, очевидно, хотела доставить Жервезе удовольствие. А по правде говоря, она частенько пила у Виржини и Адели кофе, особенно когда у них бывали деньги. Жервеза ничего не отвечала; она торопилась, руки ее тряслись, как в лихорадке. Разведя синьку в маленькой шайке на трех ножках, она стала погружать в нее белье штуку за штукой. Прополоскав белье в подсиненной воде, она сейчас же вынимала его, слегка отжимала и развешивала на деревянных перекладинах. Работая, Жервеза нарочно все поворачивалась к Виржини спиною. Но она слышала ее вызывающие смешки и чувствовала на себе ее косые взгляды. Казалось, Виржини только затем и пришла, чтобы позлить ее. Когда Жервеза на секунду обернулась, они пристально поглядели друг другу в глаза.
- Оставьте ее, - прошептала г-жа Бош. - Ведь не собираетесь же вы вцепиться друг другу в волосы!.. Я вам говорю, ничего решительно не было! И потом ведь это не она!
Жервеза повесила последнюю рубашку. В эту минуту у дверей послышался смех.
- Тут двое парнишек спрашивают мамашу! - крикнул Шарль.
Все женщины обернулись. Жервеза узнала Клода и Этьена. Разглядев мать, они побежали к ней, шлепая по лужам, в своих расшнуровавшихся ботинках. Каблучки звонко щелкали по плитам. Клод как старший держал брата за руку. Видя, что они немного испуганы, хотя и стараются улыбаться, прачки подбодряли их ласковыми словами. Подбежав к матери, дети остановились и, все еще держась за руки, подняли белокурые головки.
- Вас прислал папа? - спросила Жервеза.
Но, наклонившись, чтобы завязать Этьену шнурки, она заметила, что у Клода болтается на пальце ключ от комнаты с медным номерком.
- Господи! Ты принес мне ключ? - сказала она с удивлением. - Зачем это?
Ребенок, увидав на своем пальце ключ, о котором он успел забыть, сразу, казалось, вспомнил, в чем дело, и звонко закричал:
- Папа уехал!
- Он пошел купить что-нибудь к завтраку и послал вас за мной?
Клод поглядывал на брата и колебался, не зная, что сказать. И вдруг выпалил одним духом:
- Папа уехал… Он соскочил с кровати, он сложил все веши в сундук, и он отнес сундук в фиакр… Он уехал.
Жервеза побледнела и медленно поднялась, сжимая руками щеки и виски, как будто чувствовала, что у нее вот-вот треснет голова. Она не находила слов и тупо бормотала:
- Ах, боже мой!.. Ах, боже мой!.. Ах, боже мой!..
А тем временем г-жа Бош в полном восторге от того, что она оказалась участницей такой истории, выспрашивала малыша:
- Послушай, детка, ты расскажи все по порядку. Папа запер дверь и велел тебе отнести сюда ключ, ведь так? - Тут она понизила голос и уже на ухо спросила у Клода: - А в фиакре была дама?
Ребенок опять замялся, а потом снова, с торжествующим видом, повторил свой рассказ:
- Он соскочил с кровати. Он сложил все вещи в сундук и уехал.
Как только г-жа Бош оставила его в покое, он потащил брата к крану. Оба с увлечением стали пускать воду.
Жервеза не могла плакать, она задыхалась. Закрыв лицо руками, она молча стояла, прислонившись к лохани. Короткая дрожь сотрясала ее. Время от времени она глубоко вздыхала, еще крепче прижимая кулаки к глазам, как бы стараясь обратиться в ничто, исчезнуть перед ужасом своего одиночества. Ей казалось, что она падает в мрачную пропасть.
- Ну, бросьте, милая, полно, - шептала г-жа Бош.
- Если бы вы знали! Если бы знали! - сказала, наконец, Жервеза еле слышно. - Он послал меня утром в ломбард заложить мою шаль и рубашки, чтобы заплатить за этот фиакр…
И она заплакала. Вспомнив о ломбарде, она только теперь поняла истинный смысл утренней сцены и разразилась рыданиями. Так вот зачем он послал ее в ломбард!.. Эта гнусная уловка Лантье наполнила ее душу нестерпимой горечью и терзала больше всего. Слезы, которые уже давно душили ее, вдруг обильно потекли по лицу; она смахивала их мокрыми руками, ей даже не приходило в голову вынуть платок.
- Да образумьтесь же вы, придите в себя, на вас смотрят, - повторяла г-жа Бош, суетясь около нее. - Стоит ли так убиваться из-за мужчины! Значит, вы все еще любите его, бедняжечка вы моя? А ведь вот только что вы так возмущались им! И вот вы плачете, раздираете себе из-за него сердце… Господи, какие мы глупые! - Потом она начала проявлять материнские чувства: - И такая хорошенькая женщина, как вы! Да разве можно?.. Я думаю, теперь уже надо рассказать вам все, верно? Ну, вот! Когда я подошла к вашему окошку, я уже подозревала… Вы только представьте себе: сегодня ночью, когда Ад ель возвращалась домой, я услышала, кроме ее шагов, еще какие-то мужские. Я, конечно, выглянула на лестницу, чтобы узнать, кто это. Чужой мужчина был уже на третьем этаже, но я сразу узнала сюртук господина Лантье. Бош сторожил утром лестницу и видел, как он совершенно спокойно уходил… Он спал с Аделью, понимаете? У Виржини уже есть любовник: она ходит к нему два раза в неделю. Но ведь это в конце концов просто нечистоплотно! У них одна комната и одна постель, и я, право, не понимаю, где могла спать Виржини.
Она на минуту остановилась, оглянулась и снова заговорила своим грубым, глухим голосом:
- Вы плачете, а эта злюка смеется там над вами. Головой ручаюсь, что ее стирка только для отвода глаз… Она устроила ту парочку и пришла сюда, чтобы рассказать им, что с вами было, когда вы узнали…
Жервеза отняла руки от лица и посмотрела. Виржини стояла с тремя или четырьмя женщинами и, пристально глядя на нее, тихо рассказывала им что-то. Неистовая ярость охватила Жервезу. Вытянув руки, она принялась шарить по полу, топчась на месте и дрожа всем телом; потом сделала шаг, другой, натолкнулась на полное ведро, схватила его обеими руками и выплеснула со всего маху.
- Ах, стерва! - закричала долговязая Виржини.
Она отскочила назад: вода попала ей только на ноги. Прачки, взволнованные слезами Жервезы, уже толпились кругом: им не терпелось посмотреть на драку. Те, которые только что сидели и жевали, взобрались на лохани, другие сбегались, размахивая мыльными руками. Образовался круг.
- Ах, стерва! - повторяла Виржини. - Да она взбесилась!
Жервеза стояла с искаженным лицом, выдвинув вперед подбородок, и ничего не отвечала. Она еще не владела искусством парижской брани. А Виржини продолжала орать:
- Вот дрянь-то! Ей надоело таскаться по провинции! Она там с двенадцати лет путалась с каждым солдатом! Подстилка солдатская! Она и ногу там потеряла!.. Смотрите, у нее нога совсем отгнила!..
Раздался смех. Ободренная успехом, Виржини подошла на два шага, выпрямилась и заорала еще громче:
- Ну, подходи, что ли! Посмотришь, как я тебя отделаю! Смотри, лучше не надоедай нам! Шкура! Я ее хорошо знаю. Пусть она только тронет меня, я ей задам! Пусть она скажет, что я ей сделала… Говори, рожа, что я тебе сделала?
- Не разговаривайте много, - бормотала Жервеза. - Вы отлично знаете… Моего мужа видели вчера вечером… Замолчите, иначе я вас сейчас задушу.
- Ее мужа! Да она смеется, что ли? Муж!.. Как будто у таких бывают мужья! Я не виновата, что он тебя бросил. Может быть, я украла его у тебя? Пусть меня обыщут!.. Если хочешь знать, ты ему отравляла жизнь! Он был слишком хорош для тебя!.. Да был ли у него ошейник по крайней мере? Кто разыщет мужа этой дамы? Будет выдано вознаграждение…
Смех возобновился. Жервеза тихо, почти шепотом повторяла одни и те же слова:
- Вы отлично знаете, отлично знаете… Это ваша сестра. Я задушу вашу сестру…
- Ну, что ж, поди сцепись с моей сестрой, - отвечала, издеваясь, Виржини. - Ах, так это моя сестра? Что ж, может статься! Моя сестра немножко почище тебя!.. Да какое мне до всего этого дело? Что мне, нельзя и постирать спокойно? Оставь меня в покое! Слышишь, ты? Довольно!
Она отошла, но, сделав пять или шесть ударов вальком, вернулась опять, разгоряченная, опьяненная собственной бранью. Она то умолкала, то снова принималась ругаться.
- Ну да! Это моя сестра. Что ж, довольна ты?.. Они обожают друг друга. Посмотреть только, как они воркуют!.. Он бросил тебя с твоими ублюдками! Нечего сказать, ангелочки. У них все рожи в струпьях! Один из них от жандарма - ведь так? - а трех других ты уморила для легкости, чтобы не тащить с собой в дорогу!.. Это нам твой Лантье говорил! Да, хорошенькие вещи он нам рассказывал! Сколько он вытерпел с тобой, шкура!
- Шлюха! Шлюха! Шлюха! - заорала Жервеза, вся дрожа от бешенства.
Она повернулась, опять пошарила по полу и, найдя только маленькую шайку с синькой, схватила ее и выплеснула Виржини в лицо.
- Ах, мерзавка! Она изгадила мне платье! - закричала Виржини, у которой плечо и левый рукав сразу стали синими. - Ну, погоди, сволочь ты этакая!
Она, в свою очередь, схватила ведро и выплеснула его на Жервезу. Началось настоящее сражение. Обе женщины бегали вдоль ряда лоханей, хватали полные ведра, возвращались и опрокидывали их друг другу на голову. Каждое ведро сопровождалось взрывом ругательств. Теперь уже и Жервеза отвечала:
- На, получи, паскуда!.. Остуди себе зад!
- А, стерва!.. Вот тебе! Умойся хоть раз в жизни!
- Я тебе отмочу грязь, рвань панельная!
- На, на, вот еще!.. Выполощи себе пасть и принарядись для ночного дежурства на углу улицы Бельом!
Дошло до того, что они стали наливать ведра из-под кранов. Пока ведра наполнялись, они наперерыв осыпали друг друга площадной бранью. Первые ведра были выплеснуты неудачно: они только слегка обрызгали друг дружку. Но постепенно обе набили себе руку. Виржини первая получила прямо в физиономию: вода хлынула ей за шиворот, потекла по спине, по груди и вытекла из-под юбки. Не успела еще она прийти в себя, как слева, из другого ведра, поток воды ударил ее по левому уху и промочил шиньон, который раскрутился и повис. Жервеза пока что получала только по ногам: одно ведро попало в башмаки и промочило платье до колен, два следующих промочили ее до пояса. Впрочем, скоро стало уже невозможно оценивать удары. Обе противницы промокли с ног до головы, лифы прилипли у них к плечам, юбки приклеились к бедрам. Сразу похудевшие, посиневшие, они дрожали с головы до ног; вода текла с них ручьями, как с зонтов в проливной дождь.
- Есть на что поглядеть! - сказала сиплым голосом одна из прачек.
Прачечная наслаждалась. Стоявшие впереди то и дело пятились назад, чтобы их не окатило водой. Среди шума выплескиваемых с размаху ведер, похожего на шум спущенной плотины, раздавались аплодисменты, сыпались шуточки. По полу текли целые потоки, обе женщины шлепали по щиколотки в воде. Но Виржини пустилась на предательство. Она вдруг схватила ведро с кипящим щелоком, приготовленным одной из соседок, и плеснула им в Жервезу. Раздался крик. Все думали, что Жервеза обварилась, но щелок только слегка обжег ей левую ногу. Обезумев от боли, она изо всех сил швырнула пустое ведро под ноги Виржини. Та упала.
Все прачки заголосили разом:
- Она сломала ей ногу!
- А как же! Ведь та хотела ошпарить ее!
- В конце концов белокурая права. Ведь у нее отняли любовника!
Г-жа Бош, вздымая руки к небу, испускала горестные вопли. Она благоразумно укрылась между двумя лоханями. Испуганные, задыхавшиеся от слез Клод и Этьен держались за ее юбки и дрожащими плачущими голосами тянули:
- Мама! Ма-а-ма!..
Когда Виржини упала, г-жа Бош подбежала к Жервезе и стала дергать ее за платье, повторяя:
- Господи, да уйдите же! Опомнитесь… У меня просто сердце кровью обливается! Ведь это сущее смертоубийство!
Но она тотчас же ретировалась и снова спряталась с детьми между лоханями. Виржини вскочила и бросилась на Жервезу. Она схватила ее за горло и стала душить. Но Жервеза, изогнувшись всем телом, вывернулась, вцепилась ей в шиньон и повисла на нем всей тяжестью, словно намереваясь оторвать ей голову. Драка возобновилась, - на этот раз молчаливая, без криков, без ругательств. Они сходились не грудь с грудью, а царапались, растопырив скрюченные пальцы, стараясь угодить друг дружке в лицо, ущипнуть, разорвать, расцарапать. Красная лента и синяя шелковая сетка были сорваны с брюнетки, лиф у нее лопнул у ворота, обнажилась шея и плечо; у блондинки белая кофточка висела лохмотьями, один рукав исчез неведомо куда, и из разодранной рубашки проступало голое тело. Клочья одежды летали в воздухе. У Жервезы первой показалась кровь: три длинных царапины шли от рта к подбородку. Боясь окриветь, она защищала глаза и прикрывала их при каждом ударе. Виржини еще не была окровавлена. Жервеза метила ей в уши и бесилась, что не могла достать их. Наконец она ухватила сережку, маленькую грушу из желтого стекла, дернула и разорвала мочку уха. Брызнула кровь.
- Они убьют друг друга! Разнимите этих безобразниц! - раздалось несколько голосов.
Прачки придвинулись ближе. Образовалось две партии: одни науськивали противниц, как дерущихся собак; другие, более чувствительные, отворачивались, дрожа, кричали, что с них довольно, что им дурно делается. Началась перебранка; свалка грозила сделаться общей: уже протягивались голые руки, раздалось две-три оплеухи.
Между тем г-жа Бош разыскивала Шарля, служителя при прачечной.
- Шарль! Шарль!.. Да где же он?
Наконец она разыскала его. Шарль стоял в первом ряду и, скрестив руки, любовался дракой. Это был здоровенный малый с бычьей шеей. Он смеялся, он наслаждался зрелищем обнаженного женского тела. Блондинка была жирненькая, как перепелочка. Вот уморительно было бы, если бы у нее совсем лопнула рубашка!
- Ишь ты, - прищуриваясь, шептал Шарль, - у нее родинка под мышкой!..
- Как! Вы здесь? - закричала, завидев его, г-жа Бош. - Да помогите же нам разнять их!.. Ведь вы отлично можете справиться с ними!
- Ну, нет, спасибо. Только не я, - хладнокровно отвечал Шарль. - Мне и так прошлый раз чуть глаз не выцарапали… Я здесь не для того поставлен; у меня и своей работы довольно… И потом, чего вы так боитесь? Им только полезно маленькое кровопускание. Они станут нежнее от этого.
Тогда привратница заявила, что пойдет за полицией. Но хозяйка прачечной, хрупкая женщина с больными глазами, решительно воспротивилась.
- Нет, нет, я не хочу. Это осрамит мое заведение, - повторяла она.
Борьба продолжалась на полу. Вдруг Виржини поднялась на колени. Она подхватила лежавший на полу валек, взмахнула им и хриплым, изменившимся голосом закричала:
- А ну, подставляй свое грязное белье!
Жервеза быстро протянула руку, в свою очередь, схватила валек и подняла его, как дубинку. Она тоже прохрипела:
- А! Ты захотела хорошей взбучки?.. Подставляй кожу, я накрою из тебя ремней!
Несколько секунд они стояли так на коленях, угрожая друг другу. Растрепанные, грязные, распухшие, бурно дышащие, они настороженно выжидали, переводя дыхание. Первый удар нанесла Жервеза: ее валек скользнул по плечу Виржини. Она сейчас же рванулась в сторону, чтобы избежать ответного удара, который только слегка задел ее по бедру. Постепенно войдя в раж, они стали свирепо и ритмично колотить друг друга, как прачки колотят белье. Глухие звуки ударов были похожи на шлепанье рукой по воде.
Прачки вокруг них больше уже не смеялись. Многие отошли, говоря, что их тошнит от этого зрелища. Оставшиеся толпились, вытягивая шеи, в глазах у них загорелся жестокий огонек.
Г-жа Бош увела Клода и Этьена; их плач, доносившийся с другого конца прачечной, смешивался с глухими ударами вальков.
Вдруг Жервеза вскрикнула. Виржини со всего размаху ударила ее по обнаженной руке, выше локтя. Выступило красное пятно, кожа мгновенно вздулась. Жервеза в бешенстве ринулась на противницу. Казалось, она сейчас убьет ее.
- Довольно! Довольно! - закричали кругом.
Но лицо Жервезы было так страшно, что никто не решился подойти, С удесятеренной силой схватила она Виржини поперек туловища, согнула ее, прижала лицом к полу. Несмотря на то, что Виржини брыкалась, она задрала ей юбки на голову. Под юбками оказались панталоны. Жервеза засунула руку в разрез, рванула и обнажила ноги и ягодицы. Потом, схватив валек, она начала бить, как, бывало, била когда-то солдатское белье на берегу Вьорны, в Плассане. Валек с мягким звуком врезался в тело. С каждым ударом на белой коже выступала красная полоса.
- Ой! Ой! - шептал изумленный и восхищенный Шарль; зрачки его расширились.
Снова пробежал смех. Но скоро возобновились крики:
- Довольно! Довольно!
Жервеза не обращала на это внимания и продолжала бить. Она наклонялась и рассматривала свою работу, стараясь не оставить ни одного живого места. Ей хотелось исполосовать, изукрасить Виржини всю кожу. И в порыве злобной радости, вспомнив песенку прачек, она приговаривала в такт:

Хлоп, хлоп! Марго на стирке…
Хлоп, хлоп! Бей вальком…
Хлоп, хлоп! Выбели сердце…
Хлоп, хлоп! Черно от мук…

И продолжала: - Это тебе, это твоей сестре, это Лантье… Передай им, когда вернешься… Запомни хорошенько. Я начинаю сначала! Это Лантье, это твоей сестре, а это тебе…

Хлоп, хлоп! Марго на стирке…
Хлоп, хлоп! Бей вальком…

Пришлось оторвать ее от Виржини силой. Брюнетка, вся в слезах, красная, пристыженная, подхватила свое белье и скрылась. Она была побеждена. Между тем Жервеза кое-как оправила кофту и юбку. Рука у нее болела. Она попросила г-жу Бош помочь ей взвалить белье на плечи. Привратница безумолку болтала о драке, описывая свои ощущения, предлагала осмотреть Жервезу, - все ли в порядке:
- Весьма возможно, что она сломала вам что-нибудь… Я слышала какой-то хруст…
Но Жервеза хотела поскорее уйти домой. Она не отвечала ни на жалостливое сочувствие, ни на шумные приветствия окружавших ее прачек. Как только белье было взвалено на плечи, она пошла к дверям, где ее ждали дети.
- С вас два су. За два часа, - сказала, останавливая ее, хозяйка прачечной, уже вернувшаяся в свою застекленную комнатку.
Какие два су? Жервеза не понимала, что с нее требуют плату за стирку. Потом она отдала два су и ушла, сильно хромая под тяжестью мокрого белья. Подбородок ее был окровавлен, над локтем налился синяк, с нее текло; она держала обнаженными руками ручонки Клода и Этьена, все еще вздрагивавших и всхлипывавших на ходу.
За ее спиной прачечная снова зашумела, как спущенная плотина. Прачки уже съели хлеб и выпили вино. Возбужденные дракой Жервезы и Виржини, они еще сильней колотили белье, их лица пылали. Снова у лоханей бешено задвигались руки, и угловатые силуэты женщин, похожие на марионеток, с надломленными спинами, с вывернутыми плечами резко выпрямлялись и сгибались, как на шарнирах. Снова пошли? оживленные разговоры с одного конца прохода на другой. Выкрики, смешки, голоса, непристойные словечки смешивались с гулким хлюпаньем воды. Шумно плевались краны, опрокидывались ведра, и реки воды текли под скамьями. Это была кипучая послеобеденная работа, - вальки так и молотили белье. Пар в огромной комнате порыжел, пронизанный пятнами солнечного света, - золотыми кружочками, проникавшими сквозь прорванные занавеси. Воздух был пропитан теплым душным запахом мыльных испарений. Потом вдруг все сразу наполнилось белым клубящемся паром. Огромная крышка чана, в котором кипел щелок, автоматически поднялась на зубчатом центральном стержне, и зияющая медная глотка извергла из своих кирпичных глубин крутящиеся вихри пара, сладко пахнувшего поташом. А в стороне безостановочно работали сушилки. Белье, сложенное в чугунных цилиндрах, отжималось вращением колеса пыхтящей, окутанной клубами пара машины, сотрясавшей всю прачечную непрерывной работой своих стальных рук.
Войдя в подворотню гостиницы «Гостеприимство», Жервеза заплакала. Это была темная, узкая подворотня с проложенной вдоль стены канавкой для стока грязной воды. Зловоние, ударившее Жервезе в нос, заставило ее вспомнить две недели, проведенные здесь с Лантье, две недели тяжких лишений и ссор. Воспоминание о них вызывало в ней в эту минуту горькое сожаление. Ей казалось, что теперь она осталась одна в Целом мире.
Опустевшая комната была полна солнца, врывавшегося в открытое окно. Солнечный поток, этот столб пляшущей золотой пыли, придавал еще более жалкий вид почерневшему потолку и стенам с отставшими обоями. На гвозде у камина висела одна только женская косыночка, скрученная как веревка. Детская кровать, заслонявшая раньше комод, была вытащена на середину комнаты. Комод стоял с выдвинутыми пустыми ящиками.
Лантье перед уходом мылся. Он извел всю помаду, которая была завернута в игральную карту. На два су помады! Таз был полон грязной мыльной воды. Лантье ничего не оставил, ничего не забыл. Угол, в котором стоял раньше сундук, казался Жервезе какой-то огромной дырой. Она не нашла даже круглого зеркальца, висевшего на оконном шпингалете. Вдруг ее охватило тревожное предчувствие, и она посмотрела на камин. Между двумя непарными цинковыми подсвечниками уже не было нежно-розовой пачки: Лантье унес и ломбардные квитанции.
Жервеза развесила белье на спинках стульев и остановилась, тупо оглядываясь по сторонам. На нее нашло такое оцепенение, что она даже не плакала. Из четырех су, припасенных для прачечной, у нее осталось только одно… Потом, услышав смех Клода и Этьена, она подошла к ним и охватила руками их головки. На минуту она забылась, глядя на серую мостовую, где утром она видела поток рабочего люда, пробуждение гигантской работы Парижа. А сейчас эта мостовая накалилась, и от нее поднимался над городом огненный отблеск, расплывавшийся за городской стеной. И вот на эту-то мостовую, в эту пылающую печь выброшена она, - одна, с двумя малютками. Она обвела взглядом бульвары, убегавшие направо и налево, пристально вгляделась сначала в один конец, потом в другой, и ее охватил глухой ужас, словно отныне вся жизнь ее должна была сосредоточиться здесь - между бойней и больницей.

II

Три недели спустя, в прекрасный солнечный день, в половине двенадцатого, Жервеза и кровельщик Купо пили сливянку в «Западне» дяди Коломба. Купо, куривший на улице папиросу, почти насильно затащил сюда Жервезу, когда она возвращалась домой, отнеся белье по адресу. Большая четырехугольная бельевая корзина стояла около нее на полу, позади маленького цинкового столика.
«Западня» дяди Коломба помещалась на углу улицы Пуассонье и бульвара Рошешуар. На вывеске, вдоль всего кабачка, было написано большими синими буквами только одно слово: «Перегонка». У двери в распиленных пополам бочонках стояли два пыльных олеандра. Вдоль стены, налево от входа, тянулась огромная стойка, уставленная рядами стаканов, бочонками и оловянными мерками. По стенам обширной залы выстроились огромные ярко-желтые лакированные бочки с медными сверкающими кранами и обручами. Наверху стены были покрыты полками, на которых в образцовом порядке стояли разноцветные бутылки с ликерами и стеклянные банки с фруктовыми сиропами. Они отражались в зеркале за стойкой блестящими зеленоватыми и нежно-золотистыми пятнами. Но главная достопримечательность заведения находилась в глубине кабачка, за дубовой перегородкой, в застекленном внутреннем дворике. Там был перегонный куб, действовавший на глазах у посетителей. Длинные, извилистые шеи его змеевиков уходили под землю. Любуясь этой дьявольской кухней, пьяные рабочие предавались сладостным мечтам.
Сейчас, в обеденное время, «Западня» была пуста. Сам дядя Коломб, грузный сорокалетний мужчина в жилете, отпускал девочке лет десяти-двенадцати на четыре су сиропа в чашку. Сноп света, врывавшийся в дверь, освещал заплеванный пол. От стойки, от бочек, от всего помещения поднимался винный запах, - спиртные пары, казалось, отяжеляли и опьяняли все вплоть до пылинок, порхавших в солнечных лучах.
Купо скрутил новую папироску. Очень опрятно одетый, в короткой блузе и синей холщовой шапочке, он смеялся и скалил белые зубы. У него были красивые карие глаза и веселое, добродушное лицо, очень приятное, несмотря на выдвинутую нижнюю челюсть и слегка приплюснутый нос; густые курчавые волосы стояли торчком, кожа у него была нежная. Ему было всего двадцать шесть лет. Жервеза, без шляпы, в черной полушелковой кофточке, сидела напротив него. Она доедала сливу, держа ее за черенок кончиками пальцев. Парочка сидела у самого окна, за первым из четырех столиков, расставленных в ряд вдоль бочек, против стойки.
Закурив папироску, кровельщик оперся локтями о столик, наклонился и молча поглядел на молодую женщину. Хорошенькое личико блондинки светилось сегодня молочной прозрачностью тонкого фарфора. Потом, намекая на какое-то дело, известное только им двоим и уже обсуждавшееся, Купо тихо спросил:
- Так, стало быть, нет? Вы говорите - нет?
- Ну, конечно, нет, господин Купо, - спокойно улыбаясь, ответила Жервеза. - Пожалуйста, не говорите об этом. Ведь вы обещали быть благоразумным… Если бы я знала, что вы опять начнете, я бы отказалась от вашего угощения.
Он не отвечал ни слова и продолжал с дерзкой нежностью смотреть на уголки ее губ, - маленькие, чуть влажные, нежнорозовые уголки, которые, приоткрываясь, позволяли видеть ярко-алый ротик. Жервеза, однако, не отодвигалась и глядела а кровельщика спокойно и дружелюбно. После недолгого молчания она прибавила:
- Право, вы говорите, не подумав. Я уже старуха, у меня восьмилетний сын… Что мы будем делать вместе?..
- Как что? - подмигнув, прошептал Купо. - Да то же, что делают все!
Но она досадливо пожала плечами.
- Ах, неужели вы думаете, что это всегда занятно? Сразу видно, что вы еще не были женаты… Нет, господин Купо, мне надо быть серьезной. Легкомыслие ни к чему хорошему не приводит. У меня дома два голодных рта, и прокормить их, знаете, дело вовсе не шуточное. Как смогу я воспитывать детей, если буду заниматься разными глупостями?.. И потом, несчастье послужило мне хорошим уроком. Мужчины для меня больше не существуют; если я и попадусь еще раз, то не скоро.
Она говорила не сердясь, очень холодно и рассудительно, так, словно вопрос шел о работе, - скажем, о причинах, мешающих ей накрахмалить косынку. Видно было, что она немало поразмыслила над этим.
Растроганный Купо повторял:
- Вы меня огорчаете, очень огорчаете.
- Да, я вижу, - ответила она, - и мне очень жаль вас, господин Купо… Но вы не обижайтесь на меня. Господи! Если бы я только захотела повеселиться, то, конечно, я предпочла бы вас всякому другому. Вы очень хороший, вы, наверное, добрый малый. Мы бы сошлись, зажили бы вместе, а там - будь, что будет! Ведь так? Я вовсе не корчу из себя недотрогу, я не говорю, что этого никогда не случится… Но только к чему это, если сейчас мне не хочется! Вот уже две недели, как я работаю у Фоконье. Старший сынишка ходит в школу. Я работаю, я довольна… Что ж? Пусть лучше так и останется.
Она наклонилась, чтобы поднять корзину.
- Я совсем заболталась с вами, меня уже ждут у хозяйки… Господин Купо, вы найдете другую, гораздо красивее меня и без детишек на шее.

Предыдущая страница 2 Следующая страница


3 Эмиль Золя

Купо посмотрел на круглые часы, вделанные в зеркало, и воскликнул:
- Да погодите же! Сейчас только тридцать пять минут двенадцатого… У меня еще двадцать пять минут времени… Не бойтесь, я не наделаю глупостей - между нами стол… Неужели я вам так противен, что вы даже не хотите немножко поболтать со мной?
Чтобы не огорчать его, Жервеза снова поставила корзину на пол; они стали беседовать по-приятельски. Она позавтракала перед тем, как отнести белье, а он, чтобы успеть встретить ее заблаговременно, поторопился съесть суп и говядину. Жервеза, вежливо поддерживая разговор, поглядывала на улицу через окно, заставленное графинами с фруктовыми наливками. Улица, сдавленная домами, была необыкновенно оживлена и полна суматохи, так как уже давно наступил обеденный час. На тротуарах стояла толкотня, спешащие люди размахивали руками, протискивались, обгоняли друг друга. Запоздалые рабочие, с угрюмыми от голода лицами, огромными шагами меряли мостовую и заходили в булочную напротив. Они выходили оттуда с хлебом под мышкой и шли прямо в ресторан «Двуголовый Теленок», - рядом, через три двери. Там они съедали «дежурное блюдо» за шесть су. Около булочной находилась овощная лавка; в ней продавался жареный картофель и съедобные ракушки с петрушкой. Из лавки бесконечной вереницей выходили работницы в длинных фартуках; они выносили картошку в бумажных фунтиках или ракушки в чашках; худенькие хорошенькие простоволосые девушки покупали пучки редиски. Когда Жервеза наклонялась, ей видно было колбасную, битком набитую народом. Оттуда выходили дети, неся в засаленной бумаге кто котлеты, кто сосиски, а кто жареную колбасу. Между тем на мостовой, где из-за постоянной толчеи не просыхала грязь даже и в хорошую погоду, уже появлялись рабочие, успевшие пообедать в харчевнях. Спокойные, отяжелевшие от еды, они медленно брели посреди этой сутолоки, вытирая руки о штаны и похлопывая себя по ляжкам.
Небольшая группа собралась у дверей «Западни».
- Послушай, Шкварка-Биби, - сказал чей-то хриплый голос. - Ты платишь за выпивку?
В кабачок вошли пятеро рабочих. Они остановились у стойки.
- А, старый плутяга, папаша Коломб! - сказал тот же голос. - Налей-ка нам нашей старинной, да чтоб не наперстки были, а настоящие стаканы.
Дядя Коломб невозмутимо наполнил стаканы. Вошли еще трое рабочих. Мало-помалу кучка рабочих начала скопляться на углу. Потоптавшись немного на тротуаре, они неизменно кончали тем, что, подталкивая друг друга, входили в украшенные пыльными олеандрами двери кабачка.
- Вот глупый. Вечно у вас всякие пакости на уме, - говорила Жервеза. - Конечно, я его любила… Но после того, как он так гнусно бросил меня…
Они говорили о Лантье. Жервеза больше не видала его. Он, по-видимому, живет с Аделью, сестрой Виржини, в Гласьере, у того приятеля, что хочет открыть шапочную мастерскую. Впрочем она вовсе не собирается гоняться за ним. Конечно, сначала было очень горько, она даже хотела утопиться, но теперь образумилась, - в конце концов все вышло к лучшему. С этим Лантье ей, пожалуй, так и не удалось бы вырастить детей, - он ужасно транжирил деньги. Если Лантье вздумает зайти поцеловать Этьена и Клода, она не вышвырнет его за дверь; но что до нее, то она скорее даст изрубить себя на куски, чем позволит ему коснуться себя хотя бы пальцем.
Жервеза говорила это со спокойной решимостью; видно было, что она твердо определила правила своей дальнейшей жизни. Но Купо, который не желал расстаться с мыслью когда-нибудь овладеть ею, шутил, отпускал непристойности, задавал ей весьма откровенные вопросы насчет Лантье, но все это выходило у него так весело, и он так добродушно сверкал белыми зубами, что Жервеза и не думала обижаться.
- Нет, вы его, наверно, били, - сказал, наконец, Купо. - О, вы вовсе не добрая! Вы всех колотите.
Жервеза расхохоталась. Да, правда, она отлупила верзилу Виржини. В тот день она была в такой ярости, что могла бы и задушить кой-кого. Она так и покатилась со смеху, когда Купо рассказал ей, что Виржиии в себя не могла прийти оттого, что ее при всех заголили, - она даже перебралась в другой квартал. А поглядеть на Жервезу, - какое младенчески кроткое личико. Жервеза вытягивала полные руки и твердила, что неспособна даже муху обидеть. Она слишком хорошо знает, что такое побои: ей самой пришлось немало их вынести в жизни. Тут Жервеза стала рассказывать о своем детстве, о Плассане. Никогда не была она гулякой, хоть мужчины и гонялись за ней. Когда она сошлась с Лантье, ей было всего четырнадцать лет. Ее это забавляло, потому что Лантье изображал мужа, а она разыгрывала из себя хозяйку. Жервеза уверяла, что главный ее недостаток - чрезмерная чувствительность. Она всех любит и привязывается к людям, которые потом делают ей массу гадостей. И когда она любит мужчину, она вовсе не о глупостях думает, а мечтает только о том, чтобы прожить вместе счастливую жизнь.
Но Купо, посмеиваясь, напомнил ей о детях, - не из подушки же она их высидела! Жервеза ударила его по пальцам и сказала, что, конечно, она сделана из того же теста, что и все женщины; но только напрасно мужчины думают, будто женщина без этого жить не может. Женщины вечно озабочены хозяйством, они до упаду работают по дому и так устают к вечеру, что, едва улягутся, засыпают, как убитые. Кроме того, она очень похожа на свою мать. Вот уж была труженица, двадцать лет служила рабочей скотиной папаше Маккару, так и умерла за работой. Только она, Жервеза, хрупкая, а мать была такая широкоплечая, что, проходя в дверь, косяки выворачивала, - но это ничего не значит, все-таки она вся в мать, особенно своей привязчивостью к людям. Даже вот эту легкую хромоту она унаследовала от своей несчастной матери. Папаша Маккар зверски истязал жену. Матушка много раз рассказывала, как отец возвращался ночью вдребезги пьяный и лез к ней, и лапал ее так, что чуть не ломал ей руки и ноги. Должно быть, в одну из таких ночей она и зачала ее, и потому у нее одна нога короче другой.
- О, это ничего, это совсем незаметно, - любезно сказал Купо.
Жервеза покачала головой. Она хорошо знала, что это очень замерю; к сорока годам она согнется в три погибели. Потом она ласково, с тихим смехом добавила:
- И что у вас за причуда влюбиться в хромую?!
Тогда Купо, не снимая локтей со стола и приблизив к Жервезе лицо, начал говорить ей любезности, не стесняясь в словах и стараясь обольстить ее. Но она, не поддаваясь соблазну, отрицательно качала головой, хоть ей и приятно было слушать его вкрадчивый голос. Она слушала, глядя в сторону, и, казалось, с интересом наблюдала за все прибывавшей толпой. В опустевших лавочках подметали полы; зеленщица убирала последнюю сковородку с жареной картошкой, а колбасник собирал тарелки, разбросанные по прилавку из харчевен кучками выходили рабочие. Здоровенные, бородатые парни толкали и шлепали друг друга, озорничали, как мальчишки, грохоча по мостовой тяжелыми подкованными башмаками. Другие, заложив руки в карманы, глубокомысленно курили и, щурясь, поглядывали на солнце. Тротуары и мостовые кишмя-кишели народом, из открытых дверей выходили толпы и медленным потоком растекались по улице, останавливаясь среди телег, - настоящая лавина блуз, курток, пальто, выгоревших и порыжелых в ярком, ослепительном солнечном свете. Вдалеке звонили фабричные колокола, но рабочие не спешили. Они раскуривали трубки, переходили от кабачка к кабачку; потом, сгорбившись, волоча ноги, отправлялись, наконец, на работу. Жервеза с интересом следила за тремя парнями, которые, пройдя несколько шагов, явно норовили повернуть обратно. Один из них был высокий, другие два низенькие. В конце концов все трое повернули назад и проследовали в «Западню» дяди Коломба.
- Ловко! - прошептала Жервеза. - Посмотрите, как им не терпится.
- А! Я знаю этого высокого, - сказал Купо. - Это Сапог, мой товарищ.
«Западня» была полна. Шла перебранка: сквозь густой и хриплый гул голосов прорывались зычные выкрики. От ударов кулаком по прилавку то и дело, дребезжа, подскакивали стаканы. Пьяницы, теснясь кучками, стояли, заложив руки за спину или скрестив их на груди, дожидаясь, пока дойдет до них очередь и дядя Коломб нацедит всем по стаканчику. Возле бочек собралась компания, которой надо было ждать еще минут пятнадцать.
- Как! Да это, кажется, наш барон Смородинка! - крикнул Сапог, хлопнув Купо по плечу. - Шикарный мужчина, - с папироской и в белой сорочке! Вот оно как! Удивить хотим приятельницу, нежностями ее угощаем!
- Ну тебя, не приставай! - недовольно ответил Купо.
Но Сапог продолжал издеваться:
- Скажите, пожалуйста! Малютка на высоте величия! Свинья, как свинья. Только и всего.
И, двусмысленно подмигнув Жервезе, он повернулся к ним спиной. Жервеза испуганно отодвинулась. Табачный дым и резкий запах, исходивший от толпы, смешивался со спиртными парами. Жервеза задыхалась и покашливала.
- Какая отвратительная вещь - пьянство! - проговорила она вполголоса.
Она стала рассказывать Купо, что когда-то, в Плассане, она часто пивала с матерью анисовку, но один раз так напилась, что чуть не умерла, и с тех пор ей опротивели все спиртные напитки; она просто глядеть на них не может.
- Смотрите, - сказала Жервеза, показывая на свой стакан. - Сливу я съела, а настойку оставила. Мне бы дурно сделалось.
Купо тоже не понимал, как это можно дуть водку стаканами. Ну, перехватить иной раз немножко сливянки - это еще не страшно. Но что до абсента, водки и прочих гадостей, то слуга покорный! Он к ним и не прикасается. Товарищи могут сколько угодно поднимать его на смех, но когда эти пьяницы заворачивают в кабак, он доходит с ними только до порога. Папаша Купо, который тоже был кровельщиком, окончил тем, что размозжил себе голову о мостовую на улице Кокнар, свалившись в нетрезвом виде с крыши дома номер двадцать пять. Все в семье это помнят, и с тех пор с этим баловством у них покончено. Когда он, Купо, проходит по улице Кокнар и видит это место, - ему хоть даром поднеси, он не выпьет; лучше воды из канавы напьется. В заключение Купо заявил:
- В нашем ремесле нужно крепко держаться на ногах.
Жервеза снова взяла корзинку. Но она не поднялась с места, а, поставив ее себе на колени, задумалась, устремив вдаль мечтательный взгляд, как будто слова молодого рабочего пробудили в ней какие-то смутные мечты. Наконец она медленно заговорила:
- Боже мой! Я ведь не честолюбива, я много не прошу… Моя мечта - спокойно работать, иметь постоянно кусок хлеба и жить в своей комнатушке, чтоб было чисто. Ну, стол, кровать, два стула, не больше… Ах! Еще хотелось бы мне воспитать как следует ребят, сделать из них настоящих людей, если только это возможно. Есть еще одна мечта: чтобы меня больше не били, если уж мне суждено выйти когда-нибудь замуж. Да, я не хочу, чтоб меня били… И это все. Понимаете? Все… - Она подумала, отыскивая, чего бы ей еще хотелось, и не находила больше никаких серьезных желаний. Потом, поколебавшись, добавила: - Можно еще, пожалуй, пожелать умереть на своей кровати… После моей бесприютной жизни мне приятно было бы умереть на своей кровати, в своей комнате.
Она встала. Купо, живейшим образом одобрявший ее желания, уже стоял на ногах. Он боялся опоздать на работу. Но они вышли не сразу. Ей хотелось пойти поглядеть на перегонный куб из красной меди, работавший за дубовой загородкой, в застекленном, светлом, маленьком дворике. Кровельщик пошел с нею и стал объяснять, каким образом это устроено. Он показывал пальцем на различные части аппарата и обратил внимание Жервезы - на огромную реторту, из которой тоненькой прозрачной струйкой вытекал спирт. Перегонный куб со своими замысловатыми приемниками, с бесконечными, извивающимися змеевиками выглядел мрачно. Над ним не поднималось ни единого дымка; только где-то внутри слышалось тяжелое дыхание, какой-то подземный храп, словно некое угрюмое, немое и мощное существо совершало тут среди бела дня неведомое черное дело. Между тем подошел Сапог со своими приятелями и оперся на барьер. Они поджидали свободного местечка у стойки. Сапог смеялся, взвизгивая, как плохо смазанный блок, покачивал головой, пристально и нежно глядел на машину. Боже! До чего она хороша! В этой огромной медной утробе есть чем промочить глотку, - хватит на целую неделю! Вот если бы ему впаяли кончик змеевика прямо между зубами, он бы чувствовал, как в него течет совсем горячая, свежая водка, как она наполняет его, растекается до самых пяток, течет и льется без конца, словно ручеек. И так всегда, всегда! Э, черт побери! Тогда бы нечего было беспокоиться: такая штука отлично заменила бы ему наперстки этого стервеца, дяди Коломба! Приятели посмеивались над ним, говорили, что пьянчуга Сапог неплохо придумал. Тускло отсвечивая медью, без вспышек, без блеска перегонный куб продолжал свою глухую, мертвенную работу, - тихо струился спиртной пот. Эта медленная, упорная струя, казалось, должна была в конце концов заполнить все помещение, вылиться на внешние бульвары и затопить огромную яму - Париж. Жервеза вздрогнула и отодвинулась. Силясь улыбнуться, она прошептала:
- Как глупо! У меня от этой машины холод побежал по спине. Водка кидает меня в дрожь… - И возвращаясь к своим мыслям о счастье, она сказала: - Послушайте, не правда ли, ведь куда лучше работать, иметь кусок хлеба, жить в своей собственной конурке, растить детей, умереть на своей кровати…
- И не быть битой, - весело закончил Купо. - Но ведь я не буду вас бить, Жервеза. Если бы вы только захотели… Вы можете не бояться, я человек непьющий, и ведь я вас так люблю… Послушайте, а что если нам сегодня лечь вместе?
Он понизил голос и говорил, пригнувшись к ее шее. Она расчищала себе дорогу в толпе, держа перед собой корзину, и все время отрицательно качала головой. Но все-таки она время от времени оборачивалась и улыбалась ему: ей, видимо, было приятно, что он не пьет. Конечно, она сказала бы ему да, если бы не поклялась не иметь больше дела с мужчинами! Наконец они протискались к двери и вышли. Битком набитый кабачок остался позади. Даже на улице чувствовалось его спиртное дыхание. Сквозь доносившийся до них гул осипших голосов слышно было, как Сапог ругал дядю Коломба сволочью и утверждал, что его стакан был налит только до половины. И кого обмануть хотел! Такого хорошего, веселого, такого боевого парня! Тьфу! Старая обезьяна, скаред проклятый. Он не вернется в эту дыру, она ему опостылела! И Сапог предлагал своим двум приятелям идти в кабачок «Кашляющий Карапузик» у заставы Сен-Дени. Вот там подают, так подают!
- Ох! Можно вздохнуть наконец, - сказала Жервеза, выйдя на улицу. - Ну, прощайте и спасибо, господин Купо… Мне надо спешить.
Она направилась было по бульвару, но Купо схватил ее за руку.
- Пойдемте вместе по Гут-д'Ор, - говорил он, не выпуская ее руки. - Это для вас совсем небольшой крюк. Мне надо зайти к сестре, прежде чем вернуться на работу… Пройдемтесь вместе!
В конце концов Жервеза согласилась, и они медленно двинулись по улице Пуассонье. Они шли рядом, но он не решался взять ее под руку. Купо рассказывал о своей семье. Его мать была раньше жилетной мастерицей, а теперь живет в прислугах, потому что у нее стали слабеть глаза. В прошлом месяце, третьего числа, ей исполнилось шестьдесят два года. Он самый младший в семье. Одна из сестер, г-жа Лера, - цветочница, вдова. Ей тридцать шесть лет, она живет на улице Муан в Батиньоле. Другой сестре тридцать лет. Она замужем за золотых дел мастером Лорилле, очень хитрым человеком. К ней-то он и идет. Она живет на улице Гут-д'Ор, в большом доме по левой стороне. Он ежедневно ужинает у них: это выгодно всем троим. Теперь ему надо зайти к ним и предупредить, чтобы его не ждали, потому, что сегодня он приглашен к приятелю. Вдруг Жервеза, улыбаясь, перебила его: - Так вас зовут Смородинкой, господин Купо?
- Да, такое уж прозвище, - ответил он. - Мне дали его приятели, потому что, когда они затаскивают меня в кабачок, я обыкновенно спрашиваю только смородинную наливку… Все-таки лучше уж называться Смородинкой, чем Сапогом. Ведь правда?
- Конечно. Смородинка - это вовсе неплохо, - решила молодая женщина.
Она стала расспрашивать его о работе. Он все еще работал за городской стеной, в новой больнице. О! Работы там довольно; пожалуй, хватит на год. Крыша огромная!
- Вы знаете, - добавил он, - когда я работаю наверху, мне видно «Гостеприимство»… Вчера вы стояли у окна. Я махал руками, но вы меня не заметили.
Они уже прошли несколько сот шагов по улице Гут-д'Ор, когда он остановился, взглянул вверх и сказал:
- Вот здесь они и живут… Я-то сам родился немножко дальше, в номере двадцать втором… Посмотрите-ка на эту махину: немало кирпича ушло на нее… Внутри она еще больше. Настоящая казарма.
Жервеза, подняв голову, разглядывала фасад. Это был шестиэтажный дом. Он глядел на улицу длинными рядами стекол. В каждом ряду было по пятнадцати окон. Черные жалюзи с продавленными решетками придавали огромной стене вид развалины. Первый этаж занимали четыре лавки: направо от ворот помещалась грязная харчевня, налево - угольщик, галантерейная лавочка и мастерская зонтиков. Дом казался еще больше оттого, что с обоих боков к нему примыкали маленькие, хилые постройки. Эта четырехугольная громада, похожая на безобразную глыбу извести, осыпающаяся и гниющая под дождем, выступая на ясном небе, поднимала над соседними крышами громадный уродливый корпус, напоминающий своими облезлыми боками грязную наготу тюремных стен. Выщербленные кирпичи на стыках стен казались дряблыми челюстями, зиявшими в пустоте. Жервеза разглядывала ворота, - громадный полукруг, поднимающийся до третьего этажа и образующий глубокую нишу, по ту сторону которой сквозил тусклый свет внутреннего двора. Проход в этой нише был вымощен, как улица, из него вытекал ручей нежно-розового цвета.
- Входите же, - сказал Купо. - Вас там не съедят.
Жервеза решила подождать его на улице. Однако, постояв немного, она поддалась искушению и вошла в ворота. Остановившись у порога дворницкой, помещавшейся справа, она снова подняла глаза. Со двора дом подымался на семь этажей. Четыре прямоугольные стены замыкали громадный квадрат двора, серые стены, совершенно плоские, без всяких украшений, изъеденные желтыми язвами и покрытые бурыми полосами от стекавшей с карнизов воды, вздымались от земли до крыши. Только водосточные трубы пересекали этажи, да ящики для провизии выделялись под окнами ржавыми чугунными пятнами. Окна без ставней поблескивали голыми, серовато-зелеными, мутными стеклами. Некоторые из них были открыты, и в них проветривались голубые клетчатые тюфяки или сушилось на протянутых веревках белье: мужские сорочки, женские кофточки, детские штанишки и прочее домашнее тряпье. В одном из окон четвертого этажа висел загаженный детский матрасик. Внутренности тесных жилищ вылезали наружу, их жалкая нищета выпирала изо всех щелей. Внизу каждого фасада высокая узкая дверь без всякой отделки, врезанная в голую штукатурку, открывалась в облезлый вестибюль, в глубине которого виднелась грязная витая лестница с железными перилами. Все четыре лестницы были обозначены литерами А, В, С, D, написанными прямо на стене. Весь первый этаж занимали большие мастерские с широкими, черными от пыли окнами. Здесь виднелся пылающий горн слесаря, а немного дальше слышался визг рубанка из столярной. Около самых ворот помещалась красильня: из нее-то и вытекал пенящийся нежно-розовый ручеек. На дворе там и сям поблескивали цветные лужи, повсюду валялись стружки, чернели груды каменноугольного шлака. Кое-где по краям между камнями пробивалась трава, и весь двор в ярком дневном свете был словно разделен пополам резкой чертой, отделявшей теневую половину от солнечной. На теневой стороне около водопроводной колонки с постоянно сочащейся из крана водой копались в грязи три курицы и быстро клевали землю, отыскивая червяков. Жервеза медленно оглядывала дом, спускаясь взглядом с седьмого этажа до первого и снова поднимаясь вверх; пораженная этой громадой, чувствуя себя словно внутри живого организма, в самом сердце города, она разглядывала дом, как если бы это был живой великан.
- Кого вам угодно? - крикнула привратница, с любопытством выглядывая из дверей своей каморки.
Жервеза объяснила ей, что ждет знакомого, и вышла на улицу. Но так как Купо все не появлялся, она снова вернулась во двор: ее тянуло поглядеть еще немного, - дом вовсе не казался ей безобразным. Среди увешанных тряпьем окон попадались и приятные взгляду веселые уголки - цветущий левкой в горшке, клетка с чирикающим чижиком или маленькие зеркальца для бритья, поблескивавшие словно звезды в глубокой тени. Внизу под мерный свист рубанка пел столяр; из слесарни доносился густой серебристый звон ритмично ударявших молотков. Почти во всех открытых окнах среди выглядывающего наружу нищенского скарба виднелись грязные смеющиеся детские личики или профили спокойно склонившихся над шитьем женщин. Это было время горячей послеобеденной работы. Комнаты мужчин были пусты. Тишину нарушал только разнообразный шум мастерских, убаюкивающее гудение, безостановочно, часами звучащее в ушах. Но двор все-таки был немного сыроват. Если бы Жервезе пришлось жить здесь, она выбрала бы квартиру в глубине, на солнечной стороне. Она прошла пять-шесть шагов по двору, вдыхая затхлый воздух мещанских жилищ, запах залежавшейся пыли, плесени и грязи. Но так как над всем этим господствовал резкий запах красильни, Жервезе показалось, что здесь пахнет совсем не так плохо, как в «Гостеприимстве». Она даже выбрала себе в левом углу дома окно, на котором стоял ящичек с душистым горошком. Его нежные стебельки вились вокруг натянутых веревочек.
- Я заставил вас ждать, - внезапно раздался совсем рядом с ней голос Купо. - Когда я не ужинаю с ними, это целое событие. А сегодня вдобавок сестра купила телятины.
Жервеза вздрогнула от неожиданности, а Купо продолжал, окидывая взглядом дом:
- Вы, я вижу, разглядываете дом? Он всегда полон сверху донизу. Я думаю, здесь живет по меньшей мере триста семей… Будь у меня мебель, я бы тоже снял себе комнатушку… Здесь можно недурно устроиться, правда?
- Да, здесь хорошо, - сказала Жервеза. - В Плассане, на нашей улице, было далеко не так людно. Посмотрите, вон славное окошко на шестом этаже - то, на котором горошек.
Тогда Купо снова упрямо спросил, не согласится ли она жить с ним. Им надо только обзавестись кроватью, и они поселятся здесь. Но она быстро отошла от него и направилась к воротам, уговаривая его не дурить. Скорее дом обрушится, чем она ляжет с ним под одно одеяло. Но все-таки, прощаясь с Жервезой у прачечной Фоконье, Купо задержал на несколько секунд ее руку, протянутую вполне дружески.
Прошел месяц. Добрые отношения между кровельщиком и молодой женщиной не прекращались. Он считал ее молодцом: целый день она работала, ухаживала за детьми, а по вечерам еще находила время перешивать и штопать всякое тряпье. Купо говорил Жервезе, что бывают, конечно, легкомысленные, бессовестные женщины, но она, честное слово, совсем на них не похожа! Она относится к жизни серьезно. Тогда Жервеза, посмеиваясь, скромно возражала, что, к несчастью, она далеко не всегда была так умна. И она вспоминала свои юные годы, когда ей было всего четырнадцать лет, - как они, бывало, с матерью напивались анисовой. Ее немного исправил жизненный опыт, - вот и все. Напрасно думают, что у нее сильная воля, наоборот, она очень слабохарактерная. Из боязни огорчить кого-нибудь, она идет туда, куда ее толкают. Ее мечта жить среди честных людей, - говорила она. - Потому что дурная компания, это все равно как капкан: прихлопнет, раздавит, любую женщину может превратить в ничто. Ее в пот бросает при мысли о будущем, она чувствует себя как монета, подброшенная в воздух: орел или решка выйдет - это дело случая. Она всего насмотрелась, она видела ужасные вещи в детстве, она получила жестокий урок.
Купо посмеивался над ее мрачными мыслями и пытался даже ущипнуть, что мгновенно возвращало ей всю энергию; она отталкивала его, шлепала по рукам, а он, смеясь, кричал, что для слабой женщины она слишком хорошо обороняется. Купо, весельчак по натуре, не любил задумываться над будущим. День прошел - и ладно! Кусок хлеба и кров всегда у него будут. Квартал здесь вполне приличный, если не считать всех этих пьяниц, которых следовало бы вышвырнуть отсюда. Купо был не злой малый и рассуждал иногда очень здраво. Он следил за своей внешностью и тщательно расчесывал волосы на пробор. Для воскресных дней у него были и красивые галстуки, и лаковые ботинки. Нахальный, ловкий, как обезьяна, это был настоящий парижский мастеровой, веселый зубоскал с приятным подвижным лицом, еще сохранившим юношескую свежесть.
Мало-помалу у них вошло в привычку оказывать друг другу разные мелкие услуги. Купо ходил для Жервезы за молоком, исполнял ее поручения, относил для нее белье и часто вечером водил детей гулять на бульвар, так как возвращался с работы первым. Жервеза, чтобы не остаться в долгу, поднималась в его узкую комнатушку под самой крышей, разбирала его одежду, пришивала пуговицы к штанам, чинила полотняные рубахи. Между ними установились совсем приятельские отношения. Жервеза не скучала с ним, ее забавляли его песенки, его постоянная, еще непривычная для нее, шутливая болтовня жителя парижских предместий. Но чем больше Купо вертелся около Жервезы, тем больше воспламенялся. Он влюбился, по уши влюбился! Он задыхался от страсти. Он пытался зубоскалить, но чувствовал себя при этом так отвратительно, что положение вовсе не казалось ему забавным. Он попрежнему дурил, и стоило ему только встретиться с Жервезой, как он тотчас же кричал ей: «Когда же?» Она понимала, что он хочет этим сказать, и отвечала: «После дождичка в четверг». Тогда Купо, чтобы подразнить ее, являлся в ее комнату с туфлями в руках, как бы собираясь перебраться к ней. Она шутила и очень весело проводила время, не краснея под постоянным градом непристойностей, к которым он успел приучить ее. Она спускала ему все, лишь бы он не был слишком груб. Рассердилась она на него только раз, когда он, желая насильно поцеловать ее, больно схватил ее за волосы.
К концу июня Купо утратил всю свою веселость. У него был болезненно упрямый вид. Жервеза, испуганная его взглядами, загораживала на ночь дверь. Однажды он дулся на нее с воскресенья до вторника, а во вторник, в одиннадцать часов вечера, постучался к ней. Жервеза не хотела впускать его, но он просил ее таким дрожащим, таким нежным голосом, что в конце концов она отодвинула загораживавший дверь комод. Когда Купо вошел, Жервеза подумала, что он болен: лицо его было бледно, глаза покраснели. Он стоял перед ней и бормотал что-то, покачивая головой. Нет, нет, он не болен. Он плакал целых два часа там, наверху, у себя в комнатке. Он плакал, как ребенок, уткнувшись в подушку, чтобы его не слыхали соседи. Вот уж три ночи, как он не смыкает глаз. Так дальше продолжаться не может.
- Послушайте, Жервеза, с этим надо покончить, - сказал он сдавленным голосом, и слезы снова подступили у него к горлу. - Мы поженимся. Я так решил, я этого хочу.
Жервеза была изумлена. Она стала очень серьезной.
- Ах, господин Купо, - прошептала она, - что это вам пришло в голову! Я никогда не добивалась этого, вы отлично знаете… Неподходящее это для меня дело - вот и все! Нет, нет, теперь я говорю очень серьезно. Подумайте хорошенько. Прошу вас.
Но он продолжал качать головой с видом непреклонной решимости. Все уже обдумано. Он спустился потому, что хочет, наконец, заснуть спокойно. Пусть она не заставляет его снова плакать у себя наверху. Как только она скажет да, он перестанет ее мучить, и она сможет идти спать. Он хочет только одного: чтобы она сказала ему да. Они переговорят подробно завтра.
- Я, конечно, не скажу вам так вот просто да, - ответила Жервеза. - Я не хочу, чтобы вы потом обвиняли меня, будто я толкнула вас на глупость… Напрасно вы так настаиваете, господин Купо. Вы сами не знаете, какие у вас чувства ко мне, Я уверена, что если бы мы неделю не встречались, все бы это прошло. Мужчины часто женятся ради одной только ночи, а потом идут другие ночи и дни, и так тянется вся жизнь, и люди делаются ненавистны друг другу… Сядьте, я хочу с вами поговорить.
Разговаривая о женитьбе, они просидели до часа ночи в темной комнате при тусклом свете коптящей свечи, с которой они забывали снимать нагар. Они говорили вполголоса, чтобы не разбудить детишек, Клода и Этьена, которые спали на одной подушке, тихонько посапывая во сне. Жервеза каждую минуту возвращалась к ним и показывала на них Купо. Недурное она принесет ему приданое! В самом деле, как она может заставить его кормить двух малышей? И потом - какой стыд. Что будут говорить соседи? Все видели ее с сожителем, все знают ее прошлое; не очень-то будет удобно, если они поженятся через какие-нибудь два месяца после этой истории. Но Купо на все эти доводы только пожимал плечами. Наплевать ему на соседей! Он не сует носа в чужие дела, он не охотник пачкаться! Ну, хорошо, она жила с Лантье. Так что за беда? Она ведь не зарабатывала этим и не старается водить мужчин на дом, как это делают многие женщины, и притом побогаче ее. Что же до детей, ну будут расти, надо воспитать их, черт возьми! Никогда ему не найти такой мужественной, доброй, прекрасной женщины. Да, наконец, дело даже не в этом. Даже если бы он подобрал ее на улице и она была бы уродина, скверная, ленивая и с целой кучей чумазых ребятишек - и это бы его не остановило: он ее хочет.
- Да, я вас хочу, - повторял он, беспрерывно ударяя себя кулаком по колену. - Слышите? Хочу… Думаю, на это ничего нельзя возразить.
Мало-помалу Жервеза слабела. Какая-то робость охватила ее перед этим грубым желанием и стремлением к ней. Она возражала как-то несмело, руки ее бессильно упали на колени, лицо было полно нежности. В полуоткрытое окно дышала ясная июньская ночь; порывы теплого ветра колебали пламя свечи, которое вздрагивало, накреняясь на оплывшем, красноватом, коптящем фитиле. В глубокой тишине заснувшего квартала был слышен только плач ребенка: отец его мертвецки пьяный спал, растянувшись, посреди бульвара. Где-то далеко, в ресторане, скрипка играла залихватскую кадриль: ее четкие, прозрачные, разрозненные звуки доносились, как переборы гармоники. Видя, что молодая женщина больше не возражает и молча, смущенно улыбается, Купо взял ее за руки и притянул к себе. Жервезу охватило то безвольное состояние, которого она так боялась. В такие минуты она бывала слишком взволнована и растрогана, чтобы противиться, чтобы огорчать кого бы то ни было. Но кровельщик не понял, что Жервеза отдается ему: он лишь стиснул ее руки изо всех сил, чтобы показать ей, что она в его власти, и они оба вздохнули от избытка чувств, несколько облегченные этим легким ощущением боли.
- Вы согласны, правда? - спросил Купо.
- Как вы мучаете меня! - прошептала Жервеза. - Вы хотите этого? Пусть будет по-вашему… Боже мой, может быть, мы делаем страшную глупость…
Купо поднялся, обнял Жервезу за талию и чмокнул в лицо. Потом он первый же спохватился, так как поцелуй вышел очень громким, поглядел на Клода и Этьена и на цыпочках направился к двери, тихо говоря:
- Т-с-с! Будем благоразумны. Не надо будить малышей… До завтра…
И он ушел к себе наверх. Жервеза чуть ли не целый час сидела на кровати, не раздеваясь и дрожа всем телом. Она была растрогана и находила Купо очень благородным, потому что одно мгновение она уже была уверена, что все кончено, что он не уйдет и будет спать с нею. Пьяница внизу, под окном, ревел жалобно и хрипло, как заблудившаяся скотина. Залихватская скрипка вдали смолкла.
В следующие дни Купо уговаривал Жервезу зайти вечером к его сестре на улицу Гут-д'Ор. Но молодая женщина, робкая по природе, очень боялась этого посещения Лорилле. Она заметила, что кровельщик и сам в глубине души побаивался родственников. Конечно, он не зависел от г-жи Лорилле; она даже не была старшей в семье. А матушка Купо несомненно согласится на женитьбу сына: ведь она никогда не перечила ему. Но вся семья знала, что Лорилле зарабатывают около десяти франков в день, и это придавало им несокрушимый авторитет. Купо не осмеливался жениться, пока они не примут его будущей жены.
- Я говорил им о вас, они знают о нашем решении, - объяснял он Жервезе. - Боже мой! Какое вы еще дитя! Пойдем сегодня же вечером… Я вас предупреждал, ведь так, а? Может быть, моя сестра покажется вам немного грубоватой. Да и Лорилле тоже не всегда любезен. Конечно, они очень недовольны, потому что если я женюсь, то перестану ужинать у них и они не смогут на мне экономить. Но это ничего не значит, они вас не выгонят… Сделайте это для меня, это совершенно необходимо.
Слова Купо еще больше напугали Жервезу. Но в конце концов она все-таки уступила. Они решили пойти в субботу вечером. Купо зашел за ней в половине девятого. Она была уже одета: на ней было черное платье, муслиновая набивная шаль с желтым узором и белый чепчик, отделанный кружевом. За шесть недель работы она скопила семь франков на шаль и два с половиной на чепчик. Платье было переделано из старого, вывернутого и вычищенного.
- Они вас ждут, - говорил Купо, идя с Жерзезой по улице Пуассонье. - О! Они уже начинают привыкать к мысли, что я женюсь. Сегодня они как будто очень любезны… И потом, если вы никогда не видели, как делают золотые цепочки, вам будет развлечение поглядеть. У них как раз спешный заказ к понедельнику.
- У них есть золото? - спросила Жервеза.
- Еще бы! И на стенах, и на полу, и повсюду.
Тем временем они вошли в круглые ворота я пересекли двор. Лорилле жили на седьмом этаже, в подъезде В. Купо, смеясь, крикнул Жервезе, чтобы она покрепче держалась за перила и не выпускала их. Она подняла голову и, щурясь, взглянула вверх, в бездонную, узкую клетку лестницы, освещенную тремя газовыми рожками, - по одному на каждые два этажа. Последний рожок на самом верху мерцал, как звездочка, в черном небе, а два других бросали вдоль бесконечной спирали ступеней длинные, разорванные полосы света.
- Ага, - сказал кровельщик, взобравшись на площадку второго этажа. - Здорово пахнет луковым супом. Здесь, наверно, ели луковый суп.
В самом деле лестница В, серая, грязная, с сальными перилами, с облупившимися стенами, насквозь пропахла крепким кухонным запахом. От каждой площадки отходили узкие, гулкие коридоры; в них вели желтые двери, захватанные дочерна грязными руками. Из свинцовых помойных ящиков под окнами несло вонючей сыростью; эта вонь смешивалась с едким запахом жареного лука. Снизу доверху, от первого до седьмого этажа, раздавался стук посуды, дребезжание кастрюль, скрежет сковородок, с которых соскребали ложками приставшие кусочки пищи. На втором этаже, сквозь приоткрытую дверь, на которой было написано крупными буквами «Живописец», Жервеза увидела двух мужчин с трубками, окутанных клубами табачного дыма. Они сидели за столом, перед куском провощенного холста, и кричали, бешено жестикулируя. Третий и четвертый этажи были спокойнее; сквозь дверные щели доносился только мерный скрип колыбели, заглушенный плач ребенка и, словно глухой шум воды, низкий женский голос, торопливо что-то бормотавший - слов нельзя было разобрать. Кое-где к дверям были прибиты дощечки: на одной Жервеза прочла «Обойщица г-жа Годрон» и еще - «Картонажная мастерская г-на Мадинье». На пятом этаже происходила драка: от страшного топота дрожал пол, слышался грохот падающих стульев, брань, крики, удары; это не мешало соседям играть в карты, открыв дверь для притока свежего воздуха. Добравшись до шестого этажа, Жервеза совсем запыхалась: она не привыкла к таким подъемам. У нее кружилась голова от этой все время мелькавшей перед глазами стены, от бесконечно сменяющихся приоткрытых дверей. На площадке расположилось какое-то семейство: отец мыл тарелки на маленькой глиняной печурке около помойного ведра, а мать, прислонившись к перилам, подмывала ребенка, собираясь уложить его спать. Купо подбодрял Жервезу. Теперь уже немного осталось. И когда они, наконец, добрались до седьмого этажа, он ласково улыбнулся, чтобы придать ей мужества; Жервеза, подняв голову, старалась угадать, откуда раздается тонкий, пронзительный голос, который она сквозь весь этот шум слышала с самой первой ступеньки. Это пела под самой крышей, на чердаке, маленькая старушка, швея, одевавшая дешевых кукол. Потом Жервеза увидела, как в дверь напротив вошла высокая девушка с ведром. На одно мгновение показалась комната, смятая постель, и на постели полуодетый мужчина; он валялся, уставив глаза в потолок, и как будто чего-то ждал. Когда дверь захлопнулась, Жервеза увидела приклеенную к ней карточку, на которой было написано от руки: «Мадемуазель Клеманс, гладильщица». Стоя на верхней площадке, запыхавшаяся, с подкашивающимися ногами, Жервеза перегнулась через перила, чтобы поглядеть вниз. Теперь уже нижний газовый рожок мерцал, как звездочка, в глубине узкого семиэтажного колодца. И все запахи дома, вся эта громадная рокочущая жизнь жарко дохнула на нее снизу, ударив прямо в ее испуганное лицо, - ей показалось, что она стоит на краю пропасти.
- Мы еще не пришли, - сказал Купо. - Это целое путешествие.
Он свернул налево, в длинный коридор. Потом повернул еще два раза: первый раз опять налево, второй - направо. Узкий темный коридор с облупившейся штукатуркой, кое-где освещенный тусклыми газовыми рожками, уходил вдаль и иногда раздваивался. Совсем одинаковые двери следовали одна за другой, как в тюрьме или монастыре; почти все они были широко распахнуты, и все комнаты с их нищенской рабочей обстановкой были пронизаны рыжевато-золотистым светом теплого июльского вечера. Наконец они подошли к совершенно темному проходу.
- Ну, вот мы и пришли, - сказал кровельщик. - Осторожно! Держитесь за стену. Здесь три ступеньки.
Жервеза очень осторожно сделала в темноте с десяток шагов; она споткнулась и отсчитала три ступеньки. В конце прохода Купо, не стучась, толкнул дверь. На пол упала яркая полоса света. Они вошли.
Это была узкая, вытянутая в длину комната, казавшаяся продолжением коридора. Полинявшая шерстяная занавеска, вздернутая сейчас на шнурке, делила ее на две части. В передней половине стояла кровать, задвинутая в угол, под скошенный чердачный потолок, чугунная печка, еще теплая от стряпни, два стула, стол и шкаф, у которого был отпилен выступ внизу, чтобы можно было втиснуть этот шкаф между кроватью и дверью. Во второй половине помешалась мастерская. В глубине стоял узкий горн с поддувалом; направо были вделаны в стену тиски; над ними, на полке, валялись старые железные инструменты; налево, возле окна, стоял маленький верстачок, заваленный щипчиками, резцами и микроскопическими пилками. Все это так и лоснилось от грязи.
- Это мы! - крикнул Купо, подходя к занавеске.
Но ему ответили не сразу. Жервеза, взволнованная и потрясенная мыслью, что входит в комнату, полную золота, держалась позади кровельщика и, робко лепеча, кивала головой, приветствуя хозяев. Яркий свет от лампы, стоявшей на верстаке, и от раскаленных углей, пылавших в горне, еще больше усиливал ее смущение. Наконец она разглядела г-жу Лорилле, рыжую и довольно толстую женщину небольшого роста. Напрягая короткие руки, она большими клещами изо всех сил протаскивала черную металлическую нить сквозь волок - стальную дощечку с отверстиями, прикрепленную к тискам. Сам Лорилле, такой же маленький, но худощавый и проворный, как обезьяна, работал у станка щипчиками, орудуя над чем-то до такой степени крошечным, что предмет этот совершенно исчезал в его узловатых пальцах. Муж первый поднял голову. У него были редкие волосы и длинное болезненное лицо, изжелтабледное, как старый воск.
- А! Это вы. Хорошо, хорошо! - пробормотал он. - Мы, как видите, торопимся… Не входите в мастерскую, вы нам помешаете. Оставайтесь в комнате.
И он снова взялся за свою мелкую работу. Зеленоватый отблеск от круглого графина с водой падал на его лицо, а свет от лампы, преломляясь в графине, прыгал зайчиками по его работе.
- Возьмите стулья, садитесь, - крякнула, в свою очередь, госпожа Лорилле. - Это та самая женщина? Хорошо, хорошо.
Она свернула проволоку, положила ее на горн и стала прокаливать, чтобы затем протащить сквозь последние отверстия волока. Угли она раздувала широким деревянным поддувалом.
Купо придвинул стул и усадил Жервезу возле занавески. Комната была так узка, что он не мог поместиться рядом. Он сел сзади и, наклонившись к самой шее Жервезы, стал объяснять ей, в чем заключается работа Лорилле. Молодая женщина, смущенная странным приемом, чувствовала себя неловко под косыми взглядами хозяев, у нее шумело в ушах, она плохо слышала, что говорил ей Купо. Она находила, что г-жа Лорилле выглядит много старше своих лет; она казалась ей неопрятной; ее жидкие волосы, заплетенные в тонкую косицу, спускались на расстегнутую кофточку. Муж, только годом старше жены, показался ей совсем стариком; у него были злые тонкие губы. Он был в рубашке - без пиджака - и в стоптанных туфлях на босу ногу. Но больше всего изумляло Жервезу убожество самой мастерской, грязной, с запачканными стенами, заваленной ржавым железным ломом. Это было похоже на лавочку торговца старым железом. Было невыносимо жарко. На зеленоватом лице г-на Лорилле проступили капли пота. Г-жа Лорилле сняла кофточку и работала с голыми руками, в одной рубашке, прилипшей к ее отвислым грудям.
- А золото? - вполголоса спросила Жервеза.
Она беспокойно всматривалась во все углы, стараясь разглядеть среди этой грязи тот сияющий блеск, который она ожидала увидеть тут.
Купо рассмеялся.
- Золото?! - сказал он. - Смотрите, вот оно, а вот и еще, и вот опять - под вашими ногами.
Он последовательно указал ей сначала на нить, которую вытягивала его сестра, затем на пучок, висевший на стене и похожий на моток железной проволоки; потом он стал на четвереньки и принялся шарить рукой под деревянной решеткой, которая сплошь покрывала пол мастерской; оттуда он вытащил какойто обломочек, вроде кончика заржавленной иголки. Жервеза вскрикнула. Не может быть, чтобы этот черный некрасивый металл был золотом! Купо прикусил кончик и показал ей блестящий след зубов. Потом он пустился в объяснения: хозяева изготовляют золотой сплав в виде проволоки, и ее приходится протягивать сквозь волок, чтобы получить надлежащую толщину; при этом, чтобы золото не рвалось, его надо прокаливать пять или шесть раз. О, тут нужна большая опытность и ловкие руки! Сестра не пускает мужа к волоку, потому что он кашляет. Сама она работает изумительно ловко. Он видел, как она вытягивает проволоку в волосок толщиною.
Лорилле скрючился на табуретке в припадке кашля. Потом, продолжая кашлять, задыхаясь, он сказал, не глядя на Жервезу, а так, будто устанавливал этот факт исключительно для самого себя:
- Я делаю колонку.
Купо заставил Жервезу встать. Она может подойти и поглядеть. Цепочный мастер выразил свое согласие каким-то ворчанием. Он наворачивал золотую проволочку, приготовленную его женой, на колодку - тоненький стальной стерженек. Затем легким движением пилы перерезал проволочку вдоль всей колодки: каждый оборот проволочки образовал колечко. Тогда он начал паять. Колечки лежали на большом куске древесного угля, Лорилле смачивал их раствором буры, налитым на донышко стоявшего рядом разбитого стакана, и быстро накаливал на горизонтальном пламени паяльной горелки. Приготовив сотню коечек, он снова принимался за свою мелкую работу, опершись о подставку - деревянную дощечку, отполированную постоянным трением его руки. Он брал колечко, сгибал его щипчиками, зажимал с одного конца, вводил в предыдущее, уже укрепленное колечко, и снова раздвигал клинышком. Все это делалось так равномерно и беспрерывно, колечко следовало за колечком с такой быстротой, что цепь вырастала на глазах у Жервезы, а она не могла ни уследить за работой, ни понять, как все это выходит.
- Это колонка, - сказал Купо. - Бывает еще канитель, струна, витая веревочка, но это колонка. Лорилле делает только колонку.
Лорилле захихикал от удовольствия. Продолжая нанизывать колечки, исчезавшие между его грязными ногтями, он сказал:
- Послушай-ка, Смородинка!.. Я высчитал сегодня утром. Я работаю с двадцати лет. Верно? Ну, хорошо, так знаешь ли ты, какой длины колонку я сделал по сегодняшний день? - Он поднял свое бледное лицо и прищурил красные веки. - Восемь тысяч метров! Понимаешь? Два лье! Колонная цепочка в два лье! Можно обмотать шеи всем женщинам нашего квартала… И, понимаешь, колонка ведь все удлиняется. Я думаю, что в конце концов доведу ее от Парижа до Версаля.
Жервеза снова села. Она была разочарована: все здесь было так безобразно. Она улыбалась, чтобы доставить удовольствие супругам Лорилле. Больше всего ее смущало, что о самом важном для нее деле, о свадьбе, они не говорили ни слова. Не будь этого дела, она, конечно, не пришла бы к ним. А Лорилле продолжали обращаться с ней так, будто Купо привел к ним надоедливую, любопытную посетительницу. Наконец завязался кое-как разговор, но он все время вертелся только вокруг жильцов дома. Г-жа Лорилле спросила брата, не слышал ли он, поднимаясь по лестнице, как дрались на пятом этаже. У этих Бенаров что ни день - драка. Муж возвращается домой мертвецки пьяным; жена, впрочем, тоже хороша - постоянно орет и отвратительно ругается. Потом заговорили о живописце со второго этажа, об этом верзиле Боделяне: кривляка, по уши в долгах, всегда дымит трубкой и галдит со своими приятелями. Картонажное заведение г-на Мадинье влачит жалкое существование: вчера он рассчитал еще двух работниц. Если он разорится, семья пойдет по миру; он проедает все, что ни зарабатывает, а ребятишки у него бегают голые… Любопытно, как это г-жа Годрон ухитряется обивать свои тюфяки. Она опять беременна; в конце концов это просто неприлично в ее годы. Хозяин уже приходил выселять Коке, жильцов с шестого этажа: задолжали за три квартала. Кроме того они постоянно выносят свою печурку на лестницу. В прошлую субботу чуть не сгорел маленький Лангерло. Хорошо еще, что вовремя подоспела мадемуазель Реманжу, старушка с седьмого этажа: она как раз спускалась вниз, чтобы отнести в магазин своих кукол. Что до гладильщицы мадемуазель Клеманс, то надо сказать правду у нее золотое сердце: она обожает животных. Но ведет она себя не слишком-то строго. Подумать только! Такая красивая девушка, а путается со всеми мужчинами! Скоро она будет по улицам трепаться. Уж будьте уверены.
- Ну вот и еще одна, - сказал Лорилле, передавая жене цепочку, над которой работал с самого завтрака. - Можешь ее выправить.
И он повторил с настойчивостью человека, которому нелегко даются шутки:
- Еще полтора метра… Приближаюсь к Версалю.
Г-жа Лорилле накалила цепочку и стала выправлять ее, протягивая сквозь отверстие волока. Потом она положила ее в маленькую медную кастрюльку с длинной ручкой и подержала над раскаленными углями горна. Купо заставил Жервезу полюбоваться и этой, теперь уже последней, операцией. Выварившись, золото приняло темно-красный оттенок. Цепочка была готова, ее можно было сдавать.
- Продают их светлыми, блестящими, - пояснил кровельщик. - Полировщики оттирают их суконками.
Но Жервеза чувствовала, что мужество ее подходит к концу. Она задыхалась: жара все усиливалась. Дверь все время была заперта, так как Лорилле простуживались от малейшего сквозняка. Хозяева ничего не говорили о свадьбе, и Жервеза решила уйти. Она тихонько потянула Купо за куртку. Купо понял. Он тоже был смущен и раздосадован этим нарочитым молчанием.
- Ну, мы уходим, - сказал он. - Мы не хотим вам мешать.
Он потоптался на месте, выжидая, надеясь, что они хоть что-нибудь скажут, хоть намекнут на событие. Наконец он решился начать сам:
- Послушайте, Лорилле, мы рассчитываем на вас. Вы будете свидетелями моей жены.
Лорилле поднял голову и захихикал, делая вид, что крайне изумлен. Его жена оставила волок и вышла на середину мастерской.
- Так это всерьез? - пробормотал Лорилле. - Черт его знает, этого чудака Смородинку! Никогда не разберешь, когда он шутит!
- А! Так это та самая особа, - сказала в свою очередь г-жа Лорилле, разглядывая Жервезу. - Господи! Нам, конечно, не к чему давать вам советы… Но все-таки, как это вам пришло в голову жениться? Но, конечно, если это нравится вам обоим… Только ведь когда это выходит неудачно, потом себя поедом едят. А оно частенько выходит неудачно. Очень, очень часто.
Последние слова г-жа Лорилле произнесла медленно, покачивая головой и рассматривая Жервезу. Она осмотрела ее всю, разглядывала ее руки и ноги, как будто хотела раздеть молодую женщину, чтобы не пропустить ни одного пятнышка на теле. Она была вынуждена сознаться себе, что Жервеза лучше, чем она ожидала.
- Мой брат совершенно свободен, - заговорила она еще язвительнее. - Конечно, семья могла надеяться… Ведь родные всегда строят разные предположения. Но раз уж оно так странно обернулось… Я во всяком случае не желаю спорить. Он мог бы привести к нам последнюю из последних, и всетаки я сказала бы: «Женись, пожалуйста, и оставь меня в покое…» А ведь у нас ему было неплохо. Взгляните, какой он толстый, сразу видно, что не голодал. Его всегда ждал горячий обед, - минута в минуту… Скажи-ка, Лорилле, ты не находишь, что наша гостья похожа на Терезу? Знаешь? На ту женщину напротив, что умерла от чахотки.
- Да, пожалуй, - отвечал цепочный мастер.
- И у вас двое детей, сударыня? Между прочим, я уже говорила об этом брату. Я говорила ему: не понимаю, как ты женишься на женщине, у которой двое детей… Вы не сердитесь, что я принимаю в нем участие, это вполне естественно… И к тому же у вас не совсем здоровый вид… Правда, Лорилле?
- Да, да, она не крепка на вид.
Они не говорили о ее ноге. Но Жервеза поняла по их беглым усмешкам и косым взглядам, что они намекали именно на ее ногу. Она стояла перед ними, кутаясь в свою тонкую шаль с желтым узором, и отвечала им односложно, как судьям. Видя, что ей тяжело, Купо, наконец, закричал:
- Все это ни к чему… Что бы вы ни говорили, все это ерунда. Свадьба будет в субботу, двадцать девятого июля! Я рассчитал по календарю. Так, значит, условились? Подходит вам этот день?
- Ах, нам все подходит, - отвечала его сестра. - Незачем тебе было и советоваться с нами… Я не мешаю Лорилле быть свидетелем. Я хочу только, чтобы меня оставили в покое.
Жервеза стояла, опустив голову, и не знала, куда деваться. В замешательстве она просунула кончик ботинка в квадратное отверстие деревянной решетки, постланной на полу мастерской. Вытащив ногу и испугавшись, что она сломала что-нибудь, Жервеза наклонилась и стала ощупывать решетку рукой. Лорилле мгновенно схватил лампу, подошел к ней и стал подозрительно осматривать ее руки.
- Надо быть осторожнее, - сказал он. - Золотые опилки пристают к подошвам, и их можно незаметно унести.
Вот неприятная история. Хозяева не допускают пропажи ни одного миллиграмма. Он показал заячью лапку, которой собирал пылинки золота, оставшиеся на станке, и кожу, пришитую у него на коленях, на которой оставались падающие крупинки. Два раза в неделю мастерская подметается самым тщательным образом, весь сор сохраняется, потом его сжигают и исследуют золу. В этой золе оказывается золота франков на двадцать пять - тридцать в месяц.

Предыдущая страница 3 Следующая страница


Западня 4

Г-жа Лорилле не спускала глаз с ботинок Жервезы.
- Не сердитесь, пожалуйста, - пробормотала она с любезной улыбкой. - Может быть, вы осмотрите свои подметки.
И Жервеза, вся красная, снова села, подняла ноги и показала, что на подошвах ничего нет. Купо открыл дверь и, сухо крикнув «Прощайте!», позвал Жервезу из коридора. Тогда и она вышла, пролепетав какую-то любезность: она надеется, что еще встретится с ними, и тогда все они поймут друг друга. Но Лорилле уже принялись за работу в черной глубине мастерской, где маленький горн светился, точно последний догорающий уголь в жарко натопленной печи. Жена вытягивала новую золотую нить; рубашка спустилась у нее с плеча; отблеск раскаленных углей окрашивал ее кожу в красный цвет; при каждом усилии мускулы на ее шее напрягались и перекатывались, как бечевки. Муж снова согнулся в зеленоватом свете лампы, отсвечивающем от графина с водой. Он опять взялся за цепочку: брал колечко, сгибал его щипчиками, зажимал с одного конца, вводил в предыдущее колечко и снова раздвигал клинышком, - и все это без перерыва, механически, не теряя ни одного движения даже на то, чтобы вытереть пот со лба.
Выйдя из коридора на площадку седьмого этажа, Жервеза не удержалась и сказала со слезами на глазах:
- Это не предвещает счастья.
Купо ожесточенно потряс головой. Лорилле поплатится за этот вечер. Этакий скряга! Вообразил, что они пришли к нему, чтобы украсть крупинки золота! Все это у них от жадности. Сестра, верно, надеялась, что он навсегда останется холостяком, чтобы дать ей возможность выгадывать на его обеде четыре су! Но что бы там ни было, а свадьба будет двадцать девятого июля. Плевать ему на них!
Однако Жервеза спускалась по лестнице с тяжелым сердцем. Ее охватил непонятный страх, она с беспокойством всматривалась в удлинившиеся тени перил. В этот час пустая лестница спала. Только внизу, в глубине, на третьем этаже, горел уменьшенным пламенем газовый рожок. Он тускло, как ночник, освещал этот колодец теней. За запертыми дверьми была полная тишина, люди спали тяжелым, глубоким сном, каким засыпают рабочие после еды. Только из комнаты гладильщицы доносился тихий смех, да из замочной скважины двери мадемуазель Реманжу тянулась ниточка света: она еще шила газовые платьица для своих дешевеньких кукол; ее ножницы тихо звякали. Внизу, у г-жи Годрон, продолжал плакать ребенок. В этом немом, черном, глубоком молчании помойные ведра распространяли еще более резкий и отвратительный запах.
Во дворе, пока Купо выкликивал нараспев, чтобы им отворили ворота, Жервеза в последний раз оглянулась на дом. Он показался ей еще громаднее. Окутанные тенью серые фасады, казалось, очистились от язв. Они поднимались, распластанные во тьме, и без лохмотьев, сушившихся днем на солнышке, казались совсем голыми, плоскими. Закрытые окна спали. Только кое-где изредка зажигался внезапно огонь, словно открывались глаза и, подмигивая, глядели в темноту. Над четырьмя входными дверьми, сверху донизу, через все семь этажей, по отвесной прямой, светились тусклым, беловатым светом длинные окна на площадках. Они уходили ввысь, как узкие, бледные башни света. Лампа, горевшая на третьем этаже, в картонажной мастерской, отбрасывала желтую полосу поперек замощенного двора, разрывая мрак, покрывавший мастерские первого этажа. «И в самой глубине этого мрака, в сыром углу, мерно стучали в тишине капли, падавшие из плохо завернутого крана колонки. Жервезе вдруг показалось, что дом обрушивается на нее, что он давит ее, леденит ей плечи. Это был все тот же глупый страх, все то же ребячество, над которым она сама потом смеялась.
- Осторожнее! - закричал Купо.
Чтобы выйти, ей пришлось перескочить через большую лужу, которая натекла из красильни. Теперь лужа была синяя, она синела глубокой синевой летнего неба, и маленький ночник привратницы зажигал в ней яркие звездочки.

III

Жервеза не хотела справлять свадьбу. К чему тратить деньги? И потом - она немного стыдилась: ей не хотелось разглашать дело на весь квартал. Но Купо уперся на своем: как это можно венчаться и даже не закусить всей компанией? Наплевать ему на квартал! Они устроят все крайне просто: сперва пошатаются немного, а потом перехватят хорошенько в каком-нибудь ресторанчике. И, конечно, не будет никакой музыки на закуску, никаких кларнетов для услаждения дамских сердец. Просто чокнутся все вместе, да и разойдутся по домам спать.
Кровельщик шутил, зубоскалил и в конце концов убедил Жервезу, поклявшись, что ничего особенного не будет. Сам он обещал все время быть настороже, чтобы гости не слишком перепились. И вот он взялся за организацию пикника в складчину, по пяти франков с человека, - у Огюста в «Серебряной Мельнице», на бульваре Шапель. Это был маленький недорогой ресторанчик, в нем отдавались под пирушки задние комнаты, выходившие во двор с тремя акациями. На втором этаже будет великолепно! Целых десять дней Купо вербовал в доме на Гут-д'Ор участников пикника. Он пригласил г-на Мадинье, мадемуазель Реманжу и г-жу Годрон с мужем. Кроме того, он уговорил Жервезу позвать двух его товарищей: Сапога и Шкварку-Биби. Конечно, Сапог - пьяница, но зато он так прожорлив, что его всегда приглашают на все вечеринки: любо глядеть, как бесится хозяин ресторана, когда этот обжора с каждым глотком уписывает каравай хлеба. Жервеза, со своей стороны, обещала привести Бошей и свою хозяйку - г-жу Фоконье; они, право, очень порядочные люди. В общем, набралось пятнадцать человек. Вполне достаточно. Когда бывает слишком много народа, дело обычно кончается ссорой.
У Купо не было ни гроша. Но он нашел очень разумный выход. Он занял пятьдесят франков у своего хозяина. На эти деньги он прежде всего купил обручальные кольца. Они стоили двенадцать франков, но Лорилле достал их по фабричной цене - за девять. Затем Купо заказал себе сюртук, жилет и брюки у портного на улице Мира, оставив ему только задаток в двадцать пять франков. Его шляпа и лакированные ботинки могли еще сойти. Десять франков ему пришлось отложить на пикник (за себя и за Жервезу - дети не шли в счет). Осталось ровно шесть франков - как раз чтобы заплатить за самое скромное венчание. Конечно, он недолюбливал это воронье - попов, у него сердце кровью обливалось при мысли, что приходится отдавать шесть франков этим бездельникам, которым и без того живется неплохо. Но, как хотите, без Церковной службы свадьба не в свадьбу. Купо сам пошел в Церковь торговаться и битый час провозился с жуликоватым, как базарная торговка, хитрым старым попом в грязной сутане. Купо с удовольствием дал бы ему по загривку, но пришлось балагурить, шутить, заговаривать ему зубы; наконец он спросил, не найдется ли у него в лавочке какой-нибудь случайной, не слишком подержанной обедни, чтобы обвенчать парочку. Старый попик, ворча, что господу богу не доставит никакого удовольствия благословлять такой союз, согласился в конце концов взять за венчание пять франков. Что ж, все-таки двадцать су экономии! У Купо оставался теперь один франк.
Жервеза тоже постаралась не ударить в грязь лицом. С тех пор как свадьба была решена, она увеличила свой рабочий день: стала работать по вечерам. Ей удалось скопить тридцать франков. Ее очень соблазняла шелковая мантилька ценою в тринадцать франков, выставленная в магазине на улице Фобур-Пуассоньер. Она купила эту мантильку. В прачечной г-жи Фоконье недавно умерла одна из прачек; теперь муж продавал ее синее шерстяное платье. Жервеза купила это платье за десять франков и переделала его на свой рост. На оставшиеся семь франков она купила себе бумажные перчатки, розу для чепчика и ботинки старшему сынишке Клоду. К счастью, блузы у ребят были еще сносные. Жервеза просидела четыре ночи, штопая и починяя чулки и белье. Она не хотела оставить ни одной хотя бы самой маленькой дырочки.
В пятницу, накануне важного события, Купо и Жервеза, по возвращении с работы, провозились до одиннадцати часов. Прежде чем разойтись спать, они посидели немного вместе в комнате Жервезы. Она была очень довольна, что все хлопоты подходят к концу. Оба волновались и сильно устали, несмотря на то, что раньше твердо решили не принимать всего этого близко к сердцу и не обращать внимания на мнение соседей. Когда они, наконец, попрощались и пожелали друг другу спокойной ночи, у них уже совсем слипались глаза. Но все-таки, расходясь, оба вздохнули с огромным облегчением. Теперь все уже было устроено. У Купо свидетелями были г-н Мадинье и Шкварка-Биби, Жервеза рассчитывала на Лорилле и Боша. В мэрию и в церковь они собирались пойти скромненько вшестером, не таская за собой толпу приглашенных. Обе сестры жениха объявили, что их присутствие не нужно и что они останутся дома. Но мамаше Купо пришлось обещать, что ее возьмут с собой: она плакала и говорила, что раньше всех проберется в церковь и спрячется где-нибудь в уголке. Встреча всей компании приглашенных была назначена в «Серебряной Мельнице» в час дня. Оттуда, для возбуждения аппетита, собирались устроить прогулку в Сен-Дени; предполагали туда ехать по железной дороге, а обратно идти пешком. Торжество должно было выйти очень удачным. Никакого кутежа, никаких излишеств; просто весело проведут время, прилично и мило.
Одеваясь в субботу утром, Купо смутился, вспомнив, что у него остался всего один франк. Он подумал, что ему придется еще до обеда предложить свидетелям по стаканчику вина и какую-нибудь закуску. Этого требует простая вежливость. Кроме того, могли быть и непредвиденные издержки. Одного франка, конечно, будет мало. И вот, отведя Клода и Этьена к г-же Бош, которая должна была доставить их вечером к обеду, Купо побежал на улицу Гут-д'Ор занять у Лорилле десять франков, - побежал, хотя при мысли о том, какую мину скорчит его любезный зять, просьба становилась ему поперек горла. И действительно, Лорилле заворчал, сморщился, ядовито улыбнулся и только после этого протянул ему с кислой миной две монеты по пять франков. Купо услышал, как его сестра процедила сквозь зубы: «Хорошенькое начало».
Гражданская свадьба в мэрии была назначена в половине одиннадцатого. Погода была чудесная, солнечная. Чтобы не привлекать к себе внимания, вся компания - жених с невестой, мамаша Купо, четыре свидетеля - разделилась на две группы. Впереди шла Жервеза под руку с Лорилле и г-н Мадинье с мамашей Купо. Позади, шагах в двадцати, по другому тротуару шли, сутулясь и размахивая руками, Купо, Бош и Шкварка-Биби, все трое в черных сюртуках, а Бош в желтых брюках; у Шкварки-Биби не было жилета, он застегнулся до самого горла, так что из-за ворота сюртука высовывался только кончик галстука, скрученного веревкой. Один лишь г-н Мадинье был во фраке, в настоящем фраке с длинными квадратными фалдами. Прохожие останавливались и оборачивались, чтобы поглядеть, как этот господин выступает под руку с толстой мамашей Купо в зеленой шали и черном чепце с красными лентами.
Жервеза, веселая и ласковая, любезно слушала шуточки Лорилле, надевшего, несмотря на жару, широкое суконное пальто, болтавшееся на нем, как на вешалке. Она была в своем ярко-синем платье, с накинутой на плечи узенькой мантилькой; на перекрестках она слегка оборачивалась и нежно улыбалась Купо, которого, видимо, стеснял новый костюм, так и блестевший на солнце.
Хотя они шли очень медленно, но все же явились в мэрию задолго до назначенного срока. А так как, кроме того, мэр запоздал, то до них очередь дошла только к одиннадцати часам. Они уселись на стулья в углу зала и стали ждать, говоря шепотом и разглядывая высокий потолок и простые, строгие стены. Каждый раз, как мимо них проходил какой-нибудь канцелярист, они, из вящей учтивости, отодвигались вместе со стульями. Тем не менее они вполголоса поругивали мэра, называли его бездельником, говорили, что он, видно, никак не может расстаться со своей красоткой: наверно, она растирает ему подагру. А может быть, он подал в отставку? Но когда мэр вошел, они почтительно встали. Их попросили сесть. Затем им пришлось переждать три свадьбы, три пышных бракосочетания богатых буржуа. Тут были и невесты, все в белом, и девочки с завитыми кудряшками, и подружки в розовых поясах, и бесконечный кортеж весьма солидных, разодетых мужчин и дам. Когда очередь, наконец, дошла до Купо и Жервезы, то все дело чуть не расстроилось: Биби пропал неизвестно куда. Бош насилу нашел его. Он стоял внизу, на площади, и курил трубку. В самом деле, станет он торчать там с этими расфранченными болванами! Они плюют на всякого, кто не может ткнуть им в нос палевые перчатки.
Формальности - чтение законов, вопросы брачущимся, подписи под бумагами - были проделаны так быстро и гладко, что участники церемонии недоуменно переглянулись: им казалось, что у них зажулили, по крайней мере, половину церемонии. Взволнованная, потрясенная Жервеза прижимала платок к губам. Мамаша Купо плакала навзрыд. Все расписались в книге, тщательно выводя свои фамилии крупными кривыми буквами; только жених поставил, по неграмотности, крест. Затем пожертвовали по четыре су на бедных. Когда служащий мэрии вручил Купо свидетельство, Жервеза подтолкнула его локтем, и он решился выложить еще пять су.
От мэрии до церкви было не близко. Мужчины по дороге выпили пива, а Жервеза и мамаша Купо - воды со смородинным сиропом. Они шли по бесконечной улице. Солнце припекало вовсю; не было ни клочка тени. Посреди пустой церкви дожидался сторож. Он впихнул их в маленький придел и сердито спросил, уж не издеваются ли они над религией, что позволили себе опоздать на столько? Тут же поспешно подошел мрачный, проголодавшийся поп; перед ним семенил служка в грязном облачении. Поп спешил. Он глотал латинские фразы, быстро поворачивался, бил поклоны, поднимал второпях руки, искоса поглядывая на брачущихся и свидетелей. Молодые, смущенные и неловкие, не знали, когда надо стать на колени, когда подняться, когда сесть; служка жестами показывал им, что надо делать. Свидетели, из приличия, все время стояли, а мамаша Купо, снова расчувствовавшись, плакала, роняя слезы на молитвенник, который она заняла у соседки. Между тем пробило двенадцать часов. Поздняя обедня отошла. В церкви раздавались гулкие шаги пономарей и служек, резкий шум передвигаемых стульев. Главный алтарь готовили к какому-то празднеству: слышался стук молотков, обойщики прибивали драпировки. Сторож подметал пол, и в облаках пыли, в глубине маленького придела недовольный священник поспешно благословлял старческими высохшими руками склоненные головы Жервезы и Купо. Казалось, он соединял их среди сутолоки переезда, в отсутствие господа бога, в перерыве между двумя настоящими службами. В ризнице молодые и свидетели еще раз расписались в церковной книге и затем вышли на паперть, на яркое солнце. Все были немного ошеломлены и даже как будто запыхались от такого венчания галопом.
- Вот и все, - сказал Купо со смущенным смехом.
Он замялся, не находя, в сущности, во всем этом ничего забавного. Но все-таки попытался пошутить:
- Н-да! Тут долго не канителятся. Отправляют в одну минуту… Совсем как у зубного врача: не успел заорать, а зуба уж и нет. Венчают без боли, как зубы рвут.
- Да, чистая работа, - насмешливо пробормотал Лорилле. - Отваляют в пять минут, а свяжут на всю жизнь. Эх ты, бедный Смородинка!
И все четверо свидетелей похлопали надувшегося кровельщика по плечу. Жервеза тем временем обнимала матушку Купо; она улыбалась, но глаза ее были влажны; старуха, всхлипывая, что-то говорила ей.
- Не бойтесь, - отвечала Жервеза, - я сделаю все, что будет в моих силах. Если нам будет плохо, то не по моей вине. Нет, нет, я так хочу быть счастливой… И потом - что сделано, то сделано. Ведь так? Теперь мы уж сами должны позаботиться о себе.
Все отправились прямо в «Серебряную Мельницу». Купо взял жену под руку. Они шли смеясь, оставив далеко позади всех остальных, не замечая ни домов, ни прохожих, ни экипажей. Оглушительный шум предместья отдавался звоном у них в ушах. Как только пришли в ресторанчик, Купо заказал два литра вина, хлеба и ветчины, чтобы перекусить на скорую Руку. Он велел подать все это запросто, без тарелок и скатерти, в маленькой застекленной комнатке первого этажа. Но увидев, что Бош и Шкварка-Биби проголодались не на шутку, он заказал еще вина и кусок сыра. Мамаша Купо была слишком взволнована, чтобы есть. Жервеза умирала от жажды и стакан за стаканом пила воду, слегка подкрашенную вином.
- Я плачу, - сказал Купо и немедленно направился к стойке.
Он заплатил четыре франка и двадцать сантимов. Был уже час дня. Начали прибывать приглашенные. Первой появилась г-жа Фоконье, полная, еще красивая женщина, парней было полотняное платье с набивными цветами, розовый шейный платочек и чепец, слишком обильно украшенный искусственными цветами. Вслед за ней пришли вместе мадемуазель Реманжу, хрупкая старушка в неизменном черном платье, которое она, казалось, не снимала даже на ночь, и г-жа Годрон с мужем. Коричневый пиджак неповоротливого, как медведь, г-на Годрона трещал при каждом движении. Г-жа Годрон была беременна; ее огромный, выпирающий, круглый живот казался еще больше от сидевшей в обтяжку ярко-фиолетовой юбки. Купо объявил, что Сапога ждать не надо: он встретится с ними по дороге в Сен-Дени.
- Ну и дела! - закричала, входя, г-жа Лера. - Нас, кажется, вымочит до нитки. Забавно! Вот будет весело!
Она подозвала все общество к двери ресторана и показала на черные, как чернила, тучи, быстро надвигавшиеся на Париж с юга. Г-жа Лера, старшая сестра Купо, женщина высокая, сухопарая, с мужскими ухватками, говорила в нос. На ней было чересчур широкое бордово-красное платье с длинными бахромками, в котором она была похожа на худого пуделя, только что вылезшего из воды. Размахивая зонтом, как тросточкой, она подошла к Жервезе, поцеловала ее и сказала:
- Вы представить себе не можете, какой на улице ветер.;. Просто обжигает лицо!
Все стали говорить, что уже давно чувствовали приближение грозы. Г-н Мадинье сказал, что едва они вышли из церкви, он понял, что им за штука готовится. Лорилле сказал, что мозоли не давали ему спать с трех часов ночи. Впрочем, иначе и быть не могло: целых три дня стоит невыносимая жара.
- Может быть, пройдет стороной? - повторял Купо, стоя в дверях и беспокойно вглядываясь в небо. - Мы ждем сестру. Как только она придет, можно отправляться.
В самом деле, г-жа Лорилле запаздывала. Г-жа Лера заходила за ней, чтобы идти вместе, но та только еще надевала корсет, и они из-за этого поругались.
Сухопарая вдова добавила брату на ухо:
- Я ей все высказала. Она теперь зла, как собака! Вот увидишь сам, что с ней делается!
Решили подождать еще четверть часика. Гости шатались по залу и толкались среди посетителей, заходивших выпить рюмочку у стойки… Время от времени Бош, г-жа Фоконье или Шкварка-Биби выходили на тротуар и глядели на небо. Дождь еще не начался, но становилось все темней, порывы ветра вздымали крутящиеся облачка белой пыли. При первом ударе грома мадемуазель Реманжу перекрестилась. Все взоры с тоской устремились на стенные часы над зеркалом: было без двадцати два.
- Ну вот! - воскликнул Купо. - Ангелочки заплакали!
Крупный дождь барабанил по мостовой. Женщины бежали, придерживая юбки обеими руками. И тут-то как раз и появилась г-жа Лорилле; задыхаясь, она стояла в дверях и сражалась с собственным зонтиком, который никак не хотел закрываться.
- Видели вы что-нибудь подобное? - злобно бормотала она - Меня захватило еще у самого дома. Я совсем было решила вернуться. И умно бы сделала… Да, нечего сказать, хороша свадьба! Я ведь говорила, что лучше отложить до следующей субботы. Меня не послушали, - вот дождь и пошел! Тем лучше! Тем лучше! Пусть льет как из ведра!
Купо попытался успокоить ее, но она послала его к черту. Ведь он не заплатит за ее платье, если оно будет вконец испорчено! На г-же Лорилле было черное шелковое платье; она задыхалась в нем. Туго стянутый лиф резал ей под мышками; узкая, как футляр, юбка так обтягивала ноги, что ей приходилось ступать совсем маленькими шажками. И все-таки все дамы смотрели на нее, кусая губы: они завидовали ее туалету. Г-жа Лорилле, казалось, даже не заметила Жервезы, сидевшей рядом с мамашей Купо. Она подозвала своего мужа, взяла у него платок и затем, отойдя в угол, стала тщательно вытирать одну за другой дождевые капли, стекавшие по шелку.
Между тем ливень внезапно прекратился. Стало еще темней. Казалось, наступила ночь. Свинцовый мрак прорезывали длинные молнии. Шкварка-Биби, смеясь, кричал, что, пожалуй, теперь с неба посыплются попы. Наконец гроза разразилась с бешеной яростью. Целых полчаса дождь лил как из ведра, и гром гремел не переставая. Мужчины, стоя перед дверью, смотрели на серую пелену дождя, на вздувшиеся ручьи, на водяную пыль, вздымавшуюся над бурлившими под ливнем лужами. Испуганные женщины сидели, закрыв лицо руками; никто не говорил ни слова, у всех захватило дыхание. Когда во время раскатов грома Бош отважился пошутить и сказал, что это чихает святой Петр, никто даже не улыбнулся. Но едва гроза затихла и перестало громыхать над головами, всех снова охватило нетерпение. Стали проклинать непогоду, грозили тучам кулаками. С пепельно-серого неба моросил нескончаемый мелкий дождь.
- Уже третий час! - закричала г-жа Лорилле. - Не ночевать же нам здесь!
Мадемуазель Реманжу предложила все-таки прогуляться за город, хотя бы до крепостного рва, но все ожесточенно запротестовали: хороши, должно быть, теперь дороги! Нельзя будет даже присесть на травке. И потом, вовсе не похоже, чтобы гроза уже кончилась, может снова хлынуть ливень. Купо, следивший глазами за промокшим рабочим, который спокойно шел под дождем, пробормотал:
- Если дурачина Сапог поджидает нас на дороге в Сен-Дени, то вряд ли его хватит солнечный удар.
Все рассмеялись. Но плохое настроение усиливалось. В конце концов это невыносимо, надо что-то придумать. Невозможно же сидеть вот этак и любоваться друг другом до самого обеда. Целых четверть часа все ломали головы, изобретая, что бы такое предпринять. Дождь упрямо продолжал моросить. Шкварка-Биби предложил сыграть в карты. Бош, человек веселый и себе на уме, заявил, что знает очень забавную игру в исповедника. Г-жа Годрон уговаривала всех пойти на улицу Клиньянкур есть пирожки с луком. Г-жа Лера хотела, чтобы все по очереди рассказывали что-нибудь интересное. Г-н Годрон не скучал, ему и здесь было очень хорошо; он только предлагал теперь же приняться за обед. По поводу каждого предложения подымались споры и перебранка: это глупо, а этак все сразу уснут, - уж не хотите ли вы, чтобы нас приняли за малышей! Лорилле тоже решил вставить свое слово. Он нашел чудесный выход: прогуляться по внешним бульварам до кладбища Пер-Лашез, зайти туда и, если останется время, посмотреть на могилу Элоизы и Абеляра; но тут г-жа Лорилле, не в силах больше сдерживаться, окончательно рассвирепела. Она сию же минуту уходит! Да-с, вот что она сделает! Что это в самом деле. Смеются над ней, что ли? Она одевалась, она промокла под дождем - и все это для того, чтобы торчать здесь, в кабаке! Нет, хватит с нее этой свадьбы! Она предпочитает сидеть дома! Купо и Лорилле загородили дверь, но она повторяла:
- Пустите, пустите же! Говорят вам, что я ухожу!
Когда муж, наконец, успокоил ее, Купо подошел к Жервезе, все время сидевшей тихонько в уголке и разговаривавшей со свекровью и с г-жой Фоконье.
- Что же вы ничего не предлагаете? - спросил он, не осмеливаясь еще говорить ей ты.
- Ах, я согласна на все, - ответила она смеясь. - Со мной нетрудно поладить. Пойдем мы или не пойдем, - мне все равно. Мне и здесь очень хорошо, мне ничего больше не надо.
В самом деле, лицо ее светилось тихой радостью. Она успела уже поговорить с каждым из гостей спокойно, тихим и растроганным голосом, в споры она не вмешивалась. Всю грозу она просидела неподвижно, широко раскрытыми глазами глядя на молнии, как будто в этих резких вспышках света видела какие-то важные предзнаменования для своего будущего.
Один г-н Мадинье до сих пор ничего не предлагал. Раздвинув квадратные фалды своего фрака, он стоял, опершись на стойку, и посматривал на всех с важным видом. Он медленно сплюнул, прежде чем заговорить, и закатил свои выпуклые глазищи.
- Господи, - сказал он наконец. - Можно ведь пойти в музей…
И, погладив подбородок, он поглядел на собравшихся, вопросительно подмигивая.
- Там есть всякие древности, картины, портреты - масса всяких вещей. Очень поучительно… Возможно, вы этого не знаете. Надо посмотреть хоть раз в жизни.
Все недоуменно переглядывались. Нет, Жервеза никогда не была в музее, г-жа Фоконье тоже, и Боши, да и все остальные. Только Купо припоминал, что как будто ходил туда как-то в воскресенье, но, право, он ничего не помнит. Однако все колебались, пока г-жа Лорилле, на которую важность Мадинье произвела большое впечатление, не решила, что это будет очень прилично и благородно. Раз уж день все равно пропал, раз уж пришлось одеться, так стоит, по крайней мере, увидеть что-нибудь поучительное. Все согласились с ней. Так как дождь продолжал накрапывать, то пришлось попросить зонтики у хозяина ресторана; зонтики были старые, забытые здесь в разное время посетителями, голубые, коричневые, зеленые. Итак, все общество отправилось в музей.
Через предместье Сен-Дени повернули направо, в Париж. Жервеза и Купо, обогнав всех, снова шли впереди. Г-н Мадинье взял теперь под руку г-жу Лорилле, так как мамаша Купо осталась в ресторане, - у нее болели ноги. За ними шел Лорилле с г-жой Лера, далее Бош с г-жой Фоконье, Шкварка-Биби с мадемуазель Реманжу; позади выступала чета Годрон. Всех было двенадцать человек. Они шествовали по тротуару настоящей процессией.
- Ах, мы здесь решительно ни при чем! Честное слово! - говорила г-жа Лорилле г-ну Мадинье. - Мы даже не знаем, где он ее подцепил; то есть, вернее, слишком хорошо знаем. Но не нам об этом говорить, правда?.. Мой муж был принужден купить им кольца. А сегодня утром пришлось одолжить им десять франков. Без этого не удалось бы сыграть свадьбу. И потом, что это за невеста, которая не может привести на свадьбу ни одного родственника?! Она говорила, что у нее в Париже есть сестра, колбасница. Почему она ее не пригласила, коли так?
Она остановилась и показала на Жервезу, которая сильно прихрамывала на покатом тротуаре.
- Посмотрите-ка! Хороша, нечего сказать!.. Хромуша!
Это словцо - «хромуша» - обежало всех гостей. Лорилле, хихикая, заявил, что так ее и надо всегда называть. Но г-жа Фоконье заступилась за Жервезу: нечего издеваться над ней, она очень порядочная, а уж какая работница! Лучше не надо. Г-жа Лера, которой постоянно приходили в голову двусмысленности, назвала ногу Жервезы «любовный костыль» и добавила, что многие мужчины любят это, но не захотела объяснить, что именно она под этим подразумевала.
Через улицу Сен-Дени вся компания вышла на бульвар и остановилась на минуту перед потоком экипажей, но потом все-таки решилась перейти мостовую, превращенную дождем в сплошное жидкое месиво. Дождь зарядил снова. Открыли зонты: громадные, старомодные, они качались в руках у мужчин. Женщины подобрали юбки. Процессия двинулась по грязи и растянулась от одного тротуара до другого. Два уличных сорванца заулюлюкали, показывая на них; стали сбегаться прохожие; любопытные лавочники выглядывали в окна. В растущей толпе, на мокром сером фоне бульвара, отдельные парочки свадебной процессии выделялись резкими пятнами - ярко-синее платье Жервезы, серое полотняное платье с набивными цветами г-жи Фоконье, канареечно-желтые брюки Боша. Мадинье в своем фраке с квадратными фалдами и Купо в глянцевитом сюртуке выступали с праздничной торжественностью, словно ряженые на маскараде, между тем как нарядный туалет г-жи Лорилле, бахромки г-жи Лера и обтрепанные оборки мадемуазель Реманжу воплощали все разнообразие мод в этом необыкновенном параде убогой роскоши. Но наибольшее веселье вызывали мужские шляпы, - старые, потускневшие от долгого пребывания в темных шкафах, - шляпы самых невероятных фасонов: высокие, с расширяющейся или остроконечной тульей, с удивительными полями - плоскими или загнутыми, чересчур широкими или, наоборот, совсем узенькими. Веселье дошло до предела, когда в хвосте процессии, в виде заключительного аккорда, проследовала, выставив огромный живот, беременная г-жа Годрон в ярко-фиолетовой юбке. Впрочем компания не ускоряла шага. Наоборот, все были очень довольны, что на них смотрят, и добродушно посмеивались, не обижаясь на шутки.
- Смотрите, смотрите! Вот она, новобрачная! - закричал какой-то сорванец, показывая на г-жу Годрон. - Бедняжка! Она проглотила большую рыбку!
Все покатились со смеху. Шкварка-Биби обернулся и заявил, что мальчишка сказал недурно. Г-жа Годрон сама смеялась сильнее всех, выставляя свой живот. Это вовсе не позорило ее: наоборот, многие женщины с завистью косились на нее при встрече.
Процессия вышла на улицу Клери и свернула на улицу Майль. На площади Победы произошла остановка - у новобрачной развязался шнурок на левом ботинке. Пока она завязывала его у подножия статуи Людовика XIV, все пары столпились позади, разглядывая ее икры и отпуская разные шуточки. Наконец, спустившись по улице Круа-де-Птишан, компания подошла к Лувру.
Мадинье вежливо попросил разрешения возглавить шествие. Лувр огромен, в нем можно потеряться, а он отлично его знает, знает все лучшие уголки, потому что часто бывал здесь с одним молодым художником. Этот художник - очень образованный и талантливый юноша: большая картонажная мастерская покупает у него эскизы для коробок.
Когда процессия вошла в Ассирийский зал, всех охватила дрожь. Черт возьми! Здесь не жарко! В этом зале можно было бы устроить отличный холодильник! Задрав головы и хлопая глазами, пары медленно проходили мимо каменных колоссов, мимо немых богов из черного мрамора, застывших в священной неподвижности, мимо чудовищных зверей, полукошек и полуженщин, с мертвенными лицами, тонкими носами и распухшими губами. Они находили все это очень безобразным. Такие ли теперь штучки делают из камня! Финикийская надпись окончательно поразила их. Не может быть, чтобы кто-нибудь мог прочесть эти каракули! Г-н Мадинье, уже стоявший с г-жой Лорилле на площадке лестницы, громко кричал под гулкими сводами:
- Идите же! Все эти штуки ничего не стоят… Надо смотреть во втором этаже.
Суровая простота лестницы внушила всем робость. Смущение еще более увеличилось при виде великолепного служителя в красном жилете и расшитой золотом ливрее, стоявшего на площадке и, казалось, поджидавшего их. В галерею французской живописи все вошли на цыпочках, едва переступая ногами от почтения.
Затем, не останавливаясь, прошли через бесконечный ряд небольших зал. От золота рам рябило в глазах. Они поглядывали на мелькающие полотна: картин было слишком много, чтобы рассмотреть их. Чтобы понять как следует, нужно ведь простоять перед каждой не меньше часа. Боже, сколько картин! Без конца! И сколько денег на это ухлопано! Неожиданно Мадинье остановился перед «Плотом Медузы» и объяснил сюжет. Все были потрясены и стояли молча, не двигаясь. Когда компания тронулась дальше, Бош выразил общее впечатление одним словом: «Здорово!»
В галерее Аполлона всех привел в восторженное изумление блестящий паркет. Он сверкал, как зеркало, в нем отражались ножки диванчиков. Мадемуазель Реманжу зажмурила глаза: ей казалось, что она идет по воде. Все предупреждали г-жу Годрон, чтобы она помнила о своем положении и ступала осторожнее. Мадинье хотел показать компании роспись и позолоту потолка, но у них кружились головы, и они ничего не разбирали. Перед тем как войти в Квадратный зал, Мадинье широким жестом указал на окно:
- Вот балкон, с которого Карл IX стрелял в народ.
Он все время наблюдал за порядком шествия. Посреди Квадратного зала он жестом скомандовал остановку.
- Здесь собрано самое лучшее, что только есть, - проговорил он шепотом, как в церкви.
Стали обходить Квадратный зал. Жервеза просила объяснить сюжет картины «Брак в Кане Галилейской». Как глупо, что не пишут содержание картины на раме! Купо остановился перед «Джокондой»; он находил, что она очень похожа на его тетку. Бош и Шкварка-Биби хихикали и подмигивали, показывая друг другу на голых женщин; особенно потрясли их бедра Антиопы. А позади всех чета Годрон застыла перед «Мадонной» Мурильо. Они стояли с тупым, растроганным видом: он, раскрыв рот, жена, сложив руки на животе.
Когда Квадратный зал обошли кругом, Мадинье предложил осмотреть его еще раз, с самого начала. Это во всяком случае стоит сделать. Все свое внимание он уделял г-же Лорилле из-за ее шелкового платья. Всякий раз, как она спрашивала его о чем-нибудь, он отвечал важно, с величайшим апломбом. Когда она заинтересовалась возлюбленной Тициана, находя, что ее золотистые волосы очень похожи на ее собственные, Мадинье объявил, что это - красавица Фероньер, любовница Генриха IV. Он знал о ней по драме, которую видел в театре Амбипо.
Потом процессия углубилась в длинную галерею итальянской и фламандской школы. Опять замелькали картины, картины и картины, - святые, мужчины и женщины, с какими-то непонятными лицами, черные пейзажи, совершенно желтые животные, целый хаос людей и вещей, беспорядочный поток красок, от которого у всех разболелись головы. Г-н Мадинье больше не говорил; он медленно вел процессию, и все следовали за ним в образцовом порядке, склонив головы набок и уставившись в пространство. Перед ошеломленными невежественными людьми проходили эпохи искусства: утонченная сухость примитивов, блеск венецианцев, полные жизни и дивного света голландцы. Но их больше интересовали живые художники, которые устроились со своими мольбертами среди публики и, не стесняясь, при всех копировали картины. Особенно поразила их пожилая дама: взобравшись на лестницу перед огромным полотном, она расписывала громадной кистью нежно-голубое небо. Но вот мало-помалу распространился слух, что в Лувр явилась свадьба. Со всех сторон стали сбегаться художники. Они прыскали со смеху, любопытные усаживались на диванчики далеко впереди, чтобы присутствовать при прохождении процессии, а сторожа кусали губы и едва удерживались от шуточек. Процессия, усталая и расстроенная, утратила свое почтительное настроение и теперь шла вразброд, волоча ноги, топоча тяжелыми подкованными каблуками по гулкому паркету, - как будто в пустые, чистые, чопорные залы кто-то впустил целое стадо.
Мадинье молчал, подготовляя эффект. Он повернул направо, к «Деревенскому празднику» Рубенса. Здесь он остановился и, все так же молча, многозначительно подмигнув, показал на картину. Подойдя вплотную и рассмотрев, в чем дело, дамы вскрикнули, покраснели и отвернулись. Мужчины удерживали их, смеясь, отыскивая на полотне непристойные подробности.
- Да смотрите же! - повторял Бош. - Вот это стоит денег!.. Вот здесь один блюет. А этот-то, посмотрите! Одуванчики поливает… А этот-то! Глядите, этот-то… Здорово! Хорошо, нечего сказать.
- Ну, пойдем, - сказал Мадинье, очень довольный своим успехом. - Здесь больше нечего смотреть.
Процессия повернула обратно и снова прошла Квадратный зал и галерею Аполлона. Г-жа Лера и мадемуазель Реманжу жаловались на усталость и говорили, что у них отнимаются ноги. Но Мадинье хотел показать супругам Лорилле старинные золотые украшения. Они помещались недалеко, в маленькой комнатке; он прекрасно знает дорогу, он может провести их туда с закрытыми глазами. Тем не менее он все-таки ошибся дверью и потащил свадьбу через целый ряд пустых, холодных комнат, уставленных простыми витринами с бесчисленным количеством глиняных черепков и каких-то безобразных человечков. Все дрожали от холода, изнемогали от скуки. Отыскивая выход, они неожиданно попали в галерею рисунков. Опять началось бесконечное путешествие: рисункам не было конца, зал следовал за залом, и все, как один, были сверху донизу увешаны скучными застекленными листами с какой-то мазней. Мадинье совсем потерял голову, но ни за что не хотел сознаться, что заблудился. Выйдя на какую-то лестницу, он заставил всех подняться этажом выше. На этот раз свадьба совершила путешествие по морскому музею. Она шла мимо моделей инструментов и пушек, мимо рельефных карт и маленьких игрушечных кораблей. Через четверть часа утомительной ходьбы им попалась, наконец, другая лестница. Спустившись по ней, свадьба снова очутилась в самой гуще рисунков. Тогда всех охватило отчаяние. Все так же вытянувшись попарно, вся компания наудачу потащилась через залы. Взбешенный Мадинье шел во главе, вытирая пот со лба и понося на чем свет стоит администрацию, которая, по его словам, переместила двери. Посетители и сторожа с изумлением смотрели на странную процессию, - на протяжении каких-нибудь двадцати минут ее можно было видеть и в Квадратном зале, и в галерее французской живописи и в комнатах, где за стеклом дремали восточные божки. Расстроенная, одуревшая от усталости компания с грохотом проносилась по залам, а далеко позади плыл огромный живот г-жи Годрон.
- Закрывается! Закрывается! - закричали во весь голос сторожа.
И свадьбу заперли бы в музее, если бы какой-то сторож не препроводил ее к выходу. Только взяв в гардеробе зонты и выйдя во двор Лувра, все вздохнули свободно. К Мадянье снова вернулся прежний апломб. Он ошибся только в том, утверждал он, что не свернул налево; теперь он припоминает, что драгоценности помещаются именно налево. Впрочем, все притворились, что довольны виденным.
Пробило четыре. До обеда оставалось еще два часа, и надо было как-нибудь заполнить их. Решили прогуляться. Дамы устали, им очень хотелось посидеть. Но так как никто не предлагал угощения, то все двинулись вдоль по набережной. Тут снова пошел дождь, и на этот раз такой сильный, что дамы промокли, несмотря на зонты. Г-жа Лорилле, у которой сердце кровью обливалось при виде каждой капли, попадавшей на платье, предложила укрыться под Королевским мостом и заявила, что если никто не последует за ней, то она пойдет одна. Процессия спустилась под Королевский мост. Здесь было очень недурно. Все решили, что идея г-жи Лорилле великолепна. Дамы разостлали на мостовой носовые платки и уселись на них, поджав ноги. Они рвали травку, пробивавшуюся между камнями, и любовались темной водой Сены, как будто были на загородной прогулке. Мужчины забавлялись тем, что кричали во все горло и перекликались с эхом под арками моста. Бош и Шкварка-Биби по очереди ругались в пространство; они зычно выкрикивали: «Свинья!» и отчаянно хохотали, когда эхо повторяло это слово. Накричавшись до хрипоты, они набрали плоских камешков и стали пускать их по воде рикошетом. Дождь уже прекратился, но компании так нравилось под мостом, что она и не думала уходить. По грязным водам Сены плыла всякая дрянь: старые пробки, отбросы, очистки; все это задерживалось на минуту в тени сводов крутящимся бурливым водоворотом. Над головой с грохотом проезжали по мосту омнибусы и фиакры, там суетился Париж, а отсюда, как из щели, были видны одни только крыши направо и налево.
Мадемуазель Реманжу томно вздыхала. Она говорила, что если бы здесь были деревья, то это было бы совсем похоже на одно местечко на Марне, где она однажды гуляла в 1817 году с молодым человеком, которого оплакивает и по сию пору.
Наконец Мадинье дал знак, что пора отправляться. Прошли сад Тюильри, где толпы ребятишек, игравших в мяч или гонявших обручи, несколько расстроили великолепный порядок шествия. Когда компания прибыла на Вандомскую площадь и стала рассматривать колонну, Мадинье, желая доставить удовольствие дамам, предложил взобраться на колонну - посмотреть Париж. Предложение было принято с восторгом. Да, да, туда стоит взобраться! Особенно людям, которые не бывали нигде, кроме своих конурок.
- Неужели Хромуша решится залезть туда со своей короткой ногой? - пробормотала г-жа Лорилле.
- Я поднимусь с большим удовольствием, - говорила г-жа Лера, - но только я не хочу, чтобы за мной шел мужчина.
И свадьба стала взбираться на колонну. Двенадцать человек гуськом поднимались по узкой витой лестнице, придерживаясь за стену и спотыкаясь на выщербленных ступенька». Когда они очутились в полной темноте, поднялся густой хохот, Дамы взвизгивали, мужчины щекотали их и щипали за ноги. Глупо ли поднимать из-за этого крик: ведь можно сделать вид, что это мыши, тем более, что такие шалости не влекли за собой никаких последствий, - мужчины сами знали, до каких границ можно доходить. Потом Бош выдумал шутку, которая была немедленно всеми подхвачена. Стали окликать г-жу Годрон, как будто она застряла по дороге. Ее спрашивали, пролез ли живот. Подумайте только! Что, если она застряла и не может податься ни назад ни вперед? Тогда, значит, она закупорила проход, и они так никогда и не смогут выйти отсюда! Над животом беременной женщины потешались так громко, что вся колонна тряслась. Потом Бош совсем разошелся и объявил, что в этой кишке можно состариться, что они никогда не дойдут до конца, а если вылезут, то прямо на небо. Он старался напугать дам и кричал, что колонна шатается. А Купо ничего не говорил. Он шел за Жервезой, обнимал ее за талию и чувствовал, что и она льнет к нему. Он как раз целовал ее в шею, когда все внезапно вышли на свет.
- Ах, как мило! Продолжайте, пожалуйста, не стесняйтесь, - с оскорбленным видом сказала г-жа Лорилле.
Шкварка-Биби казался рассерженным и повторял сквозь зубы:
- Вы так галдели там! Я даже не мог сосчитать ступеньки!
Г-н Мадинье, стоя на площадке, уже показывал знаменитые здания. Г-жа Фоконье и мадемуазель Реманжу никак не решались отойти от лестницы. Мысль о мостовой, простиравшейся где-то далеко внизу, приводила их в трепет. Они едва решались выглядывать из маленькой дверцы. Г-жа Лера была храбрее и даже осмелилась пройти кругом по узкой галерейке, изо всех сил прижимаясь к бронзовому куполу. Но все-таки было очень страшно подумать, что стоит сделать всего один шаг… Черт возьми, вот эго был бы прыжок!.. Слегка побледнев, мужчины смотрели на площадь. Казалось, что висишь в воздухе без всякой опоры. Нет, в самом деле, от этого даже под ложечкой сосет! Г-н Мадинье советовал поднять глаза и смотреть прямо перед собой, куда-нибудь вдаль: это предохраняет от головокружения. Он продолжал показывать пальцем разные достопримечательности: Дом инвалидов, Пантеон, собор Парижской богоматери, башню Сен-Жак, холмы Монмартра. Потом г-же Лорилле пришло в голову спросить, не видит ли он того ресторана на бульваре Шапель, куда они пойдут обедать. Стали отыскивать «Серебряную Мельницу» и проспорили минут десять. Все показывали в разные стороны и уверяли, что ресторан находится именно там. Кругом расстилался огромный серый Париж; глубокие долины терялись в голубоватой дали, а над ними словно зыбилось море; весь правый берег был в тени; над ним, как громадный лоскут, висело тяжелое меднокрасное облако; из-за рваных золотых краев этого облака падал широкий сноп солнечных лучей, он зажигал на левом берегу бесчисленное множество окон, они горели, заливая сверкающим светом весь этот угол Парижа, резко выделявшийся на чистом, вымытом грозою небе.
- Стоило, подумаешь, карабкаться сюда, - сердито сказал Бош, сходя по лестнице.
Процессия спускалась молча. Все были сердиты. Слышен был только топот ног по ступенькам. Внизу г-н Мадинье хотел заплатить, но Купо запротестовал и поспешно сунул сторожу в руку двадцать четыре су, - по два су с человека. Было уже половина шестого - как раз время возвращаться. Обратно шли по бульварам и через предместье Пуассоньер. Купо, однако, не хотел, чтобы прогулка кончилась ничем: он затащил всю компанию в ресторанчик. Там выпили по стаканчику вермута.
Обед был заказан к шести часам. В «Серебряной Мельнице» уже двадцать минут ждали свадьбу. Г-жа Бош, оставив лестницу на попечение соседки, привела детей и теперь болтала с мамашей Купо в зале второго этажа, перед накрытым столом. Клод и Этьен лазили под столом и бегали взапуски между, стоявшими в беспорядке стульями. Войдя в комнату, Жервеза сразу кинулась к детям, которых не видела с самого утра, она взяла их на колени, стала ласкать и осыпать поцелуями.
- Они хорошо себя вели? - спросила она г-жу Бош. - Не очень вас донимали?
И пока г-жа. Бош рассказывала ей про забавные выходки малышей, Жервеза в порыве нежности снова схватила их и прижала к груди.
- Как это нелепо со стороны Купо, - говорила г-жа Лорилле, сидевшая с дамами в глубине зала.
Жервеза держалась все так же спокойно и приветливо. Но с тех пор, как все вернулись с прогулки, у нее временами становилось как-то грустно на душе; она поглядывала на мужа и на супругов Лорилле с задумчивым и сосредоточенным видом. Ей казалось, что Купо боится сестры. Еще вчера он кричал и божился, что осадит этих ехидн, если только они осмелятся задеть ее. Но теперь она отлично видела, что в их присутствии он робеет, лебезит перед ними, ловит каждое их слово и становится сам не свой, когда ему кажется, что они на него сердятся. Все это внушало молодой женщине беспокойство за будущее.
Ждать было уже некого, кроме Сапога, который все еще не пришел.
- А, черт! - закричал, наконец, Купо. - Сядем за стол, что ли? Вот увидите, он живо примчится, у него тонкий Нюх, он издалека чует жратву… В самом деле, если он до сих пор торчит на дороге в Сен-Дени, то это просто смешно!
Развеселившаяся компания стала рассаживаться, грохоча стульями. Жервеза села между г-ном Лорилле и Мадинье; а Купо между г-жой Фоконье и г-жой Лорилле. Все прочие рассаживались, где кому вздумается: ведь если места распределяются заранее, то дело всегда кончается спорами и неудовольствием. Бош устроился рядом с г-жой Лера. Шкварка-Биби сел между мадемуазель Реманжу и г-жой Годрон. Что касается г-жи Бош и мамаши Купо, то они сидели на конце стола: надо было смотреть за детьми, резать им мясо и следить, чтобы они не пили много вина.
- А молитву-то разве не будут читать? - пошутил Бош.
Но г-жа Лорилле не любила таких шуток. Дамы прикрыли юбки краешком скатерти, чтобы не запачкать их. Почти холодный суп с лапшой съели очень быстро, со свистом втягивая лапшу с ложек в рот. Прислуживали два гарсона в сальных куртках и передниках сомнительной чистоты. Четыре окна, выходившие на двор с акациями, были открыты. В них вливался еще теплый воздух. Омытый грозою день угасал. Деревья, росшие в этом сыром углу, бросали в чадный зал зеленоватые отблески; тени их листьев плясали по скатерти, отдававшей легким запахом плесени. В обоих концах зала висело по засиженному мухами зеркалу; и стол, уставленный грубой, пожелтевшей посудой с черными царапинами от ножей, бесконечно удлинялся, отражаясь в них. Каждый раз, как гарсон, возвращаясь из кухни, отворял дверь, обедающих обдавало густым запахом газа и пригорелого сала.
- Не надо говорить всем сразу, - сказал Бош среди всеобщего молчания, видя, что все сидят, уткнувшись носами в тарелки.
Уже успели выпить по первому стаканчику и погладывали на гарсонов, подававших два пирога с телятиной, когда, наконец, ввалился Сапог.
- Однако и сволочи же вы! - закричал он. - Я торчал на дороге битых три часа, все подметки протоптал, дошло до того, что жандарм потребовал у меня документы… Разве поступают так по-свински с друзьями? Уж вы бы по крайней мере хоть гроб прислали за мной с посыльным. Нет, шутки в сторону, это гадко. И вдобавок шел такой дождь, что у меня даже карманы были полны воды… Право, в них еще и сейчас можно рыбу удить.
Вся компания покатывалась со смеху. Каналья Сапог, очевидно, уже успел влить в себя обычную свою порцию - два литра. Теперь надо было постараться усадить его так, чтобы он никого не измазал: он весь перепачкался под дождем.
- Эй ты, граф Баранье Седло, - сказал Купо. - Садись-ка поскорее рядом с госпожой Годрон. Видишь, мы ждем тебя.
Впрочем, Сапогу не трудно было догнать остальных. Он принялся за суп и съел три тарелки, макая в лапшу огромные куски хлеба. Когда он вслед за тем набросился на пирог, весь стол уставился на него в восхищении. Черт возьми, как лопает! Хлеб был нарезан тонкими ломтиками, и Сапог запихивал такой ломтик в рот целиком, так что ошеломленные лакеи едва успевали подавать. В конце концов он рассердился и потребовал, чтобы рядом с ним поставили целый каравай. В дверях зала показался встревоженный хозяин. Его появления ждали, и оно было встречено новым взрывом хохота. Да, не сладко ему приходится! Но что за чудище, однако, этот Сапог! Ведь это он, кажется, проглотил однажды двенадцать крутых яиц и выпил двенадцать стаканов вина за то время, что часы били двенадцать! Не часто приходится встречаться с таким чудом. Мадемуазель Реманжу с умилением глядела на неустанно работающие челюсти Сапога, а Мадинье долго подбирал слова, чтобы выразить свое почтительное изумление, и наконец заявил, что, по его мнению, это просто необыкновенный дар.
Наступило молчание. Лакей подал на стол фрикассе из кролика в огромном глубоком блюде. Шутник Купо отпустил по этому поводу остроту.
- Послушайте, - сказал он лакею, - ведь этот кролик только что с крыши… Он еще мяукает.
И действительно, раздалось тихое мяуканье, шедшее как будто с блюда. Купо делал это горлом, не раскрывая рта, и очень похоже. Эта шутка неизменно имела такой успех, что Купо, обедая в ресторане, всегда заказывал кролика. - Потом он мурлыкал. Дамы помирали со смеху и зажимали рты салфетками.
Г-жа Фоконье попросила голову: она любила только голову. Мадемуазель Реманжу обожала шкварки. Когда Бош заявил, что он всему предпочитает мелкие луковички, если только они хорошо пропитаны салом, г-жа Лера закусила губу и прошептала:
- Я понимаю.
Она была суха, как жердь, работала с утра до ночи и жила в полном одиночестве. С тех пор как она овдовела, ни один мужчина никогда не заглядывал к ней, тем не менее у нее вечно были какие-то сальности на уме, она постоянно изрекала двусмысленности, непристойные намеки, до того тонкие, что никто, кроме нее, не понимал их. Бош наклонился к ней и на ухо, шепотом, попросил объяснить ему, в чем дело.
- Ну, конечно, маленькие луковки… Кажется, вполне понятно, - заявила она.
Между тем разговор за столом принял серьезное направление. Каждый рассказывал о своем ремесле. Г-н Мадинье восхвалял картонажное искусство: в этом деле есть настоящие художники. Он рассказывал о великолепных коробках для подарков, эскизы которых он видел. Однако Лорилле подсмеивался над ним; он страшно гордился тем, что ему приходится иметь дело с золотом, ему казалось, что его пальцы, руки, вся его особа хранит на себе отблеск золота. Он заявил, что в старые времена ювелиры носили шпагу, и назвал наобум Бернара Палисси. Купо рассказывал о флюгере, который сделал его товарищ. Это было настоящее произведение искусства: на столбике помещался сноп, на снопе корзина с фруктами, а надо всем - флаг, и все это было сделано просто из цинка, нарезанного полосками и затем спаянного. Г-жа Лера объясняла Шкварке-Биби, как делается стебелек для розы; для большей ясности она вертела своими костлявыми пальцами ручку ножа. Голоса становились все громче, гости перебивали друг друга. Сквозь общий шум был слышен зычный голос г-жи Фоконье, которая жаловалась на своих работниц: вчера одна ее мастерица, этакая дрянная девчонка, сожгла утюгом простыни.
- Говорите, что хотите, - крикнул Лорилле, стукнув кулаком по столу, - а золото всегда останется золотом.
Эта истина заставила всех замолчать. Среди внезапно наступившей тишины был слышен только голосок мадемуазель Реманжу:
- Тогда я задираю ей юбки, зашивая снизу… Потом втыкаю в голову булавку, чтобы чепчик держался… И все… Их продают по тринадцати су.
Это она объясняла Сапогу, как делаются куклы. Сапог, не слушая, кивал головой и продолжал жевать: челюсти его двигались медленно и мерно, как жернова; он то и дело поворачивал голову, следя за гарсонами, чтобы они не уносили блюд, пока он не подчистит их до конца. Уже съели телятину с гарниром из зеленых бобов, и было подано жаркое - пара тощих цыплят, обложенных высохшим в печке кресс-салатом. На дворе солнце, угасая, освещало высокие ветви акаций. В зале зеленоватый отблеск сгущался от испарений, поднимавшихся над залитым вином и соусом, загроможденным посудой столом. Грязные тарелки и пустые бутылки, составленные гарсонами вдоль стен, казались мусором, сметенным со скатерти. Стало очень жарко. Мужчины сняли сюртуки и ели в одних жилетах.
- Госпожа Бош, пожалуйста, не пичкайте их так, - сказала Жервеза; она почти не разговаривала и все время следила глазами за Клодом и Этьеном.
Теперь она встала и, подойдя к ним, остановилась на минутку за их стульями. Дети ничего не понимают; они готовы жевать целый день и не откажутся ни от чего! Однако она сама положила им немного цыпленка - по кусочку белого мяса. Мамаша Купо сказала, что один раз ничего, можно и засорить желудок. Г-жа Бош вполголоса обвиняла мужа, что он якобы ущипнул г-жу Лера за ногу. Ах он, пьяная шельма! Она прекрасно видела, как он запустил руку под стол. Если он попробует еще раз, то, честное слово, она треснет его графином по башке.

Предыдущая страница 4 Следующая страница


5 Эмиль Золя

Среди общего молчания г-н Мадинье завел разговор о политике.
- Их закон от тридцать первого мая - гнусная подлость! Теперь, чтобы быть избирателем, требуется прожить на одном месте два года. Три миллиона граждан вычеркнуты из списков… Мне говорили, что Бонапарт в сущности и сам очень недоволен. Ведь он любит народ, он доказал это не раз.
Мадинье был республиканец, но преклонялся перед Бонапартом из-за его дядюшки. Вот был человек, - таких теперь нет! Шкварка-Биби рассердился: он работал в Елисейском дворце и видел Бонапарта лицом к лицу - так, как он сейчас видит Сапога. Ну и что же! Этот гнусный президент просто жеребец, вот и все! Говорят, он скоро отправляется в Лион. Пусть бы сломал себе там шею!
Видя, что разговор принимает дурной оборот, Купо счел нужным вмешаться:
- Да бросьте вы! Этакая глупость, сцепиться из-за политики!.. Вот еще ерунда, политика. Да разве она для нас существует?.. Не все ли равно, кого они там посадят: короля, императора или хоть вовсе никого, - нам какое дело? Разве это может помешать мне зарабатывать пять франков в день, есть и спать? Не так ли?.. Нет, это слишком глупо!
Лорилле покачал головой. Он родился в один день с графом Шамбор: - 29 сентября 1820 года. Это совпадение постоянно поражало его, пробуждало в нем какие-то смутные грезы, он усматривал некую связь между своей личной судьбой и возвращением во Францию короля. Он никогда не говорил, на что собственно надеется, но намекал, что тогда произойдут какие-то чрезвычайно счастливые для него события. Каждый раз, как у Лорилле возникало какое-нибудь желание, которое он не имел возможности удовлетворить, он откладывал его на будущее, говоря: «Когда вернется король».
- К тому же, - сказал он, - я однажды видел графа Шамбор.
Все обернулись к нему.
- Да, собственными глазами. Такой дородный мужчина, в пальто, очень добродушный на вид. Я был у Пекиньо; это мой приятель, он торгует мебелью на Гранд-Рю де-ла-Шапель… Граф Шамбор забыл у него накануне зонтик. И вот он вошел и сказал так просто: «Верните мне, пожалуйста, мой зонтик». Ах, господи! Ну да, это был он! Пекиньо дал мне честное слово.
Никто из гостей не выразил ни малейшего сомнения. Подали сладкое. Гарсоны с грохотом убирали со стола посуду.
- Проклятый увалень! - завопила вдруг г-жа Лорилле, державшаяся до сих пор вполне прилично, даже чинно: один из гарсонов, поднимая блюдо, капнул ей чем-то на шею. Наверно на ее шелковом платье теперь пятно! Г-н Мадинье должен был осмотреть ей спину, но он клялся, что не видит ничего. Теперь посреди стола была водружена миска с яичным кремом, а по бокам - две тарелки с сыром и две с фруктами. Белки в яичном креме были переварены и плавали хлопьями в желтой жидкости, но, тем не менее, десерт вызвал сенсацию: его не ждали и нашли очень шикарным. Сапог все уписывал за обе щеки. Он спросил еще хлеба. Проглотив два куска сыра, он придвинул к себе миску, в которой еще оставался крем, и стал макать в нее огромные куски хлеба.
- Вот действительно замечательная личность, - сказал Мадинье, снова охваченный восхищением.
Наконец мужчины встали, чтобы закурить трубки. Они останавливались на минутку позади Сапога, похлопывали его по плечу и спрашивали, как у него идут дела. Шкварка-Биби поднял его вместе со стулом. Черт возьми! Это животное удвоилось в весе! Купо смеха ради сказал, что Сапог только еще начинает входить во вкус: теперь он будет есть хлеб всю ночь. Гарсоны в ужасе исчезли. Бош вышел на минутку и, вернувшись, стал рассказывать, что творится с хозяевами внизу: хозяин стоит за прилавком бледный как смерть, хозяйка в полном смятении, - она уже посылала узнать, открыты ли еще булочные; даже у хозяйской кошки совсем убитый вид. В самом деле, это забавно, стоит заплатить деньги за такой обед! Надо на все пикники приглашать этого обжору Сапога! Мужчины, покуривая трубочки, смотрели на него завистливыми взглядами: чтобы слопать столько, нужно быть и впрямь здоровенным детиной!
- Ну, не хотела бы я кормить, вас, - сказала г-жа Годрон, - нет, уж избавьте!
- Бросьте шутить, матушка, - сказал Сапог, косясь на ее живот. - Вы проглотили побольше моего.
Ему зааплодировали, закричали «браво» - это было метко сказано! Уже совсем стемнело. В зале горели три газовых рожка; в их колеблющемся свете плавали облака табачного дыма. Гарсоны подали кофе и коньяк и унесли последние стопки грязных тарелок. Внизу, под тремя акациями, началась вечеринка. Громко заиграли две скрипки и корнет-а-пистон. В теплом ночном воздухе раздавался хрипловатый женский смех.
- Надо соорудить жженку! - закричал Сапог. - Два литра водки, побольше лимона и поменьше сахара!
Но Купо, увидев встревоженное лицо Жервезы, встал и заявил, что пить больше незачем. Выпито двадцать пять литров, по полтора литра на человека, даже если считать детей. Этого более чем достаточно. Ведь собрались, чтобы пообедать вместе, по-дружески, без шумихи, потому что все уважают друг друга и хотят отпраздновать в своем кругу семейное торжество. Все было очень мило, было весело, и хотя бы из уважения к дамам не следует напиваться по-свински. Ведь собрались в конце концов не для того, чтобы безобразничать, а чтобы выпить за здоровье молодых.
Эту маленькую речь кровельщик произнес самым убедительным тоном, прижимая руку к сердцу в конце каждой фразы. Он получил живейшее одобрение со стороны Лорилле и г-на Мадинье. Но остальные - Бош, Годрон, Шкварка-Биби и особенно Сапог - насмехались над ним. Все четверо были уже пьяны, они твердили заплетающимися языками, что их мучит дьявольская жажда, что необходимо промочить горло.
- Кому хочется пить, тому хочется пить, а кому не хочется пить, тому не хочется пить, - заявил Сапог. - Так вот, мы заказываем жженку… Мы никого за шиворот не тянем. Аристократишки могут пить сахарную водицу.
Купо продолжал увещевать его, но Сапог хлопнул себя по заду и закричал:
- А ну тебя! Ступай к свиньям!.. Человек, два литра старой!
Тогда Купо заявил, что в таком случае необходимо сейчас же расплатиться. Это устранит все недоразумения, потому что приличные люди вовсе не обязаны платить за пьяниц. Сапог начал рыться по всем карманам и, конечно, вытащил в конце концов только три франка семь су. Вольно же было им заставить его мокнуть на дороге в Сен-Дени! Он был принужден разменять пятифранковик. Сами виноваты, вот и все! Он кончил тем, что отдал Купо три франка, а семь су оставил себе на табак. Купо был в ярости; он избил бы своего приятеля, если бы испуганная Жервеза не оттащила его за сюртук. Купо решил занять два франка у Лорилле. Тот сначала отказал, но потом дал, потихоньку от жены, потому что она ни за что не позволила бы.
Между тем г-н Мадинье взял тарелку. Первыми положили пятифранковые монеты женщины - г-жа Лера, г-жа Фоконье, мадемуазель Реманжу. Мужчины, отойдя в другой конец зала, стали подсчитывать деньги. Всех было пятнадцать человек, - стало быть, надо было набрать семьдесят пять франков. Когда на тарелке собралось семьдесят пять франков, каждый прибавил по пяти су для лакеев. Этот сложный расчет занял пятнадцать минут. Наконец все было улажено к общему удовольствию.
Г-н Мадинье хотел сам расплатиться с хозяином и пригласил его в залу. Но хозяин, ко всеобщему изумлению, улыбнулся и заявил, что собранного мало, что его счет больше. К обеду были сделаны добавления. Так как слово «добавления» вызвало целую бурю негодующих криков, хозяин стал подробно перечислять, что было добавлено: уговаривались насчет двадцати литров вина, а выпили двадцать пять; яичный крем он добавил потому, что десерт показался ему слабоватым, наконец к кофе был подан графинчик рома, потому что многие любят ром. Поднялся шумный спор. У Купо потребовали объяснений, он энергично оправдывался: о двадцати пяти литрах никакого разговора не было; яичный крем был дан на десерт, а если хозяин добавил его по собственной прихоти, то тем хуже для него; что же касается рома, то это жульничество, это хитрая уловка, хозяин подсунул его на стол, чтобы увеличить счет. Никто его не просил об этом.
- Он был подан на одном подносе с кофе, - кричал Купо. - Ну и отлично! Его следует и считать вместе с кофе!.. Оставьте нас в покое. Берите ваши деньги и убирайтесь! Черт нас побери, если мы еще когда-нибудь заглянем в ваш грязный сарай.
- Шесть франков, - повторял хозяин ресторана. - Отдайте мне шесть франков… И я еще не считаю трех караваев хлеба, которые съел один из вас!
Все столпились вокруг него, бешено жестикулируя, оглушительно крича, захлебываясь от негодования. Особенно выходили из себя женщины: они не хотели прибавлять ни сантима… Вот так свадьба! Нечего сказать, отлично! Мадемуазель Реманжу кричала, что никогда больше ее не заманят на такие угощения. Г-жа Фоконье твердила, что обед был очень скверный; у себя она может состряпать на сорок су такой обед, что пальчики оближешь. Г-жа Годрон жаловалась, что ее посадили на самое плохое место, рядом с Сапогом, который не обращал на нее ни малейшего внимания. Эти пирушки всегда кончаются плохо! Когда хотят устроить свадьбу как следует, то приглашают только порядочных людей! Испуганная Жервеза укрылась у окна, прижавшись к матушке Купо. Ей было стыдно. Она чувствовала, что все эти обвинения падают на нее.
В конце концов Мадинье пошел вместе с хозяином обсудить положение вещей. Слышно было, как они спорили внизу. Через полчаса картонажник вернулся. Он уладил дело, сойдясь с хозяином на трех франках. Но, тем не менее, все были сердиты и раздосадованы. Разговор все время возвращался к злосчастным «добавлениям». Вскоре разразился новый скандал. На этот раз он был вызван энергичной выходкой г-жи Бош. Она все время следила за мужем и заметила, как он в уголке ущипнул г-жу Лера за талию. Тогда она со всего размаху запустила в него графином, который, ударившись о стену, разлетелся вдребезги.
- Сразу видно, что ваш муж портной, сударыня, - сказала сухопарая вдова, с двусмысленным видом закусывая губу. - Юбочник первостатейный! Я уже успела надавать ему под столом хороших пинков.
Вечер был испорчен. Настроение ухудшилось. Г-н Мадинье предложил спеть; но Шкварка-Биби, славившийся своим голосом, куда-то исчез. Мадемуазель Реманжу, высунувшись из окна, увидела его спину внизу. Он плясал под акациями с какой-то толстой простоволосой девицей. Две скрипки и корнет-а-пистон играли кадриль «Продавец горчицы»; ее танцовали с прихлопыванием в ладоши. Тогда все постепенно разбрелись: Сапог и супруги Годрон ушли; Бош тоже ускользнул. В окна были видны парочки, вертевшиеся между деревьями.
Зелень, освещенная развешенными на ветвях фонариками, казалась искусственной, нарочито яркой, точно это была декорация. Разомлевшая от жары ночь дремала чуть дыша. В зале завязался серьезный разговор между Лорилле и Мадинье, а в это время дамы, не зная, на чем сорвать сердце, стали осматривать свои платья, стараясь найти на них пятна.
Бахромки г-жи Лера, очевидно, попали в кофе. Платье г-жи Фоконье было все залито соусом. Зеленая шаль мамаши Купо упала со стула и была найдена в углу, измятая и затоптанная. Но больше всех бесновалась г-жа Лорилле. У нее было пятно на спине; пусть ей говорят, что там ничего нет, она его чувствует! Она извивалась и выворачивалась перед зеркалом и в конце концов нашла его.
- Что я вам говорила?! - закричала она. - Это куриный соус! Гарсон заплатит мне за платье! Я судом с него вытребую!.. Ну и денек! Все одно к одному! Лучше бы мне и впрямь остаться дома. Я сейчас же ухожу. Довольно с меня их дурацкой свадьбы!
Она выбежала в таком бешенстве, что лестница затряслась под ее шагами. Лорилле побежал уговаривать ее. Но она соглашалась подождать только пять минут, здесь на улице, если компания хочет идти вместе. Ей следовало бы уйти сразу после грозы, как она и хотела. Купо поплатится за этот день!
Купо был совершенно ошеломлен этим взрывом бешенства, и Жервеза, чтобы успокоить его, согласилась сейчас же идти домой. Тогда все стали спешно прощаться. Г-н Мадинье взялся проводить мамашу Купо. Г-жа Бош брала к себе ребят на первую ночь; Жервеза могла быть спокойна за них. Малютки уже спали прямо на стульях, объевшись неудобоваримым яичным кремом. Молодые вышли вместе с Лорилле, оставив компанию в ресторанчике. Во дворе уже завязалась ссора с чужими посетителями. Бош и Сапог подхватили какую-то даму и, угрожая разогнать всю ватагу, ни за что не хотели возвратить ее по принадлежности двум военным. Две скрипки и корнет-а-пистон яростно отхватывали польку «Жемчужина».
Было около одиннадцати часов. По бульвару Шапель и по всему кварталу Гут-д'Ор шло повальное пьянство: на эту субботу выпадала двухнедельная получка. Г-жа Лорилле поджидала остальную компанию под газовым фонарем, шагах в двадцати от «Серебряной Мельницы». Она взяла Лорилле под руку и пошла вперед, не оборачиваясь, такими шагами, что Жервеза и Купо, задыхаясь, едва поспевали за ней. Временами им приходилось сходить с тротуара, чтобы обойти пьяного, который валялся на земле, как свинья. Лорилле обернулся и сказал, чтобы сгладить неприятное впечатление:
- Мы проводим вас до самого дома.
Но тут заговорила г-жа Лорилле. Она находила нелепым проводить брачную ночь в этой вонючей дыре, в «Гостеприимстве». Разве они не могли отложить свадьбу и скопить несколько франков, чтобы обзавестись мебелью и провести первую ночь в своем углу? Нечего сказать, хорошо им будет, когда они закупорятся в свою десятифранковую клетушку под крышей. Там на двоих и воздуха-то не хватит!
- Я отказался от комнаты, мы не будем жить наверху, - робко заметил Купо. - Мы оставляем за собой комнату Жервезы, она больше.
Г-жа Лорилле вдруг обернулась и вне себя от злости закричала:
- Еще лучше!.. Ты будешь жить в комнате Хромуши!
Жервеза страшно побледнела. Это прозвище, впервые брошенное ей прямо в лицо, ударило ее, как пощечина. Кроме того, она отлично поняла смысл восклицания золовки: комната Хромуши - это комната, в которой она прожила месяц с Лантье, в которой еще не изгладились следы ее прошлой жизни. Купо не понял. Он обиделся только на прозвище.
- Напрасно ты даешь клички другим, - сердито сказал он. - Разве ты не знаешь, что весь квартал зовет тебя за твои волосы Коровьим Хвостом. Ведь это тебе не доставляет удовольствия, а?.. Почему бы нам и не оставить за собой комнату во втором этаже? Сегодня детей не будет, нам там будет очень хорошо.
Г-жа Лорилле ничего не ответила и с величественным видом замкнулась в себе, страшно уязвленная этой кличкой «Коровий Хвост». Купо, чтобы утешить Жервезу, тихонько пожимал ей руку; ему даже удалось под конец развеселить ее. Он весело шептал ей на ухо, что они входят в брачную жизнь с капиталом в семь су: три больших монетки по два су и маленькая в одно су. Этими монетами он все время позвякивал в кармане. Дойдя до «Гостеприимства», все распрощались очень сухо. Купо стал подталкивать женщин друг к другу, чтобы они поцеловались, и назвал ихдурами, но в эту минуту какой-то пьяный, желая обойти их справа, вдруг сильно качнулся влево и повалился как раз между ними.
- Э, да это дядя Базуж! - сказал Лорилле. - У него сегодня получка.
Испуганная Жервеза прижалась к двери гостиницы. Дядя Базуж, старик лет пятидесяти, был факельщиком. Его черные штаны были испачканы грязью, черный плащ застегнут на плече, а черная кожаная шляпа сплющилась от многочисленных падений.
- Не бойтесь, он не злой, - продолжал Лорилле. - Это наш сосед: третья комната по коридору, не доходя до нас…
Вот была бы штука, если б он в таком виде попался на глаза своему начальству.
Дядя Базуж обиделся, что Жервеза так испугалась его.
- Ну, что, в чем дело? - бормотал он. - Что я, людоед, что ли?.. Я не хуже других, милочка моя… Ну, правда, я выпил маленько! Надо же рабочему человеку смазать себе колеса. Ни вы, ни ваши приятели не сумели бы вынести покойника в пятнадцать пудов весом. А мы его стащили вдвоем на улицу с пятого этажа и даже ни чуточки не поломали… Я, знаете, люблю веселых людей…
Но Жервеза забилась в дверную нишу. Ей хотелось плакать, и все ее спокойствие и радостное настроение были отравлены. Она уже не собиралась целоваться с золовкой. Она умоляла Куио прогнать пьяного. Тогда дядя Базуж, пошатываясь, сделал жест, полный философического презрения.
- Все равно, все там будем, милочка… И вы тоже… Придет, может быть, день, когда вы будете рады убраться туда поскорей… Да, немало я знаю женщин, которые сказали бы мне спасибо, коли я сволок бы их туда.
Когда Лорилле потащили его домой, он обернулся и, икнув, пробормотал на прощание:
- Когда человек помер… послушайте-ка… когда человек помер, это уж надолго.

IV

Четыре года прошли в тяжелой работе. Жервеза и Купо считались в квартале примерной четой. Они жили скромно, никогда не скандалили и регулярно, каждое воскресенье, ходили гулять в Сент-Уэн. Жена работала у г-жи Фоконье по двенадцати часов в день и все-таки находила время и комнату держать в порядке и чистоте, и семью покормить утром и вечером. Муж не пьянствовал, отдавал всю получку семье, и по вечерам, перед сном, выкуривал трубочку у открытого окна. Купо были прекрасными соседями, их ставили в пример. А так как общий их заработок достигал десяти франков в день, то считалось, что им удается кое-что откладывать.
Однако первое время им приходилось выбиваться из сил, чтобы хоть как-нибудь свести концы с концами. Свадьба влетела им в двести франков долга. Потом им до тошноты опротивела грязная гостиница, густо населенная какими-то темными личностями. Они мечтали о собственном уголке с собственной мебелью, где все можно устроить по-своему. Двадцать раз они принимались высчитывать, во что это должно обойтись. Если они хотят устроиться хоть сколько-нибудь прилично, обзавестись самым необходимым, чтобы было куда рассовать вещи и на чем сварить обед, то это станет в кругленькую сумму, так, примерно, около трехсот пятидесяти франков. Нечего было и надеяться скопить такую огромную сумму меньше чем в два года, но на помощь им пришел счастливый случай: один пожилой господин из Плассана попросил их отпустить к нему старшего мальчика, Клода, чтобы определить его в школу. То был чудак, любитель живописи, и вот ему пришла в голову счастливая причуда: он как-то увидел человечков, которых любил рисовать Клод, и пришел в восторг. А на Клода уходила масса денег. Оставшись с одним Этьеном, Жервеза и Купо скопили триста пятьдесят франков в семь с половиной месяцев. В тот день, когда была куплена мебель у торговца подержанными вещами на улице Бельом, они, прежде чем вернуться домой, совершили прогулку по бульварам. Оба сияли от восторга. Теперь у них была кровать, ночной столик, комод с мраморной доской, шкаф, круглый стол с клеенкой, шесть стульев, - все это из старого красного дерева, - да еще, кроме того, постельные принадлежности, белье и почти новая кухонная посуда. Им казалось, что теперь они по-настоящему, серьезно вступают в жизнь, и то, что они сделались собственниками, придавало им какой-то вес среди почтенных обитателей квартала.
Два месяца они подыскивали себе квартиру. Сначала хотели поселиться в большом доме на Гут-д'Ор. Но там все было занято, не оставалось ни одной свободной комнатки; пришлось отказаться от этой давнишней мечты. Сказать по правде, Жервеза была не слишком огорчена этим: ее страшило близкое соседство с Лорилле. И супруги стали подыскивать помещение в другом месте. Купо весьма разумно полагал, что надо взять квартиру поближе к прачечной г-жи Фоконье, чтобы Жервеза могла забегать домой в любое время дня. Наконец им попалась настоящая находка: две комнаты с кухней (одна большая комната и одна маленькая) на Рю-Нев, почти напротив прачечной, в маленьком двухэтажном домике с очень крутой лестницей.. Наверху было только две квартирки: одна направо, другая налево. Внизу жил хозяин каретного заведения; на большом дворе, вдоль улицы, стояли сараи с его экипажами. Молодая женщина была совершенно очарована этой квартиркой, ей казалось, что она снова попала в провинцию. Соседок не было, сплетен опасаться не приходилось. Этот тихий, мирный уголок напоминал ей уличку в Плассане, за крепостным валом. В довершение всего, даже не отрываясь от утюга, она могла видеть из прачечной окна своей квартиры, - стоило только вытянуть шею.
Жервеза была уже на девятом месяце беременности. Но она держалась молодцом и, смеясь, уверяла, что ребенок помогает ей работать. Она говорила, что чувствует, как он подталкивает ее своими ручонками, и это придает ей силы. Она и слушать не хотела, когда Купо уговаривал ее полежать и немного отдохнуть. Да, как же! Станет она валяться! Она ляжет, только когда начнутся схватки. Не до того теперь, когда скоро прибавится новый рот, и надо будет работать вдвое. Жервеза сама вымыла всю квартиру, а потом помогла мужу расставить мебель. К этой мебели у нее было почти благоговейное отношение; она чистила ее с материнской заботливостью, при виде малейшей царапины сердце у нее обливалось кровью. Когда ей случалось, подметая пол, задеть мебель щеткой, она вздрагивала и пугалась, как будто ушибла самое себя. Особенно нравился ей комод; он казался ей таким красивым, внушительным, солидным. У нее была тайная, заветная мечта, о которой она не решалась даже заикнуться: ей хотелось поставить прямо на середину комода, на мраморную доску, большие часы, - вот было бы великолепие! Если бы Жервеза не ожидала ребенка, может быть, она и рискнула бы купить часы. Но теперь надо подождать, и она со вздохом откладывала исполнение своей мечты на будущие времена.
Супруги были в полном восторге от своей новой квартиры. Кровать Этьена стояла в маленькой комнатке, и там еще оставалось место для второй детской кроватки. Кухня была крошечная и совсем темная; но если держать дверь открытой, то в ней было достаточно светло, а места Жервезе хватало, - ведь не на тридцать же человек ей приходилось готовить! Что до большой комнаты, то она была гордостью супругов. Утром они задергивали над кроватью белый ситцевый полог, и комната превращалась в столовую: стол посредине, и шкаф с комодом друг против друга. Они заделали камин, потому что он поглощал в день на пятнадцать су каменного угля, и поставили на мраморный выступ маленькую чугунную печку; в самые жестокие холода топливо обходилось всего в семь су.
Купо постарался придать стенам более приглядный вид и обещал разукрасить их со временем еще лучше. Вместо отсутствующего трюмо повесили большую гравюру, изображавшую маршала Франции с жезлом в руке, гарцующего верхом на коне, между пушкой и кучей ядер; на стене, над комодом, по обе стороны старенькой фарфоровой позолоченной кропильницы, в которой держали спички, выстроились в два ряда семейные фотографии; на карнизе шкафа друг против друга стояли два гипсовых бюста - Паскаль и Беранже: один серьезный, другой улыбающийся; рядом с ними висели часы с кукушкой, и казалось, оба бюста внимательно прислушиваются к их тиканью. Да, это была действительно отличная комната!
- Угадайте, сколько мы платим за квартиру? - спрашивала Жервеза каждого посетителя.
И когда тот называл слишком большую сумму, она, в восторге от того, что устроилась так хорошо и дешево, кричала:
- Полтораста франков и ни гроша больше!.. А? Почти даром!
Но и сама улица радовала их не меньше, чем квартира. Жервеза то и дело прибегала домой с работы от г-жи Фоконье. Купо по вечерам спускался вниз и курил трубку на приступке лестницы. Улица без тротуаров, с выщербленной мостовой поднималась в гору. В верхнем конце ее помещались темные лавчонки с грязными окнами. Тут были сапожники, бочары, жалкая мелочная лавочка, прогоревший кабачок, ставни которого, давно запертые, были заклеены объявлениями. На другом конце, спускавшемся в сторону Парижа, громоздились пятиэтажные дома. Все первые этажи в них были заняты бесчисленными прачечными, ютившимися одна подле другой. Этот мрачный угол оживлялся только витриной парикмахера, выкрашенной в зеленый цвет. Она была вся уставлена красивыми разноцветными флаконами и весело сверкала ярко начищенными медными тазиками. Но всего приятней была средняя часть улицы. Здесь стояли низенькие, далеко отстоявшие друг от друга домики, больше было воздуху и солнечного света. Каретные сараи, заведение искусственных минеральных вод, прачечная напротив - все это, казалось, расширяло молчаливый, спокойный простор; заглушенные голоса прачек и равномерное дыхание паровой машины словно еще более усиливали сосредоточенную тишину. Широкие пустыри и длинные проходы между черными стенами придавали местности деревенский вид. И Купо, развлекаясь наблюдениями над редкими прохожими, прыгающими через бесконечные ручейки мыльной воды, говорил, что все это напоминает ему места, куда он ездил с дядей, когда ему было пятнадцать лет. Но особенно радовало Жервезу дерево во дворе, налево от ее окна, - жидкая акация, одна ветвь которой вытянулась далеко вперед; ее чахлая листва скрашивала всю улицу.
Жервеза родила в последних числах апреля. Схватки начались после полудня, около четырех часов; она как раз гладила занавески у г-жи Фоконье. Она не захотела сразу уйти домой и, скорчившись, присела на стуле. Как только боли затихали, Жервеза хватала утюг и снова принималась гладить. Работа была спешная, и она упрямо старалась закончить ее. Кроме того, может быть, у нее просто болел живот, - не обращать же внимание на расстройство желудка! Жервеза принялась было уже за мужские сорочки, но вдруг побелела. Пришлось уйти из прачечной; согнувшись вдвое, придерживаясь за стены, она пошла домой. Одна из работниц предложила довести ее, но она отказалась и попросила только сбегать к повивальной бабке, по соседству, на улицу Шарбоньер. Особенно торопиться было не к чему. Схватки, наверно, продлятся всю ночь. Это, конечно, не помешает ей, вернувшись домой, приготовить обед для Купо, а потом уж она приляжет на минутку на кровать: раздеваться не стоит. Но на лестнице ее схватили такие боли, что она была принуждена сесть прямо на ступеньку. Чтобы не кричать, она зажимала себе рот обоими кулаками, потому что ей было стыдно: она боялась, как бы на ее крик не вышел кто-нибудь из мужчин. Наконец боли прошли, Жервеза с облегчением поднялась и дошла до своей квартиры; ей казалось уже, что она ошиблась. В этот день она готовила баранье рагу и котлеты. Пока она чистила картошку, все шло отлично. Котлеты были уже на сковородке, когда опять начались схватки. Слезы градом катились у нее из глаз, но она продолжала топтаться у печки; перевернула жаркое. Ну что ж из того, что она родит? Это еще не значит, что надо оставить Купо без обеда! Наконец рагу было поставлено на покрытые золою угли. Жервеза вернулась в комнату, собираясь постелить салфетку на краешке стола и достать прибор. Но она едва успела поставить бутылку вина; добраться до кровати ей уже не хватило сил, - она упала на пол и родила тут же, прямо на рогожке. Через четверть часа пришла повивальная бабка и приняла ребенка.
Кровельщик все еще работал в больнице. Жервеза не позволила пойти за ним. Когда он вернулся, она уже лежала в кровати, закутанная в одеяло, слабая и очень бледная. Ребеночек, запеленутый в шаль, плакал в ногах у матери.
- Ах, бедная моя женка, - сказал Купо, обнимая Жервезу. - А я-то там балагурил, пока ты мучилась и кричала!.. Однако, как это у тебя скоро вышло! Не успеешь чихнуть, и уж готово!
Она слабо улыбнулась и прошептала:
- Девочка.
- Правильно, - отвечал кровельщик, посмеиваясь, чтобы ободрить ее. - А ведь я и заказывал как раз девочку! Вот она и поспела! Выходит, ты во всем угождаешь мне. - Он взял ребенка на руки и продолжал: - Позвольте взглянуть на вас, мадемуазель Замарашка!.. Рожица у вас совсем черная. Но не бойтесь, она еще побелеет. Надо только вести себя хорошо, не делать глупостей, расти умненькой, как папа и мама.
Жервеза с серьезным лицом смотрела на дочь широко открытыми, грустными глазами. Она покачала головой. Ей хотелось родить мальчика: мальчик всегда сумеет пробить себе дорогу в жизни, он не так рискует погибнуть в этом ужасном Париже. Повивальная бабка взяла ребенка из рук Купо. Кроме того, она запретила Жервезе говорить: уже и то плохо, что вокруг нее такой шум. Тогда кровельщик сказал, что нужно сообщить о событии мамаше Купо и Лорилле, но он умирает от голода и сначала хочет пообедать. Для роженицы было настоящим мучением смотреть, как он сам прислуживает себе, бегает на кухню за рагу, ест с разбитой тарелки, не может найти хлеба. Несмотря на запрещение, она волновалась, приходила в отчаяние и вертелась под одеялом. Как это глупо, что она не успела накрыть на стол! Боли схватили ее так внезапно, что она упала, как подкошенная. А теперь она нежится в постели, когда ее бедный муж так плохо обедает! Он, наверно, рассердится на нее. Дожарилась ли, по крайней мере, картошка? Она даже не помнит, посолила ли ее.
- Да замолчите же! - закричала повивальная бабка.
- Запретите ей так убиваться, - говорил Купо с набитым ртом. - Если бы здесь не было вас, то, бьюсь об заклад, она бы встала, чтобы нарезать мне хлеба… Да лежи ты смирно, индюшка! Если будешь суетиться, то потом проваляешься две недели… Рагу просто великолепное. Вы, сударыня, не откажетесь покушать вместе со мной?
Повивальная бабка отказалась от еды, но зато охотно согласилась выпить стаканчик вина, - право, только потому, что она ужас как разволновалась, увидев несчастную женщину с малюткой прямо на полу. Наконец Купо ушел сообщить новость родным. Через полчаса он вернулся и привел супругов Лорилле, г-жу Лера, которую он как раз застал у них, и мамашу Купо.
Лорилле, видя, что молодая чета преуспевает, сделались очень любезными. Они постоянно превозносили Жервезу; но при этом всегда сопровождали свои похвалы какими-то неопределенными жестами, покачиванием головы, подмигиванием, мак если бы они еще не решались высказаться окончательно. Словом, они свое знают, но просто не хотят идти против мнения всего квартала.
- Я привел к тебе всю компанию! - закричал Купо. - Ничего не поделаешь, хотят поглядеть на тебя… Не смей разевать рот, это тебе запрещается! Они посидят тут и будут тихонько глядеть на тебя, без всяких церемоний. Ведь так?.. Я сам сварю им кофе, и отличное!
Он скрылся в кухне. Мамаша Купо, расцеловав Жервезу, стала восхищаться, что ребенок такой крупный. Обе другие женщины тоже звучно поцеловали роженицу в щеки. Затем все они, стоя около постели, охая и восклицая, начали обсуждать эти необыкновенные роды. Все равно что зуб вырвать - не больше. Г-жа Лера, осмотрев девочку со всех сторон, объявила, что она прекрасно сложена, и добавила своим двусмысленным тоном, что из нее выйдет презамечательная женщина; но так как ей казалось, что головка у малютки чересчур вытянута, она, не обращая внимания на крики ребенка, стала легонько приминать ее пальцами, чтобы округлить. Г-жа Лорилле сердито вырвала у нее девочку из рук: кто же тискает такую нежную головку? Этак можно наделить ребенка бог знает какими пороками! Затем она стала отыскивать сходство. Лорилле стоял позади женщин и заглядывал на ребенка, вытягивая шею. Он все время повторял, что малютка совсем не похожа на Купо, разве нос чуть-чуть, да и то вряд ли! Девочка вся в мать, глаза неизвестно чьи, ясно: глаза ни в того, ни в другого.
Купо между тем не появлялся. Слышно было, как он возится на кухне с печкой и кофейником. Жервеза из себя выходила: разве это мужское дело - варить кофе! И она, не обращая внимания на энергичные окрики повивальной бабки, все время громко объясняла мужу, что и как надо делать.
- Да уймите же вы ее! - сказал Купо, возвращаясь с кофейником в руке. - Ведь вот прилипла!.. Как ей неймется… Мы будем пить из стаканов, - ладно? Потому что, видите ли, чашки-то остались в магазине.
Все уселись вокруг стола; кровельщик взялся сам разливать кофе. Напиток оказался очень крепким, - это вам не какая-нибудь бурда!
Допив стакан, повивальная бабка ушла: все идет отлично, она уже не нужна; если ночь пройдет плохо, то можно будет прислать за ней утром. Не успела она еще спуститься с лестницы, как г-жа Лорилле уже обругала ее негодницей и дармоедкой. Кладет в стакан четыре куска сахара, берет пятнадцать франков и потом оставляет роженицу одну. Но Купо заступился за нее: он с удовольствием отдаст ей пятнадцать франков, - ведь эти женщины проводят всю молодость в ученье, они имеют основание дорого брать. Потом Лорилле стал спорить с г-жой Лера. Он утверждал, что для того, чтобы родился мальчик, необходимо ставить кровать изголовьем к северу, а она пожимала плечами, называла это ребячеством и говорила, что есть другое средство, а именно - тайком от жены засунуть под тюфяк пучок свежей крапивы, сорванной на припеке.
Стол придвинули к кровати. Жервеза, которой мало-помалу овладела страшная усталость, до десяти часов пролежала, тупо улыбаясь, бессильно откинув голову на подушку. Она слышала и видела все, но у нее не было сил ни пошевелиться, ни вымолвить хотя бы слово. Ей казалось, что она уже умерла и смерть была сладостна; но ей приятно было видеть, что другие живы; она смотрела на них как бы издалека, из мира смерти.
По временам крики малютки, прорывавшиеся сквозь гул грубых голосов, возбуждали в ней какие-то нескончаемые мысли об убийстве, совершенном накануне на улице Бон-Пюи, на другом конце предместья Шапель.
Когда гости стали собираться домой, зашел разговор о крестинах. Молодые супруги попросили Лорилле быть крестным отцом и матерью, и те согласились с весьма кислым видом, хотя были бы очень удивлены, если бы к ним не обратились с этой просьбой. Купо вовсе не считал необходимым крестить девочку: ведь от этого она не станет ни богаче, ни счастливее, - а вот простудиться может. Чем меньше иметь дела с попами, тем лучше. Но мамаша Купо назвала его безбожником. Лорилле тоже не слишком-то докучали господу богу визитами в церковь, но тем не менее хвастались своей религиозностью.
- Назначим на воскресенье, ладно? - сказал цепочный мастер.
Жервеза кивком головы выразила свое согласие. Все поцеловали ее и пожелали скорее поправиться. Потом попрощались и с малюткой. Каждый считал своим долгом наклониться с улыбкой над маленьким дрожащим тельцем и сказать несколько нежных слов, как будто крошка могла что-нибудь понять. Ее называли Нана, уменьшительным от имени Анна, - так звали ее крестную мать.
- Прощай, Нана… Ну, девочка, расти красавицей!
Когда все, наконец, ушли, Купо придвинул стул поближе к кровати и закурил трубку. Он был очень растроган. Держа руку Жервезы в своей руке, он медленно курил и между затяжками бросал фразы:
- Ну что, старушка моя, совсем тебя замучили? Ты понимаешь, я не мог помешать им прийти. И потом это все-таки доказывает, что они хорошо к нам относятся… Но вдвоем нам лучше, - правда? Мне все время так хотелось остаться с тобой, вот как сейчас. Вечер казался мне таким длинным!.. Бедная моя курочка! Как ей было больяо! Эти карапузики, появляясь на свет, и не помышляют о том, что причиняют такую боль. Право, я думаю - это все равно, как если тебе разрывают живот… Где у тебя болит? Дай, я поцелую.
Он осторожно просунул под спину Жервезы свою большую руку, приподнял ее и поцеловал живот через простыню. Он был охвачен грубой мужской нежностью к этому страдающему, только что родившему телу. Он спрашивал Жервезу, не делает ли он ей больно, и предлагал подуть на больное место, говоря, что от этого ей полегчает. Жервеза чувствовала себя счастливой. Она уверяла его, что все уже прошло. Ей хотелось только как можно скорее встать, потому что теперь нельзя сидеть сложа руки. Купо успокаивал ее. Разве он не обязан зарабатывать на дочурку? Он был бы сущим негодяем, если бы взвалил малютку на шею Жервезы. Сделать ребенка дело не хитрое, - вся штука в том, чтобы прокормить его.
В эту ночь Купо не заснул ни на минуту. Он поддерживал огонь в печке и то и дело вставал, чтобы дать ребенку теплой подсахаренной воды с ложечки, а утром ушел на работу в обычный час. Он даже успел в обеденный перерыв сбегать в мэрию и сделать запись о рождении. Г-жа Бош, по его просьбе, пришла посидеть днем около больной. Жервеза проспала десять часов без просыпа и, едва открыв глаза, стала жаловаться, что ей больше невтерпеж валяться. Она и впрямь заболеет, если ей не позволят встать с постели! Вечером, когда вернулся Купо, Жервеза стала донимать его: конечно, она питает к г-же Бош полное доверие, но все-таки ей невыносимо видеть, как чужая женщина хозяйничает в ее комнате, открывает ящики, трогает ее вещи. Когда на следующий день привратница, которую она попросила за чем-то сходить, вернулась, она застала роженицу уже на ногах, одетой, - Жервеза подметала комнату и стряпала мужу обед. Ни за что не хотела она снова лечь в постель. Смеются они над ней, что ли? Хорошо барыням корчить из себя больных. У бедняка не хватает на это времени!.. Через три дня после родов Жервеза уже гладила юбки у г-жи Фоконье и ворочала утюгом, обливаясь потом перед раскаленной печью.
В субботу вечером г-жа Лорилле принесла крестнице подарки: чепчик ценою в тридцать пять су и плиссированную крестильную рубашечку, отделанную кружевцами, - она была старенькая и потому стоила только шесть франков. На следующее утро Лорилле, крестный отец, преподнес роженице шесть фунтов сахара. Они делали все честь честью. Даже вечером, на обед, который устроили Купо после крестин, они явились не с пустыми руками. Лорилле принес две запечатанные бутылки вина, а жена - большую сладкую лепешку, купленную у очень известного кондитера на улице Клиньянкур. Впрочем, Лорилле растрезвонили о своей щедрости по всему кварталу: они истратили около двадцати франков. Жервеза, узнав об этих сплетнях, пришла в бешенство и с тех пор перестала верить их любезностям.
С этого вечера супруги Купо сблизились со своими соседями по лестнице. Вторую квартирку наверху занимало двое жильцов - мать и сын Гуже. До сих пор Купо только раскланивались с ними при встречах на лестнице или на улице; дальше знакомство не шло. Соседи казались немного нелюдимыми. Но на следующее утро после родов г-жа Гуже принесла Жервезе ведро воды, и та сочла себя обязанной пригласить соседей на обед, тем более что они очень нравились ей. Таким образом завязалось знакомство.
Гуже были из Северного департамента. Мать занималась починкой кружев, а сын, кузнец, работал на гвоздильном заводе. Они жили в этой квартирке уже пять лет. За их тихой и мирной по внешности жизнью скрывалось давнишнее большое горе: когда они жили в Лилле, отец Гуже, напившись однажды пьяным, в припадке бешенства убил железным ломом товарища, а потом удавился в тюрьме собственным шейным платком. Вдова и сын переехали после несчастья в Париж; придавленные своим горем, они искупали прошлое суровой, честной жизнью, кротостью и неизменным мужеством. Пожалуй, они прониклись даже чувством некоторой гордости, ибо мало-помалу убедились, что другие хуже их. Г-жа Гуже всегда ходила во всем черном и носила монашеский головной убор. У нее было бледное, строгое лицо; казалось, белизна кружев и тонкая ручная работа накладывали на нее печать чистоты. Гуже-сын был великолепный двадцатитрехлетний гигант, краснощекий, голубоглазый и невероятно сильный. Товарищи по мастерской прозвали его «Золотой Бородой» за его прекрасную русую бороду.
Жервеза сразу почувствовала глубокую симпатию к этим людям. Когда она пришла к ним в первый раз, ее восхитила чистота квартирки. Нигде ни пылинки! Пол блестел, как зеркало. Г-жа Гуже показала Жервезе комнату сына, нарядную и чистенькую, как комната девушки: узкая железная кровать с кисейными занавесками, стол, туалетный столик, книжная полка, прибитая к стене. Стены были сверху донизу увешаны картинками, вырезанными фигурками, раскрашенными гравюрами на гвоздиках, бесчисленными портретами из иллюстрированных журналов. Г-жа Гуже, улыбаясь, говорила, что ее сын все еще большое дитя: по вечерам, устав от чтения, он развлекается, разглядывая картинки. Жервеза незаметно просидела у соседки целый час, Глядя, как та работает у окна. Она с любопытством смотрела на множество булавок, которыми придерживалось кружево; ей было очень приятно здесь, в этой атмосфере чистоты и спокойствия, в этой сосредоточенной тишине, необходимой для тонкой работы. Чем ближе она знакомилась с Гуже, тем больше убеждалась, какие это порядочные люди. Они работали не покладая рук и больше четверти своего заработка откладывали на книжку в сберегательную кассу. В квартале с ними почтительно раскланивались и не прочь были поговорить об их сбережениях. Гуже был всегда аккуратно одет, ходил в чистенькой блузе без единого пятнышка. Он был чрезвычайно вежлив и даже немного робок, несмотря на свои саженные плечи. Прачки с нижнего конца улицы посмеивались, глядя, как он, проходя мимо, опускает глаза. Он терпеть не мог грязных шуточек, ему казалось отвратительным, что у женщин вечно непристойности на языке. Однако как-то он пришел домой подвыпивши. Тогда г-жа Гуже, вместо всяких упреков, показала ему портрет отца - портрет, очень плохо нарисованный, но тщательно хранившийся на дне одного из ящиков комода. После этого укора Гуже никогда не пил лишнего, хотя, вообще говоря, он не относился к вину враждебно, считая, что рабочему человеку полезно выпить. По воскресеньям он отправлялся гулять под руку с матерью, - большей частью они ходили в Венсен; иногда он водил ее в театр. Он обожал свою мать и все еще относился к ней как мальчик. Настойчивый, с грузным телом, огрубевшим от тяжелой работы молотобойца, он был похож на какое-то животное, туповатое, но добродушное…
Первые дни Жервеза очень смущала его. Однако через несколько недель он привык к ней. Он поджидал ее, чтобы помочь ей нести узлы с бельем, вырезывал для нее картинки и обращался с ней просто и грубовато, как с сестрой. Но однажды он вошел к ней утром, не постучавшись, и застал почти голой: она мыла шею. Целую неделю после этого он не решался посмотреть ей в глаза, так что под конец она и сама стала краснеть при встрече.
Купо, как истый парижанин и разбитной малый, находил, что Золотая Борода придурковат. Конечно, хорошо быть скромным, не напиваться, не заигрывать с девчонками на улице, но как-никак мужчина должен быть мужчиной, иначе лучше уж и впрямь надеть юбку! Купо высмеивал кузнеца в присутствии Жервезы и уверял, что этот тихоня строит глазки всем женщинам квартала, а соблазнитель Гуже отчаянно защищался. Это не мешало им быть друзьями. Утром они окликали друг друга, вместе выходили на работу, а перед возвращением домой выпивали иногда пару пива. После крестин они перешли на ты, потому что если говорить вы, фразы выходят гораздо длиннее. Их дружба не шла дальше этого, пока Золотая Борода однажды не оказал Смородинке услугу, - одну из тех услуг, которые не забываются всю жизнь. Это случилось 2 декабря. Кровельщик потехи ради пошел «посмотреть на восстание». В сущности ему было наплевать и на Республику, и на Бонапарта, и вообще на все решительно, но просто ему нравился запах пороха, его забавляли выстрелы. И в результате его чуть не сцапали за одной из баррикад. К счастью, кузнец, случайно оказавшийся там, заслонил его своим огромным телом и помог ему убежать.
Возвращаясь по улице Фобур-Пуассоньер, Гуже шагал быстро, с задумчивым видом. Он интересовался политикой и сочувствовал Республике во имя справедливости и народного блага. Однако он не принял участия в восстании и подробно объяснял, почему именно: народ несет на себе всю тяжесть восстаний, а буржуазия загребает жар чужими руками, - февраль и июнь были прекрасными уроками в этом смысле. Теперь предместья больше уже не станут вмешиваться в свалку. Пусть город разделывается собственными силами. «Поднявшись вверх по улице Пуассонье, Гуже обернулся и поглядел вниз, на Париж. А все-таки там, внизу, творится предательское дело. Когда-нибудь народ еще раскается, что смотрел на это сложа руки… Но Купо посмеивался и называл ослами и идиотами всех, кто рискует собственной шкурой только для того, чтобы обеспечить двадцать пять франков в день проклятым бездельникам, заседающим в Палате. Вечером супруги Купо пригласили обоих Гуже к себе обедать. За сладким Смородинка и Золотая Борода расцеловались. Отныне они стали друзьями на всю жизнь.
В течение трех лет жизнь двух семейств, по обе стороны площадки, проходила мирно и однообразно, без всяких событий. Жервеза воспитывала девочку, работала и ухитрялась терять не больше двух рабочих дней в неделю. Она сделалась отличной мастерицей и стала зарабатывать до трех франков в день. Ввиду этого она решилась отдать Этьена, которому шел уже девятый год, в маленький пансион на улице Шартр. Она платила за него пять франков в месяц. Несмотря на то, что приходилось кормить двух детей, Жервеза и Купо ежемесячно откладывали от двадцати до тридцати франков в сберегательную кассу. Наконец их сбережения достигли шестисот франков. С этого времени Жервеза потеряла покой. Ею овладела честолюбивая мечта - открыть свою собственную прачечную и самой нанять работниц. Она высчитала все. Через двадцать лет, если дело пойдет на лад, у них будет небольшой капитал, и они смогут поселиться где-нибудь в деревне. Но она еще не осмеливалась рискнуть и, чтобы успеть хорошенько обдумать все обстоятельства, говорила, что подыскивает помещение. Ведь деньги в сберегательной кассе не пропадут; наоборот, на них нарастают проценты. За три года Жервеза исполнила только одну свою мечту - купила часы из палисандрового дерева с витыми колонками и позолоченным медным маятником. Эти великолепные часы были куплены в рассрочку: она обязалась целый год выплачивать по одному франку в неделю. Когда Купо покушался заводить часы, она сердилась: ей одной принадлежало право снимать с них стеклянный колпак. Она вытирала колонки с таким благоговением, точно мраморная доска комода превратилась в церковный алтарь. Под колпаком, за часами, она прятала сберегательную книжку. И часто, мечтая о собственной прачечной, она забывалась перед циферблатом, пристально следя за движением стрелок, как бы ожидая наступления решительной, торжественной минуты.
Почти каждое воскресенье супруги Купо отправлялись гулять вместе с Гуже. Это были чудесные прогулки. Компания доходила до Сент-Уэна или Венсена и там скромно закусывала в садике перед рестораном жареной рыбой или кроликом. Мужчины выпивали, но только чуть-чуть, и возвращались трезвые, - ни в одном глазу, - ведя дам под руку. Вечером, прежде чем разойтись спать, оба семейства подсчитывали, сколько истрачено, и делили расходы пополам: никаких споров из-за лишнего су никогда не выходило. Лорилле сильно ревновали к Гуже. Им казалось странным, что Купо и Хромуша проводят все свободное время с чужими людьми, когда у них есть своя родня. Теперь они родных ни в грош не ставят! Стоило им скопить несколько франков - и они уже задрали нос! Г-жа Лорилле бесилась, что брат ускользает из-под ее влияния, и снова начала рассказывать про Жервезу разные гадости. Г-жа Лера, наоборот, приняла сторону молодой женщины, защищала ее и выдумывала самые невероятные приключения, в которых якобы участвовала Жервеза. Она рассказывала, как вечером, на бульваре, на Жервезу напали какие-то негодяи, какие-то мерзавцы, которые покушались на ее честь; Жервеза, по словам г-жи Лера, надавала обидчикам оплеух и вышла победительницей, совсем как какая-нибудь героиня в драме. Что касается мамаши Купо, то она старалась примирить обе стороны и жить в ладу со всеми: зрение ее все больше и больше портилось, ей трудно было работать, и она рада была получать подачки и от тех и от других.
В день, когда Нана исполнилось три года, Купо, вернувшись домой, нашел Жервезу чрезвычайно взволнованной. Она не хотела говорить, в чем дело, и уверяла, что ничего решительно не случилось. Но видя, что Жервеза стелет скатерть наизнанку, внезапно останавливается с тарелками в руках и впадает в глубокое раздумье, Купо потребовал объяснений.
- Ну, ладно, вот в чем дело, - призналась она наконец. - Сдается… мелочная лавочка на улице Гут-д'Ор… Я сама видела, когда ходила за нитками, - час назад. Это меня и взбудоражило.
Дело шло об очень приличной лавочке в том самом большом доме, где Жервеза и Купо некогда мечтали поселиться. Кроме торгового помещения, там было еще три комнаты: одна позади лавочки, а две другие слева и справа. В конце концов это было то самое, что им нужно, - правда, комнаты немного малы, но зато очень удобно расположены. Смущала Жервезу только высокая цена. Хозяин просил пятьсот франков в год.
- Так ты, значит, уже была у него и справлялась о цене? - спросил Купо.
- Ну, знаешь, просто из любопытства, - ответила Жервеза, притворяясь равнодушной. - Когда ищешь, заходишь повсюду, где только ни вывешен билетик. Это ведь ни к чему не обязывает… Но тут и в самом деле слишком дорого. Впрочем, может быть, и вообще глупо заводить свою прачечную.
Однако после обеда она снова вернулась к вопросу о мелочной лавочке. Она набросала на газете ее план и, постепенно увлекшись, стала рассчитывать и размерять помещение, распределять комнаты, как будто завтра должна была перебраться туда с пожитками. Тогда Купо, видя, как ей этого хочется, стал уговаривать ее снять лавочку: все равно дешевле пятисот франков приличного помещения не найти; кроме того, быть может, удастся выторговать небольшую скидку. Единственно неприятное во всем этом, что придется жить в одном доме с Лорилле, которых она терпеть не может. Но Жервеза рассердилась и заявила, что она ни к кому не питает ненависти. Желание снять лавочку до того разожгло ее, что она даже стала защищать Лорилле: в сущности, они вовсе не плохие, с ними можно отлично поладить. И когда супруги, наконец, улеглись и Купо заснул, Жервеза все еще продолжала мысленно устраивать новое помещение, не принимая, однако, определенного решения снять его.
Назавтра, оставшись одна, она не смогла удержаться от искушения поднять колпак от часов и посмотреть на свою сберегательную книжку. Подумать только, что вся ее прачечная была здесь, на этих некрасивых листках, исписанных каракулями. Прежде чем уйти на работу, она зашла посоветоваться к г-же Гуже; та очень одобрила ее проект завести прачечную: с таким работящим, непьющим мужем, как Купо, дела у нее пойдут прекрасно, она не рискует прогореть. В обеденный перерыв Жервеза сбегала к Лорилле, чтобы узнать и их мнение; ей не хотелось, чтобы про нее говорили, будто она скрывает свои дела от родных. Г-жа Лорилле была поражена. Как? Хромуша заводит свою прачечную? Она готова была лопнуть от злости и зависти, но, тем не менее, пробормотала, что она рада, что лавка эта очень удобна и Жервеза безусловно хорошо сделает, если снимет ее. Однако, оправившись от первого потрясения, супруги Лорилле стали говорить, что на дворе сыро, а в первом этаже темно. Там недолго и ревматизм нажить. Но ведь если она уже решила снять эту лавочку, то, конечно, их соображения все равно не будут приняты во внимание. Не так ли?
Вечером Жервеза, смеясь, призналась Купо, что если ей помешают снять лавочку, то она сляжет от огорчения. Но все-таки, прежде чем решить окончательно, она хотела, чтобы Купо сам сходил посмотреть помещение и поторговаться с хозяином дома.
- Хорошо, тогда пойдем завтра же, - ответил муж. - Приходи часов в шесть к дому, где я работаю, на улицу Наций. На обратном пути мы зайдем на улицу Гут-д'Ор.
Купо оканчивал крышу нового трехэтажного дома. В тот день он как раз должен был положить последние листы цинка. Так как крыша была почти совсем плоская, то он поставил на ней свой станок - широкую доску на двух козлах. Прекрасное майское солнце заходило; золотой отблеск освещал трубы. Здесь, наверху, выделяясь на фоне ясного неба, кровельщик спокойно кроил цинк огромными ножницами. Он работал, склонившись над станком, и был похож на портного, кроящего брюки. Его помощник, тощий и белобрысый малый лет семнадцати, раздувал огромными мехами жаровню тут же на крыше, около стены соседнего дома. При каждом нажиме мехов над жаровней вздымались целые тучи искр.
- Эй, Зидор! Приготовь паяльник! - закричал Купо.
Помощник сунул паяльник в угли, которые при дневном свете казались бледно-розовыми. Затем он снова заработал мехами. Купо держал в руках последний лист цинка. Его надо было укрепить у самого края, возле водосточного желоба. Здесь крыша круто спускалась вниз; сквозь не заделанную еще дыру зияла улица. Кровельщик, равнодушно шаркая ногами и насвистывая песенку: «Ах, барашки, ах, малютки!» - пошел к желобу. Он был в матерчатых туфлях. Дойдя до дыры, он слегка соскользнул, уперся коленом в печную трубу и присел, скрючившись, наполовину вися в воздухе. Одна его нога совсем свисала. Когда Купо обернулся, чтобы позвать Зидора, ему пришлось ухватиться за угол трубы, чтобы не упасть.
- Эй ты, верзила!.. Давай, что ли, паяльник! Чего ты в небо уставился? Ждешь, чтобы тебе жаворонки посыпались в рот?.. Экий увалень!
Но Зидор не торопился. Его занимали соседние крыши, он глядел на дым, поднимавшийся где-то далеко, на другом конце Парижа: уж не пожар ли там? Однако он все-таки подошел. Чтобы передать паяльник Купо, ему пришлось улечься ничком и вытянуться над дырой. Тогда Купо начал припаивать лист, балансируя и принимая самые замысловатые позы, чтобы сохранить равновесие. Он то скрючивался, то вытягивался, упирался в трубу то спиной, то кончиком ноги, временами придерживался одним пальцем. Он двигался с полной непринужденностью, совершенно пренебрегая опасностью, с чертовским самообладанием и уверенностью. Он хорошо знал свое дело. Станет он бояться улицы! Пусть лучше улица боится его! Работая, он не выпускал изо рта трубки и время от времени равнодушно оборачивался и сплевывал вниз.
- Ба! Да это госпожа Бош! - закричал он вдруг, заметив привратницу, переходившую улицу. - Эй, госпожа Бош!
Привратница подняла голову и увидала его. Завязался разговор. Г-жа Бош стояла, задрав голову и засунув руки под передник. Он свесился над улицей, уцепившись левой рукой за трубу.
- Вы не встречали моей жены? - спросил он.
- Нет, не встречала, - ответила привратница. - А разве она здесь?
- Она должна зайти за мной… Как поживают ваши?
- Ничего, спасибо. Все здоровы… Я иду на улицу Клиньянкур за бараниной. Мясник около Мулен-Руж просит за заднюю ножку шестнадцать су.
По широкой, пустынной улице Наций с грохотом тащилась повозка, и им приходилось кричать, чтобы услышать друг друга. На громкие голоса высунулась из окошка какая-то старушонка. Увидев как раз напротив себя человека на крыше, она уселась у окна, оперлась о подоконник и с величайшим интересом уставилась на кровельщика, как бы надеясь, что он вот-вот свалится вниз.
- Ну, до свиданья! - крикнула г-жа Бош. - Не стану вам мешать.
Купо повернулся и снова взял у Зидора паяльник. Привратница отошла, но вдруг заметила на другой стороне улицы Жервезу, державшую за руку Нана. Она уже подняла было голову, чтобы сообщить об этом кровельщику, но молодая женщина энергичным движением остановила ее и вполголоса, чтобы не было слышно наверху, стала рассказывать про свои страхи. Она боится, как бы ее неожиданное появление не взволновало мужа, не лишило бы его твердости. За все четыре года она приходила к нему во время работы только один раз. Сегодня второй случай. Она не выносит этого зрелища: у нее сердце замирает, когда она видит мужа между небом и землей на такой высоте, куда и воробьи-то не решаются залетать.
- Да, конечно, это не слишком приятно, - прошептала г-жа Бош. - Мне вот не приходится волноваться. Мой муж портной.
- Ах, если бы вы знали, - заговорила опять Жервеза. - Первое время я тряслась от страха с утра до ночи. Мне все казалось, что вот-вот его внесут на носилках, с разбитой головой… Теперь я меньше думаю об этом. Ко всему можно привыкнуть. Надо же как-то зарабатывать на кусок хлеба… Но этот хлеб достается нам недешево. Каждую минуту он рискует жизнью…
Жервеза замолчала и спрятала Нана в юбках, боясь, чтобы девочка не закричала. Она была бледна, как полотно, но не могла оторвать взгляд от мужа. Купо припаивал наружный край листа около водосточной трубы. Он нагибался, сколько мог, но не доставал до конца. Тогда он решился и стал сползать. Его движения были медленны, уверенны и тяжеловаты. Несколько минут он висел в воздухе, продолжая спокойно работать. Из-под паяльника вырывалось маленькое белое пламя. Внизу Жервеза, в страхе и тоске, стискивала руки, протягивая их к нему бессознательным, умоляющим движением. Судорога сжимала ей горло. Наконец она шумно вздохнула. Купо, не торопясь, снова влез на крышу. Поднимаясь, он обернулся, чтобы в последний раз плюнуть на улицу.

Предыдущая страница 5 Следующая страница


Западня 6

- Да ты шпионишь за мной! - весело закричал он, завидев Жервезу. - Она, наверно, наговорила вам глупостей, госпожа Бош? Что, она не хотела крикнуть мне?.. Подожди минутку, я сейчас кончу.
Ему оставался сущий пустяк - приделать колпак к трубе. Прачка и привратница стояли на тротуаре, толковали о соседях и присматривали за Нана, чтобы она не перепачкалась в канаве: девочка пыталась наловить в ней рыбок. Обе женщины то и дело поглядывали на крышу и кивали Купо головами, чтобы показать, что им не скучно ждать. Старушка все не отходила от окна, смотрела на работающего на крыше человека и, казалось, ждала чего-то.
- Что эта кляча там высматривает? - сказала г-жа Бош. - Экая поганая рожа.
Сверху доносился звучный голос кровельщика. Он пел: «Ах, как приятно сбирать землянику!» Согнувшись над станком, Купо мастерски выкраивал из цинка колпак на трубу. Он начертил циркулем круг и, действуя огромными кривыми ножницами, выкроил подобие широкого веера. Легонько постукивая по этому вееру молотком, он постепенно согнул его; вышло нечто вроде заостренной шляпки гриба. Зидор снова взялся за меха. Солнце садилось за домом. Ярко-розовый свет, заливавший небо, медленно бледнел, переходил в нежно-сиреневый. И в этот тихий час заката в прозрачном, чистом воздухе четко выделялись удлиненные силуэты двух рабочих, темная полоса станка и странные контуры поддувала.
Когда колпак был готов, Купо крикнул:
- Зидор, паяльник!
Но Зидор исчез. Купо, ругаясь, стал отыскивать его взглядом, заглянул даже в открытое чердачное окно. Наконец он обнаружил своего помощника на одной из соседних крыш, через два дома. Этот шалопай прогуливался, любовался окрестностями и, прищуриваясь, разглядывал расстилавшийся перед ним огромный Париж. Его жидкие волосы трепались на ветру.
- Ах ты, бездельник! Да ты, кажется, вообразил себя на даче! - в бешенстве закричал Купо. - Или ты сочиняешь стихи, как господин Беранже?.. Давай, что ли, паяльник! Черт его побери совсем! Прогуливается по крыше как ни в чем не бывало! Ты бы уж привел сюда заодно и свою милочку, да и любезничал бы с ней!.. Да дашь ты мне паяльник или нет, проклятая рожа?!
Он припаял колпак и крикнул Жервезе:
- Готово… Сейчас иду.
Труба, к которой он прилаживал колпак, находилась посреди крыши. Жервеза совсем успокоилась и, улыбаясь, следила за его движениями. Вдруг Нана увидела отца. Она обрадовалась и захлопала в ладоши. Чтобы удобнее было смотреть наверх, она села на тротуар.
- Папа, папа! - закричала она изо всех сил. - Папа! Да посмотри же!
Кровельщик хотел нагнуться, но нога его скользнула. И вот он внезапно покатился по крыше, нелепо, глупо, - покатился, как кошка, у которой подогнулись лапы. Он скользил по отлогому скату и тщетно пытался за что-нибудь ухватиться.
- Боже мой! - прохрипел он.
И упал. Его тело описало легкую кривую, два раза перевернулось в воздухе и с глухим звуком, как узел белья, брошенный с высоты, рухнуло на середину улицы.
Жервеза испустила дикий вопль и застыла на месте, остолбенев, вскинув руки кверху. Прохожие сбегались, толпились вокруг тела. У перепуганной г-жи Бош подгибались ноги; она схватила на руки Нана и старалась закрыть от нее отца. А маленькая старушонка, казалось, вполне удовлетворенная, спокойно захлопнула окно.
Четверо мужчин перенесли Купо в аптеку на углу улицы Пуассонье. Пока ходили в больницу Ларибуазьер за носилками, он почти целый час пролежал посреди аптеки на каком-то одеяле. Он еще дышал, но аптекарь сомнительно покачивал головой. Жервеза стояла на коленях и безостановочно рыдала, отупев от ужаса, ничего не видя из-за слез. Она поминутно полубессознательным движением протягивала руку и осторожно прикасалась к телу мужа, потом испуганно взглядывала на аптекаря, который запретил ей трогать раненого, и отдергивала руку. Но через несколько секунд она снова начинала тянуться к нему, повинуясь неодолимому желанию убедиться, что он еще не окоченел, пытаясь как-то помочь ему. Когда прибыли, наконец, носилки, Жервеза, услышав, что Купо хотят отнести в больницу, вскочила и в отчаянии закричала:
- Нет, нет! Не надо в больницу!.. Мы живем на Рю-Нев.
Напрасно старались ей втолковать, что дома лечение обойдется очень дорого. Она упрямо повторяла:
- Рю-Нев. Я покажу, где мы живем… Какое вам дело? У меня есть деньги… Ведь это же мой муж. Он мой, я хочу, чтобы он был у меня.
Пришлось перенести Купо домой. Когда носильщики протискивались сквозь толпу, собравшуюся перед аптекой, женщины с воодушевлением заговорили о Жервезе: аи да баба! Даром, что хромая, а молодец, каких мало! Уж эта сумеет поставить мужа на ноги, а в больнице, известное дело, за ним хорошего ухода не будет: там на слишком тяжелых больных доктора не обращают никакого внимания, не хотят с ними возиться.
Г-жа Бош уже успела отнести Нана домой и вернуться. Все еще не придя в себя от волнения, она с бесчисленными подробностями описывала собравшимся происшествие:
- Я как раз шла за бараниной и была тут, - повторяла она. - Я видела, как он упал. Все это из-за дочки. Он хотел поглядеть на нее, и вдруг - трах! - полетел! Ах, боже мой! Не хотела бы я увидеть это еще раз!.. А все-таки мне нужно сходить за бараниной…
Целую неделю жизнь Купо висела на волоске. Родные, соседи - все решительно ожидали его смерти с минуты на минуту. Доктор, очень дорогой доктор, которому платили по пять франков за визит, опасался внутреннего кровоизлияния. Это слово пугало всех; в околотке говорили, что у кровельщика от толчка оторвалось сердце. Но Жервеза, побледневшая от бессонных ночей, серьезная, решительная, пожимала плечами. У ее мужа сломана правая нога. Это верно, все это знают. Но ногу ему залечат. Что же до оторванного сердца, то это глупости. Она поставит ему сердце на место. Она знает, что для этого нужно: заботливый уход, чистота и настоящая привязанность.
Жервеза была непоколебимо уверена, что спасет мужа, если будет неотступно оставаться при нем, ухаживать за ним, класть ему руку на голову, когда его лихорадит. Она ни на секунду не сомневалась в его выздоровлении. Целую неделю она провела на ногах, молчаливая, сосредоточенная, исполненная решимости спасти мужа во что бы то ни стало. Она забыла детей, соседей, улицу - все на свете. Когда на девятый день доктор, наконец, объявил, что больной вне опасности, у нее подкосились ноги. Совершенно разбитая и вдруг обессилевшая, она упала в кресло и залилась слезами. В эту ночь она решилась соснуть два часа, положив голову на краешек кровати, в ногах у больного.
Несчастный случай с Купо взбудоражил все семейство. Мамаша Купо проводила вместе с Жервезой все ночи около сына, но уже в девять часок засыпала, сидя на стуле. Г-жа Лера ежедневно прямо с работы заходила узнать новости. Ей приходилось делать для этого очень большой крюк. Лорилле забегали два-три раза в день, предлагали свои услуги и даже принесли Жервезе кресло. Но с ними сразу же начались столкновения из-за способов ухода за больным. Г-жа Лорилле утверждала, что спасла на своем веку множество людей и отлично знает, как надо браться за дело. Кроме того, она жаловалась, что Жервеза оттирает ее и не дает ей подходить к постели брата. Конечно, у Хромуши есть основательные причины стараться непременно самой спасти Купо; ведь в конце концов, если бы она не пришла мешать ему во время работы, он не слетел бы с крыши. Но только она непременно прикончит его своим нелепым уходом!
Убедившись, что Купо находится вне опасности, Жервеза перестала так ревниво охранять его постель. Теперь она без опаски позволяла посторонним подходить к нему: это уже не угрожало его жизни. Комната была постоянна полна родственниками. Выздоровление Купо шло медленно: доктор говорил, что он окончательно станет на ноги только через четыре месяца. И вот долгими вечерами, пока кровельщик спал, Лорилле отчитывали Жервезу: было в высшей степени глупо брать мужа домой. В больнице он поправился бы вдвое скорее. Лорилле говорил Жервезе, что он сам охотно заболел бы чем-нибудь, чтобы только показать ей, как он моментально отправится в Ларибуазьер. Г-жа Лорилле якобы знала какую-то даму, которая только недавно выписалась оттуда. И что же? Ее там ежедневно кормили курятиной! И оба супруга в двадцатый раз начинали высчитывать, во что обойдутся Жервезе четыре месяца болезни мужа: во-первых, прогульные дни; во-вторых, доктор и лекарства, а позже, когда Купо начнет поправляться, - хорошее вино и самое лучшее мясо. Если Купа ухлопают только свои сбережения, то это будет еще большое счастье. Но они этим не отделаются, они влезут в долги. О, конечно, это их личное дело? Но талька пусть они тогда не рассчитывают на родственников. Их родственники не так богаты, чтобы содержать больного на своя счет. Тем хуже для Хромуши! Могла бы, кажется, сделать, как все, и отправить мужа в больницу. Так нет же, вздумала разводить фанаберию! Этого еще недоставало.
Однажды вечером г-жа Лорилле не выдержала и, дав волю своей злости, спросила:
- Ну, а что поделывает ваша лавка? Когда же вы снимаете ее?
- Да, да, - хихикая, подхватил Лорилле. - Привратник поджидает вас.
У Жервезы даже дыхание перехватило. Она было и забыла совсем про свою прачечную. Но теперь она видела, какое злорадство вызывает в этих людях гибель ее проектов. В самом деле, начиная с этого вечера, они выжидали каждого удобного случая, чтобы поиздеваться над ее несбывшейся мечтой. Если заходил разговор о каком-нибудь неисполнимом желании, они говорили, что это надо отложить до того времени, когда Жервеза будет хозяйкой роскошного прачечного заведения на лучшей улице. Они явно насмехались над ней. Жервезе неприятно было подозревать их в такой низости, но, правда, можно было подумать, что Лорилле очень рады несчастному случаю с Купо, помешавшему ей завести прачечную на улице Гут-д'Ор.
Тогда она сама стала подсмеиваться над своей несбывшейся мечтой, чтобы показать, что охотно жертвует деньгами для мужа. Когда ей приходилось в присутствии Лорилле вынимать сберегательную книжку из-под коллак-а часов, она всякий раз говорила:
- Ну, я иду нанимать лавочку.
Она не хотела взять из кассы все свои сбережения сразу, а брала по сто франков, чтобы не хранить в комоде слишком много денег. Кроме того, у нее еще оставалась смутная надежда на какое-то чудо. Ей казалось, что Купо может внезапно выздороветь раньше срока: в таком случае ей удалось бы сохранить часть сбережений. После каждого посещения сберегательной кассы она отмечала на клочке бумаги, сколько денег еще оставалось на счету. Делалось это только для порядка. В ее капитале образовалась огромная брешь, но она оставалась невозмутимой и рассудительно, со спокойной улыбкой подводила итоги быстро таявшим средствам. Хорошо уже и то, что ей удалось припасти эти деньги, что в минуту несчастья они оказались, под рукой и она может свободно распоряжаться ими. И не предаваясь бесплодным сожалениям, она заботливо прятала книжку под стеклянный колпак, за часы.
Все время, пока Купо хворал, Гуже всячески старались проявить сочувствие Жервезе. Г-жа Гуже постоянно предлагала свои услуги; уходя из дому, она всякий раз заглядывала к Жервезе и спрашивала, не нужно ли ей купить сахару, масла или яиц, по вечерам приносила ей бульон, а когда Жервеза была очень занята, помогала на кухне, мыла посуду. Гуже каждое утро брал ведра Жервезы и отправлялся за водой к колонке на улице Пуассонъе; это сберегало ежедневно два су. После ужина, когда родственники расходились, Гуже приходили посидеть к Купо. До десяти часов кузнец сидел, покуривая трубку и глядя на Жервезу, хлопотавшую около больного. Иной раз ему случалось сказать за весь вечер всего два-три слова. Втянув большую белокурую голову в плечи, он с умилением глядел, как она наливает питье в чашку и осторожно, чтобы не звякнуть ложечкой, размешивает сахар. У него прямо нутро переворачивалось, когда она подходила к кровати и нежным голосом ободряла Купо. Никогда еще он не видал такой мужественной женщины. Даже хромота не только не портила ее в его глазах, а наоборот, повышала ее заслуги, - хромая, а находит в себе силы круглые сутки ухаживать за мужем, за Целый день ни на минуту не присядет хотя бы поесть! Она бегала в аптеку, прибирала за мужем, выносила за ним посуду и просто из сил выбивалась, чтобы содержать в чистоте комнату, в которой Лежал больной. И при всем том ни единой жалобы; наоборот, она всегда была приветлива и любезна, даже вечерами, когда до того уставала, что засыпала на ходу. Сидя в этой комнате, среди всех этих лекарств, кузнец видел, с какой самоотверженностью Жервеза ухаживает за Купо, как она всем сердцем любит его, и проникался к ней величайшим уважением.
- Ну, старина, вот ты и поправился, - сказал он однажды выздоравливающему. - Да я, признаться, и не боялся за тебя. Твоя жена способна творить чудеса.
Гуже и сам собирался жениться. По крайней мере г-жа Гуже подыскала ему очень подходящую девушку, тоже кружевницу. Ей очень хотелось обвенчать их. Гуже согласился, чтобы не огорчать мать. Был назначен даже день свадьбы - в первых числах сентября. Деньги на обзаведение молодых давно уже были положены в сберегательную кассу. Но когда Жервеза заговаривала с ним о свадьбе, кузнец с сомнением покачивал головой и медленно говорил:
- Не все женщины похожи на вас, госпожа Купо. Если бы все женщины были такие, как вы, я женился бы хоть на десяти сразу.
Прошло два месяца, и Купо начал вставать с постели. Он мог пройти только от кровати до окна, да и то с помощью Жервезы. У окна он садился в кресло Лорилле и клал правую ногу на табурет. Этот шутник и зубоскал, который в любую погоду чувствовал себя на крыше, как у себя дома, никак не мог примириться со своим падением. На это у него не хватало благоразумия. Все два месяца, лежа в постели, он бесновался, выходил из себя и проклинал все на свете. Что это за существование, в самом деле, когда приходится все время лежать на спине, с неподвижной, обмотанной и подвешенной, как сосиска, ногой! Господи, да он теперь до того изучил потолок, что сумел бы с закрытыми глазами обвести каждую щелку, каждую трещину! Когда Купо смог наконец сидеть в кресле, начались новые жалобы. До каких пор он будет пригвожден к этому месту? Сидишь тут неподвижно, точно мумия! В окне ничего интересного не увидишь - улица скучная, прохожих нет, с утра до ночи воняет жавелем. Нет, право, он совсем состарился!
Он отдал бы десять лет жизни только за то, чтобы посмотреть, как выглядят городские укрепления! И Купо снова и снова начинал жаловаться на судьбу. Нет, правда, эта катастрофа с ним - горькая несправедливость. Он бы еще понял, если бы с крыши упал кто-нибудь другой. Но он, хороший мастер, непьющий, работяга!
- Если папаша сломал себе шею, - говорил Купо, - так ведь он был пьяница. И в тот день он тоже был пьян в стельку. Я не говорю, что он заслужил такую смерть, но по крайней мере это понятно… А я-то ведь был натощак, спокоен, как младенец, ни капли спиртного не выпил в тот день! И вот я полетел кувырком с крыши только потому, что захотел помахать дочке рукой!.. Нет, это слишком! Если и существует бог, то он распоряжается довольно странно. Никогда я с этим не примирюсь.
Даже когда он окончательно поправился, у него осталась какая-то глухая обида на свою работу. Что за проклятое ремесло - лазить целый день по крыше, как кошка! Нет, буржуа не дураки! Они посылают других на смерть; а сами так трусливы, что нипочем не полезут на лестницу! Сидят себе уютненько у камелька, и плевать им на бедноту. Под конец Купо стал даже доказывать, что каждый должен сам крыть свой дом. Да, черт возьми, не хочешь мокнуть, так наладь себе крышу, - это по крайней мере будет справедливо!.. Потом он стал жаловаться, что не выучен никакому другому, более приятному и безопасному ремеслу, - например, столярному. Все папаша Купо виноват. У всех отцов эта дурацкая привычка - непременно заставлять детей лезть в тот же хомут.
Еще два месяца Купо ковылял на костылях. Сначала он мог только спускаться по лестнице и курить трубочку на пороге. Потом стал доходить до бульвара и сидел там часами, греясь на солнышке. К нему постепенно возвращалась его прежняя веселость, - в часы вынужденного безделья он мог теперь вволю балагурить и зубоскалить. Но вместе с радостью жизни он начинал находить удовольствие и в самом ничегонеделании. Ему нравилось дремать на солнышке, дав полную свободу телу, не напрягая мускулов; это была как бы постепенная победа лени: пользуясь болезнью, она медленно внедрялась в него, расслабляла, пропитывала все его существо. Он возвращался веселый, шутливый, находил жизнь прекрасной и не понимал, почему бы ему всегда не проводить время таким образом. Избавившись наконец от костылей, он стал совершать уже более далекие прогулки и забегал в мастерские повидаться с приятелями. Он останавливался перед строящимися домами и стоял, скрестив руки, посмеиваясь и покачивая головой. Он подшучивал над рабочими, вытягивал свою ногу и показывал на нее: вот, мол, к чему приводит чрезмерное усердие. Постояв таким образом и позубоскалив над работающими, он отходил успокоенный, - это утоляло его ненависть к своему ремеслу. Конечно, когда-нибудь ему придется снова взяться за работу, тут уж ничего не поделаешь, - но только он сделает это как можно позже. Да, он здорово поплатился и вовсе не горит желанием снова лазить по крышам. И потом, так приятно немножко побездельничать!
После завтрака Купо нечего было делать, и он обыкновенно заходил к Лорилле. Они очень жалели его и всячески заманивали к себе. В первые годы женитьбы он, под влиянием Жервезы, совсем отдалился от них. Теперь они снова забирали его в руки и постоянно подшучивали над тем, что он боится жены. Хорош мужчина, нечего сказать! Но вместе с тем Лорилле, как истые хитрецы, проявляли большую осмотрительность и преувеличенно расхваливали и превозносили при нем достоинства прачки. Купо не то чтобы ссорился с женой, но «частенько твердил ей, что золовка обожает ее и напрасно Жервеза так дурно к ним относится. Первая семейная ссора произошла из-за Этьена. Однажды вечером кровельщик вернулся от Лорилле. Обед был еще не готов, и дети кричали, прося есть. Тогда Купо вдруг набросился на Этьена и закатил ему две здоровых затрещины. После этого он ворчал еще целый час: мальчишка вовсе ему не сын, и просто непонятно, как это он еще терпит чужого пащенка в своем доме: право, он в конце концов вышвырнет Этьена на улицу. До сих пор Купо относился к нему вполне терпимо. Теперь он стал поговаривать, что этот мальчишка - позор для него. Еще через три дня он начал колотить его походя, то и дело пинал его ногой, так что ребенок, заслышав шаги отчима на лестнице, убегал к Гуже, где старуха-кружевница освобождала для него краешек стола, чтобы он мог готовить уроки.
Жервеза уже давно снова принялась за работу. Теперь ей не было надобности поднимать и ставить на место колпак от часов, - все сбережения были проедены, и ей приходилось наверстывать: работать за четверых, чтобы прокормить четыре рта. Она одна и кормила всю семью. Если кто-нибудь начинал жалеть ее, она сейчас же заступалась за Купо. Бросьте, пожалуйста! Он столько выстрадал, что не удивительно, если у него в самом деле немного испортился характер. Но когда он совсем поправится, это пройдет. И когда ей говорили, что Купо выглядят совсем здоровым и мог бы уже взяться за работу, она бурно протестовала. Нет, нет, еще рано! Она вовсе не хочет, чтобы он снова слег! Она хорошо запомнила наставления доктора! Она сама не позволяет ему работать, она каждое утро уговаривает его повременить и не торопиться.
Жервеза даже засовывала потихоньку франк-другой в жилетный карман мужа. Купо принимал это как должное и, чтобы иметь право бездельничать в свое удовольствие, постоянно жаловался на боли в разных местах. Прошло уже полгода, а он все еще не поправился. Теперь, отправляясь полюбоваться, как работают другие, он охотно заходил с товарищами в кабачок пропустить рюмочку. В конце концов в этих ресторанчиках вовсе не плохо; можно посидеть, посмеяться. От этого никто не в убытке. Только кривляки кичатся своею трезвостью! Правы были те, кто раньше смеялся над ним. Стаканчик вина никому не повредит! Купо бил себя в грудь кулаком и хвастался, что пьет только вино. Да, одно только вино! Ни рюмки водки! Вино удлиняет человеческую жизнь, не опьяняет и не вредит. Случалось, однако, что, прошлявшись целый день из мастерской в мастерскую, из кабачка в кабачок, он возвращался сильно навеселе. Тогда Жервеза никого не пускала, отговариваясь тем, что у нее ужасно разболелась голова, по правде же говоря, она не хотела, чтобы Гуже слышали, что вытворяет Купо.
Однако мало-помалу Жервеза начала грустить. Каждый день она заходила на улицу Гут-д'Ор, чтобы поглядеть на свою лавочку. Та все еще сдавалась. Жервеза держала эти прогулки втайне, стыдясь их, как ребячества, недостойного взрослого человека. Лавка просто сводила ее с ума. По ночам, в темноте, она мечтала о ней, лежа с открытыми глазами. И несбыточность этой мечты только увеличивала ее притягательную силу. Жервеза снова и снова принималась рассчитывать: двести пятьдесят франков за помещение, полтораста франков на оборудование и устройство, сто франков про запас, чтобы прожить как-нибудь первые две-три недели. Итого, самое меньшее, пятьсот франков. Если она не говорила постоянно об этом вслух, то только, чтобы не казалось, будто она жалеет о деньгах, ушедших на лечение Купо. Случалось, что она бледнела, поймав себя на неосторожной фразе, выдававшей ее затаенную мечту, словно ловила себя на какой-нибудь дурной мысли. Теперь, чтобы снова скопить такую сумму, надо работать по крайней мере четыре-пять лет. Она была в отчаянии, что не может обзавестись прачечной немедленно. Это дало бы ей возможность справляться с хозяйством без помощи Купо, а он постепенно привыкал бы работать. Это избавило бы ее от тайного страха, потому что теперь, когда Купо возвращался хмельным, пел и рассказывал о разных уморительных выходках Сапога, которого он угостил вином, она часто опасалась за свое будущее.
Однажды вечером, когда Жервеза сидела одна, в комнату вошел Гуже. Обычно, застав ее одну, он немедленно исчезал, - но на этот раз он остался. Он сидел, курил и смотрел на нее.
Он намеревался сказать ей нечто очень важное, но никак не решался приступить к разговору. Он обдумывал, сотни раз переворачивал фразу, но никак не мог придать ей надлежащую форму. Наконец, после долгого молчания, он решился, вынул изо рта трубку и разом выпалил:
- Жервеза, позвольте мне ссудить вас деньгами.
В эту минуту Жервеза рылась в комоде, отбирая какие-то лоскутки. Она сразу выпрямилась и сильно покраснела. Значит, утром Гуже видел, как она целых десять минут проторчала перед лавкой! А он смущенно улыбался, как будто сделал какое-то обидное предложение. Жервеза сразу же отказалась: она никак не может взять денег, потому что не знает, когда она сумеет их вернуть. Кроме того, ей нужна слишком большая сумма. Гуже, огорченный ее отказом, настаивал. Наконец, она спросила:
- А как же ваша женитьба? Не могу же я взять у вас деньги, отложенные на свадьбу!
- О, не беспокойтесь, - ответил он, краснея в свою очередь. - Я уже не женюсь. Знаете, это… Нет, право, мне приятнее одолжить деньги вам.
Оба вдруг опустили глаза. Ничего не было сказано, но что-то произошло между ними - неуловимое, нежное. И Жервеза согласилась. Кузнец уже предупредил мать. Они пошли к ней через площадку. Кружевница сидела, склонившись над работой; ее спокойное лицо было серьезно и немного печально. Она не хотела спорить с сыном, но теперь она уже больше не одобряла проекта Жервезы и откровенно объяснила, почему именно: Купо сбился с пути, Купо пропьет прачечную. Г-жа Гуже не могла простить кровельщику, что он отказался учиться грамоте во время выздоровления: Гуже брался выучить Купо, но тот послал его к черту, уверяя, что от науки люди чахнут. Это чуть не рассорило их, и с тех пор между ними уже не было прежней близости. Впрочем, заметив умоляющие взгляды своего большого ребенка, г-жа Гуже отнеслась к Жервезе очень ласково. Было решено, что соседка займет у них пятьсот франков и будет выплачивать по двадцати франков в месяц, пока не погасит всего долга.
- Скажи, пожалуйста! Да кузнец, кажется, не на шутку приударяет за тобой! - смеясь, закричал Купо, когда Жервеза рассказала ему все это. - О, я совершенно спокоен на этот счет: малый слишком прост… Конечно, мы отдадим ему деньги. Но, право, он мог бы нарваться на прохвостов и остаться с носом.
На следующий день Купо сняли лавку. Жервеза весь день бегала с Рю-Нев на Гут-д'Ор. Восторг так окрылил ее, что она даже не хромала. И соседи, видя, как легко она ходит, говорили, что ей, верно, сделали операцию.

V

Как раз в это же время Бош получил место привратника в большом доме на Гут-д'Ор. Боши переехали с улицы Пуассонье на новое место в конце апреля. Как это кстати случилось! Жервеза уже привыкла в своем домишке на Рю-Нев жить без привратника и очень боялась попасть в зависимое положение к какой-нибудь грубиянке, которая будет устраивать ей скандалы за случайно расплесканное ведро воды или за то, что вечером она слишком громко хлопнет входной дверью. Вообще привратники - это такой дрянной народишко! Но с Бошами все обойдется прекрасно. Это свои люди, с ними всегда можно столковаться. С ними все будет по-семейному.
В день заключения арендного договора, когда супруги Купо явились подписать бумагу и Жервеза вошла в высокие ворота, - у нее мучительно сжалось сердце. Так вот где она будет жить - в этом доме, огромном, как город, с бесконечными и пересекающимися, как улицы, длинными лестницами и коридорами. Серые фасады, развешенное на окнах тряпье, тусклый двор с изрытой мостовой, шум и гул за стенами мастерских - все это приводило ее в смятение. Она радовалась, что вот наконец-то сбудется ее мечта, и в то же время страшилась, - а что если из этого ничего не выйдет и она окажется раздавленной в этой жестокой борьбе с голодом… И ей чудилось, что она уже чувствует его дыхание.
Из мастерских первого этажа доносился стук молотков, свист рубанков. Жервезе казалось, что она делает необычайно смелый шаг, что она бросается в какую-то машину на полном ходу. Ручеек, вытекавший из красильни, был в тот день нежнозеленого цвета. Она перешагнула через него с улыбкой: этот цвет показался ей счастливым предзнаменованием.
Свидание с хозяином дома состоялось в дворницкой у Бошей. Г-н Мареско, крупный скобяник с улицы Мира, был когда-то простым уличным точильщиком. Теперь у него, по слухам, насчитывалось несколько миллионов. Это был человек лет пятидесяти пяти, сильный, костлявый, с орденом в петличке, с огромными грубыми руками старого рабочего. Одним из его любимых развлечений было собирать у своих жильцов ножи и ножницы; ему доставляло удовольствие точить их. Его считали человеком простым и не гордецом, потому что он целые часы просиживал в дворницкой, подводя с привратником счеты по дому. Там он обделывал все свои дела. Когда Купо вошли, он сидел за грязным столом Бошей и слушал: г-жа Бош рассказывала ему, как портниха со второго этажа по лестнице А отказалась платить да еще выругалась при этом. Когда договор был подписан, г-н Мареско пожал Купо руку. Он любит рабочих. В свое время ему самому пришлось здорово помаяться. Но работой можно достичь всего. Пересчитав деньги (двести пятьдесят франков - за первое полугодие), он сунул их в свой объемистый карман. Затем он стал рассказывать Купо свою биографию и показал орден.
Однако Жервеза была несколько смущена обращением Бошей, притворявшихся, будто они вовсе не знакомы с ней. Они суетились и лебезили перед хозяином, гнулись в три погибели и ловили каждое его слово. Г-жа Бош выскочила на двор разогнать кучу ребятишек, шумевших около водопроводной колонки, из крана которой текла широкая струя воды. А когда она возвращалась обратно, чинно выпрямившись и обводя окна медленным взглядом, словно желая удостовериться, все ли в порядке, у нее был такой важный вид, точно она хотела сказать: «Вот какой властью я облечена, - теперь у меня под началом три сотни жильцов!» Бош снова завел разговор о портнихе со второго этажа. Он предлагал выселить ее и важно, как управляющий, который не хочет, чтобы его подозревали в попустительстве, высчитывал просроченные платежи. Г-н Мареско одобрил проект выселения портнихи, но хотел все-таки обождать еще с месяц: выгонять человека на улицу жестоко, тем более что домовладелец ни копейки от этого не получает. Жервеза слегка вздрогнула и подумала, что так же вот когда-нибудь вышвырнут и ее, если она из-за какого-нибудь несчастья не сможет вовремя заплатить. В насквозь прокопченной комнате, заставленной почерневшей мебелью, было темно и сыро, как в погребе. Свет еле просачивался в окошко, освещая только стоявший у самого подоконника портняжный стол, на котором был разостлан для перелицовки старый сюртук. Дочка Бошей Полина, рыжая девочка лет четырех, сидела прямо на полу, задумчиво глядела на кастрюльку, в которой варилась телятина, и с наслаждением вдыхала терпкие кухонные запахи.
Г-н Мареско снова протянул руку кровельщику. Тот напомнил ему о его обещании сделать кой-какой ремонт в лавке. Но хозяин рассердился: он ничего не обещал, не его дело ремонтировать торговые помещения. Тем не менее он согласился пойти с Купо и Бошем посмотреть лавку. Мелочный торговец, уезжая, разобрал и вывез полки, стойки, прилавок. В голых комнатах с черным потолком бросались в глаза растрескавшиеся стены, на которых клочьями висели старые желтые обои. В гулком пустом помещении завязался ожесточенный спор. Г-н Мареско кричал, что лавочник сам должен отделывать и обставлять свою лавочку. Лавочнику может, например, прийти в голову отделать все золотом, - что же, домохозяин должен ему доставать золото? И он рассказал о своем собственном магазине на улице Мира, который обошелся ему в двадцать тысяч франков. Но Жервеза с чисто женским упрямством продолжала повторять свой единственный довод, казавшийся ей неопровержимым: ведь если бы это была квартира, он оклеил бы ее обоями? Ведь оклеил бы? Так почему же он в таком случае не хочет рассматривать эту лавочку просто как квартиру? У него ведь просят только побелить потолок и переменить обои. Больше ничего.
В продолжение этого разговора Бош хранил непроницаемый и важный вид. Он поворачивался, поглядывал по сторонам, но не говорил ни слова. Напрасно Купо усиленно подмигивал: Бош делал вид, что не хочет злоупотреблять своим огромным влиянием на хозяина. Однако в конце концов он решился обнаружить признаки участия: покачав головой, он состроил какую-то гримасу и улыбнулся. Как раз в эту минуту разъяренный хозяин, судорожно сжав пальцы, как скупец, у которого отнимают его сокровища, уступил Жервезе: г-н Мареско заявил, что согласен побелить потолок и оклеить лавочку, но с условием, что за обои он заплатит только половину. Сказав это, он поспешно ушел, не желая больше слушать решительно ничего.
Как только хозяин ушел, Бош выразительно похлопал Купо по плечу. Что, каково? Сделано дело! Если бы не он, ни за что бы им не добиться побелки и оклейки. Разве они не заметили, что г-н Мареско все время косился на него, спрашивая его совета, и сразу же согласился, как только он улыбнулся? И Бош тут же по секрету сообщил Купо, что настоящий хозяин дома, в сущности, именно он: это он отказывает жильцам от квартиры, он сдает комнаты тем, кто ему нравится, он же и собирает квартирную плату, - деньги лежат у него в комоде по полмесяца. Купо сочли своим долгом в тот же вечер преподнести Бошам в знак благодарности два литра вина. За такую услугу стоило поднести.
В ближайший же понедельник рабочие начали приводить лавку в порядок. Самым важным и ответственным делом была покупка обоев. Жервеза хотела, чтобы обои были светлые и веселенькие, - например, серые с голубыми цветочками. Бош предложил ей отправиться за обоями вместе; пусть уж сама выберет. Но он имел строгий наказ от хозяина не покупать дороже пятнадцати су за кусок. Они проторчали в магазине битый час. Жервеза облюбовала очень миленькие обои по восемнадцати су; она никак не могла отказаться от них и приходила в отчаяние: все прочие казались ей отвратительными. Наконец Бош уступил. Если ей нравятся эти обои, то он, так и быть, все уладит. В случае надобности он насчитает хозяину лишние куски. На обратном пути Жервеза купила пирожных для Полины. Она не любила оставаться в долгу, - тот, кто оказывал ей услугу, никогда не проигрывал.
Предполагалось отделать помещение в четыре дня, а работа затянулась на целые три недели. Сначала хотели просто отмыть краску щелоком. Но эта краска, некогда темно-красная, оказалась такой жалкой и грязной, что Жервеза решила наново перекрасить весь наружный фасад в светло-голубой цвет с желтыми полосками. Ремонт затягивался. Купо каждое утре приходил посмотреть, как идут дела: он все еще не начал работать. Бош бросал перелицовку сюртука или починку брюк и тоже являлся наблюдать за рабочими. Оба они стояли, заложив руки за спину, покуривали, поплевывали, посматривали на маляров, обсуждали каждый мазок и в общем торчали в лавке целый день. По поводу каждого гвоздя поднимались бесконечные споры и высказывались самые глубокомысленные соображения. Маляры были чертовски славные ребята. Каждую минуту они слезали со своих лесенок и тоже принимали живейшее участие в дебатах. Они часами стояли посреди лавки, покачивали головами и разглядывали свою работу. Потолок был выбелен довольно быстро. Но покраске, казалось, не будет конца: олифа никак не хотела сохнуть. Маляры являлись в девять часов утра, ставили в угол свои ведерки, окидывали беглым взглядом начатую работу и немедленно исчезали. Их никогда нельзя было застать в лавочке: то они уходили обедать, то доканчивали работу по соседству, а иной раз и сам Купо уводил всю компанию в кабачок пропустить по рюмочке. В таких случаях он приглашал и Боша, и маляров, и всех приятелей, какие только попадались ему по дороге. Так день и пропадал зря; Жервеза выходила из себя. Но вдруг, совершенно неожиданно, лавка оказалась оконченной в два дня. В два дня краска была покрыта лаком, обои наклеены, вся грязь выметена и вынесена. Рабочие сделали все это играючи, посвистывая на своих лесенках и распевая на весь квартал.
Супруги Купо немедленно перебрались. В первые дни Жервеза, возвращаясь откуда-нибудь и подходя к дому, всякий раз радовалась, как ребенок. Переходя улицу, она нарочно замедляла шаги и, улыбаясь, любовалась своим заведением. Ее светлое, новехонькое, веселое помещение было видно уже издалека, выделяясь среди однообразных темных фасадов нежно-голубой вывеской, на которой большими желтыми буквами было выведено: «Стирка тонкого белья». В витрине, украшенной тюлевыми занавесками и оклеенной синей бумагой, чтобы ярче оттенить крахмальную белизну белья, были выставлены мужские сорочки, висели на ленточках дамские чепчики. Жервеза находила свою прачечную прелестной; особенно нравилась ей небесно-голубая окраска. Внутри тоже преобладал голубой цвет. На обоях в стиле Помпадур были изображены голубые беседки, увитые цветами. Огромный стол, занимавший две трети комнаты и обитый плотной покрышкой, был с одной стороны задрапирован кретоном с крупными голубыми разводами. Это было сделано для того, чтобы скрыть козлы. Жервеза присаживалась на табуретку и, вся сияя от удовольствия, восхищалась этой чистотой и красотой, нежно поглядывая на свое обзаведение. Главной ее гордостью была чугунная печка, на которой могло накаливаться десять утюгов сразу, - утюги стояли вокруг огня на косых подставках. Жервеза постоянно трепетала при мысли, как бы ее дурочка-помощница не переложила слишком много кокса: от этого может лопнуть чугун. И она то и дело становилась на колени и заглядывала в печку.
Помещение позади лавки было очень приличное. Купо спали в средней комнате; эта же комната служила и кухней и столовой. Из нее открывалась дверь во двор. Кроватку Нана поставили в чулане направо, свет в него проникал только через круглое оконце под самым потолком. Что же до Этьена, то его поместили в комнатушке налево вместе с грязным бельем, которое постоянно валялось на полу огромными кучами. У квартиры был, однако, большой недостаток, в котором Купо сначала не хотели сознаваться: стены сочились сыростью, и уже с трех часов в комнатах было совсем темно.
Новая прачечная взволновала весь квартал. Супругов Купо упрекали в том, что они слишком зарвались и что это добром не кончится. В самом деле, пятьсот франков, взятые у Гуже, были целиком истрачены на обзаведение. Сколько Жервеза ни рассчитывала, на первые две недели на жизнь не оставалось ничего. В то утро, когда она впервые открыла ставни своей мастерской, у нее в кошельке было только семь франков. Но она не падала духом: работа появилась сразу же, и дела, казалось, должны были пойти хорошо. Неделю спустя, в субботу вечером, она занялась перед сном вычислениями. Целых два часа просидела она, высчитывая что-то на клочке бумаги, а потом разбудила Купо и с сияющим лицом объявила ему, что если только они будут благоразумно вести дело, они смогут заработать сотни и тысячи.
- Подумайте! - кричала на весь дом г-жа Лорилле. - Мой брат совсем с ума спятил! Этакий болван!.. Не хватает только, чтобы Хромуша пустилась распутничать! Это ей как раз подходит! Не правда ли?
Лорилле окончательно рассорились с Жервезой. Еще во время ремонта они чуть не лопнули со злости. Завидев маляров, они уже переходили на другую сторону улицы; поднимаясь к себе, они скрежетали зубами от ярости. Голубая лавка у такой паскуды! Есть отчего взбеситься честным людям! Через несколько дней работница Жервезы выплеснула на мостовую крахмал из чашки, а г-жа Лорилле как раз в эту минуту проходила мимо. Она подняла скандал на всю улицу, утверждая, что невестка нарочно подучивает своих работниц оскорблять ее. После этого всякие сношения между ними были прерваны. При встречах они обменивались злобными взглядами.
- Чудесная жизнь, что и говорить, - повторяла г-жа Лорилле. - Знаем мы, откуда она достала денег на собственную прачечную. Ведь это кузнец ей платит… Вот тоже семейка! Отец ее, кажется, зарезался ножом, чтоб набежать гильотины, или еще что-то, - словом, грязная история!
Г-жа Лорилле открыто обвиняла Жервезу в любовной связи с Гуже. Она распустила сплетню, будто однажды вечером застала их врасплох: они якобы сидели вместе на бульваре. Мысль об этой связи, об удовольствиях, которые достаются на долю невестки, выводила ее из себя. Вся ее вынужденная честность, честность уродливой женщины, возмущалась в ней. И каждый день она повторяла одно и то же:
- Ну что, что в ней есть, в этой калеке? Почему в нее все влюбляются? Почему же в меня никто не влюбится?
Это был крик наболевшего сердца.
Сплетням конца не было. С утра до ночи г-жа Лорилле судачила с соседками. Она рассказывала всю историю с самого начала. Помилуйте, да еще в день свадьбы она уже все предвидела! О, у нее нюх тонкий, она сразу угадала, к чему клонится дело! А лотом… господи боже! Хромуша притворилась такой смиренницей, так лицемерила, что они с мужем даже согласились крестить Нана. В сущности, они сделали это только для Купо. Да, они согласились на это, хотя крестины и влетели им в копеечку! Но теперь - теперь другое дело. Теперь, если Хромуша будет даже умирать и попросит глоток воды, - она и пальцем не пошевельнет для такой дряни. У нее нет сострадания к распутницам, к негодяйкам, к наглым потаскушкам! Ну, а малютку Нана они всегда примут с распростертыми объятиями. Нана в любую минуту может прийти в гости к своим крестным. Ведь не может же девочка отвечать за грехи матери. Не так ли? Что же до Купо, то он, конечно, не нуждается в советах. Но каждый мужчина на его месте задал бы жене хорошую встрепку, - избил бы ее да и все тут! Конечно, это его личное дело, но он должен был бы требовать от Хромуши по крайней мере хоть уважения к семейному очагу! Если бы только Лорилле застал ее, г-жу Лорилле, на месте преступления! Да он бы тут же распорол ей живот ножницами! Уж он-то не стал бы спокойно смотреть, как ему изменяет жена.
Однако Боши, строгие судьи во всех случавшихся в доме недоразумениях, приняли сторону Жервезы. Конечно, Лорилле вполне приличные люди; они живут спокойно, работают с утра до ночи, платят в срок. Но, откровенно говоря, их попросту одолевает зависть. Ведь они завистливы и жадны черт знает до чего! Настоящие скареды! Когда к ним заходишь, они поскорее прячут вино, чтобы только не предложить вам стаканчик! Словом, дрянь народ?
Однажды Жервеза угостила Бошей сельтерской водой со смородинным сиропом. Они сидели в дворницкой, а проходившая в эта время мимо г-жа Лорилле нарочно плюнула у самой двери и удалилась с вызывающим видом. Г-жа Бош каждую субботу подметала лестницу и коридоры; с этих пор она начала аккуратно оставлять сор у дверей Лорилле.
- Безобразие! - кричала г-жа Лорилле. - Хромуша прикармливает этих наглецов! Все они заодно! Все хороши!.. Но пусть они оставят меня в покое! Я хозяину пожалуюсь! Еще вчера я видела, как этот прохвост Бош приставал к г-же Годрон. И как только он смеет лезть к пожилой женщине, у которой полдюжины ребят! Ведь это чистое свинство! Если только он еще раз выкинет что-нибудь такое, я пойду и расскажу все его жене. Пусть она вздует его как следует! По крайней мере посмеемся!
Мамаша Купо навещала оба враждующих семейства и поддакивала тут и там. Она даже извлекала из ссоры выгоду, потому что теперь и дочь, и невестка наперебой приглашали ее к обеду, чтобы нажаловаться ей. А она ходила сегодня к одной, завтра к другой, выслушивала обеих и с обеими соглашалась. Г-жа Лера временно перестала ходить к Купо, так как поссорилась с Жервезой. Предметом ссоры послужил один зуав, отрезавший бритвой нос своей любовнице: г-жа Лера защищала зуава и неизвестно почему считала, что его поступок является доказательством величайшей любви. Теперь она ходила к г-же Лорилле и еще больше разжигала ее бешенство, рассказывая, что Хромуша в разговоре, при всех, не стесняясь, называет ее Коровьим Хвостом! Теперь уж решительно все - и Боши, и соседи - зовут ее Коровьим Хвостом.
Несмотря на все эти сплетни, Жервеза была спокойна. Стоя на пороге своей прачечной, она улыбалась и приветливо кивала головой знакомым прохожим. Ей нравилось выбегать сюда, чтобы отдохнуть на минутку от утюгов. Она любовалась улицей с тщеславием хозяйки собственного заведения, у которой есть свой собственный кусочек, тротуара. Вся улица Гут-д'Ор теперь принадлежит ей, - и соседние улицы, и весь квартал! Она выбегала в белой кофточке, с голыми руками, с растрепавшимися в пылу работы волосами и, поглядывая направо и налево, пыталась одним взглядом, обнять все - прохожих, дома, мостовую, небо! Налево простиралась мирная, пустынная, как уголок провинции, улица Гут-д'Ор; женщины тихонько болтали, стоя у порогов. Направо, в нескольких шагах, шумела улица Пуассонье: с непрерывным грохотом тянулись экипажи, бесконечный людской водоворот гудел, разбиваясь на перекрестках. Жервеза любила улицу, любила смотреть, как тележки подскакивают от толчков на выбоинах мостовой, прохожие толпятся на узких тротуарах, останавливаясь перед крутыми спусками каменной панели. Канава перед мастерской принимала в ее глазах необычайные размеры, она казалась ей настоящей рекой; как хорошо было бы, если бы в ней текла прозрачная вода! Река эта была очень красивая, странная и живая, благодаря красильне ее воды прихотливо окрашивались в самые разнообразные нежные цвета; еще Жервеза любила смотреть на магазины - вон там большая бакалейная лавка, где на витрине, прикрытые тоненькой сеткой, разложены сушеные фрукты; магазин готового платья и белья для рабочих, где синие штаны и блузы с растопыренными рукавами висят, покачиваясь от малейшего ветерка; фруктовая лавка и харчевня напротив, где на прилавках лениво мурлыкают спокойные важные коты. Соседка Жервезы, г-жа Вигуру, торговавшая углем, раскланивалась с ней. Это была маленькая, смуглая, толстая женщина с блестящими глазами; она любила похохотать и полюбезничать с мужчинами у дверей лавки. На ее вывеске на темно-красном фоне были нарисованы дрова в виде какого-то странного сооружения, похожего на деревенский домик. Соседи с другой стороны - г-жа Кюдорж с дочерью - торговали зонтами. Но они никогда не показывались на улице; их витрина потускнела, а дверь, украшенная двумя маленькими ярко-красными цинковыми зонтиками, была постоянно закрыта. Прежде чем вернуться в прачечную, Жервеза всегда бросала взгляд на большую белую стену напротив. В этой стене совсем не было окон, ее прорезали одни только огромные ворота, сквозь которые был виден двор, весь уставленный повозками и экипажами с поднятыми кверху оглоблями. В глубине двора виднелся пылающий горн. На стене большими буквами было выведено слово «Кузница», окруженное веером из подков. Целый день раздавался оттуда стук молотов по наковальням, и фонтаны искр освещали тусклый полумрак двора. Под этой стеной, в крохотной лавчонке величиною с обыкновенный шкаф, между лавкой старьевщика и продавщицей жареного картофеля, работал часовщик. Это был очень приличный господин в сюртуке, который без конца ковырялся в часах малюсенькими тоненькими инструментиками, на прилавке у него под стеклянными колпаками разложены были разные хрупкие и тонкие предметы. За его спиной висело несколько дюжин дешевых стенных часов; посреди мрачной нищеты этой улицы, под размеренный грохот кузнечных молотов их маятники качались и тикали все сразу.
Жервезу считали в квартале очень привлекательной и милой особой. Конечно, многие прохаживались на ее счет, и про нее ходило множество сплетен, но все единодушно признавали, что у нее большие глаза, маленький рот и великолепные белые зубы. Да, она была прелестной блондинкой, и если бы не хромота, могла бы считаться настоящей красавицей. Ей исполнилось уже двадцать восемь лет; она пополнела. Ее тонкие черты округлились, в движениях появилась медлительность степенной, счастливой женщины. Поджидая, пока нагреются утюги, она садилась на краешек стула и долго сидела так, забывшись, со смутной блуждающей улыбкой. Лицо ее выражало полное довольство жизнью. Соседи говорили, что она большая лакомка, да это и действительно было так. Но что же тут дурного? Ведь если зарабатываешь достаточно, чтобы хорошо поесть, то смешно и глупо жевать картофельные очистки, тем более что она и теперь работала не покладая рук. Она разрывалась на части, лишь бы угодить заказчикам, и, если был спешный заказ, частенько работала всю ночь напролет при закрытых ставнях. Про нее говорили, что она родилась в сорочке, ей дьявольски везло. Она стирала чуть ли не на весь дом, ее клиентами стали и г-н Мадинье, и мадемуазель Реманжу, и Боши. Дошло до того, что она начала отбивать заказчиков у своей прежней хозяйки, г-жи Фоконье. Ей давали работу шикарные парижские дамы с улицы Фобур-Пуассоньер. Уже к концу первого месяца ей пришлось нанять двух помощниц: г-жу Пютуа и Клеманс - девушку, которая жила когда-то на седьмом этаже. Таким образом, у нее теперь было три работницы, потому что с самого начала она взяла девочку-ученицу Огюстину, косую и безобразную, как смертный грех. У всякой другой на месте Жервезы наверно голова бы закружилась от такой удачи. А потому было вполне простительно, что после целой недели каторжной работы она любила задавать себе по понедельникам пирушки. Это было даже необходимо для нее, потому что если бы она отказывала себе еще и в этом удовольствии - поесть вволю вкусненького, - то она бы совсем ослабела и раскисла, и ей уж тогда было бы не под силу гладить рубашки.
Никогда еще Жервеза не была так снисходительна к людям, как теперь. Она стала кротка, как ягненок, и добра, как ангел. Она не питала ненависти ни к кому и извиняла решительно всех, кроме г-жи Лорилле, которую в отместку за нападки называла Коровьим Хвостом. Плотно позавтракав и напившись кофе; Жервеза со снисходительностью сытого человека отдавалась потребности всепрощения. Она любила повторять: «Надо прощать друг другу, если мы не хотим жить, как дикари». Когда люди начинали превозносить ее доброту, она смеялась и говорила, что с ее стороны никакой заслуги в этом нет. С чего бы ей быть злой? Разве не исполнились все ее мечты? Чего еще ей остается желать? И Жервеза вспоминала, как когда-то, когда она была выброшена с детьми на мостовую, пределом ее мечтаний было работать, иметь кусок хлеба и свой угол, растить детей, не быть битой и умереть на своей кровати. Так вот все ее желания осуществились и даже с избытком. «Остается только умереть на своей кровати, - прибавляла она шутливо. - От этого я тоже не отказываюсь, но только пусть это будет как можно позже».
К Купо Жервеза относилась как нельзя лучше. Никогда никаких упреков или порицаний, никаких жалоб за спиной. Кровельщик наконец принялся за работу, и так как стройка, где он теперь работал, находилась на другом конце Парижа, Жервеза ежедневно давала ему сорок су на завтрак, выпивку и табак. Но раза два в неделю Купо пропивал свои сорок су: встретившись по дороге с приятелем, он заходил куда-нибудь в кабачок, а к завтраку возвращался домой, причем в оправдание рассказывал какую-нибудь фантастическую историю. Однажды он даже закатил пирушку совсем недалеко от дома, в ресторанчике «Капуцин», у заставы Шапель. Пригласил Сапога и еще трех приятелей, заказал улиток, жаркое, вино - словом, целый пир. А так как сорока су не хватило, то он послал к жене гарсона сказать, что его держат за шиворот. Жервеза хохотала, пожимая плечами. Ну что ж тут дурного, если ее муж захотел немножко поразвлечься. Если хочешь жить в мире, нужно давать мужчине волю. А то - слово за слово, и дело живо дойдет до драки. Господи, надо же понимать! У Купа все еще болит нога. Кроме того, его подбивают на выпивку товарищи; он принужден уступать им, чтобы не прослыть за скареда. Да и вообще это сущие пустяки: если Купо приходит под хмельком, он сейчас же ложится спать и через два часа встает, как встрепанный.
Наступила сильная жара. В один из июльских дней Жервеза сама подложила кокса в печку, на которой накаливалось десять утюгов. Дело было во второй половине дня; как и всегда по субботам, было много спешной работы. Поддувало гудело от тяги. Солнце палило, лучи его падали почти отвесно и, отражаясь от раскаленных плит тротуара, бегали зайчиками по потолку прачечной. От синей бумаги, которой были обиты витрины и полки, свет делался голубоватым. Над огромным столом разливалось какое-то мутноватое сияние, точно солнечная пыль, просеянная сквозь тонкий батист. Жарища была нестерпимая. Дверь на улицу стояла открытой, но не было ни малейшего ветерка. Над развешенным на латунных проволоках бельем поднимался пар, оно высыхало за какие-нибудь полчаса, делалось твердое, как стружки. В прачечной царило полное молчание. Было душно, как в пекле. По плотной покрышке стола, обитой коленкором, глухо постукивали утюги.
- Мы, кажется, расплавимся сегодня, - сказала Жервеза. - Хоть рубашку снимай!
Она сидела прямо на полу и, засучив рукава, крахмалила белье в большом тазу. На ней была белая юбка, кофточка спустилась у нее с плеч, руки и шея были обнажены. Она вся раскраснелась и так вспотела, что мелкие белокурые завитки волос прилипли к коже. Жервеза осторожно обмакивала в молочно-белую жидкость чепчики, пластроны мужских сорочек, оборки женских панталон, нижние юбки. Потом она обрызгивала водой из кружки все ненакрахмаленные части белья, свертывала готовое и клала в большую корзину.
- Эта корзина вам, госпожа Пютуа, - сказала Жервеза. - Поторопитесь, пожалуйста. Сегодня белье сохнет в одну минуту. Если через час не будет готово, придется начинать все сначала.
Г-жа Пютуа, маленькая, худенькая сорокапятилетняя женщина в наглухо застегнутой старой коричневой кофте, гладила раскаленным утюгом и при этом нисколько не вспотела. Она даже не сняла своего черного чепчика, отделанного порыжелыми, вылинявшими зелеными лентами. Стол был слишком высок для нее. Г-жа Пютуа стояла перед ним выпрямившись, точно аршин проглотила, к гладила, высоко приподняв локти. Ее движения были резки и угловаты, как у марионетки. Вдруг она закричала:
- Ну, нет, мадемуазель Клеманс! Наденьте кофточку! Ведь вы знаете, что я терпеть не могу неприличия. Выставили напоказ свои прелести, а вон там уже глазеют в окно трое мужчин.
Клеманс сквозь зубы обозвала ее старой дурой. Неужели уж и кофточки нельзя скинуть! Ведь совсем задохнуться можно. Не у всех же такая дубленая шкура! И потом - что же эти мужчины могут увидеть? У нее ничего не вылезает. С этими словами Клеманс подняла руки: красивая полная грудь натянула рубашку, короткие рукава трещали в плечах. Клеманс уже давно пустилась во все тяжкие. Иногда после бессонной ночи она еле держалась на ногах и чуть не засыпала над работой; голова у нее трещала, а во рту будто ночевал полк солдат. Но ее все-таки держали, потому что никто не умел так шикарно гладить мужское крахмальное белье. Мужские сорочки были ее специальностью.
- В конце кондов это мое дело, - заявила Клеманс, похлопывая себя по груди, - Глядят на меня? Ну и пусть себе глядят. Меня от этого не убудет.
- Наденьте кофточку, Клеманс, - сказала Жервеза. - Госпожа Пютуа права. Это неприлично… Могут подумать, что у меня не прачечная, а совсем другое заведение.
Клеманс оделась ворча. Что за глупое жеманство! Что, не видали, что ли, эти прохожие женской груди? И она сорвала свой гнев на ученице. Косоглазая Огюстина гладила рядом с нею белье попроще - чулки, носовые платки. Клеманс пнула ее, толкнула локтем. Огюстина служила всем козлом отпущения. Уродливая, скрытная, недобрая, она была полна затаенной злобы неудачницы. В отместку она потихоньку плюнула Клеманс на юбку.
Жервеза между тем принялась за чепчик г-жи Бош. Она хотела угодить ей и потому отделывала его с необычайным старанием. Она сварила крахмал, чтобы придать чепчику совсем новый вид, и сейчас осторожно разглаживала его внутри маленьким утюжком с закругленными концами (этот утюжок прачки называют «поляк»); в эту минуту в прачечную вошла худая, костлявая женщина в мокрой юбке, с лицом, покрытым красными пятнами. Это была прачка, державшая трех работниц в большой прачечной на Гут-д'Ор.
- Вы пришли слишком рано, госпожа Бижар! - воскликнула Жервеза. - Я просила вас прийти вечером… Теперь мне некогда.
Но прачка упрашивала ее, говорила, что не сможет прийти в другое время, и Жервеза согласилась сдать ей грязное белье сейчас же. Они отправились за ним в маленькую заднюю комнатку налево, где спал Этьен, и вскоре вернулись с огромными узлами. Свалив белье кучами на пол в глубине мастерской, они принялись разбирать его. На это ушел целый час. Жервеза раскладывала вокруг себя белье кучками - отдельно мужские сорочки, отдельно женские рубашки, носки, полотенца, носовые платки. Когда ей попадалась штука, принадлежащая новому заказчику, она метила ее красным крестиком. Теперь к нестерпимой жаре прибавилась еще удушливая вонь от грязного белья.
- Однако здорово от него несет, - сказала Клеманс, затыкая нос.
- А то как же, - спокойно отвечала Жервеза. - Будь оно чистое, нам бы его не отдавали. На то оно и грязное, чтобы вонять… Мы отсчитали четырнадцать женских рубах, - ведь так, госпожа Бижар?.. Пятнадцать, шестнадцать, семнадцать…
Жервеза продолжала считать вслух, не чувствуя никакого отвращения ко всей этой грязи. Привычным жестом она спокойно перебирала своими обнаженными розовыми руками пожелтевшие, запятнанные рубашки, затвердевшие, засаленные полотенца, провонявшие потом носки. Она низко склонялась над кучами белья, и запах ударял ей прямо в нос. Мало-помалу ею овладела какая-то вялость. Она присела на краешек табурета и продолжала разбирать белье сидя. Глаза ее помутнели. Она сидела, пригнувшись к полу, и медленно раскладывала белье, вытягивая руки, то вправо, то влево, улыбаясь мутной, блуждающей улыбкой, как будто эта вонь от человеческих выделений опьяняла ее. Возможно, что лень впервые овладела ею именно здесь, среди зловонных и едких испарений запущенного грязного белья.
Купо вошел как раз в ту минуту, когда она встряхивала детскую пеленку, до того загаженную, что даже нельзя было сразу разобрать, что это такое.
- Тьфу пропасть! - пробормотал Купо. - Экая жарища!.. Так и ударяет в голову!
Чтобы не упасть, кровельщик оперся о стол. Никогда еще он не возвращался в таком виде. До сих пор ему иной раз случалось приходить под хмельком, - но и только. На этот раз Купо был вдребезги пьян. Под глазом у него был здоровенный фонарь; очевидно, какой-то приятель по ошибке заехал ему в физиономию, вместо того чтобы хлопнуть по плечу. Его курчавые и уже чуть-чуть седеющие волосы, казалось, вытерли пыльный угол в каком-нибудь грязном кабаке, потому что на затылке у него висела паутина. Купо постарел, лицо его поистаскалось, нижняя челюсть еще больше выдвинулась вперед, но он оставался все таким же шутником и рубахой-парнем, как он сам про себя говорил. А нежности его кожи еще и сейчас позавидовала бы любая герцогиня.
- Ты пойми, - говорил Купо, обращаясь к Жервезе. - Это все Сельдерей… Ну, ты помнишь его! Он такой… безногий, на деревяшке… Ну и вот. Он уезжает на родину и вздумал угостить нас. Да мы бы, конечно, так не раскисли, коли бы не это мерзкое солнце! Но, понимаешь, на улице всех разобрало… Ей-богу! Не мы одни. Вся улица так и шатается.
Клеманс расхохоталась: вся улица кажется ему пьяной! Тогда Купо и сам залился отчаянным смехом.
- Вот пьяницы! - задыхаясь, выкрикивал он. - На них смотреть нельзя без смеха!.. Эк их разобрало!.. Но они не виноваты, это солнце, все солнце…
Вся прачечная хохотала; смеялась даже г-жа Пютуа, не любившая пьяных. Косоглазая Огюстина кудахтала, как курица, разинув рот. Но Жервеза выразила подозрение, что Купо не прямо пришел домой, а зашел на часок к Лорилле, - те вечно его подбивают на разные пакости. Купо клялся и божился, что не был у них. Тогда и Жервеза тоже рассмеялась и простила ему все, не подумав даже упрекнуть за потерянный рабочий день.
- Господи, что за чепуху он мелет! - бормотала она. - Можно ли говорить такие глупости! Ну, иди, что ли, спать, - прибавила она с материнской нежностью. - Видишь ведь, мы заняты. Ты нам мешаешь… Там было тридцать два носовых платка, госпожа Бижар. Вот еще два. Тридцать четыре…
Но Купо не хотел спать. Он стоял, топчась на месте, покачиваясь из стороны в сторону, как маятник, и упрямо и задорно продолжал свои попытки острить. Жервезе хотелось поскорее отделаться от г-жи Бижар. Она подозвала Клеманс и велела ей считать белье, а сама стала записывать. Но эта негодница отпускала грязные шуточки по поводу каждой штуки белья; она издевалась над бедностью клиентов, догадывалась по пятнам об их ночных делах, не пропускала ни одной дырки, ни одного пятнышка, чтобы не сказать какой-нибудь гадости. Огюстина ловила каждое слово, но делала вид, будто ничего не понимает. Она была очень испорченной девчонкой. Г-жа Пютуа кусала губы и сердилась: как это можно говорить такие вещи при Купо? Да и вообще мужчине незачем смотреть на грязное белье, у порядочных людей так не делается. Жервеза, поглощенная своим делом, казалось, ничего не слышала. Она записывала, внимательно следя за каждой штукой белья, которую откладывала Клеманс, и стараясь угадать заказчика. Она узнавала их безошибочно, - по цвету белья, по его запаху. Это салфетки Гуже; сразу видно, что ими не вытирали кастрюлек. А вот эта наволочка, конечно, г-жи Бош: она вся испачкана помадой; у г-жи Бош вечно все белье в помаде. Фланелевые фуфайки г-на Мадинье тоже нетрудно признать: у него такая жирная кожа, что шерстяной ворс слипается. Она знала все особенности, все тайны туалета своих заказчиков, знала, кто занашивает белье и кто часто его меняет; знала, какое белье надето под шелковой юбкой у соседки, переходящей улицу, сколько раз в неделю меняет она чулки, платки, рубашки; знала, в каких местах протирается у нее белье, потому что у каждого белье снашивается по-своему. По этому поводу ходило много анекдотов. Вот, например, у мадемуазель Реманжу рубашки протирались наверху, - очевидно, у нее были невероятно костлявые плечи. Кроме того, ее рубашки были всегда совершенно чисты, хотя бы она и носила белье по две недели. Очевидно, в таком возрасте человек превращается в деревяшку, из него даже насильно не выжмешь ни капли пота. Вот так в прачечной, при каждой разборке белья, раздевали весь квартал Гут-д'Ор.
- Ну и гостинец! - воскликнула Клеманс, развязывая новый узел.
Жервеза отшатнулась, охваченная внезапным отвращением.
- Это узел госпожи Годрон, - сказала она. - Не стану я больше стирать на нее, надо найти какой-нибудь предлог. Я вовсе не брезгливее других; мне приходилось в жизни возиться с самым отвратительным бельем, но этого я не могу выдержать. Меня может в конце концов стошнить… Как эта женщина ухитряется загаживать белье до такой степени!..
Она попросила Клеманс разобрать его поскорее. Но работница продолжала отпускать свои шуточки, засовывала пальцы в каждую дырочку, издевалась над каждой штукой и потрясала бельем, точно знаменем торжествующей грязи. Жервеза, сидя на краешке табурета, постепенно исчезала среди выраставших куч рубашек, юбок, панталон, простынь, кальсон, скатертей, наволочек. Розовая, томная, с обнаженными руками и шеей, с белокурыми завитками волос, прилипших к вискам, она словно утопала в этой груде грязного тряпья. Она спокойно улыбалась, забыв о белье г-жи Годрон и не замечая его вони. С заботливым видом внимательной хозяйки перебирала она рукой кучи, чтобы удостовериться, не пропущено ли чего. Косоглазой Огюстине ужасно нравилось подбрасывать кокс в печку, и она до того набила топку, что чугун раскалился докрасна. Косые лучи солнца били прямо в окна; казалось, лавка пылает огнем. В этой жарище Купо разобрало еще больше. Его охватил внезапный прилив нежности. Взволнованный до последней степени, он с распростертыми объятиями направился к Жервезе.
- Хорошая ты у меня женка, - бормотал он. - Дай, я тебя поцелую.
По дороге он запутался в куче юбок и чуть не упал.
- Вот увалень, - сказала Жервеза, не сердясь. - Стой смирно. Мы сейчас кончим.
Но Купо хотел поцеловать Жервезу немедленно; он положительно чувствовал потребность сию же минуту обнять ее, - ведь он так ее любит! Продолжая бормотать, он выпутался из груды юбок, но тут же попал в кучу рубах. Ноги у него внезапно разъехались, и он шлепнулся носом прямо в белье. Жервеза уже начала раздражаться, она оттолкнула его, крича, что он все им спутает. Клеманс и даже г-жа Пютуа заступились за Купо. Какой у нее ласковый муж! Он хочет поцеловать ее; она отлично может позволить ему это.
- Вы счастливица, госпожа Купо! - сказала г-жа Бижар, которую пьяница-муж, слесарь, каждый вечер избивал до полусмерти. - Если б мой вел себя так, когда напьется! Да я бы прямо счастлива была.
Жервеза успокоилась и уже жалела о своей вспыльчивости. Она помогла Купо встать и, улыбаясь, подставила ему щеку. Но кровельщик, не стесняясь присутствием посторонних, ухватил ее за грудь.
- Что и говорить, - бормотал он, - твое белье здорово воняет! А все-таки я тебя люблю!
- Да отстань же! Мне щекотно! - смеясь, кричала она. - Вот дурак-то! Ну, можно ли быть таким дураком!
Он обхватил ее и не выпускал. Она, слабея, прижималась к нему. От него разило вином, но она не чувствовала никакого отвращения. Тяжелый запах белья одурманивал ее. И звучный поцелуй в губы, которым они обменялись здесь, посреди всей этой грязи, был как бы первым шагом на пути их постепенного неотвратимого падения.
Между тем г-жа Бижар уже связывала грязное белье в узлы. Она все время рассказывала о своей дочке Эвлали. Ей всего два годика, но она такая умненькая и рассудительная, как взрослая. Ее можно спокойно оставлять одну: она никогда не плачет, никогда не балуется со спичками. Наконец г-жа Бижар стала выносить, один за другим, узлы с бельем. Она сгибалась в три погибели под их тяжестью; пятна на ее лице стали от напряжения фиолетовыми.
- Сил моих больше нет! Мы изжаримся живьем, - сказала Жервеза, вытирая пот со лба и снова принимаясь за чепчик г-жи Бош.
Тут только заметили, что печка раскалилась докрасна. Даже утюги покраснели. Что за дрянь девчонка, эта Огюстина! Не успеешь отвернуться, как она уже выкинет какую-нибудь пакость! Надо бы, по правде говоря, отшлепать ее как следует. Теперь придется четверть часа ждать, пока утюги остынут. Жервеза засыпала угли в печке золою. Потом ей пришло в голову повесить под потолком вместо занавесей две простыни. Это защитит всех от солнца. Действительно, когда простыни повесили, в мастерской сразу стало очень хорошо. Правда, прохладнее от этого не сделалось, но зато стало уютно, точно у себя в спальне, за пологом. Мягкий свет струился сквозь простыни; прачечная как бы отделилась от всего мира, хотя с улицы и доносился топот прохожих. Теперь можно было расположиться посвободнее. Клеманс сейчас же сняла кофточку. Купо ни за что не хотел идти спать, и ему разрешили остаться, с тем, однако, чтобы он сидел смирненько в углу и не мешал работать, потому что теперь нельзя бить баклуши
- Куда эта язва засунула «поляка»? - бормотала Жервеза, подразумевая под язвой Огюстину.
Маленький утюжок постоянно пропадал. После долгих поисков его находили в самых неожиданных местах. Девчонка, говорили прачки, прятала его нарочно, из злости. Жервеза кончила, наконец, разглаживать чепчик г-жи Бош и принялась за его отделку. Она расправляла и растягивала пальцами кружева, а потом слегка проглаживала их утюгом. Это был очень пышный чепчик с богатейшей отделкой, с оборками, буфами, рюшем и прошивками. Жервеза работала молча и очень старательно. Она осторожно разглаживала оборки и прошивки чепца на «петушке» - небольшом чугунном яйце, надетом на стержень с деревянной подставкой.

Предыдущая страница 6 Следующая страница


7 Эмиль Золя

Наступило молчание. Слышно было только тупое, заглушенное плотной подстилкой постукивание утюгов. Хозяйка, обе мастерицы и девчонка-ученица - все были поглощены работой. Они стояли по обе стороны громадного квадратного стола и гладили, согнувшись, беспрерывно и быстро двигая взад и вперед руками. С правой стороны у каждой из них лежал плоский, обгоревший кирпичик, на который ставили утюг. Посреди стола стояла глубокая тарелка с чистой водой. Рядом с ней лежали тряпка и маленькая щеточка. Тут же, в старом кувшинчике из-под вишневки, красовался пышный букет лилий; большие белоснежные цветы распускались словно в каком-нибудь великолепном саду. Г-жа Пютуа с ожесточением выхватывала белье из корзины, которую приготовила ей Жервеза, вытаскивала оттуда штуку за штукой салфетки, панталоны, кофточки, рубашки. Огюстина лениво гладила носки и платки и, задрав голову, неотступно следила за, большой мухой, летавшей под потолком. Что же до Клеманс, то она успела выгладить за день тридцать четыре мужских сорочки.
- Только вино. Ни капли водки! - неожиданно заявил Купо: он испытывал потребность объясниться. - От водки меня разбирает. Не годится!
При помощи гибкой кожаной ручки, обитой жестью, Клеманс вытащила из печки утюг и поднесла его к щеке, чтобы узнать, насколько он горяч. Она вытерла его снизу тряпкой, висевшей у нее на поясе, провела по подстилке и принялась за тридцать пятую сорочку. Прежде всего она прогладила рукава и спину.
- Ба, господин Купо! - сказала она после минутной паузы. - Пропустить иной раз рюмочку горькой - вовсе не плохо. Меня это чертовски подбадривает… И потом, знаете, коли все равно пропадать, то чем скорее скрутит, тем лучше. Чего уж там голову морочить. Я наверно знаю, что не заживусь на этом свете.
- Как вы несносны со своими похоронными мыслями! - прервала ее г-жа Пютуа, не любившая печальных разговоров.
Купо рассердился и встал. Ему показалось, будто его обвиняют в том, что он пьет водку… Он клялся своей головой, головой жены, головой своей дочери, что никогда в жизни не выпил ни капли водки. Он подошел к Клеманс и стал дышать ей в лицо, чтобы она убедилась, что от него пахнет только вином. Но взгляд его случайно упал на обнаженные плечи прачки, и он захихикал. Ему захотелось посмотреть их поближе. Клеманс прогладила спину и бока рубашки, принялась за воротник и манжеты. Но так как Купо все время терся около нее, она нечаянно сбила складку. Пришлось взять щеточку, лежавшую около глубокой тарелки, стереть и наново положить крахмал.
- Хозяйка! - сказала она. - Да велите же ему оставить меня в покое.
- Оставь ее, что ты дуришь! - спокойно сказала Жервеза. - Не видишь разве, мы торопимся.
Они торопятся? Ну так что? Он-то чем виноват? Он ничего худого не делает, никого не трогает, только смотрит. С каких это пор запрещается глядеть на божьи создания? Красивые вещи для того и существуют, чтобы на них любоваться. А ведь у этой шельмы Клеманс знатные буфера! Она может показывать их и давать щупать за два су, - никто не пожалеет денег! Клеманс, польщенная этими грубыми комплиментами, рассмеялась и перестала сердиться на пьяного. Она даже стала и сама отшучиваться в ответ на его заигрывания. Купо начал балагурить по поводу мужских рубашек. Итак, она вечно и возится с мужскими сорочками? Можно сказать, прямо и не вылезает из них. Черт возьми! Да она, наверно, изучила их до тонкости, знает, что к чему! Через ее руки прошли сотни, тысячи! Все брюнеты и все блондины квартала носят на теле ее работу. Клеманс вся тряслась от смеха, но продолжала работать. Она заложила на спине сорочки пять широких ровных складок и прогладила их сквозь прорез манишки, потом одернула подол спереди и, тоже заложив складки, прогладила и их.
- А это хоругвь! - сказала она и сама расхохоталась.
Это словечко так понравилось косоглазой Огюстине, что она прыснула со смеху. Ее выругали. Сопливая девчонка! Как она смеет смеяться над словами, которых ей и понимать-то не следует! Клеманс передала ей свой утюг. Когда утюги остывали и уже не годились для крахмального белья, их отдавали Огюстине доглаживать носки и полотенца. На этот раз она схватила утюг так неловко, что обожглась. На руке сейчас же выступила длинная красная полоса. Девчонка заревела, жалуясь, что Клеманс обожгла ее нарочно. Но другая работница, которая только что взяла с печки свежий раскаленный утюг, мигом успокоила ее, пригрозив прогладить ей оба уха, если она сейчас же не перестанет. Затем Клеманс подложила под манишку шерстяную тряпку и стала медленно водить утюгом, давая крахмалу хорошенько выделиться и затвердеть. Грудь рубашки сделалась твердой и блестящей, как картон.
- Ишь, шельма! - пробормотал Купо, топтавшийся с пьяным упорством около Клеманс.
Он приподнимался на цыпочки и смеялся, взвизгивая, как немазаное колесо. Клеманс работала, нагнув от натуги шею, она изо всех сил упиралась в стол, вывернув руки, высоко подняв и расставив локти. Все ее тело было напряжено, мускулы высоко поднятых плеч вздрагивали и перекатывались под тонкой кожей. Влажные от пота груди двигались в розовой тени оттопырившейся рубахи. Тут Купо пустил в ход руки и облапал ее.
- Госпожа Купо! Госпожа Купо! - кричала Клеманс. - Да уймите же его наконец! Если он не отстанет, я уйду! Я не позволю оскорблять себя!
Жервеза только что повесила чепчик г-жи Бош на болванку, обтянутую материей, и старательно, кропотливо плоила кружево маленькими щипчиками. Когда она подняла голову от работы, кровельщик как раз залез рукой в вырез рубашки Клеманс.
- Ну право, Купо! Какой ты несносный! - с досадой сказала Жервеза, словно бранила ребенка за то, что он непременно хочет съесть варенье без хлеба. - Поди-ка ты спать.
- Да, ложитесь-ка спать, Купо. Так-то будет лучше, - объявила и г-жа Пютуа.
- Черт возьми! - бормотал Купо, продолжая паясничать. - Экие вы, право, все недотроги!.. Нельзя даже подурачиться немножко! Я и сам знаю, как надо обращаться с женщинами. Слава богу, еще ни одной ничего не поломал. Ущипнуть можно, но дальше ни-ни! Отдал дань уважения прекрасному полу - и кончено. Разве не так?.. И потом - ведь для того и товар выставляется, чтобы каждый мог посмотреть, пощупать и выбрать то, что ему по вкусу. Зачем она выставила напоказ все свои принадлежности? Нет, это нечестно…
Затем он снова обратился к Клеманс:
- Напрасно ты кобенишься, милочка… Если ты стесняешься при посторонних…
Но Купо не успел докончить фразу, Жервеза спокойно обхватила его одной рукой, а другой заткнула ему рот. Затем она стала подталкивать его к двери, хотя он продолжал отбиваться. Ему удалось, наконец, освободить рот, и он заявил, что согласен пойти спать, только пусть блондинка придет погреть его. Тут Жервеза вытолкала его в заднюю комнату. Слышно было, как она стаскивает с него башмаки. Раздевая мужа, она по-матерински похлопывала его, давала ему легкие шлепки. Когда она стала стаскивать с него штаны, он вдруг залился отчаянным хохотом, опрокинулся на середину кровати и стал дрыгать ногами, крича, что ему щекотно. Наконец она уложила его и укутала, как ребенка. Ну что, хорошо ли ему по крайней мере? Но он не ответил ей, а закричал, обращаясь к Клеманс:
- Иди, цыпочка! Я уже лег! Жду тебя!
Когда Жервеза вернулась в прачечную, Клеманс только что успела дать затрещину Опостияе. Началось с того, что на печке каким-то образом оказался грязный утюг. Г-жа Пютуа взяла его, ничего не подозревая, начала гладить и испачкала кофточку. В сущности, виновата была Клеманс: она забыла обтереть свой утюг. Но она ни за что не хотела сознаться в этом и свалила вину на Огюстину; она клялась и божилась, что утюг не ее, хотя на нем были ясно видны следы пригоревшего крахмала. Девчонка, возмущенная такой несправедливостью, совершенно открыто плюнула Клеманс на платье. Тут-то Клеманс и ударила ее. Косоглазая проглотила слезы и вычистила утюг; сначала она соскребла с него грязь, затем натерла огарком свечи и, наконец, вытерла; но каждый раз, проходя мимо Клеманс, она плевала сзади ей на юбку и хихикала исподтишка, глядя, как по юбке медленно стекают слюни.
Жервеза снова взялась за плойку чепчика. Во внезапно наступившей тишине был слышен только хриплый голос Купо. Он все еще был настроен добродушно, все время смеялся и отрывисто говорил сам с собой:
- Ну и дура у меня жена-то!.. Чего она меня уложила?.. Вот дура!.. Да кто же это ложится среди бела дня?.. Ведь спать-то не хочется…
Но вдруг он захрапел. Тогда Жервеза облегченно вздохнула; она была счастлива уже тем, что он наконец угомонился и может теперь хорошенько проспаться на мягкой перине. И среди общего молчания она заговорила медленно и спокойно, не спуская глаз с щипчиков, которыми быстро и ловко плоила кружево.
- Что прикажете делать? Сердиться на него нельзя, он за себя не отвечает. Если бы я вздумала ссориться с ним, то это нисколько не помогло бы. Лучше уж поддакивать и стараться поскорее уложить его спать. По крайней мере скорей угомонится. И мне спокойнее. Ведь он не злой и любит меня. Вот вы сами видели - на стену лез, дай только поцеловать. Это еще хорошо, а бывает, другие мужья напьются и идут к женщинам… А он всегда возвращается домой. Конечно, он заигрывает с работницами, но это дальше шуток не заходит… Послушайте, Клеманс, вы не обижайтесь. Сами знаете, что такое пьяный: зарежет мать и отца и даже не будет знать, что он сделал… Я ему прощаю от всего сердца. Ведь все мужчины такие!
Она говорила все это мягко, невозмутимо; выходки Купо были ей уже не в диковинку. Она старалась оправдать свою снисходительность перед другими, но, в сущности, уже не видела теперь ничего дурного в том, что ее муж щиплет при ней Клеманс. Когда она умолкла, водворилась полная тишина. Г-жа Пютуа то и дело выдвигала из-под стола корзину, вынимала свернутую рубашку или кофточку, снова задвигала корзину под стол и принималась гладить. Окончив, она, не сходя с места, вытягивала свои короткие руки и клала готовую штуку белья на этажерку. Клеманс доглаживала тридцать пятую рубашку. Работы было по горло. Чтобы успеть кончить к одиннадцати часам, надо было торопиться вовсю. Ничто больше не развлекало женщин, и вся мастерская приналегла на работу. Голые руки так и ходили взад и вперед, так и мелькали розовыми пятнами на белизне белья. Печку снова набили коксом. Луч солнца, пробиваясь между простынями, ярко освещал ее. И было видно, как от нее дрожащими струями поднимается раскаленный воздух. Под потолком сохли юбки и скатерти. Жара стала такой удушливой, что Огюстина высунула кончик языка и принялась облизывать губы, - у нее пересохло во рту. Пахло раскаленным чугуном, прокисшим крахмалом, слегка подпаленным бельем, банной сыростью, и ко всему примешивался острый запах вспотевшей кожи и слипшихся волос четырех полуобнаженных работниц. Букет пышных лилий увядал в кувшинчике с позеленевшей водой, распространяя чистый и сильный аромат. И по временам сквозь стук утюгов, сквозь шум кочерги, которой мешали угли в печке, доносился мерный храп Купо, похожий на гулкое тиканье громадных часов, хрипло отсчитывающих секунды напряженной работы прачечной.
На другой день после попойки у Купо всегда трещала голова, - трещала отчаянно, трещала так, что он весь день ходил по мастерской нечесаный, с распухшим и перекосившимся лицом, и только морщился от отвратительного ощущения перегара во рту. Вставал он в таких случаях поздно, вылезал из постели только к восьми часам, а затем принимался слоняться по комнатам, беспрестанно сплевывая и не решаясь отправиться на работу. Еще один день пропадал. С утра он жаловался, что весь разбит, и на чем свет стоит проклинал эти дьявольские кутежи, после которых человек превращается в тряпку. При этом он уверял, что его напоили против вол». Это все бездельники-приятели! Нападут целой кучей, пристанут, как с ножом к горлу, - ну и выходит, что отказаться никак нельзя. Вот и шатаешься с ними по разным местам, тут, там выпьешь, глядь, и готов! Нет, черт возьми! Больше с ним этого не случится! Это в последний раз. Вовсе ему неохота подохнуть в кабаке во цвете лет…
Но после завтрака Купо приходил в себя, принаряжался и начинал покашливать басом, чтобы показать, что находится в полном порядке. Он уже отрицал самый факт вчерашней попойки. Какая там попойка! Так, дернули малость, и больше ничего. Для него это плевое дело. Он знает, как надо пить. Он может выпить все, что угодно, и сколько угодно, и даже не поморщится. Все послеобеденное время Купо слонялся без дела. Когда он чересчур надоедал работницам, Жервеза давала ему двадцать су, чтобы он убрался куда-нибудь. Он уходил прогуляться, заходил в табачную лавочку на улице Пуассонье, встречал там приятеля и, конечно, пропускал с ним по рюмочке наливки. А затем надо было как-нибудь прикончить эти двадцать су. И он шел к Франсуа, кабатчику на углу улицы Гут-д'Ор, у которого было хорошее молодое винцо, - в горле так н пощипывает. Это был старенький погребок, темный, с низким потолком; в прокуренной насквозь комнате рядом можно было и поужинать. Купо оставался там до самого вечера, играл в фортунку на стакан вина. Он пользовался кредитом у Франсуа, который дал ему клятвенное обещание никогда не обращаться за расплатой к его жене. Ведь после выпивки всегда нужно опохмелиться! Клин клином вышибают. Стаканчик вина чудесно прополаскивает желудок. Ведь он, в сущности, малый неплохой, хороший товарищ, за женщинами не бегает; ну, правда, иной раз любит выпить в компании, но так, самую малость, а по совести сказать, он от души презирает всех этих гадких пьянчужек, которые до того пропитались водкой, что их никогда трезвыми и не увидишь. Домой от Франсуа Купо возвращался в отличном расположении духа, бодрый, веселый.
- Ну что, приходил твой вздыхатель? - спрашивал он иногда Жервезу, чтобы поддразнить ее. - Что-то его давно не видать. Придется мне, пожалуй, сходить за ним.
«Вздыхатель» - это был Гуже. Кузнец и на самом деле избегал слишком часто бывать у Купо, боясь надоесть им и дать повод к сплетням. Но в то же время он пользовался всяким предлогом для посещений, сам приносил белье и раз двадцать на день проходил мимо окон. У него был в прачечной любимый уголок, - в самой глубине. В этом уголке он любил сидеть часами, не двигаясь, покуривая свою носогрейку. Раз в десять дней он набирался храбрости, приходил в прачечную вечером, после обеда, устраивался в своем уголке и сидел там молча, точно в рот воды набрав, устремив глаза на Жервезу. Время от времени он вынимал трубку изо рта и смеялся тому, что говорила Жервеза. По субботам, когда прачечная была завалена работой, Гуже засиживался до поздней ночи, и, по-видимому, это развлекало его больше, чем театр. Случалось, что женщины гладили до трех часов утра. С потолка свешивалась на железной проволоке лампа; абажур отбрасывал широкий круг света, в котором белье приобретало мягкую белизну снега. Огюстина запирала ставни, но дверь на улицу оставалась открытой, - июльские ночи были знойны. Чем больше надвигалась ночь, тем работницы все больше расстегивались, чтобы чувствовать себя посвободней. При свете лампы их тонкая кожа принимала золотистый оттенок - особенно у Жервезы. Она пополнела, ее белые плечи отсвечивали, как шелк, на шее была складочка, как у ребенка. Эту складочку Гуже знал так хорошо, что мог бы нарисовать ее напамять. Мало-помалу он впадал в легкое забытье. От нестерпимого жара печки и запаха белья, дымившегося под утюгами, слегка кружилась голова. Кузнец сидел, ни о чем не думая, и, как завороженный, следил за женщинами, которые непрерывно двигали голыми руками, спеша закончить работу, чтобы принарядить квартал к празднику. Соседние дома кругом постепенно засыпали, все стихало, наступала сонная тишина. Било полночь, потом час, потом два часа. Не было слышно ни шагов прохожих, ни шума экипажей. Улица погружалась во мрак. Только из открытой двери прачечной падала полоса света, как будто поперек пустынной мостовой кто-то разостлал кусок желтой материи. Изредка в отдалении вдруг раздавались шаги: торопливо проходил человек. Он пересекал полосу света, услышав глухой стук утюгов, поворачивал голову, заглядывал внутрь и проходил дальше, унося с собой мгновенно мелькнувшее видение - полуодетых женщин, двигавшихся в красноватом тумане.
Жервеза не знала, что ей делать с Этьеном. Купо продолжал шпынять его. Видя это, Гуже взял его к себе на завод раздувать меха. Работа гвоздаря, конечно, не из приятных - в кузнице постоянная грязь, целый день приходится без конца бить молотом по одинаковым кускам железа. Но зато это выгодное ремесло: можно заработать десять-двенадцать франков в день. Двенадцатилетний мальчик мог, при старании, быстро освоиться с делом. Так Этьен сделался новым связующим звеном между Гуже и Жервезой. Гуже сам приводил мальчика домой, рассказывал о его поведении, о его успехах. Все кругом посмеивались и говорили, что Гуже втюрился в Жервезу. Она и сама прекрасно знала это и при каждом напоминании вспыхивала стыдливым румянцем, как девочка. Ах, бедный парень! И какой скромник! Никогда он не заговаривал с ней о своих чувствах; никогда не позволял себе ни вольного слова, ни нескромного жеста. Да, не часто встречаются такие честные парни! И Жервеза, сама себе в этом не признаваясь, испытывала в глубине души огромное наслаждение при мысли о том, что ее так любят, преклоняются, точно перед святой девой. Когда у нее бывали какие-нибудь неприятности, какое-нибудь огорчение, она вспоминала о кузнеце, и это утешало ее.
Если им случалось остаться вдвоем, они не испытывали ни малейшего смущения. Они глядели друг другу в глаза, улыбались, и никогда ничего не говорили о своих чувствах. То была спокойная нежность, чуждая дурных помыслов, чуждая всякой грязи. Им казалось, что они могут быть счастливы, сохраняя спокойные дружеские отношения. И они избегали всего, что могло бы расстроить их дружбу.
К концу лета Нана стала до того несносна, что на нее жаловался весь дом. Ей было шесть лет, но это была уже совершенно испорченная девчонка. Чтобы она не путалась под ногами, мать ежедневно отводила ее в детский сад мадемуазель Жосс, на улице Полонсо; там она потихоньку связывала сзади подруг за платьица, насыпала учительнице золы в табакерку, а иной раз придумывала такие неприличные шалости, что о них неудобно и рассказывать. Два раза мадемуазель Жосс исключала ее, но потом все-таки принимала обратно: за Нана платили шесть франков в месяц, и мадемуазель Жосс не хотелось лишаться этих денег. Вернувшись домой, Нана старалась всячески вознаградить себя за вынужденное заключение в школе, а когда работницы, одурев от ее крика, прогоняли ее гулять, она заводила адскую кутерьму на дворе и под воротами. Прежде всего она отыскивала там Полину, дочку Бошей, и Виктора, сына г-жи Фоконье, прежней хозяйки Жервезы. Этот Виктор был здоровенный десятилетний балбес; он очень любил возиться с девчонками. Г-жа Фоконье не ссорилась с Купо и сама присылала к ним сына. Впрочем, дом кишмя кишел ребятишками, которые целый день наводняли все четыре лестницы л возились на дворе, точно стая пискливых, прожорливых воробьев. У одной г-жи Годрон их было девять душ - одни белокурые, другие смуглые, но все сопливые, нечесаные, в штанах, доходивших чуть не до подбородка, со спустившимися чулками, в рваных блузах, и такие чумазые, что сквозь слой грязи едва можно было разглядеть их кожу. У другой женщины, которая жила на шестом этаже и торговала вразнос булками, было семеро. Дети кучами высыпали изо всех квартир, мокли под дождем, сохли на солнышке. В этом ворохе мелюзги были и долговязые, тонкие, как жердь, были и толстые, с брюшком, как у взрослых, были и совсем крошечные, едва из колыбели, еще не твердо державшиеся на ножках и становившиеся на четвереньки, когда им хотелось двигаться побыстрее, - сущие маленькие зверьки! Нана верховодила всей этой сопливой командой. Она задирала нос перед девочками вдвое старше ее и уступала частичку своей власти только Полине и Виктору. Они были ее закадычными друзьями и исполняли все ее прихоти. Любимым занятием Нана было играть в «маму». Эта паршивая девчонка раздевала и одевала малышей, тискала, щипала, щекотала их, держала их в полном повиновении, проявляя извращенный деспотизм взрослого порочного человека. Она придумывала ужасные игры, за которые ее стоило бы хорошенько выдрать. Под ее предводительством вся шайка шлепала по лужам, натекшим из красильни; и когда они выходили оттуда, ноги их были по колено в синей или красной краске; потом вся ватага бежала к слесарю - таскать гвозди и железные опилки, а оттуда в столярную, где были свалены огромные кучи стружек; на этих стружках было весело кататься и кувыркаться. Двор принадлежал мелюзге, он гудел от беспорядочного топота башмаков, от беспрерывного звонкого визга, усиливавшегося всякий раз, как стая снималась с места. В иные дни двора не хватало. Дети забирались в подвалы, вылезали оттуда, с грохотом взбегали по лестницам, носились по коридорам, спускались, снова взбирались наверх, бежали другими коридорами - и все это с шумом, с гвалтом. Целыми часами дом гудел от их беготни, дети кишели в нем, как какие-то вредные животные.
- Да они точно с цепи сорвались! Этакая погань! - кричала г-жа Бош. - Видно, людям делать нечего, что они нарожали столько детей!.. А потом еще жалуются, что есть нечего!
Бош говорил, что у нищих дети плодятся, словно шампиньоны на грядках. Привратница кричала на детей с утра до вечера, бранилась, грозила им метлой. В конце концов она стала держать двери подвала на запоре, потому что Нана вздумала играть там, внизу, в темноте, в доктора: скверная девчонка лечила ребятишек розгами. Г-жа Бош узнала это от Полины, которой мать тут же надавала здоровых затрещин.
Однажды днем произошла ужасная сцена. Впрочем, рано или поздно, этим должно было кончиться. Нана выдумала новую, очень забавную игру. Она стащила стоявший перед дворницкой башмак г-жи Бош, привязала к нему веревочку и стала волочить его за собой, как тележку. Затем Виктору пришло в голову насыпать в башмак яблочной кожуры. И вот образовалась целая процессия. Впереди шествовала Нана - она тащила башмак. По бокам ее шли Виктор и Полина. А за ними в строгом порядке тянулась вся остальная мелюзга - большие впереди, маленькие сзади. Шествие замыкал карапузик, сам не больше сапога ростом, в юбочке и дырявой шапчонке, съехавшей на ухо. Процессия голосила на весь двор очень жалобно и заунывно. Нана говорила, что они играют в похороны. Обойдя вокруг дома, решили начать сначала.
- Что это они там делают? - подозрительно пробормотала г-жа Бош, выглядывая из дворницкой, - она постоянно была настороже.
Вдруг она сообразила, в чем дело.
- Да это мой башмак! - яростно завопила она. - Ах, поганцы!
Г-жа Бош набросилась на детей, надавала всем подзатыльников, влепила Нана несколько оплеух, а Полине дала пинка, - экая дурища! Чего же она смотрит, когда у нее из-под носа тащат башмак матери. Как раз в эту минуту Жервеза наполняла ведро у водопроводной колонки. Увидев Нана всю в слезах, с разбитым в кровь носом, она чуть не вцепилась г-же Бош в волосы. Скотина этакая! Можно ли так дубасить ребенка? Надо же быть такой бессердечной тварью! Г-жа Бош, разумеется, не осталась в долгу. Если у тебя дочь такая паскудница, так по крайней мере держи ее под замком! Дело кончилось тем, что на пороге дворницкой появился Бош и закричал жене, чтобы она шла домой: стоит тоже разговаривать со всякой дрянью!.. Это был полный разрыв.
По правде сказать, между Бошами и Купо уже целый месяц были натянутые отношения. Жервеза, очень щедрая по натуре, то и дело посылала Бошам всякую всячину, - то кусок пирога, то бутылочку вина, то апельсинов, то чашку бульона. Однажды вечером она снесла в дворницкую остатки салата-цикория со свеклой. Она знала, что привратница обожает салат. Но на следующий день мадемуазель Реманжу рассказала ей, что г-жа Бош при всем честном народе выбросила салат за окошко, да еще скорчила при этом презрительную гримасу и заявила, что, слава богу, не нуждается в чужих объедках. Жервеза даже побледнела от бешенства. И с этих пор всякие подарки прекратились: никаких бутылок вина, ни чашек бульона, ни апельсинов, ни пирога - ничего решительно! Надо было посмотреть, как бесились Боши! Им казалось, что Жервеза их обворовывает! Жервеза теперь поняла, что сама была виновата: если бы она с самого начала не приучила Бошей к постоянным подачкам, то это не вошло бы у них в привычку, и они держались бы, как и раньше, учтиво. Теперь же привратница поносила Жервезу, как только могла. В октябре Жервеза запоздала на один день с квартирной платой. Г-жа Бош не преминула тотчас же нажаловаться домохозяину, г-ну Мореско, что Жервеза будто бы все деньги тратит на жратву; что ни получит, так в тот же день и проест; г-н Мореско, тоже порядочный грубиян, бесцеремонно ввалился в прачечную, не снимая шапки, и потребовал, чтобы ему немедленно отдали его деньги. Ему тут же их и вручили. Боши, разумеется, теперь сошлись с Лорилле. Лорилле постоянно торчали в дворницкой и даже выпивали с Бошами. Словом, произошло полное примирение. Никогда бы они не поссорились, если бы не Хромуша! Это такая пройдоха! Да, теперь и Боши узнали ее по-настоящему! Теперь они понимают, каково было Лорилле все это переносить! И когда Жервеза проходила мимо дворницкой, вся компания открыто насмехалась над ней.
Тем не менее Жервеза однажды явилась к Лорилле. Из-за мамаши Купо, которой исполнилось уже шестьдесят семь лет. У старушки пропадало зрение, да и ноги отказывались служить. Ей пришлось волей-неволей бросить работу, и теперь она была обречена на жизнь впроголодь, если только дети не помогут ей. Жервеза считала позором, чтобы больная старушка, у которой трое взрослых детей, оказалась брошенной на произвол судьбы. Но Купо отказывался поговорить об этом с Лорилле и предлагал Жервезе сходить к ним самой.
И вот однажды, в порыве бурного негодования, она отправилась к ним.
Она влетела к ним, даже не постучавшись. С того самого вечера, когда она впервые пришла к ним и встретила такой нелюбезный прием, в комнате ничто не изменилось. Все та же вылинявшая шерстяная занавеска разделяла помещение пополам, и все такое же оно было длинное, узкое, похожее на кишку или нору морского угря. Лорилле, низко склонившись над станком, сидел в глубине мастерской и нанизывал звенья своей цепочки, а г-жа Лорилле стояла выпрямившись перед тисками и протаскивала золотую нить сквозь волок. При дневном свете маленький горн отсвечивал розовым.
- Да, это я, - сказала Жервеза. - Вы, кажется, удивлены? Еще бы, ведь мы на ножах! Но я пришла не ради себя и не ради вас. Вы это и сами отлично понимаете… Я пришла ради мамаши Купо. Я спрашиваю вас: что же, мы допустим, чтобы она побиралась?
- Ворвалась, нечего сказать! - прошипела г-жа Лорилле. - Вот наглость!
Она повернулась к Жервезе спиной и снова принялась протаскивать золотую нить, всем своим видом показывая, что не обращает на невестку ни малейшего внимания. Но Лорилле поднял от работы свое мертвенно-бледное лицо и закричал:
- Что, что такое?
Впрочем, он отлично расслышал слова Жервезы и тут же добавил:
- Опять дрязги, опять эта старуха канючит. Вечно она плачется на нищету… Ведь только позавчера она обедала у нас. Мы делаем все, что можем. У нас золотых россыпей нет… Но, конечно, если она ходит сплетничать про нас, пусть лучше она у тех и остается, кому про нас наговаривает. Нам шпионов не надо.
Он тоже повернулся спиной к Жерзезе, снова взялся за цепочку и как бы нехотя добавил:
- Если все прочие дадут по сто су в месяц, то и мы будем давать столько же.
Жервеза уже успокоилась. Увидев деревянные лица супругов Лорилле, она сразу охладела. Каждый раз, когда она заходила к ним, ее охватывало неприятное чувство. Она опустила глаза, и, глядя на деревянный решетчатый настил, под которым скоплялись обрезки золота, стала спокойно говорить. У мамаши Купо трое детей. Если каждый даст по сто су, то выйдет пятнадцать франков в месяц. Ясно, этого мало. На это прожить нельзя. Надо давать по крайней мере втрое больше. Но тут Лорилле завопил. Как? Пятнадцать франков в месяц? Да где же ему взять этакую уйму денег? Украсть, что ли? Если он работает с золотом, это еще не значит, что он богач! А. его, по-видимому, считают богачом! Затем он принялся честить старуху Купо: ей и того подай, и этого; по утрам она не может обойтись без кофе, а вечером любит пропустить рюмочку - словом, хочет жить, как состоятельная особа. Черт возьми! Конечно, всякому хочется жить в довольстве!.. Но - прошу не прогневаться! - если ты за всю свою жизнь не отложил ни копейки, так и клади зубы на полку. Да притом мамаша Купо не так уж стара, она еще отлично может работать. Небось, когда ей надо выхватить с блюда самый лучший кусочек, так у нее глаза видят отлично. Старуха просто разленилась, только о том и думает, как бы ей понежиться. Даже если бы у него, Лорилле, и были деньги, все равно он не стал бы потакать лентяям.
Жервеза, не теряя самообладания, продолжала уговаривать их. Она старалась пристыдить их, внушить им сострадание к старухе. Но муж в конце концов вовсе перестал отвечать ей, а жена делала вид, что не замечает Жервезу, и, повернувшись к ней спиной, отбеливала готовую цепочку в маленькой кастрюльке с длинной ручкой. Жервеза продолжала говорить, невзирая на то, что они не обращали на нее никакого внимания, и, глядя на этих оборванных, грязных людей, корпевших над своей работой в насквозь прокопченной мастерской, думала, что они просто одеревенели от долгого однообразного труда, отупели, заржавели, как вот эти их старые инструменты. Но наконец она не выдержала и, возмутившись, крикнула:
- Ну хорошо! Оставайтесь с вашими деньгами!.. Я беру матушку Купо к себе! Слышите? Подобрала же я на днях голодную кошку, могу подобрать и вашу мать. У меня она не будет нуждаться ни в чем: найдется для нее и чашка кофе, и рюмочка вина!.. Боже мой! Какие мерзкие люди!
Г-жа Лорилле разом повернулась. Она взмахнула кастрюлькой, как бы собираясь выплеснуть кипящую воду в лицо невестке, и яростно забормотала:
- Вон отсюда! Вон, или я наделаю беды!.. И не рассчитывайте на сто су, потому что я не дам ни гроша. Слышите? Ни гроша!.. Сто су! Как бы не так! Мамаша будет у вас за служанку, а мои сто су пойдут вам на развлечения! Если только она будет жить у вас, то передайте ей от меня, пусть она хоть -околевать будет - я ей и стакана воды не дам! Вон отсюда! Марш! Чтобы и духу вашего здесь не было!
- Вот чудовище! - сказала Жервеза, в ярости захлопывая за собою дверь.
На следующий день она взяла к себе старуху Купо. Ее кровать поставили в комнату Нана, в ту самую комнату, что освещалась через круглое окошко под самым потолком. Переселение не потребовало долгих сборов: кроме кровати, у матушки Купо был только старый ореховый шкаф, стол да два стула. Шкаф поставили в комнату с грязным бельем, стол продали, а стулья отдали в починку. В первый же день своего водворения у Купо старушка принялась подметать комнаты, перемыла посуду и вообще старалась быть полезной по мере сил, радуясь, что как-то устроилась. Лорилле из себя выходили от злости, тем более, что г-жа Лера опять помирилась с Купо. Это случилось после перепалки, которая произошла у сестер из-за Жервезы. Г-жа Лера рискнула одобрить поведение Жервезы во всей этой истории с их матерью, а потом, видя, что сестра злится, вздумала еще поддразнить ее - и принялась расхваливать глаза прачки: какие великолепные глаза, так и горят, а поглядишь поближе, они прямо вспыхивают! Тут у сестер произошла потасовка, после которой они поклялись никогда больше не встречаться. Теперь г-жа Лера проводила все вечера в прачечной и смаковала непристойные шуточки, которые отпускала Клеманс.
Прошло еще три года. За это время женщины много раз мирились и ссорились. Жервеза знать не хотела Лорилле, Бошей, да и вообще всех, кому сна не пришлась по вкусу. Если они недовольны ею, так и черт с ними. Ей-то какое дело? Она сама зарабатывает себе на хлеб, и больше ей ничего не нужно. Мало-помалу Жервеза завоевала в квартале всеобщее уважение. С ней действительно приятно было иметь дело: не часто попадаются покупательницы, которые не торгуются, не привередничают и аккуратно платят. Жервеза брала хлеб у г-жи Кодлу, на улице Пуассонье, говядину - у толстого мясника Шарля на улице Полонсо, а бакалею у Леонгра, на улице Гут-д'Ор, почти напротив прачечной. Виноторговец Франсуа приносил ей вино из своей лавки, помещавшейся на углу той же улицы, сразу целыми корзинами по пятидесяти бутылок. Сосед Вигуру отпускал ей уголь по цене газовой компании. У жены этого Вигуру бока, надо думать, были постоянно в синяках, потому что ее щипали все мужчины околотка. Надо сказать правду, поставщики старались всячески угодить Жервезе; они отлично знали, что быть с ней любезным - прямой расчет. Когда она проходила по улице, одетая по-домашнему, простоволосая, в ночных туфлях, ей то и дело приходилось раскланиваться на все стороны. Она чувствовала себя здесь как дома, соседние улицы казались ей естественным продолжением ее квартиры, выходившей прямо на тротуар. Теперь она охотно ходила сама по всякому делу; ей нравилось проходить по улице, где каждый встречный был ей знаком. Если ей некогда было стряпать обед, она брала порционно в харчевне, находившейся в том же доме, по другую сторону ворот. Она отправлялась за обедом сама и болтала с хозяином в огромном зале с большими пыльными окнами. Сквозь эти грязные окна тускло виднелся полутемный двор. Иногда она останавливалась посудачить с какой-нибудь соседкой из первого этажа и подолгу стояла на тротуаре с тарелками и судками в руках, заглядывая через окно в убогую каморку сапожника, где виднелась незастланная кровать, тряпье, разбросанное на полу, колченогая колыбель, глиняный кувшин с грязной водой. Но из всех соседей самое большое уважение внушал ей часовщик, приличный господин в сюртуке, целый день копавшийся в часах малюсенькими инструментиками. Она часто переходила улицу, чтобы поздороваться с ним, и с удовольствием заглядывала в его тесную, как шкаф, мастерскую, где весело тикали дешевенькие стенные часики и, торопясь, вразнобой, все сразу отбивали время.

VI

Однажды осенью Жервеза шла по улице Пуассонье. Она отнесла белье заказчице на улицу Порт-Бланш и возвращалась домой. Утром прошел дождь, было совсем тепло, от грязной мостовой поднимался резкий запах. Прачка, слегка задыхаясь, медленным шагом лениво плелась по улице. Корзина мешала ей. Ее томило какое-то смутное желание, и усталость только увеличивала его. Она охотно съела бы сейчас что-нибудь вкусненькое. Случайно подняв глаза, она увидела дощечку с надписью: «Улица Маркадэ», - и вдруг ей пришло в голову пойти на завод к Гуже: он не раз предлагал ей зайти к нему и посмотреть, как обрабатывают железо. Впрочем, чтобы рабочие чего не подумали, она решила спросить Этьена и сделать вид, что пришла исключительно ради него.
На заводике выделывались шкворни, гвозди, гайки, болты. Он находился где-то недалеко, в этом конце улицы Маркадэ, но Жервеза не знала, где именно, тем более что на большинстве домишек, разбросанных среди пустырей, не было номеров. Ни за какие деньги не согласилась бы она жить здесь, на этой широкой, грязной улице, черной от угольной пыли, летящей с соседних заводов, с разбитой мостовой и ямами на каждом шагу, в которых застаивалась гниющая вода.
По обеим сторонам тянулись какие-то сараи, большие застекленные бараки, какие-то серые и точно недостроенные здания, с торчащими балками и неоштукатуренными кирпичными стенами. Проходы между этими беспорядочно громоздившимися кирпичными постройками вели прямо в открытое поле. Кое-где попадались убогие харчевни и подозрительные грязные кабаки. Жервеза помнила, что заводик должен находиться рядом со складом тряпья и железного лома. По словам Гуже, на этой грязной свалке лежало товару на сотни тысяч франков. Кругом стоял гул от машин; тонкие трубы на крышах с резким свистом выбрасывали клубы пара, где-то, через ровные промежутки времени, шоркала механическая пила - звук ее был похож на звук раздираемого коленкора. Стук и грохот машин пуговичной фабрики сотрясали мостовую. Жервеза пыталась ориентироваться во всем этом хаосе. Она стояла в нерешительности, повернувшись лицом к Монмартру, и не знала, идти ли ей дальше. Внезапно налетел ветер и погнал по улице клубы черного дыма из высокой фабричной трубы. Жервеза зажмурилась, задыхаясь, и в ту же самую минуту услышала мерный стук молотов. Оказывается, она уж подошла к заводику; она убедилась в этом, заметив рядом подвал с тряпьем.
Но она все еще стояла, не двигаясь, - она не знала, где вход. За полуразвалившимся забором начиналась дорожка, терявшаяся среди куч щебня и мусора. Большая грязная лужа залила проход; через нее были перекинуты две доски. Наконец Жервеза решилась перейти по доскам через лужу, повернула налево и очутилась среди целого леса старых телег, опрокинутых оглоблями кверху, среди разрушенных лачуг, от которых остались одни только остовы с торчащими во все стороны балками. В глубине двора, в бурой полутьме сумерек, мерцал красноватый огонек. Стук молотов прекратился. Жервеза продолжала осторожно пробираться по направлению к свету, когда мимо нее прошел какой-то рабочий с черным от сажи лицом, с козлиной бородкой и бесцветными, глядевшими исподлобья глазами.
- Послушайте, - сказала Жервеза, - здесь должен работать один мальчик… Этьен… Это мой сын.
- Этьен, Этьен, - хрипло пробормотал рабочий, переступая с ноги на ногу. - Этьен… Нет, такого не знаю.
От него разило спиртом, как из старого бочонка из-под водки. Встреча с женщиной в темном уголке, казалось, развеселила его. Жервеза попятилась.
- Ну, а Гуже здесь работает? - тихо спросила она.
- А, Гуже! Да, - сказал рабочий. - Гуже я знаю!.. Так вы к Гуже пришли?.. Ступайте вон туда.
Он повернулся и закричал хриплым, надтреснутым голосом:
- Эй, Золотая Борода! К тебе дама!
Но грохот железа заглушил его крик. Жервеза пошла дальше, добралась до двери и заглянула внутрь. Перед ней было огромное помещение, - в котором она сначала ничего не могла разобрать. Где-то в глубине тусклой звездочкой поблескивал горн. Его мертвенный свет, казалось, только раздвигал этот мрак. Огромные тени скользили в темноте. Иногда перед огоньком двигались какие-то черные массы и заслоняли это единственное пятно света - какие-то гигантские фигуры с огромными руками и ногами. Жервеза стояла в дверях и не решалась войти. Она вполголоса позвала:
- Господин Гуже! Господин Гуже!
Вдруг захрипели меха, и брызнул сноп белого света. Все осветилось. Из темноты сразу выступил грубый дощатый сарай с кое-как пробитыми окнами и дверьми, с кирпичной кладкой по углам. Все было покрыто густым слоем угольной пыли. Go всех балок, словно повешенное для просушки тряпье, свешивалась многолетняя, тяжелая, пропитанная пылью паутина. На полках вдоль стен, на полу, во всех углах, всюду было разбросано железное старье - какие-то огромные ржавые инструменты причудливой формы, поломанная, помятая утварь. Белое пламя разгоралось все сильней, заливая ослепительным светом утоптанную землю и гладкую сталь четырех наковален, вбитых в тяжелые деревянные чурбаки, которая сверкала, как серебро, и вспыхивала золотыми искрами.
Перед горном стоял Гуже; Жервеза узнала его по пышной рыжеватой бороде. Этьен раздувал меха. Тут было еще двое рабочих. Но Жервеза видела только Гуже. Она подошла к нему.
- Жервеза! - воскликнул он, просияв. - Вот так сюрприз!
Но заметив, что его товарищи скорчили лукавые мины, он подтолкнул к Жервезе Этьена и сказал:
- Вы зашли взглянуть на мальчика?.. Он ведет себя молодцом. Начинает уже набивать руку.
- Однако сюда нелегко добраться, - заметила Жервеза. - Мне казалось, что я попала на край света.
Она стала рассказывать о своем путешествии и спросила, почему никто в мастерской не знает Этьена. Гуже рассмеялся и объяснил Жервезе, что все здесь называют мальчика Зузу, потому что у него голова стриженая, как у зуава. Прислушиваясь к их разговору, Этьен перестал раздувать меха. Пламя в горне слабело, розовый свет угасал, и сарай снова погружался во мрак. Кузнец с нежностью смотрел на улыбающуюся молодую женщину, которая в этом освещении, казалось, вспыхивала румянцем. Оба молчали; темнота медленно обнимала их. Вдруг Гуже встрепенулся, как бы вспомнив что-то, и сказал:
- Однако нужно кончать работу… Вы позволите, госпожа Купо? Оставайтесь здесь, вы никому не помешаете.
Она осталась. Этьен снова взялся за меха. Горн запылал и стал выбрасывать целые тучи искр: мальчик, желая показать матери, как он навострился, поднял своими мехами настоящую бурю. Гуже с щипцами в руках следил за железным бруском, накаливающимся на огне. Яркое пламя резко освещало кузнеца. Рукава его рубашки были засучены, воротник расстегнут; руки, шея, грудь обнажены; на розовой и нежной, как у девушки, коже курчавились светлые волосы; слегка наклонив голову, приподняв могучие, мускулистые плечи, он стоял, устремив на пламя внимательный взгляд светлых, немигающих глаз, похожий на отдыхающего титана, невозмутимо спокойного в сознании своей силы. Когда брус раскалился добела, Гуже выхватил его из огня щипцами, положил на наковальню и, ударяя по нему молотом, разрубил на несколько равных частей с такой легкостью, как будто дробил стеклянную палочку. Затем он побросал эти куски обратно в горн и стал вытаскивать их поодиночке для обработки.
Гуже ковал шестигранные гвозди для подков. Он зажимал кусок железа в особые тиски, сплющивал конец, так что получалась шляпка, отбивал шесть граней и сбрасывал готовые ярко-красные гвозди на черную землю; здесь они постепенно темнели и угасали. Работал он с необыкновенной ловкостью, пятифунтовый молот так и ходил в его руке, каждый удар заканчивал какую-нибудь деталь, и все его движения отличались такой удивительной точностью, что он мог, не отрываясь от дела, разговаривать и даже смотреть на собеседника. Наковальня звенела как серебро. Гуже, ничуть не вспотев, бил молотом с таким непринужденным и чуть ли не рассеянным видом, словно ковать гвозди было для него нисколько не труднее, чем вырезывать картинки из журналов, сидя у себя дома.
- Это гвозди маленькие. Двадцатимиллиметровые, - сказал он, отвечая на вопрос Жераезы. - Таких можно наделать сотни три в день… Но, конечно, нужна привычка, а то плечо живо вымахается.
Жервеза спросила, не немеет ли у него к вечеру рука, но кузнец только добродушно рассмеялся. Не принимает ли она его за барышню? Слава богу, у него рука успела притерпеться за пятнадцать лет; от постоянного обращения с инструментами она стала твердой, как железо. Ну конечно, если бы этим молотом вздумал баловаться какой-нибудь барчук, не выковавший в своей жизни ни одного гвоздя, ему бы через какие-нибудь два часа свело спину так, что он бы и не разогнулся. С виду-то эта работа как будто пустячная, но нередко на ней в несколько лет изматываются даже очень здоровые ребята.
Между тем и остальные рабочие дружно стучали молотами. Их огромные тени плясали в свете горна; красные полосы раскаленного железа светились в темноте; из-под молотов вылетали искры и, ослепительно вспыхивая, рассыпались вокруг наковальни. Жервеза чувствовала, как ее захватывает этот мерный стук; ей нравилось в кузнице и не хотелось уходить. Она осторожно обошла горн кругом, чтобы не обжечься, и стала поближе к Этьену.
В эту минуту в кузницу вошел грязный бородатый рабочий, тот самый, к которому она обратилась во дворе.
- Ну что, разыскали, сударыня? - с пьяным добродушием спросил он. - Знаешь, Золотая Борода, ведь это я показал даме, где тебя найти.
Парень этот, по прозванию «Соленая Пасть», или «Пей-до-дна», искусный гвоздарь, мастер своего дела, был отчаянный пьяница; каждый день за работой он вливал в себя не меньше литра водки. Он и сейчас ходил пропустить рюмочку, потому что чувствовал, что до шести часов ему не дотянуть, - не хватит заряда. Услышав, что Зузу зовут Этьеном, Соленая Пасть расхохотался, обнажая черные зубы. Вот это забавно! Потом он вдруг узнал Жервезу. Ну, конечно, не далее как вчера он раздавил по стаканчику с Купо. Пусть она сама, спросит у Купо, знает ли он Соленую Пасть, которого прозывают также Пей-до-дна. Купо, наверное, скажет: «О, это хват!..» Ах, Купо! Ах, бестия он этакая! А все-таки он замечательный парень, - всегда готов угостить приятеля, никогда не откажется.
- Оказывается, вы его жена; очень приятно, - повторял Соленая Пасть. - Купо стоит такой красотки… Послушай, Золотая Борода, правда - она настоящая красавица?
Он корчил из себя любезника и подбирался к Жервезе, а она схватила свою корзину и держала ее перед собой, чтобы не подпускать его близко. Гуже, понимая, что пьяница проезжается насчет его дружбы с Жервезой, рассердился и закричал:
- Эй ты, лентяй! А когда же сорокамиллиметровые?.. Пора бы приняться за них. Ведь ты уже высосал свою порцию, бездонная твоя глотка.
Гуже говорил о больших, сорокамиллиметровых болтах, для которых требовалась одновременная работа двух кузнецов.
- Хоть сейчас, если хочешь, молокосос! - отвечал Соленая Пасть, он же Пей-до-дна. - Туда же! До сих пор сосет палец, а представляется взрослым. Нечего чваниться, верзила, я и не с такими справлялся.
- Так вот, значит, и принимайся за дело. Ну-ка, кто кого!
- Идет, черт побери!
Возбужденные присутствием Жервезы, они словно вызвали друг друга на бой. Гуже положил в горн заранее приготовленные бруски железа и укрепил на наковальне форму для больших болтов. Соленая Пасть снял со стены два огромных молота кило по десяти, Фифину и Дэдэль, как окрестили их рабочие. Он продолжал бахвалиться, рассказывал о том, как выковал полгросса болтов для маяка в Дюнкерке. Вот это так болтики! Настоящие игрушки! Хоть сейчас в музей! Нет, черт возьми! Он не боится конкуренции. Чтобы найти другого такого мастера, надо перерыть всю столицу. Вот увидите, какая сейчас пойдет потеха.
- Вы будете судьей, сударыня, - добавил он, обращаясь к Жервезе.
- Хватит болтать! - крикнул Гуже. - Зузу, налегай! Поддай жару, парнишка!
- Что ж, вместе, что ли, будем ковать? - спросил Соленая Пасть.
- Ну, нет, врозь! Каждому свой! Пусть каждый покажет свою работу.
Это предложение разом охладило Соленую Пасть. Весь его задор мигом пропал. Он даже притих. Ковать в одиночку сорокамиллиметровый болт - неслыханно трудное дело, тем более, что шляпки у таких болтов должны быть совершенно круглые, и делать это одному чертовски трудно, такая работа требует огромного мастерства. Все кузнецы побросали работу и подошли поглядеть. Какой-то высокий, сухопарый рабочий предложил пари на бутылку вина, что Гуже будет побит. Состязающиеся зажмурились, чтобы выбрать молоты на счастье. Дело в том, что Фифина была на полкило тяжелее, чем Дэдэль. Соленой Пасти повезло, он получил Дэдэль; Гуже выпала Фифина. Соленая Пасть, он же Пей-до-дна, снова воспрянул духом; поджидая, пока железо раскалится добела, он стоял перед наковальней в молодецкой позе и бросал на прачку умильные взгляды. Он становился в позицию и притоптывал ногой, как фехтовальщик перед боем, потом, закинув руки над головой, опускал их со всего размаха, как если бы он уже орудовал молотом. Да, черт возьми! Он чувствует в себе столько силы, что расшиб бы в лепешку Вандомскую колонну!
- Ну, начинай! - сказал Гуже, зажимая в форму железный брусок, величиною с детский кулак.
Соленая Пасть, он же Пей-до-дна, откинулся и взмахнул молотом, который держал в обеих руках. Маленький, сухощавый, с козлиной бородкой, с волчьими глазами, сверкающими из-под лохматых вихров, он сгибался пополам, опуская молот, а замахиваясь, словно взлетал вместе с ним вверх. Он колотил, точно одержимый, точно его приводила в бешенство твердость железа, он даже рычал от удовольствия, когда наносил особенно удачный удар. Других, может быть, водка и расслабляет, но ему она необходима; он любит, чтобы в его жилах играл спирт, а не просто кровь. Вот и сейчас его подогревает недавняя выпивка, он чувствует себя дьявольски сильным, как паровая машина! Сегодня железо боится его, оно делается мягким, как вата. Стоило поглядеть, как плясала Дэдэль в руках Соленой Пасти! Она выкидывала дьявольские антраша, она запрокидывалась, как распутная девка, что пляшет канкан на подмостках в Монмартре и задирает ноги, так что видно все белье. Зевать не приходилось: проклятое железо живо остывает; упустил секунду, - глядь, оно уже и не поддается. В тридцать ударов окончил Соленая Пасть шляпку своего болта. Но он уже задыхался; глаза его выкатывались из орбит; он бесился, чувствуя, что руки изменяют ему. Тогда, вне себя от ярости, приплясывая и рыча, он из последних сил нанес еще два удара, - просто так, чтобы выместить на железе свою усталость. Когда Пей-до-дна вынул болт из формы, шляпка оказалась криво посаженной, точно голова у горбатого.
- Ну, что? Чистая работа? - спросил он тем не менее с апломбом, показывая гвоздь Жервезе.
- Я ведь ничего в этом не понимаю, - сдержанно ответила она.
Впрочем, Жервеза отлично видела результат двух последних ударов Дэдэли, и, признаться, была очень довольна неудачей Соленой Пасти. Она кусала губы, чтобы не рассмеяться: теперь все шансы были на стороне Гуже.
Настала очередь Золотой Бороды. Прежде чем начать, он бросил на прачку ласковый и доверчивый взгляд. Потом не спеша приготовился, широко взмахнул молотом и начал наносить мощные, неторопливые удары. Он бил мерно, сдержанно, ритмично, по всем правилам искусства. В его руках Фифина не отплясывала канкан, как пьяная девка в кабаке, задирающая ноги выше головы, - нет, она мерно поднималась и опускалась, словно благородная дама, чинно приседающая в старинном менуэте. Пятки ее мерно отбивали такт, опускаясь со спокойной уверенностью на раскаленное железо, на самую шляпку болта, скачала сплющивая металл посредине, а затем точными ритмическими ударами обрабатывая его края. Нет, не водка текла в жилах Золотой Бороды, а кровь, настоящая кровь! Казалось, она пульсировала в самом молоте, отбивая удары. Гуже был поистине великолепен! Горн ярко освещал его с ног до головы. Короткие волосы, вьющиеся над низким лбом, и красивая, падающая кольцами светло-русая борода вспыхивали, сияли, точно золотые нити, озаряя его лицо своим отблеском, - и лицо это казалось отлитым из чистого золота. Шея у Гуже была мощная, как колонна, и белая, как у ребенка, а грудь такая широкая, что на ней свободно могла бы улечься женщина. Его плечи и руки казались изваянными из мрамора, словно скопированные со статуи какого-нибудь древнего титана в музее. При взмахе молотом мускулы набухали упругими громадами и жесткими клубками перекатывались под кожей.
Шея, грудь и плечи словно наливались. Вокруг него стояло сияние, он казался прекрасным и могучим, как древнее божество. Уже двадцать раз опустил Гуже Фифину, набирая воздух после каждого удара и не сводя глаз со шляпки болта, - и только на висках у него выступили капли пота. Он считал: двадцать один, двадцать два, двадцать три… Фифина спокойно продолжала свои чинные реверансы.
- Ишь, форсит! - насмешливо пробормотал Соленая Пасть.
Жервеза, нежно улыбаясь, глядела на Гуже. Боже мой, как глупы мужчины! Вот, например, эти двое - ведь они колотят только для того, чтобы отличиться перед нею! О, она прекрасно понимает, что они состязаются из-за нее, совсем как два больших красных петуха, которые вот-вот бросятся друг на друга из-за какой-нибудь белой курочки! Надо же было выдумать! Странно иной раз выражается чувство. Да, все это для нее, - для нее грохочут по наковальням Фифина и Дэдэль, для нее плющится раскаленное железо, для нее бешено пылает горн и взлетают фонтаны искр. Два кузнеца куют перед нею свою любовь и состязаются, кто выкует лучше.
И сказать по правде, ей это было даже приятно, потому что женщины в конце концов любят, когда за ними ухаживают. Удары молота Золотой Бороды как-то особенно отдавались в ее сердце; оно звенело от них, как наковальня, и этот чистый звон смешивался с тяжелым биением ее крови. Может быть, это и глупость, но Жервезе казалось, будто удары молота что-то вколачивают ей в сердце и так это и затвердевает в нем прочно, точно кусочек железа. Когда она шла сюда в сумерках по мокрой от дождя улице, ее томило какое-то смутное желание, хотелось съесть что-нибудь вкусное; теперь она чувствовала себя удовлетворенной, словно Золотая Борода насытил ее ударами своего молота. Жервеза не сомневалась в победе Гуже. Конечно, она достанется ему. Соленая Пасть слишком уродлив, у него такая грязная, засаленная куртка и какие-то обезьяньи ухватки. И Жервеза ждала, раскрасневшись, разомлев в этой жаре, радостно вздрагивая всем телом при последних мощных ударах Фифины.
Гуже продолжал считать.
- Двадцать восемь! - крикнул он, наконец, и опустил молот на землю. - Готово. Можете посмотреть.
На круглой, блестящей, гладкой, словно точеной, шляпке болта не было ни единой выбоинки. Настоящая ювелирная работа! Кузнецы молча любовались болтом и одобрительно покачивали головами. Да, тут уж ничего сказать нельзя, молча преклонись, да и только! Соленая Пасть пытался было отшутиться, но только пробормотал что-то и, повесив нос, ушел к своей наковальне. Жервеза прижалась к Гуже, как бы для того, чтобы лучше рассмотреть его работу. Этьен опустил меха; огонь в горне стал менее ярким, а кузнице снова разлился полумрак; красный свет, словно отблеск догорающего заката, вдруг померк, и мгновенно наступила полная тьма. Они стояли, радуясь этой темноте, которая окутывала и укрывала их в этом прокопченном сарае, пропитанном запахом ржавого железа. Даже если бы свидание их происходило за городом, где-нибудь в укромном уголке, в чаще Венсенского леса, вряд ли они чувствовали бы себя более уединенно. Гуже взял Жервезу за руку, словно он и в самом деле завоевал ее.
Потом, все так же молча, они вышли из кузницы. Гуже не нашелся, что сказать. Он только заметил, что Жервеза могла бы увести с собой Этьена, если бы не оставалось еще полчаса до конца работы. Она уже совсем было собралась уходить, но он снова окликнул ее, чтобы задержать еще хоть на несколько минут.
- Постойте, вы еще не все видели… Право, это очень занятно.
Он повел ее в другое строение, направо; там хозяин заводика оборудовал механическую мастерскую. Переступив порог, Жервеза невольно отшатнулась. Громадное помещение, казалось, ходило ходуном; в воздухе двигались какие-то огромные тени с пробегающими по ним красными огнями. Гуже, улыбаясь, стал успокаивать Жервезу: он уверял, что здесь ничего нет страшного, надо только соблюдать осторожность, смотреть, чтобы подол юбки не попал как-нибудь в зубчатое колесо. Он вошел в помещение, и Жервеза двинулась за ним. И сразу же их оглушил мощный многообразный шум; в нем слышались и свист, и хрипение, и какой-то приглушенный стук; среди клубов пара шевелились какие-то неясные силуэты; деловито сновали какие-то черные фигуры, безостановочно двигались шатуны, казавшиеся Жервезе совсем одинаковыми. Проходы были очень узкие, приходилось перелезать через препятствия, обходить ямы, сторониться, чтобы тебя не задело. Шум стоял такой, что не было слышно собственного голоса. Жервеза ничего не могла разобрать, все плясало перед ее глазами. Вдруг слух ее поразил какой-то шорох над головой, похожий на шуршание огромных крыльев. Она взглянула вверх и остановилась. Над нею двигались приводные ремни; их длинные ленты сплетались на потолке в огромную паутину, каждая нить которой разматывалась без конца. Паровой двигатель помещался в углу, за невысокой кирпичной стенкой, и казалось, что ремни двигались сами собой, выплывая из глубокой тени, - это движение - непрерывное, плавное, мягкое - напоминало полет ночной птицы. Тут Жервеза чуть не упала, споткнувшись об одну из труб, тянувшихся в разные стороны по плотно утрамбованному полу. Это были разветвления вентилятора, нагнетавшего воздух в маленькие горны около машин; отсюда Гуже и начал свои объяснения. Он пустил воздух по трубе, и большие языки пламени огромными веерами заполыхали по всем четырем сторонам горна, - они были похожи на огненный зубчатый воротник, ослепительно отливающий розовыми тонами; свет был так ярок, что маленькие лампочки рабочих казались на его фоне пятнами на солнце. Гуже приходилось все сильнее напрягать голос. Он подошел к машинам. Механические резцы разгрызали железные брусья, - они перекусывали их одним ударом стальных челюстей и кусок за куском выплевывали назад. Высокие, сложные машины - гвоздильные, - они делают болты и шкворни и одним нажимом своего могучего винта формуют шляпку. А вот здесь - полировальная машина с чугунным маховиком; ее стальной диск бешено крутится, снимая закалину с чугунной детали. А вот тут машины, которыми управляют женщины, - это сверлильные машины. Мерно постукивая блестящими от масла колесами, они нарезают винты на болтах и гайках. Жервеза могла теперь проследить весь ход работы, начиная с необделанного бруса у стены и кончая готовыми болтами и шкворнями, которые наполняли ящики, грудами наваленные у стен.
Она поняла, улыбнулась и покачала головой, но все-таки ей было немного жутко: она казалась сама себе такой маленькой, такой хрупкой среди этих металлических гигантов, а глухие удары полировальной машины всякий раз заставляли ее вздрагивать и оборачиваться. Глаза ее уже привыкли к темноте, и в глубине мастерской она различала неподвижных людей, которые налаживали прерывистый танец маховиков, когда какой-нибудь из горнов внезапно выбрасывал свой сверкающий огненный воротник. Но взгляд Жервезы все время невольно устремлялся к потолку; там, под самыми балками, в глубоком, смутном мраке, пульсировала кровь машин; там неслышно скользили приводные ремни, и эта чудовищная, немая сила вливала жизнь в сумеречную мглу и в громоздившиеся в ней остовы машин.
Между тем Гуже остановился перед гвоздильной машиной. Он стоял перед ней, задумчиво понурив голову, и пристально следил за ее работой. Машина штамповала сорокамиллиметровые болты со спокойной уверенностью гиганта. И как просто это делалось! Один рабочий доставал кусок железа из горна, другой вкладывал его в форму, по которой беспрерывно текла струйка воды, чтобы сталь не отпускалась, - вот и все; поворот винта - и готовый болт, с гладкой, круглой, словно отлитой шляпкой, падал на землю. В какие-нибудь двенадцать часов эта проклятая машина выделывала сотни кило болтов. Гуже был незлобив от природы, но его иной раз охватывало бешенство при мысли, что эти стальные руки сильнее его рук, и ему хотелось схватить Фифину и разнести вдребезги все это сооружение. Он не мог не огорчаться, хотя сам постоянно твердил себе, что человеку не под силу тягаться с железом. Рано или поздно машина уничтожит рабочего; уже и теперь кузнец получает не двенадцать франков в день, как прежде, а только девять, и ходят слухи, что жалованье еще урежут. Да что говорить, от этих проклятых машин, которые в один день готовят целые партии болтов, точно груды сосисок, хорошего не дождешься. Минуты три Гуже молча, нахмурившись, смотрел на машину; его красивая русая борода грозно ерошилась. Но мало-помалу черты его разгладились, лицо приняло выражение кроткой покорности. Он повернулся к прижавшейся к нему Жервезе и с грустной улыбкой сказал:
- Да, эта штука нас здорово подведет. Но, быть может, в будущем она будет служить на пользу всем, - вот тогда это будет к общему благу.
Жервеза и знать не хотела об общем благе. Машинные гвозди совсем не нравились ей.
- Нет, вы понимаете, - с жаром воскликнула она, - это какая-то чересчур гладкая выделка… Мне гораздо больше нравятся ваши. - В них, по крайней мере, чувствуется рука мастера.
Слова Жервезы привели Гуже в восторг, потому что одно мгновение он уже боялся, что как только она увидит эти машины, он ей покажется просто жалким ничтожеством. Черт возьми! Ведь если он сильнее Соленой Пасти, то машины сильнее его. Прощаясь с Жервезой во дворе, Гуже от избытка чувств чуть не раздавил ей руку.
Каждую субботу Жервеза приносила Гуже белье. Они жили все в том же домишке на Рю-Нев. В первый год Жервеза аккуратно выплачивала им по двадцать франков в месяц в счет погашения своего пятисотфранкового долга. Чтобы не запутывать обоюдных расчетов, уплата производилась в конце месяца: Жервеза подсчитывала, сколько ей полагалось за стирку, и доплачивала Гуже недостающую до двадцати франков сумму, потому что их стирка никогда не превышала семи-восьми франков в месяц. Она уже выплатила почти половину долга, но как-то раз у нее не оказалось денег, чтобы уплатить в срок за квартиру: ее надули клиенты; Жервезе пришлось сбегать к Гуже и занять у них. Потом она еще два раза занимала у них, чтобы расплатиться с работницами. В результате ее долг снова возрос до четырехсот двадцати пяти франков. Теперь она уже не выплачивала ни гроша к отделывалась одной стиркой. Не то чтобы она стала меньше работать или ее дела пошли хуже, - нет, нисколько! Но деньги как-то утекали у нее из рук, расходились неизвестно на что, таяли, - и теперь Жервеза была счастлива, если ей удавалось хоть свести концы с концами. Впрочем, она не жаловалась. К чему ей деньги? Лишь бы хватало на жизнь - и слава богу! Она сильно располнела, и от этого как-то немного размякла, разленилась; ее уже не хватало на то, чтобы вечно дрожать от страха, думая о будущем. Чего беспокоиться? Деньги всегда будут, зачем их копить! По крайней мере не заржавеют. Г-жа Гуже по-прежнему относилась к Жервезе с материнской нежностью. Случалось, что она ласково журила ее, и вовсе не из-за долга, а потому, что любила ее и боялась, как бы она не прогорела. Г-жа Гуже никогда даже и не напоминала о долге и вообще на этот счет была необыкновенно тактична.

Предыдущая страница 7 Следующая страница


Западня 8

На другой день после посещения кузницы Жервеза принесла г-же Гуже белье. Она относила ей белье сама. Это была как раз последняя суббота месяца. Взобравшись наверх, Жервеза минуты две никак не могла отдышаться: корзина ужасно оттянула ей руки. Трудно поверить, какая тяжелая вещь белье, особенно простыни.
- Вы все принесли? - спросила г-жа Гуже.
На этот счет она была очень строга. Она требовала, чтобы ей приносили все белье сразу, до последней штуки, - для порядка, как она выражалась. Вторым ее требованием было, чтобы прачка приходила точно в назначенный день и всегда в одно и то же время. Таким образом, никто понапрасну не теряет времени.
- Все, все, - с улыбкой отвечала Жервеза. - Вы ведь знаете, у меня белье не залеживается.
- Да, это так, - согласилась г-жа Гуже. - Кой-какие недостатки у вас есть, но до этого дело еще не дошло.
И пока прачка перекладывала белье из корзины на кровать, старушка расхваливала ее работу: она не рвет и не прожигает белья, не отрывает утюгом пуговиц, как делают другие прачки; но вот синьки она кладет слишком много и чересчур накрахмаливает груди мужских сорочек.
- Посмотрите-ка, ведь это чистый картон, - повторяла г-жа Гуже, щелкая по пластрону. - Мой сын не жалуется, но воротник прямо врезается ему в шею… Завтра, когда мы вернемся из Венсена, у него вся шея будет стерта до крови.
- Ну, что вы! - с огорчением воскликнула Жервеза. - Мужская сорочка и должна быть твердой, а иначе она будет мяться, как тряпка. Поглядите на господ… Ведь я глажу все ваше белье сама. Работницы никогда и не дотрагиваются до него. Я стараюсь изо всех сил, лучше десять раз переделаю все сызнова, чем сделаю кое-как. Потому что ведь это, понимаете, для вас.
На последних словах Жервеза замялась и слегка покраснела. Она боялась показать, что ей доставляет удовольствие самой гладить сорочки Гуже. Правда, она делала это без грязных мыслей, но все-таки ей было немножко стыдно.
- Да я ведь не хулю вашей работы, - сказала г-жа Гуже. - Я сама знаю, что вы работаете превосходно… Взять хотя бы этот чепчик. Чудесно выглажен! Никто не сможет так прогладить вышивку, как вы. И плойка замечательная! Да что говорить, я сразу же узнаю вашу руку! Дайте работнице хоть полотенце, и сейчас будет видно. Только не крахмальте так туго. Гуже за господами не гонится.
Г-жа Гуже взяла книжку и стала вычеркивать белье; все было в порядке. Подводя счет, она запротестовала было против того, что Жервеза поставила за чепчик шесть су, но должна была согласиться, что по теперешним ценам это недорого. Ну что ж, пять су за мужскую сорочку, четыре су за панталоны, полтора су за наволочку, су за передник, - все это недорого; многие прачки берут на два лиара и даже на су дороже. Затем старушка переписала грязное белье. Жервеза собрала его и уложила в корзину, но не уходила, а смущенно переминалась, видимо, не решаясь высказать какую-то просьбу.
- Госпожа Гуже, - сказала она наконец. - Я попросила бы вас заплатить на этот раз за стирку, если только, конечно, вам не трудно.
Как раз в этом месяце стирка была очень большая; когда они все подсчитали, в итоге вышло десять франков и семь су. Г-жа Гуже внимательно поглядела на Жервезу.
- Как хотите, дитя мое, - сказала она после короткого молчания. - Если вам так нужны эти деньги, то я, конечно, не могу вам отказать… Но так с долгами не разделываются… Я это для вас говорю, только для того, чтобы предостеречь вас: подумайте над этим, поостерегитесь.
Жервеза выслушала этот выговор, понурив голову, и пробормотала в свое оправдание, что ей нужно десять франков для расплаты с угольщиком. Она выдала ему расписку. Но услышав слово «расписка», г-жа Гуже нахмурилась еще строже и привела в пример себя самое: с тех пор, как заработок Гуже понизился с двенадцати франков в день до девяти, она сократила все расходы. Кто в молодости не воздержан, тот готовит себе голодную старость. И все-таки г-жа Гуже удержалась и не сказала Жервезе того, что вертелось у нее на языке: что она отдает белье только для того, чтобы помочь ей расплатиться с долгом; раньше она стирала сама, и если ей теперь придется платить из своего кармана такую уйму денег за стирку, то она снова будет стирать сама. Получив десять франков и семь су, Жервеза поблагодарила и тотчас же ушла. На лестнице она вздохнула свободно и чуть не пустилась в пляс от радости. Она уже привыкла к денежным затруднениям и неприятностям и относилась к ним равнодушно. Выпуталась до следующего раза - и ладно!
На лестнице у Жервезы вышла презабавная встреча. Она спускалась вниз, а навстречу ей поднималась высокая, простоволосая женщина: она несла завернутую в бумагу, совсем еще свежую макрель с кровавыми жабрами. Чтобы пропустить женщину, Жервеза прижалась со своей корзиной к перилам и вдруг узнала незнакомку: это была Виржини, та самая девушка, которую она когда-то отколотила в прачечной. Они взглянули друг на друга в упор. Жервеза даже зажмурилась на секунду, так как решила, что макрель немедленно полетит ей в физиономию. Но нет! Виржини только усмехнулась. Тогда Жервеза решила быть вежливой, - ведь ее корзина загромождала лестницу.
- Простите, пожалуйста, - сказала она. - Ничего, не беспокойтесь, - ответила Виржини.
И вот, остановившись посреди лестницы, они начали болтать, вовсе забыв о ссоре и ни одним словом не вспоминая о прошлом. Виржини было уже двадцать девять лет, она превратилась в пышную, статную женщину; ее продолговатое. лицо было обрамлено черными как смоль волосами. Она тут же охотно и самодовольно рассказала всю свою историю: она замужем с прошлой весны; ее муж, в прошлом столяр-краснодеревец, теперь бросил это дело и хлопочет о должности полицейского, - это и надежнее и почетнее. Для него-то она и купила макрель.
- Он обожает макрель, - говорила Виржини. - Приходится их баловать, этих шельмецов! Ведь правда? Да зайдите же к нам. Посмотрите, как мы устроились… Здесь такой сквозняк.
Жервеза, в свою очередь, рассказала Виржини о своем замужестве и сообщила, что это как раз ее прежняя квартира, что здесь она родила девочку. Тогда Виржини стала еще настойчивее уговаривать Жервезу зайти. Ведь всегда приятно побывать на том месте, где был счастлив когда-то. Она сама целых пять лет прожила по ту сторону реки, в Гро-Кайу; там она и с мужем познакомилась, - он тогда еще работал столяром. Но ей там было как-то не по себе, хотелось перебраться обратно в квартал Гут-д'Ор: ведь здесь она решительно всех знает. И вот уже две недели, как она поселилась напротив Гуже. О, пока что у нее большой беспорядок! Но мало-помалу все наладится.
Поднявшись на площадку, женщины, наконец, представились друг дружке:
- Госпожа Купо.
- Госпожа Пуассон.
И теперь у них в разговоре то и дело срывалось с губ: госпожа Пуассон, госпожа Купо; им доставляло удовольствие чувствовать себя дамами, потому что они познакомились еще в те времена, когда у обеих было весьма двусмысленное положение. Однако в глубине души Жервеза испытывала недоверие. Чего доброго, эта дылда рассчитывает отплатить ей за порку в прачечной и замышляет какой-нибудь подвох. Жервеза решила все время быть настороже. Но пока что Виржини была гак любезна, что оставалось только отвечать ей тем же.
Наверху, в комнате, за столом у окна сидел и работал муж Виржини - Пуассон, мужчина лет тридцати пяти, с землистосерым лицом, с рыжими усами и эспаньолкой. Он делал какието маленькие ящички; для своей работы он пользовался только ножом, пилкой, величиной с напильник для ногтей, да клеем в горшочке. Материалом ему служили тоненькие, необработанные дощечки красного дерева от старых сигарных ящиков; на этих дощечках он выпиливал необычайно замысловатые узоры и украшения. В течение целого года, изо дня в день, г-н Пуассон с утра до ночи корпел над этими ящичками, всегда одного и того же размера, восемь на десять сантиметров. Но он постоянно видоизменял их, придумывал новые украшения и новую форму крышечки или по-новому устраивал внутренние отделения. Он делал это для собственного удовольствия, просто чтобы убить время в ожидании должности полицейского. От своего прежнего ремесла краснодеревца Пуассон сохранил только эту страсть к маленьким ящичкам. Он не продавал своих изделий, а дарил их знакомым.
Виржини представила мужу Жервезу, как свою старую подругу; Пуассон встал и вежливо поздоровался. Но он был неразговорчив и тотчас же снова взялся за пилку. Время от времени он поглядывал на макрель, лежавшую на комоде. Жервеза была очень рада взглянуть на свою старую квартиру; она рассказывала, как у нее была расставлена мебель, показывала на полу место, где она родила Нана. Какие, однако, бывают на свете совпадения! Могли ли они думать, когда много лет тому назад потеряли друг друга из виду, что встретятся таким образом и будут по очереди жить в одной и той же квартире! Виржини сообщила еще некоторые подробности о себе и о своем муже: он получил небольшое наследство после тетки и, конечно, со временем устроится, но пока что она принуждена зарабатывать шитьем; кое-какая работишка у нее есть. Проболтали добрых полчаса, и, наконец, прачка стала прощаться. Пуассон едва пошевелился. Виржини проводила гостью, пообещала зайти и сказала, что, само собою разумеется, будет отдавать ей белье в стирку. Она задержала ее на площадке, и Жервезе показалось, что она вот-вот заговорит с ней о Лантье и о своей сестре, полировщице Адели. У нее все так и задрожало внутри. Но об этих неприятных вещах не было сказано ни единого слова, и они распрощались в высшей степени любезно.
- До свидания, госпожа Купо.
- До свидания, госпожа Пуассон.
Эта встреча послужила началом закадычной дружбы. Спустя неделю Виржини уже не могла пройти мимо прачечной, чтобы не зайти к Жервезе, и просиживала у нее, болтая, по два, по три часа, так что встревоженный Пуассон, думая, что ее где-нибудь раздавили, являлся за ней, как всегда молчаливый и похожий на мертвеца, вырытого из могилы. Ежедневно встречаясь с портнихой, Жервеза вскоре стала испытывать странное чувство: ей все казалось, что Виржини вот-вот заговорит о Лантье. Она ждала этого всякий раз, как та открывала рот, и пока гостья сидела у нее, сама невольно думала о своем прежнем любовнике. Это было очень глупо, потому что в конце концов плевать ей было и на Лантье, и на Адель, и на все, что бы там с ними ни сталось. Жервеза никогда не спрашивала о них, ее нисколько не интересовала их судьба. Но, помимо воли, мысль о Лантье не покидала ее, преследовала, словно навязчивый мотив, от которого никак не отделаешься. Впрочем, она не сердилась на Виржини, которая, конечно, была ни в чем не повинна. Жервезе было весело в обществе портнихи, и она постоянно удерживала ее как можно дольше.
Между тем наступила зима - четвертая зима, которую Купо проводили на улице Гут-д'Ор. В этом году весь декабрь и январь стояли необыкновенные холода. Камни трескались от мороза. После нового года снег три недели лежал на улицах. Но это нисколько не мешало работе; наоборот, для гладильщиц зима - самое лучшее время. В прачечной было так уютно! Окна никогда не замерзали, не то что у бакалейщика или у чулочницы напротив. Печку набивали коксом до отказа и до того накаливали, что делалось жарко, как в бане, - белье так и дымилось; можно было подумать, что на дворе жаркое лето. Как хорошо было в прачечной с закрытой наглухо дверью, тепло так и размаривало, право, можно было заснуть стоя, с открытыми глазами. Жервеза говорила, смеясь, что ей кажется, будто она в деревне. В самом деле, повозки не грохотали, так как мостовая была покрыта снегом; еле-еле поскрипывали шаги прохожих, и только детские голоса звонко раздавались в морозной тишине, - мальчишки устроили каток на замерзшем ручье, вытекавшем из кузницы, и катались на нем целой оравой. Время от времени Жервеза подходила к двери, протирала рукой запотевшее стекло и смотрела, что делается на улице при этакой неслыханной температуре; но из соседних лавочек никто и носа не показывал; улица, окутанная снегом, казалось, заснула. Жервеза могла раскланиваться только с соседкой-угольщицей, которая, с тех пор как наступили холода, все прогуливалась с непокрытой головой и улыбалась во весь рот.
В такую собачью погоду было особенно приятно пить за завтраком горячий кофе. Работницам грех было бы жаловаться: хозяйка заваривала очень крепкий кофе, почти без цикория, - не то что г-жа Фоконье, поившая своих работниц настоящими помоями. Только вот если приготовление кофе поручалось мамаше Купо, приходилось ждать без конца, потому что старушка засыпала над кофейником. Тогда работницы, позавтракав, брались за утюги в ожидании кофе.
Как раз на другой день после крещения с кофе вышла задержка. Пробило уже половина первого, а он все еще не был готов. Вода почему-то никак не хотела проходить сквозь гущу. Мамаша Купо постукивала ложечкой по ситечку, и слышно было, как капли тихонько, не торопясь, падали на дно кофейника.
- Оставьте, - сказала долговязая Клеманс. - От этого он только замутится… Слава богу, сегодня всем будет чего попить и поесть.
Клеманс подкрахмаливала и гладила мужскую сорочку, проводя по складкам ногтем. Она была отчаянно простужена; глаза ее распухли, грудь разрывалась от кашля, который заставлял ее сгибаться пополам над столом. Но, несмотря на это, она не накинула даже платка на шею и зябко поеживалась в тоненькой шерстяной кофточке за восемнадцать су. Рядом с нею г-жа Пютуа, закутавшись фланелевым шарфом по самые уши, гладила юбку на доске, положенной одним концом на спинку стула. Чтобы свисавший конец юбки не запачкался, на полу была разостлана простыня. Жервеза, вытянув руки, чтобы не измять кружев, гладила вышитые кисейные занавески, занимая добрую половину стола. Вдруг она подняла голову, услышав шум хлынувшего струей кофе. Это косоглазая Огюстина сунула ложку в ситечко, и кофе перелился через край.
- Да что ты там безобразничаешь! - закричала Жервеза. - Что тебе все неймется! Теперь придется пить бурду!
Мамаша Купо поставила на свободный конец стола пять стаканов. Работницы убрали утюги. Хозяйка всегда сама разливала кофе и сама клала в каждый стакан по два куска сахара. Этой минуты с нетерпением ожидали с самого утра. Когда все разобрали свои стаканы и уселись на низенькие табуретки около печки, дверь вдруг отворилась, и в мастерскую вошла Виржини.
- Ах, девочки, - сказала она. - Что за собачий холод. Околеть можно! Я совсем отморозила уши.
- Ба, госпожа Пуассон! - воскликнула Жервеза. - Вот это кстати!.. Садитесь, выпейте с нами кофейку.
- Да, не откажусь… Холодище такой, что только улицу перейдешь и уже вся промерзла до мозга костей.
!К счастью, в кофейнике еще оставался кофе. Мамаша Купо достала шестой стакан, а Жервеза из вежливости пододвинула Виржини сахарницу, чтобы она сама положила себе сахар по вкусу. Работницы потеснились и очистили для гостьи место перед печкой. Нос у Виржини покраснел, она вся дрожала и, чтобы согреться, обхватила обеими руками стакан с горячим кофе. Она только что вышла от бакалейщика и, пока дожидалась, чтобы ей отвесили четверть фунта швейцарского сыра, успела вся продрогнуть. Она громко восхищалась жарой, царившей в прачечной, - точно в печку входишь, право! Мертвый воскреснет в такой жарище! Так всю тебя жаром и обдает! Хорошо! Наконец она согрелась и вытянула свои длинные ноги. Тогда все шестеро принялись медленно прихлебывать кофе. На столе сохло недоглаженное белье: от него поднимался влажный пар. Только мамаша Купо и Виржини сидели на стульях, все остальные примостились на скамеечках, таких низеньких, что казалось, будто женщины сидят прямо на полу, а Огюстина и впрямь расположилась на полу, подостлав под себя лишь краешек простыни. Все уткнулись в стаканы и молча, с наслаждением потягивали кофе.
- Хороший кофеек, вкусный, - сказала Клеманс, но тут же закашлялась так сильно, что чуть не задохнулась. Чтобы лучше откашляться, она прислонилась головой к стене.
- Как вас, однако, скрутило, - сказала Виржини. - Где это вы подхватили?
- Почем я знаю! - ответила Клеманс, вытирая лицо рукавом. - Должно быть, вчера вечером. Сцепились две бабы около «Большого Балкона». Я остановилась посмотреть, а шел снег. Ну и потасовка была! Можно было лопнуть со смеху! У одной нос совсем был разорван: кровь так и хлестала прямо на землю. А другая, здоровенная дылда, вроде меня, - так стоило ей увидеть кровь, она тут же задала стрекача. Только пятки засверкали… Ну, а ночью у меня и начался кашель. К тому же, знаете, мужчины пренесносный народ: когда они спят с женщиной, то все время стаскивают с нее одеяло…
- Чудесное поведение, - пробормотала г-жа Пютуа. - Вы губите себя, милочка.
- Ну, а если мне нравится губить себя?.. Подумаешь, сладкую мы ведем жизнь! Целыми днями надрываешься над работой, с утра до ночи жаришься у печки, и все это за пятьдесят пять су. Нет, черт возьми, хватит с меня, сыта по горло! Только ведь этот кашель, разве он мне поможет убраться на тот свет? Живо пройдет, как пришел.
Наступило молчание. Эта потаскушка Клеманс распутничала в кабаках, а потом в прачечной нагоняла на всех тоску похоронными разговорами. Жервеза хорошо знала ее.
- Вечно у вас хандра после попойки, - заметила она.
По правде сказать, ей было неприятно, что Клеманс завела разговор об этой драке. Она всегда чувствовала себя неловко, когда в присутствии Виржини начинались рассказы о потасовках: ведь это могло напомнить гостье порку в прачечной. Однако Виржини улыбалась.
- Я тоже видела вчера драку, - пробормотала она. - Они чуть не изувечили друг друга.
- Кто такие? - спросила г-жа Пютуа.
- Акушерка с того конца улицы и ее нянька, знаете, маленькая блондиночка… Вот язва-то девка! Кричит ей при всех: «Ты вытравила зеленщице ребенка! Попробуй-ка не заплатить мне, сейчас же донесу на тебя полиции!» Ну, тут акушерка размахнулась и - трах! - прямо в морду. А эта чертова девка как бросится на хозяйку, да как вцепится в нее - и пошла трепать! Так здорово, что чуть не выдрала ей все волосы. Тут уж колбасник вмешался, едва оттащил.
Работницы весело смеялись. Потом все с удовольствием отхлебнули по глоточку кофе.
- А что, она и в самом деле вытравила плод? Как вы думаете? - спросила Клемане.
- Как знать… Соседи говорят - вытравила, - отвечала Виржнии. - Кто знает, я ведь при этом не была. Ну, да такое уж у них ремесло. Все они этим занимаются.
- Господи! - сказала г-жа Пютуа. - Ведь это надо быть совсем без ума, чтоб им довериться. Мигом изуродуют. Нет уж, спасибо!.. А есть ведь замечательное средство: каждый вечер выпивать по стакану святой воды и, выпив, трижды перекрестить живот большим пальцем. Как рукой снимет, будто и не было.
При этих словах мамаша Купо, которая, казалось, давно уже спала, вдруг отрицательно затрясла головой. Она знала другое, еще более верное средство. Нужно через каждые два часа съедать по крутому яйцу и прикладывать к пояснице шпинат. Женщины с серьезным видом слушали ее. Но Огюстина, загороженная юбкой, свисавшей с доски, вдруг захохотала: смех разбирал ее всегда неожиданно и неизвестно почему; и смеялась она как-то странно, точно кудахтала. О ней совсем было забыли. Жервеза откинула юбку и увидела, что Огюстина катается по простыне, точно поросенок, задрав ноги кверху. Она закатила девчонке оплеуху и заставила ее встать. Чего она ржет, паскудница? И как она смеет подслушивать разговоры взрослых? К тому же ей давно пора отнести белье в Батиньоль, подруге г-жи Лера. С этими словами Жервеза сунула Огюстине в руки корзину с бельем и вытолкнула ее за дверь. Девчонка ушла, всхлипывая, волоча ноги по снегу.
Между тем мамаша Купо, г-жа Пютуа и Клеманс спорили о действии крутых яиц и шпината, а Виржини сидела, задумавшись, над своим стаканом. Вдруг она сказала вполголоса:
- Боже мой! Люди ссорятся, потом мирятся как ни в чем не бывало… Все проходит! - Она нагнулась к Жервезе и с улыбкой добавила: - Нет, право, я не сержусь на вас… Помните ту историю в прачечной:
Жервеза страшно смутилась. Вот этого-то она и боялась. Теперь, наверно, пойдет разговор о Лантье и Адели. Печка гудела; от раскаленной докрасна трубы тянуло жаром. Разомлевшие работницы старались пить кофе как можно медленнее, чтобы подольше не приниматься за работу; они томно поглядывали в окно, на покрытую снегом мостовую, и разговаривали о том, что стали бы делать, если бы у каждой из них было по десять тысяч франков дохода. Да просто ничего не делали бы, ровно ничего, а сидели бы вечно у печки да грелись, плевать им было бы на работу! Виржини придвинулась к Жервезе и заговорила с ней совсем тихо, чтобы другие не слыхали. А Жервеза совсем разомлела от этой невыносимой жары, - ее так разморило, что она не находила в себе сил остановить Виржини, перевести разговор на что-нибудь другое. Она даже втайне испытывала какое-то приятное волнующее чувство, хотя и не признавалась себе в этом.
- Надеюсь, я не причиняю вам неприятности? - спросила портниха. - Раз двадцать по крайней мере это так и вертелось у меня на языке. Ну, раз уж оно так вышло, к случаю… Почему же не поговорить? Ах, конечно, я не сержусь на вас за прошлое. Нет, нисколько не сержусь, давно уже не сержусь, честное слово!
Она поболтала кофе в стакане, чтобы растворился весь сахар, и, слегка причмокивая губами, отхлебнула маленький глоточек. Смущенная Жервеза напряженно ждала, спрашивая себя, действительно ли Виржини простила ей порку, как говорит, потому что она как будто заметила в черных глазах портнихи какие-то желтые искорки. Возможно, эта долговязая чертовка просто припрятала на время свою злобу.
- У вас было оправданье, - продолжала Виржини. - С вами поступили гнусно, отвратительно… Надо же быть справедливой! Если бы это случилось со мной, я бы его ножом пырнула!
Причмокивая, она отхлебнула еще глоточек и вдруг заговорила совсем другим тоном, оживленно, скороговоркой:
- Но только это не принесло им счастья. Нет, нет, не принесло!.. Они поселились в какой-то чертовой дыре - грязной, отвратительной уличке, где-то около Гласьера. Я как-то, дня через два, пришла к ним утром, к завтраку. Ну, доложу я вам, и прогулочка! Целое путешествие в омнибусе! И что же вы думаете, милая моя, - они уже грызлись, как собаки! Вхожу и застаю потасовку. Вот так возлюбленные!.. Ведь вы сами знаете: Адель такая дрянь, что и рук-то об нее марать не стоит. Хоть она мне и сестра, а все-таки я должна сказать, что такой шлюхи свет не видывал! Она устроила мне кучу гадостей; слишком долго рассказывать, да к тому это наши личные счеты… Ну, а Лантье тоже хорош! Чуть что, так сейчас же в драку, - и, знаете, как хватит, так не на шутку!.. Ну и лупили же они друг друга! Бывало, еще с лестницы слышно, как они дерутся. Однажды даже полиция явилась. Дело вышло из-за супа: Лантье требовал, чтобы она сварила суп на постном масле, - какую-то ужасную южную похлебку. Адель заявила, что это гадость. Он запустил ей в физиономию бутылку с маслом, и пошла потеха! Швыряют друг в друга кастрюльками, мисками, чашками - всем, что ни попадется под руку! Весь квартал взбудоражили.
У Виржини оказался неиссякаемый запас сплетен о жизни этой четы; она рассказывала такие вещи, что волосы становились дыбом. Жервеза слушала, не говоря ни слова; она побледнела, уголки ее губ нервно подергивались, казалось, она чуть-чуть улыбается. Вот уже семь лет, как она ничего не слышала о Лантье, и ни за что не поверила бы, что его имя может так подействовать на нее. Ее даже в жар бросило. Нет, ей и в голову не приходило, что она будет с таким любопытством слушать об этом человеке, который обошелся с нею так подло. Конечно, теперь она уже не ревновала его к Адели, но, правду сказать, в глубине души ей было приятно, что они дерутся между собой; она представляла себе покрытое синяками тело этой девчонки, и это утешало ее: она чувствовала себя отомщенной. Жервеза была готова слушать Виржини хоть до завтрашнего утра, но, не желая признаваться в своем любопытстве, не задавала никаких вопросов. Она испытывала странное чувство: как будто в ее существовании внезапно заполнился какой-то пробел, как будто вот сейчас ее прошлое связалось с настоящим.
Между тем Виржини окончила рассказ и снова уткнулась в стакан. Полузакрыв глаза, она сосала сахар. Жервеза, чувствуя, что надо все-таки сказать хоть что-нибудь, спросила с видом полного равнодушия:
- Что же, они все еще живут в Гласьере?
- Да нет же, - ответила Виржини. - Разве я вам не сказала?.. Неделю назад они разошлись. В одно прекрасное утро Адель собрала свои пожитки и ушла; ну, а Лантье, разумеется, не побежал за ней.
Жервеза слегка вскрикнула и громко повторила:
- Разошлись?!
- Кто? - спросила Клеманс, прерывая разговор с мамашей Купо и г-жой Пютуа.
- Никто, - ответила Виржини. - Вы их не знаете.
Но она внимательно следила за Жервезой и, заметив ее волнение, придвинулась еще ближе и стала продолжать свой рассказ. Казалось, она находила в этом какое-то злобное удовольствие. И вдруг она спросила: а что Жервеза станет делать, если Лантье вернется к ней? Мужчины ведь такой непонятный народ! Лантье вполне способен вернуться к своей первой любви. Жервеза выпрямилась и с холодным достоинством заявила, что она замужем и что если Лантье явится к ней, то она вышвырнет его за дверь, - только и всего. Между ними не может быть ничего, она даже руки ему не подаст. Да она бы считала себя бессовестной, если хотя бы взглянула на него.
- Конечно, я знаю, - говорила Жервеза, - Этьен его сын, и этой связи я не могу порвать. Если Лантье захочет поцеловать Этьена, я пошлю мальчика к нему. Нельзя же запретить отцу любить своего ребенка… Но что до меня, госпожа Пуассон, то я скорее дам изрубить себя на куски, чем позволю ему хотя бы пальцем меня коснуться. Между нами все кончено.
Сказав это, Жервеза начертила в воздухе крест, как бы навеки скрепляя свою клятву. Желая прекратить разговор, она вскочила, точно внезапно очнувшись, и закричала работницам:
- Что же это вы! Думаете, белье само выгладится?.. Ну и народ! Живо за работу! Не лениться!
Но разомлевшие, охваченные ленью работницы не торопились. Они сидели, опустив руки на колени, все еще держа пустые стаканы, в которых оставалась на донышке кофейная гуща. Болтовня продолжалась.
- У меня была одна знакомая, Селестина, - говорила Клеманс. - Так она помешалась на кошачьей шерсти… Вы понимаете, ей повсюду мерещилась кошачья шерсть. Она постоянно вертела языком, - вот так, потому что ей казалось, будто у нее рот набит кошачьей шерстью.
- А у одной моей приятельницы, - подхватила г-жа Пютуа, - завелась глиста… О, это ужасно привередливая тварь… Если несчастная женщина не даст ей цыпленка, то глиста принимается грызть ей кишки. Подумайте только! Муж зарабатывает семь франков, и все деньги уходят на то, чтобы кормить глисту разными деликатесами!
- Ну, я бы ее живо вылечила, - перебила мамаша Купо. - Ей-богу! Нужно только съесть жареную мышь, и глиста сейчас же издохнет.
Жервезу тоже охватила какая-то блаженная лень. Но она встряхнулась и встала. Господи, сколько времени пропало за болтовней! Этак много не наработаешь! Она первая взялась за свои занавески и тут же обнаружила на них кофейное пятно. Прежде чем браться за утюг, ей пришлось затереть пятно мокрой тряпкой. Работницы потягивались перед печкой и нехотя разбирали утюги. Клеманс, едва поднявшись с места, тотчас раскашлялась. Потом она догладила мужскую сорочку и заколола булавочками рукава и воротник. Г-жа Пютуа продолжала гладить юбку.
- Ну, до свиданья, - сказала Виржини. - Я ведь ходила только за сыром. Пуассон, наверно, думает, что я замерзла по дороге.
Она вышла, но не успела сделать и трех шагов, как вернулась, приоткрыла дверь и крикнула, что Огюстина катается с мальчишками на катке в конце улицы. Эта паршивая девчонка ушла чуть ли не два часа тому назад. Вскоре прибежала красная и запыхавшаяся Огюстина с корзиной в руках; волосы ее были полны снега. Она с лукавым видом выслушала брань, уверяя, что по такой гололедице нельзя было быстро идти. Наверно, какие-то сорванцы насовали ей снега в карманы, потому что через четверть часа из них потекло, как из лейки.
Теперь в прачечной завелся обычай бездельничать в послеобеденное время. Прачечная служила убежищем для всех озябших соседей. Вся улица Гут-д'Ор знала, что там тепло. У печки постоянно толкались болтливые соседки, они приходили сюда посплетничать и грелись у огня, подобрав юбки до колен. Жервеза гордилась тем, что у нее так тепло и хорошо; она зазывала к себе людей - «держала салон», как говорили со злобной насмешкой Лорилле и Боши. На самом же деле она была просто добрая женщина, ей всегда хотелось помочь, услужить людям; когда она видела, что какой-нибудь бедняк трясется от холода на улице, она не могла не пригласить его зайти. Она с удивительной сердечностью и участием относилась к одному семидесятилетнему старику; это был бывший маляр, который жил в том же доме, на антресолях, ему приходилось терпеть и холод и голод. Три его сына были убиты во время Крымской кампании, и старик жил, чем придется, потому что уже два года не мог держать в руках кисть. Когда Жервеза замечала, что дядя Брю топчется на снегу, стараясь согреться, она зазывала его, усаживала у печки и часто угощала куском хлеба с сыром. Седой, сгорбленный, с лицом, сморщенным, как высохшее яблоко, дядя Брю целыми часами сидел молча и прислушивался к потрескиванию угля. Быть может, он думал о своей полувековой работе, вспоминал о бесчисленных дверях и потолках, выбеленных и выкрашенных им в разных частях Парижа за пятьдесят лет.
- Послушайте, дядя Брю, - спрашивала иногда прачка. - О чем это вы все думаете?
- Так, ни о чем, о самых разных вещах, - тупо отвечал дядя Брю.
Работницы подшучивали над ним, уверяя, что он влюблен. Но дядя Брю, не слушая их, снова погружался в свое угрюмое молчание.
Теперь Виржини то и дело заводила разговор о Лантье. Казалось, ей доставляло удовольствие смущать и тревожить Жервезу вечными напоминаниями о бывшем возлюбленном. Однажды она сообщила, что встретилась с ним; прачка промолчала, и Виржини ничего не прибавила. Но на следующий день она рассказала Жервезе, что Лантье долго говорил о ней и говорил с большой нежностью. Эти секретные разговоры вполголоса в углу прачечной крайне смущали Жервезу. Всякий раз как она слышала имя Лантье, у нее сосало под ложечкой, словно этот человек врос в нее, оставил в ней часть самого себя. Конечно, она была вполне уверена в себе. Она хотела прожить жизнь честной женщиной, потому что честность - это уже половина счастья. Но, рассуждая так, она думала вовсе не о Купо: ведь она ничем не согрешила перед мужем, не согрешила даже в мыслях. Она с каким-то мучительным чувством думала о кузнеце. Постоянные мысли о Лантье, мало-помалу овладевшие ею, казались ей изменой Гуже, изменой их невысказанной любви, их нежной дружбе. Она чувствовала себя виноватой перед своим верным другом, и это огорчало и печалило ее. Кроме Гуже, она не хотела иметь никаких привязанностей вне семьи. А это чистое чувство было выше всей той грязи, в которую старалась столкнуть ее Виржини, подстерегавшая на ее лице жар желания.
С наступлением весны Жервеза все чаще стала искать убежища у Гуже. Мысли о Лантье неотступно преследовали ее: стоило ей присесть на стул, как она уже начинала думать о своем прежнем возлюбленном. Она видела, как он покидает Адель, как укладывает белье в их старый сундук, как он возвращается к ней на извозчике. На улице, когда ей случалось выходить из дому, на нее нападал ребяческий страх: ей чудились за спиною шаги Лантье, ее охватывала дрожь, она не смела обернуться, ей уже казалось, что он вот-вот обнимет ее сзади за талию. Наверно, он подстерегает ее и подстережет в один прекрасный день. Мысль об этом бросала Жервезу в холодный пот: он непременно поцелует ее в ухо, как шутя делал это раньше. Этот поцелуй приводил ее в ужас, при одной мысли о нем у нее начинался шум в ушах, она глохла и уже ничего не слышала, кроме тяжелого биения сердца. И вот с тех пор, как начались эти страхи, кузница стала единственным убежищем Жервезы. Там, под защитой Гуже, она успокаивалась и снова могла улыбаться; удары его звонкого молота разгоняли ее дурные мысли.
Какое это было счастливое время! Каждую пятницу прачка сама относила белье одной заказчице, жившей на улице Порт-Бланш: это было удобным предлогом для того, чтобы по дороге зайти в кузницу. Едва завернув за угол улицы Маркадэ и очутившись среди просторных пустырей и серых фабричных зданий, Жервеза уже чувствовала себя веселой, бодрой, как на загородной прогулке. Черная от угля мостовая и высокие, похожие на султаны, клубы пара над крышами радовали ее взор, как радует мшистая тропинка, вьющаяся в пригородном лесу посреди зеленых кустов. Ей нравился и этот белесоватый горизонт, пересеченный высокими фабричными трубами, и заслоняющий небо Монмартрский холм, и на нем белые дома с правильными рядами окон. Подходя к кузнице, Жервеза замедляла шаги; она перескакивала через лужи, ей доставляло огромное удовольствие пробираться по пустынному, загроможденному рухлядью и обломками двору. В глубине его, в кузнице, даже в яркий полдень светился горн. Сердце ее радостно билось в такт с перезвоном молотов. Она входила в кузницу раскрасневшаяся, с растрепавшимися завитками светлых волос, как женщина, которая спешит на любовное свидание. Гуже уже дожидался ее, с голыми руками, с голой грудью; в эти дни он сильнее обычного бил своим молотом по наковальне, чтобы она могла издалека услышать его. Он угадывал ее приближение и встречал ее тихим, ласковым смехом. Но Жервеза не позволяла Гуже отрываться ради нее от дела; она просила его продолжать работу; она любила смотреть, как молот ходит в его могучих руках, как перекатываются его мощные мускулы. Потрепав по щеке Этьена, усердно раздувавшего мехи, Жервеза часами стояла и смотрела, как куются болты. Она не обменивалась с Гуже и десятью словами, но они вряд ли почувствовали бы друг к другу большую нежность, даже если бы встретились наедине в запертой на ключ комнате. Шуточки и насмешки Соленой Пасти нисколько их не смущали; они даже не слышали их. Спустя четверть часа Жервеза начинала чуть-чуть задыхаться; жара, резкий запах, дым от горна - все это одурманивало ее; глухие удары молотов заставляли ее вздрагивать с головы до пят. Она чувствовала себя совсем счастливой: ей ничего больше не хотелось. Если бы Гуже сжал ее в своих объятиях, то и это не дало бы ей столь сильных ощущений. Жервеза подходила ближе, чтобы ощутить на щеках ветер, поднимавшийся при взмахах его молота, чтобы ощутить на себе самой силу его ударов. Искры сыпались на ее нежные руки и обжигали их, но она не отодвигалась, - нет, она радовалась этому огненному дождю, хлеставшему ее кожу. Гуже без сомнения видел, что ей это приятно, и, желая проявить свою любовь, со всей силой, со всей ловкостью, на какую только был способен, откладывал на пятницу самые трудные работы. Он не щадил себя, он бил с такою силой, что чуть не раскалывал пополам наковальню, он дрожал от восторга, что доставляет радость Жервезе. В течение всей весны их любовь наполняла кузницу громовыми раскатами. Среди черных прокопченных стен, содрогающихся от ударов молота, в красном свете пылающего горна этот тяжелый труд исполина превращался в идиллию. О нежных чувствах Гуже говорило раздавленное, расплющенное, как красный воск, железо. По пятницам, расставшись с Золотой Бородой, довольная, усталая, умиротворенная, прачка медленно поднималась по улице Пуассонье.
Страх Жервезы перед встречей с Лантье мало-помалу ослабевал; к ней вернулась прежняя рассудительность. Она, пожалуй, была бы совсем счастлива, если бы не Купо, который положительно сбился с пути. Однажды, возвращаясь из кузницы, она заметила Купо в «Западне» дяди Коломба: он пьянствовал в компании Сапога, Шкварки-Биби и Соленой Пасти. Жервеза быстро прошла мимо: ей не хотелось, чтобы люди заметили, как она подсматривает за мужем. Но, проходя, ока повернула голову и увидела, что Купо привычным жестом опрокидывает в рот стаканчик водки. Значит, он лжет, - он уже пьет водку! Жервеза вернулась домой в полном отчаянии: ужас, который внушала ей водка, снова овладел ею. Вино она допускала, вино полезно рабочему; но спирт - это гадость, это яд, спирт отбивает у рабочего вкус к хлебу. Правительство должно бы запретить производство этой мерзости!..
Вернувшись на улицу Гут-д'Ор, Жервеза застала весь дом в смятении. Ее работницы побросали утюги и толпились во дворе, задрав головы кверху. Она спросила Клеманс, в чем дело.
- Дядя Бижар колотит жену, - отвечала гладильщица. - Он вдребезги пьян. Подстерег ее под воротами, дождался, пока она вернется из прачечной… Он начал лупить ее еще на лестнице, кулаками домой погнал. А теперь увечит у себя в комнате… Слышите крики?
Жервеза поспешно побежала наверх. Г-жа Бижар стирала белье для ее заведения; зто была старательная женщина, и Жервеза очень хорошо относилась к ней. Она надеялась усмирить пьяницу. Дверь в комнату Бижаров на седьмом этаже была распахнута настежь. Жильцы толпились в проходе, а г-жа Бош кричала, стоя в дверях:
- Перестаньте сию же минуту!.. Я пойду за полицией, слышите?
Но никто не решался войти в комнату. Все знали, что в пьяном виде дядя Бижар настоящий зверь. Впрочем, он никогда не был совсем трезвым. В редкие дни, когда Бижар принимался за работу, он ставил рядом со своим слесарным станком бутылку водки и прикладывался к ней каждые полчаса, - иначе он не мог работать. Если бы к его рту поднести зажженную спичку, Бижар, пожалуй, вспыхнул бы как факел.
- Нельзя же допустить, чтобы он убил ее, - сказала Жервеза, дрожа всем телом.
Она вошла в комнату. Это была мансарда, очень чистая, холодная и почти пустая; пьяница-муж все стащил в кабак, вплоть до простыней с постели. Во время потасовки стол отлетел к окну, два стула опрокинулись и валялись ножками кверху. На полу посреди комнаты лежала окровавленная, растерзанная г-жа Бижар. Ее платье, промокшее в прачечной, прилипло к телу. Она тяжело, хрипло дышала и громко стонала всякий раз, как муж наносил ей удар каблуком. Муж сначала повалил ее ударом кулака на пол, а теперь топтал ногами.
- А, стерва!.. А, стерва!.. А, стерва!.. - задыхаясь, рычал он при каждом ударе. И чем больше он задыхался, тем свирепее наносил удар.
Наконец голос у него совсем сорвался, и он продолжал бить молча, тупо, сосредоточенно. Его блуза и брюки были разорваны, лицо, заросшее грязной бородой, посинело, на облысевшем лбу выступили большие красные пятна. Соседи, толпившиеся в проходе, говорили, что дядя Бижар бьет жену за то, что она не дала ему утром двадцати су. Снизу, с лестницы, доносился голос Боша. Он звал г-жу Бош:
- Да сходи же ты вниз! Оставь их! Пускай себе убивает, одной дрянью будет меньше!
Вслед за Жервезой в комнату вошел дядя Брю. Они оба старались уговорить слесаря, пробовали вытолкать его. за дзерь. Но он возвращался молча, с пеной на губах; в его осовелых глазах вспыхивал злобный огонь - огонь убийства. Жервеза получила сильный удар по руке, старый рабочий отлетел и упал на стол. Г-жа Бижар лежала на полу, широко разинув рот, закрыв глаза, и хрипела. Бижар теперь не попадал в нее: он ослеп от бешенства, промахивался, снова пытался ударить, налетал на стены и приходил в еще большую ярость. Все время, пока длилось это зверское избиение, четырехлетняя дочка Бижаров, Лали, стояла в углу комнаты и смотрела, как отец истязает мать. Девочка держала на руках свою сестренку Анриетту, только что отнятую от груди, и словно старалась защитить ее. Лали стояла в ситцевом платочке, бледная и серьезная, большие черные глаза без единой слезинки смотрели пристальным и сознательным взглядом.
Наконец Бижар наткнулся на стул и, грохнувшись на пол, тут же захрапел. Жервеза оставила его храпеть и с помощью дяди Брю стала поднимать г-жу Бижар; теперь несчастная женщина плакала навзрыд, а Лали, уже привыкшая к таким сценам, уже покорившаяся судьбе, подошла к матери и молча глядела на нее.
Наконец все успокоилось, и прачка ушла. Когда она спускалась по лестнице, перед нею еще стоял этот взгляд, - взгляд четырехлетней девочки, суровый и смелый, как взгляд взрослой женщины.
- Вон господин Купо на тротуаре на той стороне, - закричала Клеманс, как только увидела Жервезу. - Он, кажется, в стельку пьян!
Купе как раз переходил улицу. Он чуть не высадил плечом стекло, так как угодил мимо двери. Он был совершенно пьян и шел, стиснув зубы и опустив голову. Жервеза тотчас же узнала сивуху «Западни»: это она так отравляет кровь, что даже лицо синеет. Жервеза попыталась усмехнуться, хотела уложить Купо спать, как делала в те дни, когда он возвращался навеселе. Но он, не разжимая губ, отпихнул ее, замахнулся кулаком и сам добрался до кровати. Он был похож на того пьяницу, который, устав бить жену, храпел там, наверху. И, вся похолодев, Жервеза стала думать о мужчинах: о муже, о Гуже, о Лантье. Ей казалось, что она больше никогда не будет счастлива.

VII

Девятнадцатого июня Жервеза была именинница. Семейные праздники справлялись у Купо очень торжественно: обыкновенно задавали такой обед, что объевшиеся гости едва вылезали из-за стола; наедались до отвала, на целую неделю. У Жервезы вошло в привычку не жалеть денег на еду. Едва только заводилась монета, сейчас же покупалась какая-нибудь снедь. Иной раз даже, чтобы найти повод попировать, рылись в календаре, отыскивая подходящего святого. Виржини всячески поощряла Жервезу в ее пристрастии к еде. Если муж пьяница, так уж гораздо лучше набивать себе брюхо, чем позволять ему спускать решительно все на водку. Все равно деньги уходят из рук, - так пусть лучше заработает мясник, чем кабатчик. И Жервеза, желая оправдать свою невоздержанность, охотно соглашалась с такого рода рассуждениями. Что ж делать? Купо сам виноват, что они не могут ни гроша отложить. Она еще больше располнела и хромала сильнее прежнего, - как будто ее нога, наливаясь жиром, становилась короче.
В этом году разговоры об именинах начались по крайней мере за месяц. Вся прачечная горела желанием попировать. Придумывали блюда и заранее облизывались, предвкушая удовольствие. Надо, черт возьми, закатить пир на весь мир, надо устроить что-нибудь необыкновенное, из ряда вон выходящее. Ведь не каждый же день удается покутить! Особенно беспокоил Жервезу вопрос о том, кого приглашать; ей хотелось, чтобы за столом сидело ровно двенадцать человек. Ни больше, ни меньше. Во-первых, будет четверо своих: она сама, Купо, мамаша Купо и г-жа Лера. Затем будут Гуже и Пуассоны - итого восемь. Сначала она ни за что не хотела приглашать работниц: г-жу Пютуа и Клеманс, чтобы не приучать их к фамильярности; но они так приуныли, видя, что их не зовут, хотя все время говорят при них о празднике, что Жервеза не выдержала и пригласила их тоже. Четыре да четыре - восемь, да два - десять. Желая во что бы то ни стало довести число гостей до двенадцати, Жервеза пошла даже на примирение с Лорилле, которые и сами с некоторых пор как будто начали заигрывать с нею. Было решено, что Лорилле придут к обеду и за стаканчиком вина будет восстановлен мир. Нельзя же быть вечно в ссоре - все-таки родные! К тому же мысль о предстоящем угощении смягчала все сердца. Как можно упустить такой случай! Но как только о предполагаемом примирении узнали Боши, они тоже стали подъезжать к Жервезе с разными любезностями и сладкими улыбочками. Пришлось пригласить и их. Получилось четырнадцать человек, не считая детей. Каково! Никогда еще Жервеза не задавала подобного пира. Она ужасно волновалась и в то же время гордилась.
Именины приходились на понедельник. Это было очень кстати, потому что Жервеза могла приняться за стряпню уже с воскресенья. В субботу, когда работа у гладильщиц подходила к концу, состоялось целое совещание относительно окончательного меню именинного обеда. Одно блюдо было утверждено еще три недели тому назад - жареный гусь. Говоря о нем, все облизывались. Теперь гусь был уже куплен. Мамаша Купо принесла его показать г-же Пютуа и Клеманс. Обе ахнули от восхищения: гусь был громадный, его грубая кожа вся заплыла желтоватым жиром.
- Перед гусем - суп, верно? - сказала Жервеза. - Бульон с вареным мясом; это всегда хорошо… А затем нужно какое-нибудь блюдо с соусом.
Клеманс предложила кролика; но кролик и без того набил всем оскомину, его слишком часто приходится есть. Жервезе хотелось приготовить что-нибудь поинтереснее. Г-жа Пютуа предложила рагу из телятины под белым соусом, - и все переглянулись с улыбкой. Вот это здорово! Что может быть вкуснее телячьего рагу, лучше не придумаешь.
- После телятины, - продолжала Жервеза, - нужно еще одно блюдо с соусом.
Матушке Купо хотелось рыбы. Но все скорчили недовольные гримасы и сердито задвигали утюгами. Кому охота есть рыбу! В ней масса костей и очень мало съедобного. Косоглазая Огюстина осмелилась было сказать, что любит камбалу; но Клеманс накричала на нее и живо заткнула ей рот. Наконец хозяйка придумала свиную грудинку с картошкой, и все снова просияли. Тут в прачечную ураганом влетела взволнованная Виржини.
- Вот кстати! - воскликнула Жервеза. - Мамаша, покажите-ка ей гуся!
Матушка Купо вторично принесла гуся. Виржини вскрикнула и взяла его в руки. Черт возьми! Какая тяжесть! Впрочем, ей было не до гуся. Она поспешно положила его на стол, между юбкой и свертком сорочек, и увела Жервезу в другую комнату:
- Послушайте, милочка, - торопливо прошептала она. - Я хочу предупредить вас… Угадайте-ка, кого я встретила на улице… Лантье!.. Лантье, голубушка моя… Он бродит здесь и подстерегает вас… Ну, конечно, я сейчас же прибежала. Вы понимаете, я испугалась за вас.
Прачка побледнела как смерть. Что нужно от нее этому негодяю? И надо же ему было появиться как раз перед праздником! Вот ей всегда так не везет! Даже повеселиться спокойно не дадут! Но Виржини возразила, что она напрасно портит себе кровь по пустякам. Вот еще! Если Лантье осмелится приставать к ней, то стоит только кликнуть полицейского, и его мигом засадят куда следует. С тех пор как муж Виржини месяц тому назад получил свое долгожданное место, она стала заноситься и готова была переарестовать всех на свете. Посмотрела бы она, как кто-нибудь пристанет к ней на улице! Да она мигом стащит нахала на полицейский пост и передаст самому Пуассону! При этих словах она повысила голос, и Жервеза жестом попросила ее замолчать, потому что работницы прислушивались к их разговору. Жервеза первая вернулась в прачечную и, притворяясь совершенно спокойной, сказала:
- Теперь что-нибудь из зелени.
- Конечно, горошек с салом, - сказала Виржини. - Это мое любимое блюдо.
- Да, да, горошек с салом! - подхватили остальные, а Огюстина, в полном восторге, стала тыкать в печку кочергой.
На следующий день, в воскресенье, матушка Купо уже в три часа затопила обе имевшиеся в доме печки, да еще и третью, переносную, которую попросили на время у Бошей. В половине четвертого бульон уже варился в большой кастрюле, взятой в соседней харчевне: собственная кастрюля оказалась мала. Телятину и свинину решили жарить тоже накануне, потому что эти блюда гораздо вкуснее в разогретом виде. Но соус к телятине надо готовить в последний момент, перед тем как подавать на стол. На понедельник оставалась еще пропасть стряпни: и гусь, и горошек, и суп. Задняя комната была ярко освещена тремя пылающими печками; мука для подливки поджаривалась в масле на сковородках, большая кастрюля клокотала и сотрясалась, как паровой котел, выбрасывая клубы пара. Матушка Купо и Жервеза, в белых фартуках, хлопотали и суетились, бегали за солью, за перцем, чистили петрушку, переворачивали мясо деревянной лопаточкой. Они выпроводили Купо из дому, чтобы он не мешал им стряпать, но тем не менее в квартире весь день стояла страшная толчея. Запах их стряпни так соблазнительно разносился по всему дому, что соседки одна за другой приходили под разными предлогами, но с единственной целью узнать, что именно готовится. Они толкались в комнате и ждали, зная, что Жервезе рано или поздно придется поднять крышку кастрюли. Около пяти часов явилась Виржини, - она опять видела Лантье. Теперь, наверно, нельзя будет и носа показать на улицу, чтобы не встретиться с ним. Г-жа Бош тоже видела его: он стоял на углу и поглядывал по сторонам; вид у него был очень подозрительный. Жервеза, которая собралась было пойти за жареным луком для супа, до того перетрусила, что не решилась выйти, - тем более что привратница и портниха напугали ее страшными рассказами о мужчинах, подстерегающих женщин с ножом или пистолетом в кармане. Ну да, черт возьми! Об этом каждый день пишут в газетах! Когда такой негодяй видит, что его прежней любовнице хорошо живется, так он на все способен! Виржини любезно предложила сходить за жареным луком. Женщины должны помогать друг другу: нельзя же допустить, чтобы бедняжку зарезали. Вернувшись, она сказала, что Лантье уже исчез: наверно, увидел, что его заметили, и удрал. Разговор о Лантье не прекращался до самого вечера. Г-жа Бош посоветовала сообщить обо всем Купо, но Жервеза пришла в ужас и умоляла ее никогда и не заикаться об этом. Только этого не хватало! Купо, наверно, и так уже кое-что подозревает: в последние дни, ложась спать, он стал ругаться и бить кулаком в стену. Как подумаешь, что мужчины могут перегрызть из-за нее друг другу горло, так даже в дрожь бросает! О, она знает Купо! Купо страшно ревнив: он может пырнуть Лантье своими огромными ножницами. Четыре женщины продолжали обсуждать подробности столь драматического положения, а в это время угли в печке, на которой потихоньку доваривались соусы, уже покрылись золою; свинина и телятина, когда мамаша Купо снимала с кастрюль крышки, тихонько шипели, а кастрюля с супом по-прежнему сипела, всхрапывая, точно певчий, задремавший на солнышке брюхом кверху. В конце концов все налили себе по чашечке, чтобы попробовать, хорош ли бульон.
Наконец настал понедельник. Жервеза боялась, что четырнадцать человек не поместятся в ее комнате, и решила устроить обед в мастерской. Она провозилась все утро, вымеривая мастерскую метром и соображая, где лучше поставить стол. Затем начали убирать белье и освобождать станок; этот огромный станок и должен был служить обеденным столом, - только надо было переставить его на другие козлы. Но как раз в самый разгар суматохи явилась клиентка и устроила скандал: она ждет своего белья уже со среды! Это просто издевательство! Она требует, чтобы ей непременно вернули белье! Жервеза с полным самообладанием принялась извиняться и лгать: она не виновата, в мастерской производилась генеральная уборка, и все работницы отпущены до вторника. В конце концов ей удалось умаслить клиентку обещанием заняться ее бельем, как только вернутся работницы. Но не успела та уйти, как Жервеза начала ругаться. Да, конечно, если слушать этих клиенток, то некогда будет и пообедать! Этак можно и жизнь загубить ради их прекрасных глаз. Прачка тоже не цепная собака! Нет уж, дудки! В этот понедельник она за утюг не возьмется! Если даже к ней явится собственной персоной сам турецкий султан и предложит ей сто тысяч франков только за то, чтобы выгладить ему воротничок, - то она и его отправит к черту! В конце концов сегодня ее день, сегодня она хочет повеселиться!
Весь остаток утра был потрачен на последние покупки. Жервеза выходила из дому три раза и каждый раз возвращалась навьюченная свертками, как мул. Но когда она собралась, наконец, идти заказывать вино, обнаружилось, что не хватает денег. Вино-то, конечно, можно бы взять и в долг, но ведь все равно нельзя же оставаться без гроша: могут подвернуться какие-нибудь мелкие, непредвиденные расходы. Жервеза ушла с мамашей Купо в заднюю комнату; там они начали подсчитывать расходы и, обнаружив, что нужно, по меньшей мере, еще двадцать франков, пришли в полное отчаяние. Откуда достать их, эти двадцать франков? Мамаша Купо, служившая некогда в прислугах у одной маленькой актрисы из театра Батиньоль, первая вспомнила о ломбарде. Жервеза даже засмеялась от облегчения. Вот дура-то! Как это ей самой не пришло в голову! Она мигом завернула в салфетку свое черное шелковое платье, заколола сверток булавками и сама спрятала его мамаше Купо под фартук, советуя как можно крепче прижимать его к животу, чтобы не заметили соседи. Затем она встала в дверях и принялась смотреть, не следит ли кто-нибудь за старушкой. Но не успела та дойти до угольщицы, как Жервеза уже кликнула ее обратно:
- Мамаша, мамаша!
И когда та вернулась в мастерскую, Жервеза сняла с пальца обручальное кольцо.
- Вот, снесите и это. Больше дадут.
Когда матушка Купо принесла целых двадцать пять франков, Жервеза от радости пустилась в пляс. Можно заказать еще полдюжины хорошего вина к жаркому. Лорилле будут вконец уничтожены!

Предыдущая страница 8 Следующая страница


9 Эмиль Золя

Вот уже целых две недели все Купо только и мечтали, как бы утереть нос Лорилле. Хороша парочка, нечего сказать! Скареды, пройдохи! Когда у них бывает что-нибудь вкусное, они запираются и едят потихоньку, точно краденое! Да, запираются и даже окна занавешивают, чтобы не было видно света, чтобы люди думали, что они спят. Ну, ясно, никто не пойдет в гости, когда света нет. И вот они жрут в одиночку, торопятся слопать все как можно скорее и даже боятся при этом громко разговаривать. Они и костей-то не выбрасывают в помойное ведро, чтобы никто не знал, что они ели. Г-жа Лорилле сама выносит объедки и спускает их в отверстие сточной канавы, что в конце улицы. Однажды утром Жервеза сама видела, как она опоражнивала туда корзинку с пустыми устричными раковинами. И все эти гнусные ухищрения только для того, чтобы прикинуться бедняками! У, сквалыги, скупердяи! Ну, ладно! Они получат хороший урок! Пусть видят, что не все такие собаки, как они. Если бы это было можно, Жервеза, кажется, поставила бы стол прямо посреди улицы и приглашала бы всех прохожих. Деньги не для того существуют, чтобы покрываться плесенью. Они красивы только, пока новенькие. Да, Жервеза была совсем не той породы, что Лорилле. Когда у нее заводилось двадцать су, она держала себя так, что можно было подумать, будто у нее сорок.
В три часа мамаша Купо и Жервеза начали накрывать на стол, не переставая говорить о Лорилле. Они задернули витрину большими занавесками, но было жарко и дверь оставили распахнутой настежь, так что все прохожие могли с улицы любоваться накрытым столом. Графины, бутылки, солонки - все ставилось с каким-нибудь злостным умыслом против Лорилле. Обе женщины старались расставить посуду так, чтобы насмерть поразить их пышностью сервировки; им были предназначены самые лучшие приборы: Жервеза и мамаша Купо отлично понимали, что фарфоровая посуда будет для них прямо как нож в сердце.
- Нет, нет, мамаша! - кричала Жервеза. - Этих салфеток им не кладите. У меня есть пара камчатных.
- И то, - бормотала старуха. - Лопнут от зависти. Это уж как пить дать.
И обе улыбались и сияли от гордости, осматривая огромный стол под белой скатертью, с четырнадцатью приборами, расставленными ровно, как по ниточке. Этот стол возвышался посреди мастерской подобно алтарю.
- Вольно ж им быть такими скупыми! - продолжала Жервеза. - А ведь знаете, когда эта госпожа трубила в прошлом месяце на всех перекрестках, будто потеряла на улице золотую цепочку, так ведь она врала. Да, как же! Потеряет она! Держи карман!.. Просто канючит, прибедняется, - и все для того, чтобы прикарманить ваши сто су.
- Да они мне всего только два раза и дали, - сказала матушка Купо.
- Бьюсь об заклад, что в следующем месяце они опять что-нибудь выдумают… Да ведь они затем и окна занавешивают, когда едят, чтобы никто не мог им сказать: «Ага, вы едите кроликов?! Ну, значит, вы можете давать вашей матери сто су в месяц…» О, это такие прохвосты!.. Что бы с вами было, если бы я не взяла вас к себе?
Матушка Купо покачала головой. Шикарный обед, который закатывали Купо, окончательно настроил ее против Лорилле. Она любила кухню, любила оживленную болтовню вокруг горшков и кастрюль, любила предпраздничную суматоху, от которой весь дом переворачивается вверх дном. Впрочем, она и вообще ладила с Жервезой. Но если в иные дни им случалось слегка повздорить, как это бывает во всех семействах, старуха принималась брюзжать и жаловаться на свою горькую участь, на то, что ей приходится быть в полной зависимости от невестки. Очевидно, в глубине души она еще хранила нежные чувства к г-же Лорилле: какая ни на есть, а все же родная дочь.
- Что? - продолжала Жервеза. - Небось, у них бы вы так не растолстели! Там, небось, вы не получали бы ни кофе, ни табаку; там вас не баловали бы… Разве они положили бы на вашу кровать два матраца? Скажите сами…
- Да уж, конечно, нет, - ответила матушка Купо. - Я нарочно стану около двери, чтобы посмотреть, какие они рожи скорчат, когда войдут.
Рожи супругов Лорилле забавляли их заранее. Однако стоять сложа руки и любоваться столом не приходилось. Купо позавтракали поздно, около часа. Вернее, не позавтракали, а слегка закусили колбасой, потому что все три печки были заняты, да и не хотелось пачкать посуду, уже вымытую к обеду. В четыре часа стряпня была в самом разгаре. На жаровне, поставленной на полу, у открытого окна, жарился гусь. Он был такой громадный, что едва поместился на противне. Косоглазая Огюстина сидела на скамеечке и, держа в руке ложку с длинной деревянной ручкой, важно поливала гуся; пламя жаровни ярко освещало ее лицо. Жервеза возилась с горошком. Мамаша Купо, вконец захлопотавшаяся со всеми этими яствами, поджидала, когда можно будет поставить разогревать телятину и свинину. Гости начали собираться с пяти часов. Первыми явились работницы - Клеманс и г-жа Пютуа, обе разряженные: одна в голубом платье, другая в черном. Клеманс принесла герань, г-жа Пютуа - гелиотроп. Жервеза, заложив за спину испачканные мукою руки, звучно расцеловала обеих. Вслед за ними вошла Виржини, разодетая как барышня. На ней было муслиновое платье цветочками и шарф на плечах, - она даже надела шляпку, хотя ей надо было всего только перейти через улицу. Виржини поднесла Жервезе горшочек с красной гвоздикой, обхватила ее своими длинными руками и крепко прижала к сердцу. Затем появился Бош с горшочком анютиных глазок, г-жа Бош с горшочком резеды и г-жа Лера с лимонным деревцом в горшке, из которого на ее лиловое мериносовое платье сыпалась земля. Обнявшись и расцеловавшись с Жервезой, все они остались тут же, в комнате, где от трех печек и жаровни стояла такая жара, что можно было задохнуться. Шипение масла в кастрюлях покрывало все голоса. Чье-то платье зацепилось за противень с гусем, и поднялась суматоха. От гуся шел такой вкусный запах, что у всех раздувались ноздри. Жервеза была очень любезна, благодарила каждого за цветы, а сама, не переставая, размешивала в глубокой тарелке соус к телятине. Горшки с цветами она ставила в мастерской, на конце стола, не снимая с них высоких бумажных оберток. Нежный аромат цветов смешивался с кухонным чадом.
- Не помочь ли вам? - спросила Виржини. - Подумать только, целых три дня вы трудились, чтобы состряпать все это, а мы упишем в один миг.
- Э, - сказала Жервеза, - ничто само собою не делается… Нет, не пачкайте рук! Видите, все уже готово… Остается только суп…
Все расположились как дома. Дамы сложили на кровать шали и шляпки и закололи юбки повыше, чтобы не запачкаться. Бош отправил жену постеречь до обеда дворницкую и, усевшись с Клеманс в угол за печкой, спрашивал, боится ли она щекотки. Клеманс задыхалась, корчилась и извивалась так, что ее высокая грудь чуть не разрывала корсаж: от одной мысли о щекотке у нее мурашки бегали по всему телу. Чтобы не мешать стряпне, все прочие дамы тоже вышли в прачечную и расселись вдоль стен, против стола. Но так как разговор все-таки продолжался через дверь и было плохо слышно, они то и дело выскакивали в заднюю комнату и, громко болтая, окружали Жервезу, которая начинала переговариваться с ними и, увлекшись, застывала на месте с дымящейся ложкой в руке. Смеялись, отпускали непристойные шутки. Виржини сказала, что не ела два дня, чтобы не забивать кишки, а Клеманс, любительница непристойностей, выразилась еще крепче: она прочистила себе желудок, как делают англичане. Бош предложил отличное средство для того, чтобы моментально переваривать пишу - после каждого блюда стискивать себя дверьми. Это тоже практикуется у англичан; так можно, не обременяя желудка, есть двенадцать часов подряд. Ведь если ты приглашен на обед, то уж надо есть как следует. Этого требует вежливость. Не собакам же выбрасывать гуся, телятину и свинину. О, хозяйка может не беспокоиться: подберут все дочиста, так что, пожалуй, завтра и посуду-то мыть не придется. Казалось, все нарочно приходили вдыхать кухонные запахи, чтобы раздразнить аппетит. В конце концов дамы расшалились, как девчонки; они хохотали, резвились, толкали друг друга, бегали из комнаты в комнату, так что пол трясся, и поднимали своими юбками такой ветер, что кухонные запахи смешивались в воздухе. Стоял оглушительный шум; смех и крики сливались со стуком косаря, которым мамаша Купо рубила сало.
Гуже показался в дверях как раз в ту минуту, когда все с визгом и хохотом прыгали вокруг. Он смутился и, не решаясь войти, остановился на пороге. В руках у него был великолепный куст белых роз; листья почти закрывали ему лицо, а цветы путались в русой бороде. Жервеза, с разгоревшимися от кухонной жары щеками, подбежала к нему. Но Гуже продолжал держать розы, не зная, куда их девать; а когда Жервеза взяла горшок из его рук, пробормотал что-то, но не отважился поцеловать ее. Она сама встала на цыпочки и подставила щеку, но он так смутился, что поцеловал ее в глаз, и так крепко, что чуть не ослепил. Обоих охватила дрожь.
- О, господин Гуже, какая прелесть! Это уж слишком… - сказала Жервеза, поставив розовый куст рядом с остальными цветами, которые казались совсем маленькими по сравнению с его пышной листвой.
- Вовсе нет, вовсе нет, - бормотал Гуже, не зная, что сказать.
Оправившись и переведя дух, он объявил, что его мать не придет: у нее разыгрался ишиас. Жервеза ужасно огорчилась и решила отложить кусок гуся: ей непременно хотелось, чтобы г-жа Гуже отведала его. Почти все уже были в сборе. Купо после завтрака зашел за Пуассоном и теперь, наверно, околачивался с ним где-нибудь поблизости: они обещали прийти ровно в шесть часов, и их ждали с минуты на минуту. Суп был почти готов, и Жервеза сказала г-же Лера, что сейчас самое время идти за Лорилле. Г-жа Лера сразу приняла чрезвычайно торжественный вид: это она служила посредницей между враждующими семействами и выработала план примирения. Надев шаль и чепчик, она с суровым и важным видом направилась наверх. Прачка молча сыпала лапшу в суп. Все общество сразу притихло и в торжественном молчании стало ожидать, что будет дальше.
Наконец г-жа Лера вернулась. Чтобы придать примирению более парадный характер, она вошла в мастерскую с улицы, широко распахнув дверь перед одетой в шелковое платье г-жой Лорилле, которая остановилась на пороге. Все гости встали. Жервеза, как было заранее условлено, подошла к золовке, поцеловала ее и сказала:
- Входите же. Ведь теперь все кончено, правда?.. Мы помирились.
Г-жа Лорилле ответила:
- Дай бог, чтоб навсегда.
Когда она вошла, Лорилле в свою очередь остановился на пороге в ожидании поцелуя и приглашения. Ни тот, ни другая не принесли цветов: они считали, что для них было бы унизительно с первого же раза явиться к Хромуше с цветами. Жервеза велела Огюстине подать две бутылки, разлила вино в бокалы и пригласила всех выпить. Гости взяли бокалы и чокнулись за восстановление семейной дружбы. Наступило молчание, все пили. Дамы медленно высасывали вино из бокалов, высоко поднимая локти при последних глотках.
- Ничего нет лучше, как пропустить перед супом стаканчик, - объявил Бош, прищелкивая языком.
Мамаша Купо сторожила у дверей, намереваясь подсмотреть, какие рожи будут корчить Лорилле. Она дернула Жервезу за подол и увела ее в заднюю комнату. Обе женщины склонились над супом и оживленно зашептались.
- Вот потеха-то! - говорила старуха. - Тебе-то не видно было, а я следила за ними… Когда она увидела стол, так у нее, можешь себе представить, все лицо перекосило, рот прямо к ушам поехал; а он так даже поперхнулся и закашлялся… Взгляни-ка, они еще и теперь кусают губы… У них даже во рту пересохло.
- Как это ужасно, что люди могут быть так завистливы, - тихо промолвила Жервеза.
В самом деле, у обоих Лорилле был препотешный вид. Конечно, никто не любит, чтобы ему утирали нос. У родственников так уж водится: если одним везет, другие завидуют. Это вполне естественно. Но ведь надо же держать себя в руках! Стоит ли делать из себя посмешище? Ну, а Лорилле не могли сдержаться. Нет, это было свыше их сил! У них и в самом деле лица перекосились от зависти и злобы. И это было так заметно, что прочие гости поглядывали на них и спрашивали, не больны ли они. Нет, они не могли этого переварить, им все нутро переворачивал этот покрытый белоснежной скатертью стол, с четырнадцатью приборами, с заранее нарезанным хлебом. Точно в каком-нибудь ресторане на бульваре! Г-жа Лорилле обошла стол, потупившись, чтобы не видеть цветов, и украдкой пощупала скатерть: неужели новая?
- Ну вот и мы! - воскликнула Жервеза, вновь появляясь в прачечной; она улыбалась, ее белокурые волосы вились на висках, руки были обнажены.
Гости топтались вокруг стола. Все были голодны и томительно позевывали.
- Если бы хозяин был дома, - продолжала прачка, - то можно бы и начинать.
- Ну, вот! - сказала г-жа Лорилле. - Теперь суп, конечно, простынет… Купо вечно запаздывает. Не нужно было отпускать его.
Было уже половина седьмого. Теперь, того и гляди, все пригорит, да и гусь мог пережариться. Жервеза, придя в полное отчаяние, сказала, что надо бы сходить посмотреть, не застрял ли Купо в каком-нибудь кабачке поблизости. Гуже предложил свои услуги, и она решила пойти вместе с ним; к ним присоединилась Виржинн: она беспокоилась за Пуассона. Все трое пошли без шляп. Кузнец был в сюртуке; он вел дам под руку - Жервезу с левой, Виржини с правой стороны. Они заняли втроем весь тротуар.
- Я точно корзина с двумя ручками, - сказал Гуже.
Эта острота так понравилась, что все трое остановились, покатываясь со смеху. Заглянули в зеркало колбасной и расхохотались еще пуще. Гуже был весь в черном, а обе женщины в светлых платьях: портниха в кисейном с набивными розовыми букетами, а прачка - в белом, синими горошинками, перкалевом платье с короткими рукавами и в сером шелковом галстучке. Рядом с кузнецом они казались маленькими пестрыми курочками. Прохожие оборачивались поглядеть на них: день ведь был будний, а они такие нарядные, свежие, веселые шли, протискиваясь через толпу, которая в этот душный июньский вечер теснилась на тротуарах улицы Пуассонье. Однако дурачиться было некогда. Они останавливались у каждого кабачка и заглядывали внутрь, окидывая взором кучки мужчин у прилавка. Неужели Купо отправился пьянствовать к Триумфальной арке? Вот скотина! Они обошли уже всю улицу, заглянули во все погребки: и в «Луковку», славившуюся сливянкой, и к тетушке Баке, торговавшей орлеанским вином по восемь су бутылка, и в «Бабочку» - кабачок, где вечно толпились возчики, задиристая публика, - нет Купо, да и только! Тогда они двинулись вниз, к бульвару. Проходя мимо кабачка Франсуа, на углу, Жервеза вдруг вскрикнула.
- Что такое? - спросил Гуже.
Прачка больше не смеялась. Она была страшно бледна и так взволнована, что еле держалась на ногах. Виржини сразу поняла все: за столиком у Франсуа сидел Лантье и спокойно обедал. Женщины потащили Гуже дальше.
- У меня нога подвернулась, - сказала Жервеза, когда к ней вернулся голос.
Наконец они отыскали Купо и Пуассона в «Западне» дяди Коломба, в самом конце улицы. Пьяницы стояли перед самой стойкой, в толпе других посетителей. Купо, которого они узнали по его серой блузе, что-то кричал, яростно жестикулируя и стуча кулаком по прилавку; бледный Пуассон в старом узком коричневом пальто молча слушал его, теребя то рыжие свои усы, то эспаньолку; сегодня у него был выходной день. Гуже оставил женщин на улице, а сам вошел и тронул кровельщика за плечо. Но когда Купо увидел, что перед кабачком стоят Жервеза и Виржини, он рассердился. С какой стати приперло это бабье? Опротивели ему юбки. Чего они лезут? Он с места не тронется, пусть там без него лопают всю эту мерзость, что они настряпали. Гуже был принужден выпить с ним, чтобы умаслить его, и все-таки Купо минут пять еще топтался перед стойкой просто так, со злости. Наконец он вышел.
- Мне это не нравится, - сказал он жене. - Я желаю быть свободным. Поняла?
Жервеза ничего ему не ответила. Она вся дрожала. Виржини отправила вперед Гуже и Пуассона. Затем обе женщины пошли рядом с кровельщиком, стараясь отвлечь его внимание и помешать ему увидеть Лантье. Купо был чуточку взвинчен не столько выпивкой, сколько собственными разглагольствованиями у стойки. Когда женщины попытались было перетащить его на левую сторону улицы, он оттолкнул их и нарочно пошел по правой. Они испуганно побежали следом, стараясь заслонить от него дверь кабачка. Но Купо, очевидно, уже знал, кто сидит у Франсуа. Жервезу охватил ужас, когда он вдруг заговорил:
- Да, да, милочка! Тут сидит наш старый знакомый. Не считай меня, пожалуйста, за дурачка… Знаю я, зачем ты тут шляешься, кому ты глазки строишь!
И Купо загнул крепкое словцо. Для кого это она шныряет тут и вертит хвостом, для кого она расфрантилась и напудрилась, - для мужа или для своего хахаля? Потом он внезапно рассердился на Лантье; дикая ярость охватила его. Ах, разбойкик! Ах, гадина! Нет, он отсюда не сдвинется, пока не распорет ему брюхо, не выпотрошит его, как кролика! Посмотрим, кто из них здесь останется! Лантье делал вид, что все это к нему не относится, и спокойно продолжал уписывать телятину со щавелем. Начала собираться толпа. Наконец Виржини удалось увести Купо; как только свернули за угол, он сразу успокоился. Тем не менее они вернулись в прачечную отнюдь не такие веселые, как ушли.
Гости, толпившиеся вокруг стола, уныло ждали. Кровельщик поздоровался со всеми и церемонно раскланялся с дамами. Подавленная и расстроенная, говоря вполголоса, Жервеза усаживала гостей. Вдруг она заметила, что из-за отсутствия г-жи Гуже прибор около г-жи Лорилле остался незанятым.
- Нас тринадцать, - взволнованно сказала Жервеза.
Она увидела в этом новое доказательство того, что ей грозит какое-то несчастье. Она уже давно предчувствовала его.
Усевшиеся было дамы сердито и испуганно встали. Г-жа Пютуа решала уйти: этим шутить нельзя! Да и все равно она не сможет есть: ей кусок в глотку не полезет! Но Бош только посмеивался: по его мнению, тринадцать лучше, чем четырнадцать. Больше достанется на долю каждого, только и всего!
- Постойте, - сказала Жервеза. - Это можно уладить.
Она выбежала на тротуар и кликнула дядю Брю, переходившего как раз в эту минуту улицу. Сгорбленный старик-маляр вошел и остановился, молча и неуклюже топчась на месте.
- Садитесь, голубчик, - сказала прачка. - Хотите пообедать с нами?
Дядя Брю просто кивнул головой. Конечно, он хочет. Почему же ему не хотеть?
- Чем он хуже других? - сказала Жервеза, понизив голос, - Ему не часто приходится есть досыта. Пусть, по крайней мере, хоть разок попирует… Теперь нам не будет совестно наедаться.
Гуже был так тронут, что у него даже слезы выступили на глазах. Все прочие тоже расчувствовались, хвалили Жервезу и говорили, что этот поступок принесет счастье. Только г-жа Лорилле, казалось, явно была недовольна соседством старика: она отодвигалась от него, брезгливо косясь на его корявые руки, на заштопанную полинявшую блузу. Дядя Брю сидел, понурив голову; особенно смущала его салфетка, лежавшая перед ним на тарелке. В конце концов он снял ее и осторожно положил на краешек стола: ему и в голову не пришло развернуть ее у себя на коленях.
Жервеза разлила суп с лапшой, и гости уже взялись было за ложки, как вдруг Виржини заметила, что Купо снова исчез. Неужели он опять удрал к дяде Коломбу! На этот раз вся компания возмутилась. Никто за ним не побежит. Не хочет есть, так пусть торчит на улице. Тем хуже для него! Суп уже был съеден, ложки уже скребли по дну тарелок, когда Купо вернулся; в одной руке он держал горшочек с левкоем, в другой - горшочек с бальзамином. Все захлопали в ладоши. Купо галантно поставил цветы по обе стороны бокала Жервезы, наклонился к ней, поцеловал и сказал:
- Я совсем было и забыл про тебя, милочка… Ну, ничего. Лишь бы любить друг друга, а в особенности в такой день.
- Вот сегодня господин Купо прямо душка, - шепнула Клеманс на ухо Бошу. - Он выпил как раз столько, чтобы быть любезным.
Галантность хозяина восстановила общее веселье, которое, казалось, было под угрозой. Успокоившаяся Жервеза снова просияла. Гости покончили с супом. По столу заходили бутылки, и все выпили по первому стаканчику - по глоточку крепкого винца, чтобы протолкнуть лапшу в желудок. Из соседней комнаты доносились детские голоса. Там собрались Этьен, Нана, Полина и маленький Виктор Фоконье. После некоторых колебаний их все-таки удалось усадить вчетвером за отдельный стол, взяв с них обещание, что они будут хорошо вести себя. Косоглазая Огюстина присматривала за печками и ела, сидя на корточках.
- Мама, мама! - закричала вдруг Нана. - Огюстина макает хлеб в подливку.
Жервеза прибежала и застала Огюстину на месте преступления: та старалась поскорее проглотить кусок булки, обмакнутый в кипящий гусиный жир, и чуть не обожгла себе рот. Жервеза надавала ей оплеух, потому что эта паршивая девчонка тут же начала врать и отнекиваться.
Когда после вареного мяса на стол было подано телячье рагу в салатнике (у Купо не было достаточно большого блюда), по лицам гостей пробежала улыбка.
- Дело принимает серьезный оборот, - объявил Пуассон, вообще не отличавшийся разговорчивостью.
Было половина восьмого. Дверь прачечной закрыли, чтобы не подглядывали соседи. А то часовщик напротив с такою жадностью пялил глаза на обедающих, будто готов был вырвать у них куски изо рта; просто невозможно было есть спокойно. Опущенные занавески не отбрасывали ни малейшей тени, сквозь них проникал ровный белый свет; он озарял стол, приборы, которые пока еще стояли в полном порядке, цветочные горшки в высоких бумажных обертках. Это бледное, мягкое освещение придавало обществу какой-то особенно достойный вид. Виржини удачно выразилась; она оглядела комнату с запертыми дверьми, с окнами, задернутыми кисейными занавесками, и сказала: «Ах, до чего здесь уютно!» Когда по улице проезжала телега, стаканы на столе подскакивали и дребезжали, а дамам приходилось кричать наравне с мужчинами. Впрочем, гости говорили мало, держали себя чинно и оказывали друг другу всяческие любезности. Все были одеты парадно, только Купо сидел в простой блузе, - он говорил, что с друзьями стесняться нечего и что для рабочего блуза - это почетный наряд. Дамы были туго затянуты в корсеты и сильно напомажены, - волосы у них так и сверкали. Мужчины, боясь испачкать сюртуки, сидели, далеко отодвинувшись от стола, выпятив грудь и растопырив локти.
Ах, черт побери! Как быстро исчезла телятина! Да, если гости говорили мало, то жевали здорово! Салатник переходил из рук в руки и пустел на глазах. В густой, желтый, дрожащий, как желе, соус была воткнута ложка. Гости выдавливали из него куски телятины, отыскивали в нем грибки. Большие караваи хлеба у стенки позади стола прямо таяли. Громкое чавканье прерывалось только постукиваньем стаканов о стол. Соус был немного пересолен, и, чтобы залить эту предательскую телятину, которая, словно сливки, сама шла в горло и зажигала пожар в желудке, потребовалось четыре литра вина. Не успели еще и дух перевести, как появилась свинина на глубоком блюде, окруженная облаком пара, обложенная огромными круглыми картофелинами. Все так и вскрикнули. Вот это здорово! Ловко придумано! Лакомое кушанье! Все - будто ничего не ели - с аппетитом поглядывали на свинину и вытирали ножи кусочками хлеба, чтобы быть наготове. Когда блюдо обошло весь стол, гости стали подталкивать друг друга локтем и переговариваться с набитыми ртами. Вот так свинина! Чистое масло! А до чего нежная, сытная! Прямо слышишь, как она скользит там, в кишках, как она спускается чуть не до самых сапог! А картофель-то! Совсем сахарный! Нельзя сказать, чтобы свинина была пересолена, но все-таки и ее пришлось щедро заливать вином: картофель требует поливки. Раскупорили еще четыре бутылки. Тарелки были так подчищены, что их даже не пришлось менять, когда подали горошек с салом. О, зелень совсем пустое дело! Горошек уписывали шутя, глотали полными ложками. Это просто лакомство - дамское угощение. Самое лучшее в этом кушанье - пригоревшие кусочки сала, пахнущие лошадиным копытом. Для горошка оказалось достаточно двух бутылок.
- Мама, мама! - закричала вдруг Нана. - Огюстина лезет руками в мою тарелку!
- Отстань! Тресни ее хорошенько! - ответила Жервеза, уписывая горошек.
В соседней комнате, за детским столом, Нана разыгрывала хозяйку. Ока села рядом с Виктором, а своего брата Этьена усадила подле маленькой Полины. Дети играли в больших и изображали две супружеские пары на пикнике. Сначала Нана любезно улыбалась, как настоящая взрослая хозяйка, и очень мило потчевала гостей, но в конце концов не выдержала роли: она ужасно любила шкварки и захватила себе все, что были в горошке. Тут косоглазая Огюстина, все время вертевшаяся около детей, и запустила лапу в ее тарелку под предлогом, что нужно разделить шкварки поровну. Взбешенная Нана укусила се за руку.
- Ну, постой же, - бормотала Огюстина. - Я расскажу матери, как ты после жаркого велела Виктору поцеловать тебя.
Но тут в комнату вошли Жервеза и мамаша Купо (они явились за гусем), и все снова пришло в порядок. За большим столом гости с трудом переводили дух, откинувшись на спинки стульев. Мужчины расстегивали жилеты, женщины вытирали лица салфетками. Это было нечто вроде перерыва; только некоторые из гостей, сами того не замечая, продолжали жевать хлеб. Остальные отдыхали в ожидании следующего блюда, давая пище хорошенько улечься в желудке. Стемнело. За окнами наплывал грязноватый, пепельно-серый сумрак. Огюстина поставила на обоих концах стола по зажженной лампе, и яркий свет озарил стоявшие в беспорядке приборы, грязные тарелки и вилки, залитую вином и усеянную крошками скатерть; воздух был насыщен пряным, удушливым запахом. Все то и дело поворачивались к кухне, откуда и доносился этот особенный аромат.
- Может быть, помочь вам? - крикнула Виржини.
Она встала и перешла в заднюю комнату. За ней, одна за другой, поднялись и остальные женщины. Они окружили противень и с глубоким интересом наблюдали, как Жервеза и мамаша Купо возятся с гусем. Потом раздались восклицания, шум, топот и надо всем этим радостный детский визг. Показалось торжественное шествие. Жервеза несла гуся, держа блюдо в вытянутых руках, ее потное лицо расплылось в безмолвной, сияющей улыбке; за ней с такими же сияющими улыбками, шествовали остальные женщины; позади всех, широко раскрыв глаза, шла Нана; она вытягивала шею и приподнималась на цыпочки, чтобы лучше видеть. Когда огромный, золотистый, истекающий соком гусь был водружен на стол, за него не сразу принялись. Наступило молчание: почтительное изумление разом прекратило все разговоры. Все переглядывались, покачивали головами, подмигивали друг другу, указывая на гуся. Ну и чудище! Вот это гусыня! Глядите, какие ноги! А брюхо-то какое!
- Да, видно, не штукатуркой кормили, - сказал Бош.
Начались разговоры; Жервеза сообщила подробности: это была лучшая птица, какая только нашлась у торговца живностью в предместье Пуассоньер; ее свесили у угольщика, и в ней оказалось больше пяти кило; целая мерка угля ушла на то, чтобы изжарить гуся, из него вытопилось целых три чашки жира. Виржини, перебив Жервезу, стала рассказывать, что она видела гуся еще не зажаренным: его можно было сырым съесть, говорила она, - такая у него была нежная и белая кожа, совсем как у блондинки. Гости улыбались и глядели на гуся с такой нескрываемой жадностью, что даже губы у них отвисли. Только у супругов Лорилле физиономии кривились от зависти, что Хромуша подает такого роскошного гуся.
- Ну хорошо, но ведь нельзя же все-таки есть его целиком, - сказала наконец Жервеза. - Кто будет резать? Нет, нет, только не я! Он слишком велик, я и взяться боюсь.
Купо предложил свои услуги. Господи! Это вовсе не трудно. Ухватиться за него покрепче да и разорвать на части. Как ни накромсай, все равно вкусно будет. Но все запротестовали и силой выхватили кухонный нож из рук кровельщика: этак из гуся кашу сделать можно. С минуту отыскивали, кому бы поручить это дело. Наконец г-жа Лера сказала сладким голосом:
- Послушайте, этим делом должен заняться господин Пуассон… Ну, конечно, господин Пуассон.
И так как общество, по-видимому, недоумевало, она прибавила еще более льстиво:
- Разумеется, - ведь господин Пуассон привык действовать оружием.
И она протянула полицейскому большой нож. Все одобрительно улыбнулись. Пуассон поклонился и, круто, по-военному, повернувшись, придвинул к себе гуся. Его соседки, Жервеза и г-жа Бош, отодвинулись, чтобы не мешать. Он резал медленно, широкими движениями, уставившись на гуся, точно желая пригвоздить его к блюду. Когда он вонзил нож в спину птицы и затрещали кости, Лорилле воскликнул в порыве патриотизма:
- Вот если б это был казак!
- А вы дрались с казаками, господин Пуассон? - спросила г-жа Бош.
- Нет, только с бедуинами, - ответил полицейский, отделяя крыло. - Казаков теперь больше нет.
Наступило глубокое молчание. Все шеи вытянулись, глаза пристально следили за движением ножа. Пуассон подготавливал сюрприз. Он изо всех сил двинул ножом последний раз - задняя часть птицы отделилась и встала торчком, гузкой кверху: это должно было изображать епископскую митру. Все пришли в полный восторг. Так увеселять общество может только старый вояка! Тем временем из гусиного зада целым потоком хлынул сок. Бош тотчас же сострил.
- Я б не отказался, если бы все эти благовония попали мне в рот, - буркнул он.
- Фу, гадость! - воскликнули дамы. - Как не стыдно говорить такие мерзости.
- Нет, до чего отвратительный человек, - вскричала г-жа Бош, взбесившаяся пуще всех. - Замолчи сейчас же… Он у кого хочешь аппетит отобьет, будь то хоть полк солдат. И все это для того, чтобы самому больше осталось.
Среди общего гвалта Клеманс настойчиво твердила:
- Господин Пуассон, а господин Пуассон… Послушайте, оставьте мне гузку…
- Дорогая моя, гузка принадлежит вам по праву, - сказала г-жа Лера с обычным своим загадочно двусмысленным видом.
Наконец гусь был разрезан. Г-н Пуассон дал компании полюбоваться епископской митрой и затем разложил куски на блюде. Можно было приступать. Но дамы жаловались на нестерпимую жару и уже начинали расстегивать платья. Тогда Купо настежь распахнул дверь на улицу, заявив, что у себя дома стесняться нечего, - ведь он угощает соседей. Пирушка продолжалась под грохот экипажей, уличный шум и топот прохожих по тротуару. Теперь челюсти отдохнули, в желудках снова очистилось место, - можно было продолжать обед. На гуся накинулись с каким-то остервенением. Шутник Бош заявил, что пока он ждал и смотрел, как режут гуся, телятина и свинина спустились у него в самые икры.
Ну, и объедались же! То есть никто из всей компании не помнил, чтобы ему когда-нибудь приходилось до такой степени набить себе желудок. Отяжелевшая Жервеза сидела, всем телом опершись на локти, и уплетала огромные куски белого мяса: она ела молча, чтобы не терять ни секунды времени, ей только было немного стыдно и неприятно, что Гуже видит, какая она обжора. Но Гуже и сам ел слишком усердно, чтобы заметить, как она раскраснелась от еды. К тому же, несмотря на то, что она так жадно ела, она была по-прежнему все такой же милой и доброй. Она ела молча, но не забывала заботиться о дяде Брю, - то и дело она отрывалась от еды, чтобы положить ему на тарелку вкусный кусочек. Прямо трогательно было смотреть, как эта лакомка отказывалась от своей доли, чтобы отдать ее старику, которому разве не все равно, что глотать, - он и от хлеба-то отвык! Осовевший от такого количества еды, тупо уставившись в тарелку, он ел, не разбирая, все, что ему ни клали. Лорилле перенесли свое бешенство на гуся: они с остервенением истребляли его, стараясь нажраться на три дня вперед; если б они только могли, они слопали бы и самое блюдо, и стол, и всю прачечную, лишь бы вконец разорить Хромушу. Все женщины просили спинку и ребрышки - это дамские кусочки. Г-жа Лера, г-жа Бош и г-жа Пютуа обгладывали кости, а мамаша Купо, обожавшая шейку, отрывала от нее мясо двумя последними зубами. Виржини любила поджаристую кожицу, и все гости любезно отдавали ей кожу со своих кусков. Пуассон бросал на жену суровые взгляды и приказывал ей перестать есть: ведь один раз она уже объелась гусем до того, что две недели провалялась в постели с расстройством желудка. Но Купо рассердился и сам положил Виржини верхнюю часть ножки. Черт возьми! Если она не управится с этим, так она не женщина! Да и какой может быть от этого вред? Наоборот, гусятина помогает при болезнях селезенки! Да ее можно есть совсем без хлеба, как сладкое! Он, например, готов уплетать ее всю ночь напролет, и ничего с ним не будет! С этими словами Купо лихо засунул в рот всю нижнюю часть ножки. Между тем Клеманс доедала гузку: она обсасывала ее, чмокая губами и покатываясь со смеху так как Бош все время нашептывал ей непристойности.
Да, что правда-то правда: здесь ели не на шутку! Оно и понятно, - когда в кои-то веки доберешься до вкусного куска, то глупо церемониться! Нет, право, животы вздувались прямо на глазах. Женщины казались беременными. Иные даже подпускали потихоньку.
А вино-то, дети мои, вино так и лилось, как вода в Сене, как ручьи после ливня, когда иссохшая земля жадно поглощает влагу! Наливая бокалы, Купо высоко поднимал бутылку, чтобы можно было любоваться, как пенится красная струя, а когда в бутылке ничего не оставалось, он опрокидывал ее и, дурачась, доил, словно корову. Вот и еще одна готова! В углу прачечной выросло целое кладбище пустых бутылок, там их сваливали кучей и на них стряхивали крошки и объедки со скатерти. Когда г-жа Пютуа попросила воды, кровельщик в негодовании сам унес все графины. Разве честные люди пьют воду? Что, она лягушек хочет развести в животе?! Стаканы опустошались залпом; слышно было, как вино журчит в глотках, точно вода в водосточных желобах во время ливня. Да это и был настоящий ливень из терпкого кислого вина. Сначала вино отдавало старым бочонком, но к нему быстро привыкли, а под конец даже стали находить в нем особый аромат. Эх, черт побери, что там попы ни толкуй, а виноградный сок - чудесная выдумка! Все хохотали, все соглашались с хозяином: рабочему человеку без вина не прожить, - вот старик Ной и насадил виноградник как раз для кровельщиков, портных, кузнецов. Вино освежает и оживляет после работы, вино поддает жару лентяям; выпьешь, - и сам черт тебе не страшен, море по колено! Рабочему живется несладко, он холодает, голодает, богачи плюют на него. Так неужели же нужно упрекать его, если он иной раз выпьет, чтобы повеселиться, чтобы хоть на минуту увидеть мир в розовом свете? Вот хоть сейчас, - сейчас плевать нам на императора! Может быть, он и сам сейчас пьян, - ну и черт с ним! Пусть себе пьет, пусть потешается! Долой аристократишек! Купо посылал весь мир ко всем чертям. Все женщины казались ему душечками, он хлопал себя по карману, где звенели три су, и смеялся так, словно у него были золотые горы. Даже Гуже, обычно такой умеренный в выпивке, осовел. Глаза у Боша сузились, а у Лорилле стали совсем оловянными. Лицо Пуассона, бронзовое, как у всех старых солдат, потемнело: он все сердитее и сердитее вращал глазами. Все трое были уже пьяны в стельку. Да и дамы были на взводе: они раскраснелись, им ужасно хотелось разоблачиться, и все уже поснимали косынки. Впрочем, никто из них еще не перешел границ, только одна Клеманс становилась несколько неприличной. Вдруг Жервеза вспомнила, что забыла подать к гусю шесть бутылок особого, запечатанного вина. Их немедленно принесли и раскупорили. Пуассон встал, поднял стакан и провозгласил:
- За здоровье хозяйки!
Все поднялись, с грохотом отодвигая стулья; зазвенели стаканы, раздались шумные восклицания, к Жервезе со всех сторон потянулись руки.
- Жить вам еще пятьдесят лет! - кричала Виржини.
- Нет, нет, - отвечала взволнованная, улыбающаяся Жервеза. - Я не хочу дожить до такой старости. Приходит время, когда человек рад бывает умереть.
Дверь была по-прежнему распахнута, вся улица любовалась пирушкой и принимала в ней участие. Прохожие останавливались в яркой полосе света, ложившегося на мостовую, и, добродушно посмеиваясь, глядели на подвыпившую, веселую компанию. Проезжавшие мимо извозчики заглядывали с козел в прачечную и отпускали шуточки: «Не поднесете ли стаканчик?.. Эге, да она брюхата, надо сбегать за акушеркой!..» Запах жареного гуся тешил и услаждал улицу. Мальчишкам бакалейщика, собравшимся на противоположной стороне улицы, казалось, что они сами участвуют в пирушке. Зеленщица и хозяйка харчевни то и дело выбегали из своих лавочек и останавливались на улице, потягивая носом воздух и глотая слюнки. Положительно у всей улицы подводило животы. Соседки Кюдорж, мать и дочь, никогда и носа не показывавшие из своей зонтичной мастерской, теперь то и дело поочередно переходили мостовую, красные, словно они пекли блины, и косились на дверь прачечной. Маленький часовщик напротив не мог работать: он опьянел, подсчитывая бутылки, и сидел прямо как на иголках среди своих веселых часиков.
- Вот ведь разобрало соседей! - кричал Купо. - Ну, а нам-то к чему прятаться!
Подгулявшая компания уже не стеснялась публики. Наоборот, ей льстило, ее еще больше разжигало внимание жадной, разлакомившейся толпы. Пирующие готовы были высадить витрину и вытащить стол на мостовую, чтобы уплетать десерт под самым носом у публики, прямо посреди уличной толчеи. Разве на них не приятно смотреть? Ну, так нечего и запираться! Только скареды едят втихомолку. Купо, увидев, что часовщик схватился за кошелек и вытряхивает из него монеты, помахал ему бутылкой и, когда тот закивал в ответ, отправился к нему с бутылкой и стаканом. Началось братанье с улицей. Пили за здоровье прохожих, а когда показывались славные ребята, подзывали и угощали их. Пирушка распространялась, разливалась все дальше, так что под конец дьявольская вакханалия охватила всю улицу: весь квартал Гут-д'Ор принимал участие в этом невиданном обжорстве.
Угольщица, г-жа Вигуру, расхаживала взад и вперед перед дверью.
- Эй! Госпожа Вигуру! Госпожа Вигуру! - заорала компания.
Угольщица вошла, глупо посмеиваясь. Она была так толста, что платье на ней чуть не лопалось. Мужчины любили щипать ее, потому что у нее нельзя было прощупать ни одной косточки. Бош усадил г-жу Вигуру рядом с собой и тотчас же ухватил ее под столом за колено. Но она привыкла к такому обращению; спокойно потягивая вино, она принялась рассказывать, что все соседи смотрят в окна и что жильцы дома начинают сердиться.
- Ну, это уж наше дело, - сказала г-жа Бош. - Ведь привратники-то мы? Ну так мы и отвечаем за тишину и спокойствие… Пусть только сунутся с жалобой, - так отделаем, что не обрадуются!
В задней комнатке между Нана и Огюстиной возникла настоящая драка из-за противня. Обеим хотелось вылизать его. Целых четверть часа противень катался и прыгал по полу, дребезжа, как старая кастрюля. Теперь Нана ухаживала за Виктором, который подавился косточкой. Она щекотала его под подбородком и заставляла глотать сахар как лекарство. Но это не мешало ей следить за большим столом. Она каждую минуту являлась в прачечную и просила то вина, то хлеба или мяса для Этьена и Полины.
- На, лопай! - говорила ей мать. - Когда ты, наконец, отстанешь от меня?!
Детям уже кусок в горло не лез, но они все продолжали есть, хоть и через силу, и, подбадривая друг друга, выстукивали вилками благодарственную молитву.
Среди общего гвалта между мамашей Купо и дядей Брю завязался разговор. Несмотря на все выпитое и съеденное, старик был по-прежнему смертельно бледен. Он говорил о своих сыновьях, убитых в Крыму. Да, если бы детки остались в живых, у него был бы на старости лет кусок хлеба. Но старуха Купо, наклонившись к нему, говорила слегка заплетающимся языком:
- Оставьте! С детьми тоже не мало горя примешь! Вот хоть бы я, - с виду я счастливая, а ведь мне частенько приходится плакать… Нет, не жалейте о детях.
Дядя Брю покачал головой.
- Мне нигде не дают работы, - пробормотал он. - Я слишком стар. Когда я вхожу в мастерскую, молодежь насмехается надо мной: меня спрашивают, не я ли чистил сапоги Генриха IV… В прошлом году я еще зарабатывал: красил мост. Мне платили тридцать су в день. Приходилось лежать на спине над водой. С тех пор я и кашляю… Теперь кончено, меня отовсюду гонят. - Дядя Брю поглядел на свои жалкие, иссохшие руки и прибавил: - Оно и понятно, ведь я уже ни на что не годен. Они правы, я на их месте делал бы то же самое… Вся беда, видите ли, в том, что я никак не могу умереть. Да, да, я сам виноват. Кто не может работать, тому надо лечь и околеть.
- Право, - сказал Лорилле, прислушивавшийся к разговору, - я не понимаю, почему правительство не помогает инвалидам труда… На днях я прочел в газете…
Но Пуассон счел своим долгом вступиться за правительство.
- Рабочие - не солдаты, - объявил он. - Инвалидные дома устроены для солдат. Нельзя требовать невозможного…
Подали десерт. Посреди стола был водружен торт в виде храма, с куполом из цукатов; на куполе красовалась искусственная роза, а около нее качалась на тонкой проволочке бабочка из серебряной бумаги. Две капельки клея дрожали на лепестках: они должны были изображать капли росы. Налево от торта поставили кусок сыра в глубокой тарелке, а направо - блюдо сочной мятой клубники. Но в салатнике еще оставался салат - крупные листья латука, залитые маслом.
- Госпожа Бош, возьмите еще немножко салата, - любезно сказала Жервеза. - Я знаю, это ваше любимое блюдо.
- Нет, нет, спасибо! Я сыта по горло, - ответила привратница.
Прачка обратилась к Виржини, но та только провела рукой по шее, показывая, что сыта по горло.
- Нет, право, я наелась до отвала, - проговорила Виржини. - Места больше нет. Ни один кусочек не влезет.
- А вы попробуйте, - улыбаясь, настаивала Жервеза. - Местечко всегда найдется. Салат можно есть на сытый желудок… Ведь не пропадать же латуку!
- Вы съедите его завтра, - сказала г-жа Лера. - Он становится еще лучше, когда полежит.
Женщины отдувались и с сожалением поглядывали на салатник. Клеманс рассказала, что однажды за завтраком съела три пучка салата. Г-жа Пютуа оказалась тоже любительницей: она ела кочешки латука целиком, могла жевать его день и ночь. Словом, все готовы были питаться чуть ли не одним салатом и во всяком случае поедать его корзинами. Пока шел этот разговор, салат все таял, и в конце концов его незаметно прикончили.
- Я готова пастись на салатных грядках, - повторяла привратница, прожевывая салат.
Перед десертом начались шуточки. Десерту много места не надо! Он чуточку запоздал, но это не беда, ему все же окажут честь. Как можно пренебречь тортом и клубникой, даже если бы тебе грозила опасность лопнуть от переполнения?! А впрочем, торопиться некуда, время терпит, можно просидеть за столом хоть всю ночь. Пока что принялись за сыр и клубнику. Мужчины закурили трубки. Так как все дорогое вино в запечатанных бутылках было уже распито, снова взялись за разливное. Мужчины курили и прихлебывали. Но все хотели, чтобы Жервеза сейчас же разрезала торт. Пуассон встал, снял с торта розу и очень галантно, под общие аплодисменты, преподнес ее хозяйке. Жервеза приколола розу булавкой с левой стороны груди, против сердца. При каждом ее движении бабочка трепетала и качалась.
- Послушайте! - закричал вдруг Лорилле. - Вот так штука! Да ведь мы едим за вашим гладильным столом!.. Вряд ли на нем когда-нибудь работали так усердно!
Эта злая шутка имела большой успех. Посыпались остроумные замечания. Клеманс уплетала клубнику и при каждой ложке приговаривала: «А ну-ка, еще утюжком!» Г-жа Лера сказала, что сыр отдает крахмалом. А г-жа Лорилле прошипела сквозь зубы, что нет ничего забавнее, как транжирить деньги за тем самым столом, за которым их с таким трудом зарабатывают. В прачечной стоял гвалт, хохот.
Вдруг сильный голос заставил всех умолкнуть. Бош встал, пошатываясь, и с игривым видом затянул песенку: «Вулкан любви, или Солдат-соблазнитель».

Да, я Блавэн, красоток соблазнитель…

Первый куплет был встречен громом аплодисментов. Да, да, давайте петь! Пусть каждый споет песенку - вот будет весело! Все расположились поудобнее: кто оперся локтями о стол, кто откинулся на спинку стула; певца поощряли, одобрительно покачивая головами, а во время припева опрокидывали стаканчик. Эта бестия Бош чертовски хорошо исполнял комические песенки. Мертвый захохотал бы, глядя, как он, изображая солдата, растопыривает пальцы и заламывает шапку на затылок. Кончив «Вулкан любви», он затянул «Баронессу Фольбиш», исполнением которой особенно славился. Дойдя до третьего куплета, он повернулся к Клеманс и сладко замурлыкал:

Предыдущая страница 9 Следующая страница


Западня 10

У баронши гости, детки, -
Четверо сестер родных,
Три блондинки и брюнетка -
Восемь глазок плутовских.

Тут компания воодушевилась; все подхватили припев. Мужчины отбивали такт каблуками. Женщины стучали ножами о стаканы. Все подтягивали:

Черт возьми, кому ж платить
За попойку па-па-па…
Черт возьми, кому ж платить
За попойку патруля?

Дребезжали оконные стекла; дыхание певцов колыхало занавески. Виржини уже два раза убегала куда-то и каждый раз, вернувшись, шепталась о чем-то с Жервезой. Вернувшись в третий раз, в самый разгар общего рева, она сказала:
- Дорогая моя, он все еще сидит у Франсуа и делает вид, будто читает газету… Уж, конечно, он затевает какую-нибудь пакость.
Виржини говорила о Лантье. Уходила она для того, чтобы поглядеть, что он делает. При каждом новом сообщении Жервеза становилась все серьезнее.
- Он пьян? - спросила она.
- Нет, - ответила брюнетка. - С виду трезвый. Но вот этот то и подозрительно. В самом деле, если он не пьян, так зачем сидит в кабаке?.. О господи! Только бы все обошлось благополучно!
Встревоженная прачка умоляла ее замолчать. Вдруг г-жа Пютуа встала и затянула «На абордаж». Сразу наступила глубокая тишина. Гости молча, с сосредоточенным видом, уставились на нее; даже Пуассон положил трубку на стол, чтобы лучше слушать. Маленькая г-жа Пютуа стояла выпрямившись; ее возбужденно гримасничающее лицо под черным чепчиком казалось особенно бледным. С гордым и решительным видом тыкая и воздух кулаком, она неистово завывала грубым голосом, так не вязавшимся с ее ростом:

Пусть сунется пират надменный,
Пусть он за нами полетит!
Беда тебе, злодей презренный,
Тебя ничто не защитит!
Друзья, за мной, на батарею!
Глотайте ром из полных чаш!
Пиратов вздернем мы на рею!
На абордаж! На абордаж!

Да, вот это штука серьезная! Черт побери! Вот это настоящая картина. Пуассон, побывавший в плаванье, одобрительно кивал головой. К тому же чувствовалось, что г-жа Пютуа вкладывает в песню всю душу. Купо, наклонившись к соседу, рассказал ему, что однажды вечером на улице Пуле г-жа Пютуа надавала оплеух четырем мужчинам, которые покушались лишить ее чести.
Между тем Жервеза с помощью мамаши Купо подала кофе, хотя гости еще не разделались с тортом. Хозяйке не давали сесть: все просили ее спеть что-нибудь. Она отказывалась и была так бледна и расстроена, что кто-то даже спросил, не повредил ли ей гусь. Наконец Жервеза слабым и нежным голосом спела: «Ах, дайте мне уснуть». Когда она доходила до припева с пожеланиями спокойной ночи и сладких грез, она чуть-чуть опускала ресницы и томно смотрела вдаль, в черноту улицы. Едва только она кончила, Пуассон встал, поклонился дамам и затянул застольную песенку «Французские вина». Но он хрипел, как испорченный насос, и лишь последний, патриотический куплет имел успех, потому что Пуассон, при упоминании о трехцветном знамени, поднял стакан, помахал им в воздухе и разом опрокинул себе в рот. Затем последовали романсы: г-жа Бош спела баркаролу, в которой говорилось о Венеции и гондольерах; г-жа Лорилле - болеро про Севилью и андалузок, а Лорилле пропел песенку о любовных похождениях уличной плясуньи Фатьмы. Ну и ну, значит дело дошло до аравийских ароматов! Над грязным столом, в воздухе, насыщенном перегаром и отрыжкой, развертывались золотые горизонты, мелькали шеи, белые, как слоновая кость, и косы, черные, как смоль, при луне под звон гитары раздавались поцелуи, извивались баядерки, унизанные жемчугом и бриллиантами. Мужчины блаженно покуривали трубки, дамы томно улыбались; всем казалось, что они где-то там, далеко, вдыхают опьяняющие ароматы. Потом Клеманс дрожащим голосом заворковала «Свейте гнездышко», и все очень обрадовались, потому что эта песенка напоминала о деревне, о резвых птичках, о танцах под деревьями, о цветах с полными меда чашечками, - словом, обо всем том, что можно увидеть в Венсенском лесу, когда ездишь на прогулку за город. Но Виржини снова привела всех в легкомысленное настроение, затянув «Наливочку». Она изображала маркитантку: одной рукой она уперлась в бедро, а другую поворачивала в воздухе, делая вид, будто наливает в стакан вино. После «Наливочки» компания так разошлась, что все пристали к мамаше Купо, упрашивая ее спеть «Мышку». Старушка отказывалась, божилась, что не знает этой скабрезной песенки, но в конце концов все-таки запела тонким надтреснутым голоском. Ее морщинистая физиономия с маленькими живыми глазками отличалась необыкновенной выразительностью, она преуморительно изображала испуг мадемуазель Лизы, подбирающей юбки при виде мышонка. Все хохотали; женщины даже и не пытались притворяться серьезными и поглядывали на соседей блестящими глазами. В сущности, песенка была совсем не так уж неприлична; во всяком случае особенно непристойных слов не было. Но Бош вздумал пальцами изобразить мышонка на икрах угольщицы. Дело могло бы обернуться плохо, если бы Гуже, повинуясь взгляду Жервезы, не водворил спокойствия, затянув громовым басом «Прощание Абд-эль-Кддера». Вот у кого была здоровенная глотка! Звуки вырывались из его пышной золотистой бороды, как из медной трубы. Он так рявкнул: «О моя прекрасная подруга!» (эти слова относились к вороной кобыле воина), что все пришли в восторг и разразились аплодисментами, не дожидаясь конца песни.
- Теперь ваша очередь, дядя Брю, - сказала матушка Купо. - Спойте-ка нам что-нибудь. Старые-то песенки куда лучше!
Все пристали к дяде Брю, требуя, чтобы он спел, ободряя и уговаривая его. Осоловевший старик тупо посматривал по сторонам и, казалось, не понимал, чего от него хотят. Его темное, высохшее лицо было неподвижно, как маска. Когда его спросили, помнит ли он песенку «Пять гласных», он понурился. Нет, ничего он не помнит, все песенки доброго старого времени перепутались в его голове. Наконец решили оставить дядю Брю в покое, тут он, казалось, вспомнил что-то и прерывающимся голосом затянул:

Тру ля-ля, тру ля-ля,
Тру ля, тру ля, тру ля-ля!

Лицо его оживилось: вероятно, этот припев будил в нем воспоминания о каких-то давно прошедших веселых днях, и, умиленный этим смутным воспоминанием, он с какой-то детской радостью прислушивался ко все более и более глухим звукам собственного голоса.

Тру ля-ля, тру ля-ля,
Тру ля, тру ля, тру ля-ля!

- Представьте себе, милая, - прошептала Виржини на ухо Жервезе. - Я сейчас опять бегала взглянуть на него. Я просто не могу успокоиться. Так вот, оказывается, он уже улизнул от Франсуа.
- А на улице вы его не встретили? - спросила прачка.
- Нет, я спешила и не глядела по сторонам.
Но тут Виржини подняла глаза и, вскрикнув, тут же зажала рот рукой.
- Ах, боже мой!.. Да он здесь, на том тротуаре. Он смотрит сюда!
Жервеза, взволнованная, потрясенная, испуганно покосилась на окно: на улице собралась толпа. Молодцы из бакалейной лавки, хозяйка харчевни, маленький часовщик - все наслаждались пением пирующих, как бесплатным спектаклем. В толпе были какие-то военные и несколько штатских в сюртуках; три маленькие девочки, лет по пяти-шести, держались за ручки, - на их серьезных личиках было написано полное восхищение. И тут же, в первом ряду, действительно стоял Лантье и слушал с самым невозмутимым видом. Вот наглость! Жервеза вся похолодела; она не смела шевельнуться. А дядя Брю продолжал петь:

Тру ля-ля, тру ля-ля,
Тру ля, тру ля, тру ля-ля!

- Ну, старина, однако, довольно! - сказал Купо. - Неужели вы помните всю песню до конца?.. Вы споете ее нам как-нибудь в другой раз, когда мы будем навеселе…
Все засмеялись. Старик сразу остановился, обвел всех мутным взглядом и снова понурился в каком-то тупом оцепенении. Кофе был выпит, и кровельщик вновь потребовал вина. Клеманс опять принялась за клубнику. На некоторое время пение прекратилось: поговорили о женщине из соседнего дома, которую в тот день утром нашли повесившейся. Теперь очередь петь была за г-жой Лера. Прежде чем начать, она долго готовилась. Сначала она обмакнула кончик салфетки в стакан с водой и намочила себе виски, - ей было слишком жарко. Затем попросила рюмочку водки, выпила и неторопливо вытерла губы.
- «Сиротку», что ли? - прошептала она. - Да, «Сиротку».
И вот эта высокая, носастая, мужеподобная женщина, с квадратными, как у жандарма, плечами, жалобно затянула:

Коль злая мать младенца покидает,
Ему приютом служит божий дом.
Господь с небес на сироту взирает,
Господь ему останется отцом.

На некоторых словах голос г-жи Лера дрожал; она делала прочувствованные паузы, закатывала глаза к небу, вытягивала вперед правую руку, потрясала ею и проникновенным жестом прижимала к сердцу. Жервеза, измученная присутствием Лантье, не могла удержаться от слез. Ей казалось, что песня выражает ее собственные муки, что она-то и есть тот покинутый, заброшенный ребенок, о котором заботится только бог. Вдребезги пьяная Клеманс внезапно разразилась рыданиями и, уронив голову на стол, глухо всхлипывала, обливая слезами скатерть. За столом воцарилось взволнованное молчание. Дамы вытащили платки и, гордясь своим волнением, принялись вытирать глаза. Мужчины потупились и, все время моргая, пристально смотрели в одну точку. Пуассон задыхался; стискивая зубы, он дважды откусил кончик трубки и оба раза выплюнул откушенный кусочек на пол, но курить не переставал. Бош не снял руки с колеи угольщицы, но, смутно устыдившись чего-то, перестал ее щипать; и по щекам его скатились две крупные слезы. Эти кутилы способны были и учинить жестокую расправу и размякнуть, как овечки. Сейчас от вина глаза у них были на мокром месте. Когда г-жа Лера запела припев во второй раз, еще медленнее и еще жалостнее, никто не выдержал: все прослезились, уткнувшись в тарелки, а мужчины стали расстегивать жилеты, точно их распирало от избытка чувств.
Жервеза и Виржини все время невольно поглядывали на противоположную сторону улицы. Г-жа Бош, в свою очередь, тоже заметила Лантье и слегка вскрикнула, не переставая, однако, обливаться слезами. Все трое тревожно переглянулись и невольно кивнули друг другу головой. Господи! А вдруг Купо обернется и увидит Лантье! Вот будет бойня! Вот будет резня! Женщины так волновались, что кровельщик, наконец, спросил:
- На что это вы там смотрите?
Он нагнулся и разглядел Лантье.
- Черт возьми! Нет, это уж слишком! - пробормотал он. - Ах, грязная скотина! Ах, рыло поганое! Нет, это уж слишком! Постой, я с тобой разделаюсь…
Видя, что Купо поднимается со свирепым видом, что-то бормоча себе под нос, Жервеза стала умолять его вполголоса:
- Послушай, умоляю тебя… Брось нож… Не ходи, ты наделаешь беды…
Виржини вырвала у Купо нож, который он взял было со стола. Но удержать его было невозможно. Он выскочил на улицу и подошел к Лантье. Растроганные гости ничего не заметили и продолжали рыдать все громче и громче, а г-жа Лера тянула душераздирающим голосом:

Ее покинули родные,
И лишь деревья вековые
Да ветер слышал плач ее…

Последний стих прозвучал словно жалобное завывание бури. Г-жа Пютуа, как раз собиравшаяся выпить, до того растрогалась, что опрокинула стакан на скатерть. Жервеза, вся похолодев, смотрела в окно и закрывала рукою рот, чтобы не закричать от ужаса: она ждала, что вот-вот один из мужчин упадет мертвым на тротуар. Виржини и г-жа Бош тоже следили за тем, что происходит на улице, и притом с большим интересом. Купо бросился было на Лантье, но, ошалев на свежем воздухе, пошатнулся и чуть не свалился в канаву. Лантье спокойно отодвинулся, не вынимая рук из карманов. Теперь они громко переругивались. Особенно выходил из себя кровельщик; он всячески поносил Лантье, обзывал его дохлой свиньей и грозил выпустить ему кишки. В прачечной слышны были остервенелые голоса, видно было, как враги неистово махали руками, и, казалось, они вот-вот заедут друг другу кулаками в лицо. Жервеза, замирая от страха, закрыла глаза: ей казалось, что они сейчас вцепятся друг в друга зубами, так близко стояли они один к другому и уже столько времени переругивались. Но вдруг крики прекратились; Жервеза открыла глаза и обомлела: Лантье и Купо спокойно разговаривали.
Г-жа Лера дрожащим, жалобным голосом начала выводить следующий куплет:

А рано утром полумертвым
Младенца бедного нашли…

- Бывают же такие мерзавки, - сказала г-жа Лорилле.
Замечание ее было встречено всеобщим сочувствием.
Жервеза обменялась взглядом с г-жой Бош и Виржини. Неужели все уладилось? Купо и Лантье продолжали разговаривать, стоя на тротуаре. Они пересыпали свой разговор бранью, но уже вполне дружелюбно. Они говорили друг другу: «Ах, скотина!» - но в этом слышался какой-то оттенок нежности. Видя, что на них смотрят, они отошли и стали тихонько прохаживаться рядышком по тротуару. Между ними завязалась оживленная беседа. Вдруг Купо снова рассердился: казалось, он просил о чем-то, а Лантье не соглашался. Наконец кровельщик перетащил его через улицу и втолкнул в прачечную.
- Да говорят вам, от души предлагаю! - кричал Купо. - Выпейте стаканчик вина… Мужчина, он мужчина и есть! Надо только понять друг друга!
Г-жа Лера кончила последний куплет. Все дамы, свертывая платки, повторяли хором:

Господь с небес на сироту взирает,
Господь ему останется отцом.

Г-жа Лера уселась, делая вид, что она совсем разбита. Все стали выражать ей свое восхищение. Она попросила, чтобы ей дали чего-нибудь выпить, говоря, что она вкладывает в эту песню слишком много чувства и даже боится, как бы у нее не оборвался какой-нибудь нерв. Между тем вся компания уставилась на Лантье, который спокойно уселся рядом с Купо и принялся уплетать оставшийся кусок торта, обмакивая его в вино. Никто, кроме Виржини и г-жи Бош, не знал его; Лорилле чуяли, что тут что-то неладно, но не понимали, в чем дело, и на всякий случай приняли обиженный вид. Гуже, заметивший волнение Жервезы, искоса поглядывал на нового гостя. Наступило неловкое молчание.
- Это наш друг, - просто сказал Купо и, повернувшись к жене, прибавил: - Поди похлопочи… Может, там еще кофе не остыл.
Жервеза с кротким и тупым видом смотрела то на того, то на другого. В первую минуту, когда муж втолкнул в комнату ее бывшего любовника, она невольно схватилась за голову, как во время грозы, при раскатах грома. Ей это казалось совершенно немыслимым; стены должны были рухнуть и раздавить всех присутствующих. Потом, видя, что соперники вполне спокойно сидят рядышком и что даже кисейные занавески не шелохнулись, - она вдруг сразу решила, что так оно и должно быть. Ей было немножко не по себе от гуся. Нет, в самом деле, она объелась, и это мешает ей думать. Какая-то блаженная истома овладела ею, она сидела, навалившись на стол, и ей хотелось только одного: чтобы ее не трогали. Ах, господи! Чего волноваться, если другие относятся к этому совсем спокойно и все как-то само собой улаживается к общему благополучию. Она встала поглядеть, не осталось ли кофе.
В задней комнате дети уже спали. Косоглазая Огюстина совсем их запугала. Она таскала у них клубнику с тарелок, а сама стращала их разными ужасами. Теперь ее ужасно тошнило. Она сидела скорчившись на скамеечке, бледная как смерть, и ни слова не говорила. Толстая Полина спала, положив голову на плечо Этьена, который и сам заснул, прикорнув к столу. Нана сидела на кровати, прижавшись к Виктору и обняв его за шею. Она повторяла сквозь сон слабым и жалобным голосом:
- Мама, мне больно… Мама, мне больно…
- Еще бы! - пробормотала Огюстина. - Они совсем пьяные… Пили, как большие.
И голова ее бессильно свесилась набок.
Увидев Этьена, Жервеза почувствовала, как ее снова кольнуло в сердце. У нее сдавило горло при мысли, что отец ее мальчика тут же, в соседней комнате, ест торт и даже не выражает желания увидеть сына Она готова была разбудить Этьена и на руках принести его к отцу. Но потом решила, что так оно спокойнее, что и так все отлично устраивается. К тому же было бы неприлично расстраивать конец обеда. Она вернулась с кофейником и налила Лантье стакан кофе. А он, казалось, не обращал на нее никакого внимания.
- Ну, теперь моя очередь, - заплетающимся языком пробормотал Купо. - Меня приберегли на закуску… Ну, ладно, я вам спою «Не ребенок, а свинья».
- Да, да! «Не ребенок, а свинья»! - закричали все.
Гвалт возобновился, Лантье был забыт. Дамы приготовили ножи и стаканы, чтобы аккомпанировать припеву. Все заранее смеялись, глядя на кровельщика, который с залихватским видом переминался с ноги на ногу и вдруг затянул песенку сиплым старушечьим голосом:

Утром встала - что за штука?
Так и ломит и трясет!
Посылаю в город внука:
Пусть бутылочку возьмет.
Битый час он пропадает;
А вернулся - вижу я:
Полбутылки не хватает…
Не ребенок, а свинья!

И, постукивая ножами по стаканам, дамы, среди громовых раскатов дружного хохота, подхватили припев:

Не ребенок, а свинья!
Не ребенок, а свинья!

Теперь вся улица Гут-д'Ор приняла участие в пении. Весь квартал припевал: «Не ребенок, а свинья!»
На той стороне улицы молодцы из бакалейной, часовщик, зеленщица и хозяйка харчевни, стоя на тротуаре, подтягивали припев и в шутку угощали друг друга затрещинами. Казалось, вся улица была пьяна от винных паров, вырывавшихся из дверей прачечной, у прохожих сами собой заплетались ноги. А в прачечной уж давно все были пьяным-пьяны. Хмельной угар нарастал понемножку, мало-помалу, начиная с первого стаканчика, выпитого после супа, а теперь в мутно-рыжем свете коптящих ламп эта обожравшаяся, перепившаяся компания оглашала улицу таким неистовым ревом, что в нем тонул грохот запоздавших экипажей. Двое постовых испугались: уж не начинается ли восстание, - они прибежали на шум, но, увидев Пуассона, раскланялись с понимающим видом и удалились, - медленно шагая рядышком вдоль темной вереницы домов. А Купо затягивал новый куплет:

Я гуляла близ Виллета,
А со мной гулял мой внук,
И зашли мы с ним к Тинетту:
Золотарь - мой старый друг.
Он со мною заболтался,
Обернулась - вяжу я:
В бочку внук к нему забрался!
Не ребенок, а свинья!
Не ребенок, а свинья!

И тут уж они так гаркнули, что, казалось, дом рушится; гул пронесся в теплом тихом ночном воздухе, и горланы зааплодировали сами себе, потому что громче гаркнуть было невозможно.
Никто из присутствовавших не мог впоследствии припомнить, чем кончилась пирушка. Должно быть, разошлись очень поздно, так как на улице не было уже ни души. Вот и все. А впрочем, может быть, они еще и плясали вокруг стола все вместе, взявшись за руки и притоптывая. Все это тонуло в каком-то желтом тумане, в котором вдруг выплывали красные ощерившиеся рожи, прыгавшие перед глазами. Под конец, наверно, пили «французскую смесь», и не исключена возможность, что кто-то шутки ради подсыпал в нее соли. Дети, повидимому, сами разделись и улеглись. Наутро г-жа Бош хвастала, что, поймав Боша в уголку с угольщицей, закатила ему пару оплеух. Но Бош ничего не помнил и уверял, что это враки. Зато все говорили, что Клеманс вела себя непристойно, - решительно, эту девку никуда нельзя приглашать: во-первых, она то и дело приподнимала юбку, а затем ее стошнило, и она испортила кисейную занавеску. Мужчины - те по крайней мере хоть выходили на улицу. Лорилле и Пуассон, почувствовав, что их мутит, прошли даже до самой колбасной. Хорошее воспитание всегда скажется. Вот, например, дамы - г-жа Пютуа, г-жа Лера и Виржини, - когда им стало плохо от жары, просто ушли в заднюю комнату и сняли там корсеты. Виржини даже прилегла на минуту на кровать, чтобы избежать дурных последствий. А потом компания как-то растаяла, расплылась; гости исчезали один за другим. Они провожали друг друга и то. нули в непроглядной темноте улицы, под звуки ожесточенного спора супругов Лорилле и упорные, заунывные «тру ля-ля, тру ля-ля» дяди Брю. Жервезе помнилось, что Гуже, уходя, разрыдался. Купо все пел. Лантье, должно быть, оставался до самого конца. Жервеза как будто даже чувствовала на своих волосах чье-то дыхание, но не могла с уверенностью сказать, было ли это дыхание Лантье или просто теплый ночной воздух.
Так как г-жа Лера не хотела возвращаться ночью в Батиньоль, ее устроили в прачечной, - отодвинули стол и положили на пол тюфяк, снятый с одной из кроватей. Там она и заснула посреди объедков. И всю ночь, пока Купо спали тяжелым, хмельным сном, соседская кошка, забравшаяся в открытое окно, доедала остатки гуся. Косточки тихо похрустывали на ее острых зубах.

VIII

Предыдущая страница 10 Следующая страница


11 Эмиль Золя

В следующую субботу Купо не пришел домой обедать, а вернулся только к десяти часам и притащил с собой Лантье. Они с ним у Тома на Монмартре ели бараньи ножки.
- Не ворчи, хозяйка, - сказал кровельщик. - Сама видишь, мы в порядке… О, с ним опасаться нечего: он худому не научит.
И Купо рассказал, как они встретились на улице Рошешуар. После обеда Лантье отказался выпить с ним в кафе «Черный Шарик», сказав, что когда человек женат на хорошей и честной женщине, нечего ему шляться по кабакам. Жервеза слушала мужа, слегка улыбаясь. Нет, конечно, она и не думала ворчать; она только ужасно смутилась. После пирушки она со дня на день ждала, что вот-вот увидит своего бывшего любовника, но неожиданное появление обоих мужчин в такой поздний час, когда она обычно уже ложилась спать, застало ее врасплох. Она дрожащими руками поправила сбившуюся на шею прическу.
- Ты понимаешь, - продолжал Купо, - раз уж он такой щепетильный, что даже от угощения отказался, ты должна поднести нам по рюмочке. Честное слово!
Работницы давно уже ушли. Мамаша Купо и Нана только что легли спать. Жервеза совсем было собралась закрыть ставни, когда вошли мужчины. Она вышла из комнаты, не затворив за собою дверь, достала стаканы и бутылку с остатками коньяка и поставила их на стол. Лантье не садился и избегал обращаться к Жервезе прямо. Но когда она стала наливать коньяк, он воскликнул:
- Только, пожалуйста, одну капельку, сударыня, прошу вас!
Купо посмотрел на них и решил объясниться начистоту. Ну, чего они ломаются? Что было, то прошло и быльем поросло. Нельзя же злиться друг на друга целые десять лет! Этак пришлось бы рассориться со всем миром. Нет, он говорит от чистого сердца, он знает, с кем имеет дело: перед ним честная женщина и честный парень, - друзья его, да! И он спокоен, он знает, что они не обманут его.
- Ну разумеется… разумеется… - повторяла Жервеза, опустив глаза и сама не понимая, что говорит.
- Вы теперь для меня сестра, да, только сестра, - пробормотал в свою очередь Лантье.
- Так подайте же, черт возьми, друг другу руки! - воскликнул Купо. - И начхать нам на буржуа! Когда у меня на душе хорошо, - я чувствую себя лучше всякого миллионера. По-моему, дружба - первое дело, потому что дружба - это дружба, и выше ничего не может быть.
Купо с таким волнением колотил себя в грудь кулаком, что Жервезе и Лантье пришлось успокаивать его. Все трое молча чокнулись и выпили. На пирушке Жервеза видела Лантье в каком-то тумане; теперь она могла внимательно рассмотреть его. Он потолстел, разжирел, отъелся. При его маленьком росте, руки и ноги казались слишком грузными. Лицо его оплыло от праздней жизни, но, несмотря на некоторую одутловатость, все-таки еще было красиво. Благодаря тонким усикам, которые он по-прежнему заботливо холил, он не казался старше своего возраста - ему было тридцать пять лет. В тот вечер Лантье был одет по-городски: на нем были серые брюки, синее пальто, котелок и даже часы с серебряной цепочкой, на которой болталось колечко, - чья-то память.
- Ну, я ухожу, - сказал Лантье, - я чертовски засиделся.
Он уже вышел на улицу, когда кровельщик окликнул его и взял с него обещание наведываться к ним. Жервеза незаметно выскользнула в другую комнату и вернулась, толкая перед собой заспанного Этьена. Мальчик был в одной рубашке; он улыбался и протирал глаза, но, увидев Лантье, сразу задрожал и остановился, смущенно и беспокойно поглядывая то на мать, то на Купо.
- Ты узнаешь гостя? - спросил Купо.
Мальчик молча опустил голову. Потом легким движением дал понять, что узнает.
- Ну, так поцелуй его, не валяй дурака.
Лантье спокойно и важно ждал. Когда Этьен решился, наконец, подойти, он наклонился, подставил мальчику щеку и сам звучно поцеловал его в лоб. Только тогда сын осмелился взглянуть на отца. Но тут он внезапно разразился рыданиями и, как сумасшедший, бросился из комнаты. Купо крикнул ему вслед, что он дикарь.
- Это он разволновался, - сказала Жервеза; она и сама была бледна и взволнованна.
- Да вообще-то он кроткий и смирный мальчик, - сказал Купо. - Я его здорово воспитал, вот увидите… Он еще привыкнет к вам. Ему пора знакомиться с людьми… Хотя бы ради этого мальчика нам не следует ссориться. Давным-давно надо бы помириться. Я скорее дам отрубить себе голову, чем помешаю отцу видеться с ребенком.
И Купо предложил допить коньяк. Все трое снова чокнулись. Лантье ничему не удивлялся и был невозмутим. Перед уходом, желая проявить любезность, он помог закрыть ставии в прачечной. Потом похлопал руками, отряхивая с них пыль, и пожелал супругам спокойной ночи.
- Ну, приятных снов. Спите спокойно. Может быть, я еще успею захватить омнибус… Я зайду к вам на днях.
С этого вечера Лантье стал частенько захаживать на улицу Гут-д'Ор. Он являлся, когда кровельщик бывал дома, и еще с порога осведомлялся о нем, подчеркивая, что приходит исключительно ради него. Всегда в пальто, всегда чисто выбритый и гладко причесанный, Лантье усаживался около витрины и с видом благовоспитанного человека заводил учтивый разговор. Купо мало-помалу узнали подробности его жизни за последние восемь лет. Одно время Лантье заведовал шляпной фабрикой. Когда его спрашивали, почему он бросил это дело, он туманно распространялся о плутнях земляка-компаньона, большой руки негодяя, якобы спустившего все заведение с женщинами. Но прежнее звание хозяина фабрики наложило на него несмываемый отпечаток некоего благородства. Он постоянно рассказывал, что ему только что сделала блестящее предложение одна весьма солидная шляпная фирма, где у него будут широкие полномочия, и что этот вопрос вот-вот должен решиться. В ожидании высокого поста Лантье ровно ничего не делал, прогуливался по солнышку, словно какой-нибудь буржуа, заложив руки в карманы. Иной раз он принимался сетовать, но если кому-нибудь приходило в голову сказать ему, что на какой-нибудь фабрике требуются рабочие, Лантье только улыбался сострадательной улыбкой: нет, он не охотник работать на других, гнуть спину с утра до вечера да пухнуть с голоду! Купо справедливо замечал, что не может же этот молодчик жить одним воздухом. О, этот Лантье хитрец, он знает, где раки зимуют, и, наверно, обделывает какие-нибудь делишки. Живется ему, по-видимому, недурно: добывает же он откуда-то деньги на крахмальное белье; а галстуки у него как у папенькиных сынков! Однажды утром кровельщик видел, как Лантье чистил башмаки у чистильщика на бульваре Монмартр. Однако Лантье, очень болтливый, когда говорили о других, отмалчивался или просто врал, когда речь заходила о нем самом. Он даже не хотел сказать своего адреса. Видите ли, пока у него не решено с этой роскошной фирмой, он временно живет у своего приятеля где-то на краю света; к нему и заходить не стоит - ведь он почти не бывает дома.
- Место-то найти нетрудно, - говорил Лантье. - Да только не стоит связываться на один день. Вот, например, поступил я в понедельник к Шампиону, в Монруже. Вечером Шампион пристал ко мне с политикой: оказалось, у нас разные взгляды. Ну, я и ушел во вторник утром. Нынче не те времена, я не раб, я не желаю продавать себя за семь франков в сутки.
Было уже начало ноября. Лантье являлся с букетиками фиалок, которые галантно преподносил Жервезе и обеим работницам. Постепенно он все учащал свои посещения и, наконец, стал приходить чуть ли не ежедневно. По-видимому, он поставил себе целью очаровать весь дом, весь квартал. Он с одинаковым усердием ухаживал и за Клеманс, и за г-жой Пютуа, несмотря на различие их возраста. Через месяц обе работницы обожали его. Лантье всячески льстил Бошам, постоянно заходил к ним в дворницкую засвидетельствовать свое почтение, - и привратники были в восторге от его любезности. Когда Лорилле узнали, кто был этот господин, появившийся в день именин к концу обеда, они сначала неистовствовали и всячески поносили Жервезу, осмелившуюся впустить в дом своего бывшего любовника. Но однажды Лантье зашел к ним и разыграл такого барина, заказав им цепочку для своей знакомой, что супруги Лорилле усадили его, продержали целый час и были совершенно очарованы его обращением. Они даже удивлялись, как это такой достойный господин мог жить с Хромушей. В конце концов шапочник настолько завоевал расположение всей улицы Гут-д'Ор, что его посещения Купо уже ни в ком не вызывали негодования и казались всем вполне естественными. Только Гуже был мрачен. Если Лантье входил при нем в прачечную, кузнец тотчас же откланивался, не желая водить знакомство с этим субъектом.
Несмотря на всеобщее благоволение к Лантье, Жервеза первое время испытывала постоянную тревогу. У нее замирало сердце, ее всю вдруг обдавало жаром, как в тот день, когда Виржини впервые заговорила о нем. Больше всего она боялась, как бы Лантье не застал ее одну в прачечной и не попытался поцеловать. А вдруг она будет не в силах сопротивляться?.. Она слишком много думала о нем, слишком была полна им. Но видя, что Лантье держится так прилично и никогда даже глаз на нее не поднимает, а оставаясь наедине с ней, и пальцем к ней не притрагивается, Жервеза мало-помалу успокоилась. К тому же Виржини, точно читавшая в ее душе, стыдила ее за дурные мысли. Чего она боится? Такой порядочный человек, - теперь таких и не встретишь. Она может быть спокойна. Однажды Виржини, когда они как-то сидели все вместе, нарочно завела разговор о чувствах и потом оставила их вдвоем. Лантье необыкновенно внушительным тоном заявил, тщательно подбирая слова, что сердце его мертво и что отныне он намерен целиком посвятить себя сыну.
О Клоде, все еще жившем на юге, он никогда не вспоминал. Вечером, уходя, он каждый раз целовал Этьена в лоб; но если мальчик задерживался, отец не знал, о чем говорить с ним, тут же забывал о его присутствии и рассыпался в любезностях перед Клеманс. Жервеза успокоилась, и ей казалось теперь, что прошлое для нее умерло. Присутствие Лантье вытравило в ней воспоминания о Плассане и о гостинице «Гостеприимство». Она так часто видела своего прежнего любовника, что уже не думала о нем. Ее даже охватывало отвращение при мысли об их прежних отношениях. О, с этим, конечно, навсегда покончено! Если бы Лантье когда-нибудь вздумал пристать к ней, она просто закатила бы ему пощечину и рассказала бы обо всем мужу. Теперь Жервеза без всяких угрызений совести, с глубокой нежностью думала о дружбе Гуже.
Однажды утром, придя в прачечную, Клеманс рассказала, что накануне, часов в одиннадцать, встретила Лантье под руку с какой-то женщиной. Она рассказывала об этом в самых оскорбительных выражениях и не без скрытой злобы: ей хотелось увидеть, какую рожу скорчит хозяйка. Да, г-н Лантье шел по улице Нотр-Дам де-Лорет с какой-то блондинкой; должно быть, просто какая-нибудь бульварная шлюха, потаскушка голодная; сверху-то на ней шелковое платье, а белья, верно, и вовсе нет. Клеманс смеха ради пошла за ними; эта потаскуха забежала в колбасную и купила креветок и ветчины. Потом на улице Ларошфуко она одна вошла в дом, а г-н Лантье торчал на тротуаре и ждал, задрав голову кверху, пока его милая не поманила его в окошко. Но как ни старалась Клеманс описывать грязные подробности, Жервеза спокойно продолжала гладить белое платье. Время от времени она улыбалась.
- Уж эти провансальцы, - сказала она. - Вот падки на женщин! Они без этого не могут. Им хоть какую ни на есть, а подавай… хоть из помойной ямы.
Вечером, когда пришел шапочник, Жервеза забавлялась выходками Клеманс, которая подшучивала над его блондинкой. Впрочем, Лантье, казалось, был даже польщен, что его поймали. Господи, да это его старая подруга; он время от времени навещает ее. Шикарная девчонка, а какая у нее роскошная обстановка - вся сплошь из палисандрового дерева. И Лантье начал перечислять ее прежних любовников: какой-то виконт, потом крупный фарфоровый фабрикант, сын нотариуса… Ему нравятся женщины, у которых дорогие духи. Лантье как раз совал Клеманс в нос платок, надушенный блондинкой, когда вошел Этьен. Тут он сразу принял серьезный вид, поцеловал мальчика и сказал, что все это в сущности пустяки и что сердце его давно умерло. Жервеза, сидевшая, склонившись над работой, одобрительно кивнула головой. В конце концов Клеманс, кроме себя, никому не досадила, потому что Лантье все же здорово ущипнул ее разок-другой, не показывая вида, и, кроме того, она чуть не лопалась от зависти, что не может душиться мускусом, как бульварные шлюхи.
С наступлением весны Лантье, ставший в доме совсем своим человеком, объявил, что хочет переселиться в квартал Гут-д'Ор, чтобы жить рядом с друзьями. Он хотел снять меблированную комнату в приличном доме. Г-жа Бош и Жервеза сбились с ног, отыскивая для него подходящее помещение. Они обыскали все соседние улицы. Но Лантье оказался невозможно требовательным: ему обязательно нужен был большой двор, и чтобы комната находилась в первом этаже, и масса других удобств. Ежедневно, сидя вечерами у Купо, он, казалось, измерял взглядом высоту стен, изучал расположение комнат, словно завидовал и мечтал о точно такой же квартирке. Да, он не желал бы ничего лучшего, он и сам охотно поселился бы в. этом тихом, уютном уголке. И каждый раз Лантье заканчивал свой осмотр одной и той же фразой:
- Черт возьми, вы, однако, отлично устроились!
Однажды вечером, когда Лантье произнес за сладким блюдом эту фразу, Купо, уже давно перешедший с ним на «ты», внезапно воскликнул:
- Да если тебе нравится, старина, так оставайся здесь! Как-нибудь поместимся…
И кровельщик пояснил, что можно очистить ту комнату, где складывают грязное белье; тогда получится помещение хоть куда. А Этьен будет спать в прачечной, на полу.
- Нет, нет, - сказал Лантье. - Я не могу согласиться. Это слишком стеснит вас. Я знаю, что вы предлагаете от чистого сердца, но у вас будет чересчур тесно… И потом, знаете, неловко. Мне придется проходить через вашу спальню, а это не всегда удобно.
- Ах, бестия! - воскликнул кровельщик, чуть не подавившись от хохота, и забарабанил кулаками по столу, силясь передохнуть. - Вечно у него эдакая чушь на уме!.. Ну и чудак! Но ничего, и это можно уладить. Ведь в комнате два окна, так? Ну, так одно из них мы пробьем до полу, и получится дверь. Ты сможешь входить к себе прямо со двора, понимаешь? А дверь в спальню, если понадобится, можно даже заделать. Ты будешь у себя, мы у себя, - можем даже и вовсе не встречаться.
Наступило молчание.
- Да, если так, то конечно… - пробормотал шапочник. - А впрочем, нет, я стесню вас.
Он старался не глядеть на Жервезу, но, очевидно, ожидал только ее приглашения, чтобы согласиться окончательно. Она была крайне недовольна этой выходкой мужа. Не то, чтобы ее смущала или тревожила мысль, что Лантье будет жить с ними, - нет, она просто не знала, куда девать грязное белье. Между тем Купо подсчитывал выгоды этой сделки. Платить пятьсот франков за квартиру трудновато, а теперь они будут получать с него за комнату с мебелью по двадцать франков в месяц. Для Лантье это недорого, а им очень облегчит уплату. Кровельщик прибавил, что устроит под супружеской кроватью такой большой ящик, что в него можно будет затолкать грязное белье со всего квартала. Жервеза замялась и нерешительно, словно спрашивая совета, поглядела на мамашу Купо, которую Лантье уже давно привлек на свою сторону леденцами от кашля.
- Конечно, вы нас не стесните, - сказала она наконец. - Как-нибудь устроимся.
- Нет, нет, благодарю вас, - повторял шапочник. - Вы слишком любезны. Я не хочу этим злоупотреблять.
Но тут Купо вышел из себя. Долго ли он будет ломаться? Ведь ему предлагают от души! Когда-нибудь и он отплатит друзьям за услугу! Понятно? И кровельщик во весь голос рявкнул:
- Этьен! Этьен!
Мальчик дремал за столом. Он вздрогнул и испуганно поднял голову.
- Скажи ему, что ты этого хочешь, слышишь?.. Да вот этому господину. Ну, говори громко: «Я хочу!»
- Я хочу, - пробормотал Этьен, еще не очнувшийся от сна.
Все засмеялись. Но Лантье тотчас же снова принял серьезный и проникновенный вид. Он через стол пожал руку Купо и сказал:
- Согласен… От чистого сердца, с обеих сторон, - не правда ли?.. Я соглашусь ради ребенка.
На следующий день домовладелец г-н Мареско зашел в дворницкую, и Жервеза сообщила ему о предполагающихся в квартире переделках. Сначала он забеспокоился, отказал, рассердился, словно у него просили разрешения снести целый флигель его дома. Потом, тщательно исследовав стены и поглядев наверх, чтобы убедиться, что верхние этажи не обрушатся, он согласился, но при условии, что все будет сделано за счет жильцов. Кроме того, он взял с Купо подписку в том, что они обязуются, при выезде с квартиры, восстановить все в прежнем виде. В тот же вечер кровельщик привел своих товарищей - каменщика, столяра и маляра. Это были славные ребята: они брались провернуть эту пустяковину вечерком, просто в виде услуги приятелю. Но все-таки ремонт комнаты и устройство новой двери обошлись примерно в сотню франков, не считая вина, которым щедро поливалась работа. Кровельщик обещал заплатить товарищам из первых же денег, которые получит от жильца. Затем понадобилась обстановка для комнаты. Жервеза поставила в ней шкаф матушки Купо и прибавила стол и два стула из своей спальни. Пришлось купить только тумбочку и кровать со всеми постельными принадлежностями. Это обошлось в сто тридцать франков, которые Купо обязались уплатить в рассрочку, по десяти франков в месяц. Таким образом, примерно в течение года двадцать франков Лантье должны будут идти на погашение долгов, ну а потом уж комната начнет приносить доход.
Переселение шапочника на новую квартиру состоялось в первых числах июня. Накануне назначенного дня Купо предложил ему помочь перетащить сундук, чтобы не тратить тридцати су на извозчика. Но Лантье смутился и заявил, что его сундук слишком тяжел. Очевидно, он так и не хотел открывать свое местопребывание. Он приехал около трех часов пополудни. Купо не было дома. Жервеза вышла на порог прачечной, увидела в фиакре сундук и побледнела, как смерть. Это был их старый сундук, тот самый, что приехал с ними из Плассана. Он теперь был весь ободран, поломан и перевязан веревками. Вот он и вернулся к ней и точь-в-точь так, как она часто представляла себе когда-то. Может быть, это даже тот самый фиакр, который некогда увез от нее Лантье с этой шлюхой-полировщицей, и тогда они вместе потешались над нею. Между тем Бош помогал Лантье втащить сундук. Жервеза, потрясенная, молча следовала за ними. Когда они поставили сундук посреди комнаты, Жервеза промолвила только для того, чтобы сказать что-нибудь:
- Ну вот, дело и сделано.
Потом, несколько успокоившись и видя, что Лантье развязывает веревки и даже не замечает ее, она добавила:
- Стаканчик вина, пожалуйста, господин Бош!
И она отправилась за бутылкой и стаканами. Как раз в эту минуту Пуассон в полной форме проходил мимо прачечной; Жервеза улыбнулась и подмигнула ему - это был условный знак. Полицейский отлично сообразил, в чем дело. Когда он на посту и ему подмигивают, это значит, что его приглашают зайти выпить стаканчик вина. Он иногда нарочно подолгу прохаживался перед окнами прачечной, дожидаясь, не мигнут ли ему. И тогда он незаметно сворачивал во двор и проскальзывал в прачечную с черного хода.
- A! - сказал Лантье, когда полицейский вошел в комнату. - Это вы, Баденгэ!
Он называл Пуассона Баденгэ, чтобы показать свое презрение к императору. Обижался ли полицейский, или нет, нельзя было разобрать: лицо его сохраняло свое обычное каменное выражение. Впрочем, несмотря на различие политических убеждений, Лантье и Пуассон были большими приятелями.
- А знаете, ведь император служил в Лондоне полисменом, - в свою очередь сказал Бош. - Честное слово! Подбирал на улице пьяных баб.
Тем временем Жервеза налила три стакана. Сама она не хотела пить: ей было не по себе. Но она не уходила и смотрела, как Лантье распутывает последние веревки на сундуке; ей страшно хотелось поглядеть, что там лежит внутри. Помнится, в последний раз в нем на самом дне лежала в уголке куча носков, две грязные сорочки да старая шляпа. Неужели эти вещи и теперь еще тут? Неужели она сейчас увидит эти отрепья прошлого? Прежде чем раскрыть сундук, Лантье поднял стакан и чокнулся:
- За ваше здоровье.
- За ваше, - ответили Бош и Пуассон.
Прачка снова наполнила стаканы. Мужчины вытерли губы руками. Тут только шапочник открыл сундук. Он был битком набит газетами, книгами, старым платьем, бельем. Лантье стал вытаскивать из него одно за другим - кастрюльку, пару ботинок, бюст Ледрю-Роллена с отбитым носом, вышитую рубаху, рабочие штаны. Жервеза нагнулась, и в нос ей ударил смешанный запах табака и нечистоплотного мужчины, который заботится только о внешности, только о том, что видно посторонним. Нет, старой шляпы в левом углу не оказалось. Там лежала незнакомая ей подушечка для булавок, - очевидно, подарок какой-нибудь женщины. Жервеза успокоилась; она продолжала с какой-то смутной грустью следить за тем, как Лантье достает вещи, и старалась припомнить, были ли они еще при ней, или появились позже.
- Скажите-ка, Баденгэ, а этого вы не видали? - спросил Лантье.
И он сунул Пуассону под нос книжку с картинками, изданную в Брюсселе, - «Любовные похождения Наполеона III». В этой книжке, помимо прочих пикантных историй, рассказывалось, как император соблазнил тринадцатилетнюю дочку повара. На картинке был изображен Наполеон III без штанов, но с огромным орденом Почетного легиона; он хватал девочку, которая старалась вырваться из его сладострастных объятий.
- Вот это так! - воскликнул Бош, возбужденный непристойной картинкой. - Так-то вот оно и бывает.
Пуассон был потрясен, уничтожен; он не нашел ни одного слова в защиту императора. Раз напечатано в книге, - значит, правда. С книгой он спорить не мог. А Лантье, посмеиваясь, все продолжал тыкать ему картинку под самый нос. Тогда полицейский развел руками и воскликнул:
- Ну так что же? В конце концов это совершенно естественно; с каждым может случиться.
Этот неожиданный ответ заставил Лантье замолчать. Он стал раскладывать свои книги и газеты в платяном шкафу. Повидимому, он был крайне огорчен, что над столом нет полочки для книг, и Жервеза обещала устроить ему это. У Лантье оказалась «История десятилетия» Луи Блана без первого тома, которого у него, впрочем, никогда и не было; «Жирондисты» Ламартина выпусками по два су; «Парижские тайны» и «Вечный Жид» Эжена Сю и, кроме того, масса потрепанных политических и философских брошюрок, подобранных у торговцев макулатурой. Но особенно дорожил Лантье своими газетами; он поглядывал на них любовно и почтительно. Тут была целая коллекция, он собирал ее в течение многих лет. Всякий раз, как ему случалось, сидя в кафе, прочесть в газете какую-нибудь хлесткую статью, соответствующую его взглядам, он покупал этот номер и сохранял его. Таким путем у него накопилась целая куча самых разнообразных газет; он складывал их в груду без всякой системы. Достав огромную связку газет со дна сундука, Лантье любовно похлопал по ней рукой и сказал Пуассону и Бошу:
- Видите это? Замечательная штука! Никто, кроме меня, не может похвалиться такой коллекцией… Вы и представить себе не можете, что тут написано. Если бы хоть половину всех этих идей провести в жизнь, общество разом бы перестроилось. Да ваш император полетел бы вверх тормашками вместе со всеми своими прихвостнями…
Рыжие усы и бородка полицейского так и задвигались. Он побледнел и перебил шапочника:
- А войска? Что, по-вашему, будут делать войска?
Лантье вспыхнул и заорал, стуча кулаком по пачке газет:
- Я желаю уничтожения милитаризма, желаю братства народов!.. Я требую уничтожения привилегий, титулов и монополий!.. Я требую одинаковой для всех платы за труд, участия в прибылях, торжества пролетариата!.. Я требую всех свобод! Понимаете? Всех!.. И развода!
- Да, да, развода, для поддержания нравственности! - подхватил Бош.
Пуассон принял величественный вид и сказал:
- Ну, а если я не нуждаюсь в вашей свободе, если я и так свободен?
- Ах, вы не нуждаетесь? - яростно завопил Лантье. - Нет, врете, вы не свободны… Если вы не нуждаетесь, я бы вас в Кайенну законопатил вместе с вашим императором и со всей его гнусной бандой!
Ни одна встреча не кончалась у них без такой схватки. Жервеза не любила ссор и обыкновенно вмешивалась, чтобы предотвратить их. Она стряхнула с себя оцепенение, которое нашло на нее с той самой минуты, как она увидела старый сундук, и на нее пахнуло прошлым, давно забытой первой любовью; кивнув головой, она указала мужчинам на стаканы.
- И то правда, - сразу успокоившись, сказал Лантье. - За ваше здоровье.
- За ваше, - ответили Бош и Пуассон, чокаясь с ним. Между тем Боша охватило беспокойство. Он поеживался, ерзал на стуле и косился на полицейского.
- Слушайте-ка, господин Пуассон, - проговорил он наконец, - ведь это все между нами? Мало ли на что можно поглядеть, или что можно сказать в своей компании…
Но Пуассон не дал ему докончить. Он приложил руку к сердцу, как бы говоря, что все будет погребено тут. Конечно, он не пойдет доносить на друзей. Тут пришел Купо. Распили еще бутылочку. Затем Пуассон проскользнул через двор на улицу и снова с невозмутимой важностью мерно зашагал по тротуару.
Вначале все у Купо шло вверх дном. Правда, у Лантье была отдельная комната со своим ходом и своим ключом, но так как в последнюю минуту было решено не заделывать двери в комнаты Купо, то шапочник чаще ходил через прачечную. Грязное белье тоже причиняло Жервезе множество неудобств, потому что муж и не думал приниматься за обещанный ящик. Приходилось рассовывать белье кучками по разным уголкам и, главным образом, под кровать, что было очень неприятно в жаркие летние ночи. Каждый вечер, нужно было постилать для Этьена на полу в прачечной, и это тоже было очень неудобно. Иной раз работа затягивалась, и тогда мальчик, дожидаясь, пока уйдут работницы, дремал на стуле. Один механик в Лилле, бывший хозяин Гуже, искал учеников, и когда кузнец предложил Жервезе отправить к нему Этьена, она охотно пошла на это, тем более что мальчик и сам упрашивал ее согласиться: дома жилось несладко, и ему хотелось вырваться на свободу. Жервеза только боялась, что Лантье не отпустит ребенка. Ведь он для того и перебрался к ним, чтобы быть поближе к сыну, и вряд ли захочет расстаться с ним через две недели после переселения. Однако, когда она робко заговорила об этом, он вполне одобрил проект и сказал, что молодому рабочему полезно попутешествовать.
В день отъезда Этьена Лантье прочел сыну целую лекцию о его правах, поцеловал его и напыщенным театральным тоном произнес:
- Запомни: производитель - не раб; а тот, кто ничего не производит, - трутень.
Мало-помалу жизнь в доме вошла в колею; все утряслось и постепенно подчинилось новому порядку. Жервеза привыкла к тому, что грязное белье валяется кучами во всех углах, что Лантье постоянно мелькает перед глазами. Шапочник по-прежнему рассказывал, что вот-вот его пригласят руководить великолепной фабрикой. Время от времени он принаряжался, причесывался, надевал крахмальное белье и исчезал на целый день и даже на целую ночь. Утром он возвращался, притворяясь измученным, разбитым, точно он круглые сутки вел какие-то важные переговоры, обсуждал какие-то неотложные дела. По правде же говоря, он просто бездельничал. О, ему не грозила опасность натереть себе мозоли на руках! Вставал он обычно около десяти часов и после завтрака, если погода была хорошая, отправлялся гулять, а в дождливые дни сидел в прачечной и читал газету. Лантье чувствовал себя посреди юбок, как рыба в воде; он льнул к бабам, с наслаждением слушал их шуточки, подбивал их на непристойные разговоры, хотя сам всегда старался выражаться изысканно. Поэтому ему очень нравилось тереться здесь около прачек. Слушая Клеманс, он нежно улыбался и пощипывал свои темные усики, а та так и старалась перед ним, загибала словечки. В этой жаркой комнате, где полуголые женщины, обливаясь потом, работали утюгами, где грудами валялось женское белье, собранное со всего квартала, стоял запах, чем-то напоминавший Лантье спальню. Прачечная казалась ему уютным уголком, долгожданным приютом лени и неги.
В первое время Лантье столовался в ресторанчике Франсуа, на углу улицы Пуассонье. Но три, а то и четыре раза в неделю он обедал у Купо и в конце концов предложил им взять его в нахлебники, пообещав платить по пятнадцати франков каждую субботу. После этого он уже окончательно водворился в доме и даже почти совсем перестал выходить на улицу. С утра до ночи он расхаживал, в одном жилете, из прачечной в заднюю комнату и обратно, распоряжался, покрикивал, даже объяснялся с клиентками и чуть ли не вел все хозяйство. Вино из погребка Франсуа надоело Лантье, и он уговорил Жервезу покупать вино у Вигуру, мужа угольщицы. Он сам вместе с Бошем ходил заказывать вино и кстати щипал толстую угольщицу. Потом он нашел, что в булочной Кодлу плохо выпекают хлеб, и стал посылать Огюстину в «Венскую булочную» Майера, в предместье Пуассоньер. Лантье переменил также и бакалейщика Леонгра и оставил только толстого мясника Шарля с улицы Полонсо: они сходились в политических убеждениях. Через месяц Лантье уже требовал, чтобы все решительно готовилось на прованском масле. Клеманс, подшучивая над ним, говорила, что недаром у этого провансальца такие масляные глаза. Он сам жарил себе яичницу, причем поджаривал ее с обеих сторон, как блин, и высушивал до того, что она делалась тверже сухаря. Он следил за мамашей Купо, когда та жарила бифштексы, и заставлял ее пережаривать их, так что они делались жесткими, как подошва. Во все кушанья он совал чеснок, сердился, когда в салат нарезали укроп и другую зелень, и кричал, что это сорняки, что между ними может попасться и ядовитое растение. Но любимейшим блюдом Лантье был суп из вермишели, чрезвычайно густой. В этот суп он вливал полбутылки прованского масла. Только он да еще Жервеза и могли есть этот суп; остальные, коренные парижане, отважившись однажды попробовать его, поплатились жестоким расстройством желудка.
Вскоре Лантье стал вмешиваться и в семейные дела. Лорилле не хотели платить мамаше Купо десять франков в месяц и постоянно увиливали от этого. Шапочник заявил, что можно притянуть их за это к суду. Что, смеются они, что ли? Они обязаны платить эти десять франков! Он сам поднялся к Лорилле и потребовал десять франков так решительно и учтиво, что цепочный мастер не посмел отказать. Тогда и г-жа Лера начала выплачивать матери свою долю. Старуха готова была целовать Лантье руки, тем более, что когда у нее выходили столкновения с невесткой, он играл роль судьи и посредника между ними. Жервеза, случалось, под сердитую руку покрикивала на свекровь, и та уходила, ложилась на свою кровать и плакала. Лантье читал наставления им обеим, говорил, что никому не интересно слушать их ссоры, и в конце концов заставлял их мириться. Он находил также, что Нана дурно воспитывается. В этом он не ошибался. Когда отец шлепал девчонку, мать заступалась за нее, а когда, мать в свою очередь принималась кричать на нее, отец устраивал сцену. Нана была в восторге, что родители ссорятся из-за нее, прекрасно знала, что ей все сходит с рук, и проказничала напропалую. Теперь она вздумала бегать в кузницу, напротив. Она проводила там целые дни, качалась на оглоблях телег, исчезала с целой ватагой мальчишек в глубине грязного двора, слабо освещенного красным пламенем горна, а потом с визгом выскакивала оттуда, растрепанная, перепачканная; а за ней бежала куча сорванцов, как будто всю эту сопливую команду выпроводили оттуда молотами. Один Лантье имел некоторое влияние на Нана. Но она обычно умела обойти его. Эта паршивая девчонка кокетничала с Лантье, прохаживалась перед ним, раскачивая бедрами, как взрослая женщина, и искоса поглядывая на него своими порочными глазами. В конце концов шапочник взялся воспитывать Нана: он учил ее танцевать и говорить на южном жаргоне.
Так прошел год. Соседи думали, что у Лантье есть капиталец, иначе трудно было объяснить, как ухитряются Купо жить на широкую ногу. Конечно, Жервеза продолжала зарабатывать, но теперь ей приходилось кормить двух бездельников и дохода с заведения не хватало. Кроме того, прачечная приходила в упадок, клиентов становилось все меньше, и работницы с утра до вечера били баклуши. По правде говоря, Лантье не платил ни единого су ни за квартиру, ни за стол. В первые месяцы он еще давал кое-что, но потом стал отделываться одними обещаниями расплатиться за все сразу, когда получит крупную сумму. Жервеза не смела требовать с него ни сантима. Она забирала в кредит хлеб, вино, мясо. Счета росли, каждый день сумма ее долга увеличивалась на три-четыре франка. Жервеза не заплатила ни мебельщику, ни трем приятелям Купо: каменщику, маляру и столяру. Все они уже начинали ворчать, да и в лавках к хозяйке прачечной относились теперь далеко не так любезно, как раньше. Но Жервеза точно взбесилась - долги росли, а она, как нарочно, покупала самые дорогие вещи и, с тех пор как перестала платить, ни в чем себе не отказывала. Сама по себе она была очень честной: с утра до вечера она мечтала, что заработает кучу денег (каким образом, - она и сама не знала) и расплатится сразу со всеми своими кредиторами, - будет горстями раздавать им стофранковики. Она разорялась и, по мере разорения, все хвастливее говорила о будущем расширении своего дела. Однако в середине лета -пришлось отпустить Клеманс, потому что на двух работниц не хватало ни дела, ни денег, и Клеманс приходилось по целым неделям ожидать уплаты жалованья. При всем этом разорении Купо и Лантье отъедались как на убой. Оба молодчика жрали доотвала и жирели на развалинах прачечной; они проедали ее и при этом уговаривали друг друга есть побольше; а за сладким они посмеивались, похлопывали себя по животу, чтобы лучше переварить пищу, и рассказывали разные смешные истории.
Все пересуды в квартале теперь постоянно вертелись вокруг одного чрезвычайно важного вопроса: стал ли Лантье снова любовником Жервезы. Мнения на этот счет расходились. По словам Лорилле, Хромуша из кожи лезла вон, чтобы снова завлечь Лантье, но он на нее внимания не обращал, - она для него слишком стара, у него были на стороне девчонки посвежее. Боши, напротив, были уверены, что в первую же ночь, как только этот простофиля Купо захрапел, прачка отправилась к своему бывшему любовнику. Но так или иначе, а дело тут нечисто. Впрочем, в каком семействе нет грязи? Бывает и хуже. Так что соседи под конец окончательно примирились с этим супружеством втроем, стали находить его вполне естественным и даже весьма благопристойным, потому что у Купо никогда не дрались и все было очень прилично. Чего же больше? Если попробовать сунуть нос в семейные дела других обитателей квартала, то, пожалуй, наглядишься такого, что тошно станет. А Купо, по крайней мере, славные люди. Они копошатся втроем в своей норе, едят, опят (хотя бы и вместе) и не мешают жить соседям. Кроме того, весь квартал был прямо пленен изящными манерами Лантье. Ни у одной сплетницы язык не поворачивался осудить этого обольстителя. Мало того: когда зеленщица уверяла хозяйку харчевни, что никакой связи между Лантье и Жервезой нет, - ведь в конце концов никто ничего не знал! - та даже огорчалась, потому что эта связь придавала интерес семейству Купо.
А Жервеза жила совсем спокойно и вовсе не думала об этих пакостях. Дошло до того, что ее стали называть бессердечной. Родные не понимали, как она может быть такой злопамятной. Г-жа Лера, большая охотница впутываться в любовные истории, приходила каждый вечер, утверждала, что Лантье неотразим, и клялась, что даже самая неприступная женщина не устоит перед ним. Г-жа Бош говорила, что если бы ей было на десять лет меньше, так она не поручилась бы и за свою собственную добродетель.
Вокруг Жервезы словно затевался какой-то тайный заговор; настойчиво, полегоньку ее подталкивали, сводили с Лантье, как будто все женщины сразу почувствовали бы удовлетворение, столкнув ее, наконец, с любовником. Но Жервеза только удивлялась и не находила в Лантье ничего особенно соблазнительного. Конечно, он изменился к лучшему: всегда теперь ходит в пальто, часто бывает в кафе на всяких политических собраниях, - ну кой-чему и научился. Но она-то знает его, как свои пять пальцев, видит его насквозь, видит в нем кой-что такое, от чего у нее иной раз мороз по коже подирает. Наконец, если он так нравится другим, почему бы им самим не попытать счастья? Такой совет Жервеза дала однажды Виржини, которая особенно усердствовала в этом деле. Тогда г-жа Лера и Виржини, чтобы возбудить ревность Жервезы, начали рассказывать ей, что Лантье уже давно путается с Клеманс. Да, Да, она просто не замечала, но как только она выходила из дому, шапочник сейчас же уводил Клеманс к себе в комнату. А теперь их встречают вместе; наверное, он бывает у нее.
- Ну и что же? - сказала Жервеза чуть дрогнувшим голосом. - Мне-то что за дело?
И она посмотрела в желтые глаза Виржини, в эти кошачьи глаза, вспыхивающие золотыми искорками. Значит, эта женщина все еще злобится на нее? Зачем она старается разжечь в ней ревность? Но Виржини сделала невинное лицо и сказала:
- Конечно, вам до этого нет дела… Но только вам следовало бы посоветовать ему оставить эту девку в покое. Он нарвется с ней на неприятности.
Хуже всего было то, что Лантье, чувствуя эту поддержку, очень изменился в обращении с Жервезой. Теперь, прощаясь или здороваясь с нею, он задерживал ее руку в своей, он смущал ее пристальным, наглым взглядом, в котором она ясно читала, что ему нужно. Проходя мимо нее, он прикасался к ней коленом или садился позади нее и, словно желая убаюкать, дул ей в шею. Однако пока что Лантье выжидал и не отваживался действовать открыто, хотя бы попросту обнять ее. Но как-то раз вечером, оставшись вдвоем с Жервезой, он, не говоря ни слова, толкнул ее, притиснул к стене в глубине прачечной и попытался поцеловать. В эту минуту в комнату с улицы вошел Гуже. Жервеза стала отбиваться и высвободилась. Все трое начали спокойно разговаривать, как будто ничего и не случилось. Гуже был страшно бледен и сидел понурившись. Ему казалось, что он помешал им, что Жервеза отбивалась только для вида.
На следующий день Жервеза была так расстроена, чувствовала себя такой несчастной, что не могла работать, платка носового не в состоянии была выгладить. Ей во что бы то ни стало нужно было увидеть Гуже, объяснить ему, каким образом Лантье прижал ее к стене. Но с тех пор, как Этьен уехал в Лилль, она уже не осмеливалась ходить в кузницу, потому что Соленая Пасть, он же Пей-до-дна, встречал ее ехидными шуточками. Все же после завтрака она не выдержала, взяла пустую корзину и ушла, сказав, что ей надо сходить за бельем к заказчице на улицу Порт-Бланш. Придя на улицу Маркадэ, Жервеза, в надежде на случайную встречу с Гуже, стала тихонько прохаживаться перед заводиком. Гуже, без сомнения, ждал ее, потому что не прошло и пяти минут, как он будто бы ненароком вышел на улицу.
- Белье относили? - силясь улыбнуться, спросил Гуже. - А теперь домой?..
Он сказал это только для того, чтобы не молчать, - Жервеза как раз шла в обратную сторону от улицы Пуассонье. И они, не берясь под руку, пошли рядом к Монмартру. Должно быть, у обоих была одна мысль: уйти подальше от завода, чтобы не подумали, будто они назначили свидание у ворот. Понурив голову, шли они по изрытой мостовой, а кругом стоял несмолкаемый гул от фабрик. Потом, пройдя шагов двести, они все также молча и совершенно естественно, точно сговорившись заранее, свернули налево и выбрались на пустырь. Это была узкая зеленая полоска земли между лесопильней и пуговичной фабрикой. Кое-где виднелись желтые пятна выгоревшей травы; привязанная к колышку коза, блея, ходила кругом; подальше лежал пень, весь выкрошившийся на солнце.
- Право, здесь точно в деревне, - прошептала Жервеза. Они уселись на пень. Прачка поставила корзину на землю.
Перед ними возвышался Монмартр, где все выше и выше громоздились рядами серые и желтые дома; среди чахлой зелени виднелись деревья. А стоило лишь немножко запрокинуть голову, и взгляду открывалось безбрежное небо, перерезанное на севере грядою легких облачков. Но яркий свет слепил глаза, Гуже с Жервезой опустили головы и смотрели в белесоватую даль, где лежали окраины, а больше всего на белый дымок, клубами вырывавшийся из тонкой трубы лесопилки. Казалось, тяжелое дыхание лесопилки облегчало их стесненные сердца.
- Да, - сказала смущенная долгим молчанием Жервеза, - я шла по делу, я шла…
Она так жаждала этого объяснения, - и вот теперь не могла решиться. Ей было очень стыдно. А между тем она прекрасно понимала, что оба они пришли сюда именно для того, чтобы поговорить о вчерашнем случае; да они уже и говорили, - говорили без слов. То, что произошло вчера, тяжелым гнетом лежало у них на сердце.
Охваченная страшной тоской, Жервеза начала со слезами на глазах рассказывать об агонии г-жи Бижар, стиравшей на ее мастерскую и умершей сегодня утром в ужасных мучениях.
- Это все оттого, что Бижар пнул ее ногой, - тихо и монотонно говорила Жервеза. - Весь живот у нее вздулся. Он, наверно, раздавил ей что-нибудь внутри. Боже мой, она мучилась целых три дня… Да, такого злодея, пожалуй, не найдешь и на каторге среди самых отборных негодяев. Но суду не до того, ему некогда заниматься каждой бабой, которую муж заколотил до смерти… Пинком больше, пинком меньше - что за важность! Это каждый день случается. Да и сама она, бедняжка, чтобы спасти мужа от эшафота, уверяла, что повредила себе живот, ударившись о лоханку… Она кричала всю ночь, пока не умерла.
Кузнец молчал, судорожно выдергивая траву целыми пучками.
- Всего только две недели, как она отняла от груди своего младшенького, Жюля, - продолжала прачка. - Да это еще счастье, - по крайней мере ребенок не будет страдать… Зато теперь у Лали на руках два младенца, а ведь ей всего восемь лет, и какая она серьезная и рассудительная - настоящая мать им. Отец и ее избивает до полусмерти… Да, видно, некоторые люди только для того и родятся, чтоб мучиться.
Гуже поглядел на Жервезу и вдруг сказал:
- Как вы меня вчера огорчили, ах, как огорчили!
Губы его дрожали. Жервеза побледнела и стиснула руки. Он продолжал:
- Я знаю, так и должно было случиться… Но почему вы не признались мне, почему не рассказали, как обстоит дело? Ведь я-то воображал…
Он не мог говорить. Жервеза встала. Она поняла, что Гуже поверил сплетням соседок, что он считает ее любовницей Лантье, и, протянув руки, закричала:
- Нет, нет, клянусь вам, нет!.. Он меня схватил, хотел поцеловать - это правда; но он даже и не коснулся, не дотронулся до моего лица. И это он в первый раз осмелился… Я вам чем хотите поклянусь - жизнью, детьми, всем самым святым для меня.
Но кузнец покачал головой. Он не верил: ведь женщины всегда отрицают правду в таких случаях. Тогда Жервеза стала вдруг очень серьезной, она заговорила медленнее:
- Вы знаете меня, господин Гуже, я никогда не была лгуньей… Ну так вот, даю вам честное слово, что ничего не было… И никогда не будет. Слышите? Никогда! Если бы это случилось, я считала бы себя последней из последних, я не стоила бы дружбы такого честного человека, как вы.
Ее лицо, когда она говорила это, было так прекрасно, полно такой искренности, что Гуже поверил. Он взял ее за руку и усадил. Теперь он дышал свободно, у него все ликовало в душе. В первый раз он вот так держал и крепко сжимал ее руку. Они молчали. В небе, как стая белых лебедей, медленно плыли облака. Коза в углу пустыря повернулась к сидящим людям: она глядела на них и через долгие, равномерные промежутки тихо-тихо блеяла. И не разнимая рук, растроганные, они смотрели затуманенными глазами вдаль, на белесоватые склоны Монмартра, выступавшие среди высокой чащи фабричных труб на горизонте, на унылые, пропыленные предместья. Зеленые палисадники темных кабачков умиляли их до слез.
- Ваша матушка сердится на меня, я знаю, - тихо сказала Жервеза. - Уж вы не спорьте… Мы столько вам должны!
Но Гуже рассердился и заставил ее замолчать. Он так тряхнул ей руку, что чуть не оторвал. Он не хотел, чтобы Жервеза упоминала о деньгах. Потом, помедлив, он робко заговорил:
- Послушайте, я уже давно об этом думаю, я хочу предложить вам… Вы несчастливы. Матушка уверяет, что ваши дела плохи…
Гуже остановился, слегка задыхаясь.
- Так вот что. Давайте уедем вместе.
Жервеза глядела на него, сначала даже не понимая смысла его слов, застигнутая врасплох этим внезапным объяснением в любви, о которой до сих пор Гуже даже заикнуться не смел.
- Как так? - спросила она.
- Да, мы могли бы с вами уехать, - опустив голову, продолжал он, - и поселиться где-нибудь подальше. Ну, хотя бы в Бельгии. Бельгия мне почти что родина… Оба работали бы… Мы бы хорошо зажили…
Жервеза вся вспыхнула. Если бы Гуже схватил ее и поцеловал, ей, пожалуй, было бы не так стыдно. Господи боже, вот чудак! Предлагает похитить ее, совсем как в книжке, в каком-нибудь романе или как у благородных господ, в высшем свете. Видала она, как рабочие ухаживают за замужними женщинами! Они их даже в Сен-Дени не увозят; все устраивается тут же, на месте - и как просто!
- Ах, господин Гуже, господин Гуже… - прошептала Жервеза, не зная, что сказать.
- И жили бы мы вдвоем, только вдвоем, - продолжал Гуже. - Понимаете, чужие люди меня стесняют. Когда я люблю кого-нибудь, мне тяжело видеть этого человека с другими.
Но Жервеза уже пришла в себя. Она заговорила с рассудительным видом:
- Нет, господин Гуже, это невозможно. Это было бы очень дурно… Ведь я замужем. У меня дети… Я знаю, что вы хорошо ко мне относитесь и что я вас огорчаю. Но только нас все равно загрызла бы совесть, мы не нашли бы счастья… Я тоже люблю вас, слишком люблю, чтобы позволить вам наделать глупостей… А это глупости… Нет, право, пусть лучше все останется по-прежнему. Мы уважаем и понимаем друг друга. Это очень много значит… Сколько раз меня это поддерживало. Когда люди в нашем положении остаются честными, они сами себя этим вознаграждают.
Туже слушал, покачивая головой. Ему нечего было возразить, она была права. И вдруг среди бела дня он схватил ее, изо всех сил прижал к груди и с какой-то яростью поцеловал в шею, точно хотел откусить от нее кусок. Потом сразу выпустил ее, ничего больше не домогаясь и не говоря о своей любви. Жервеза оправила платье, она не сердилась: она понимала, что это маленькое удовольствие заслужено ими.

Предыдущая страница 11 Следующая страница


Западня 12

Кузнец, весь дрожа, отодвинулся, чтобы не поддаться соблазну и не схватить ее снова в свои объятия. Он встал на колени и, не зная, чем бы занять руки, стал рвать одуванчики и бросать их к ней в корзину. Здесь, среди побуревшей травы, росли замечательные желтые одуванчики. Мало-помалу это занятие успокоило и увлекло его. Заскорузлыми от работы руками кузнец осторожно срывал и бросал цветок за цветком; его кроткие глаза, похожие на глаза доброй собаки, смеялись, когда ему удавалось попасть в корзинку. Успокоившаяся, повеселевшая Жервеза сидела, прислонившись к пню. Мощное дыхание паровой лесопилки заглушало ее слова, и ей приходилось повышать голос, чтобы Гуже мог расслышать ее. Когда они шли с пустыря рядышком, разговаривая об Этьене, которому очень нравилось в Лилле, корзина Жервезы была полна одуванчиков.
В глубине души Жервеза боялась Лантье и вовсе не была так уверена в себе, как говорила. Конечно, она твердо решила, что не позволит ему и пальцем до нее коснуться, но все-таки боялась поддаться своей всегдашней слабости, - той уступчивости, той мягкости, которая заставляла ее делать все, чего от нее хотели другие. Впрочем, Лантье не возобновлял попыток. Он несколько раз оставался с ней наедине и не трогал ее. Кажется, теперь он ухаживал за сорокапятилетней, но прекрасно сохранившейся хозяйкой харчевни. Чтобы успокоить Гуже, Жервеза неоднократно заводила при нем разговор об этой женщине. Когда Виржини и г-жа Лера принимались превозносить Лантье, Жервеза отвечала, что она не в восторге от него, но он прекрасно может обойтись без ее поклонения, потому что все соседки от него без ума.
Купо направо и налево твердил всем в квартале, что Лантье его друг, истинный друг. Пусть про них болтают что угодно, он, Купо, плюет на эти сплетни, он уверен в честности своего друга. Когда по воскресеньям они выходили втроем на прогулку, Купо заставлял жену и шапочника идти впереди под ручку, назло соседям, а сам посматривал на встречных, готовясь при малейшей насмешке съездить по морде. Правда, он находил, что Лантье малость фатоват и любит вертеться перед зеркалом, отпускал шуточки по поводу того, что Лантье умеет читать и говорит красно, точно адвокат, но при всем том заявлял, что шапочник - молодчина. Пожалуй, другого такого не найдешь во всем Шапель. Да, они прекрасно понимают друг друга, они прямо созданы друг для друга. Дружба с мужчиной прочнее, чем любовь к женщине.
Надо сказать, что Купо и Лантье кутили вместе напропалую. Теперь Лантье зачастую занимал деньги у Жервезы. Он угадывал, когда в доме появлялись деньги, и занимал по десяти, по двадцати франков, разумеется, для какого-то важного дела. Заполучив денежки, он обычно говорил, что ему нужно уйти, и звал Купо проводить его. Они причаливали где-нибудь в ресторанчике неподалеку, заказывали какие-нибудь сногсшибательные блюда, каких нельзя получить дома, и бутылку хорошего вина. В сущности, кровельщик предпочитал обыкновенные, простецкие попойки, но аристократический вкус Лантье, выбиравшего по карточке соусы с какими-то невероятными названиями, производил на него сильнейшее впечатление. Трудно представить себе, до чего привередлив этот шапочник, какой у него тонкий вкус! Впрочем, все они, южане, таковы. Лантье не допускал никаких острых приправ, обсуждал буквально каждое кушанье с точки зрения пользы для здоровья, и если говядина казалась ему пересоленной или переперченной, отправлял ее обратно. Еще больше историй выходило из-за сквозняков, которых он смертельно боялся; если какая-нибудь дверь оставалась незакрытой, он поднимал целый скандал. И вместе с тем Лантье был безобразно скуп; после обеда в семь-восемь франков он оставлял лакею на чай два су. И все-таки перед ним трепетали. Приятелей знали везде, на всех внешних бульварах, от Батиньоля до Бельвиля. Купо и Лантье ходили в Батиньоль есть рубцы - там их подавали «по-канадски», в маленьких кастрюльках. У подошвы Монмартра, в ресторане «Бар-ле-Дюк» были лучшие устрицы во всем околотке. Иногда приятели забирались и на вершину холма, в «Мулен де-ла-Галет»; там они заказывали рагу из кролика. «Сирень» на улице Мартир славилась телячьими головами, а в ресторанчиках «Золотой Лев» и «Два Каштана» на шоссе Клиньянкур подавали такие тушеные почки, что пальчики оближешь. Но чаще всего приятели отправлялись влево, в сторону Бельвиля, в хорошо им известные, испытанные, пользовавшиеся доверием рестораны «Бургундский Виноградник», «Синий Циферблат» и «Капуцин». Там можно было заказывать все, что угодно, с закрытыми глазами. Пирушки устраивались потихоньку от Жервезы, и на другой день, за скучной домашней трапезой, приятели, вспоминая, говорили о них намеками. Однажды в саду «Мулен де-ла-Галет» Лантье пригласил к столику какую-то женщину. После десерта Купо ушел, оставив шапочника с дамой.
Разумеется, одновременно и кутить и работать невозможно. После переселения Лантье кровельщик, и раньше-то отлынивавший от работы, вовсе забросил свое ремесло. Когда ему надоедало слоняться без дела и он нанимался куда-нибудь, шапочник разыскивал его на работе, поднимал насмех, издевался над тем, что он висит на веревке, как копченый окорок, и приглашал сойти вниз - пропустить рюмочку. Кончилось тем, что Купо совсем забросил работу, выбился из колеи и стал прогуливать по целым неделям. Да, знатные это были кутежи! Друзья обходили все кабаки в квартале и напивались еще с утра; в полдень они опохмелялись, к вечеру подкреплялись, а затем закатывались куда-нибудь на всю ночь, и потом все уже заволакивалось туманом, стаканчики опрокидывались один за другим, в глазах плясали огни, похожие на плошки иллюминаций, и, наконец, с последним глотком все проваливалось в темную яму. Этот проклятый шапочник никогда не напивался допьяна; он не мешал приятелю напиваться, а потом бросал его и возвращался домой, как всегда вежливый и любезный. Как бы он ни нагрузился, по нему ничего нельзя было заметить. Только тот, кто очень хорошо знал его, мог бы угадать это по его сузившимся глазам и усиленному ухаживанию за женщинами. Напротив, кровельщик, напившись, делался отвратительным. Теперь он уже не мог пить так, чтобы не нализаться вдрызг.
В первых числах ноября Купо запил и пропадал несколько дней; кончилась эта история очень гадко и не только для него, а и для других. Накануне он нашел работу. Лантье на этот раз проявил в высшей степени благородные чувства: он проповедовал, что труд облагораживает человека. Он даже нарочно встал спозаранку, еще при лампе, чтобы проводить товарища на работу. Он высокопарно заявил, что гордится тем, что его друг достоин имени рабочего. Приятели вышли вместе, но, дойдя до первого попавшегося открытого кабачка, решили выпить по рюмочке сливянки. О, только по одной рюмочке! Надо же спрыснуть бесповоротное, твердое решение взяться за ум! Перед прилавком, прислонившись спиною к стене, сидел на скамейке Шкварка-Биби и мрачно курил трубку.
- Э, да это Шкварка-Биби, - сказал Купо. - Что, старина, лень одолела?
- Да нет, - потягиваясь, ответил тот. - Просто мне до тошноты опротивели хозяева… Вчера я бросил своего… Все они сволочи, все мерзавцы…
И Шкварка-Биби выпил предложенную рюмочку сливянки. По-видимому, он так и сидел здесь в ожидании угощения. Лантье вступился за хозяев: им тоже иной раз несладко приходится, он-то это знает, - сам вел дела. Да и рабочие тоже народ аховый. Вечно ходят пьяные, работают спустя рукава, пропадают как раз на половине заказа, а возвращаются, когда пропьют все денежки. Вот, например, он знал одного парнишку, пикардийца, так у него была страсть кататься на извозчиках. Отработает, бывало, неделю, получит деньги и сейчас нанимает фиакр, да и катается целыми днями. Вот так работничек! Отделав рабочих, Лантье внезапно накинулся на хозяев! О, он все понимает, он всякому режет правду в глаза! Хозяева тоже хороши! Отвратительный народишко, бесстыжие эксплуататоры, обиралы всемирные! Он-то, слава богу, может спать со спокойной совестью, он всегда относился к своим рабочим по-дружески и не гонялся за миллионной наживой, как другие.
- Пойдем, брат, - сказал он Купо. - Надо идти, мы можем опоздать.
Шкварка-Биби потащился за ними, размахивая руками. На улице чуть брезжило, мутный свет расплывался над черной мостовой. Накануне прошел дождь, воздух был совсем теплый. Только что погасли газовые фонари. Улица Пуассонье, на которой в узких проходах между домами еще реяла ночная мгла, наполнялась глухим топотом толпы рабочих, спускавшихся к центру. Купо нес за плечами мешок с инструментами и шел с решительным видом человека, готового на все.
- Биби, - спросил он, оборачиваясь, - хочешь наняться на работу? Хозяин просил меня привести товарища, если найду.
- Спасибо, - ответил Шкварка-Биби. - Я загулял… Ты Сапогу скажи, он вчера искал работенки… Постой-ка, он, наверное, здесь.
И действительно, дойдя до конца улицы, они нашли Сапога у дяди Коломба. Несмотря на ранний час, «Западня» была ярко освещена, газовые рожки пылали, ставни были сняты. Лантье остался у входа, советуя Купо поторопиться, потому что у них в запасе только десять минут.
- Как? Ты нанялся к этой скотине Бургиньону? - закричал Сапог, когда кровельщик предложил ему пойти с ним. - Нет, меня в эту дыру не заманишь. Лучше я зубы на полку положу до Нового года… Да ты там и трех дней не пробудешь, правду тебе говорю, попомни мое слово.
- Неужели уж так плохо? - с беспокойством спросил Купо.
- Хуже и быть не может… И пошевелиться не смей. Эта горилла все время стоит за твоей спиной. А фасон держит, - слова не скажи. Хозяйка тебя пьяницей честит, запрещает плевать в мастерской. Я их в первый же вечер послал к чертовой матери.
- Ну, ладно, хорошо, что предупредил. Мне с ними не детей крестить… Поработаю сегодня, попробую, что выйдет; а коли вздумает приставать, я его так осажу вместе с его хозяйкой, что он своих не узнает.
Кровельщик в благодарность за предупреждение потряс товарищу руку и хотел было уйти, но Сапог рассердился. - Черт побери, или уж нельзя и по стаканчику пропустить из-за этого Бургиньона? Или мы уж больше не мужчины? Эта горилла может и подождать минут пять, - черт его не возьмет! Лантье тоже вошел, чтобы принять участие в выпивке, и все четверо стали перед прилавком. Сапог, в рваных башмаках, в очень грязной блузе, в приплюснутой, сдвинутой на затылок фуражке, держал себя в «Западне» командиром и орал во всю глотку. Он недавно был провозглашен императором пьяниц и королем свиней за то, что съел салат из живых майских жуков и закусил дохлой кошкой.
- Ну ты, отравитель, - закричал он дяде Коломбу, - плесни-ка нам этой желчи, твоей первосортной ослиной мочи!
Спокойный, одутловато-бледный дядя Коломб, в синей фуфайке, налил четыре стаканчика, и молодцы опрокинули их разом, чтобы жидкость не испарялась.
- Ничего, греет, - пробормотал Шкварка-Биби.
Сапог - этакое животное! - рассказал препотешную историю. В прошлую пятницу он был так пьян, что приятели вмазали см-у трубку в рот, залепив ее известкой. Другой бы от этого сдох, а он ничего, только бахвалился.
- Угодно повторить, господа? - спросил дядя Коломб густым басом.
- Да, да, налейте, - сказал Лантье. - Я ставлю, моя очередь.
Разговор съехал на женщин. Шкварка-Биби ходил в воскресенье с женою к тетке, в Монруж. Купо спросил его, как поживает Почтовая Кляча, прачка из Шайо, хорошо известная всем посетителям «Западни». Все уже собрались выпить, как вдруг Сапог во всю глотку окликнул Лорилле и Гуже, проходивших мимо кабачка. Те остановились в дверях, но войти отказались. Кузнецу не хотелось пить. Цепочный мастер побледнел, задрожал, начал судорожно ощупывать в карманах золотые цепочки, потом усиленно закашлял и стал отговариваться, уверяя, что рюмка водки для него - смерть.
- Вот тоже ханжи, - проворчал Сапог. - Наверное, накачиваются потихоньку.
Он отхлебнул из стаканчика и накинулся на дядю Коломба:
- Ах, старый хрен, да ты подменил бутылку!.. Меня, брат, не проведешь! Я разом отличаю твою дрянную сивуху!
Тусклый свет наступающего дня уже проникал в «Западню». Хозяин потушил газ. Купо защищал зятя; Лорилле не виноват, он в самом деле не переносит водки. Кровельщик вступился даже за Гуже: в конце концов если кузнец может обходиться без выпивки, так это только его счастье. Он уже собрался было идти на работу, но Лантье с величественным видом важного господина прочел ему нотацию: прежде чем улепетывать, надо угостить в свою очередь; нельзя же так расставаться с товарищами, даже если ты и спешишь приступить к своим обязанностям.
- Долго он еще будет морочить нам голову со своей работой? - закричал Сапог.
- Значит, вы ставите? - спросил кровельщика дядя Коломб.
Купо заплатил. Теперь была очередь Шкварки-Биби. Он нагнулся к хозяину и прошептал ему что-то на ухо. Тот медленно покачал головой в знак отказа. Сапог сразу понял, в чем дело, и накинулся на дядю Коломба. Ах, мразь этакая! Да как же он смеет, мерзавец, так оскорблять человека? Да есть ли такой кабатчик, который бы не отпускал в кредит? Стоит после этого ходить в эту морильню, если тебя здесь еще и оскорбляют!
Хозяин невозмутимо покачивался, опершись огромными кулаками на край прилавка.
- А вы одолжите ему денег, - вежливо сказал он. - Это будет проще.
- И одолжу, черт побери! - заорал Сапог. - На, Биби, заткни этой скотине глотку! Сунь ему деньги, пусть он ими подавится.
Раздражение пьяницы искало выхода. Вдруг он заметил, что Купо все еще держит рабочий мешок за плечами. Он накинулся на кровельщика:
- Да что ты, кормилица, что ли? Брось своего сосунка. Еще горб наживешь!
Купо помедлил с минуту, потом спокойно, точно после зрелого размышления, опустил мешок на землю и сказал:
- Теперь я уже опоздал. Пойду к Бургиньону после завтрака. Скажу, что у жены живот схватило… Послушайте, дядя Коломб, я оставляю мешок с инструментом под этой скамейкой. В двенадцать часов я зайду.
Лантье кивнул головой в знак одобрения. Работать нужно - никто с этим не спорит, - но когда находишься в компании, вежливость прежде всего. Все четверо уже слегка захмелели, и им не терпелось напиться как следует; они нерешительно переглядывались. И едва только выяснилось, что теперь они могут не разлучаться и у них впереди целых пять часов, - все сразу повеселели. Они похлопывали друг друга по плечу, называли уменьшительными именами. Больше всех воодушевился сразу помолодевший Купо; он с умилением поглядывал на приятелей и то и дело восклицал: «Голубчики!» Хватили еще по стаканчику и отправились в «Блоху», - маленький ресторанчик с бильярдом. Шапочник покрутил было носом - заведение было не из важных; простая сивуха продавалась там по франку литр, десять су два стаканчика, а бильярд был до того загажен пьяными посетителями, что шары прилипали к сукну. Но как только составилась партия в бильярд, к Лантье вернулась вся его снисходительность и веселость. Он в этом деле собаку съел, у него был превосходный удар; при каждом карамболе он гордо выпячивал грудь и вывертывал ногу.
Когда настал час завтрака, Купо пришла в голову превосходная мысль. Он затопал ногами и закричал:
- Надо прихватить Соленую Пасть! Я знаю, где он работает… Мы потащим его к тетке Луи и угостим соусом из телячьих ножек.
Предложение было встречено с восторгом. Да, Соленая Пасть, он же Пей-до-дна, наверно, не прочь поесть телячьих ножек под соусом. Отправились. На улице была слякоть, моросил мелкий дождь, но приятели уже были «под градусом», грелись изнутри и даже не замечали, что их сверху спрыскивает. Купо привел компанию на улицу Маркадэ, к заводику, на котором работал Гуже. Но до обеденного перерыва оставалось еще добрых полчаса; кровельщик дал какому-то мальчишке два су и велел пойти в кузницу сказать Соленой Пасти, что его жена очень заболела и просит мужа сейчас же прийти домой… Кузнец появился немедленно. Он шел, нагло поглядывая по сторонам твердым, невозмутимым взглядом, и, по-видимому, чуял, что предстоит выпивка.
- Эй вы, шалопаи! - сказал он, завидев приятелей, притаившихся за воротами. - Я сразу догадался… Ну, чем мы сегодня закусываем?
Сидя у тетушки Луи и обсасывая косточки, они снова завели разговор о хозяевах. Соленая Пасть, он же Пей-до-дна, рассказывал, что у них идет спешный заказ, а потому хозяин сейчас стал сговорчивее. Можно и опоздать к гудку, - ничего, стерпит, не рассердится и еще рад будет, что хоть совсем-то кузнец не ушел. Да никакой хозяин и не решится выгнать его, Соленую Пасть, - другого такого мастера нипочем не достанешь. После ножек принялись за омлет. Каждый пил из своей бутылки. Тетушка Луи получала вино из Оверни - кроваво-красное, густое, хоть ножом режь. Становилось весело, вино ударило в голову.
- Да что он еще выдумал, этот аспид! - кричал Соленая Пасть за десертом. - Подумайте только, колокол, повесил! Колокол, точно мы ему рабы. Нет, черт возьми, пусть себе звонит! Провались я на этом месте, если вернусь сегодня к наковальне! Вот уже пять дней, как я надсаживаюсь около нее, пора и честь знать!.. А вздумает пригрозить, - пошлю его к дьяволу!..
- Придется мне вас покинуть, - важно сказал Купо. - Мне нужно идти на работу, - дал слово жене… Ну, веселитесь, я душой всегда с приятелями, вы сами знаете.
Кровельщика подняли на смех. Но у него был такой решительный вид, он так твердо заявил, что идет к дяде:Коломбу за инструментом, что все отправились провожать его. Придя в «Западню», Купо вынул мешок из-под лавки, но не взвалил его на плечи, а поставил перед собою, пока чокались и опрокидывали по стаканчику на прощание. Пробило час, а компания все еще угощалась. Тогда Купо, досадливо пнув мешок ногой, засунул его снова под лавку: он мешает ему, путается тут под ногами, не дает подойти к стойке. Да и чего канителиться, можно пойти к Бургиньону завтра. Остальные так увлеклись спором о заработной плате, что нисколько не удивились, когда Купо без всяких объяснений предложил пройтись по бульвару, чтобы размять ноги. Дождь перестал. На воздухе всех развезло: прошли каких-нибудь двести шагов и вдруг осовели, размякли; стало скучно, язык во рту не ворочался; машинально, даже не сговариваясь друг с другом, свернули на улицу Пуассонье и ввалились к Франсуа распить бутылочку. Право, надо было хватить для бодрости. На улице такая тощища, грязь непролазная, даже на эти полицейские морды на посту глядеть жалко. Лантье затащил товарищей в отдельный кабинет - малюсенькую комнатку с одним-единственным столом, отделенную от общей залы перегородкой с матовыми стеклами. Он, Лантье, всегда ходит в отдельные кабинеты - это гораздо приличнее. Разве им здесь не нравится? Здесь чувствуешь себя как дома, можно не стесняться, хоть спать ложись. Шапочник спросил газету, развернул ее и, нахмурив брови, стал просматривать. Купо и Сапог начали партию в пикет. На столе стояли две бутылки и пять стаканов.
- Ну, что там написано, в этой простыне? - спросил у шапочника Шкварка-Биби.
Лантье ответил не сразу.
- Я просматриваю отчет о заседании палаты, - сказал он наконец, не поднимая глаз. - Ах, эти грошовые республиканцы, эти левые! Бездельники! Разве народ выбирал их для того, чтобы они разводили розовую водицу?.. Вот этот, например, верит в бога и заводит шашни с министрами, с этими мерзавцами! Нет, если б меня выбрали, я б поднялся на трибуну и сказал бы просто: дермо!.. И все. Да, таково мое мнение.
- А про Баденгэ слышали? - сказал Соленая Пасть. - Говорят, он на днях отхлестал жену по физиономии. Честное слово! Прямо при всей свите. И без всякой причины. Подошел да и треснул. Говорят, он был на взводе.
- Да ну вас с вашей политикой! - закричал Купо. - Почитайте-ка лучше из происшествий… про убийства; это куда занятнее.
И, возвращаясь к пикету, он объявил терц от девятки и три дамы:
- У меня мусорный терц и три голубки… Везет мне на юбки!
Выпили по стаканчику. Лантье начал читать вслух:
- «Чудовищное преступление привело в ужас всех жителей Гальона (департамент Сены и Марны). Сын убил отца лопатой, чтобы украсть у него тридцать су…»
Все в ужасе ахнули. Вот уж кому следует отрубить голову! Они бы с удовольствием поглядели на это! Да нет, для такого и гильотины мало! Его надо на куски разрубить. Сообщение о детоубийстве тоже возмутило их, но шапочник, человек строгой морали, оправдывал мать, взваливая всю ответственность на соблазнителя: если бы этот негодяй не наградил ее ребенком, не пришлось бы ей бросать малютку в отхожее место. Но от чего они пришли в восторг, - так это от подвигов маркиза де Т., который, возвращаясь с бала в два часа ночи, подвергся на бульваре Инвалидов нападению трех бродяг. Он даже перчаток не снял: двоих ударил головой в живот - они тут же и покатились, а третьего отвел за ухо в полицию. Вот это молодчина! Каково? Жаль, что аристократишка.
- Ну, слушайте теперь, - сказал Лантье, - перехожу к великосветской хронике. «Графиня Бретиньи выдает старшую дочь за молодого барона Валенсе, адъютанта его величества. Среди приданого имеется больше чем на триста тысяч франков кружев…»
- А нам-то какое дело? - прервал его Шкварка-Биби. - Кому интересно знать, какого цвета у нее рубашки?.. Сколько бы у нее ни было кружев, у этой девчонки, а все части тела у нее такие же, как и у всякой другой.
Лантье собирался продолжать чтение, но Соленая Пасть, он же Пей-до-дна, вырвал у него газету из рук, уселся на нее и заявил:
- Нет, довольно… EOT ее место, пусть погреется… Бумага только на это и годится.
Между тем Сапог, рассмотрев свои карты, с торжеством ударил кулаком по столу. У него было девяносто три.
- У меня революция! - закричал он. - Квинт-мажор, пять обжор - все пасутся на лужку!.. Ведь это двадцать, так? Затем терц-мажор на бубнах - итого двадцать три; Да три быка - двадцать шесть; да три лакея - двадцать девять; да три кривых - девяносто два… Играю первый год республики - девяносто три!
- Продулся, старина! - закричали остальные кровельщику.
Потребовали еще две бутылки. Наливали стакан за стаканом и пьянели все сильнее. К пяти часам напились вдрызг; Лантье сидел молча и уже подумывал, как бы улизнуть. Он не любил, когда начинали реветь без толку и плескать вино на пол. Тут как раз Купо встал и объявил, что покажет «крестное знамение пьяницы». Сложив пальцы, он поднес их ко лбу, потом к правому, к левому плечу, затем к животу, произнося при этом Монпарнасс, Менильмонт, Куртиль, Баньоле, а затем трижды ткнул себя под ложечку и затянул: «Слава, слава, слава Пьянице». Тут все захлопали, поднялся гвалт. Шапочник воспользовался этим и спокойно ушел. Собутыльники даже не заметили его отсутствия. У него у самого порядком шумело в голове. Но, выйдя на улицу, он встряхнулся, оправился, принял свой обычный самоуверенный вид и не спеша зашагал домой. Дома он рассказал Жервезе, что Купо загулял с приятелями.
Прошло два дня, Купо не возвращался. Он кутил где-то в квартале, но где именно, было неизвестно. Его видели и у тетушки Баке, и в «Бабочке», и в кабачке «Кашляющий Карапузик». Но одни говорили, что он пьянствует в одиночку, а другие, что с ним целая компания в восемь или девять человек, и все такие же пьяницы, как и он. Жервеза покорно пожимала плечами. Господи, приходится привыкать ко всему! Она никогда не бегает за мужем, а если случайно замечает его в кабаке, то нарочно отходит подальше, чтобы не злить его. Она только поджидает его возвращения, а ночью прислушивается, не храпит ли он под дверью, - случалось, что Купо засыпал на куче мусора, на скамейке, среди какого-нибудь пустыря или даже прямо в канаве; а чуть свет, еще не протрезвившись после вчерашнего, он снова принимался за свое непробудное пьянство; он стучал в запертые ставни еще не открывшихся питейных заведений, опохмелялся, опрокидывал стаканчик - другой, и опять все начиналось сначала: хождения из одного кабака в другой, приятели-собутыльники, с которыми он то расставался, то снова встречался, - и улицы опять начинали плясать перед его глазами. Спускалась ночь, снова занимался день, а у него только одно и было на уме - пить, пить, до бесчувствия, свалиться, обеспамятев, проспаться и снова пить. Когда он так запивал, остановить его было нельзя. На следующий день после исчезновения Купо Жервеза все-таки сходила в «Западню» дяди Коломба справиться о муже. Кровельщик появлялся там раз пять, а где он теперь, - никто не знал. Жервеза так и ушла ни с чем, только захватила его инструменты, все еще валявшиеся под скамейкой.
Вечером Лантье, видя, что Жервеза расстраивается, предложил ей отправиться для развлечения в кафешантан. Сначала она отказалась: ей было не до веселья. Если бы у нее было спокойно на душе, она приняла бы предложение, потому что шапочник сделал его очень просто и, по-видимому, без всяких задних мыслей. Казалось, он и в самом деле сочувствует ей и относится к ней чуть ли не по-отечески. Никогда еще Купо не пропадал по двое суток подряд. Каждые десять минут Жервеза, не выпуская из рук утюга, подходила к двери и выглядывала на улицу - не идет ли муж. Ей не сиделось на месте, - «точно у меня какой-то зуд в теле», - говорила она. А впрочем, если даже Купо и попал под колеса или сломал себе шею, ей нисколько его не жалко! Нет, у нее не осталось ни капли чувства к этому грязному негодяю. И потом, право же невыносимо все время гадать, - вернется он или не вернется! Когда на улицах зажглись газовые фонари, Лантье снова завел речь о кафешантане, и Жервеза согласилась. В конце концов слишком глупо отказывать себе в удовольствии, когда муж бражничает трое суток подряд. Если он не возвращается, то и она тоже уйдет. Да пропади все пропадом, осточертела ей эта проклятая жизнь! Пусть хоть вся прачечная сгорит - наплевать!
Пообедали на скорую руку. В восемь часов Жервеза сказала мамаше Купо и Нана, чтобы они укладывались спать, а сама ушла под руку с шапочником. Прачечную заперли. Жервеза вышла через двор и отдала ключ от квартиры г-же Бош, попросив ее уложить «этого борова», если он вернется. Шапочник, насвистывая, поджидал у ворот. Он принарядился. Жервеза тоже надела шелковое платье. Они тихонько шли по тротуару и, попав в толпу, прижимались друг к другу. Когда они входили в яркую полосу света, падавшую из окна какой-нибудь лавочки, видно было, что они улыбаются и тихо разговаривают.
Кафешантан находился на бульваре Рошешуар. Это было старое маленькое кафе с дощатой пристройкой во дворе. Сверху и по бокам вход был освещен маленькими стеклянными плошками. На деревянных щитах, поставленных прямо на тротуаре, около канавы, были наклеены длинные афиши.
- Вот мы и пришли, - сказал Лантье. - Сегодня выступает модная певица мадемуазель Аманда.
Но тут он заметил Шкварку-Биби, который тоже читал афишу. Под глазом у Биби красовался большой синяк. Очевидно, вчера кто-то хватил его кулаком.
- А Купо? - спросил шапочник, оглядываясь по сторонам. - Вы, значит, потеряли Купо?
- О, уже давно, со вчерашнего дня, - отвечал Биби. - Они затеяли свалку у тетушки Баке. А я не люблю потасовок… Ведь скандал вышел у них из-за гарсона тетушки Баке, он с нас хотел два раза получить за одну бутылку… Ну, я и удрал, пошел всхрапнуть маленько.
Биби все еще зевал, хотя проспал целых восемнадцать часов. Впрочем, он успел вполне протрезвиться. Вид у него был отупевший, сонный; старая куртка была вся покрыта пухом: очевидно, он спал в постели, не раздеваясь.
- Так, значит, вы не знаете, где мой муж? - спросила прачка.
- Нет, не имею ни малейшего понятия… Мы ушли от тетушки Баке в пять часов. Вот все, что я знаю… Может быть, он спустился вниз по улице. Да, да, я, кажется, даже видел, как он входил в «Бабочку» с каким-то извозчиком..; Экая дурь! Бить его надо! Смертным боем бить.
Лантье и Жервеза провели в кафешантане очень приятный вечер. Часов в одиннадцать, когда все кончилось, они не торопясь вернулись домой. Чуть-чуть пощипывал морозец. Публика кучками расходилась по домам. Какие-то девчонки покатывались от хохота, укрывшись под деревом; мужчины, стоявшие рядом, отпускали по их адресу шуточки. Лантье мурлыкал одну из песенок мадемуазель Аманды: «У меня в носу щекочет». Возбужденная и как будто слегка опьяневшая, Жервеза подтягивала ему. Ей было очень жарко. Два бокала вина, которые она выпила, ударили ей в голову; а потом табачный дым и толпа, и этот запах ресторана подействовали на нее одуряюще. Мадемуазель Аманда произвела на нее очень сильное впечатление. Сама Жервеза ни за что не решилась бы выступить перед публикой в таком виде. Хотя надо отдать справедливость этой красотке - фигура у нее замечательная, а кожа - прямо позавидовать можно. И Жервеза с чувственным любопытством слушала Лантье, сообщавшего о певице разные подробности; говорил он с таким видом, точно был очень близко знаком с нею.
- Все спят, - сказала Жервеза, позвонив уже три раза и все-таки не добудившись Бошей.
Ворота открылись, но под аркой было темно. Жервеза постучала в окошко дворницкой, чтобы получить ключи, но заспанная привратница что-то начала кричать ей, а что - она сначала никак не могла расслышать. Потом она, наконец, поняла, что Пуассон привел Купо в ужасном виде и что ключ, вероятно, торчит в замке.
- Тьфу, пропасть! - пробормотал Лантье, когда они вошли в комнату. - Что он тут наделал! Сущая зараза!
И в самом деле смрад стоял ужасный. Отыскивая спички, Жервеза то и дело попадала ногой в скользкие лужи. Наконец она зажгла свечу, и глазам их представилось редкостное зрелище. Купо, по-видимому, выворотило наизнанку; он загадил всю комнату, измазал постель, ковер; даже комод весь был забрызган рвотой. Сам он, свалившись с кровати, на которую его уложил Пуассон, храпел на полу, посреди собственной блевотины. Он весь вывалялся в ней, как свинья. Из широко раскрытого рта разило вонью, она отравляла весь воздух; поседевшие волосы слиплись, намокнув в отвратительной луже, растекавшейся вокруг головы.
- Вот свинья, вот свинья! - в бешенстве и негодовании повторяла Жервеза. - Все загадил… Нет, он хуже всякой собаки… Ни от какой падали такой вони не будет.
Жервеза и Лантье боялись повернуться, не зная, куда ступить. Никогда еще кровельщик не возвращался в таком виде, ни разу не доходило до того, чтобы он так испоганил комнату. Это зрелище сильно пошатнуло доброе чувство, которое Жервеза еще сохранила к мужу. Раньше, когда он возвращался навеселе, она относилась к нему снисходительно, не брезгливо. Но теперь, теперь это было уж слишком; ее всю переворачивало от отвращения. Она не дотронулась бы до него и щипцами. Одна мысль о прикосновении к этому гаду возбуждала в ней такое омерзение, как если бы ей предложили лечь рядом с покойником, умершим от дурной болезни.
- Но ведь лечь-то мне надо же, - прошептала Жервеза. - Не идти же спать на улицу!.. Ах, так бы и растоптала его!
Она попыталась перешагнуть через пьяного, но принуждена была ухватиться за угол комода, чтобы не поскользнуться в луже. Купо совершенно загораживал путь к кровати. Тогда Лантье, усмехаясь при мысли, что сегодня ей не придется спать на своей кровати, взял ее за руку и прошептал тихим, страстным голосом:
- Жервеза… Послушай, Жервеза…
Жервеза сразу поняла, чего он хочет, и вырвалась.
- Нет, оставь меня, - испуганно пробормотала она, обращаясь к нему на «ты», как в старые времена. - Умоляю тебя, Огюст, ступай к себе… Я как-нибудь устроюсь. Я заберусь на кровать через спинку.
- Послушай, Жервеза, не будь дурочкой, - повторял он. - Здесь такая вонища, что тебе не выдержать… Идем. Чего ты боишься? Он не услышит.
Жервеза отбивалась и отрицательно трясла головой. Растерявшись, не зная, что делать, и желая показать Лантье, что она остается здесь, она начала раздеваться. Сорвала с себя шелковое платье, бросила его на стул и осталась в рубашке и нижней юбке, с голыми руками и плечами. Ведь это ее кровать! Она хочет спать на своей кровати! Она все снова и снова пыталась найти чистое местечко, чтобы пробраться в постель.
Но Лантье не отставал, он хватал ее за талию, нашептывал ей страстные слова, задыхался, старался разжечь ее. Она оказалась между пьяницей-мужем, который мешал ей честно улечься в собственную постель, и этим негодяем, который думал только о том, чтобы воспользоваться ее несчастием и снова овладеть ею. Когда шапочник повышал голос, Жервеза умоляла его замолчать. Вытянув шею, она прислушивалась к тому, что делалось в маленькой комнате, где спали Нана и мамаша Купо. Но, очевидно, и старуха и девочка спали крепким сном. Слышно было, как они громко посапывают.
- Огюст, оставь меня, ты их разбудишь, - повторяла Жервеза, стискивая руки. - Перестань же! В другой раз… Не здесь, не при дочери…
Но Лантье молчал, улыбаясь; он медленно поцеловал ее в ухо, как целовал когда-то давно, когда хотел раззадорить, опьянить. Жервеза сразу обессилела, в ушах ее зашумело, по телу пробежала дрожь. Но все-таки она еще раз попыталась пробраться к кровати. И опять должна была отступить. Оттуда поднимался такой невыносимый смрад, что ее чуть не стошнило от омерзения. Мертвецки пьяный Купо валялся неподвижно, как труп; он храпел на полу, точно на мягкой перине. Заберись к его жене хоть вся улица, он и не шелохнулся бы.
- Тем хуже, - бормотала Жервеза. - Он сам виноват. Я не могу… Ах, боже мой, боже мой! Он гонит меня с моей постели, у меня больше нет постели… Нет, я не могу. Он сам виноват.
Она дрожала, она теряла голову. И в то время, как Лантье тащил ее к себе, за застекленной дверью маленькой комнаты появилось лицо Нана. Девочка только что проснулась и тихонько встала. Она была в одной рубашке, бледная, заспанная. Нана посмотрела на отца, валявшегося в собственной блевотине, потом перевела глаза на мать и, прильнув к стеклу, стояла и глядела, пока юбка матери не исчезла в двери чужого мужчины напротив. Лицо Нана было серьезно. Широко открытые глаза порочного ребенка горели чувственным любопытством.

IX

В эту зиму матушка Купо чуть было не умерла от удушья. Она уже привыкла к тому, что каждый год, в декабре, астма укладывает ее в постель на две-три недели. Что ж, она уже не молоденькая: на святого Антония исполнится семьдесят три года. Матушка Купо стала совершенной развалиной и, несмотря на свою толщину, заболевала от каждого пустяка.
Доктор предупредил, что удушье прикончит ее разом, в мгновение ока, так что она и охнуть не успеет.
Когда старухе приходилось лежать в постели, она делалась совсем невыносимой. Надо сознаться, что комната, в которой она спала вместе с Нана, была далеко не из приятных. Между кроватями могло поместиться только два стула. Серые выцветшие обои висели клочьями. Сквозь круглое окошко, прорезанное под самым потолком, проникал скудный, сумрачный свет, точно в погребе. Ну как не расклеиться вконец в такой дыре, особенно женщине, которой и без того трудно дышать! Ночью, во время бессонницы, старуха прислушивалась к дыханию спящей Нана, и это развлекало ее. Но днем, с утра до вечера, матушка Купо оставалась совсем одна; никто не приходил посидеть с ней, и она целыми часами брюзжала, плакала и, ворочаясь на подушке, твердила:
- Господи, какая я несчастная! Господи, какая я несчастная!.. Это же тюрьма!.. Они меня уморят в этой тюрьме!
И когда Виржини или г-жа Бош заходили проведать ее, она, не отвечая на вопрос о здоровье, начинала изливаться в бесконечных жалобах:
- Да, здесь мне хлеб достается недешево! У чужих людей, и то было бы легче!.. Я недавно попросила чашечку морса, так знаете что: они притащили мне целую миску, конечно, чтобы попрекнуть меня, сказать, что я слишком много пью!.. А Нана? Ведь я выходила эту девчонку, а она, как вскочит с постели, так и убегает, - больше я ее и не вижу. Можно подумать, что от меня смердит. А ночью дрыхнет и ни разу не проснется, не спросит, как я себя чувствую… Конечно, я им мешаю, они ждут не дождутся, когда я подохну. Ох, теперь уж недолго ждать! Нет у меня больше сына; эта мерзкая прачка отняла его у меня. Она бы рада избить меня; кабы суда не боялась, уж она давно бы меня придушила.
Жервеза и в самом деле иногда грубо обращалась со старухой. Дела шли все хуже и хуже. Все были мрачны, и ссоры вспыхивали на каждом шагу. Однажды утром Купо, у которого после попойки трещала голова, воскликнул:
- Старуха все обещает помереть, а вот никак не соберется!
Эти слова поразили мамашу Купо в самое сердце. Ее упрекали в том, что она дорого стоит; при ней совсем спокойно говорили, что, не будь ее, расходы сильно сократились бы. По правде сказать, старуха и сама вела себя не так, как бы следовало. Например, когда приходила ее старшая дочь, г-жа Лера, она начинала жаловаться на невестку и на сына, говорила, что ее морят голодом, - и все только для того, чтобы выманить у дочери двадцать су. Эти деньги старуха тратила на лакомства. Она нашептывала супругам Лорилле, будто их десять франков уходят у прачки бог знает куда - на новые чепчики, на пирожные, которые Хромуша съедает потихоньку от всех, а то и на такие пакости, о которых и сказать стыдно. Раза два или три родные чуть не передрались из-за нее. Она стояла то за тех, то за других. В конце концов получалась настоящая склока.
Однажды г-жа Лорилле и г-жа Лера сошлись около постели матери, лежавшей в жесточайшем приступе астмы. Старуха подмигнула, чтобы они наклонились к ней поближе. Она едва могла говорить и прохрипела шепотом:
- Нечего сказать, дожили!.. Я их слышала нынче ночью. Да, да! Хромушу с шапочником. Вот возня-то была! А Купо - тоже хорош! Ну и дела!
И старуха, задыхаясь и кашляя, начала рассказывать прерывистым голосом. Вчера сын вернулся мертвецки пьяный. Она не спала, она слышала решительно все, каждый звук - и шаги босых ног Хромуши, и голос шапочника, который шепотом звал ее, и скрип отворяемой двери, и все остальное. Должно быть, это продолжалось до самого утра, - она не знала наверное, так как в конце концов сон сморил ее.
- Хуже всего то, что их могла слышать Нана, - продолжала матушка Купо. - Она плохо спала. Всегда спит как убитая, а тут все вскакивала и вертелась, точно на угольях.
Обе женщины, по-видимому, ничуть не удивились.
- Черт возьми! - прошептала г-жа Лорилле. - Должно быть, это началось с первого же дня… Раз Купо ничего не имеет против, так нам-то и подавно все равно. Но какой позор для семьи!
- Будь я на вашем месте, - прошептала г-жа Лера, кусая губы, - я бы их спугнула, крикнула бы что-нибудь, например: «Вижу!» - или: «Полиция!» Прислуга одного доктора говорила мне, будто ее хозяин рассказывал, что в такой момент женщина с испуга может умереть на месте. Да, славно было бы, если б Хромуша умерла вот так, на месте преступления. Чем согрешила, тем и наказана!
Скоро весь квартал узнал, что Жервеза каждую ночь ходит к Лантье. Г-жа Лорилле изливала свое негодование перед всеми соседками и вслух жалела своего простофилю-брата, обманутого и обесчещенного женой. Послушать ее, так выходило, что если она и бывает еще в этом вертепе, то только ради своей несчастной матери, которая принуждена жить среди всей этой мерзости. Все соседи обрушились на Жервезу. Она виновата во всем, она сама соблазнила шапочника, - это сразу видно по ее глазам. Да, несмотря на все грязные сплетни, шельма Лантье сумел выйти сухим из воды. И все потому, что он по-прежнему имел вид воспитанного человека: гулял ли он по улицам, читал ли свои газеты, - все он делал прилично, с дамами был вежлив и предупредителен, подносил им цветы и конфеты. Боже мой, мужчина всегда остается мужчиной, - петух - петух и есть! Нельзя же требовать, чтобы он устоял перед женщиной, которая сама ему на шею вешается. Но для Жервезы не было никаких извинений: она позорила всю улицу. Лорилле в качестве крестных зазывали к себе Нана и выпытывали у нее подробности. Они старались расспросить ее обиняками, а девчонка притворилась дурочкой в, скрывая огоньки в глазах, опускала длинные ресницы.
Несмотря на всеобщее негодование, Жервеза оставалась все такой же спокойной, чуточку вялой, как бы сонной. В первое время она чувствовала себя преступницей, испытывала отвращение к себе, ей казалось, что она окунулась в грязь. Выйдя из комнаты Лантье, она мыла руки, мочила тряпку и чуть не до крови терла себе, плечи, точно желая смыть эту грязь. Когда Купо приставал к ней, Жервеза сердилась, убегала в прачечную и одевалась там, дрожа от холода. С другой стороны, она не допускала, чтобы шапочник трогал ее после того, как ее обнимал муж. Ей хотелось бы, меняя мужчин, менять и кожу. Но мало-помалу Жервеза привыкла. Слишком утомительно было каждый раз мыться. Лень расслабляла ее, постоянная потребность в счастье заставляла ее даже из неприятностей извлекать крупицы радости. Она была снисходительна и к себе и к другим; она старалась только устроить все к общему благополучию. Ведь если и муж и любовник довольны, если все в доме идет как следует, если все сыты, веселы, шутят с утра до ночи и наслаждаются жизнью, - то, значит, и жаловаться не на что. В конце концов, если все уладилось ко всеобщему удовольствию, то, значит, ее вина не так уж велика. Обыкновенно наказаны бывают дурные поступки. И постепенно распутство вошло у Жервезы в привычку, стало как бы в порядке вещей, как завтраки и обеды. Она уходила к Лантье всякий раз, как Купо возвращался пьяным, чуть не через день. Жервеза делила ночи между двумя мужчинами. Под конец она стала уходить к любовнику даже и тогда, когда муж бывал трезв. Если Купо храпел слишком громко, она переходила в постель шапочника, чтобы выспаться спокойно. И не потому, что она любила Лантье больше, чем мужа. Нет, просто она находила, что шапочник чистоплотнее, у него в комнате она отсыпалась, чувствовала себя свежее, точно после купания. Словом, она была похожа на кошку, которая любит взобраться на белое покрывало, свернуться калачиком и спать.
Мамаша Купо никогда не осмеливалась открыто заговорить с Жервезой о ее связи. Но когда они ссорились и Жервеза обижала ее, старуха донимала ее намеками. Бывают же на свете дураки-мужья и негодницы-жены, и тут она прибавляла кой-какие словечки, которых у старой жилетницы был богатый запас. В первый раз Жервеза ничего не отвечала и лишь сверлила старуху взглядом, стараясь прочесть что-то на ее лице, потом начала оправдываться всякими общими фразами, словно рассуждая вслух. Если у женщины муж пьяница, вечно ходит свинья свиньей и от него вечно разит вином, такой женщине вполне простительно искать кого-нибудь почище на стороне. Доходило до того, что Жервеза откровенно намекала, что Лантье ее муж, - он столь же близок ей, как и Купо, а может быть, даже и больше. Ведь она жила с шапочником, когда ей было всего четырнадцать лет. Ведь она с ним двух детей прижила! А если так, то ей все простительно, никто не может бросить в нее камень. Против себя не пойдешь, таков уж закон природы. И пусть лучше ее не задевают. Пусть лучше на себя поглядят, она кое-что тоже знает. Улица Гут-д'Ор не больно-то чиста. Г-жа Вигуру с утра до ночи беспутничает в своей лавке. Г-жа Леонгр, жена бакалейщика, спит со своим деверем, долговязым слюнтяем. А часовщик, напротив? На вид такой приличный, а чуть не попал под суд за хорошие дела: связался с собственной дочерью. Да и дочь-то у него - наглая бульварная шлюха! Жервеза обводила широким жестом весь квартал. Только начни копаться в соседском грязном белье, так, пожалуй, в час не расскажешь! Отцы, матери, дети дрыхнут все вместе, как скотина в хлеву. Кругом повальный блуд какой-то. Свинство в каждом доме. И мужчины и женщины, все хороши! Такой уж это злосчастный уголок Парижа. Нужно сбросить всех в одну навозную кучу. Этого навоза хватит на удобрение всех садов в Сен-Дени.
- Не плюйте вверх - на вас же упадет! - кричала Жервеза, когда ее выводили из терпения. - У каждого свои дела. Хотите жить, как вам нравится, так не мешайте и другим жить, как они хотят… Я веем довольна, я никому не мешаю. Я только не хочу, чтобы в меня швыряли грязью люди, которые сами сидят по уши в грязи.
Однажды, когда мамаша Купо выразилась яснее обычного, Жервеза процедила сквозь зубы:
- Вы больны и пользуетесь этим… Послушайте, ведь я вас не обижаю, не попрекаю тем, как вы жили. А нам про вас все известно! Ведь еще при папаше Купо вы путались… Сколько их у вас было, - два, не то три любовника… Да, нечего кашлять, я уже кончила. Я это только для того говорю, чтобы вы ко мне не приставали. Вот и все.
Старуха чуть не задохнулась. На следующий день пришел за бельем Гуже, Жервезы не было дома. Мамаша Купо зазвала кузнеца к себе в комнатенку и долго не отпускала от своей кровати. Она знала, что Гуже неравнодушен к Жервезе, и заметила, что с некоторых пор он мрачнеет, грустит и, очевидно, догадывается кой о чем. И вот, чтобы и душу отвести и отомстить за вчерашнее, старуха разом выложила ему всю правду. Она плакала и жаловалась, как будто ее и впрямь огорчало дурное поведение Жервезы. Выходя от старухи, Гуже шатался, как пьяный; он задыхался от горя. Как только прачка вернулась домой, мамаша Купо закричала ей, что ее немедленно требуют к Гуже с бельем, все равно - глаженым или неглаженым. Старуха была в таком возбуждении, что Жервеза сразу догадалась, в чем дело, и поняла, что ей предстоит тяжелое испытание.
Бледная, как полотно, дрожа всем телом, словно ей предстояло идти на казнь, она сложила белье в корзину и вышла. Вот уже несколько лет, как она не платила Гуже ни гроша. Долг ее остановился на прежней сумме: четыреста двадцать пять франков. Под предлогом стесненных обстоятельств Жервеза каждый раз брала за стирку деньги. Она мучительно стыдилась этого. Выходило, что она надувает кузнеца, пользуясь его любовью. Купо, менее совестливый, подсмеивался над Жервезой и говорил, что кузнец может как-нибудь облапить ее в укромном уголке, - вот они и будут квиты. Но Жервеза, хотя и сошлась с Лантье, возмущалась словами мужа, спрашивая, неужели он дошел до такой подлости. Никто не смел говорить при ней дурно о Гуже; ее чувство к кузнецу было словно последними сохранившимися в ней крохами порядочности. И всякий раз, когда она относила белье этим честным людям, сердце ее сжималось уже на первой ступеньке лестницы.
- А, наконец-то вы пожаловали, - сухо сказала г-жа Гуже, открывая Жервезе дверь. - Когда мне придет время помирать, я пошлю вас за смертью.
Жервеза вошла; она была так смущена, что не решилась даже пробормотать извинение. Теперь она была уже далеко не аккуратна, никогда не приходила вовремя, а иной раз запаздывала на целую неделю. С каждым днем она распускалась все больше и больше.
- Вот уже целую неделю вы водите меня за нос, - продолжала кружевница. - И лжете при этом, посылаете ко мне вашу девчонку с разными россказнями: то мое белье почти готово, его принесут сегодня же вечером, то случилось несчастье, - белье упало в воду. А я жду, теряю время, волнуюсь, не знаю, что и подумать. Нет, так не годится… Что у вас тут в корзине? Все ли по крайней мере? А принесли вы две простыни, которые держите уже целый месяц, и сорочку от прошлой стирки?
- Да, да, - прошептала Жервеза. - Сорочка здесь, вот она.
Но г-жа Гуже возмутилась. Этой сорочки она не возьмет: это не ее сорочка. Ей уже подменивают белье! Только этого не хватало! На прошлой неделе она получила два носовых платка без своей метки. Она вовсе не желает получать чье-то чужое белье! Она хочет иметь свое собственное.
- А где же простыни? - повторяла г-жа Гуже. - Значит, потеряны… Ну, милая моя, устраивайтесь, как хотите, но чтобы завтра же утром они были у меня! Слышите?

Предыдущая страница 12 Следующая страница


13 Эмиль Золя

Наступило молчание. Жервеза все время чувствовала за спиной приоткрытую дверь в комнатку Гуже, и это особенно смущало ее. Она догадывалась, что кузнец находится там. Как тяжело, что он слышит все эти заслуженные упреки, на которые она ничего не может ответить! Она притихла, съежилась и, понурив голову, принялась торопливо выкладывать белье на кровать. Но когда г-жа Гуже стала рассматривать его, дело обернулось еще хуже. Старушка брала штуку за штукой и отбрасывала, говоря:
- Вы совсем разучились работать. Теперь вас уже не за что хвалить… Да вы просто портите, вы пакостите белье… Посмотрите хоть на эту сорочку: весь перед сожжен. Вон след утюга. И пуговицы все повырваны. Не знаю, как это вы ухитряетесь: никогда ни одной пуговицы не остается… Ну, а уж за эту кофточку я вам не заплачу. Вот посмотрите - это же грязь! Вы только ее размазали. Нет, спасибо! Мне такой стирки не надо. Если белье не чище…
Г-жа Гуже остановилась и стала считать белье.
- Как! Это все, что вы принесли? - воскликнула она. - Тут не хватает двух пар чулок, шести салфеток, скатерти, полотенец… Да вы смеетесь надо мной! Я велела вам принести все белье, и глаженое и неглаженое. Предупреждаю вас, госпожа Купо: если через час ваша ученица не принесет всего остального, - мы с вами поссоримся.
В эту минуту Гуже кашлянул у себя в комнатке. Жервеза вздрогнула. Боже, и это при нем с ней так разговаривают! Расстроенная и сконфуженная, стояла она посреди комнаты, дожидаясь грязного белья. Но, подведя счет, г-жа Гуже спокойно уселась у окна и принялась за починку кружевной шали.
- А белье? - робко спросила прачка.
- Нет, покорно благодарю, - ответила старушка. - На этой неделе белья не будет.
Жервеза побледнела. Итак, ей отказывают. Она так растерялась, что у нее даже ноги подкосились, и она принуждена была сесть на стул. Она и не пыталась сказать что-либо в свое оправдание, она только спросила:
- А что с господином Гуже, он болен?
- Да, ему нездоровится, после завтрака он не смог пойти на завод, а сейчас прилег отдохнуть.
Г-жа Гуже говорила очень сдержанно. У гвоздарей опять понизили плату. Теперь уже им платят не девять, а только семь франков в день, потому что всю работу делают машины. Г-жа Гуже прибавила, что отныне им придется экономить на всем. Она теперь будет стирать сама. Конечно, если бы Купо возвратили деньги, взятые у сына, - это было бы очень кстати. Но, разумеется, раз они не могут заплатить, она с них не будет требовать судом. Как только г-жа Гуже заговорила о долге, Жервеза опустила голову; казалось, она следила за быстрыми движениями иглы, нанизывавшей петли.
- Однако если б вы немножко посократили свои расходы, вы бы могли расплатиться. Ведь вы очень хорошо едите и, я не сомневаюсь, много тратите на еду. Нам хотя бы по десяти франков в месяц…
Но ее прервал голос Гуже. Он звал:
- Мама, мама!
Г-жа Гуже вернулась от сына почти сейчас же, снова уселась и заговорила о чем-то другом. Без сомнения, кузнец просил ее не требовать с Жервезы денег. Но старушка не могла удержаться и через пять минут снова заговорила о долге. Как она предсказывала, так все и вышло: кровельщик пропивает прачечную и сбивает с пути свою жену. Если бы сын послушался ее, он ни за что не дал бы им пятисот франков. Он был бы уже женат и не погибал бы с тоски. А теперь ему придется тосковать, быть может, всю жизнь. Г-жа Гуже разволновалась, заговорила очень сухо, явно упрекая Жервезу в том, что она нарочно сговорилась с Купо, что они воспользовались простодушием ее сына и обманули его. Да, есть женщины, которые лгут и притворяются годами, но рано или поздно дурные качества всплывают на поверхность, и вот тогда-то и обнаруживаются их скверные повадки.
- Мама, мама! - вторично закричал Гуже, и на этот раз в голосе его слышалось негодование.
Старушка вышла, сейчас же вернулась и сказала, садясь за кружева:
- Зайдите к нему. Он хочет вас видеть.
Жервеза вошла, вся дрожа, и оставила дверь открытой. Она волновалась: ведь это было все равно, что признаться перед его матерью в своих чувствах. Тихая комнатка, с картинками на стенах, с узкой железной кроватью, была похожа на комнату пятнадцатилетнего юноши. Гуже лежал в постели. Он был подавлен, пришиблен разоблачениями матушки Купо; его огромное тело было неподвижно вытянуто, глаза красны, прекрасная русая борода еще мокра от слез. По-видимому, в первые минуты бешенства он колотил своими страшными кулачищами по подушке, потому что сквозь прорванную наволочку вылезал пух.
- Послушайте, мама ошибается, - почти беззвучно вымолвил он. - Вы не должны мне ничего. Я не хочу, чтобы об этом говорили.
Приподнявшись, он глядел на Жервезу. Крупные слезы навернулись у него на глазах.
- Вы больны, господин Гуже? - прошептала Жервеза. - Скажите, что с вами?
- Нет, ничего, спасибо. Я очень устал вчера. Хочу немного подремать.
Но он не выдержал: из груди его вырвался стон.
- Ах, боже мой! Боже мой! Этого не должно было случиться. Не должно! Вы же клялись мне!.. И вот теперь случилось, случилось. О боже, какая мука! Уходите, уходите.
Он кротко умолял ее уйти. Жервеза не подошла к кровати. Гуже просил ее уйти, и она ушла, - тупо повернулась и ушла, не зная, что сказать ему в утешение. В большой комнате она взяла свою корзину; но она медлила и не уходила. Ей так хотелось найти настоящие слова. Г-жа Гуже продолжала работать, не поднимая головы. Наконец она сказала:
- Ну, что ж, до свиданья! Пришлите мне белье. Потом сосчитаемся.
- Да, хорошо… До свиданья… - пробормотала Жервеза. В дверях она остановилась и бросила последний взгляд на чистенькую, уютную квартирку: ей казалось, что она прощается с последними остатками своей порядочности. Потом она медленно затворила за собою дверь.
Жервеза вернулась в прачечную тупо, без единой мысли, - так коровы возвращаются к себе в стойло. Матушка Купо сидела на стуле возле печки; она в первый раз встала с постели. Но прачка даже не попрекнула ее; она была слишком разбита, у нее ныло все тело, как будто ее избили. Она думала о том, что жизнь слишком жестокая штука; хорошо бы помереть, да ведь сердце из груди нельзя вырвать.
Теперь Жервеза на все махнула рукой. Что бы ни случилось, отныне ей на все наплевать. При каждой новой неприятности она прибегала к своей единственной утехе: объедалась по три раза в день. Пусть хоть вся прачечная развалится; если ее не раздавят обломками, она готова уйти, хоть без рубашки. И прачечная разваливалась, не сразу, а постепенно, день за днем. Клиенты один за другим теряли терпение и отдавали белье другим прачкам. Г-н Мадинье, мадемуазель Реманжу и даже Боши вернулись к г-же Фоконье, которая была гораздо аккуратнее. Ведь надоест же в конце концов дожидаться пары чулок по три недели и надевать рубашку с неотстиранными пятнами. Жервеза даже не огорчалась. Она желала счастливого пути всем своим бывшим клиентам и говорила, что только рада не копаться больше в их грязище. Что ж! Пусть от нее откажется хоть весь квартал - тем лучше! Меньше грязи, меньше работы - только и всего! А тем временем у нее остались только неаккуратные плательщики, проститутки да женщины вроде г-жи Годрон, у которой белье так воняло, что ни одна прачка на всей Рю-Нев не принимала его в стирку. Прачечная прогорала. Жервеза была принуждена рассчитать последнюю работницу, г-жу Пютуа, и осталась одна со своей девчонкой-помощницей, косоглазой Огюстиной, которая с годами все больше глупела. Но и на них двоих не хватало работы: иной раз обе целыми днями били баклуши. Словом, развал был полный. Похоже, они скоро вылетят в трубу.
Естественным следствием лени и бедности было неряшество. Трудно было узнать прежнюю гордость Жервезы - небесно-голубую прачечную. Обшивка и стекла витрины почти никогда не мылись и были сверху донизу забрызганы грязью от проезжавших экипажей. На латунных проволоках были вывешены только три грязно-серых тряпки, оставшиеся от клиентов, умерших в больнице. Внутри было еще хуже: от постоянно сушившегося под потолком белья развелась такая сырость, что обои в стиле Помпадур отстали от стен и висели клочьями, точно паутина, заросшая пылью; поломанная, пробитая кочергою печь торчала в углу, словно чугунный лом в лавке старьевщика; гладильный стол производил такое впечатление, точно на нем обедал целый гарнизон: он был залит вином, кофе, измазан вареньем, весь в пятнах от ежедневных возлияний. В воздухе стоял острый запах прокисшего крахмала, воняло плесенью, подгоревшим салом, грязным бельем. Но Жервеза чувствовала себя в этой обстановке, как рыба в воде. Она не замечала, что в прачечной становится все грязнее; она опустилась, привыкла к ободранным обоям, и к замызганным стеклам, и к тому, что сама она ходит неумытая и в рваной юбке. Жить в грязи было как-то уютнее. Бросить все на произвол судьбы, видеть, как все разваливается, как пыль постепенно забивает все щели и покрывает все своим бархатным ковром, чувствовать, как все постепенно замирает вокруг нее, и пребывать в ленивом оцепенении - стало для Жервезы истинным наслаждением. Прежде всего покой, а на остальное наплевать! Постоянно возраставшие долги уже не мучали ее. Она потеряла всякую честность; если неизвестно, удастся заплатить или нет, - так лучше и не думать об этом. Когда ей переставали отпускать в долг в какой-нибудь лавке, она переходила в другую. Ей теперь приходилось мчаться по улице без оглядки, через каждые десять шагов ее подстерегал кредитор. На одной только улице Гут-д'Ор она боялась проходить мимо угольщика, мимо бакалейщика, мимо зеленщицы и, чтобы попасть в большую прачечную на Рю-Нев, делала большой крюк по улице Пуассонье, что отнимало добрых десять минут. Лавочники честили ее мошенницей. Однажды вечером мебельщик, у которого была куплена мебель для Лантье, поднял такой крик, что все соседи сбежались. Он орал, что если ему сейчас же не заплатят денег, он задерет Жервезе юбки и возьмет свое натурой. Конечно, когда происходили подобные сцены, Жервеза в ужасе дрожала, но потом встряхивалась, точно побитая собака, и тотчас забывала обо всем, а вечером как ни в чем не бывало садилась и ела не хуже обычного. Вот тоже нахалы! Чего они лезут? Нет у нее денег - родит она их, что ли! Притом все лавочники - мошенники и потому обязаны терпеть и ждать. И она спокойно засыпала в своей норе, стараясь не думать о том, что должно неминуемо произойти. Ну, прогорит - и наплевать, черт возьми! А пока что пусть к ней не лезут!
Между тем матушка Купо поправилась. Прачечная кое-как проскрипела еще целый год. Летом всегда бывает немного больше работы: гуляющие барышни с бульваров приносят в стирку белые юбки и перкалевые платья. Разорение надвигалось медленно; с каждой неделей Купо увязали все глубже и глубже. За этот год бывали периоды подъема, бывали и падения; в иные дни животы подводило от голода, и все щелкали зубами около пустого буфета, а иной раз объедались до отвала телятиной. Матушку Купо очень часто можно было видеть на улице: пряча что-то под фартуком, она не спеша, точно гуляя, направлялась к ломбарду, на улицу Полонсо. Она шла сгорбившись, с умильной ханжеской миной, точно богомольная старушка, идущая в церковь. Матушка Купо отнюдь не тяготилась этими прогулками, наоборот, ей нравились подобные мелочные делишки; эта торговля из-за тряпок, которые она выкладывала на прилавок, пробуждала в ней забытые инстинкты базарной кумушки. Служащие ломбарда хорошо знали ее и прозвали «Тетушка-четыре франка»: когда мамаше Купо предлагали за ее тощий сверточек три франка, она всегда требовала четыре. Жервезу точно бес обуял, - она была готова стащить в ломбард весь дом; она с радостью остриглась бы, если бы волосы принимали в заклад. В конце концов заклад - это самый легкий и удобный способ добывать деньги на пропитание. Мало-помалу весь домашний скарб переправился в ломбард: пошло туда белье, платье, даже мебель и инструменты. Сначала Жервеза пользовалась каждым случайным заработком и выкупала вещи, - даром, что через неделю они закладывались снова. Но потом она махнула на все рукой и стала продавать квитанции, - пусть все пропадет, наплевать! Раз только ее точно ножом полоснуло по сердцу: чтобы заплатить двадцать франков судебному приставу, явившемуся описывать имущество, пришлось заложить каминные часы. Перед этим она клялась, что скорее издохнет с голода, чем расстанется с ними. Когда матушка Купо унесла часы в картонке из-под шляпы, Жервеза бессильно упала на стул и заплакала, точно у нее отняли все ее достояние. Но матушка Купо неожиданно принесла не двадцать франков, а целых двадцать пять, и эти лишние пять франков утешили Жервезу; она сейчас же послала старуху за стаканчиком водки, чтобы спрыснуть неожиданную получку! Теперь они частенько, когда бывали в ладу, выпивали вместе, пристроившись на краешке гладильного стола. Они пили смесь: водку пополам со смородинной настойкой. Матушка Купо умела необычайно ловко, не расплескав ни капли, пронести полный стакан водки в кармане фартука. Зачем соседям знать, что она несет? Но, по правде говоря, соседи знали все как нельзя лучше. Зеленщица, хозяйка харчевни, молодцы из бакалейной лавки - все говорили: «Глядите! Старуха опять поплелась к „тетеньке“!» - или: «А старуха тащит в кармане водочку!» И, разумеется, это еще больше восстанавливало соседей против Жервезы. Она все проедает, скоро она прикончит свою лавочку! Да, да, еще немножко, и все будет подчищено, ни крошки не останется.
А Купо процветал среди этого разорения. Он был здоров, как бык. Положительно, этот проклятый пьяница только жирел от водки. Ел он до отвала и постоянно издевался над мозгляком Лорилле, уверявшим, что водка сводит человека в могилу: вместо ответа Купо только похлопывал себя по жирному и тугому, как барабан, животу. Он выбивал на своем брюхе барабанную дробь, испускал оглушительные звуки, исполнял целые симфонии. Да, это был не живот, а настоящий турецкий барабан, способный внушить зависть любому ярмарочному зазывале. Лорилле, который никак не мог нагулять себе брюшко и очень огорчался этим, говорил, что у Купо желтый, нездоровый жир. Но тем не менее кровельщик продолжал напиваться и считал, что это очень полезно. Волосы у него сильно поседели, нижняя челюсть еще больше выдавалась вперед, а лицо оскотинело и приняло темно-багровый оттенок, как у всех пьяниц. Но он был по-прежнему беззаботен, как дитя; когда жена заводила с ним речь о своих затруднениях, он выпроваживал ее пинками. Мужское ли дело заниматься всем этим вздором? Им хлеба не на что купить? Подумаешь, важность! Его это не касается. Он должен получать свою жратву в положенное время, а откуда эта жратва берется, ему безразлично. Случалось, что он по целым неделям ходил без работы, но при этом становился еще требовательнее. С Лантье он держался как и прежде: приятельски похлопывал его по плечу. Разумеется, он не знал, что жена изменяет ему, во всяком случае многие соседи - Боши, Пуассоны - клялись и божились, что он ничего не подозревает, что, если он только узнает, - быть беде. Но г-жа Лера, его родная сестра, с сомнением покачивала головой и говорила, что знает таких мужей, для которых измена жены сущие пустяки. Однажды ночью Жервеза, возвращаясь от шапочника, получила в темноте шлепок. Она вся так и похолодела от ужаса, но потом успокоилась и решила, что она, должно быть, стукнулась о спинку кровати. Слишком уж это страшное дело, чтобы муж мог дурачиться и подшучивать над ней.
Лантье тоже жилось недурно. Он очень заботился о своей особе и то и дело мерил себе живот брючным поясом, постоянно опасаясь, что ему придется распустить или затянуть пряжку. Шапочник был чрезвычайно доволен своей внешностью, ни за что не хотел ни худеть, ни толстеть и поэтому был необыкновенно привередлив в еде. Все блюда он рассматривал с точки зрения того влияния, какое они могут оказать на окружность его талии. Даже когда в доме не было ни полушки, он требовал яиц, котлет и прочих легких и питательных кушаний. Начав делить Жервезу с мужем, он стал считать себя во всех отношениях равным ему: он подбирал деньги, если они плохо лежали, помыкал Жервезой, ворчал, покрикивал и вообще вел себя куда больше как хозяин, нежели сам Купо. В доме появилось два хозяина. И хозяин пришлый, более пронырливый, умел повсюду захватить лучшие кусочки и снимал сливки со всего решительно - со стола, с общей жены и со всего прочего. Да, Лантье снимал сливки с хозяйства Купо. Он даже и на людях не стеснялся и держал себя, как глава дома. Нана по-прежнему была его любимицей, потому что он любил хорошеньких девочек. Зато Этьеном он интересовался все меньше и меньше: мальчики, по его мнению, должны сами пробивать себе дорогу в жизни. Когда кто-нибудь приходил в прачечную, Лантье выходил из задней комнаты в шлепанцах, без пиджака и с очень недовольной физиономией, как настоящий муж, которого оторвали от дела. Он говорил с посетителями вместо Купо и уверял, что разницы тут нет никакой.
Жервезе жилось с этими господами далеко не сладко. Правда она не могла пожаловаться на здоровье. Она стала настоящей толстухой. Но возиться с двумя мужьями, заботиться о них и ублажать их - частенько становилось ей не под силу. Господи! И с одним-то мужем хлопот не оберешься, а тут двое! Хуже всего было то, что эти бездельники уживались друг с другом как нельзя лучше. Они никогда не ссорились. По вечерам, после ужина, положив локти на стол, они балагурили, подтрунивая друг над другом. И днем они постоянно бродили вместе, точно два кота, которые только и ищут, где бы им поживиться. Когда им случалось возвращаться домой не в духе, оба разом обрушивались на Жервезу. Лентяйка, неряха, такая, сякая! Жервеза служила им козлом отпущения, а дружная совместная брань, казалось, еще больше сближала приятелей. Но Жервеза даже не смела и огрызнуться. В первое время, когда один из них орал на нее, она украдкой молила другого взглядом заступиться, замолвить словечко! Но этого никогда не случалось. В конце концов она смирилась, она поняла, что им просто доставляет удовольствие лупить ее, и безропотно подставляла под удары свою жирную спину. В самом деле, приятно было трахнуть по такой спине - мягкая, круглая, настоящий шар. Купо, крайне не сдержанный на язык, не стеснялся в выражениях и осыпал Жервезу самыми отвратительными ругательствами. Напротив, Лантье выражался изысканно, подбирал словечки, которых нигде не услышишь и которые тем сильнее оскорбляли женщину. К счастью, привыкнуть можно ко всему; попреки, ругань, побои, все, что Жервезе приходилось сносить от обоих мужчин, все это в конце концов перестало задевать ее, скользило по ней, как вода по гладкой клеенке. Дошло до того, что она стала предпочитать, чтобы мужья ее были дурно настроены, так как в веселые минуты ей и вовсе не было от них житья: они до того приставали к ней, что она даже чепчика не могла спокойно выгладить. Они не отходили от нее, лезли к ней со всякими глупостями, надоедали ей; приходилось ублажать их, забавлять, ухаживать за ними, потакать их дурацким выдумкам. К концу недели Жервеза до того выматывалась, что ног под собой не чуяла, она тупела, глаза у нее делались, как у дурочки. Такая жизнь может вконец извести женщину. Да, Купо и Лантье изводили Жервезу - это самое подходящее выражение. Они жгли ее с обоих концов. Кровельщик был неотесан, зато шапочник - слишком просвещен. Но его образованность напоминала чистую рубашку, надетую на грязное тело. Однажды Жервезе приснилось, что она стоит на краю колодца: Купо толкает ее вниз кулаком, а Лантье щекочет сзади, чтобы она скорее прыгнула. Ну что же! Это было очень похоже на действительность. Да, страшную она прошла школу, - нет ничего удивительного, что она так легко покатилась по наклонной плоскости. И неправы были соседи, обвинявшие ее в том, что она сбилась с пути; не она была виновата в этом несчастье. Когда Жервеза иной раз задумывалась об этом, мороз пробегал у нее по коже. Но потом она утешалась, говоря себе, что могло бы быть и еще хуже. Лучше иметь двух мужей, чем, например, лишиться обеих рук. Жервеза находила свое положение вполне естественным, даже заурядным, и пыталась извлечь из него хоть крупицу счастья. Она не питала ненависти ни к Купо, ни к Лантье, и уже одно это могло бы служить лучшим доказательством ее добродушия и покладистости. Раз ей пришлось видеть в театре Гетэ пьесу, в которой развратная жена отравляет мужа ради любовника. Жервеза страшно возмутилась: подобным чувствам не было места в ее сердце. Разве не благоразумнее жить всем троим в добром согласии? Нет, нет, не надо этих глупостей! Зачем окончательно портить жизнь, в которой и так мало веселого? Словом, несмотря на долги, несмотря на грозящую нищету, Жервеза была бы довольна и спокойна, если бы кровельщик и шапочник не изводили и не допекали ее.
К осени дела пошли еще хуже. Лантье повесил нос и жаловался, что худеет. Он придирался решительно ко всему, фыркал на картофельную похлебку, говорил, что от этого месива у него живот болит. Малейшие нелады переходили теперь в ожесточенные схватки; швыряли друг в друга чем попало, учиняя настоящий разгром в прачечной, и, обессиленные, заваливались спать. Когда ослам не хватает корма, они начинают лягать друг друга. Лантье, чуя надвигающуюся нищету, просто из себя выходил при мысли, что все съедено дочиста, что близок час, когда ему придется надеть шляпу и отправиться искать себе новый стол и дом. А ему так хорошо жилось здесь! Он создал себе тысячи мелких привычек. Его так баловали! Не житье, а масленица! Никогда ему не найти такого уютного уголка. Но ведь нельзя же нажираться до отвала, чтобы куски не убывали на тарелке. Лантье в сущности следовало бы винить свое собственное брюхо: где же, как не в его брюхе, исчезла прачечная Купо! Но ему, разумеется, это и в голову не приходило; наоборот, он злился на других, попрекал их тем, что они ухитрились прогореть в какие-нибудь два года. Экие разгильдяи! Лантье кричал, что Жервеза совсем не умеет экономить. Черт побери, что же теперь будет? Как его подвели! Ведь у него совсем было наклевывалось одно великолепное дело и вот теперь из-за них у него все срывается. Роскошная фирма, шесть тысяч франков жалованья. Он мог бы облагодетельствовать все семейство!
Как-то раз, в декабре, выдался денек, когда все остались без обеда. В доме не было ни крошки. Лантье ходил мрачный; он теперь часто исчезал из дома с раннего утра, иногда пропадал целый день в поисках нового приюта, где запах сытой еды делал людей благодушными. Иной раз он часами просиживал возле печки и о чем-то размышлял. Потом вдруг он воспылал внезапной нежностью к Пуассонам. Он уже не подсмеивался над полицейским, не называл его Баденгэ и готов был согласиться с ним, что в сущности император - славный малый.
С большим уважением отзывался он о Виржини; вот женщина с головой, говорил он, вот у такой женщины может получиться толк, если у нее будет свое дело. Он явно обхаживал Пуассонов. Можно было подумать, что он метит к ним в нахлебники. В действительности же у него было нечто совсем другое на уме: он придумал куда более сложную и хитрую комбинацию. Виржини как-то сказала ему, что ей хочется завести какую-нибудь торговлю, и Лантье с тех пор не отходил от нее, всячески поощряя ее затею. Да Виржини прямо создана для торговли - такая приветливая, представительная, энергичная. Она будет выручать уйму деньжищ. А раз у нее на это и деньги отложены - наследство, доставшееся ей после смерти тетки, - разумеется, ей надо бросить починку платьев и заняться настоящим делом. И Лантье называл ей владельцев торговых заведений, которые продавали свои лавочки. Хозяйка зеленной лавки на углу, хозяйка посудной лавки на внешнем бульваре. Надо только не упустить момент, и можно купить дело на ходу, с выручкой. Но Виржини колебалась: она предпочитала снять торговое помещение, и чтобы это было где-нибудь здесь же, по соседству. Тогда Лантье, как-то придя к Пуассонам, отвел Виржини в сторонку, и они минут десять о чем-то шептались между собой. Это повторялось несколько раз. Казалось, он в чем-то настойчиво убеждал ее, и она, видно, соглашалась и как будто что-то поручала ему. У них завелась какая-то тайна, они перемигивались, встречаясь на людях, разговаривали между собой недомолвками, прощаясь, многозначительно трясли друг другу руку, как будто замыслили некое темное дело. И как раз с этих пор шапочник дома снова стал необычайно разговорчивым. Сидя за скудной трапезой и поглядывая исподлобья на супругов Купо, он глодал черствую корку хлеба и не переставал жаловаться. С утра до вечера он донимал Жервезу бесконечными разговорами о нищете. О, он не о себе думает, сохрани боже! Наплевать ему на себя. Он готов подохнуть с голода, лишь бы не расставаться с друзьями. Но хотя бы просто из благоразумия надо же отдать себе отчет, представить себе ясно, до чего они дошли. Одним только лавочникам - булочнику, угольщику, бакалейщику и прочим - они задолжали не меньше пятисот франков. За аренду помещения не уплачено за два срока - это еще двести пятьдесят франков. Домовладелец, г-н Мареско, грозится выгнать их, если не будет уплачено до первого января. Наконец все, что можно было сплавить в ломбард, уже сплавлено, и даже если собрать последние остатки тряпья, за них не дадут и трех франков. По стенам только гвозди торчат, да и тех всего фунта два по три су. Жервеза, оглушенная этими подсчетами, была совершенно обезоружена, ей нечего было возразить, она сердилась, стучала кулаком по столу или принималась плакать, как малое дитя. Однажды вечером она вышла из себя и закричала:
- Завтра же ухожу отсюда!.. Лучше валяться где-нибудь под забором, чем жить в таком аду!
- Гораздо разумнее будет, - лукаво заметил Лантье, - передать кому-нибудь аренду… Конечно, если найдется желающий… Если вы оба решили покончить с прачечной…
Жервеза в бешенстве перебила его:
- Да хоть сейчас, хоть сию минуту!.. Очень рада развязаться!
Тогда шапочник выказал большую практичность. Он полагал, что при передаче аренды можно будет выговорить с новых жильцов уплату за два последних срока. Лантье даже рискнул прямо заговорить о Пуассонах - кажется, он припоминает, будто Виржини подыскивала себе лавку. Может быть, ей подойдет это помещение.
Да, да, он теперь вспомнил: она как-то при нем говорила, что ей очень хотелось бы найти точно такое помещение. Но, услышав имя Виржини, Жервеза сразу перестала кипятиться. Там видно будет. Сгоряча-то легко наплевать на свое хозяйство, а как подумаешь, видишь, что все это не так-то просто.
И с этих пор, всякий раз как Лантье начинал причитать над нею, Жервеза спокойно возражала ему: у нее в жизни бывали минуты и похуже, а все-таки она всегда выпутывалась. Ну что она станет делать, когда у нее не будет прачечной? Ведь она от этого не разбогатеет! Нет, нет, ей надо снова нанять работниц, раздобыть себе заказчиков. Жервеза говорила все это только для того, чтобы заставить замолчать шапочника, который все старался доказать ей, что у нее нет выхода, что для нее нет никакой надежды распутаться с долгами, никакой возможности выкарабкаться. Но Лантье позволил себе неосторожность снова заговорить о Виржини, и тут уж Жервеза совсем вышла из себя. Нет, нет, ни за что! Она давно раскусила Виржини: если Виржини добивается этой лавочки, то только для того, чтобы унизить ее, Жервезу. Скорее она уступит прачечную первой встречной женщине, чем этой подлой притворщице, которая только и ждет ее разорения. Да, да, теперь ей все понятно! Понятно, почему вспыхивали желтыми огоньками кошачьи глаза этой обманщицы. Нет, Виржини не забыла порки в прачечной, она затаила злобу в сердце. Ну, так пусть лучше не суется, а то как бы ей не попало еще раз! Да, да, она скоро дождется трепки! Не мешает ей обзавестись заслонкой для своего толстого зада… Ошеломленный этим потоком брани, Лантье накинулся на Жервезу, обозвал ее колодой, сплетницей, паскудой и до того разошелся, что обругал даже Купо за то, что тот позволяет жене оскорблять друга. Но потом спохватившись, что так он только испортит все дело, Лантье поклялся, что никогда больше не будет соваться в чужие дела - благодарности за это все равно не дождешься. И действительно, Лантье больше не заговаривал о передаче аренды. Он выжидал удобного случая, когда можно будет снова поднять этот вопрос и заставить прачку согласиться.
Наступил январь - отвратительное время, сырое и холодное. Матушка Купо кашляла и задыхалась весь декабрь, а после крещения слегла окончательно. Это случалось аккуратно каждую зиму, и старуха заранее знала, что заболеет. Но на этот раз все окружающие говорили, что если она и выйдет из комнаты, то только ногами вперед. И действительно, хотя матушка Купо была еще жирной и тучной, ей, видимо, оставалось жить недолго. Она страшно хрипела; один глаз ее совсем остановился, половина лица отнялась. Конечно, у детей ее и в мыслях не было разделаться с нею, но старуха уже так давно дышала на ладан, так мешала всем, что в глубине души родные ждали ее смерти, как желанного избавления. Да ей и самой будет лучше: ведь она уже отжила свой век. А когда человек отжил свой век, жалеть не о чем. Доктора пригласили всего один раз, и больше он не появлялся. Чтобы не оставлять матушку Купо вовсе заброшенной, ей давали морс, - только и всего. Да еще заходили по нескольку раз в день посмотреть, не умерла ли она. Старуха так задыхалась, что уже не могла говорить; но своим единственным глазом, который оставался живым и ясным, она пристально глядела на всех входящих. Многое можно было прочесть в этом взгляде: сожаление о минувшей жизни, горькое сознание, что родные только рады будут избавиться от нее, негодование на эту испорченную девчонку Нана, которая теперь, уже не стесняясь, вставала среди ночи в одной рубашонке и подглядывала через стеклянную дверь.
В понедельник вечером Купо вернулся сильно выпивши. С тех пор, как его мать была опасно больна, он все время находился в умиленном состоянии духа. Когда, он улегся и захрапел, Жервеза повернулась на кровати, не зная, что делать. - Обыкновенно она проводила часть ночи около матушки Купо, Впрочем, Нана вела себя молодцом, по-прежнему продолжала спать в одной комнате со старухой и уверяла, что разбудит всех, как только бабушка начнет умирать. В эту ночь девочка спала крепко, больная, казалось, тоже задремала, и Жервеза сдалась на просьбу Лантье, который звал ее в свою комнату и уговаривал отдохнуть. Но все-таки они поставили на полу зажженную свечу. В третьем часу ночи Жервеза внезапно проснулась и соскочила с кровати, охваченная беспричинной тоской. Ей показалось, что на нее повеяло холодом. Свеча догорела, в комнате было темно. Жервеза трясущимися руками завязала на себе юбку. Ощупью, спотыкаясь о мебель, пробралась она в комнату больной. Там ей удалось зажечь ночничок. В глубокой тишине раздавался только громкий храп кровельщика, на двух нотах. Нана, растянувшись на спине, мерно дышала, чуть шевеля пухлыми губками. Огромные тени задвигались по стенам, когда Жервеза подняла ночник и осветила лицо матушки Купо. Лицо старухи было совсем белое, голова свесилась на плечо, глаза были открыты. Матушка Купо умерла.
Тихонько, не вскрикнув, вся дрожа от ужаса, но не забывая об осторожности, Жервеза вернулась в комнату Лантье. Он уже успел заснуть. Она наклонилась к нему и прошептала:
- Послушай, она скончалась…
Лантье с трудом открыл глаза и сонно пробормотал:
- Отстань, ложись спать… Если она умерла, так мы ей не поможем.
Потом он приподнялся на локте и спросил:
- Который час?
- Три.
- Только три часа! Ложись-ка ты спать, а то простудишься… Утром видно будет.
Но Жервеза не послушалась его и стала одеваться. Тогда Лантье повернулся носом к стене и поплотнее закутался в одеяло, ворча на проклятое женское упрямство. Очень нужно оповещать всех, что в квартире покойник! Веселого в этом мало, особенно ночью. Лантье бесился, что мрачные мысли не дадут ему заснуть как следует. Между тем Жервеза собрала свои вещи, перенесла все, вплоть до шпилек, к себе в комнату и, уже не боясь, что ее застанут с шапочником, громко зарыдала. По правде сказать, она очень любила матушку Купо, и ей теперь было жаль ее, хотя в первую минуту она не почувствовала ничего, кроме испуга и досады, что старуха выбрала столь неудачное время для смерти. Одинокие рыдания Жервезы громко раздавались в глубокой тишине; кровельщик продолжал храпеть как ни в чем не бывало. Сначала она пыталась разбудить его, трясла, но потом решила оставить в покое, сообразив, что если он проснется, то с ним не оберешься хлопот. Когда она вернулась к покойнице, Нана уже сидела на кровати, протирая глаза. Девчонка поняла все и с нездоровым любопытством вытягивала шею, стараясь получше рассмотреть бабушку. Она не говорила ни слова, слегка дрожала всем телом, была удивлена и в то же время довольна, что видит, наконец, смерть, - Она мечтала об этом уже два дня, как о какой-то запретной, дурной вещи, на которую нельзя смотреть детям. При виде неподвижного белого лица, заострившегося в предсмертной муке, ее словно обдавало жаром, как в те минуты, когда она, прильнув к дверному стеклу, подглядывала за взрослыми и видела такие вещи, которые маленьким знать не полагается.
- Ну, вставай, - тихо сказала ей мать. - Я не хочу, чтобы ты здесь оставалась.
Нана нехотя сползла с кровати, оборачиваясь и не спуская глаз с покойницы. Жервеза находилась в большом затруднении: она не знала, куда девать девчонку до утра. Она уже решила было одеть ее, как вдруг вошел Лантье в брюках и в туфлях на босу ногу. Он не мог заснуть и немного стыдился своего поведения. Лантье живо уладил дело.
- Пусть ляжет в мою постель, - сказал он. - Места хватит.
Нана подняла на мать и на Лантье свои большие чистые глаза и сделала такое же невинное лицо, какое бывало у нее в день Нового года, когда ей дарили шоколадные конфеты. Разумеется, упрашивать ее не пришлось. Она побежала в одной рубашке, еле касаясь пола голыми ножками, скользнула, как змейка, в еще теплую постель, забилась под одеяло и вытянулась. Ее тонкое тельце чуть очерчивалось под одеялом. Каждый раз, как Жервеза входила в комнату, она встречала блестящий немой взгляд дочери. Нана не засыпала, она лежала очень красная, тихо, не шевелясь, и, казалось, о чем-то думала.
Между тем Лантье помог Жервезе обрядить матушку Купо. Это оказалось не так-то просто: покойница была нелегка. Никто бы не подумал, что у этой старухи такое жирное и белое тело. На нее надели чулки, белую юбку, кофточку, чепчик - все самое лучшее из ее вещей. Купо продолжал храпеть; он издавал все те же две ноты: густую, понижавшуюся, и резкую, забиравшуюся вверх. Это было похоже на церковную музыку во время службы в страстную пятницу. Когда тело матушки Купо было, наконец, обряжено, приведено в порядок и уложено на кровати, Лантье, чтобы подкрепиться, выпил стакан вина, - у него сердце было не на месте. Жервеза рылась в комоде, отыскивая маленькое медное распятие, привезенное ею из Плассана, но потом вспомнила, что матушка Купо сама же и продала его. Жервеза и Лантье затопили печку, прикончили остатки вина в бутылке; оба чуть не засыпали сидя, были недовольны друг другом, обоим было не по себе, словно они чувствовали себя виноватыми.
Незадолго до рассвета, часов около семи, Купо наконец проснулся. Когда ему сообщили печальную новость, он сначала было не поверил и, подозревая, что его дурачат, пробормотал что-то себе под нос. Потом он повалился на пол, вскочил, бросился к покойнице, упал перед нею на колени, стал обнимать ее и заревел, как теленок. Он так рыдал, припав к груди матери, что простыня, которой он вытирал глаза, вымокла насквозь. Глядя на мужа, заплакала и Жервеза; она была очень растрогана его горем, оно примирило ее с ним: да, сердце у него добрее, чем можно подумать. Страдание Купо еще более увеличивалось отчаянной головной болью. Несмотря на десятичасовой сон, вчерашний хмель еще не совсем сошел с него, язык одеревенел, во рту была горечь, в глотке все пересохло. Он хватался за голову, стискивал ее кулаками и причитал. Господи боже мой! Бедная мамаша! Он ведь так любил ее, и вот она померла! Ох, у него, верно, голова лопнет, виски так и сверлит! Горит вся голова, а тут еще сердце разрывается! Ах, до чего же судьба несправедлива! Какие жестокие напасти на человека!
- Полно, дружище, мужайся, - сказал Лантье, поднимая его. - Надо крепиться.
Он налил ему стакан вина, но Купо отказался пить.
- Не знаю, что со мной. У меня какой-то медный вкус во рту… Это все матушка: как только я ее увидел, так и почувствовал вкус меди… Мамаша! Боже мой! Мамаша!
И Купо снова заплакал, как ребенок. Но вино он все-таки выпил: чтобы залить огонь, который горел у него в груди. Лантье скоро ушел под предлогом, что нужно уведомить родных и заявить о смерти в мэрию. Ему хотелось подышать свежим воздухом. Он шел, не торопясь, покуривая папироску и с наслаждением вдыхая морозный утренний воздух. Выйдя от г-жи Лера, он даже зашел в кондитерскую, заказал чашку горячего кофе и просидел там целый час, размышляя о чем-то.
К девяти часам собрались родные. Ставни в прачечной так и не открывали. Лорилле не плакал; впрочем, он заглянул только на минутку, потоптался немножко с приличествующей случаю физиономией и тотчас же ушел к себе: у него была спешная работа. Г-жа Лорилле и г-жа Лера обнимали Купо и Жервезу, прикладывая платочки к глазам и утирая слезинки. Потом г-жа Лорилле, окинув взором комнату, в которой лежала покойница, внезапно возвысила голос и заявила, что так не годится, нельзя ставить лампу возле покойника, - нужно, чтобы горели свечи. И Нана послали купить пачку больших свечей. Да, вот и умирай после этого у Хромуши! Она тебя так обрядит, что глядеть стыдно! Экая дурища, не знает, как обращаться с покойниками! Неужели ей ни разу в жизни не приходилось хоронить кого-нибудь? Г-жа Лера сама пошла к соседям за распятием; но вместо маленького распятия принесла огромный крест черного дерева, с картонным раскрашенным Христом. Этот крест покрыл всю грудь матушки Купо и, казалось, совсем придавил ее своей тяжестью. Потом начали искать святой воды, но ее ни у кого не было, и Нана побежала с бутылкой в церковь. Комната сразу приняла другой вид: на маленьком столике горела свеча, рядом с нею стоял стакан со святой водой, в котором торчала буксовая веточка. Теперь по крайней мере если кто и придет, так увидит покойницу в полном порядке. В ожидании посетителей стулья в прачечной расставили кружком.
Лантье вернулся только к одиннадцати часам. Он успел побывать в бюро похоронных процессий, справиться об условиях.
- Гробы от двенадцати франков, - сказал он. - Если хотите заупокойную мессу, то это стоит еще десять. Катафалк в зависимости от разряда…
- Но это совершенно не нужно, - прошептала г-жа Лорилле, поднимая голову с изумленным и беспокойным видом. - Ведь мамашу этим не воскресишь. Надо же считаться с нашими средствами.
- Ну, конечно. Я сам того же мнения, - подхватил шапочник. - Я узнал цены только на всякий случай, чтобы вы могли распорядиться… Скажите мне, что вы хотите заказать. Я схожу после завтрака.
Говорили вполголоса. Сквозь щели закрытых ставней в комнату проникал слабый свет. Дверь в комнату мамаши Купо была распахнута, и оттуда зияла мертвая могильная тишина. Во дворе раздавался детский смех. Ребятишки водили хоровод под бледными лучами зимнего солнца. Вдруг послышался голос Нана. Очевидно, она удрала от Бошей, к которым ее отправили. Она командовала детьми, кричала что-то тоненьким голоском, потом запела, отбивая на мостовой такт каблуком, и слова песенки разносились словно звонкое чириканье птичек.

У нашего ослика
Заболела ножка.
Ему сшила барыня
Славный наколенничек
И синие башмачки, чки-чки,
И синие башмачки.

Жервеза подождала немного и сказала:
- Конечно, мы не богаты, но все-таки надо вести себя прилично… Матушка Купо ничего не оставила, но из этого не следует, что ее нужно зарыть в землю, как собаку… Нет, мы должны заказать мессу и приличный катафалк…
- А кто за это платить будет? - сердито спросила г-жа Лорилле. - Мы не можем, мы и так потерпели убытки на той неделе; а вы и тем. более - вы совсем прогорели… Кажется, вам-то уж пора бы знать, до чего доводит привычка пускать пыль в глаза!
Когда спросили мнение Купо, дремавшего на стуле, он равнодушно махнул рукой, пробормотал что-то непонятное и снова заснул. Г-жа Лера сказала, что внесет свою долю. Она соглашалась с Жервезой: надо все устроить прилично. После долгого обсуждения было решено заказать катафалк с узким ламбрекеном. Стали высчитывать расходы на клочке бумаги. Получилось, что похороны должны стоить около девяноста франков.
- Нас трое, - сказала прачка в заключение. - На каждого придется по тридцати франков. Ну что ж, не разоримся.
Но г-жа Лорилле пришла в бешенство:
- А я не дам ни гроша, не дам! И дело вовсе не в тридцати франках! Да будь у меня хоть сто тысяч, я бы все отдала, если бы это могло воскресить маму! Но я терпеть не могу чваниться! У вас прачечная, вы хотите задать форсу перед соседями. Ну, а нам до этого дела нет! Устраивайте, что хотите! Заказывайте, если вам угодно, хоть балдахин с перьями!
- Да не надо мне от вас ничего, - сказала наконец Жериеза. - Но я скорее пойду собой торговать, чем буду мучиться угрызениями совести. Ведь кормила же я матушку Купо без вашей помощи, ну, так и похороню ее без вас… Я ведь вам когда-то правду сказала: подбираю же я голодных кошек, подберу и вашу мать.
Г-жа Лорилле заплакала и ушла бы домой, если бы Лантье не удержал ее. Ссорившиеся подняли такой шум, что г-жа Лера, сердито шикнув на них, тихонько прошла в комнату матушки Купо и беспокойно поглядела на покойницу, точно боясь, что та проснулась и слушает ссору. В эту минуту хоровод ребятишек снова запел во дворе. Звонкий голосок Нана покрывал все остальные.

У нашего ослика
Заболел животик.
Ему сшила барыня
Славненький набрюшничек
И синие башмачки, чки-чки,
И синие башмачки.

- Господи, что за несносные ребятишки! Просто душу выматывают своим пением, - сказала Жервеза Лантье, вздрагивая и чуть не плача с досады и горя. - Уймите их ради бога, отведите Нана в дворницкую. Нашлепайте ее.
Г-жа Лера и г-жа Лорилле ушли завтракать, пообещав вернуться. Купо тоже сели за стол и поели колбасы, но без всякого аппетита, молча и стараясь даже не стучать вилками. Чувствовали они себя отвратительно. Бедная матушка Купо совершенно пришибла их, свалилась им на плечи, наполняла собою все комнаты. Они были выбиты из колеи. Они метались из комнаты в комнату, не зная, за что взяться, и чувствовали себя разбитыми, точно после попойки. Жервеза с непокрытой головой, не помня себя, бросилась, как сумасшедшая, к Гуже и заняла у него шестьдесят франков. Лантье присоединил эти деньги к тридцати франкам, взятым у г-жи Лера, и немедленно отправился в бюро похоронных процессий. После завтрака стали появляться подстрекаемые любопытством соседки; они заходили в комнату матушки Купо, оглядывали покойницу, крестились, дотрагивались до буксовой веточки в стакане со святой водой, притворно вздыхали, закатывали глаза, отирали слезы. Потом переходили в прачечную, усаживались там и начинали бесконечные разговоры о «дорогой покойнице», часами повторяя одни и те же фразы. Мадемуазель Реманжу твердила, что правый глаз у матушки Купо остался приоткрытым; г-жа Годрон не переставая восхищалась, какая свежая кожа у покойницы, в эти-то годы! А г-жа Фоконье никак не могла опомниться от удивления - старуха только три дня тому назад на ее глазах пила кофе. Да, недолго помереть! Каждый должен быть готов к дальнему пути. К вечеру хозяевам стало уже невтерпеж. Ужасно тяжело, когда тело так долго остается в доме. Правительству следовало бы издать на этот счет какой-нибудь закон. А еще впереди целый вечер, целая ночь и все утро - нет, этому конца не будет! Когда перестаешь плакать, горе переходит в раздражение, того и гляди выйдешь из себя. Немое, застывшее тело матушки Купо, лежавшее в задней комнатке, начинало положительно давить всех; казалось, оно занимало в квартире все больше и больше места. И семья, забывая уважение к покойнице, поневоле вернулась к своим обычным делишкам.
- Вы с нами покушаете, - сказала Жервеза г-же Лорилле и г-же Лера, когда они вернулись. - Не будем расходиться: очень тяжко.
Накрыли на гладильном столе. Глядя на тарелки, все вспоминали о пирушках, которые здесь когда-то устраивались. Вернулся Лантье. Пришел и Лорилле. Принесли паштет от булочника: Жервезе было не до стряпни. Едва уселись за стол, как явился Бош и объявил, что г-н Мареско просит разрешения войти. И действительно, вслед за ним серьезно и важно вошел домохозяин в сюртуке и с большим орденом в петличке. Он молча поклонился присутствующим, прошел прямо в заднюю комнатку и стал на колени перед покойницей. Г-н Мареско был очень набожен; он помолился, благочестиво и сосредоточенно, как священник, потом окропил тело святой водой с буксовой веточки и свершил над ним крестное знамение в воздухе. Это произвело на всех очень сильное впечатление. Все встали из-за стола и стояли, пока г-н Мареско не окончил своих благочестивых действий. Вернувшись в прачечную, домохозяин сказал Купо:
- Я пришел получить с вас за два последние срока. Вы приготовили деньги?
- Нет, сударь, еще не успели, - пробормотала Жервеза, крайне смущенная тем, что этот разговор происходит при Лорилле. - Вы понимаете, такое несчастье…
- Конечно, конечно… Но ведь у каждого свои неприятности, - ответил хозяин, растопыривая огромные заскорузлые пальцы - пальцы бывшего рабочего. - Мне очень жаль, но больше я ждать не могу… Если вы не уплатите послезавтра утром, я вынужден буду прибегнуть к выселению.
Жервеза сложила руки в немой мольбе. На глазах у нее показались слезы. Но домохозяин резко тряхнул огромной головой, давая понять, что все ее мольбы бесполезны. К тому же почтение к покойнице не допускало никаких препирательств. Он вышел потихоньку, пятясь задом.
- Тысячу извинений, что побеспокоил вас, - бормотал он. - Так послезавтра утром, не забудьте.
И проходя мимо комнатки матушки Купо, г-н Мареско вторично, перед открытой дверью, почтил покойницу набожным коленопреклонением.
Сначала все ели наспех и кое-как, чтобы и вида не показать, что еда доставляет удовольствие. Но когда подали сладкое, стали жевать медленнее, хотелось посмаковать его, спокойно, не торопясь. Время от времени Жервеза или одна из сестер вставала с набитым ртом и, не выпуская салфетки из рук, отправлялась взглянуть на покойницу. И когда та, что уходила, возвращалась, дожевывая на ходу кусок, и садилась за стол, все прочие глядели на нее, как бы спрашивая, все ли там в порядке. Потом женщины стали беспокоиться реже. Матушка Купо была забыта. Заварили кофе, и очень крепкий, потому что собирались не спать всю ночь. В восемь часов пришли Пуассоны. Им предложили по стакану кофе. Тогда Лантье, все время наблюдавший за Жервезой, нашел своевременным воспользоваться случаем, которого ожидал с самого утра. Заговорили о гнусности домохозяев, которые являются за деньгами, когда в доме лежит покойник. И тут Лантье сказал:
- Ведь эдакий ханжа, сущий негодяй, такую рожу состроил, точно обедню служит… Будь я на вашем месте, я плюнул бы на его лавочку.
Издерганная, измученная, разбитая Жервеза не поняла его хитрости и ответила:
- Да, разумеется, ждать полиции я не стану… Нет, с меня довольно!..
Супруги Лорилле, обрадовавшись, что у Хромуши уже не будет своего заведения, начали горячо поощрять ее намерение. Разумеется, прачечная стоит ей очень дорого. Правда, работая по найму, она будет получать не больше трех франков, но ведь зато сократятся и расходы, и не будешь вечно дрожать, что прогоришь. Они приставали к Купо, подталкивая его, заставляя согласиться с их доводами. Купо много пил, пребывал в полном расстройстве чувств и один из всех присутствующих плакал, уткнувшись носом в тарелку. Видя, что прачка как будто начинает сдаваться, Лантье подмигнул Пуассонам. И дылда Виржини с необыкновенной готовностью, сочувственно подхватила:
- А знаете, мы с вами могли бы договориться. Я бы могла взять на себя аренду и как-нибудь уладила бы ваши дела с хозяином… Все-таки вам было бы спокойнее.
- Нет, спасибо, - сказала Жервеза, которую так и передернуло, точно на нее напал озноб. - Уж я как-нибудь постараюсь расплатиться, сумею раздобыть денег. Буду работать; слава богу, руки у меня еще не отнялись. Выпутаюсь как-нибудь.
- Обо всем этом можно поговорить в другой раз, - поспешно вмешался шапочник. - Право, как-то неудобно сегодня. Успеете поговорить, ну хоть завтра…
Но тут г-жа Лера, которая вышла к покойнице, испуганно вскрикнула. Оказалось, догорела свеча. Все засуетились, торопясь зажечь другую, покачивая головами и повторяя, что это дурной знак; нехорошо, когда около покойника гаснут свечи.

Началось бдение. Купо прилег, - не для того, чтобы спать, сказал он, а чтобы подумать обо всем. Но уже через пять минут он захрапел. Нана увели к Бошам, причем она расплакалась: девочка с самого утра мечтала о том, как она снова уляжется в просторной кровати своего взрослого друга - Лантье. Пуассоны просидели до двенадцати часов. В конце концов соорудили какую-то смесь в салатнике, что-то вроде глинтвейна, потому что кофе слишком действовало дамам на нервы. Пошли всякие чувствительные разговоры. Виржини заговорила о деревне: хорошо, если бы ее похоронили где-нибудь в лесу, чтобы на могиле у нее росли полевые цветы. Г-жа Лера, оказывается, уже приготовила себе саван и держала его у себя в шкафу, посыпав лавандой: ей хотелось, чтобы у нее в гробу хорошо пахло. Затем полицейский, неожиданно вступив в разговор, сообщил, что сегодня утром он задержал девушку, которая совершила кражу в колбасной. Ее обыскали у комиссара и, когда раздели, нашли десять колбас, подвешенных вокруг тела, спереди и сзади. Г-жа Лорилле сделала брезгливую гримасу и заявила, что этих колбас она никогда не стала бы есть. Все захихикали. Бдение незаметно приобретало оживленный характер, но приличия все же соблюдались.
Когда кончали глинтвейн, из задней комнаты донесся какой-то странный звук, какое-то глухое журчанье. Все подняли головы и переглянулись.
- Ничего особенного, - спокойно, вполголоса сказал Лантье. - Из нее вытекает.
Это объяснение успокоило общество. Все покачали головами и поставили стаканы.
Наконец Пуассоны ушли. Лантье отправился вместе с ними, сказав, что идет ночевать к приятелю и оставляет свою кровать дамам: они могут по очереди отдыхать на ней. Лорилле ушел один, говоря, что впервые после женитьбы будет спать в одиночестве. Купо спал. Обе его сестры остались с Жервезой. Они устроились подле печки, на которой все время стоял горячий кофе. Женщины сидели, скорчившись, пригнувшись к огоньку, засунув руки под передники, и тихо разговаривали в глубокой ночной тишине. Г-жа Лорилле жаловалась, что у нее нет черного платья для похорон, а покупать ей не хочется, потому что им с мужем и так приходится очень туго, - да, очень туго. Она спросила Жервезу, не осталось ли от матушки Купо черной юбки, вот той, что ей подарили ко дню рождения. Жервезе пришлось пойти поискать юбку. Ее еще можно будет носить, нужно только сузить в талии. Но г-жа Лорилле заявила претензию и на белье, заговорила о кровати, о шкафе, о стульях - словом, решила заняться разделом. Чуть было не вспыхнула ссора. Но г-жа Лера была справедливее сестры и водворила мир: она заявила, что раз Купо заботились о матери, то им по праву принадлежат и ее пожитки. Затем все три снова стали клевать носом перед печкой, поддерживая бесконечный, однообразный разговор. Ночь казалась им невыносимо долгой. Время от времени женщины встряхивались, пили кофе, заглядывали в комнату покойницы, где тусклым красноватым огоньком горела оплывшая свеча: с нее не полагалось снимать нагар. К утру женщины совсем продрогли, несмотря на жарко натопленную печь. Они истомились, устали от бесконечных разговоров, во рту у них пересохло, глаза были воспаленные, красные. Г-жа Лера бросилась на кровать Лантье и захрапела, как солдат. Жервеза и г-жа Лорилле задремали у печки, уткнувшись головами в колени. На рассвете холод разбудил их. Свеча мамаши Купо опять погасла. И в полутьме снова, как ночью, послышалось глухое журчанье. Г-жа Лорилле, успокаивая самое себя, громко объясняла, откуда это журчанье.
- Из нее вытекает, - повторяла она, зажигая новую свечу.
Вынос тела был назначен на половину одиннадцатого. Нечего сказать, веселое предстояло утро! И это после такой ночи и такого дня накануне! У Жервезы ни гроша не было, но, несмотря на это, она не пожалела бы дать сто франков тому, кто унес бы матушку Купо тремя часами раньше. Нет, можно любить человека как угодно, но, мертвый, он становится тяжелой обузой, и чем сильнее его любишь, тем больше хочешь поскорее избавиться от него.
К счастью, утром перед похоронами скучать некогда. Хлопот не оберешься. Прежде всего позавтракали. Затем явился факельщик с седьмого этажа, дядя Базуж: он принес гроб и мешок отрубей. Этот добрый человек никогда не протрезвлялся. В восемь часов утра в нем еще бродил вчерашний хмель.
- Сюда, что ли? - спросил дядя Базуж.
И он поставил гроб, который затрещал, как трещат все новые ящики.
Но, отбросив в сторону мешок с отрубями, он вдруг увидел Жервезу и застыл на месте, разинув рот и выпучив глаза.
- Простите, виноват, ошибся, - забормотал он. - Мне сказали, что это для вас.
Факельщик схватил мешок, но Жервеза остановила его:
- Да положите же! Это у нас покойник, у нас.
- Ах, так вот оно что! - воскликнул дядя Базуж, хлопая себя по ляжкам. - Черт побери! Это для старухи! Ну, теперь понятно…

Предыдущая страница 13 Следующая страница


Западня 14

Жервеза побледнела: дядя Базуж принес гроб для нее. А тот из вежливости продолжал извиняться:
- Понимаете, мне вчера сказали, что тут, в первом этаже, кто-то умер. Ну вот я и подумал… Знаете, ведь в нашем ремесле это штука пустяшная. В одно ухо входит, в другое выходит… Ну, во всяком случае рад за вас и приношу всяческие поздравления. Все-таки чем позже, тем лучше. А?.. Хотя жить-то оно невесело, нет, далеко не всегда!
Жервеза слушала его, а сама пятилась, точно боялась, что он схватит ее своими грязными ручищами, втиснет в гроб и унесет. Ведь говорил же он ей однажды, в самый день ее свадьбы, что знает женщин, которые были бы благодарны ему, если бы он пришел за ними. Ну, нет! Она не из таких: у нее при одной мысли об этом мурашки бегают по спине. Хоть и тяжкая у нее жизнь, но не хочется расставаться с нею так скоро. Нет, лучше околевать с голоду, постепенно, из года в год, чем умереть сразу, внезапно.
- Он пьян, - прошептала Жервеза со смешанным чувством омерзения и ужаса. - Могли бы, кажется, не присылать пьяниц. Дерут недешево.
Тогда факельщик начал дерзить и издеваться над нею:
- Ну что ж, матушка, значит, отложим до следующего раза? Помните: я всегда к вашим услугам! Только мигните - и я тут как тут. Ведь я всегдашний дамский утешитель… А знаешь что? - Не плюй на дядю Базужа! Он держал в своих руках женщин куда пошикарнее тебя, и они не жаловались, когда он укладывал их. Да, они рады были, когда он укладывал их спать в землю.
- Замолчите, дядя Базуж! - строго прикрикнул Лорилле, прибежавший на шум. - Что за неприличные шутки! Я пожалуюсь, и вас рассчитают… Ну, убирайтесь отсюда, если не желаете соблюдать правила.
Факельщик ушел, но еще долго было слышно, как он ворчал по дороге:
- Какие такие правила! Никаких правил нет… Нет тебе никаких правил… честность должна быть, и все тут.
Наконец пробило десять. Катафалк запаздывал. В прачечной уже набралось много народа. Пришли все друзья и соседи: тут были и Мадинье, и Сапог, и г-жа Годрон, и мадемуазель Реманжу. То и дело в щель между закрытыми ставнями или в открытую дверь высовывалась мужская или женская голова - посмотреть, не едет ли этот проклятый катафалк. Родня, собравшаяся в задней комнате, пожимала руки посетителям. Минуты молчания прерывались торопливым шепотом; ждали напряженно, с раздражением; в тишине вдруг слышался шелест платья: г-жа Лорилле разыскивала носовой платок, или г-жа Лера металась по комнате и спрашивала, нет ли у кого молитвенника. Каждый входящий прежде всего замечал открытый гроб, стоявший посреди комнаты, напротив кровати; и каждый невольно косился на него, мысленно примерял и решал, что грузная матушка Купо ни за что не поместится в нем. Все переглядывались и читали в глазах друг у друга одну и ту же мысль, но никто не решался высказать ее вслух. Вдруг около двери на улице поднялась суматоха. Вошел г-н Мадинье и с широким жестом провозгласил торжественным тоном:
- Идут!
Но это был еще не катафалк. Поспешными шагами вошли четыре факельщика в длинных черных сюртуках, лоснившихся и побелевших в тех местах, где они терлись о гробы. Факельщики шли гуськом, лица у них были красные, а руки грубые и тяжелые, как у ломовых. Впереди всех шествовал совершенно пьяный, но вполне приличный дядя Базуж: за работой он всегда сохранял полное самообладание. Не говоря ни слова, склонив головы, факельщики смерили взглядами матушку Купо и принялись за дело. Бедная старуха была упакована в мгновение ока. Младший из факельщиков, маленький, и косоглазый, высыпал в гроб отруби и разравнял их, уминая, точно хлеб месил. Другой, высокий и тощий, и, похоже, большой шутник, накрыл отруби простыней. Затем все четверо разом взялись за тело - двое за ноги, двое за голову, подняли его, и - раз, два, три! - все было готово. Скорее, чем блин перевернуть на сковородке. Окружающие, пристально следившие за всеми движениями факельщиков, могли подумать, что матушка Купо сама вскочила в гроб. И она поместилась в нем отлично, гроб пришелся ей как раз впору, так что даже было слышно, как тело, входя, скользило боками о новые доски. Матушка Купо плотно вошла в гроб, точно картина в раму! Как ни туго, а все же вошла, и это крайне удивило присутствовавших; очевидно, она похудела со вчерашнего дня. Между тем факельщики выпрямились и ждали; косой взялся за крышку, как бы приглашая родственников проститься с покойной, а дядя Базуж набрал в рот гвоздей и приготовил молоток. Тогда Купо, его сестры, Жервеза и все прочие стали прощаться; они опускались на колени, целовали матушку Купо и плакали - их теплые слезы катились по неподвижному, холодному, как лед, лицу покойницы. Долго раздавались всхлипывания. Крышка захлопнулась. Дядя Базуж стал заколачивать гвозди с мастерством упаковщика: каждый гвоздь он вбивал двумя ударами. Рыдания утонули в этом грохоте, напоминавшем столярную мастерскую. Все было кончено. Можно было отправляться.
- Ну, для чего это пускать пыль в глаза в такую минуту! - сказала мужу г-жа Лорилле, увидев катафалк перед дверью прачечной.
Катафалк произвел в квартале необычайное волнение. Хозяйка харчевни кликнула молодцов из бакалейной лавки, маленький часовщик выскочил на улицу, соседи высунулись из окон. Все указывали друг другу на отделку, на ламбрекены с белой бахромой. Эх! Лучше бы Купо расплатились с долгами! Но, когда люди чванятся, говорили супруги Лорилле, у них это всегда наружу лезет, несмотря ни на что.
- Просто стыд! - говорила в то же время Жервеза о цепочном мастере и его жене. - Подумать только, что эти скареды даже букетика фиалок не принесли родной матери!
В самом деле, Лорилле явились с пустыми руками. Г-жа Лера принесла венок из искусственных цветов. Кроме того, на гроб возложили венок из иммортелей и букет, купленные супругами Купо. Чтобы поднять и взвалить гроб на катафалк, факельщикам пришлось понатужиться. Затем медленно стали становиться в пары, образовалась процессия. Купо и Лорилле, в сюртуках, со шляпами в руках, шли во главе траурного кортежа. Кровельщик совсем ослабел от горестных чувств, в значительной степени поддерживаемых двумя стаканами белого вина, выпитого утром; он опирался на руку зятя, так нак у него подкашивались ноги и отчаянно трещала голова. За Купо и Лорилле шли остальные мужчины: г-н Мадинье, весь в черном и очень внушительный; Сапог в пальто, надетом поверх блузы; Бош в желтых штанах, производивших странное впечатление в этом печальном шествии; Лантье, Годрон, Шкварка-Биби, Пуассон и прочие. За мужчинами следовали дамы: в первой паре шли г-жа Лорилле, на которой была переделанная юбка покойной, и г-жа Лера, прикрывшая шалью свей наскоро сделанный траурный костюм - кофточку с лиловой отделкой; за ними шли Виржини, г-жа Годрон, г-жа Фоконье, мадемуазель Реманжу и остальные. Колесница тронулась, зрители поснимали шляпы и перекрестились, факельщики заняли свое место во главе процессии: двое перед колесницей и двое по бокам. Жервеза задержалась, - надо было запереть прачечную. Она поручила Нана г-же Бош и бегом нагнала кортеж. Привратница держала девочку за руку; они стояли под воротами. Нана с глубоким интересом следила за тем, как ее бабушка постепенно исчезала вдали в таком замечательно красивом экипаже.
Как раз в ту самую минуту, когда запыхавшаяся прачка догнала шествие, к нему присоединился и Гуже. Он пошел с мужчинами, но обернулся и так кротко кивнул Жервезе головой, что она почувствовала себя совсем несчастной и снова расплакалась. В эту минуту она оплакивала не только матушку Купо, она оплакивала другую, более страшную потерю, которую не могла бы выразить словами. Всю дорогу она прижимала платок к глазам. Г-жа Лорилле с сухими глазами и пылающими щеками искоса поглядывала на нее, как бы обвиняя ее в притворстве.
Со всякими церемониями в церкви живо разделались. Только месса немного затянулась, потому что священник был уж очень стар. Сапог и Шкварка-Биби предпочли остаться на улице, чтобы не подавать на бедных. Г-н Мадинье все время следил за священником и делился с Лантье своими наблюдениями: эти прохвосты так и чешут по-латыни, а ведь и не понимают, что говорят.
Они вам похоронят человека так же, как окрестят или женят, - без малейшего чувства. Затем Мадинье обрушился на всю эту кучу церемоний, на свечи, на заунывное пение, на все эти эффекты, предназначенные специально для родственников. Выходит, что ты теряешь дорогого тебе человека дважды - сначала дома, а потом в церкви. Мужчины согласились с ним, потому что, когда кончилась месса, наступил очень печальный момент: все присутствующие, бормоча молитвы, проходили мимо гроба, кропя его святой водой. К счастью, кладбище было недалеко - маленькое кладбище предместья Шапель, кусочек сада, выходивший на улицу Маркадэ. Процессия явилась сюда уже в беспорядке: все шли гурьбой, громко топотали ногами и разговаривали о своих делах. Морозец стоял изрядный; хотелось постучать нога об ногу, чтобы согреться. Разверстая яма, около которой поставили гроб, совсем замерзла; беловатая, каменистая, она напоминала гипсовую ломку. Провожающие столпились вокруг куч земли. Не очень-то было весело стоять на этаком морозе и смотреть на пустую могилу! Наконец из маленького домика появился священник в стихаре. Он дрожал от холода, и при каждом «De profundis» белый пар клубами вырывался у него изо рта. С последним крестным знамением он поспешно ушел. Видно было, что ему очень не хочется, чтобы его опять позвали, и опять начинать все сначала. Могильщик взялся за лопату, - но земля так промерзла, что отрывалась огромными комьями, которые с тяжким грохотом падали на крышку гроба и поднимали в могиле невообразимый шум. Это была настоящая бомбардировка, настоящая пушечная канонада; казалось, что гроб вот-вот разлетится вдребезги. Такая адская музыка и бесчувственного эгоиста резнула бы ножом по сердцу! Рыдания возобновились. Провожавшие уже вышли на улицу, а грохот все еще доносился до них. Сапог, дуя себе на пальцы, заметил вслух: «Да, черт возьми! Бедной матушке Купо не жарко будет!»
- Господа, - сказал Купо немногим друзьям, оставшимся с родными на улице, - позвольте предложить вам подкрепиться.
И он первый вошел в кабачок, помещавшийся тут же на улице Маркадэ и носивший название «Возвращение с кладбища».
Жервеза задержалась на улице. Гуже поклонился и пошел было прочь, но она окликнула его. Почему он не хочет выпить с ними стаканчик вина? Нельзя, он торопится в кузницу. С минуту они молча глядели друг на друга.
- Простите меня за эти шестьдесят франков, - прошептала наконец прачка. - Я совсем потеряла голову и вдруг вспомнила о вас…
- Пустяки, не стоит извиняться, - перебил ее кузнец. - И знайте, что если с вами случится беда, я всегда готов вам помочь… Только не говорите ничего маме; у нее на этот счет свои взгляды, а я не хочу спорить с нею.
Жервеза не отрываясь смотрела на него. И, глядя на это доброе и такое печальное лицо, окаймленное густой русой бородой, она вспомнила давнишнее предложение Гуже. С какой радостью она теперь согласилась бы на него! Уйти с ним, жить где-нибудь далеко, быть счастливой! Но тут ей пришла в голову другая, дурная мысль: занять у него денег какой угодно ценой, чтобы расплатиться за квартиру. Жервеза задрожала, голос ее сделался ласковым.
- Ведь мы не поссорились, правда? Он покачал головой и ответил:
- Нет, конечно, мы не поссорились и никогда не поссоримся… Только, вы понимаете, все кончено.
И Гуже ушел крупными шагами. Жервеза была ошеломлена. Его последние слова гудели и отдавались в ее ушах, как звон колокола. И когда она входила в кабачок, какой-то внутренний голос глухо шептал ей: «Все кончено. Ну и ладно! Все кончено. Значит, мне больше нечего делать. Все кончено». Жервеза уселась, съела кусок хлеба с сыром и выпила уже дожидавшийся ее стакан вина.
Кабачок помещался в первом этаже. В длинном низком зале стояло два больших стола. Бутылки, краюхи хлеба, широкие треугольники сыра на трех тарелках стояли в ряд. Компания закусывала на скорую руку, без скатерти, без приборов. Подальше, около гудящей печки, завтракали факельщики.
- Боже мой! - сказал Мадинье. - Всякому свой черед. Старики уступают место молодым… Конечно, когда вы вернетесь домой, квартира покажется вам опустевшей.
- О, мой брат отказывается от квартиры, - поспешно подхватила г-жа Лорилле. - Эта прачечная чистый разор.
Очевидно, здесь обрабатывали Купо. Все уговаривали его передать аренду. Даже г-жа Лера с испуганным видом говорила о банкротстве и тюрьме. В последнее время она подружилась с Лантье и Виржини, и, кроме того, ее подзадоривала мысль, что у них, видимо, завелись шашни. И вдруг кровельщик рассердился; его умиление, чрезмерно подогретое выпитым вином, внезапно перешло в бешенство.
- Слушай, - заорал он жене в лицо, - слушай, когда я говорю! Ты со своей дурацкой башкой всегда хочешь делать по-своему! Но предупреждаю тебя - на этот раз я поступлю так, как я желаю! Поняла?
- Да, как же! - сказал Лантье. - Убедишь ее словами! Ей надо молотом вколачивать в голову - тогда поймет.
И оба стали колотить Жервезу по голове. Это не мешало челюстям работать. Сыр исчезал, бутылки пустели. Жервеза под их ударами обмякла. Она ничего не отвечала, торопливо набивала рот и жевала, точно была очень голодна. Когда Купо и Лантье, наконец, устали, она тихонько подняла голову и сказала:
- Довольно, что ли? Хватит. Плевать мне на эту прачечную. Не нужна мне она… Понимаете? Плевать мне на нее! Все кончено…
Тогда потребовали еще сыра и хлеба и стали говорить о деле серьезно. Пуассоны соглашались перевести на себя контракт с поручительством за два пропущенных платежа. Бош с важным видом согласился от имени домохозяина на эту сделку. И тут же, за столом, он сдал семье Купо новую квартиру - свободную квартиру в седьмом этаже, в одном коридоре с Лорилле. Что до Лантье, то он хотел бы сохранить комнату за собою, если только это не стеснит Пуассонов. Полицейский кивнул головой: конечно, это их не стеснит. Ведь они друзья, несмотря на различие политических убеждений. После этого Лантье уже не вмешивался в разговор. С удовлетворенным видом человека, уладившего, наконец, свое дельце, он намазал огромный ломоть хлеба мягким сыром и принялся уписывать его, откинувшись на спинку стула. Кровь прилила к его щекам, глаза горели скрытой радостью; плотоядно прищурившись, он поглядывал то на Жервезу, то на Виржини.
- Эй, дядя Базуж! - крикнул Купо. - Подсаживайтесь, выпейте стаканчик. Мы люди не чванные - мы рабочие.
Факельщики, собравшиеся было уходить, вернулись и тоже чокнулись с компанией. Не в обиду будь сказано, покойница-то была тяжеленька и вполне стоила стаканчика. Дядя Базуж пристально глядел на Жервезу, но удерживался от неуместных замечаний. Она почувствовала себя нехорошо, встала и ушла, оставив мужчин за стаканами. Купо, уже напившийся вдрызг, снова начал реветь, говоря, что он пьет с горя.
Вечером, вернувшись домой, Жервеза в каком-то оцепенении, упала на стул. Комнаты показались ей огромными и пустыми. Да, большая обуза с плеч долой! Но не одну матушку Купо оставила она на дне ямы, в маленьком садике, выходившем на улицу Маркадэ. Она многого лишилась в этот день: ее прачечная, ее чувство хозяйской гордости и целый кусок жизни - еще много, много другого - все было похоронено сегодня. Да, не только квартира опустела, опустело сердце. Это было полное опустошение, полный развал, все пошло прахом. Когда-нибудь, возможно, она и оправится, а сейчас, - сейчас, - сейчас она слишком устала.
В десять часов, раздеваясь, Нана стала капризничать, плакать и топать ногами. Она непременно хотела лечь в кровать бабушки Купо. Жервеза попробовала напугать ее, но девочка была развита не по летам, и мертвецы внушали ей не страх, а только острое любопытство. В конце концов, чтобы отвязаться, ей позволили лечь на место матушки Купо. Девчонка любила большие кровати, на которых можно было вытягиваться, перекатываться с боку на бок. И в эту ночь она отлично выспалась на теплой, мягкой, щекочущей пуховой перине.

X

Новая квартира Купо находилась на седьмом этаже, по лестнице В. Миновав комнатку мадемуазель Реманжу, надо было свернуть по коридору налево. Потом, был еще один поворот. Первая дверь вела в комнату Бижаров. Почти напротив, в маленькой темной конурке под чердачной лестницей, ютился дядя Брю. Двумя дверями дальше помещался Базуж. А рядом с Базужем находилась и квартира Купо: комната и чуланчик окнами во двор. Дальше по коридору помещалось еще два семейства, а в самом конце - Лорилле.
Комната и чуланчик - не больше. В них приютились теперь Купо. Да и комната-то была такая, что повернуться негде. Тут приходилось и есть, и спать, и все дела делать. В чуланчике еле-еле уместилась кровать Нана, так что девочка должна была раздеваться в комнате родителей, а чтобы она не задохнулась ночью, дверь оставляли открытой. Места было так мало, что Жервезе волей-неволей пришлось при переезде уступить часть мебели Пуассонам: все равно не поместилась бы. Кровать, стол, четыре стула - и комната была полным-полна. Но у Жервезы не хватило духа расстаться с комодом; при одной мысли об этом у нее сердце разрывалось. Комод загромоздил всю комнату и закрыл половину окна, так что одна из створок вовсе не отворялась. От этого комната стала еще темнее и мрачнее. Когда Жервезе хотелось выглянуть во двор, то ей, при ее полноте, приходилось пролезать к окну боком и вытягивать шею.
Первое время прачка целыми днями сидела и плакала. Она уже привыкла к простору, ей было слишком тяжело жить в такой тесноте. Она задыхалась и целые часы проводила у окна, протиснувшись в щель между комодом и стеной, так что под конец у нее начинало ломить шею. Тут только ей дышалось свободнее. Впрочем, двор нагонял на нее тоску. Напротив, на солнечной стороне, на шестом этаже находилось то окно, о котором она когда-то мечтала, - окно с душистым горошком, каждую весну завивавшимся тонкими усиками вокруг натянутых веревочек. А комната Жервезы была на теневой стороне: кустики резеды в горшочках погибли в одну неделю. Ах, как плохо сложилась ее жизнь! Не об этом она мечтала! Она мечтала, что под старость вся комната у нее будет уставлена цветами, и вот теперь ей приходится жить в такой грязи. Однажды, выглянув во двор, Жервеза испытала странное ощущение: ей показалось, что она видит самое себя, что вот она стоит там, под воротами, около дворницкой, и, задрав голову, впервые осматривает дом. Этот прыжок на тринадцать лет назад был тяжелым ударом в самое сердце. Двор не изменился: голые фасады чуть почернели и, пожалуй, только немножко больше потрескались, вое то же зловоние подымалось от изъеденных ржавчиной мусорных ящиков; на веревках перед окнами все так же сушилось белье и проветривались испачканные детские пеленки; избитая мостовая была по-прежнему усыпана угольной пылью из слесарной и стружками из столярной; даже лужа в сыром углу, около водоразборной колонки, лужа, натекшая из красильни, была того же нежно-голубого цвета, что я тогда. Но сама Жервеза сильно изменилась, и изменилась к худшему - она отлично понимала это. Теперь она не стояла под воротами, запрокинув голову, веселая и смелая, не выбирала себе хорошенькой квартирки. Она сидела под крышей, в самом мерзком углу, в самой грязной дыре, в каморке, куда никогда не заглядывает солнечный луч. Как же ей не плакать? Как же не жаловаться на судьбу?
Впрочем, когда Жервеза немного попривыкла к новому жилищу, дела семьи сначала пошли недурно. Зима уже подходила к концу. Кое-какие деньжонки, полученные от Виржини за мебель, помогли устроиться на первых порах. А затем весною подвернулся счастливый случай: Купо получил работу в провинции, в Этампе. Он провел там три месяца и все это время совсем не пил: деревенский воздух исцелил его. Трудно даже поверить, до чего он благодетельно действует на пьяниц, когда они расстаются с парижской атмосферой, со всеми этими улицами, насквозь пропитанными водочным и винным духом. Купо вернулся свежий, как розан, и привез четыреста франков; они помогли Жервезе расплатиться с домохозяином по двум просроченным платежам, за которые поручились Пуассоны, и рассчитаться с самыми неотложными долгами в квартале. Теперь она могла спокойно ходить по тем улицам, где ей до сих пор нельзя было показаться. Само собой разумеется, она снова работала поденно. Г-жа Фоконье, женщина очень добрая, особенно если ей немножко польстить, охотно приняла Жервезу к себе и даже из уважения к ее бывшему хозяйскому званию назначила ее старшей работницей с платой по три франка в день. Словом, дела семьи, казалось, понемногу налаживались. Жервеза даже рассчитывала, что, трудясь и экономя, она сможет со временем разделаться со всеми долгами и устроиться совсем сносно. Впрочем, она размечталась об этом только сгоряча, на радостях, что муж привез такую кучу денег. Охладев, она сказала себе, что хорошие времена никогда не тянутся долго, нужно просто жить сегодняшним днем.
Тяжелее всего было то, что в ее бывшей мастерской воцарились Пуассоны. Купо не были завистливы, но их постоянно изводили соседи, восхищавшиеся при них всякими улучшениями, которые ввели у себя их преемники. Боши и особенно Лорилле были неистощимы в этом отношении. Послушать их, то такой чудесной лавки еще и на свете не бывало. При этом они не забывали упомянуть, что Пуассоны въехали в страшно грязное помещение и что одна чистка его обошлась им в тридцать франков. После долгих колебаний Виржини решила открыть торговлю кондитерскими и колониальными товарами: конфеты, шоколад, чай, кофе. Лантье настойчиво советовал ей выбрать именно этот вид торговли; он утверждал, что на сластях можно нажить огромные деньги. Лавка была теперь выкрашена в черный цвет с желтыми полосками - самые приличные цвета. Три столяра целую неделю работали над ящиками, витринами и прилавком со стойками для ваз, как в кондитерских. Должно быть, Пуассоны изрядно порастрясли свое маленькое наследство. Зато Виржини торжествовала, а Лорилле, вкупе с Бошами, аккуратно сообщали Жервезе о каждой новой полоске, каждом украшении в витрине, каждой новой вазе и со злорадством наблюдали, как у нее при этом меняется лицо. Вовсе не надо быть завистливым, чтобы беситься, когда люди наденут ваши башмаки да вас же ими и топчут.
Но тут были замешаны еще и любовные дела. Соседи утверждали, что Лантье бросил Жервезу. Весь квартал одобрял этот поступок; это в известной мере значило, что на улице Гут-д'Ор все же восторжествовала нравственность. Пройдоха-шапочник по-прежнему был любимцем женщин, и, разумеется, вся честь в происшедшем разрыве приписывалась ему одному. Рассказывали даже подробности, говорили, что прачка до того рассвирепела, что он принужден был надавать ей оплеух и только тем и успокоил ее. Разумеется, никто не рассказывал того, что было на самом деле, и даже тем, кто мог бы знать правду, она казалась слишком простой и мало интересной. Если хотите, Лантье и в самом деле бросил Жервезу, но только в том смысле, что она не находилась с утра до вечера в его распоряжении; когда же ему приходило желание обладать ею, он отправлялся на седьмой этаж. Во всяком случае мадемуазель Реманжу часто видела, как Лантье выходил из двери Купо в самое неподходящее для визитов время. Да, связь еще тянулась, скрипела кое-как, но в сущности любовники уже не испытывали от нее никакого удовольствия; они не прерывали своих отношений просто по привычке, просто из взаимной любезности, не более. Впрочем, положение осложнялось тем обстоятельством, что теперь соседи судачили о связи Лантье с Виржини. Квартал и на этот раз опережал события. Конечно, шапочник точил зубы на Виржини; да это было и понятно: в бывшей квартире Купо она во всем заменяла Жервезу. Рассказывали даже забавную историю: будто однажды Лантье отправился, по старой привычке, к хозяйской кровати за Жервезой. притащил к себе Виржини, не узнав ее в темноте, и обнаружил свою ошибку только на рассвете. Над этой историей много потешались, но на самом деле до этого еще не дошло; Лантье едва осмеливался пощипывать Виржини. Тем не менее супруги Лорилле, надеясь вызвать в Жервезе ревность, с чувством рассказывали ей о любви Лантье и Виржини. Боши тоже постоянно твердили, что никогда еще не видали такой славной парочки! И, странное дело, улица Гут-д'Ор, по-видимому, ничуть не возмущалась этим новым супружеским сожительством втроем. Мораль, столь строгая по отношению к Жервезе, оказалась очень снисходительной к Виржини. Быть может, эта доброжелательная снисходительность объяснялась и тем, что ее муж был полицейским.
К счастью, Жервеза не была ревнива, к изменам Лантье она относилась вполне равнодушно, потому что сердце ее давно уже не участвовало в этой связи. Она давно знала, хоть вовсе и не интересовалась этим, о грязных похождениях шапочника, о его мимолетных связях со всякими бульварными девками и относилась к этому с полным безразличием, не возмущалась, не порывала с ним. Однако к новой связи своего любовника она не могла относиться с таким же спокойствием. Виржини - это совсем другое дело. Они только для того и сошлись, чтобы бесить ее, Жервезу! И если она прощала Лантье мелкие шашни, то эту связь она ему попомнит! И когда г-жа Лорилле или еще какая-нибудь другая злыдня нарочно распространялись в присутствии Жервезы о рогах Пуассона (они говорили, что полицейский уже не пролезает под воротами Сен-Дени), - Жервеза бледнела и задыхалась. У нее захватывало дыхание, она чувствовала, как у нее подымается какое-то жжение в груди, и она кусала губы, стараясь сдержаться, не выдать себя, чтобы не доставить удовольствия врагам. Но, по-видимому, у нее произошла стычка с Лантье: как-то под вечер мадемуазель Реманжу услышала даже звук пощечины. Во всяком случае они рассорились, и Лантье две недели не разговаривал с Жервезой; но потом первый пришел мириться, и отношения их возобновились как ни в чем не бывало. Прачка и на этот раз поступила так, как поступала всегда: она не хотела новых потасовок, не хотела отравлять себе жизнь и уступила. Что ж, ей не двадцать лет, она уже не способна любить так, чтобы драться из-за мужчин, рисковать собой ради их прекрасных глаз. Но только все это накапливалось в ней постепенно.
Купо зубоскалил. Покладистый муж, не желавший замечать рогов на своей голове, измывался над рогами Пуассона. На то, что творилось в его собственном доме, он не обращал внимания, но вот в чужом это казалось ему крайне забавным. Он из кожи лез вон, чтобы разнюхать все подробности, расспрашивал соседок, подглядывавших за Пуассонами. Ну и простофиля этот Пуассон! А еще носит шпагу, позволяет себе толкать встречных на улице! Купо дошел до того, что стал, наконец, поддразнивать Жервезу. Что? Любовничек-то улыбнулся? Эх, не везет ей: и с кузнецом ничего не вышло, а теперь и шапочник натянул ей нос. А все потому, что это народ несерьезный. Почему бы ей не взять какого-нибудь каменщика? Каменщики люди солидные, они кладут кирпичи надолго. Разумеется, Купо говорил все это в шутку, но тем не менее Жервеза зеленела, потому что он так и пронизывал ее своими серыми глазками, точно хотел просверлить насквозь. Когда он заводил эти мерзкие разговоры, Жервеза никак не могла понять, шутит он или говорит всерьез. Когда человек пьянствует из года в год, то немудрено, если он в конце концов и вовсе потеряет голову. Иной муж в двадцать лет ревнив, как черт, а к тридцати до того спивается, что супружеская верность вовсе перестает интересовать его.
Стоило посмотреть, как Купо фанфаронил на улице Гут-д'Ор! Он называл Пуассона рогачом. Да, это заткнет глотку всем сплетницам! Теперь уже не он рогоносец. О, его не проведешь! Если в свое время он делал вид, будто ничего не замечает, то только потому, что не любит сплетен. Каждый живет по-своему и чешется там, где у него зудит. У него от этого не зудело, а чесаться для удовольствия соседей он не желал! А что, черт возьми, думает на этот счет полицейский? Ведь теперь это уже не пустые сплетни: любовников видели за делом! Купо сердился и кричал, что не понимает, как может мужчина, должностное лицо, представитель власти, терпеть у себя в доме такой срам. Очевидно, полицейский просто любит чужие объедки - вот и все! Тем не менее по вечерам, когда кровельщику становилось скучно сидеть вдвоем с женой в своей жалкой конуре под самой крышей, он отправлялся вниз за Лантье и насильно приводил его к себе в комнату. Он скучал без приятеля и мирил его с Жервезой, если они были не в ладах. Черт возьми, да наплевать им на целый свет! Разве запрещено человеку забавляться так, как ему хочется? Купо посмеивался, и в его блуждающих глазах, глазах пьяницы, светилась какая-то странная мысль. Казалось, для того чтобы скрасить жизнь, он готов был делить с шапочником решительно все. И в такие вечера Жервеза совсем уже не понимала, шутит он или говорит серьезно…
Лантье среди всех этих пересудов держался необыкновенно важно. Он принимал покровительственный и почтенный вид. Три раза предотвратил он ссору Купо с Пуассонами. Хорошие отношения между двумя семействами входили в его расчеты. Благодаря его попечениям, его твердой и в то же время нежной заботливости Жервеза и Вйржини притворялись, что питают друг к другу самые дружеские чувства. А Лантье со спокойствием паши властвовал над обеими - и над блондинкой и над брюнеткой - и все жирел, как настоящий паук. Наглец еще не успел переварить как следует Купо, а уже начал заглатывать Пуассонов. О, он ничуть не церемонился! Сожрав одно заведение, он принимался за другое. В конце концов, только люди такой породы и преуспевают в жизни.
В июле этого года Нана должна была причащаться в первый раз. Ей шел тринадцатый год, но она была длинная, как жердь, и совсем бесстыжая девчонка. В прошлом году ее не допустили к причастию за дурное поведение, и если на этот раз священник смилостивился, то только из опасения, что она больше не явится в церковь и так и останется язычницей. Нана плясала от радости в ожидании белого платья. Лорилле, крестные отец и мать, обещали подарить девочке платье и растрезвонили об этом подарке по всему дому; г-жа Лера пообещала шляпку и вуаль, Виржини - сумочку, Лантье - молитвенник, - так что супругам Купо нечего было готовиться к событию. Пуассоны даже решили воспользоваться этим случаем, чтобы отпраздновать новоселье, - без сомнения, тут не обошлось без совета шапочника. Они пригласили Купо и Бошей, дочка которых тоже конфирмовалась в этот день. Вечерком соберутся, поедят, будет окорок и еще кое-какое угощение.
Как раз накануне причастия, когда Нана любовалась разложенными на комоде подарками, Купо вернулся домой в ужасном состоянии. Парижская атмосфера уже оказывала на него свое влияние. Он ни с того ни с сего накинулся на жену и дочь и начал поносить их, отнюдь не стесняясь в выражениях. Впрочем, Нана, слыша изо дня в день непристойные ругательства, и сама была не сдержанна на язык. Во время ссор она преисправно честила мать коровой и сволочью.
- Где обед? - орал кровельщик. - Подайте обед, клячи!.. Что вы тут с тряпками возитесь, потаскухи. Если сию минуту не будет обеда, так я вас…
- Какой он несносный, когда налижется! - раздраженно пробормотала Жервеза и, обернувшись к мужу, прибавила: - Разогревается, отвяжись.
Нана разыгрывала скромницу: сегодня это казалось ей очень милым. Она продолжала рассматривать разложенные на комоде подарки, застенчиво опускала глаза и делала вид, что не понимает грязных отцовских ругательств. Но кровельщик в пьяном виде не знал удержу. Он заорал в самое ухо дочери:
- Я тебе покажу белые платья! Что? Опять будешь набивать себе груди? Опять будешь напихивать в лифчик бумагу, как в прошлое воскресенье?.. Погоди ты у меня! Ты, я знаю, любишь вертеть хвостом! Эти тряпки вскружили тебе голову! Ну, убери лапы, паскудница! Спрячь сию же минуту свое тряпье в ящик, а то я тебе задам трепку!
Нана стояла, потупив голову, и ничего не отвечала. Она держала тюлевый чепчик, о цене которого только что спрашивала у матери. Купо протянул руку, чтобы вырвать у нее чепчик, но Жервеза оттолкнула его и закричала:
- Да оставь ты девчонку в покое! Она умница, не делает ничего плохого.
Тогда кровельщик разом выпустил весь свой заряд:
- Ах вы, стервы! Обе хороши - что мать, что дочь!.. Два сапога пара! Она и причащаться-то идет только для того, чтобы пялиться на мужчин! Что, будешь отпираться, шлюха! Вот одену тебя в мешок, - пусть поцарапает тебе шкуру! Да, в мешок! Это отобьет у тебя охоту распутничать, и у тебя и у твоих попов! Я не хочу, чтобы тебя развращали! Да черт вас побери! Будете вы меня слушаться или нет?
Жервеза, растопырив руки, заслоняла подарки от Купо, грозившего разорвать их; Нана в бешенстве обернулась, пристально посмотрела на отца и, позабыв скромность, которую внушал ей священник, процедила сквозь стиснутые зубы:
- Свинья!
После обеда кровельщик завалился спать. Наутро он проснулся в благодушнейшем настроении. У него еще не совсем прошел вчерашний хмель, и он был чуть навеселе, - как раз настолько, чтобы быть очень любезным. Купо присутствовал при одевании дочери, растрогался при виде белого платья и нашел, что девчонка выглядит в нем совсем барышней. В такой день, говорил он, - отцу естественно гордиться дочерью. И надо было посмотреть, с каким изяществом держалась Нана в своем чересчур коротком платьице, как она все время смущенно улыбалась, точно новобрачная! Спустившись вниз и увидев на пороге дворницкой разряженную Полину, она остановилась, окинула ее светлым взглядом и, убедившись, что подруга одета хуже ее, что платье сидит на ней неуклюже, стала необыкновенно приветлива. Оба семейства вместе отправились в церковь. Нана и Полина шли впереди с молитвенниками в руках и все время придерживали вздувавшиеся от ветра вуали. Они шли молча, скромно, сложив губки бантиком, чтобы прохожие говорили: «Какие милочки!» Они готовы были чуть не визжать от восхищения, когда люди выходили из лавочек, чтобы поглядеть на них. Г-жа Бош и г-жа Лорилле все время отставали, так как то и дело обменивались замечаниями относительно Хромуши: ведь если бы не родственники, которые из уважения к святому алтарю подарили ей решительно все, - да, все, вплоть до новой рубашки, - так дочь этой мотовки не могла бы даже пойти к причастию. Г-жа Лорилле особенно волновалась из-за подаренного ею платья, честила Нана на все корки и всякий раз, когда девочка слишком близко подходила к витринам магазинов и задевала их юбкой, обзывала ее грязнухой.
В церкви Купо все время плакал. Это было глупо, но он не мог удержаться. Его до слез пронял священник, воздевавший руки горе, и все эти похожие на ангелочков девочки, проходившие с молитвенно сложенными ручками. Звуки органа отдавались и урчали у него в животе, а прекрасный запах ладана заставлял его втягивать воздух носом, точно ему совали в лицо букет цветов. Словом, Купо совсем размяк. Особенно подействовал на него гимн, который пели в то время, как девочки принимали тело господне. Он казался Купо таким сладостным, он так и лился в душу, прямо дрожь по спине пробегала. Впрочем, расчувствовался не только кровельщик, - многие из присутствовавших, люди солидные, трезвые, тоже повытаскивали платки. Да, это был прекрасный день, лучший в жизни. Но выйдя из церкви и отправившись распить по стаканчику с Лорилле, который не плакал в церкви и посмеивался над слезами кровельщика, Купо вдруг рассердился и начал доказывать, что это воронье, попы, нарочно жгут чертову траву, чтобы одурманивать людей. Ну, да, он и не скрывает: конечно, он ревел! Но это доказывает только, что у него в груди сердце, а не камень. И Купо приказал подать еще по стаканчику.
Вечером у Пуассонов очень весело отпраздновали новоселье. Вся пирушка от начала до конца прошла в добром согласии, безо всяких раздоров. Бывает так, что именно в самые плохие времена выпадают какие-то особенно счастливые минуты, когда люди, ненавидящие один другого, проникаются друг к другу любовью. Лантье сидел между Жервезой и Виржини и любезничал с обеими; он щедро распределял между ними знаки внимания, как петух, которому хочется сохранить мир в своем курятнике. Напротив него сидел Пуассон; он смотрел прямо перед собой неподвижным, затуманенным взором, храня спокойный и сурово мечтательный вид полицейского, привыкшего не думать ни о чем в долгие часы пребывания на посту. Но царицами праздника были две девочки, Нана и Полина, которым позволили остаться в праздничных нарядах. Они сидели чинно, чтобы не запачкать своих белых платьев; при каждом глотке взрослые кричали им, чтобы они держали подбородок выше и кушали аккуратнее. Но скоро это надоело Нана, и она опрокинула себе на корсаж стакан вина. Поднялась суматоха, девчонку тут же раздели и немедленно замыли корсаж водой.
За сладким стали серьезно обсуждать будущность девочек. Г-жа Бош уже сделала выбор: Полина должна была поступить в золотошвейную мастерскую; на этом можно зарабатывать по пяти-шести франков в день. Жервеза не знала, на чем остановиться: Нана ни к чему не выказывала особой склонности. Одна у нее склонность - бить баклуши, а кроме этого, она ничего не любила делать, всякая работа валилась у нее из рук.
- На вашем месте, - сказала г-жа Лера, - я сделала бы из нее цветочницу. Это приятная и чистая работа.
- Гм, цветочницы… - пробормотал Лорилле. - Все цветочницы потаскушки, сегодня с одним, завтра с другим.
- Как? А я? - возразила вдова, кусая губы. - Очень любезно с вашей стороны! Что же, я сука какая-нибудь, ложусь, как только мне свистнут?
Но тут вся компания хором прервала ее:
- Госпожа Лера! Ах, госпожа Лера!
И ей глазами указали на обеих причастниц, уткнувшихся в стаканы, чтобы не фыркать со смеху. До сих пор даже мужчины соблюдали благопристойность и тщательно выбирали выражения. Но г-жа Лера пропустила это замечание мимо ушей. То, что она сказала, говорится в самом лучшем обществе, - она сама слышала! Уж будьте уверены, она знает, как надо выражаться, да. Ей даже частенько делают комплименты на этот счет, потому что она может говорить решительно обо всем даже в присутствии детей, никогда не нарушая благопристойности.
- Между цветочницами попадаются очень порядочные, поверьте мне, - кричала г-жа Лера. - Конечно, они сделаны из того же теста, что и все прочие женщины! Но они умеют себя сдерживать, а если уж им приходится согрешить, то они по крайней мере выбирают со вкусом. Да, цветы развивают вкус. Оттого-то я и соблюла себя.
- Боже мой! - прервала ее Жервеза. - Да я ничего не имею против цветов. Надо только, чтобы это ремесло нравилось Нана; нельзя ребенка принудить к чему-либо силком, против его желания… Ну, не ломайся, Нана, отвечай. Хочешь быть цветочницей?
Наклонившись над тарелкой, девочка подбирала крошки от пирожного мокрым пальцем и тут же обсасывала его. Она не торопилась отвечать и сидела молча, посмеиваясь своим порочным смехом.
- Да, мама, хочу, - объявила она наконец.
Дело было улажено тут же. Купо попросил г-жу Лера завтра же отвести девочку в мастерскую, где она работала, на улицу Кэр. Все стали серьезно толковать о житейских обязанностях. Бош сказал, что теперь, после причастия, Нана и Полина стали взрослыми женщинами. Пуассон прибавил, что отныне они должны уметь стряпать, штопать носки и вести хозяйство. Заговорили даже об их будущем замужестве, о детях, которые со временем будут у них. Девчонки слушали, прижавшись друг к другу, и хихикали между собой. Им нравилось, что они уже взрослые, они смущались и краснели, оправляя свои беленькие платьица. Но больше всего льстили им шутки Лантье, который спрашивал, не завели ли они уже себе муженьков. В конце концов Нана все-таки заставили признаться, что она влюблена в Виктора Фоконье, сына хозяйки ее матери.
- Отлично! - сказала г-жа Лорилле Бошам, когда все расходились по домам. - Нана наша крестница, но, раз они делают ее цветочницей, мы больше ее и знать не хотим. Еще одна бульварная потаскушка… Не пройдет и полугода, как она пустится во все тяжкие.
Поднимаясь к себе наверх, Купо порешили, что пирушка была славная и что Пуассоны в сущности вовсе не плохие люди. Жервеза даже похвалила лавочку. Она думала, что ей будет тяжело провести вечер в своей бывшей прачечной и смотреть на теперешних хозяев, но, к своему удивлению, она ни разу не разозлилась. Раздеваясь, Нана спросила у матери, какое было платье у той барышни с третьего этажа, которая в прошлом месяце вышла замуж, тоже кисейное, как у нее?
Это был последний счастливый день семейства Купо. В течение следующих двух лет они все глубже и глубже погружались в нищету. Особенно ужасны были зимы. Летом Купо еще добывали себе кусок хлеба, но с наступлением дождей и холодов наступал и голод; в доме не оставалось ни корки, вся семья щелкала зубами и дрожала в своей холодной, как Сибирь, конуре. Проклятый декабрь пробирался сквозь все щели и приносил с собою всевозможные бедствия - безработицу, мрачную нищету, вялое безделье, промозглую сырость и холод. В первую зиму Купо еще время от времени топили печку и грелись у огня; они соглашались лучше голодать, чем мерзнуть. Но во вторую зиму печка уже только ржавела; она стояла замерзшим и мрачным чугунным столбом и, казалось, только усиливала холод. Но больше всего их изводила, больше всего им досаждала квартирная плата. О, этот январский платеж, когда Бош приходит со счетом, а в доме сухой корки нет. Он пронизывает вас холодом хуже, чем северный ветер. А в следующую субботу является г-н Мареско, - в хорошем пальто, в толстых шерстяных перчатках на огромных лапищах. Через каждое слово он грозит выселением, а за окошком все падает снег и как будто стелет им на улице белоснежную постель. Чтобы уплатить за квартиру, Купо готовы были продать самих себя. Квартира пожирала их обеды, квартира вытаскивала у них дрова из печки. Впрочем, в дни платежа стонал весь дом. По всем этажам люди плакали, как на похоронах. Стон стоял по всем коридорам и лестницам. Если бы в каждой семье было по покойнику, и то не было бы такого ужасного воя. Воистину, то был день страшного суда, светопреставление, немыслимое отчаяние, смерть для бедняков. Одна женщина с четвертого этажа пошла торговать собой на улице Бельом. Каменщик с шестого этажа обокрал своего хозяина.
Конечно, Купо никого не могли винить, кроме самих себя. Как бы туго ни приходилось порой, но, соблюдая порядок и экономию, всегда можно выкрутиться, - свидетельство тому Лорилле; они всегда аккуратно вносят квартирную плату, завернув деньги в клочок грязной бумаги. Правда, зато они и живут, как голодные пауки. Глядя на них, можно проникнуться полным отвращением к труду. Нана еще ничего не зарабатывала своими цветами, а содержание ее стоило недешево. Жервеза была теперь у г-жи Фоконье на дурном счету. Она работала все хуже и хуже, старалась отвалять кое-как, только чтобы отделаться, и в конце концов хозяйка перевела ее на сорок су - плату помощницы. К тому же Жервеза была крайне самолюбива, обидчива и постоянно ставила всем на вид, что раньше у нее у самой была прачечная. Она часто прогуливала и уходила с работы как только вздумается; когда, например, г-жа Фокоиье наняла г-жу Пютуа и Жервезе пришлось гладить бок о бок со своей бывшей работницей, она до того рассердилась, что не показывалась целых две недели. После таких выходок ее принимали обратно только из милости, и это еще больше раздражало ее. Понятно, что недельная получка Жервезы бывала не слишком-то велика. Она сама с горечью признавалась, что скоро не ей надо будет требовать платы с хозяйки, а хозяйке с нее. Что до Купо, то он, может быть, и работал, но в таком случае, должно быть, дарил свой заработок правительству, потому что Жервеза с самого возвращения мужа из Этампа не получала от него ни гроша. В дни получки она уже и не заглядывала ему в руки. Купо возвращался, беспечно размахивая руками, с пустыми карманами и часто даже без носового платка. Ну да, он потерял свой сопельник, а может быть, и кто-нибудь из товарищей стянул. Ведь это такие канальи! В первое время Купо придумывал всякие истории, подводил счет улетучившимся деньгам: десять франков он истратил на подписку, двадцать франков провалились в дырку в кармане, которую он тут же и показывал, пятьдесят франков пошли на уплату каких-то воображаемых долгов. Потом он и стесняться перестал. Испарились деньги - вот и все! В кармане он их не приносит, зато приносит в брюхе - все равно они приходят к хозяйке, только другим способом. По совету г-жи Бош, прачка несколько раз пробовала подстерегать мужа при выходе из мастерской, чтобы захватить его врасплох и отнять получку, но из этого ничего не выходило: товарищи предупреждали Купо, и он запрятывал деньги, может быть, в сапоги, а может быть, и куда-нибудь подальше. Сама г-жа Бош была необычайно проворна в розысках, и если Бош, как это случалось частенько, утаивал от нее на угощение для приятельниц один-другой десятифранковик, она тщательно обшаривала его платье и большей частью находила утаенную им монетку зашитой в козырьке фуражки, между кожей и материей. Ну, а Купо не любил подбивать одежду золотом. Он спускал его прямо в желудок. Ведь Жервеза не могла же взять ножницы и взрезать ему живот!
Да, Купо были сами виноваты в том, что все ниже скатывались по наклонной плоскости, с каждым годом увязали все глубже. Но в этом люди даже себе не признаются, в особенности когда уже сидят по уши в грязи. Купо обвиняли злую судьбу, уверяли, что сам бог на них прогневался. Теперь у них был вечный кавардак. Они грызлись с утра до ночи. Правда, до драк дело еще не доходило, если не считать двух-трех затрещин в пылу спора. Но самое худшее было то, что все добрые чувства, все привязанности разлетелись, как птицы из отворенной клетки. Отцовская, материнская, дочерняя нежность, так согревающая семью, так спаивающая воедино этот маленький мирок, исчезла, и теперь каждый одиноко дрожал от холода в своем углу. Все трое - Купо, Жервеза и Нана - стали очень раздражительны, они, казалось, готовы были съесть один другого и смотрели друг на друга полными ненависти глазами. Можно было подумать, что сломалась какая-то пружина, на которой держался семейный мир, испортился тот механизм, благодаря которому в счастливых семьях сердца бьются согласно. И уж, конечно, Жервеза больше не волновалась за Купо, даже если видела его висящим на самом краю крыши, на высоте двенадцати-пятнадцати метров над землею. Сама бы она его не столкнула, но, если бы он свалился… Честное слово, потеря для мира была бы небольшая! И в дни семейных раздоров Жервеза кричала: «Неужели его никогда не притащат на носилках?» Она этого ждет не дождется, это было бы просто счастьем! Ну, кому он нужен, пьяница? Он только объедает жену, мучает ее, толкает ее в грязь! Таким лодырям одна дорога - в могилу, и чем скорее, тем лучше! Если бы он окочурился, она заплакала бы от радости. И когда мать кричала: «Убить тебя надо!» - дочь подхватывала: «Пристукнуть!» С самыми противоестественными чувствами читала Нана в газетах о несчастных случаях. Ее отцу так везло: ведь он однажды попал под омнибус - и что же! - даже не протрезвился! Когда же, наконец, издохнет этот гад?!
Среди этого убожества, голода, нищеты Жервеза страдала еще больше, видя, как кругом голодают другие несчастные. Угол дома, в котором жили Купо, был углом нищеты; здесь проживали три или четыре семьи, которые точно поклялись вечно сидеть без хлеба. Как бы часто ни открывались их двери, из них никогда не доносился запах стряпни. В коридоре царило мертвое молчание, стены звучали гулко, как пустые животы. По временам слышалось какое-то движение, женский плач, жалобы голодных ребятишек, ссоры, - да и ссорились-то для того, чтобы заглушить голод. Это была какая-то сплошная судорога желудка; голод царствовал здесь, голод зиял изо всех этих разинутых ртов. Люди чахли от самого воздуха; здесь даже муха не прожила бы, потому что и для нее не было пищи. Но особенную жалость возбуждал в Жервезе дядя Брю, ютившийся в конурке под лестницей. Он забивался в нее, как сурок, свертывался калачиком на куче соломы, чтобы не так мерзнуть, и не шевелился по целым дням. Даже голод не выгонял его на улицу. Зачем? Нагуливать аппетит? Все равно никто его не накормит. Если дядя Брю не показывался три-четыре дня подряд, соседи заходили к нему посмотреть, не умер ли он. Но нет, он все еще был жив, - не совсем, а так, чуть-чуть, уголком глаза: он ждал смерти, а смерть все забывала его! Когда у Жервезы бывал хлеб, она давала ему корочку. Да, она озлобилась, муж заставил ее возненавидеть людей, но животных она по-прежнему искренно жалела, а дядя Брю, жалкий старикашка, которого бросили околевать с голоду, потому что он уже не мог работать, казался ей чем-то вроде отслужившей свой век собаки, до того отощавшей, что даже и живодеры ее не берут: жира нет, шкура не годится. Жервезе было тяжко это постоянное сознание, что там, по ту сторону коридора, валяется забытый богом и людьми дядя Брю. От полного истощения он постепенно возвращался к размерам ребенка, сморщивался и высыхал, как завалявшийся на полке ссохшийся апельсин.
Кроме того, Жервезу мучило соседство факельщика Базужа. Его комната была отделена только дощатой, очень тонкой перегородкой, так что каждый шорох был слышен у Купо. По вечерам, когда факельщик возвращался домой, Жервеза невольно прислушивалась к его движениям; вот он бросил на комод свою черную кожаную шляпу, и она глухо стукнула, словно ком земли о крышку гроба; вот он повесил плащ, и плащ зашуршал о стену, как крылья ночной птицы; вот он раздевается, бросает посреди комнаты свою черную одежду и как будто наполняет ее траурным флером. Жервеза прислушивалась к его шагам, сторожила каждое его движение, вздрагивала, когда он натыкался на мебель или грохотал посудой. Этот проклятый пьяница внушал ей смутный страх, смешанный с жадным любопытством. Бесстыжий, насмешливый, вечно пьяный, он откашливался, плевал, распевал уличные песенки, отпускал забористые словечки и стукался о стены, отыскивая кровать. А Жервеза бледнела, спрашивая себя, что это он затевает, и воображала разные ужасы: ей мерещилось, что он притащил мертвеца и заталкивает его под кровать. Боже мой, ведь писали же в газетах, что один служащий бюро похоронных процессий собирал у себя детские трупики, чтобы похоронить их разом и тем избавиться от лишних хлопот. Во всяком случае, когда дядя Базуж приходил домой, сквозь перегородку веяло мертвечиной. Право, казалось, что живешь по соседству с Пер-Лашез. А дядя Базуж - этакое животное! - постоянно хохотал в одиночестве, как будто его ремесло веселило его. Этот смех страшно было слушать. Когда же угомонившись, наконец, он заваливался спать, то поднимал такой невероятный храп, что у Жервезы спирало дыхание. Целыми часами прислушивалась она к этому храпу, и ей казалось, что за перегородкой бесконечной вереницей катятся погребальные дроги.
Но самое худшее было то, что, несмотря на весь внушаемый им ужас, Базуж неотразимо притягивал к себе Жервезу, так что она часами просиживала, прильнув ухом к перегородке. Он действовал на нее так же, как действует красивый мужчина на порядочную женщину: ей и хочется изведать, каков этот красавец, и в то же время она не решается, - воспитание не позволяет. Вот и Жервеза точно так же была не прочь изведать, какова она, эта смерть, но ее удерживал страх. У нее иной раз делалось такое странное лицо, когда она, затаив дыхание, прислушивалась к движениям Базужа, стараясь разгадать в них тайный смысл, что Купо шутя спрашивал, уж не влюбилась ли она в факельщика. А она сердилась и говорила, что это соседство отвратительно, что она хотела бы переменить квартиру. Но, как только старик возвращался домой и приносил с собою запах кладбища, Жервеза помимо воли снова впадала в задумчивость и сидела с каким-то возбужденным и нерешительным лицом, словно женщина, мечтающая об измене мужу. Ведь этот человек уже два раза предлагал уложить ее и унести куда-то, где можно заснуть таким крепким, счастливым сном, что разом позабудешь все горести. Может быть, это и в самом деле хорошо. Мало-помалу Жервезу стало охватывать все более жгучее желание испытать это ощущение. Испытать на две недели, на месяц. Ах, проспать целый месяц, особенно зимою, проспать месяц квартирной платы, когда не знаешь, куда деваться от забот. Но нет, это невозможно; заснешь так хотя бы на час, - придется спать вечно. Эта мысль ужасала Жервезу, - перед вечной и жестокой привязанностью, которой требовала земля, жажда смерти отступала.
И все-таки однажды январским вечером Жервеза принялась стучать обоими кулаками в перегородку. Она провела ужасную неделю, сидела без гроша денег, ее шпыняли со всех сторон, и вот последние остатки мужества покинули ее. В этот вечер ей нездоровилось, ее трясла лихорадка, огненные искры плясали у нее перед глазами. Одно мгновение она хотела было выброситься из окна, а потом застучала в перегородку и закричала:
- Дядя Базуж! Дядя Базуж!
Факельщик снимал башмаки, напевая: «Жили-были три красотки». По-видимому, сегодня он здорово поработал, так как был возбужден более обычного.
- Дядя Базуж! Дядя Базуж! - еще громче закричала Жервеза.
Неужели он не слышит? Она готова - пусть он схватит ее в охапку и унесет туда же, куда уносит других женщин, жаждущих его утешения, богатых и бедных. Песенка факельщика: «Жили-были три красотки» - раздражала Жерзезу: в ней слышалось презрение мужчины, у которого более чем достаточно любовниц!
- Что такое? В чем дело? - забормотал Базуж. - Болен кто-нибудь?.. Иду, мамочка!
При звуке этого сиплого голоса Жервеза точно очнулась от кошмара. Что она делает? Неужели это она стучала в перегородку? Ее точно обухом по голове хватило; ноги подкосились от страха; она попятилась, точно боясь, что вот-вот огромные ручищи факельщика просунутся сквозь стену и ухватят ее за волосы. Нет, нет, она не хочет, она еще не готова! Она стукнула нечаянно, - просто неловко повернулась и ударилась локтем о перегородку. У нее и в мыслях не было стучать! Жервеза представила себе, как старик тащит ее, окоченевшую, белую, как тарелка; ужас охватил ее.
В тишине снова раздался голос Базужа:
- Ну что же? Никого нет?.. Я всегда готов услужить даме!
- Нет, нет, ничего, - сказала, наконец, Жервеза сдавленным голосом. - Мне ничего не нужно. Спасибо.
И пока факельщик засыпал, Жервеза сидела, трясясь от страха, прислушиваясь к его ворчанию и не смея даже пошевелиться, чтобы он не подумал, что она снова стучится к нему. Она клялась себе, что отныне будет осторожнее. Нет, как бы туго ей ни пришлось, к помощи соседа она не прибегнет. Так успокаивала себя Жервеза, но, несмотря ни на что, в иные минуты безумное влечение к факельщику снова охватывало ее.
В, этом царстве нищеты, посреди тяжелых забот, и своих, и чужих, Жервеза, однако, видела прекрасный пример мужества в семействе Бижаров. Крошка Лали, восьмилетняя девочка, которую еще и от земли-то было не видать, вела хозяйство с умением и опрятностью взрослой женщины. А работа была тяжелая: на ее руках осталось двое малышей - трехлетний братишка Жюль и пятилетняя сестренка Анриетта. За ними надо было присматривать весь день, даже во время мытья посуды или уборки комнаты. С тех пор, как Бижар ударом сапога в живот убил свою жену, Лали сделалась в семействе матерью и хозяйкой. Она сама, не говоря ни слова, заступила место покойницы, - заступила до такой степени, что теперь зверь-отец избивал ее, как когда-то избивал жену, по-видимому, чтобы довершить сходство. Возвращаясь пьяным, Бижар испытывал потребность истязать женщину. Он даже не замечал, что Лали совсем еще крошка, он бил ее, как взрослую. Когда он закатывал ей оплеуху, грубая ладонь покрывала все ее личико, а это личико было еще так нежно, что следы пяти пальцев сохранялись на нем по два дня. Это были гнусные, незаслуженные, беспричинные избиения. Дикий зверь набрасывался на робкого, нежного, жалкого котенка, такого худенького, что на него без слез нельзя было смотреть. А малютка принимала побои безропотно, ее прекрасные глаза были полны покорности. Нет, Лали никогда не возмущалась. Она только нагибала голову, чтобы защитить лицо, и удерживалась от крика, чтобы не будоражить соседей. Когда же отец уставал, наконец, швырять ее пинками из угла в угол, она собиралась с силами, вставала с пола и снова принималась за работу: умывала детей, стряпала обед, тщательна вытирала пыль в комнате. Получать побои входило в число ее повседневных обязанностей.
Жервеза подружилась со своей соседкой. Она относилась к ней, как к равной, как к взрослой женщине, уже знающей жизнь. Надо сказать, что в бледном, серьезном личике Лали было что-то, напоминавшее старую деву. Когда она рассуждала, можно было подумать, что ей тридцать лет. Она прекрасно умела покупать, штопать, чинить, вести все хозяйство и говорила о детях так, как будто ей уже два или три раза приходилось рожать. Такие речи в устах восьмилетней девочки сначала вызывали улыбку, но потом у слушателя сжималось горло, и он уходил, чтобы не заплакать. Жервеза всячески старалась помочь Лали, делилась с ней едой, отдавала ей старые платья - все, что только могла. Однажды она примеряла Лали старую кофточку Нана; ужас охватил ее при виде избитой, сплошь покрытой синяками спины, при виде ободранного и еще кровоточащего локтя и всего этого невинного, истерзанного, иссохшего тельца. Ну, дядя Базуж может готовить гроб, - Лали недолго протянет. Но малютка умоляла прачку никому не говорить об этом. Она не хотела, чтобы у отца вышли из-за нее неприятности. Лали защищала Бижара и уверяла, что если бы он не пил, он был бы вовсе не злой. Он ведь сумасшедший, он не понимает, что делает. О, она прощает его: ведь сумасшедшим надо все прощать.
С этих пор Жервеза стала следить за Бижаром, подстерегала его возвращение домой и пыталась вмешиваться. Но большей частью дело кончалось тем, что и ей самой доставалось несколько тумаков. Нередко, заходя к Бижарам днем, Жервеза находила Лали привязанной к ножке железной кровати: пьяница, уходя из дому, привязывал дочь поперек живота и за ноги толстой веревкой. Вряд ли он мог объяснить, зачем он это делал; по-видимому, он совсем свихнулся от пьянства и стремился тиранить малютку и во время своего отсутствия. Лали стояла целыми днями, вытянувшись в струнку на онемевших ногах; а раз, когда Бижар не вернулся домой, она простояла привязанная всю ночь. Когда возмущенная Жервеза предлагала девочке отвязать ее, та умоляла не трогать веревки: если отец, вернувшись, найдет узел завязанным по-другому, он придет в бешенство. Маленькие ножки Лали отекали и немели, но она, улыбаясь, говорила, что ей совсем неплохо, что она отдыхает. Ее огорчает только одно: нельзя работать. Право, неприятно быть привязанной к кровати, когда в комнате такой беспорядок. Отцу следовало бы выдумать что-нибудь другое. И все-таки Лали следила за детьми, заставляла их слушаться, подзывала к себе и вытирала им носики. Так как руки ее оставались свободными, то она, чтобы не терять даром времени в ожидании освобождения, вязала. Всего больнее ей было, когда Бижар, наконец, отвязывал ее. Лали добрых четверть часа ползала по полу, ноги у нее так затекали, что она не могла держаться на них.
Слесарь придумал еще забаву. Он раскаливал медяк в печке, клал его на край каменной доски, потом подзывал Лали и приказывал ей сходить за хлебом. Ничего не подозревая, малютка брала монету и с криком бросала ее, тряся обожженной ручкой. Тогда отец приходил в ярость. Ах, дрянь паршивая! Это еще что за выдумки? Да как она смеет бросать деньги? И он грозил выпороть ее, если она сию же минуту не поднимет медяк. Если малютка медлила, Бижар в качестве первого предостережения награждал ее такой затрещиной, что у нее искры сыпались из глаз. Лали молча, со слезами на глазах, подбирала монету и уходила, подбрасывая ее на ладони, чтобы охладить.
Нет, трудно даже представить себе, какие зверские выдумки зарождаются в мозгу пьяницы. Вот один случай: однажды вечером, покончив с работой, Лали играла с детьми. Окно было открыто, и сквозной ветер, пролетая по коридору, слегка хлопал дверью, открывая и закрывая ее.
- Это стучит господин Ветерок, - говорила малютка. - Войдите же, господин Ветерок, войдите, сделайте одолжение.
Она делала реверансы перед дверью и раскланивалась с ветром. Анриетта и Жюль стояли позади нее и тоже раскланивались. Они были в восторге от игры и заливались смехом, точно их щекотали. Лали раскраснелась от удовольствия: ей было приятно, что малыши так развеселились, да она и сама увлекалась игрой. А радость не часто выпадала на ее долю.
- Здравствуйте, господин Ветерок. Как вы поживаете, господин Ветерок?
Но тут грубая рука распахнула дверь, и вошел папаша Бижар. Сцена разом переменилась; Анриетта и Жюль так и откатились к стене, а Лали в ужасе застыла посреди реверанса. Слесарь держал в руках огромный новешенький кучерской кнут с длинным белым кнутовищем. Кнут был ременный и оканчивался тонким хвостиком. Бижар положил его на кровать и почему-то не тронул на этот раз Лали, которая уже съежилась, ожидая обычного пинка. Бижар был очень пьян и весел, улыбался и скалил свои черные зубы. По лицу его было видно, что он придумал что-то забавное.
- А, - сказал он, - ты балуешься, дрянь-девчонка! Я еще внизу слышал, как ты отплясывала… Ну-ка, подойди сюда! Да ближе, черт возьми! Повернись лицом, не желаю я нюхать твою перечницу. Чего ты трясешься, как овечий хвост? Ведь я тебя не трогаю!.. Сними с меня башмаки.
Испуганная тем, что не получила обычной затрещины, бледная от страха, Лали сняла с отца башмаки. Он сидел на краю кровати, потом прилег и стал неотступно следить за движениями малютки. Ужас парализовал ее члены, она до того одурела под этим взглядом, что в конце концов разбила чашку. Тогда, не меняя позы, Бижар взял кнут и показал ей на него.
- Ну, смотри сюда, растяпа, - это тебе подарочек. Да, пришлось все-таки истратить на тебя еще пятьдесят су… Хорошая игрушка? Теперь мне не придется гоняться за тобой: все равно не спрячешься в угол. Хочешь попробовать?.. А, ты чашки бить! Ну, живо, гоп! Пляши теперь, делай свои реверансы господину Ветерку.
Он даже не приподнялся с подушки и, лежа на спине, стал размахивать и оглушительно щелкать кнутом, как ямщик на лошадей. Потом, вытянув руку, он стегнул Лали поперек тела. Кнут обвился вокруг девочки, закрутил ее и раскрутил, как волчок. Она упала, попыталась спастись ползком, но отец снова стегнул ее и кнутом поставил на ноги.
- Гоп, гоп! - рычал он. - Поворачивайся, кляча! Вот так скачка! Здорово! Особенно хорошо зимой. Я теперь могу валяться утром в постели, мне не к чему беспокоиться! От меня не уйдешь, достану издалека! Ну-ка, в этом углу? Достал! А в этом? Тоже достал! А, ты под кровать лезешь! Так я тебя кнутовищем!.. Гоп, гоп! Живо, рысью!
Легкая пена выступила на его губах, желтые глаза выкатились из темных орбит. Обезумевшая Лали с воем металась по комнате, каталась по полу, прижималась к стенам, но тонкий кончик огромного кнута доставал ее повсюду; он щелкал в ее ушах, как петарда, он полосовал ее тело. Это была настоящая дрессировка животного. Надо было посмотреть, как плясала несчастная малютка, какие она пируэты выделывала, как она подпрыгивала, высоко вскидывая пятки в воздух, точно играла «в веревочку»! Она задыхалась, она отскакивала, как резиновый мяч, и, ослепнув от ужаса и боли, сама подвертывалась под удары. А зверь-отец торжествовал, называл ее шлюхой, спрашивал, довольно ли с нее, поняла ли она, наконец, что ей теперь от него не спрятаться.
На вопли малютки прибежала Жервеза. Увидев эту картину, она пришла в негодование.
- Ах, мерзавец! - закричала она. - Разбойник! Оставьте ее сию же минуту! Я побегу за полицией!
Бижар заворчал, как потревоженный зверь.
- Эй, Колченогая, не суйтесь не в свое дело! Что мне, перчатки, что ли, надевать, чтобы учить ее?.. Это только для острастки, понимаете? Чтобы она знала, что у меня длинные руки.
И он нанес последний удар кнутом, который пришелся Лали по лицу. Он рассек верхнюю губу девочке, потекла кровь. Жервеза схватила стул и хотела броситься на слесаря, но малютка с мольбой протянула к ней руки, говоря, что все это пустяки, что ей уже не больно, что все кончено. Она вытерла кровь краешком передника и стала утешать ребятишек, рыдавших так, словно и на них сыпался град ударов.
Вспоминая о Лали, Жервеза не смела жаловаться. Ей хотелось бы обладать мужеством этой восьмилетней крошки, которой приходилось выносить больше, чем всем женщинам, жившим в этом доме. Жервеза видела, что Лали месяцами питается одними сухими корками, да и то не досыта, что она страшно слабеет и худеет и еле передвигается, держась за стены. Иногда она тайком приносила девочке остатки мяса, и сердце ее разрывалось от боли, когда она глядела, как малютка ест молча, заливаясь слезами. Лали ела малюсенькими кусочками, потому что ее горло, суженное продолжительным недоеданием, не пропускало пищу. И, несмотря на все это, она всегда была полна кротости и самоотречения; не по годам умненькая, она всегда готова была выполнять свои материнские обязанности, готова была умереть от переполнявших ее материнских чувств, слишком рано зародившихся в ее хрупкой, невинной, детской грудке. И Жервеза пыталась брать пример с этой крошки, которая страдала молча и прощала своему мучителю. Жервезе тоже хотелось научиться молча переносить свои несчастья. Но когда Лали безмолвно вскидывала свои огромные кроткие глаза, в темной глубине этих черных глаз можно было прочесть немую боль, затаенную смертную муку. Никогда ни слова, - только этот безмолвный взгляд, только эти широко раскрытые, огромные черные глаза.
А между тем сивуха «Западни» начала свою разрушительную работу и в семействе Купо. Прачка уже предвидела день, когда ее муж, подобно Бижару, возьмется за кнут и заставит ее «плясать». И несчастье, грозившее ей, естественно, заставляло ее еще сильнее сочувствовать несчастью Лали. Да, дела Купо обстояли неважно. Прошло то время, когда выпивка придавала ему цветущий вид. Теперь Купо уже не мог хлопать себя по животу, бахвалиться, хвастать, что он только жиреет от водки, - нет, он высох. Желтый, нездоровый жир первых годов его пьянства словно растаял, кожа приняла свинцовый цвет, с мертвенным, зеленоватым оттенком, как у утопленника. Аппетит тоже исчез. Мало-помалу Купо потерял вкус к хлебу и стал фыркать даже на жаркое. Его желудок не переваривал самого лучшего рагу; зубы отказывались жевать. Чтобы поддерживать существование, ему нужна была бутылка водки в день: это был его паек, его еда и питье, единственная пища, которую принимал его желудок. По утрам, встав с постели, Кровельшик добрых четверть часа просиживал, согнувшись в три погибели, схватившись за голову, харкая, кряхтя, отплевываясь: какая-то горечь подступала у него к горлу, слюна делалась горькой, как хина. Это повторялось с ним регулярно изо дня в день. Он чувствовал себя человеком только после того, как выпивал первый стаканчик «утешительного», - это было поистине чудодейственное лекарство, оно прожигало ему кишки как огнем. Но в течение дня неприятные явления возобновлялись. Сначала Купо чувствовал какое-то щекотание, легкое покалывание в коже рук и ног. Он шутил, говорил, что жена, наверно, насыпала в постель щетины, и утверждал, что это очень приятно: точно тебя ласкает женщина. Но потом ноги тяжелели, покалывания исчезали и сменялись ужасными судорогами; все мускулы словно тисками сдавливало. В этом уже не было ничего забавного! Купо не смеялся: скорчившись от боли, он останавливался посреди улицы; в ушах стоял звон, в глазах мелькали искры. Все казалось ему желтым, дома плясали перед ним, - он по нескольку секунд шатался на месте, чувствуя, что вот-вот грохнется. А случалось, что, стоя на солнышке, на самом припеке, Купо вдруг судорожно вздрагивал: точно струя ледяной воды пробегала у него по спине. Но больше всего бесила кровельщика легкая дрожь в руках, особенно в правой, которая иной раз выкидывала совсем неожиданные фортели. Черт побери! Как! Или он уж не мужчина больше? Он превращается в старую бабу? Купо бешено напрягал мускулы, сжимал стакан в кулаке и держал пари, что стакан не шелохнется, что рука будет неподвижна, как каменная. Но, несмотря на все его усилия, стакан плясал, прыгал то вправо, то влево; а пальцы все время дрожали частой, размеренной дрожью. Тогда Купо яростно опрокидывал его в глотку и кричал, что, выдув дюжину, удержит в руке не то что стакан, а целый бочонок, и у него даже палец не дрогнет. Жервеза доказывала ему, что если он хочет, чтобы руки перестали трястись, надо перестать пить. Но Купо плевал на ее советы, пил бутылку за бутылкой, снова и снова повторял опыты, приходил в ярость от неудач и, наконец, начинал уверять, что стакан трясется у него в руке от проезжающих омнибусов.
Однажды мартовским вечером Купо вернулся, промокнув до костей. Он был с Сапогом в Монжуре, и они немножко хватили, а на обратном пути его застиг ливень, и он плелся под проливным дождем от самой заставы Фурно до заставы Пуассоньер - не близкий путь! Ночью у него начался страшный кашель, он весь пылал, его била лихорадка; он дышал часто и хрипло, как лопнувшие мехи. Утром прислали доктора; тот выслушал больного, покачал головой, отвел Жервезу в сторону и посоветовал ей немедленно отправить мужа в больницу. У Купо было воспаление легких.
Понятное дело, Жервеза не стала упрямиться. В прежнее время она скорее дала бы изрубить себя на куски, чем доверила бы мужа студентам. Когда случилось несчастье на улице Нации, она, чтобы выходить Купо, истратила все свои сбережения. Но если человек превращается в пьяницу, в свинью, все хорошие чувства к нему исчезают, как дым. Нет, нет, она ни за что не возьмет на себя такой обузы! Пусть его берут, пусть уносят хоть навсегда, она только спасибо скажет. Однако, когда прибыли носилки и Купо потащили, точно какую-то мебель, Жервеза побледнела) и закусила губы. Правда, она продолжала ворчать что-то сквозь зубы и приговаривать, что, мол, уносят, и слава богу, но делала это неискренне: будь у нее хоть десять франков, она не отпустила бы мужа. Жервеза проводила носилки до самой больницы Ларибуазьер и видела, как санитары пронесли Купо через огромную палату мимо целой вереницы кроватей с больными и уложили его в самом конце. Больные, похожие на скелеты, приподнимались, когда Купо проносили мимо, и провожали глазами нового товарища.
В палате лежали тяжелобольные; все было пропитано едким больничным запахом, а душераздирающий кашель, раздававшийся со всех сторон, казалось, разрывал легкие. К тому же палата была в точности похожа на небольшое кладбише, а ряды кроватей - на аллею надгробных плит. Купо лежал пластом, Жервеза не знала, чем его утешить, и в конце концов ушла, так и не сказав ему ни слова. Она ничем не могла его побаловать, - у нее не было ни гроша в кармане. На улице она обернулась и окинула взглядом громадное здание больницы. И ей вспомнились былые дни, когда Купо прилаживал здесь цинковые листы, примостившись на самом краешке крыши и распевая на солнышке. Тогда он еще не пил, и кожа у него была нежная, как у молоденькой девушки. Жервеза выглядывала из своего окошка в гостинице «Гостеприимство», искала его взглядом, отыскивала высоко, в самом небе, и оба махали платками, посылая друг другу улыбки. Да, работая здесь, наверху, Купо и не подозревал, что сам будет лежать под этой крышей. Теперь он уже не скачет по карнизам, как веселый, влюбчивый воробей, - теперь он свил себе гнездо в больнице. Привезли его, положили, здесь он и умрет. Боже, какими далекими казались дни любви!
Через день Жервеза зашла проведать мужа, но увидела пустую кровать. Сиделка объяснила ей, что Купо пришлось перевести в больницу святой Анны, потому что он начал буйствовать. Да, он совсем рехнулся, бился головой об стену, ревел, не давал больным спать. Должно быть, все это от водки. Накопившаяся в его теле водка воспользовалась воспалением легких, скрутила ослабленный организм и взбудоражила все нервы. Прачка вернулась домой в полном смятении. Теперь ее муж сошел с ума. То-то будет веселая жизнь, если его выпустят! Нана кричала, что его нужно оставить в больнице, а то он еще, пожалуй, укокошит их обеих.
Только в воскресенье Жервеза собралась в больницу святой Анны. Это было целое путешествие. К счастью, неподалеку от больницы проезжал омнибус, ходивший от бульвара Рошешуар до Гласьера. Жервеза сошла на улице Сантц и. чтобы не являться с пустыми руками, купила два апельсина. Опять огромное больничное здание, серые корпуса, бесконечные коридоры; опять этот застоявшийся запах прокисших лекарств, отнюдь не возбуждающий бодрости. Но, когда Жервезу провели в палату больного, она, к своему изумлению, застала Купо в самом веселом расположении духа. Он как раз сидел на троне - очень чистом деревянном ящике, не издававшем ни малейшего запаха. Оба они засмеялись: было смешно, что она застает его за отправлением потребностей. Ну, что ж тут особенного, ведь он больной, - что с него взять? Купо восседал, как римский папа, и зубоскалил, как в прежние времена. О, стул у него отличный, а следовательно, и все теперь пойдет хорошо.
- А воспаление легких? - спросила Жервеза.
- Спровадили, - ответил Купо. - Просто как рукой сняло. Немного еще кашляю, но это уж остаточки. Живо прочистят.
Слезая со своего трона и взбираясь на кровать, Купо снова пошутил:

Предыдущая страница 14 Следующая страница


15 Эмиль Золя

- Ну и здоровый же у тебя нос! Не боится понюшки табаку!
И оба так и покатились. Они действительно радовались от души и этими грубыми шуточками выражали свою радость. Надо испытать самому это, чтобы знать, как радует выздоровление близкого человека.
Когда Купо улегся в постель, Жервеза отдала ему апельсины, и он совсем расчувствовался. Купо снова стал добрым, с тех пор как пил лекарства, а не пропивал свое сердце за кабацкими стойками. В конце концов Жервеза даже решилась заговорить о его буйном помешательстве, и к ее изумлению он отвечал разумно, как в добрые старые времена.
- Н-да! - сказал он, подшучивая над самим собой. - Я здорово плел… Представь себе, я повсюду видел крыс и гонялся за ними на четвереньках, чтоб насыпать им соли на хвост. А тебя какие-то люди хотели укокошить, ты звала меня на помощь… Словом, мерещилась какая-то чепуха, привидения среди бела дня… Но я все отлично помню, башка у меня пока что работает исправно… Теперь уже все прошло. Я еще брежу, когда засыпаю, да по ночам у меня кошмары, но ведь кошмары бывают у всех.
Жервеза пробыла у мужа до вечера. В шесть часов на осмотр пришел студент-интерн и заставил больного вытянуть руки; они почти не тряслись, только чуть вздрагивали кончики пальцев. Но с наступлением темноты Купо начал обнаруживать признаки беспокойства. Раза два он приподнимался на кровати, смотрел на пол, вглядывался в темный угол палаты. Потом вдруг вытянул руку и, словно поймав что-то, изо всех сил хлопнул рукой.
- Что такое? - испуганно спросила Жервеза.
- Крысы, крысы, - пробормотал Купо.
Он помолчал и, казалось, задремал, но вдруг начал биться и выкрикивать прерывающимся голосом:
- Ах, черт! Они вгрызаются мне в шкуру!.. О, гнусные твари!.. Держись! Подбери юбки! Берегись же, там сзади к тебе подбирается одна гадина!.. А, дьявол! Вот так кувырнулась! А эти морды как хохочут!.. У, морды! Сколько их! Мошенники! Бандиты!
Он бил руками по воздуху, стащил с себя одеяло и, свернув его в комок, загородился им, защищаясь от каких-то мерещившихся ему страшных бородатых людей. Прибежал служитель. Жервеза ушла, похолодев от ужаса. Но когда через несколько дней она пришла еще раз, Купо уже был совсем здоров. Кошмары исчезли; он спал, как ребенок, не шевелясь, по десяти часов в сутки. И Жервезе позволили увести его. На прощание студент-интерн преподал Купо несколько разумных наставлений и посоветовал ему поразмыслить над ними. Если он снова начнет пить, он опять заболеет и уж тогда не выкрутится. Да, все зависит только от него самого. Ведь он сам видел: как только перестал пьянствовать, так сразу сделался веселым и бодрым. Ну, так вот, дома он должен вести точно такую же трезвую жизнь, как в больнице; пусть вообразит, что он взаперти и что кабаков вовсе не существует.
- Этот господин прав, - сказала Жервеза, когда они возвращались в омнибусе на улицу Гут-д'Ор.
- Ну, разумеется, прав, - ответил Купо, но, поразмыслив минуту, добавил: - Хотя, знаешь, от рюмочки-другой человек не умирает, а для пищеварения это полезно.
И в тот же вечер он хлопнул «для пищеварения» рюмку горькой. Впрочем, в первую неделю Купо вел себя довольно осмотрительно. В сущности, он был очень встревожен и вовсе не хотел помереть в желтом доме. Но страсть брала свое; первая рюмка невольно влекла за собой вторую, потом третью, четвертую, так что к исходу второй недели он уже вернулся к своей обычной порции: бутылка водки в день. Взбешенная Жервеза готова была избить его. Ну и дура же она, поверила в его исцеление, увидела его в больнице, обрадовалась, что он такой рассудительный, и сразу стала мечтать о новой, прекрасной жизни! И вот вся ее радость кончилась, улетела и, теперь уж можно не сомневаться, - навсегда! Если Купо не исправил страх смерти, то теперь его ничто не исправит. Так какого же дьявола станет она надсаживаться на работе! Пусть хозяйство летит ко всем чертям, она и глазом не моргнет! Жервеза клялась, что будет сидеть сложа руки и жить в свое удовольствие. И жизнь снова превратилась для них в сущий ад, с той только разницей, что теперь они уже опустились на самое дно и у них не было никакой надежды выкарабкаться.
Когда отец бил Нана по щекам, она в бешенстве кричала: «Почему эту гадину не оставили в сумасшедшем доме?» Ах, только бы начать самой зарабатывать, говорила она, она будет сама давать ему на водку, чтобы он поскорее издох!
Как-то раз Купо стал плакаться, сетовать на свою женитьбу. Жервеза, не помня себя, раскричалась. Ах, так ему достались объедки? Он подобрал ее на улице? Она заманила его, обольстила, притворилась невинной скромницей? Ах, подлец этакий! Ему не занимать стать нахальства! И что ни слово, то ложь! Нет, это он домогался ее, а она гнала его! Это он валялся у нее в ногах, умолял ее, это он ее добивался, а она только советовала ему подумать хорошенько. Ах, если бы можно было вернуть давно прошедшие дни! Да она скорее дала бы руку себе отрубить, чем вышла бы за него! Ну да, у нее до замужества был любовник! Но работящая женщина, хотя бы и имевшая любовника, лучше бездельника, марающего свою честь и честь своей семьи по всем кабакам околотка! В этот день у Купо впервые произошла настоящая потасовка: дрались так яростно, что сломали старый зонтик и щетку.
Жервеза сдержала слово. Она совсем опустилась, все чаще пропускала работу в прачечной, тараторила целыми днями и не делала решительно ничего. Обленилась она до того, что, если какая-нибудь вещь падала у нее из рук, она даже не наклонялась за ней, - пусть себе валяется! Щадя свой покой, она даже перестала подметать комнату. Сор накапливался, и Жервеза бралась за щетку только тогда, когда от грязи становилось невозможно пройти. Теперь Лорилле, проходя мимо ее комнаты, старательно зажимали носы. «Сущая зараза», - говорили они. Лорилле жили все так же замкнуто, в самом конце коридора, отгородившись от всей этой нищеты, прячась за своей запертой дверью, чтобы как-нибудь не раскошелиться на двадцать су. О, добрые сердца! Милые, услужливые соседи! У кого угодно можно было просить помощи, но только не у них! Попробуйте, постучитесь к ним, попросите спичку, щепотку соли или стакан воды, можете быть уверены, они захлопнут двери перед вашим носом! А какие ехидны! Какие змеиные языки! Когда надо было помочь ближнему, Лорилле кричали, что они не суются в чужие дела, а сами совались в них с утра до ночи, перемывали косточки всему свету! Запершись на задвижку, завесив дверь одеялом, чтобы закрыть щели и замочную скважину, они сплетничали в свое удовольствие, ни на секунду не выпуская из рук золотой проволоки. Особенную радость доставляло им разорение Хромуши; они целыми днями мурлыкали, как коты, у которых щекочут за ушами. Вот до чего докатилась! Совсем обнищала! Лорилле подглядывали за Жервезой, когда она ходила за провизией, и потешались над крохотными кусками хлеба, которые она приносила под фартуком. Они высчитывали, сколько дней она сидит без еды, знали, какой слой пыли накопился в ее комнате, сколько у нее стоит грязных тарелок, знали каждую черточку, каждый штрих возраставшей лени и нищеты, следили, как она с каждым днем опускается все ниже, задавленная нищетой и ленью. Полюбуйтесь, в каком она ходит наряде! Эдаких грязных лохмотьев не подобрал бы и тряпичник! Ах, черт возьми, и здорово же достается теперь этой миленькой блондинке, этой прелестнице, которая, бывало, так вертела хвостом в своей голубой прачечной! Вот до чего доводят обжорство, выпивки и пирушки! Жервеза, подозревая, что Лорилле перемывают ей косточки, снимала иногда башмаки, подкрадывалась к их двери и прижималась к ней ухом, но дверь была завешена одеялом, и она ничего не могла расслышать. Только раз она слышала, как они величали ее грудастой, потому что у нее, несмотря на плохое питание, все еще был пышный бюст. Впрочем, Жервеза, во избежание сплетен, все-таки поддерживала отношения и разговаривала с ними, хотя кроме гнусных пакостей ей нечего было ждать от этих людей. Но у нее уже не было сил ни осадить их, ни разругаться с ними начисто. Да и стоит ли с ними связываться! Жервезе хотелось только одного: бить баклуши, сидеть спокойно - копна копной - да гулять, когда на дворе хорошая погода. Больше ей ничего не надо.
Однажды в субботу Купо обещал сводить ее в цирк. Из-за этого еще стоило побеспокоиться: любопытно ведь посмотреть, как там дамы скачут на лошадях и прыгают сквозь большие обручи, обтянутые папиросной бумагой. Купо должен был получить жалованье за две недели и мог разориться на сорок су. Нана в этот день будет работать в мастерской до самой ночи, так как хозяйка получила спешный заказ. Родители собирались даже пообедать в ресторане. Но вот семь часов - Купо нет, восемь - нет и нет! Жервеза возмущалась. Дело ясное: пьяница пропивает с приятелями свою двухнедельную получку в каком-нибудь соседнем кабаке! А она-то выстирала чепчик, с самого утра корпела над своим старым платьем, зачинила все дырки, чтобы иметь приличный вид! Наконец в девять часов Жервеза не выдержала: голодная, посиневшая от злости, она спустилась вниз, намереваясь отправиться на поиски Купо.
- Вы ищете мужа? - закричала г-жа Бош, увидев ее искаженное лицо. - Он у дяди Коломба. Бош только что пил с ним вишневку.
Жервеза поблагодарила и быстро пошла к «Западне». Уж она ему покажет! Она, кажется, готова была выцарапать Купо глаза. Накрапывал мелкий дождь, и, разумеется, от этого прогулка не становилась приятнее. Подойдя к «Западне», Жервеза вдруг испугалась: если она разозлит мужа, ей и самой может здорово влететь. Эта мысль сразу охладила ее и заставила быть осторожной. Кабачок был ярко освещен, газовые рожки отражались в мутных зеркалах, светясь, как маленькие солнца, бутылки и графинчики расцвечивали стены яркими бликами. Жервеза прильнула к оконному стеклу и в щель между двумя бутылками, стоявшими на витрине, разглядела Купо, сидевшего с приятелями в глубине зала за маленьким цинковым столиком. Их фигуры смутно вырисовывались сквозь облака синеватого табачного дыма. Голосов не было слышно, и странно было видеть, как они беззвучно жестикулируют, вытягивают шеи, закатывают глаза. Как это могут мужчины бросать жен, бросать дом, чтобы запираться в такой вот душной дыре! Струи дождя стекали по шее Жервезы, забирались за воротник; она выпрямилась и задумчиво пошла по внешнему бульвару, не зная, на что решиться. Как быть? Купо не терпит, чтобы его выслеживали, и, конечно, встретит оплеухой. Да и войти-то туда страшно; право, там совсем не место порядочной женщине. Однако под мокрыми деревьями на бульваре было холодно; Жервезу прохватывала дрожь; она подумала, что может, чего доброго, захворать, и не знала, на что решиться. Два раза она возвращалась к кабаку и, прильнув к оконному стеклу, с возмущением смотрела, как эти пьяницы спокойно посиживают там, пьют и болтают. Свет из окна «Западни» отражался в лужах на мостовой, покрытых легкой рябью и мелкими пузырьками от моросившего дождя. Каждый раз, как дверь кабака открывалась и вновь захлопывалась, щелкая медными петлями, Жервеза, прячась, отступала назад, на мокрую мостовую, прямо в лужу. Наконец она обругала себя дурой, толкнула дверь, вошла и направилась прямо к столику Купо. В конце концов она идет к своему собственному мужу, и он не имеет никакого права сердиться, ведь он обещал сводить ее сегодня в цирк. Ах, все равно, будь что будет! Не стоять же ей на улице под дождем до тех пор, пока ее не размочит всю, как мыло в корыте.
- Ба! Да это моя старуха! - закричал кровельщик, давясь от смеха. - Ах, и смешная же баба!
Все захохотали. Хохотал и Сапог, и Шкварка-Биби, и Соленая Пасть. По-видимому, им и в самом деле было смешно, но что собственно было смешно, они и сами не знали. Несколько ошеломленная таким приемом, Жервеза остановилась; но видя, что Купо настроен весело, она решилась сказать:
- Что же, идем мы или нет? Надо торопиться. Мы еще можем застать что-нибудь.
- Не могу встать, я прилип. Нет, правду тебе говорю, прилип! - со смехом отвечал Купо. - Попробуй, если не веришь, потяни меня за руку. Тяни же, черт возьми! Ну, изо всех сил! Еще, еще, наддай жару! Тяни же! Ух! Ну, вот сама видишь, этот прохвост, дядя Коломб, привинтил меня к табуретке.
Жервеза поддалась на шутку и изо всех сил потянула мужа за руку, а когда она выпустила руку, приятели, в восторге от этой игры, так и покатились со смеху. Они ревели, хватались друг за друга, сгибались вдвое, трясясь всем телом, точно ослы, которых чистят скребницей. Кровельщик хохотал, так широко разевая рот, что видно было всю глотку.
- Дурища, - сказал он наконец, - ну, присядь на минутку. Так-то будет лучше, чем шлепать по грязи… Ну да, я не пришел, меня задержали дела. Нечего крутить носом - не поможет… Ну-ка, подвиньтесь, вы!
- Не угодно ли, госпожа Купо, сесть мне на колени? Так будет помягче, - любезно сказал Сапог.
Чтобы не привлекать к себе внимания, Жервеза взяла стул и уселась шагах в трех от стола. Она поглядела, что пили мужчины, - это была горькая настойка, светившаяся в стаканах, как золото. Небольшая лужица водки натекла на столик; Соленая Пасть, он же Пей-до-дна, не переставая разговаривать, макал в эту лужицу палец и выводил большими буквами имя Эвлали. Жервеза нашла, что Шкварка-Биби совсем истаскался: он был худ, как щепка. У Сапога нос так и сиял, так и цвел - настоящий багровый георгин. Все четверо были грязны донельзя: жиденькие, слипшиеся бороденки были похожи на метелки для чистки ночных горшков, руки перепачканы, под ногтями траур. Но все-таки посидеть с ними можно было: хоть они и пили с шести часов, у них все-таки был приличный вид, они были только навеселе. Жервеза заметила двух молодцов, горланивших перед стойкой; те были до того пьяны, что, желая промочить горло, опрокидывали стаканчики мимо рта и поливали себе рубашки. Грузный дядя Коломб спокойно наполнял стаканы, вытягивая огромные ручищи, - не руки, а сущие блюстители порядка в этом заведении. Было очень жарко; табачный дым расплывался в воздухе, вздымался, подобно клубам пыли, в ослепительном свете газа и окутывал посетителей медленно густеющим туманом. Из этих табачных облаков поднимался оглушительный смутный гул: хриплые голоса, звон стаканов, ругательства и удары кулаком по столу, похожие на взрывы. Жервеза сидела съежившись: подобное зрелище вряд ли может казаться забавным женщине, особенно с непривычки. Она задыхалась, глаза ее слезились, в голове мутилось от одного только спиртного духа, пропитавшего всю залу насквозь. Вдруг ее охватило какое-то болезненное, тревожное чувство, - она обернулась и увидела позади себя, в застекленном маленьком дворике, перегонный куб на полном ходу; глубоко в недрах этой машины пьянства глухо клокотало адское варево. В вечернем освещении ее медные трубы светились тускло и только на сгибах вспыхивали красными бликами. Тень от машины ложилась на заднюю стену в виде каких-то хвостатых чудовищ, разевающих пасти словно для того, чтобы проглотить всех, кто собрался здесь.
- Ну, что ты надулась, дурища? - закричал Купо. - Знаешь ведь: кто портит компанию, того по шеям! Чего тебе дать выпить?
- Ничего. Я не буду пить, - ответила прачка. - Я еще не обедала.
- Вот тут-то и полагается выпить. Это тебя поддержит.
Видя, что Жервеза все хмурится, Сапог снова выказал галантность.
- Госпожа Купо, наверное, любит сладкие напитки, - вкрадчиво сказал он.
- Я люблю людей, которые не пьянствуют, - сердито отвечала Жервеза. - Да, я люблю, чтобы получку приносили домой и чтобы, дав слово, держали его.
- А, так вот на что ты обиделась, - сказал кровельщик, продолжая зубоскалить. - Ты хочешь получить свою долю! Так чего ж ты отказываешься от угощения, дуреха?.. Бери - прямой расчет!..
Жервеза внимательно и серьезно поглядела на мужа. Глубокая поперечная складка темной чертой перерезала ее лоб. Потом медленно, с расстановкой она ответила:
- Что ж, ты, пожалуй, и прав… Верно ты говоришь. Коли на то пошло, будем пропивать деньги вместе.
Шкварка-Биби встал и пошел за анисовкой. Жервеза придвинулась к столику. И, прихлебывая анисовку, она вдруг вспомнила, что когда-то в этой самой «Западне», в уголке у двери, Купо угощал ее сливянкой. Он в то время ухаживал за ней. И она тогда съела только ягоды, а спиртную настойку оставила. А теперь вот она пьет. О, она хорошо себя знает, - у нее воли ни на грош нет. Стоит только дать ей легонько пинка, и она полетит на самое дно, запьет горькую. Анисовка положительно нравилась Жервезе, хотя казалась чересчур приторной. Она потихоньку потягивала из стаканчика и слушала, как Соленая Пасть рассказывает о своей любовнице, - рыбной торговке, толстухе Эвлали. Эта зловредная баба носом чуяла, в каком он кабаке пьянствует, и, толкая перед собой свою тачку, являлась и срамила его. Напрасно товарищи предупреждали и прятали Соленую Пасть, - Эвлали все равно находила своего дружка; а вчера, например, так даже запустила ему в рожу камбалой за то, что он не вышел на работу. Вот умора! Шкварка-Биби и Сапог покатывались со смеху и, похлопывая Жервезу по плечу, радуясь, что, наконец, развеселили ее, советовали ей брать пример с толстой Эвлали: таскать с собой утюги и, изловив Купо, гладить ему уши тут же, на цинковом столике в кабачке.
- Ого-го! - кричал Купо, переворачивая вверх дном пустой стакан Жервезы. - Да ты хлещешь, словно насос!.. Смотрите-ка, ребята, она даром времени не теряет!
- Не угодно ли повторить, сударыня? - сказал Соленая Пасть, он же Пей-до-дна.
- Нет, довольно.
Впрочем, Жервеза колебалась. От анисовки ей стало нехорошо. Хотелось бы выпить чего-нибудь покрепче, чтобы все обожгло внутри. Жервеза, оборачиваясь, украдкой поглядывала на машину пьянства, работавшую за ее спиной. Этот проклятый, круглый, как брюхо богача, котел, с длинным, изогнутым носом, бросал ее в дрожь и вместе с тем точно притягивал к себе. Он был похож на медные кишки какой-то страшной ведьмы, какой-то колдуньи, выпускающей огненными копьями адский огонь из своей утробы.
Эту машину следовало бы зарыть. Настоящий источник яда! Мерзкая стряпня, происходящая где-то в подвале. И тем не менее Жервезе хотелось сунуть в нее нос, хотелось вдыхать запах алкоголя, смаковать, пить до бесчувствия, пусть даже с ее обожженного языка разом сойдет кожа, точно с апельсина.
- Что это вы там пьете? - с любопытством спросила она мужчин, глядя загоревшимся взглядом на отливающую золотом жидкость в их стаканах.
- Это камфара дяди Колокба, старушка, - ответил Купо. - Будет ломаться. Мы тебе сейчас нальем, попробуй-ка.
Когда Жервезе подали стаканчик сивухи и челюсти ее свело от первого глотка, кровельщик, хлопая себя по ляжкам, прибавил:
- Что? Ошпарило глотку?.. А ты хлопни разом. Что? Это полезно, - что ни стаканчик, то шесть франков вон из докторского кармана.
На втором стаканчике Жервеза перестала чувствовать мучительный голод. Она примирилась с Купо и уже не сердилась на него за то, что он не сдержал слова. В цирк можно сходить как-нибудь в другой раз; в сущности, что там такого уж интересного, скачут по кругу на лошадях - и только. А у дяди Коломба тепло, уютно, и если деньги тают, если они уходят на водку, то по крайней мере они возвращаются тебе же в брюхо, - возвращаются в виде прозрачной, сверкающей, прекрасной, как жидкое золото, влаги. А-а! Плевать ей на все решительно! В жизни у нее не много радости! Все-таки утешение, что и она участвует в трате денег. К чему уходить, если здесь хорошо! Пусть там хоть трава не расти, чего беспокоиться. Жервезу разморило в этой жаре, кофта ее прилипла к спине, по телу разливалась приятная истома. Опершись локтями о стол, она смеялась сама с собою и мутными глазами поглядывала по сторонам. Особенно забавляли ее два посетителя за соседним столиком: один дылда, другой совсем карапузик; они были вдребезги пьяны и все время обнимались. Да, Жервезе все казалось смешным в «Западне»; ее смешила круглая, словно полная луна, рожа дяди Коломба - настоящий пузырь со свиным салом, и эти пьяницы, так смешно посасывающие свои носогрейки, стоящий в зале шум, и яркие газовые рожки, зажигавшие искорки в графинчиках и бутылках с ликерами. Запах кабака уже не был ей противен, - наоборот, он приятно щекотал ноздри, и ей уже казалось, что здесь хорошо пахнет. Веки ее отяжелели, она дышала часто, но не задыхалась, - нет, она наслаждалась, погружаясь в приятную полудремоту. После третьего стаканчика Жервеза опустила голову на руки и больше уже никого не видела, кроме Купо и трех его приятелей; теперь она сидела совсем рядом с ними, они тыкались друг в друга лицами, она чувствовала на своих щеках их горячее дыхание и близко разглядывала их грязные бороды, как будто считала в них волоски. Мужчины были уже совсем пьяны. Сапог, стиснув зубами трубку, пускал слюни важно и молчаливо, точно заснувший бык. Шкварка-Биби рассказывал, что недавно выпил одним духом целую бутылку: опрокинул ее разом себе в глотку, зажал зубами и высосал. Между тем Соленая Пасть пошел к прилавку за «фортункой». Он стал играть с Купо на угощение.
- Двести!.. Тебе, франт, всегда выпадают большие номера!
Пружина «фортунки» скрипела, красная кукла под стеклянным колпаком, изображавшая Фортуну, вертелась, сливаясь в круглое, мутное, словно винное пятно.
- Триста пятьдесят!.. Да ты сам, что ли, залез туда, прохвост ты этакий?.. Ну, нет, баста! Больше не играю.
Жервеза тоже заинтересовалась «фортункой». Она хлопала водку стакан за стаканом и уже называла Сапога «сыночком». За ее спиной, с глухим рокотом подземного ручья, продолжала работать адская машина, и Жервеза приходила в бешенство оттого, что не могла ни остановить ее, ни вычерпать до дна. Глухой гнев охватывал ее, ей хотелось броситься на этот огромный змеевик, как на какого-то зверя, топтать его каблуками, пробить ему брюхо. Все смешалось перед ее глазами: Жервеза увидела, как машина зашевелилась, почувствовала, как медные лапы схватили ее, а спиртной ручей потек прямо по телу.
Потом зал заплясал, газовые рожки задрожали, потянулись нитями, словно звезды. Жервеза была пьяна в стельку. Она слышала бешеный спор между Соленой Пастью и этим мазуриком, дядей Коломбом. Не хозяин, а обдирала, жила, прохвост. Настоящий разбойник с большой дороги! Вдруг началась свалка, раздался какой-то рев, с грохотом полетели столы. Это дядя Коломб, нимало не церемонясь, вышвыривал компанию за порог. Они топтались перед дверью, выкрикивая что-то пьяными голосами, осыпая его неистовой бранью. Дождь все еще моросил, дул холодный ветер. Жервеза потеряла Купо, нашла его и снова потеряла. Ей хотелось поскорей очутиться дома, она шла, ощупывая стены, чтобы не сбиться с дороги. Внезапно наступившая темнота удивляла ее. На углу улицы Пуассонье она упала в канаву и решила, что попала в прачечную. Вода, лившаяся со всех сторон, сбивала ее с толку, ей делалось дурно от воды. Наконец Жервеза добрела до своего дома и шмыгнула мимо дворницкой. Там за столом сидели Лорилле и Пуассоны; заметив, до чего она дошла, они брезгливо поморщились.
Она и сама не могла потом вспомнить, как взобралась на седьмой этаж. Когда она вошла в коридор, крошка Лали, услышав ее шаги, бросилась ей навстречу, ласково протягивая руки, смеясь и говоря:
- Жервеза, папа не вернулся. Посмотрите, как спят мои детки… Ах, какие они милочки!
Но, увидев отупевшее лицо прачки, Лали вздрогнула и отшатнулась. Она знала, что означает запах винного перегара, мутные глаза, судорожно сведенный рот. Жервеза, спотыкаясь, не произнося ни слова, прошла мимо, а девочка, стоя на пороге своей комнаты, молча следила за ней черными серьезными глазами.

XI

Нана взрослела, становилась девушкой-подростком. К пятнадцати годам она налилась, как яблоко, пополнела, побелела, стала пухлой, точно пышка. Да, пятнадцать лет, крепкие зубы, и ликаких корсетов. Свежее личико - кровь с молоком, кожа бархатистая, как персик, задорный носик, розовые губки и такие блестящие глаза, что мужчинам хотелось закурить от них трубку. С густых белокурых волос, цвета свежей соломы, казалось, слетала на виски золотистая пудра веснушек, и лицо Нана было словно в лучистом венке. «Да, недурна штучка! - говорили Лорилле. - Девчонку еще надо учить уму-разуму, а плечи у нее уже округлились, как у зрелой женщины».
Теперь Нана уже не подкладывала под корсаж комки бумаги. У нее развилась грудь, юная грудь, словно покрытая белым атласом. И это ничуть не смущало ее, она радовалась этому, ей хотелось иметь пышный бюст кормилицы, - так жадна и нерассудительна юность. Но особенно соблазнительной выглядела дурная привычка выставлять между белыми зубами кончик языка. Вероятно, разглядывая себя в зеркале, она нашла, что это ей идет, и с тех пор целый день ходила, высунув язык, чтобы выглядеть покрасивее.
- Да спрячь ты своего вруна! - кричала ей мать.
Часто приходилось вмешиваться и самому Купо. Он стучал кулаком, ругался и кричал:
- Уберешь ты свой красный лоскут или нет?
Нана была большой кокеткой. Ноги она мыла не слишком часто, зато носила такие узкие ботинки, что испытывала ужасные мучения; и если кто-нибудь замечал, как она бледнеет, и спрашивал, что с ней, то она, не желая признаться в своем кокетстве, жаловалась на колики. В доме не хватало хлеба, и наряжаться ей было нелегко. Но Нана делала настоящие чудеса: она таскала ленты из мастерской и придумывала себе наряды, - затасканные платья она украшала бантиками и помпончиками. Летом она торжествовала. По воскресеньям, надев перкалевое платьице ценой в шесть франков, она весь день гуляла по улицам, и о белокурой красотке говорил весь квартал Гут-д'Ор. Да, ее знали всюду: от внешних бульваров до укреплений и от шоссе Клиньянкур до Гранд-рю де-ла-Шапель. Ее называли «курочкой», потому что и в самом деле она была свежа и миловидна, как курочка.
Особенно шло ей одно платье, белое, в розовых горошинках, - совсем простенькое платьице без всяких украшений. Короткая юбка не скрывала ног; широкие свободные рукава обнажали руки до локтей; вырез в форме сердечка, который Нана, прячась от колотушек Купо, где-нибудь в укромном уголке на лестнице подкалывала булавками, открывал снежную белизну шеи и золотистую тень у груди. Вот и весь наряд, в придачу только розовая лента, развевавшаяся над затылком. Нана была свежа, как букет. От нее веяло прелестью молодости, чем-то женственным и детским.
Воскресенья были для нее в те времена днями свиданий с толпой, с мужчинами, проходившими по улице и бросавшими на нее жадные взгляды. Она ждала этих свиданий целую неделю, ее подстрекали желания, она задыхалась, ее манил простор, прогулки на солнце в сутолоке праздничного предместья. С утра она принималась наряжаться и целыми часами просиживала в одной рубашке перед осколком зеркала, прикрепленным над комодом; весь дом мог видеть ее в окне, поэтому мать сердилась и спрашивала, долго ли она собирается разгуливать нагишом. Но Нана босиком, в сползавшей с плеч рубашке, с разметавшимися волосами продолжала спокойно приклеивать подсахаренной водой завитки на висках, пришивать пуговки к ботинкам или прикалывать бантики на платье.
- Ну и пугало, - издевался над ней папаша Купо, - просто кающаяся Магдалина! Тебя можно выставлять напоказ, как дикарку, и брать за это по два су. Да спрячь же ты свое мясо, - кричал он, - а то я хлеб не могу есть!
И сколько очарования было в прозрачной белизне ее кожи, в пышных белокурых волосах, когда она, не смея возражать отцу и вспыхнув от злости, наклоняла голову и звонко перекусывала нитку, перекусывала с такой силой, что дрожь пробегала по ее полуобнаженному телу.
После завтрака она убегала во двор. Жаркий воскресный покой усыплял дом; мастерские в нижнем этаже были заперты; квартиры зевали широко распахнутыми окнами; виднелись накрытые к вечеру столы, поджидавшие хозяев, нагуливавших аппетит на укреплениях. В четвертом этаже какая-то женщина пользовалась свободным днем, чтобы вымыть комнату; она отодвигала кровать, переставляла мебель и целыми часами пела тихим, плачущим голосом одну и ту же песню. И в этом безлюдье, среди пустого и гулкого двора, Нана, Полина и другие девушки-подростки заводили игру в волан. Их было пять-шесть подруг; вместе они выросли, расцвели, вместе становились теперь королевами дома и делили между собою взгляды прохожих. Стоило по двору пройти мужчине, как раздавался нежный девичий смех, и шуршанье крахмальных юбок разносилось по двору, как порыв ветра. А над девушками струился раскаленный и густой воздух, словно размякший от лени и выбеленный пылью праздничных прогулок.
Но волан был только предлогом, чтобы улизнуть. Дом внезапно погружался в полную тишину. Девчонки выскальзывали за ворота и пробирались на внешние бульвары. И там, взявшись за руки, они вшестером шагали посреди мостовой в своих светлых платьях, с лентами в непокрытых волосах.
Искоса бросая по сторонам быстрые лукавые взгляды, они все замечали и громко хохотали, запрокидывая голову, показывая нежную округлость шеи. Бурные вспышки веселости, - пройдет ли через улицу горбун, старушка ли остановится у тумбы, поджидая собаку, - разрывали их линию: одни отставали, другие изо всей силы тянули вперед. Они шли, покачивая бедрами, семенящей, вихляющей походкой, чтобы обратить на себя внимание, чтобы корсажи еще лучше обрисовывали линии молодого тела. Улица принадлежала им; здесь они выросли, бегая мимо лавок в коротких юбчонках; и теперь еще, поправляя подвязки, они задирали юбки выше колен. Так проносились они вшестером от заставы Рошешуар до заставы Сен-Дени, среди медлительной и бесцветной толпы, среди чахлых деревьев бульвара, толкаясь, врезаясь в толпу, то и дело оборачиваясь, отпуская шутки и заливаясь смехом. Разлетающиеся подолы словно вторили их дерзким выходкам. Они выставляли себя напоказ в ярком свете дня, на свежем воздухе, грубили и сквернословили, как уличные мальчишки, были нежны и желанны, как чистые девушки, которые возвращаются с купания, закрутив на затылке влажные волосы.
Нана, в своем розовом платье, искрящемся под солнечными лучами, всегда шла в середине. Об руку с ней выступала Полина; ее белое платье в ярко-желтых цветочках тоже отливало всевозможными огоньками. Обе девушки были старше своих подруг, женственнее и смелее, и потому верховодили; они важничали, принимая на свой счет все взгляды и комплименты. Остальные, совсем еще девочки, увязывались за ними, изо всех сил пыжились, стараясь казаться побольше, чтобы их тоже принимали за взрослых. У Нана и Полины были подготовлены сложные и хитроумные планы атаки на мужчин. Если они пускались бежать во весь дух, - значит, им хотелось показать белые чулки и распустить по ветру ленты в волосах. А когда они останавливались, притворяясь, что задыхаются, и, запрокинув голову, выставляли трепещущую грудь, - стояло только поискать, и вблизи непременно оказывался их знакомый, - какой-нибудь юнец из их квартала, и тогда походка девушек становилась томной и плавной, они перешептывались и пересмеивались, опустив глаза и бросая косые взгляды. Они вырывались из дому именно ради таких случайных свиданий среди уличной толкотни. Парни, одетые по-воскресному, в куртках и круглых шляпах задерживали их на минутку где-нибудь у канавки, перешучивались с ними, пытались ущипнуть за талию. Двадцатилетние рабочие в небрежно распахнутых серых блузах не спеша болтали с ними, скрестив руки на груди и выпуская девушкам прямо в лицо дым из носогреек. Все это ни к чему не приводило, - ведь эти ребята росли вместе с ними на мостовой. Но каждая девушка уже остановила свой выбор на ком-нибудь из них. Полина постоянно встречалась с одним из сыновей г-жи Годрон, семнадцатилетним столяром, угощавшим ее яблоками. Нана даже на противоположном конце улицы узнавала Виктора Фоконье, сына прачки, с которым целовалась в темных уголках. Но дальше этого дело не заходило: девчонки были слишком развращены, чтобы сделать глупость по неведению. Но на словах они заходили далеко.
Позже, на закате солнца, излюбленным развлечением девчонок были уличные представления. Появлялись фокусники и атлеты, расстилали на земле дырявые ковры. Сбегалась зеваки, становились в круг, внутри которого играл мускулами уличный акробат в поношенном трико. И Нана с Полиной целыми часами простаивали в самой гуще толпы. Их хорошенькие, свежие платьица мялись и терлись о грязные пальто и куртки. Их голые руки и шеи, непокрытые волосы обдавало нечистое дыхание, запах вина и пота. Но они были в восторге, смеялись, не чувствуя никакого отвращения, разрумянившись и словно расцветая среди взрастившего их навоза. Вокруг раздавались бранные слова, непристойные речи, пьяные разглагольствования. Это был их язык, они понимали решительно все и с улыбкой, бесстыдной и спокойной, оглядывались на шутников, а их атласная кожа не теряла белизны.
Одно им мешало - встречи с отцами, особенно, когда те были навеселе. Девчонки были начеку и предостерегали друг друга.
- Гляди, Нана, - вдруг закричит, бывало, Полина, - вон идет папаша Купо!
- Ах!.. Ну, и пусть. Он, кажется, еще не нализался, - с досадой отвечала Нана. - Ничего не поделаешь, надо бежать, а то как бы он мне не всыпал… Ой-ой! Да он шатается! Черт возьми, хоть бы он шею себе сломал!
Если же Купо шел прямо на нее и времени для бегства не оставалось, она приседала на корточки и шептала:
- Да спрячьте же меня!.. Он меня ищет, он пригрозил надавать мне пинков, если еще раз поймает на улице.
Пьяный Купо проходил мимо, Нана вскакивала, и вся компания отправлялась вслед за ним, задыхаясь от смеха. Вот он ее сейчас поймает, да нет, где ему! Это была настоящая игра в прятки. Однако Бош как-то поймал Полину и отвел ее домой за ухо, а Купо прогнал Нана с улицы пинками.
Под вечер девушки делали последний круг и возвращались домой, пробираясь в бледных сумерках среди притихшей толпы. Нависшее небо тускнело от сгустившейся пыли. Улица Гут-д'Ор напоминала провинциальный уголок: у дверей стояли кумушки, голоса гулко звучали в теплой тишине квартала, не было слышно шума экипажей. Девчонки, помешкав во дворе, подбирали ракетки, делая вид, будто провели здесь целый день. Потом расходились по домам, наспех придумывая какую-нибудь историю, к которой часто и не приходилось прибегать, потому что родителям было не до дочерей: они дрались из-за пересоленного или недоваренного супа.
Теперь Нана была уже работницей; она служила в мастерской Титревиль, на улице Кэр - там же, где была раньше ученицей, - и зарабатывала сорок су в день. Родителям не хотелось, чтобы девочка меняла место, и они оставили ее на попечение г-жи Лера, которая уже десять лет служила у Титревиль старшей мастерицей. Утром мать замечала время на часах с кукушкой, и девочка выходила на улицу одна. Она была очень мила в своем коротком и узком черном платьице, немного жавшем в плечах. На обязанности г-жи Лера было замечать точное время прихода Нана в мастерскую и затем сообщать об этом Жервезе. На переход с улицы Гут-д'Ор на улицу Кэр отводилось двадцать минут, времени было вполне достаточно, потому что у непосед девчонок резвые ноги. Иногда Нана приходила в мастерскую вовремя, но раскрасневшись и запыхавшись, - это говорило о том, что весь путь она пробежала минут за десять, а остальное время где-то шаталась. Но чаще всего она опаздывала минут на семь, на восемь, - и тогда до самого конца рабочего дня ласкалась и подлизывалась к тетке, глядела на нее умоляющими глазами, чтобы та пожалела ее и не жаловалась матери. Г-жа Лера, понимавшая молодежь, лгала родителям, зато читала девочка бесконечные и многословные наставления, говорила о своей ответственности и обо всех опасностях, каким подвергается юная девица на парижских улицах. Ах, черт побери, вспомнить только, как в свое время преследовали и ее. Г-жа Лера не сводила с племянницы глаз, в которых постоянно вспыхивали огоньки фривольных мыслей; она была до крайности взбудоражена тем, что ей довелось охранять невинность «этой бедной кошечки».
- Понимаешь, ты должна говорить мне все, все, - постоянно твердила она. - Я слишком мягка с тобой… Если ты попадешь в беду, то мне останется одно - броситься в Сену… Слышишь, кошечка моя, если с тобой заговорит мужчина, ты должна будешь рассказать мне все, не пропуская ни словечка!.. Так что же, тебе никто ничего не говорил? Честное слово?..
Нана, сдерживая смех, забавно морщила губы. Нет, нет, мужчины с ней никогда не заговаривают. Она слишком быстро ходит. И потом, о чем же мужчинам говорить с ней? Ей, право, с ними делать нечего. И она с самым невинным видом объясняла причины опоздания: остановилась у витрины поглядеть картинки, проводила Полину, - ведь Полина мастерица рассказывать всякие небылицы. Если не верите, проследите, пожалуйста, она даже никогда не переходит на другую сторону и всегда бежит изо всех сил, обгоняя всех других девиц, словно экипаж. Правда, однажды г-жа Лера застала ее на улице Пти-Карро в компании трех цветочниц; бесстыдницы хохотали, закидывая головы, потому что за окном брился какой-то мужчина. Но девочка сердилась и клялась, что как раз собиралась зайти в угловую булочную купить хлебец за одно су.
- О, не беспокойтесь, я слежу за ней, - говорила вдоза родителям. - Я отвечаю за нее, как за себя. Пусть меня в клочья разорвут, но я никому не позволю прикоснуться к ней!
Мастерскую Титревиль, большую комнату с антресолями, загромождал огромный стол на козлах. Вдоль голых стен выстроились этажерки, заваленные старыми картонками, пакетами и испорченными моделями, забытыми под толстым слоем пыли. Сквозь дыры желтовато-серых обоев виднелась штукатурка. На потолке чернело большое пятно сажи от газовой горелки. Два окна открывались настежь, и работницы, сидя за столом, видели всех, кто проходил на противоположном тротуаре.
Г-жа Лера, подавая пример, приходила раньше всех. Затем дверь хлопала целых четверть часа: девицы-цветочницы являлись поодиночке, растрепанные, потные. Как-то раз июльским утром Нана пришла последняя, что, впрочем, вообще было в ее привычке.
- Ах, - сказала она, - неплохо бы завести собственный экипаж!
И, не снимая шляпки - какой-то черной тряпицы (Нана называла ее каскеткой и без конца меняла на ней отделку), она подошла к окошку, высунулась и, перегибаясь вправо и влево, стала оглядывать улицу.
- Что это ты там высматриваешь? - подозрительно спросила г-жа Лера. - Разве отец провожал тебя?
- Уж, конечно, нет, - беззаботно ответила Нана. - Ничего я не высматриваю… Смотрю, что здорово жарко. В самом деле, не поздоровится в такую погоду, если будешь бежать, как я!
Утро было душное и жаркое. Работницы опустили жалюзи: через них они подсматривали за тем, что делается на улице; потом уселись за работу по обеим сторонам стола, за которым г-жа Лера председательствовала. Работало здесь восемь мастериц, и перед каждой стоял на столе горшочек с клеем, лежали щипчики, инструменты и подушечка для гофрировки. Середина стола была завалена тонкой проволокой, катушками, ватой, желтой и коричневой бумагой, готовыми листочками и лепестками, вырезанными из шелка, атласа или бархата. Посередине возвышался узкий графин, и одна из цветочниц поставила в него грошовый букетик, который еще накануне был приколот к ее корсажу, а теперь совсем завял.
- Да, вы еще не знаете, - сказала хорошенькая брюнетка Леони, нагибаясь над подушечкой и гофрируя на ней розовые лепестки. - Бедняжке Каролине ужасно не повезло с тем малым, который поджидал ее по вечерам.
Нана, разрезая зеленую бумагу на тонкие полоски, воскликнула:
- Вот черт! Да ведь этот малый волочится за ней все дни напролет!
Мастерицы хихикнули исподтишка, и г-жа Лера была вынуждена выказать строгость.
- Очень мило, дитя мое, - затараторила она, потирая нос. - Изящно ты выражаешься! Вот я расскажу твоему отцу, - посмотрим, как это ему понравится.
Нана надула щеки, как бы сдерживая взрыв хохота. Вот уж, в самом деле! Отец! Сам-то он как выражается! Но тут Леони очень быстро и очень тихо шепнула:
- Берегитесь! Хозяйка…
В самом деле, в комнату входила высокая, сухопарая г-жа Титревиль. Обычно она сидела внизу, в магазине. Работницы очень боялись ее; она не любила шутить. Она медленно обошла стол, над которым теперь безмолвно и прилежно склонились все головы, обозвала одну мастерицу растяпой, велела ей переделать маргаритку и удалилась, высокомерно, как всегда.
- Ату, ату ее! - повторяла Нана, и девицы покатывались с хохота.
- Барышни, барышни! - надрывалась г-жа Лера, стараясь казаться строгой. - Вы заставите меня принять меры…
Но ее не слушали, ее не боялись. Она была слишком снисходительна к этим девчонкам с озорными глазами: ей доставляло удовольствие где-нибудь в сторонке выведать у них о любовных похождениях, а если на столе находилось свободное местечко, то поиграть с ними в карты. Как только дело доходила до пересудов, каждая морщинка на ее топорном лице, вся ее жандармская фигура начинали светиться радостью, знакомой всем кумушкам. Ее коробили лишь непристойные слова; надо было избегать только этого, а говорить можно было что угодно…
Да, в самом деле, недурное воспитание получила Нана в мастерской. О, конечно, у нее были и соответствующие наклонности. Но общение с целой кучей девчонок, вконец загубленных нищетой и пороком, окончательно отшлифовало ее. Девушки работали бок о бок и разлагались все вместе - так подгнивает целая корзина яблок, в которую попалось несколько штук с гнильцой. Разумеется, на людях все старались вести себя прилично, воздерживаться от грубостей, от чересчур мерзких выражений, - словом, разыгрывали порядочных девиц. Но зато по углам и на ушко говорились гадости. Стоило двум девчонкам сойтись вместе, как они тотчас же начинали корчиться от хохота, перекидываться сальными словечками. Кончался рабочий день, и они провожали друг друга домой; тут-то и начинался поток таких признаний, таких историй, что у кого угодно волосы встали бы дыбом. За этими разговорами и задерживались на улицах девчонки, опьяненные сутолокой. А кроме того, на тех девушек, которые, подобно Нана, еще сохраняли благоразумие, - влияла тлетворная атмосфера мастерской, отвратительный дух кабацких попоек и разгульных ночей: его заносили гулящие работницы, приходившие в мастерскую с растрепанными волосами, в юбках, измятых до того, что казалось - они не снимались на ночь. Ленивая томность, словно после брачной ночи, глубоко запавшие глаза и темные круги, которые г-жа Лера изысканно называла «синяками любви», охрипшие голоса, вихляющая походка - от всего этого веяло пороком, который витал вокруг рабочего стола, вокруг блестящих и хрупких искусственных цветов. Нана жила этим и блаженствовала, если рядом с ней сидела девица, видавшая виды. Долгое время она не отходила от долговязой Лизы, - говорили, что та беременна, - и не сводила с соседки сверкающих глаз, словно ожидая, что вот-вот Лиза вздуется и лопнет. Научить Нана чему-нибудь новому было бы очень трудно. Негодница знала решительно все; она узнала это еще на мостовой улицы Гут-д'Ор. В мастерской же она слышала, как все это делается, - постепенно ее охватывал задор, желание вести себя так, как ведут себя другие.
- Задохнуться можно! - пробормотала она, подходя к окошку будто для того, чтобы пониже опустить жалюзи.
Но она снова высунулась в окно и посмотрела по сторонам. В ту же минуту Леони, подглядывавшая за мужчиной, остановившимся на противоположном тротуаре, воскликнула:
- Что здесь делает этот старик? Вот уже четверть часа, как он шпионит за нами!
- Какой-нибудь повеса, - заметила г-жа Лера. - Нана, не угодно ли тебе сесть на место? Ведь я запретила стоять у окна!
Нана снова принялась свертывать стебельки для фиалок, а вся мастерская занялась мужчиной. Это был хорошо одетый человек лет пятидесяти, в пальто; у него было бледное лицо, очень серьезный и почтенный вид; седеющая, аккуратно подстриженная борода закрывала шею, как воротничок. Он уже целый час стоял на противоположном тротуаре, у магазина лекарственных трав, и все поглядывал на опушенные жалюзи мастерской. Цветочницы тихонько посмеивались, уличный шум заглушал их голоса, и они с самым прилежным видом склонились над работой, все время посматривая в окно, не теряя господина из виду.
- Да у него лорнет! - заметила Леони. - Ого, шикарный мужчина! Уж, - конечно, он поджидает Огюстину.
Но Огюстина, неуклюжая, безобразная блондинка, сердито заявила, что не любит стариков. А г-жа Лера, покачивая головой, прошептала со своей двусмысленной, постоянно на что-то намекающей улыбкой:
- И напрасно, милочка. Старики очень нежны.
В эту минуту маленькая, толстенькая соседка шепнула Леони что-то на ухо. Откинувшись на спинку стула, Леони безудержно расхохоталась. Она корчилась от смеха и, посматривая на старика, заливалась еще сильнее.
- Верно, ой, верно, - еле могла выговорить она. - Ах, уж эта Софи, - что за язычок!
- Что она сказала? Что она сказала? - наперебой спрашивали мастерицы, сгорая от любопытства.
Леони вытирала слезы и не отвечала. Немного успокоившись, она принялась за гофрировку, заявив:
- Этого повторить нельзя.
Ее упрашивали, но она качала головой и фыркала от смеха. И вот ее соседка слева, Огюстина, упросила ее сказать на ухо, в чем дело. Леони, наконец, согласилась и прошептала ей что-то в самое ухо. И Огюстина, в свою очередь, откинулась на стуле, покатываясь со смеху. Потом она передала фразу соседке; среди подавленных восклицаний и смеха острота обежала весь стол, из уст в уста. Когда всем стала известна шуточка Софи, мастерицы переглянулись и снова расхохотались. Однако все покраснели и были немного смущены. Одна только г-жа Лера не знала, в чем дело. Она была очень раздосадована.
- Это очень невежливо, сударыня, - сказала она. - В обществе не говорят на ухо… Уж, конечно, какая-нибудь непристойность! Ах, как это мило!
Она не решалась попросить, чтобы ей повторили сальность, сказанную Софи, хотя ей безумно хотелось этого. Но, потупив глаза и напустив на себя важность, она наслаждалась болтовней работниц. Нельзя было слова вымолвить, самого невинного слова, даже если оно относилось только к работе, чтобы его не истолковали неприличным образом: извращали смысл каждой фразы, приписывая ей грязное значение; невероятными двусмыслицами звучали для них такие простые выражения, как: «У меня треснули щипчики», - или: «Кто это залез в мой горшочек?» И все это немедленно связывалось с господином, торчавшим на той стороне улицы; он неизбежно фигурировал во всех намеках. Ах, как, должно быть, у него горели уши! Цветочницам так хотелось прослыть насмешницами, что в конце концов они начали нести совершенную чепуху. Но забава им понравилась, и они разошлись, глаза у них горели, и тон все время повышался. Г-жа Лера сердиться не могла: ни одного грубого слова произнесено не было. И все покатились от хохота, когда она сказала:
- Лиза, у меня погас огонек. Передайте мне, милочка, ваш.
- Ах, у госпожи Лера огонек погас! - кричала вся мастерская.
Старшая мастерица попыталась пуститься в объяснения:
- Доживите, барышня, до моих лет…
Но ее не слушали. Все говорили, что нужно позвать того господина: пусть он зажжет потухший огонек г-жи Лера.
Надо было поглядеть, как смаковала Нана эти шутки! От нее не ускользало ни одно двусмысленное словечко. Она и сама отпускала крепкие остроты, подчеркивая их кивком, взглядом, расцветая и сгорая от удовольствия. В этой порочной атмосфере Нана чувствовала себя, как рыба в воде. И чуть не падая со стула от хохота, она быстро и ловко крутила стебельки. О, работала она с большим шиком! Она скручивала стебелек быстрее, чем опытный курильщик папироску. Быстрым жестом она хватала узенькую полоску зеленой бумаги - и вот полоска начинала вертеться и накручиваться на проволочку; затем капельку клею на верхний конец - и готово. Получался пучок свежей и изящной зелени, прелестных стебельков, - украшение к дамскому наряду. Этот шик был у нее в самих пальцах - тонких, гибких и ласковых, как бы бескостных пальцах продажной женщины. Она умела только свертывать стебельки, - дальше она в мастерстве не пошла. Но зато эту деталь она выполняла так хорошо, что никто в мастерской, кроме нее, стебельками не занимался.
Между тем господин, привлекавший всеобщее внимание, ушел. Мастерская постепенно успокаивалась, девушки усердно работали в духоте. Все встрепенулись, когда на часах пробило двенадцать, - время завтрака. Нана немедленно бросилась к окну и крикнула, что она пойдет за покупками; кто хочет, может поручить ей купить, что надо. Леони заказала креветок на два су, Огюстина - тюрик жареной картошки, Лиза - пучок редиски, Софи - сосиски. Когда Нана спускалась по лестнице, ее догнала длинноногая г-жа Лера, которой казалось подозрительным, что сегодня девчонка все время льнет к окну.
- Погоди, - сказала она, - я пойду с тобой, мне кое-что нужно.
Выйдя на аллею, она сразу заметила, что старый господин по-прежнему стоит, словно на часах, и переглядывается с Нана. Девочка вспыхнула. Тетка резко схватила ее за руку и потащила с тротуара на мостовую. Господин шел за ними по пятам. Ах, значит, этот волокита бегает за Нана! Отлично! Как это мило: на шестнадцатом году уже ловить мужчин! И г-жа Лера немедленно приступила к допросу. Нана оправдывалась. Ах, боже мой, ничего она не знает, он преследует ее всего пять дней; она не может носа высунуть на улицу, чтобы сейчас же не напороться на него!.. Кажется, у него свое дело, да, да, у него фабрика костяных пуговиц… Это произвело на г-жу Лера большое впечатление. Она обернулась и искоса взглянула на господина.
- Видно, денег у него много, - прошептала она. - Послушай, кошечка, расскажи мне всю правду! Бояться тебе нечего.
Болтая, они перебегали из лавки в лавку, из колбасной в зеленную, из зеленной в гастрономическую. Руки у них были полны покупками, завернутыми в просаленную бумагу. Но они не переставали кокетничать, покачивали бедрами, оборачивались, посмеиваясь и играя глазами. Даже г-жа Лера старалась понравиться и вела себя как девчонка. Как же, ведь от них не отставал настоящий фабрикант!

Предыдущая страница 15 Следующая страница


Западня 16

- Очень приличный господин, - объявила она, когда они подошли к дому. - Если бы только у него были честные намерения…
Поднимаясь в мастерскую по лестнице, она сказала, будто только сейчас вспомнив об этом:
- Между прочим, о чем это вы шептались? Ну, знаешь, об этой гадости, придуманной Софи.
И Нана не стала церемониться. Она только обхватила г-жу Лера за шею и заставила ее спуститься на две ступеньки: в самом деле, такую вещь нельзя было повторить вслух даже на лестнице. И она прошептала остроту на ухо. Это было так грубо, что тетка только головой тряхнула, широко раскрыв глаза и разинув рот. Теперь она, наконец, знала и перестала терзаться.
Чтобы не пачкать стол, цветочницы раскладывали еду на коленях. Они спешили покончить с завтраком: ведь есть так скучно, лучше воспользоваться часовым перерывом и поглазеть на прохожих или посекретничать по уголкам. В этот день все из сил выбивались, чтобы разузнать, куда спрятался тот господин, что все утро торчал против окон мастерской; но он исчез. Г-жа Лера и Нана молчали, словно набрав в рот воды, и только переглядывались. Было уже десять минут второго, и работницы, казалось, вовсе не торопились снова взяться за свои щипчики, когда Леони характерным звуком «пррр…», каким подзывают друг друга маляры, возвестила о приближении хозяйки. Тут все сразу оказались на своих местах и уткнулись в работу. Г-жа Титревиль вошла и с обычной суровостью произвела обход.
С этого дня первое похождение Нана сделалось для г-жи Лера источником наслаждений. Тетка не отпускала от себя племянницу, провожала ее утром и вечером, твердя о своей ответственности. Конечно, Нана немного досадовала, но ей до известной степени даже льстило, что ее охраняют, словно какое-то сокровище. А разговоры, которые они вели с теткой на улице, шествуя в сопровождении фабриканта костяных пуговиц, разжигали ее любопытство и усиливали желание сделать решительный шаг. О, тетка отлично понимала, что такое чувство; пуговичный фабрикант, уже пожилой и такой приличный господин, прямо растрогал ее: в самом деле, ведь у пожилых людей чувство всегда имеет очень глубокие корни! Но она была начеку. Да, чтобы добраться до малютки, этому человеку придется перешагнуть через ее труп! Однажды вечерам г-жа Лера подошла к фабриканту и прямо в глаза сказала ему, что он поступает нехорошо. Как старый повеса, привыкший к отпору, он только вежливо поклонился, не сказав ни слова. В самом деле, г-жа Лера не могла сердиться: у него были слишком хорошие манеры. И вот начались практические советы по любовной части, намеки на гнусную натуру мужчин, всевозможные истории о девушках, которым приходилось горько раскаиваться в своих увлечениях. Нана выслушивала эти рассказы с томным видом, а в ее глазах, сверкавших на бледном лице, появлялось какое-то странное выражение.
Но в один прекрасный день, на улице Фобур-Пуассоньер, фабрикант осмелился просунуть голову между теткой и племянницей и начал нашептывать такие вещи, которых нельзя и повторить. Перепуганная г-жа Лера заявила, что теперь она не может быть спокойной даже за себя, и рассказала все брату. Дело приняло серьезный оборот. В семействе Купо поднялся невероятный скандал. Прежде всего кровельщик как следует отхлестал Нана.
- Как! Что я слышу? Эта дрянь путается со стариками? Ну ладно, пусть она теперь поостережется показывать нос на улицу, я ей просто глотку, перережу! Виданное ли это дело! Сопливая девчонка бесчестит всю семью!
И Купо тряс дочь за плечи, ругаясь на чем свет стоит, предупреждал, что впредь она должна вести себя как следует, ибо теперь он сам будет следить за ней. Как только Нана возвращалась домой, он бросался к ней и пристально разглядывал ее лицо, выискивая, не осталось ли в ее глазах отсвета улыбки, следа случайного, незаметно сорванного поцелуя. Он обнюхивал дочь, поворачивал ее во все стороны. Однажды вечером он задал ей трепку, обнаружив у нее на шее темное пятнышко. Наглая девчонка смела говорить, что это не от поцелуя! Да, она утверждала, что это синяк, просто синяк, что Леони нечаянно ушибла ее, играя.
- Я тебе понаставлю синяков, научу тебя врать! Руки и ноги тебе переломаю!
А когда Купо был в хорошем настроении, он насмехался над дочерью, вышучивал ее. В самом деле, лакомый кусочек для мужчины! Плоска, как камбала, а у ключиц такие ямы, что в каждую можно по кулаку засунуть… Он бил Нана за какие-то гадости, которых она не делала, беспощадно осыпал ее грязными и незаслуженными обвинениями, - и у нее появилась злобная и коварная покорность загнанного зверя.
- Да оставь ты ее в покое, - говорила более рассудительная Жервеза. - Ты столько говоришь об этом, что ее, пожалуй, и в самом деле охота разберет!
О да, ее действительно разбирала охота! Всем своим существом Нана жаждала «покутить и покрутиться», как говорил папаша Купо. Он заставлял ее слишком много об этом думать: тут и порядочная девушка поддалась бы искушению. Купо, - у него была манера кричать обо всем, что взбредет на ум, - = умудрился познакомить дочь с такими вещами, которых она до тех пор не знала, - а это было не так-то легко. И вот у нее постепенно завелись новые привычки. Однажды утром Купо заметил, что она возится с какой-то бумажкой и чем-то натирает себе рожицу. Оказалось, это была рисовая пудра. Покорствуя извращенному вкусу, Нана пудрила свою нежную шелковистую кожу. Купо схватил бумажку и, тыкая ею дочери в лицо, расцарапал его в кровь. В другой раз Нана принесла с собой несколько красных лент и хотела отделать ими старую черную шляпку, которой она так стыдилась. Отец стал с яростью допрашивать, откуда взялись эти ленты. Наверно, получила их от любовника или где-нибудь стянула? Непотребная девка или воровка! А может быть, и то, и другое?.. Купо не раз видел у нее в руках разные хорошенькие вещички, - сердоликовое колечко, кружевные манжетки, сердечко накладного золота - такие безделушки девушки носят на груди. Купо хотел все стереть в порошок, но Нана защищала свое добро яростно и храбро: это ее вещи, одно ей дарят заказчицы, другое она выменивает в мастерской. Сердечко, например, она нашла на улице Абукир. А когда отец растоптал золотое сердечко каблуком, Нана побледнела и застыла на месте; внутри у нее все кипело от возмущения, ей хотелось кинуться на отца, растерзать его. Она мечтала о таком сердечке целых два года, - и теперь этот человек расплющил его каблуком. Нет, это уж слишком! Это добром не кончится.
А между тем в приемах, которыми Купо старался наставить Нана на путь истины, было больше издевательства, чем справедливости. Он очень часто ошибался, и его несправедливость возмущала девочку. Дошло до того, что она перестала ходить в мастерскую; а когда отец отхлестал ее за это, она рассмеялась ему в лицо и заявила, что больше в мастерскую не пойдет, потому что там ее сажают рядом с пьяницей Огюстиной, у которой воняет изо рта. Тогда Купо сам отвел ее на улицу Кэр и попросил хозяйку, чтобы Нана в наказание все время сажали рядом с этой Огюстиной. Целых две недели он каждое утро провожал Нана до самых дверей мастерской и затем минут пять ждал на тротуаре, чтобы убедиться, что она не выбежит на улицу, а пойдет на работу. Но однажды, задержавшись с приятелем в питейном заведении на улице Сен-Дени, он увидел через десять минут после того, как отошел от двери г-жи Титревиль, что девчонка, виляя бедрами, бежит вниз по улице. Оказывается, она целых две недели смеялась над ним. Вместо того чтобы войти в мастерскую, плутовка поднималась на третий этаж и там сидела на ступеньках, пока отец не уходил. Купо хотел было взяться за г-жу Лера, но та закричала, что не желает слушать никаких упреков: она сказала племяннице о мужчинах все, что надо было сказать, и если у скверной девчонки еще осталась склонность к этим негодяям, то теперь она, Лера, за это уже не отвечает, теперь она умывает руки и клянется ни во что больше не вмешиваться, потому что она знает, прекрасно знает о пересудах в семье Купо! Да, да, находятся люди, которые осмеливаются обвинять ее, тетку, в том, что она помогает Нана, что ей приятно глядеть, как эта девчонка губит себя! Впрочем, Купо узнал от хозяйки, что Нана была испорчена другой работницей, этой поганой девкой Леони, которая бросила мастерскую и пошла по рукам. Конечно, Нана еще ребенок, ей только нравится бегать по улицам и кокетничать, ее еще можно венчать с флердоранжем. Но, черт побери, если вы хотите отдать ее мужу без изъяна, в целости и сохранности, как честную и порядочную девушку, то надо поторапливаться.
В доме на улице Гут-д'Ор о старике, бегавшем за Нана, говорили, как о человеке, всем известном. Он был вежлив, даже несколько робок, но при этом упрям и терпелив, точно сам дьявол. Он постоянно следовал за Нана шагах в десяти, смирный, покорный, как пес. Иногда он даже осмеливался заходить во двор. Однажды вечером г-жа Годрон застала его на площадке третьего этажа. Он слонялся вдоль перил, повесив нос, в страхе и нетерпении. Лорилле грозили съехать с квартиры, если негодяйка-племянница не перестанет таскать за собой мужчин. В самом деле, это, наконец, просто противно: вся лестница полна мужчин, невозможно выйти из квартиры, чтобы не натолкнуться на них, они высматривают, вынюхивают и ждут на всех ступеньках. Право, можно подумать, что в доме живет бесстыжая сука. Боши вздыхали над несчастной судьбой почтенного господина, которому вскружила голову дрянь-девчонка. Ведь это настоящий коммерсант, они сами видели на бульваре де-ла-Виллет его пуговичную фабрику. Попадись ему в жены порядочная девушка, он мог бы осчастливить ее. Узнав от привратника и его жены все эти подробности, жители дома и даже сама Лорилле стали выказывать старику знаки величайшего уважения всякий раз, как встречали его, когда он тащился по пятам за Нана, бледный, с отвислой губой и аккуратно подстриженной седеющей бородкой, закрывавшей шею, словно воротничок.
В первый месяц Нана издевалась над стариком. Смотреть противно, как он увивается за ней! Настоящий мышиный жеребчик. В толпе потихоньку прикасается к ее юбке, а сам делает вид, будто он тут ни при чем. А что за ноги, - словно две кочерги! Нет, настоящие спички! А темя совсем голое, только где-то на шее четыре завитка, из них так ловко сделан начес, что просто подмывает узнать адрес парикмахера, который так искусно устраивает ему пробор. Ах, старый сморчок! Туда же лезет, - видно, совсем спятил!
Но старик не отставал, и постепенно он начал казаться Нана не таким уж смешным. У нее появился смутный страх перед ним; если бы он подошел поближе, она бы закричала. Не раз, останавливаясь у витрин ювелиров, она слышала, как он что-то нашептывает ей. И то, что он говорил, было всегда верно: в самом деле, ей очень хотелось иметь вот этот крестик на бархатной ленточке или вот те крохотные, словно две капельки крови, коралловые сережки. Да что уж там драгоценности, не может же она всегда оставаться таким оборвышем; она уже устала без конца освежать свой наряд обрезками лент из цветочной мастерской и особенно надоела ей старая шапчонка, с которой свисали жалкие цветы, украденные у г-жи Титревиль, как свисает грязный носовой платок из заднего кармана бедняка. И вот, когда она семенила по улицам, когда экипажи обдавали ее грязью, а витрины магазинов слепили ей глаза, в ней поднималось бешеное, мучительное, как голод, желание быть хорошо одетой, есть вкусные вещи в ресторанах, ходить в театр, жить в собственной, красиво меблированной комнате. Она останавливалась, бледнея от желаний, и чувствовала, как с парижской мостовой поднимается по ее телу горячая волна, как ею овладевает страстная жажда вкусить те наслаждения, о которых она грезила в сутолоке тротуаров. А старик всегда был тут, и как раз в такие минуты начинал нашептывать ей на ухо свои предложения. Ах, с какой радостью ударила бы ояа с ним по рукам, если бы не боялась его, если бы не было в ней внутреннего возмущения, придававшего ее отказам твердость, если бы она, при всей своей порочности, не испытывала ужаса и отвращения к тому неизвестному, что несет с собою мужчина.
Но когда наступила зима, жизнь в семействе Купо стала совсем невыносимой. Каждый вечер Нана получала побои. Когда отец уставал лупить ее, за нее принималась мать: она учила дочь хорошему поведению. Сплошь и рядом дело доходило до общих потасовок. Один бил Нана, другой защищал ее и кончалось тем, что все оказывались на полу и катались по нему, колотя друг друга среди осколков перебитой посуды. К тому же было и голодно и холодно. Если девочка покупала себе что-нибудь хорошенькое, - ленты ли, запонки ли к манжеткам, - родители немедленно отбирали у нее эти вещицы и пропивали. Нана имела право только на ежевечернюю порцию колотушек, после которой она укладывалась на рваную простыню и всю ночь дрожала под черной юбчонкой, служившей ей вместо одеяла. Нет, - эта проклятая жизнь не могла вечно так продолжаться, Нана не хотела гибнуть в этой дыре! С отцом она уже давно не считалась. Когда отец пьянствует, как свинья, то это уже не отец, а просто грязная скотина, от которой надо поскорее избавиться. А теперь дочь постепенно утрачивала любовь и к матери. Жервеза тоже стала пить. Она с удовольствием являлась к дяде Коломбу за мужем, а в сущности за тем, чтобы выпить. Пила она очень ловко, без всякого ломанья, совсем не притворяясь, будто водка внушает ей отвращение, как она это делала вначале. Теперь она опрокидывала стаканчики одним духом, засиживалась в кабаке часами и, выходя оттуда, еле держалась на ногах. Проходя мимо «Западни», и видя там свою мать, сидящую за столиком среди пьяных и орущих мужчин, Нана ощущала настоящее бешенство: молодежь не понимает, как можно любить водку, она тянется совсем к другим лакомствам. Нечего сказать, приятными картинами любовалась она по вечерам: отец пьян, мать пьяна, сиди тут с ними в богом проклятой, насквозь проспиртованной дыре, да еще без хлеба. Святая, и то не выдержит. Если в один прекрасный день она улизнет из дому, то родителям придется только признать свою вину, сознаться в том, что они сами вытолкали ее на улицу.
Как-то в субботу, вернувшись домой, Нана застала родителей в совсем скотском виде. Пьяный отец храпел, развалившись поперек кровати. Жерзеза, покачиваясь на стуле, мотала головой, устремив куда-то в пустоту взгляд мутных, тревожных глаз. Она даже забыла разогреть обед, - остатки рагу. Оплывшая свеча тускло освещала мерзкое убожество каморки.
- Пришла, паскуда? - пробормотала Жервеза. - Хорошо же, сейчас отец тебе покажет!
Нана не отвечала. Побледнев, она пристально разглядывала остывшую печь, пустой стол, всю эту мрачную комнату; в ней было что-то безнадежное, ужасное, - присутствие пьяной четы, дошедшей до полного одичания, лишь усиливало это впечатление. Не снимая шляпы, девушка обошла комнату, потом, стиснув зубы, открыла дверь и вышла.
- Опять уходишь? - пробормотала мать, она не в силах была повернуть голову.
- Да, забыла кое-что. Сейчас приду… До свиданья.
И не вернулась. Наутро протрезвившиеся супруги дрались и обвиняли друг друга в бегстве Нана. Ну, теперь девчонка убежала далеко, если только она вообще еще бегает. В утешение родителям можно было сказать только то, что говорят детям об улетевшей птичке: поймать ее нетрудно, надо только насыпать ей соли на хвост. Для Жервезы это было последним и убийственным ударом; несмотря на все свое отупение, она ясно чувствовала, что после падения дочери ее еще глубже засосет трясина. Теперь она совсем одинока, у нее не осталось ребенка, с которым нужно было считаться, теперь ничто не мешало ей катиться вниз. Да, «эта гадина Нана» унесла со своими грязными юбками последние остатки ее порядочности. Жервеза пила запоем три дня. Она была в бешенстве и, сжимая кулаки, осыпала гулящую дочь отвратительной бранью. Купо сначала обегал внешние бульвары, заглядывая под шляпки всем встречным девкам, а потом совсем успокоился и снова принялся за свою трубку. Лишь изредка он вдруг вскакивал из-за стола и, потрясая ножом, кричал, что его обесчестили, но затем снова усаживался и принимался доедать суп.
Случай в семействе Купо никого особенно не изумил: девчонки постоянно исчезали из этого дома, словно чижи из открытой клетки. Но Лорилле торжествовали. О, они всегда говорили, что эта штучка выкинет фокус. Этого надо было ждать: все цветочницы кончают плохо. Боши и Пуассоны тоже посмеивались, напуская на себя необыкновенную добродетель. Защищал Нана один только Лантье, да и то не без лукавства.
- Боже мой, - говорил он со своим всегдашним пуританским видом, - разумеется, девушка, убегая из дома, попирает все законы, божеские и человеческие. Но, черт побери, эта крошка, право же, слишком хороша, чтобы терпеть нищету в таком возрасте!
И его глаза загорались веселым огоньком.
- Как, вы еще не знаете? - воскликнула однажды г-жа Лорилле в дворницкой Бошей, где вся компания угощалась кофе. - Ведь Хромуша сама продала свою дочь! Провалиться мне на этом месте!.. Да, да, продала, у меня есть доказательства!.. Вы знаете, тот старик, что с утра до вечера вертелся у нас на лестнице, - ведь он же поднимался к ним расплачиваться по счету. Это прямо в глаза бросается. А вчера-то! Один человек видел их в Амбипо. Да, да, - и барышню, и старого волокиту… честное слово! Они были вместе, ей-богу!
Допив кофе, начали обсуждать новость. В конце концов во всем этом не было ничего невероятного. И не такие дела бывали. Кончилось тем, что даже самые уважаемые обыватели квартала стали повторять, будто Жервеза сама продала свою дочь.
Теперь Жервеза жила, как жилось, и не обращала никакого внимания на то, что о ней говорили. Ее можно было в глаза назвать на улице воровкой: она даже не обернулась бы. Вот уже месяц, как она больше не работала в прачечной г-жи Фоконье: хозяйка вынуждена была выгнать ее, чтобы прекратить постоянные недоразумения. За несколько недель Жервеза переменила восемь прачечных; прослужив два-три дня, она неизменно получала расчет: она портила белье, работала небрежно, грязно и, совсем потеряв голову, утратила прежнее мастерство. Наконец, чувствуя, что работа валится у нее из рук, она бросила глаженье и стала стирать поденно в прачечной на Рю-Нев. Пришлось возиться с самой грязной, с самой черной работой, перейти на самую низшую ступень ремесла, спуститься до самой грубой и простой его части, - и это окончательно сбило Жервезу с пути, явилось новой фазой ее падения. Разумеется, от стирки она не хорошела. Из прачечной она выходила, как паршивая собака, мокрая, ободранная, сквозь прорехи виднелось посиневшее тело. Несмотря на вечную пустоту в желудке, она все толстела, а больная нога стала так часто подвертываться, что, идя с кем-нибудь по улице, Жервеза чуть не сбивала своего спутника с ног, до того сильно она хромала.
Вполне понятно, что, дойдя до такого падения, она утратила всю свою женскую гордость. У нее не осталось ни былого достоинства, ни кокетства, ни потребности в чистых человеческих чувствах, в приличии, в уважении. Ее можно было теперь ударить куда угодно, и в живот, и в спину, - она сделалась такой дряблой, такой рыхлой, что уже ничего не чувствовала. И Лантье окончательно бросил ее. Он перестал даже щипать ее для проформы. А она, казалось, и не заметила, как оборвалась многолетняя связь, постепенно угасшая во взаимной усталости. К тому же это освобождало ее от лишней обузы. Она равнодушно относилась ко всем этим «пустякам», волновавшим ее в былые годы, и даже связь Лантье с Виржини не трогала ее. Если бы они захотели, она сама держала бы им свечку в темноте. Теперь связь шапочника с бакалейщицей уже ни для кого не составляла секрета, и парочка не стеснялась. Особенно удобно было то, что Пуассон раз в двое суток уходил на ночное дежурство. Пока он дрожал от холода на пустынных улицах, его жена грелась дома с соседом. О, они не торопились, они прислушивались, как он медленно шагает, стуча сапогами, мимо лавки, в черной пустоте улицы, - и даже не высовывали носа из-под одеяла. Ведь полицейский на посту должен думать только о своих обязанностях, не так ли? И пока этот суровый человек охранял чужое имущество, они до самого утра спокойно пользовались его собственностью. Над этой комедией потешался весь квартал Гут-д'Ор. Всем казалось очень смешным, что местный представитель власти украшен рогами. К тому же ведь Лантье завоевал этот угол. При лавке полагается и лавочница - это вполне естественно. Лантье только что съел прачку, а теперь стал объедать бакалейщицу; и если бы потом он взялся по очереди за владелиц портновских, писчебумажных и модных магазинов, то его крепкие челюсти справились бы и с ними.
Нет, еще никому не доводилось столько лакомиться! Когда Лантье советовал Виржини торговать сластями, он отлично знал, что делал. Он был истым провансальцем и обожал сладкое. Право, он мог бы жить исключительно пастилой, леденцами, драже и шоколадом. Особенно любил он драже и называл его «миндалем в сахаре». Эти конфеты так приятно щекотали небо, что при одном упоминании о них слюнки текли. Вот уже целый год, как он питался одними конфетами. Когда Виржини оставляла его одного и просила постеречь лавку, он открывал шкафы и набивал сластями полные карманы. Часто, когда в лавке собиралось пять-шесть человек, он, разговаривая, снимал крышку с какой-нибудь вазы, запускал туда руку и принимался грызть леденцы. Ваза оставалась открытой и постепенно пустела. На его «манию», как называл это сам Лантье, все давно махнули рукой. К тому же он выдумал, будто у него хроническая простуда, постоянное раздражение в горле, и будто от сладкого ему становится легче. Он по-прежнему нигде не работал и носился со все более и более широкими планами; последнее время он трудился над совершенно исключительным изобретением: особой шляпой-зонтом, то есть такой шляпой, которая при первых же каплях дождя автоматически превращалась бы в огромный зонт. Он обещал Пуассону половину доходов от изобретения и часто занимал у него на опыты франков по двадцати. А тем временем лавочка буквально таяла у него во рту. Он съедал решительно все, вплоть до шоколадных сигар и сахарных трубок. Когда, объевшись сластями, он воспламенялся нежными чувствами и где-нибудь в темном уголке начинал лизаться с хозяйкой, - она чувствовала, что он весь насквозь пропитан сахаром, что губы у него сладкие, как конфеты. Приятно целовать такого мужчину! Он стал медовым. Боши говорили, что ему достаточно опустить палец в стакан кофе, чтобы он превратился в сироп.
Разнежившись от сластей, Лантье обращался с Жервезой по-отечески. Он постоянно давал ей советы, журил за то, что она разлюбила работу. Черт возьми, в таком возрасте женщина должна уметь изворачиваться! Он обвинял ее в том, что она всегда была лакомкой. Но ведь людям надо помогать даже и тогда, когда они этого не заслуживают, - и он часто подыскивал ей какой-нибудь мелкий заработок. Он уговорил Виржини каждую неделю нанимать Жервезу мыть полы в лавке и в жилых комнатах. Вода со щелоком - это как раз ее дело! За мытье Жервеза получала по тридцати су. Каждую субботу она приходила с самого утра, принося с собою таз и щетку. Казалось, она ничуть не страдала от того, что теперь ей приходится выполнять здесь самую грязную и унизительную работу, работу поломойки, - здесь, в той самой лавке, где она когда-то царила, как прелестная белокурая хозяйка. То было последнее унижение: о гордости было забыто.
Как-то в субботу ей пришлось особенно трудно. Три дня подряд шел дождь, и, казалось, сапоги покупателей затащили в лавку всю грязь, какая только была в квартале. Виржини сидела за прилавком и корчила из себя барыню. Она была аккуратно причесана, в белом воротничке и кружевных манжетках. Рядом с ней, на узкой скамейке, крытой красным молескином, развалился Лантье. Он, казалось, был у себя дома и выглядел, как настоящий хозяин заведения. Правой рукой он небрежно шарил в вазе с мятными лепешками: грызть сладкое сделалось для него необходимостью.
- Послушайте, госпожа Купо, - крикнула Виржини, поджав губы, она все время следила за работой поломойки, - вы оставили грязь. Вон там, в углу. Подотрите-ка почище!
Жервеза повиновалась. Она вернулась в угол и снова принялась вытирать пол: Стоя на коленях в луже грязной воды, она склонилась до полу; ее плечи выпирали из-под кофты, руки посинели и утратили гибкость. Старая юбка прилипла к бедрам. Казалось, на паркетном полу валяется куча грязных тряпок; Жервеза была растрепана. Сквозь дыры кофты виднелось дряблое тело; кожа собиралась складками: они то разглаживались, то снова собирались, трясясь от резких движений. Жервеза взмокла, с кончика ее носа падали на пол капли пота.
- Чем больше поту, тем больше блеску, - нравоучительно заявил Лантье, еле ворочая языком: рот у него был набит мятными лепешками.
Виржини, полузакрыв глаза, медленно поворачивалась с томным и царственным видом. Она пристально следила за работой и рассуждала вслух:
- Еще немножко направо! А теперь обратите, пожалуйста, внимание на панель… Вы знаете, в прошлую субботу я была не совсем довольна вами. У вас остались пятна.
Оба, шапочник и бакалейщица, напускали на себя спесь, словно сидели на троне, пока Жервеза ползала у их ног в грязи. Должно быть, Виржини наслаждалась этим, потому что ее кошачьи глаза на мгновение зажглись желтыми искрами, и она с томной улыбкой взглянула на Лантье. Наконец-то она вознаградила себя за давнюю порку в прачечной, все время не дававшую ей покоя!
Когда Жервеза на минуту переставала тереть пол, из соседней комнаты доносился слабый звук лобзика. В открытую дверь был виден профиль Пуассона, вырисовывавшийся в тусклом дневном свете. В этот день полицейский не дежурил и пользовался досугом, чтобы предаться своей любимой страсти - выпиливанию коробочек. Он сидел за столом и с необыкновенным усердием выпиливал узоры на ящике красного дерева из-под сигар.
- Послушайте, Баденгэ! - закричал Лантье, который снова начал дружески именовать полицейского этим прозвищем. - Отдайте мне вашу коробочку, я подарю ее одной барышне.
Виржини ущипнула его, но он, не переставая улыбаться, галантно воздал ей добром за зло - погладил ее колено и самым естественным образом убрал руку, как только Пуассон поднял голову и повернулся, показывая свою бороденку клинышком и рыжие усы, торчавшие на землистом лице.
- Да я как раз для вас и работаю, Огюст, - сказал полицейский. - Подарок на память.
- А! Ну, в таком случае я, конечно, сохраню вашу коробочку для себя, - со смехом отвечал Лантье. - Знаете, я повешу ее на шею на ленточке. - И вдруг, словно эти слова напомнили ему что-то другое, он неожиданно воскликнул: - Да, кстати! Ведь вчера вечером я встретил Нана.
Эта новость настолько поразила Жервезу, что она села в лужу грязной воды, затоплявшей лавку, да так и осталась сидеть, вся в поту, задыхаясь, со щеткой в руках.
- Ох! - только и произнесла она.
- Да, да, я шел по улице Мартир. Вдруг вижу: какая-то девчонка скачет под руку со стариком. Я сразу подумал: кажется, мне знакома эта штучка! Ну, прибавил шагу - и носом к носу столкнулся с нашей милой Нана… Что ж, жалеть ее не приходится, она очень счастлива. Прелестное шерстяное платьице, на шее золотой крестик, и вид превеселый!
- Ох! - повторила Жервеза еще глуше.
Лантье покончил с лепешками и полез в другую вазу, за ячменным сахаром.
- Ловкая девчонка! - продолжал он. - Представьте себе, она сделала мне знак, чтобы я шел за ней, - да еще с каким шиком! Потом она спровадила своего старичка куда-то в кафе. Да, замечательный старичок! Совсем уж выдохся!.. Я остался у двери, и она вышла ко мне. Настоящая змейка! Хорошенькая, важничает и лижется, как щеночек. Да, да, она поцеловала меня, расспрашивала обо всех… Словом, я очень рад, что встретился с ней.
- Ох! - произнесла Жервеза в третий раз.
Она совсем сникла и все ждала. Неужели дочь ни слова не спросила о ней? В наступившей тишине снова слышался только скрежет лобзика. Лантье совсем развеселился и, причмокивая губами, энергично сосал ячменный сахар.
- Ну, если бы мне пришлось ее увидеть, я сейчас же перешла бы на другую сторону, - сказала Виржини, еще раз крепко ущипнув шапочника. - Да, если бы со мной поздоровалась на улице такая девка, мне бы вся кровь бросилась в лицо… Не во гнев вам будь сказано, госпожа Купо, ваша дочь ужасная дрянь. Пуассон каждый день подбирает на улице и не таких, а почище.
Жервеза ничего не говорила и не шевелилась; глаза ее были устремлены в пустоту. Потом она медленно покачала головой, словно отвечая себе на какие-то невысказанные мысли. А Лантье мечтательно прошептал:
- Ну, такой дряни всякий бы с радостью отведал. Нежна, как цыпленочек!..
Но Виржини взглянула на него так свирепо, что он счел необходимым тотчас же замолчать и умилостивить ее какой-нибудь любезностью. Он оглянулся на полицейского, удостоверился, что тот уткнулся носом в свою коробочку, и, воспользовавшись этим, переправил в рот Виржини кусок ячменного сахара. Виржини благосклонно усмехнулась и обратила свой гнев на Жервезу.
- Поторапливайтесь, пожалуйста! Торчит, как столб, а работа не движется… Ну, ну, поворачивайтесь, я вовсе не намерена шлепать по этой грязной воде до самого вечера. - И добавила тихим и злым голосом: - Я не виновата, что ваша дочь пошла по рукам.
Жервеза, должно быть, не слышала, она снова принялась тереть пол щеткой; спину у нее ломило, она почти распласталась по полу и двигалась неуклюже, словно жаба. Судорожно вцепившись руками в щетку, она гнала перед собою черную волну; брызги перепачкали ее до самых волос. Теперь оставалось только согнать грязную воду за порог, в канавку, и сполоснуть пол.
Между тем Лантье соскучился. Помолчав немного, он снова заговорил:
- Знаете, Баденгэ, - закричал он, - вчера я видел на улице Риволи вашего патрона. Ну и поистаскался же он! Дай бог, чтоб его хватило еще на полгода… Да, он живет вовсю!
Он говорил об императоре. Полицейский, не поднимая глаз, сухо ответил ему:
- Если б вы были правительством, вы тоже не были бы таким жирным.
- О мой милый, - ответил шапочник, неожиданно напуская на себя необычайную серьезность, - если бы я был правительством, то, могу поручиться, дела шли бы несколько получше… Возьмите хоть нашу внешнюю политику: в самом деле, ведь просто холодный пот прошибает! Нет, приведись мне только найти какого-нибудь журналиста да внушить ему свои мысли…
Он воодушевился. Ячменный сахар кончился, и Лантье открыл коробку с «девичьей кожей», которую и принялся сосать, не переставая жестикулировать.
-Все это очень просто… Прежде всего я восстановил бы Польшу и создал крупное скандинавское государство, которое держало бы в страхе северного гиганта… Затем я объединил бы все мелкие германские государства в одну республику… Что до Англии, то ее бояться не приходится; пусть бы только пошевелилась - я тотчас послал бы в Индию стотысячное войско… Прибавьте к этому, что султана я немедленно прогнал бы палкой в Мекку, а папу в Иерусалим… Ну? У меня бы Европа живо очистилась! Вот и все. Глядите сюда, Баденгэ…
Он сделал короткую паузу и взял в горсть пять-шесть кусочков «девичьей кожи».
- Ну вот, все это отняло бы не больше времени, чем вот эти штучки.
И он быстро побросал все куски себе в рот.
- У императора несколько иной план… - сказал полицейский, подумав минуты две.
- Да бросьте вы! - яростно закричал шапочник. - Знаем мы его план! Европа на нас плевать хочет… Каждый день тюильрийские холуи подбирают вашего патрона под столом между двумя великосветскими шлюхами!
Тут Пуассон встал. Он подошел поближе и, приложив руку к сердцу, сказал:
- Вы оскорбляете меня, Огюст. Спорьте, но не касайтесь личностей.
Тогда в дело вмешалась Виржини. Она попросила мужчин оставить ее в покое. Убирайтесь вы со своей Европой - знаете куда? Живут душа в душу и постоянно грызутся из-за политики!.. Мужчины немного поворчали, а потом полицейский в знак того, что он больше не сердится, принес готовую крышку от новой коробочки. На ней была выложена разноцветным деревом надпись: «Огюсту на добрую память». Лантье был очень польщен. Он откинулся на стуле и так развалился, что, казалось, прильнул к Виржини. А муж глядел на это, и ни его мутные глаза, ни потрепанное лицо ничего не выражали; но время от времени кончики рыжих усов шевелились так странно, что другому, не такому самоуверенному человеку, как Лантье, это должно было бы внушить некоторые опасения.
Пройдоха Лантье отличался спокойной наглостью, которая так нравится дамам. Не успел Пуассон отвернуться, как он уже поцеловал его жену в левый глаз. Обычно он отличался осторожностью и хитростью, но после споров о политике шел на любой риск: он хотел одержать верх над противником в глазах женщины. Украдкой за спиной полицейского жадно целуя Виржини, Лантье мстил ему за императорский режим, сделавший Францию пятой спицей в колеснице. Но на этот раз он позабыл о присутствии Жервезы. Она уже ополоснула и вытерла пол и теперь стояла перед прилавком в ожидании своих тридцати су. К поцелую она отнеслась спокойно, как к чему-то вполне естественному, не имевшему к ней никакого отношения. Виржини, казалось, была раздосадована. Она швырнула на прилавок тридцать су. Жервеза, мокрая и жалкая, как собака, вытащенная из сточной канавы, не трогалась с места и будто все еще ждала чего-то.
- Так она вам ничего не сказала? - спросила она, наконец, у Лантье.
- Кто? - громко переспросил он. - Ах, да, Нана!.. Нет, нет, больше ничего. Какой ротик у этой штучки! Настоящий горшочек земляники!
И Жервеза ушла со своими тридцатью су в руках. Ее. стоптанные башмаки чавкали, как два насоса, и разыгрывали целую арию, оставляя на тротуаре широкие грязные следы.
Местные пьяницы говорили, что Жервеза пьет с горя, что ей хочется забыть о падении дочери. Да и сама она, когда брала со стойки стакан чего-нибудь крепкого, неизменно принимала трагический вид и, выпив, заявляла, что хочет издохнуть от этой отравы. Напившись допьяна, она повторяла, что пьет с горя. Но порядочные люди пожимали плечами: кто же не знает, чего стоит в «Западне» это бутылочное горе. Конечно, вначале бегство Нана очень мучило Жервезу. В ней была возмущена вся ее порядочность; к тому же всякой матери неприятно думать, что, быть может, в эту минуту ее дочь путается с первым встречным. Но Жервеза слишком отупела, сердце ее было разбито, ум помутился, и она не могла долго страдать от позора. Настроение у нее быстро менялось. То она забывала о дочери и не думала о ней по целым неделям, то вдруг ее неожиданно охватывал гнев или, наоборот, нежность; случалось это и в трезвом и в пьяном виде; ею овладевала бешеная жажда видеть Нана, осыпать ее поцелуями или, наоборот, яростными ударами, смотря по расположению духа. Кончилось тем, что она утратила всякое представление о порядочности. Но ведь Нана была ее дочь, - не так ли? А когда у человека есть собственность, он не желает, чтобы она улетучивалась.
Когда на Жервезу нападали такие мысли, она принималась оглядывать всю улицу взглядом сыщика. Ах, если бы ей подстеречь эту дрянь! Уж она сумела бы притащить ее домой!.. В тот год весь квартал перестраивался. Прокладывали бульвар Мажента и бульвар Орнано, которые снесли с лица земли старую заставу Пуассоньер и перерезали внешний бульвар. Вся эта часть города стала совсем неузнаваемой. С одной стороны улица Пуассонье была сровнена с землей. Теперь с улицы Гут-д'Ор был виден огромный просвет, залитый солнцем и свежим воздухом, а на месте жалких домишек, закрывавших вид с этой стороны, возвышался на бульваре Орнано настоящий монумент, - огромный шестиэтажный дом, украшенный скульптурами, словно церковь; его сверкающие окна, прикрытые вышитыми занавесками, говорили о богатстве. Этот ослепительный белый дом, стоявший как раз против улицы Гут-д'Ор, казалось, отбрасывал на нее целый поток света. Лантье и Пуассон спорили из-за него ежедневно. Шапочник никак не мог примириться с разрушениями, производившимися в Париже. Он обвинял императора, что тот повсюду строит дворцы, чтобы выгнать рабочих в провинцию, а полицейский, бледнея от гнева, холодно отвечал, что император, наоборот, заботится прежде всего о рабочих, и для того, чтобы дать им работу, он, если понадобится, снесет с лица земли весь Париж. Жервеза тоже досадовала, что перестройка разрушает привычный темный угол предместья. В сущности, ей было обидно, что, в то время как она катится ко дну, квартал обновляется и украшается. Тот, кто сидит в грязи, не любит, чтобы на него падал свет. Поэтому, разыскивая Нана, Жервеза приходила в ярость, шагая через наваленные строительные материалы, ковыляя по разрытым тротуарам, обходя загородки. Прекрасный дом на бульваре Орнано выводил ее из себя. Такие дома строятся для шлюх вроде Нана.
Между тем она не раз получала сведения о дочери. Всегда ведь находятся добрые люди, которые любят и торопятся сообщать вам неприятности. Да, ей рассказали, что Нана уже успела бросить своего старика, и притом, для начинающей, бросить очень ловко. Со стариком ей было неплохо. Он баловал ее, души в ней не чаял; при известной ловкости она даже могла быть вполне свободной. Но юность глупа, и Нана убежала с каким-то хлыщом; с кем - хорошо не знали. Однако было доподлинно известно, что в один прекрасный день на площади Бастилии она попросила у старика три су на маленькую надобность, и что он так и ждет ее там по сей день. В хорошем обществе это называется откланяться по-английски. Другие божились, что после этого ее уже видели в «Салоне Безумия», на улице Шапель, где она отплясывала канкан. Тут-то Жервеза и решила обойти все местные кабачки и танцульки. Она посещала все публичные балы. Купо сопровождал ее в этих поисках. Сначала они просто ходили по увеселительным местам, вглядываясь во всех вертящихся девиц. Но в один прекрасный вечер, - у них были деньги, - они сели за столик и заказали вина для того, видите ли, чтобы освежиться и подождать, не явится ли дочь. Через месяц они совсем забыли о Нана и стали шляться по кафешантанам для собственного удовольствия: им нравилось глядеть на танцующих. Целыми часами сидели они молча, облокотясь на столик, одурев от топота, сотрясавшего пол, с удовольствием следя тусклым взглядом, как в духоте крутится пестрая, освещенная красным светом толпа.
В ноябрьский вечер они зашли погреться в «Салон Безумия». На улице морозец пощипывал лицо. Но зал был переполнен. Стоял невероятный грохот; все столики были заняты, посетители толпились между ними, чуть ли не висели в воздухе. «Салон» напоминал огромную колбасную лавку; в самом деле, здесь было самое подходящее место для любителя жирных блюд. Обойдя зал два раза и не найдя свободного столика, супруги решили постоять и подождать, пока какая-нибудь компания не освободит места. Купо переминался с ноги на ногу; он был в грязной блузе и старой суконной каскетке без козырька, сплющенной, как блин, и сдвинутой на затылок. Он стоял в проходе, и вдруг ему бросилось в глаза, что хилый и невысокий молодой человек, который только что толкнул его, пробираясь мимо, отряхивает рукав пальто.
- Эй, вы! - яростно закричал Купо, вытаскивая из запавшего рта носогрейку. - Не угодно ли вам извиниться?.. Ему, видите ли, противно, что я в блузе!
Молодой человек обернулся и смерил кровельщика взглядом. Купо продолжал:
- Знай же, паршивец, что блуза - самая прекрасная одежда! Да, одежда труда!.. Не хочешь ли, я тебя сам отряхну, дам хорошую затрещину… Видали вы щенка!.. Туда же, - оскорбляет рабочего.
Жервеза тщетно пыталась успокоить его. Он выставлял напоказ свои лохмотья, бил себя кулаком в грудь и орал:
- Здесь, под этой блузой, грудь настоящего мужчины!
Молодой человек исчез в толпе, пробормотав:
- Вот грязная скотина…
Купо хотел поймать его. Он не позволит этой шляпе издеваться. Он еще разделается с этим типом! Знаем мы их, - наверно, явился сюда попользоваться на даровщинку насчет женского пола! Вот я его поймаю, поставлю на колени и заставлю кланяться блузе! Но в давке трудно передвигаться. Купо и Жервеза медленно пробирались среди толпы, глазевшей на танцующих. Зрители стояли вокруг в три ряда, и когда танцор растягивался на паркете, или когда дама делала слишком рискованное па, глаза у всех загорались. Супруги были невысоки и, даже поднявшись на цыпочки, могли разглядеть только прыгающие шляпы и шиньоны. Надтреснутые медные голоса оркестра яростно выводили кадриль, и весь зал дрожал от звуковой бури; танцующие, притоптывая ногами, поднимали тучи пыли, в которой тускнело пламя газовых рожков. Жара стояла невыносимая.
- Гляди,гляди! - вдруг закричала Жервеза.
- Что такое?
- Вон, бархатная шляпка!
Оба поднялись на цыпочки. Почти рядом, слева от них, виднелась черная бархатная шляпка с двумя поломанными трясущимися перьями, - настоящий султан с похоронных дрог. Но Жервеза и Купо сумели разглядеть только эту шляпку, выплясывавшую дьявольский канкан. Она подскакивала, вертелась, погружалась в толпу и снова появлялась. Они теряли ее в бешеной сумятице голов и снова находили, когда она подскакивала выше других, и было в ней столько веселого задора, что все хохотали при виде одной только этой пляшущей шляпки.
- Ну так что же? - спросил Купо.
- Не узнаешь волос? - задыхаясь, прошептала Жервеза. - Голову дам на отсечение, это она!
Кровельщик прорвался сквозь толпу. Черт подери! Да, это была Нана! Да еще в каком туалете!.. На ней была старая, залоснившаяся на кабацких столах шелковая юбка, рваные воланы которой разлетались во все стороны. Петли корсажа были разорваны, на плечах ни следа шали. И подумать только, что у этой дряни был такой внимательный богатый покровитель и что она бросила его и убежала к какому-то сутенеру, который, наверно, бьет ее! Однако она была все так же свежа, соблазнительна и курчава, как пудель; все так же алел ее рот под огромной, безобразной шляпой.
- Постой, попляшешь ты у меня! - заговорил Купо.
Нана, разумеется, ничего не подозревала. Надо было видеть, как она извивалась в пляске! Она изгибалась то вправо, то влево, приседала, вскидывала ноги так, что, казалось, вот-вот сломается. Вокруг нее теснились зрители, ей аплодировали, а она, увлеченная пляской, подбирала юбки до самых колен и, вертясь волчком в бешеном ритме канкана, чуть ли не распластывалась на полу, а потом снова мелко семенила, слегка покачивая бедрами и шеей с каким-то особенным вызывающим изяществом. Так и хотелось схватить ее и осыпать поцелуями.
А между тем Купо ворвался в самую середину круга; он расстроил фигуру, его толкали со всех сторон.
- Говорят вам, это моя дочь! - кричал он. - Пустите!
В этот миг Нана, наклонившись к Купо спиной и подметая пол перьями шляпы, для большего шика покачивала бедрами. Купо крепко ударил ее ногой куда следует. Она выпрямилась и, узнав отца и мать, страшно побледнела. Вот не повезло!..
- Вон! Вон! - кричали танцующие.
Но Купо никого знать не хотел: в кавалере своей дочери он узнал своего обидчика, тщедушного молодого человека в пальто.
- Да, это мы! - орал он. - А, ты нас не ждала?.. Значит, ты здесь подвизаешься? Да еще крутишься с этим молокососом, который только что оскорбил меня!..
Жервеза, стиснув зубы, отстранила мужа.
- Замолчи! - сказала она. - Долгих объяснений не требуется.
Она подошла к Нана и закатила ей две затрещины. Первая сбила на сторону шляпку с перьями, а вторая оставила на белоснежной щеке большое красное пятно. Нана остолбенела; она не сопротивлялась, не плакала. Оркестр продолжал греметь, толпа гудела и яростно выкрикивала:
- Вон! Вон!
- Ну, марш! - заявила Жервеза. - Ступай вперед и не пробуй улизнуть, а то будешь ночевать в участке.
Тщедушный молодой человек благоразумно скрылся. И Нана пошла вперед, выпрямившись во весь рост, подавленная неудачей. Когда она чуть замедляла шаг, недовольно хмурясь, ее сейчас же подгоняли тумаком. Так они и вышли втроем под улюлюканье и насмешки толпы, переполнявшей зал, в тот миг, когда оркестр выводил последние мотивы канкана с таким грохотом, что казалось - швыряют ядра.
Началась новая жизнь. Нана проспала в своей старой каморке двенадцать часов, а затем целую неделю вела себя очень мило. Она смастерила себе скромное платьице, а на голове стала носить чепчик, ленты которого завязывались сзади, под прической. Она была охвачена добрыми намерениями и даже изъявила желание работать, но не в мастерской, а дома: заработать можно больше и не будешь слушать гадостей. Действительно, она нашла работу, расположилась у стола со своими инструментами и в первые дни вставала в пять часов утра и тут же принималась за свои стебельки. Но, скрутив несколько гроссов, она начала потягиваться. Ей сводило руки, - она отвыкла от работы и, прогуляв полгода, теперь задыхалась взаперти. И вот горшочек с клеем высох, разноцветные лепестки и зеленая бумага покрылись грязными пятнами; трижды являлся хозяин и скандалил, требуя назад свои загубленные материалы. Нана бродила, точно сонная муха, получала колотушки от отца и с утра до вечера ссорилась с матерью, причем обе осыпали друг друга гнусной бранью. Долго так продолжаться не могло, и на двенадцатый день Нана снова убежала, унеся только скромное платьице на плечах да чепчик на голове. Лорилле, которые были несколько смущены ее возвращением и исправлением, торжествовали и чуть не катались по полу от хохота. Второе представление, аттракцион номер два! Барышня направляется в коляске прямо в Сен-Лазар! Нет, право, до чего смешно!.. С каким шиком улепетывает эта Нана. Ну уж если теперь Купо захотят удержать ее дома, то им придется связать ее по ногам и рукам и посадить в клетку!..
Перед посторонними Купо притворялись, будто очень рады, что избавились от девчонки. В глубине же души они бесились. Но время шло, и они успокоились. Вскоре они уже, не моргнув глазом, выслушали новость, что Нана путается в их же квартале. Жервеза утверждала, что дочь делает это нарочно, хочет обесчестить семью, но сама становилась выше сплетен, говоря, что если бы ей довелось встретить эту девицу на улице, она не стала бы руки марать об ее рожу. Да, с ней все покончено; если бы ей, Жервезе, пришлось увидеть, как Нана в лохмотьях умирает на мостовой, она прошла бы мимо и даже не призналась бы, что носила эту гадину под сердцем. Нана украшала все публичные балы в этой части города. Ее знали всюду - от «Белой Королевы» до «Салона Безумия». Когда она появлялась в «Элизе-Монмартр», посетители влезали на столики, чтобы поглазеть, как она отплясывает канкан. Из «Шато Руж» ее уже два раза выводили, поэтому теперь она только прогуливалась перед дверью, поджидая знакомых. «Черный Шар» на бульваре и «Султан» на улице Пуассонье - были места приличные, и туда она ходила только в те дни, когда у нее бывало белье. Но всем другим кабачкам она предпочитала «Баль-де-л'Эрмитаж» в глубине грязного двора и «Баль-Робер», в тупике Кадран, - два душных зальца, освещенных полудюжиной еле мерцавших ламп. В этих местах все были очень веселы и непринужденны; никто не мешал дамам и кавалерам целоваться по уголкам. В судьбе Нана бывали приливы и отливы; точно по мановению волшебной палочки, она то появлялась разряженной, как самая шикарная дама, то ходила в обносках, как последняя замарашка. Да, похвальная жизнь, нечего сказать!..
Супругам Купо несколько раз мерещилось, что они видят дочь, и бывало это в самых низкопробных местах. Они немедленно поворачивались и уходили, чтобы не встретиться с ней. Им больше не хотелось, чтобы их поднимали на смех, - не стоило и приводить домой такую мерзавку. Но однажды, около десяти часов вечера, когда они уже ложились спать, кто-то, постучался к ним в дверь. То была Нана. Она совершенно спокойно явилась к родителям просить ночлега. В каком же она была виде! Простоволосая, в лохмотьях, в стоптанных башмаках, - словом, в таком наряде людей подбирают на улице и отправляют в участок. Разумеется, прежде всего она получила надлежащую трепку. После этого она с жадностью набросилась на краюшку черствого хлеба, а затем заснула, измученная, не дожевав последнего куска. И вот с тех пор завелся новый порядок. Немного оправившись, Нана немедленно исчезала. Ни слуха ни духа - улетела птичка! Так проходили недели и месяцы, казалось, Нана пропала навсегда, но в один прекрасный день она неожиданно возвращалась, причем никогда не говорила откуда. Иногда она являлась до того грязная, что к ней противно было прикоснуться, да еще вся с ног до головы в ссадинах, - иногда же хорошо одетая, но при этом бывала так измучена, так расслаблена распутством, что еле держалась на ногах. Родителям пришлось привыкнуть и к этому. Побои ни к чему не приводили. Нана лупили, но это нисколько не мешало ей пользоваться родительским домом, как какой-то гостиницей, где всегда можно пожить недельку-другую. Она знала, что за ночлег приходится расплачиваться хорошей трепкой. Ну что ж, она все взвешивала, - и если это казалось ей выгодным, то являлась домой за трепкой и постелью. Да и нельзя же бить до бесконечности: ведь это просто утомительно. В конце концов родителям пришлось примириться с Нана. Пусть приходит или не приходит, - как хочет, только бы закрывала за собою дверь. Что делать, привычка сильнее всего, даже порядочности!
Только одного не могла перенести Жервеза. Ее выводило из себя, когда дочь являлась в платье со шлейфом и в шляпе с перьями. Нет, такая роскошь ей претила! Пусть Нана, если ей угодно, шляется по панели, но, живя у матери, пусть по крайней мере будет одета, как подобает работнице. Шикарные платья вызывали в доме необычайное волнение: Лорилле хихикали, Лантье оживлялся и начинал вертеться вокруг девчонки, жадно вдыхая запах ее духов; Боши запрещали своей Полине ходить к этой раззолоченной потаскушке. Точно так же злилась Жервеза и на непробудный сон Нана, когда та после своих похождений спала до полудня, растерзанная, растрепанная, не вынув шпилек из прически, еле дыша, бледная, как мертвец. Мать расталкивала ее по пяти, по шести раз в утро, грозясь обдать водой из кувшина. Ее выводила из себя эта ленивая, полуголая, жиреющая от разврата красавица, жившая одной только любовью, от которой, казалось, раздувалось все ее тело. Эта дрянь даже не могла проснуться. Нана приоткрывала один глаз, снова закрывала его и вновь засыпала.
Однажды Жервеза, жестоко попрекая дочь и спрашивая, не загуляла ли она с целым полком пехотинцев, наконец исполнила свою угрозу: отряхнула над девушкой мокрую руку. Нана в бешенстве завернулась в одеяло и крикнула:
- Хватит, мама! Слышишь? Не стоит говорить о мужчинах. В свое время ты жила, как хотела. Теперь не мешай и мне жить, как я хочу!
- Как? Что? - изумилась мать.
- Да, до сих пор я молчала, потому что это дело не мое! Но ведь ты не стеснялась, и я не раз видела, как ты разгуливала в одной рубашке и чулках, пока папа храпел. Теперь тебе это разонравилось, а другим еще нравится. Оставь меня в покое, не надо было показывать пример!
Жервеза побледнела, руки ее затряслись. Сама не зная, что делает, она отвернулась и отошла в сторону, а Нана легла ничком, обхватила подушку руками и снова впала в тупой свинцовый сон.
Купо только ворчал и больше не думал о побоях. Он совершенно потерял голову. В самом деле, водка вытравила из него всякое представление о добре и зле, его уже нельзя было даже обвинять в забвении отцовского долга.
Теперь его жизнь вошла в колею. Он не протрезвлялся по полугоду, а потом, свалившись с ног, попадал в больницу святой Анны; это было у него вроде летней дачи. Когда он попадал в больницу, Лорилле говорили, что герцог де Бурдюк отбыл в свое имение. Через несколько месяцев Купо, починенный и подправленный, выписывался из больницы и снова принимался разрушать себя, пока опять не заболевал и не отправлялся в ремонт. За три года он побывал таким образом в больнице святой Анны семь раз. В квартале рассказывали, что там за ним постоянно оставляют место в палате. Но скверно было то, что с каждым разом этот неисправимый алкоголик попадал в больницу все в худшем и худшем состоянии, и уже можно было предвидеть печальный конец, полный распад этой подгнившей бочки, на которой постепенно лопались все обручи.
Все это, конечно, не красило Купо. Он стал похож на привидение. Яд алкоголя жестоко разрушал его. Истощенное тело сморщилось, как заспиртованные зародыши в банках у аптекарей. Он стал так худ, что, когда подходил к окну, можно было увидеть на свет все его ребра. Щеки у него впали, глаза гноились, вызывая брезгливое чувство; красный, вспухший нос выделялся на испитом лице, как гвоздика на опустевшей клумбе. Люди, знавшие, что ему едва исполнилось сорок лет, просто содрогались, видя его сгорбленную, шатающуюся, одряхлевшую фигуру. Дрожь в руках тоже усилилась; особенно плохо было с правой рукой: в иные дни она так плясала, что Купо мог донести стакан до рта только обеими руками. О, эта проклятая дрожь, - только она еще и беспокоила Купо, ко всему остальному он относился с тупым безразличием. Он осыпал яростной бранью свои руки. Иногда он целыми часами смотрел на их пляску, наблюдал, как они прыгают, словно лягушки, - наблюдал молча, не сердясь, с таким видом, точно разыскивал тот внутренний механизм, который заставлял их так странно двигаться. За таким занятием застала его однажды вечером Жервеза; по его сморщенным щекам катились крупные слезы.
В то лето, когда Нана проводила ночи у родителей, Купо пришлось особенно плохо. Голос его неузнаваемо изменился, казалось, водка завела у него в горле свой оркестр. Он оглох на одно ухо. Потом за несколько дней у него испортилось зрение; когда он шел по лестнице, ему приходилось цепляться за перила, чтобы не свалиться. Его здоровье, как говорится, совсем подгуляло. Начались ужасные головные боли и такие головокружения, что все предметы двоились и троились у него в глазах. Вдруг стало сводить судорогой руки и ноги; Купо бледнел, он вынужден был садиться и в полном отупении целыми часами просиживал на стуле. После одного из таких припадков у него даже осталась парализованной на целый день рука. Он несколько раз падал, и порой ему приходилось ложиться в постель; он корчился, сворачивался в клубок, забивался под одеяло, дышал коротко и отрывисто, как больное животное. И тут начинались те припадки, которые доводили его до больницы. Подозрительный, беспокойный, измученный лихорадкой, он в диком бешенстве катался по полу, разрывал на себе блузу, впивался зубами в ножки стульев; или, наоборот, впадал в какую-то расслабленность, плакал, вздыхал и по-детски жаловался, что никто его не любит. Однажды вечером Жервеза и Нана, вернувшись вместе домой, увидели, что его постель пуста. Вместо себя он положил подушку. Они нашли его на полу за кроватью, - стуча зубами от ужаса, он рассказал им, что приходили какие-то люди и хотели убить его. Женщинам пришлось уложить его в постель и успокаивать, словно ребенка.
От всех болезней Купо знал только одно лекарство: водку.
Он вышибал клин клином, и это ставило его на ноги. Так лечился он каждое утро. Кровельщик уже давно потерял память, голова у него была совсем пустая; стоило ему немного лучше себя почувствовать, и он уже начинал шутить и смеяться над своей болезнью. Право же, он никогда и не хворал!.. Он был в том состоянии, в котором умирающие уверяют, что они совершенно здоровы. Впрочем, он сбился с толку и во всех других отношениях. Когда Нана возвращалась домой, прогуляв целых полтора месяца, он вел себя так, будто она только сбегала в лавочку и тут же вернулась. Сплошь и рядом, идя с кем-нибудь под руку, Нана встречалась с отцом и хохотала ему в лицо, но он не узнавал ее. Словом, теперь с ним можно было не считаться; не окажись под руками стула, Нана могла бы просто усесться на него.
При первых заморозках Нана снова убежала из дому, сказав, что идет в лавку за печеными грушами. Она видела, что наступает зима, и не желала щелкать зубами перед холодной печью. Родители обругали ее мерзавкой только потому, что им хотелось груш. Разумеется, она вернется: в прошлую зиму она тоже пошла купить на два су табаку, а вернулась через три недели. Но шел месяц за месяцем, Нана не являлась. Очевидно, теперь она пошла в гору. Наступил июнь, но она не вернулась и с солнцем. На этот раз все было кончено, и кончено всерьез: видно, она нашла себе хлеб в другом месте. В один прекрасный день, когда пришлось особенно туго, родители продали ее железную кровать за шесть франков и пропили их в Сент-Уэне. Кровать, видите ли, только загромождала помещение.
Однажды утром, в июле, Виржини, встретив Жервезу на улице, подозвала ее и попросила перемыть грязную посуду: у Лантье обедало двое товарищей. Шапочник все еще доедал лавку. И когда Жервеза отмывала грязные тарелки, на которых осталось немного жира после его пирушки, он вдруг сказал:
- Да, знаете, соседка, ведь я недавно видел Нана!
Виржини, - она сидела за прилавком и озабоченно оглядывала пустеющие вазы и шкафы, - злобно подняла голову. Она сдерживалась, боясь сказать слишком много, потому что в конце концов все это начинало становиться подозрительным. Лантье что-то слишком часто видел Нана. О, за него нельзя поручиться! Этот человек на все способен, когда вокруг него вертится какая-нибудь юбка… Тут в лавку вошла г-жа Лера; в то время она была очень близка с Виржини и выслушивала все ее секреты. Скорчив свою обычную двусмысленную мину, она спросила:

Предыдущая страница 16 Следующая страница


17 Эмиль Золя

- В каком она была виде?
- О, в самом лучшем виде, - отвечал польщенный шапочник, смеясь и подкручивая усы. - Она ехала в коляске, а я шлепал по грязи… Право, честное слово! Да, можно позавидовать тем юнцам, что увиваются за ней!
У него загорелись глаза, и он повернулся к Жервезе, которая стояла в глубине лавки и вытирала вымытое блюдо.
- Да, она ехала в коляске. А какой шикарный туалет!.. Она была так похожа на даму из высшего общества, что я даже не узнал ее. Рожица свеженькая, как цветочек, зубки так и блестят… Она помахала мне перчаткой… Я думаю, она подцепила какого-нибудь виконта. О, ей повезло! Теперь она может плевать на всех нас, у нее, шельмы, и своего счастья сколько угодно!.. Любовь маленького котеночка! Нет, вы не знаете, как мил такой котеночек.
Жервеза все еще вытирала блюдо, хотя оно уже так и сверкало чистотой. Виржини была погружена в задумчивость: ее беспокоили два счета, по которым нечем было завтра платить. А Лантье, толстый, жирный, сочащийся съеденным сахаром, на всю лавку восторгался «хорошенькой девчонкой». Он уже проел эту лавочку на добрых три четверти, и в воздухе пахло разорением и банкротством. Да, чтобы доконать торговлю Пуассонов, ему стоило съесть всего несколько лепешек, сгрызть немного ячменного сахара. Вдруг он увидел на противоположном тротуаре полицейского. В этот день Пуассон дежурил. Застегнутый на все пуговицы, он шел мерным шагом, и сабля болталась у него на боку. Это еще больше развеселило Лантье. Он подмигнул Виржини, показывая ей на мужа.
- Погляди-ка, - шепнул он, - до чего Баденгэ сегодня хорош… Только слишком он обтягивает брюки. Вправил бы себе в спину стеклянный глаз, чтобы получше все примечать.
Когда Жервеза вернулась домой, Купо сидел на кровати в полном отупении. Ему было плохо. Он уставился невидящими глазами в пол. Она тоже уселась на стул. Тело ее ныло, руки безжизненно повисли вдоль грязной юбки. Так и сидели они с четверть часа молча, друг против друга.
- Знаешь новость, - проговорила она наконец. - Видели твою дочь… Да, теперь она очень шикарная, ты ей больше ни на что не нужен. Что ж! Она, наверно, очень счастлива… Да, черт подери, дорого бы я дала, чтобы быть на ее месте!..
Купо все еще глядел в пол. Потом он поднял свое испитое лицо и засмеялся идиотским смехом:
- Что ж, голубушка, я тебя не держу… Ты еще далеко не дурна, когда помоешься. Знаешь поговорку, - как ни стар горшок, а крышка на него найдется!.. Куда ни шло, хоть бы этим заработать на масло к хлебу…

XII

Дело было в субботу после срока платежа за квартиру, - 12 или 13 января, точно числа Жервеза не знала. Она совсем потеряла голову, потому что с тех пор, как у нее в последний раз во рту было горячее, прошла целая вечность. О, что за адская неделя! Все подобралось под метелочку. Во вторник было куплено две булки по четыре фунта каждая, которые они и растянули до самого четверга; потом жевали сухую корку, найденную накануне, а там начался настоящий голод. Тридцать шесть часов подряд у Жервезы маковой росинки во рту не было, этак немудрено позабыть обо всем. Жервеза знала только одно, - это она чувствовала на себе, - что стоит собачья погода, невыносимый холод, что почерневшее небо грозит, но все не разражается снегом. Тяжело голодному зимой: как ни стягивай пояс, легче не делается.
Быть может, к вечеру Купо принесет денег. Он сказал, что получил работу. Что ж, все ведь случается. Жервеза уже не раз попадала впросак, но ей так хотелось есть, что в конце концов она начала рассчитывать на эти деньги. У нее было столько недоразумений с заказчиками, что теперь никто во всем квартале не доверил бы ей вымыть и тряпку; даже та старая дама, у которой она работала по хозяйству, выгнала ее за то, что она якобы воровала наливку. Жервезу нигде не брали на работу, она ходила, как прокаженная, - и в сущности это даже устраивало ее: она уже дошла до того состояния, когда легче умереть с голоду, чем пошевелить пальцем. Если Купо действительно принесет получку, можно будет поесть чего-нибудь горячего. Еще не было двенадцати часов, и в ожидании мужа Жервеза не вставала с тюфяка: лежа, меньше чувствуешь голод и холод.
То, что Жервеза называла тюфяком, было просто кучей соломы, наваленной в углу. Кровать и постель понемногу перебрались к местным старьевщикам. Сначала, когда приходилось особенно туго, Жервеза распарывала тюфяк, горстями вытаскивала из него волос, уносила в переднике на улицу Бельом и продавала по десяти су за фунт. Спустив весь волос, она как-то утром продала за тридцать су и чехол. Деньги пошли на кофе. Вскоре та же участь постигла и подушки. Оставалась только деревянная кровать, которую никак нельзя было вынести из комнаты: если бы Боши увидели, что Жервеза уносит последнее обеспечение домовладельца, они подняли бы на ноги весь дом. Тем не менее однажды вечером Жервеза и Купо выбрали минуту, когда Боши пировали у себя в дворницкой. Они разобрали кровать и преспокойно перетащили ее по частям к старьевщику. Сперва ушли ножки, потом спинки, а там и рама.
Спустили все это за десять франков и жили на эти деньги три дня. Чем плохо спать на соломенном тюфяке? Но и полотняная покрышка тюфяка подверглась той же судьбе, что и кровать; супруги проели все, на чем можно спать; они купили хлеба, набросились на него и испортили себе желудок, так как перед этим голодали целые сутки. Больше продавать было нечего: осталась одна солома от тюфяка. Она переворачивалась от одного прикосновения щетки; труха поднималась в воздух и оседала на старое место, - и все это было такое же грязное, как и все в их убогом жилище.
Жервеза лежала на этой куче соломы одетая. Она скорчилась и подогнула колени к животу, чтобы было теплее. Съежившись и широко раскрыв глаза, она предавалась невеселым мыслям. Нет, черт возьми, дальше нельзя жить без еды! Голода она больше не чувствовала; только в желудке была свинцовая тяжесть, да череп казался совершенно пустым. Грязная каморка настраивала не на очень-то веселый лад. Самая настоящая собачья конура, да и то надо сказать, что хорошая барская левретка, на которую надевают попонку, не стала бы здесь жить. Тусклыми глазами Жервеза оглядывала голые стены. Голод уже давно унес отсюда решительно все, что можно было унести. Оставался только комод, стол да стул; впрочем, мраморная доска комода и выдвижные ящики попали туда же, куда и кровать. В комнате было как после пожара. Все мелкие вещи, начиная с карманных часов, стоимостью в двенадцать франков, и кончая семейными фотографиями, рамки от которых купила старьевщица, - исчезли. Надо сказать, что эта торговка-старьевщица была очень любезна. Жервеза относила к ней то кастрюльку, то утюг, то гребенку и получала по пяти, до два, по три су, - на такие деньги можно было раздобыть кусок хлеба. Оставались только старые сломанные щипцы для снимания нагара со свечей, но за них торговка не давала ни гроша. О, если бы нашлись покупатели на пыль, грязь и мусор, - Жервеза живо открыла бы целую лавку: грязища в комнате была неописуемая, паутина затянула все углы. Правда, паутина очень хорошо помогает при порезах, но, к сожалению, ею еще не торгуют. И Жервеза отвернулась. Она потеряла надежду что-нибудь продать и еще больше скорчилась на своей соломенной подстилке. Лучше уж было глядеть в окно на сизые тучи, грозившие разразиться снегом в этот сумрачный, холодный день.
Как все глупо! К чему беспокоиться о всякой чепухе и только напрасно забивать себе голову? Хоть бы соснуть, что ли! Но Жервезе не давала покоя ее нищенская каморка. Вчера приходил сам хозяин, г-н Мареско. Он заявил, что если через неделю Купо не заплатят ему за два пропущенных срока, то он выставит их на улицу. И, конечно, выставит: проживут как-нибудь и на мостовой! Видали вы этакого негодяя? Сам-то он в теплом пальто и в вязаных перчатках! Лезет разговаривать о сроках, будто здесь припрятан мешок с деньгами! Черт бы тебя побрал! Да если бы деньги были, то Жервеза не глотала бы слюни, а поела бы досыта! В самом деле, этот толстопузый был уж слишком нахален, и Жервеза посылала его известно куда, - и притом далеко. Хорош тоже и этот поганец Купо: не может обойтись без драки! И Жервеза посылала его туда же, куда и домовладельца. Надо думать, что в тот день место это было чертовски просторно, потому что она отправляла туда решительно всех, так ей хотелось отделаться от людей и от жизни. Сколько она переносила побоев! Купо завел себе дубинку и называл эту дубинку ослицыным веером. Надо было поглядеть, как он обмахивал этим веером свою хозяйку, - она прямо плавала в холодном поту! Но и Жервеза старалась не остаться в долгу - она кусалась и царапалась. И вот в пустой комнате разыгрывались такие побоища, что в самом деле можно было позабыть вкус хлеба. Но в конце концов синяки стали так же безразличны Жервезе, как и все остальное. Купо мог целыми неделями, месяцами праздновать святого лентяя, ругаться, приходить домой вдребезги пьяным и заводить драку, - Жервеза привыкла, ей было все равно, она только находила мужа надоедливым - вот и все. В такие-то дни она и посылала его к черту на рога! Да, к черту на рога эту свинью! К черту на рога Лорилле, Бошей и Пуассонов! К черту на рога весь этот квартал, который только смеяться умеет над человеком! К черту на рога летел весь Париж, - Жервеза бросала его туда великолепно безразличным жестом и чувствовала себя счастливой и отомщенной.
Ко всему можно привыкнуть, но, к сожалению, никак не привыкнешь обходиться без еды. Только это и выводило Жервезу из состояния полного безразличия. То, что она стала последней из последних, что очутилась на дне грязной канавы, что люди отряхивались, когда она проходила мимо, - все это было ей только смешно. Всеобщее презрение больше не смущало ее, но голод изводил. О, она давно распрощалась со всеми лакомыми блюдами, давно уже привыкла глотать все, что попадется. Она бывала счастлива, если удавалось купить у мясника «обрезки» по четыре су за фунт, - гниль, завалявшуюся на прилавке. Жервеза тушила эту дрянь в горшке вместе с картошкой. Иногда она жарила воловье сердце - блюдо было вкусное. В те дни, когда было вино, она размачивала в нем хлеб. Купить на два су итальянского сыру, или мерку самых дешевых яблок, или четверку сухой фасоли удавалось далеко не часто. Жервеза дошла до того, что стала покупать объедки в подозрительных закусочных. Здесь за одно су можно было получить целую кучу рыбных и мясных отбросов. Бывало и хуже: выпросив у сердобольных кухмистеров хлебные корки, Жервеза размачивала их в воде и долго держала эту кашицу в соседской печи, чтобы она сделалась хоть сколько-нибудь съедобной. Когда голод становился совсем невыносимым, Жервеза по утрам рылась вместе с собаками в мусорных кучах у черного хода. Приходилось вставать спозаранку, чтобы опередить мусорщиков; иногда там попадались такие вещи, которые выбрасывают только богатые люди: то кусок гнилой дыни, то остатки прокисшей макрели, то целая отбивная котлета; но надо было хорошенько осмотреть косточку, чтобы не было червей. Да, дошло и до этого! Конечно, брезгливому человеку о таких кушаньях и подумать противно, но хотели бы мы поглядеть, что запел бы этот брезгливый человек, если бы ему пришлось посидеть не евши несколько дней! Уж, конечно, он тоже встал бы на четвереньки и вместе с собаками принялся бы рыться в помойках. О, этот голод, терзающий бедняков, - голод, сжимающий внутренности, заставляющий человека позвериному щелкать зубами и пожирать всякую дрянь. И это в раззолоченном, блестящем Париже! Подумать только, что в былые времена Жервеза брезговала требухой! Теперь она, не задумываясь, проглотила бы ее. Однажды, когда Купо стащил у нее и пропил два куска хлеба, она чуть не убила его лопатой. Она была голодна, и кража хлеба вывела ее из себя.
Жервеза так долго глядела на бесцветное небо, что в конце концов впала в тягостную дремоту. Было так холодно, что ей снилось, будто с неба на нее сыплется снег. Вдруг она вскочила. Какая-то мучительная дрожь разбудила ее. Боже мой, неужели это смерть?.. Стуча зубами, в диком ужасе, она увидела, что на дворе еще день. Неужели же никогда не наступит ночь? Как тянется время, когда человек голоден! Желудок Жервезы тоже проснулся и снова принялся мучить ее. Упав на стул, опустив голову, зажав руки меж коленями, чтобы согреться, она мысленно распределяла получку Купо, соображая, какой можно сделать обед. Хлеб, литр вина, две порции рубцов по-лионски… Часы-кукушка у дяди Базужа пробили три часа. Только три! И Жервеза заплакала. Нет, не дождаться ей семи часов! Она закачалась всем телом, как девочка, которой очень больно, сгибалась, сдавливая живот, чтобы не чувствовать голода. Ах, легче родить, чем голодать! И, не находя облегчения, в ярости она встала и заходила по комнате, надеясь усыпить свой голод, как усыпляют ребенка. Целых полчаса плутала она в четырех стенах пустой каморки. Потом вдруг остановилась.
Взгляд ее принял решительное выражение. Делать нечего, - будь что будет! Пусть говорят, что угодно; если понадобится, она будет лизать Лорилле ноги, но выпросит у них взаймы десять су.
Всю зиму обитатели этой лестницы, лестницы нищих, постоянно занимали друг у друга по десять, по двадцать су. Умирающие с голоду люди понемногу помогали друг другу. Однако всякий скорее бы умер, чем обратился к Лорилле: всем хорошо была известна их скупость и бессердечность. Собираясь постучаться к ним, Жервеза проявляла большую храбрость. Но, войдя в коридор, она так оробела, что когда, наконец, стукнула в дверь, то почувствовала внезапное облегчение, - то же самое испытывает робкий человек, решившись позвонить у двери зубного врача.
- Войдите! - раздался резкий голос цепочного мастера.
Как здесь было хорошо! Пылающий горн освещал тесную мастерскую белым пламенем. Г-жа Лорилле прокаливала золотую проволоку, сам Лорилле потел перед своим станком, запаивая на паяльной лампе колечки, а на очаге кипел суп с капустой, и от него шел такой пар, такой запах, что у Жервезы подкатывало к сердцу; она чувствовала, что сейчас упадет в обморок.
- А, это вы, - буркнула г-жа Лорилле и даже не предложила ей сесть. - Вам чего надо?
Жервеза не отвечала. На этой неделе у нее с Лорилле не было стычек. Но просьба застряла у нее в горле: она вдруг увидела Боша, который расположился у самой печки и сплетничал с хозяевами. Настоящее животное, ему наплевать на все! Он посмеивался; рот у него был дырочкой, а щеки так надулись, что носа вовсе не было видно. Не человек, а боров, если на него посмотреть сзади.
- Что вам надо? - повторил Лорилле.
- Не видали ли вы Купо? - пробормотала, наконец, Жервеза. - Я думала, он здесь…
Хозяева и привратник рассмеялись. Нет, Купо они, конечно, не видели. Слишком мало они выставляют вина, чтобы Купо бывал у них. Жервеза сделала над собою усилие и, заикаясь, заговорила снова:
- Он обещал мне вернуться… Да, он должен принести деньги… А мне, знаете, совершенно необходимо купить одну вещь…
Наступило тягостное молчание. Г-жа Лорилле с силой раздувала очаг. Лорилле уткнулся носом в цепочку, а лицо Боша расплывалось от смеха, словно полная луна; рот у него раскрылся такой широкой и круглой ямой, что так и подмывало сунуть в него кулак.
- Мне бы только десять су… - пробормотала Жервеза.
Молчание продолжалось.
- Вы не могли бы одолжить мне десять су?.. О, я отдам сегодня же вечером!
Г-жа Лорилле повернулась и пристально поглядела на нее. Вот так пролаза! Ну нет, это не так просто. Сегодня подавай ей десять су, завтра двадцать, а потом уж и отказать будет нельзя! Нет, нет, пусть не клянчит. По пятницам не подаем.
- Милая моя, - закричала она, - да вы же знаете, что денег у нас нет! Вот я сейчас выверну карманы. Хоть обыскивайте!.. Конечно, мы бы от всей души…
- Мы всегда от всей души, - пробурчал Лорилле, - но раз нельзя, то нельзя.
Жервеза униженно кивала головой, как бы подтверждая их слова. Но она не уходила, она искоса поглядывала на золото, на связки золотой проволоки, висевшие на стене, на золотую нить, которую хозяйка изо всех сил вытягивала на волоке, на золотые кончики, лежавшие горкой под пальцами хозяина. И она думала, что одного маленького кусочка этого мерзкого закопченного металла ей хватило бы на сытный обед. В мастерской было грязно, всюду валялся железный лом, всюду густым слоем лежала угольная пыль, повсюду виднелись плохо затертые масляные пятна, - но в глазах Жервезы все это сверкало богатством, словно лавка менялы. И она осмелилась еще раз повторить тихим шепотом:
- Я отдам, я непременно отдам… всего десять су… Ведь это не разорит вас!
Сердце ее сжималось, не хотелось признаться, что уже вторые сутки она ничего не ела. Потом ноги у нее подкосились; боясь, что сейчас разрыдается, она снова забормотала:
- Будьте добры!.. Вы представить себе не можете… О, до чего я дошла! Боже мой, до чего я дошла…
Тут хозяева закусили губы и переглянулись. Хромуша начала побираться! Ну, теперь все понятно! Этого они не любят. Знали бы, забаррикадировали бы дверь, потому что с нищими всегда надо быть начеку. Знакомы нам такие люди! Втираются в квартиру под каким-нибудь предлогом, а потом уносят с собой ценные вещи. А у Лорилле, слава богу, было что украсть. Стоило только протянуть руку в любой угол, чтобы унести добра на тридцать - сорок франков. Они уже не раз замечали, что, когда Жервеза глядит на золото, у нее на лице появляется какое-то странное выражение. Но на этот раз они за ней присмотрят! И когда Жервеза шагнула вперед, ступив на деревянную решетку, Лорилле, не отвечая на ее просьбу, грубо крикнул:
- Послушайте! Поосторожнее тут, а то еще унесете на подошвах золотые опилки… Право, можно подумать, что вы нарочно смазали чем-нибудь башмаки, чтобы к ним прилипало.
Жервеза медленно отступила. Она оперлась на этажерку и, заметив, что г-жа Лорилле разглядывает ее руки, сейчас же разжала пальцы, показала ладони и мягким голосом, не обижаясь, - как может обижаться такая пропащая женщина! - проговорила:
- Я ничего не взяла, можете поглядеть.
И ушла, потому что крепкий запах супа и приятная теплота мастерской бесконечно мучили ее.
Разумеется, Лорилле не стали ее задерживать. Скатертью дорога, в другой раз не откроем! Довольно они нагляделись на ее рожу, нечего им любоваться в своем доме на чужую нищету, особенно, когда эта нищета заслужена. И они предались эгоистическому наслаждению, радуясь теплу, кипящему супу. Бош тоже разнежился в кресле. Он сидел, надув щеки, и смех его был отвратителен. Все трое чувствовали себя вполне отомщенными за былые успехи Хромуши, за ее голубую прачечную, за ее пирушки и за все прочее. Вот великолепный пример! Можно поучиться, до чего доводит любовь к лакомствам. Долой всех обжор, лентяев и распутниц!
- Хороша, нечего сказать! Приходит выклянчивать по десяти су! - закричала г-жа Лорилле чуть ли не в спину Жервезе. - Да, держи карман, так я тебе и дала десять су, чтоб ты их тут же и пропила!..
Жервеза тащилась по коридору. Она чувствовала, что какая-то огромная тяжесть навалилась ей на спину, плечи ее сутулились. Дойдя до своей двери, она не вошла в комнату: там ей было страшно. К тому же на ходу как-то теплее и легче терпеть голод. Проходя под лестницей мимо конуры дяди Брю, она заглянула в нее. Этому тоже, должно быть, есть хочется: уже три дня он сидит без куска хлеба. Но дяди Брю не было дома, темная конура была пуста, и Жервеза позавидовала ему: ей представилось, что старика, быть может, куда-нибудь пригласили. Потом, проходя мимо комнаты Бижаров, она услышала стоны. Ключ торчал в двери, и Жервеза вошла в комнату.
- Что случилось? - спросила она.
В комнате было очень чисто, видно, что Лали еще с утра подмела ее и убрала. Пусть здесь царствовала нищета, пусть изнашивалась одежда, пусть собиралась грязь, - Лали все зашивала, все прибирала, всему придавала приличный вид. Достатка не было, но зато во всем чувствовалась заботливая хозяйка. В этот день «ее дети», Анриетта и Жюль, нашли какие-то старые картинки и теперь спокойно вырезали их в уголку. Но Жервеза была поражена, что Лали лежит на своей узкой складной кровати, закутавшись в одеяло до подбородка. Она была очень бледна. Что это значит? Уж если Лали лежит в постели, то, конечно, ей совсем плохо.
- Что с вами? - с беспокойством повторила Жервеза.
Лали не жаловалась. Она медленно подняла бледные веки и попыталась улыбнуться. Но губы ее судорожно кривились от боли.
- Ничего, - тихонько прошептала она. - Право, ничего… - Она снова закрыла глаза и с усилием проговорила: - Я очень устала за все эти дни, - и вот, видите, теперь лентяйничаю, валяюсь в постели.
Но ее детское личико, в белесоватых пятнах, выражало такую великую боль, что Жервеза, забыв о своих страданиях, сложила руки и упала на колени перед кроватью. Вот уже месяц, как девочка цеплялась за стены при ходьбе и вся сгибалась от мучительного кашля. Теперь она не могла кашлять: она икнула, и из угла ее рта вытекли две струйки крови. Ей как будто стало легче.
- Я не виновата, сегодня я что-то ослабла, - прошептала она. - С утра я кое-как таскалась, немного навела порядок… Ведь правда, теперь здесь довольно чисто?.. Я хотела протереть стекла, но ноги не держат. Как это глупо! Что ж, когда кончишь все, то можно и прилечь… - Тут она вспомнила о другом: - Поглядите, пожалуйста, не порезались ли мои ребятишки ножницами?
И она замолчала, дрожа и прислушиваясь к тяжелым шагам, раздававшимся на лестнице. Папаша Бижар грубо толкнул дверь. Он, по обыкновению, был на взводе. Глаза его горели пьяным бешенством. Видя, что Лали лежит в постели, он с хохотом хлопнул себя, по ляжкам, а потом, развернув длинный кнут, заорал:
- Ах, чтоб тебя разорвало! Нет, это уж слишком!.. Ну, сейчас мы посмеемся… Теперь эта корова валяется на соломе среди бела дня!.. Ты что же это, дрянь ты этакая, смеешься, что ли, над людьми?.. Ну, вставай! Гоп!
Он щелкнул кнутом над кроватью. На девочка заговорила умоляющим голосом:
- Нет, папа, не бей меня, прошу тебя, не бей… Право, ты сам пожалеешь… Не бей!..
- Вставай, - заорал он еще громче, - или я тебе все ребра переломаю! Да встанешь ли ты, кобыла проклятая!
Тогда девочка тихо сказала:
- Я не могу, папа. Понимаешь?.. Я умираю.
Жервеза бросилась на Бижара и стала вырывать у него кнут. Он остолбенел и неподвижно остановился перед кроватью. Что она болтает, эта сопливая дрянь? Да разве кто умирает в таком возрасте, да еще и не хворавши! Просто притворяется; сахару, наверно, хочется. Ну нет, он разберется, в чем дело, и если только она врет…
- Правда, ты сам увидишь, - продолжала Лали. - Пока у меня были силы, я старалась не огорчать вас всех… Будь добр ко мне в этот час. Попрощайся со мной, папа.
Бижар только теребил себя за нос: он боялся попасться на удочку. Впрочем, у девочки в самом деле лицо стало какое-то странное: удлинилось, сделалось строгим, как у взрослого человека. Дыхание смерти, проносившееся по комнате, протрезвило пьяного. Он огляделся, словно пробудившись от долгого сна, и увидел заботливо прибранную комнату, чистеньких, играющих, смеющихся детей. И он упал на стул, бормоча:
- Мамочка наша… мамочка…
Других слов он не находил. Но для Лали и это звучало лаской, - она ведь не была избалована. Она стала утешать отца: ей только досадно уходить, не поставив детей на ноги. Но ведь теперь он сам будет заботиться о них, правда? Прерывающимся голоском она давала ему наставления, как ходить за детьми, как держать их в чистоте. А он в полном отупении, вновь во власти винных паров, только вертел головой и глядел на нее во все глаза. Он был взволнован до глубины души, но не находил слов, а для слез у него была слишком грубая натура.
- Да, вот еще, - снова заговорила Лали после короткого молчания. - Мы задолжали в булочную четыре франка и семь су, - надо будет заплатить… Госпожа Годрон взяла у нас утюг - ты отбери у нее. Сегодня я не могла сварить суп, но там есть хлеб, а ты испеки картошку…
До последней минуты бедная девочка оставалась матерью всего семейства. Да, заменить ее было некому. Она умирала оттого, что в детском возрасте у нее уже была душа настоящей матери, а между тем она была еще ребенком, и ее узкая, хрупкая грудка не выдержала бремени материнства. Отец ее терял настоящее сокровище, и сам был во всем виноват. Этот дикарь убил ударом ноги свою жену, а потом замучил насмерть и дочь. Теперь оба его добрых ангела сошли в могилу, и самому ему оставалось только издохнуть, как собаке, где-нибудь под забором. Жервеза еле удерживала рыдания. Она протягивала руки, чтобы помочь ребенку; у девочки сбилось одеяло, и Жервеза решила перестлать постель. И тут обнажилось крохотное тельце умирающей. Боже великий, какой ужас, какая жалость! Камень заплакал бы от этого зрелища. Лали была совершенно обнажена. На ее плечах была не рубашка, а лохмотья какой-то старой кофты; да, она лежала нагая, то была кровоточащая и страшная нагота мученицы. Мышц у нее совсем не было, выступы костей чуть не пробивали кожу. По бокам до самых ног виднелись тонкие синие полоски: следы отцовского кнута. На левой руке выше локтя темным обручем выделялось лиловатое пятно, как бы след от тисков, сжимавших эту нежную, тонкую ручку - не толще спички. На правой ноге зияла плохо затянувшаяся рана, вероятно открывавшаяся каждое утро, когда Лали вставала с постели и наминала хлопотать по хозяйству. С ног до головы ее тело покрывали синяки. О, это истязание ребенка, эти подлые тяжелые мужские лапы, сжимающие нежную шейку, это потрясающее зрелище бесконечной слабости, изнемогшей под тяжким крестом! В церквах поклоняются изображениям мучениц, но их нагота не так чиста. Жервеза снова стала на колени, забыв о том, что хотела перестлать постель; она была потрясена видом этой жалкой крошки, лежавшей пластом на кровати. Ее губы дрожали и искали слов молитвы.
- Госпожа Купо, - шептала девочка, - прошу вас, не надо…
И она тянулась ручонками за одеялом, ей стало стыдно за отца. А Бижар в полном оцепенении уставился на тело убитого им ребенка и только продолжал медленно мотать головой, как удивленное животное.
Жервеза накрыла Лали одеялом и почувствовала, что не в силах оставаться здесь. Умирающая совсем ослабела; она больше не говорила, на. ее лице, казалось, остались одни глаза, черные глаза с вдумчивым и безропотным взглядом; она смотрела на своих ребятишек, все еще вырезавших картинки. Комната наполнялась тьмой; Бижар заснул. Хмель туго выходил из его отупевшей головы. Нет, нет, слишком уж отвратительна жизнь! О, какая гадость! Какая гадость! И Жервеза ушла. Она спускалась по лестнице машинально, ничего не соображая; ее переполняло такое отвращение, что она с радостью бросилась бы под колеса омнибуса, чтобы покончить со всей этой мерзостью.
Так бежала она, яростно проклиная окаянную судьбу, пока не очутилась перед дверью мастерской, где будто бы работал Купо. Ноги принесли ее сюда сами, желудок снова начинал свою песню, - бесконечную песню голода, невыносимую, наизусть заученную песню. Если удастся поймать Купо, когда он будет выходить, она отберет у него деньги и купит чего-нибудь поесть. Надо подождать еще часок - ну что ж, ведь она не ела со вчерашнего дня. Часом больше, часом меньше - не все ли равно?
Мастерская помещалась на углу улицы Шарбоньер и улицы Шартр. Проклятый перекресток, ветер так и продувает со всех сторон. Черт подери, на улице было далеко не жарко. В шубе, конечно, было бы теплее. Небо по-прежнему было противного свинцового цвета, и снег, скопившийся наверху, нависал над кварталом ледяным покровом. Ни снежинки не падало, но в воздухе уже царила глубокая тишина, сулившая Парижу новенький, белый бальный наряд. Жервеза, поднимая голову к небу, умоляла господа бога подождать со снегом, не опускать на город белое покрывало. Она топала ногами и поглядывала на бакалейную лавку, находившуюся на противоположной стороне улицы, - а потом отворачивалась: к чему напрасно дразнить аппетит?.. Развлечься на этом перекрестке было нечем. Редкие прохожие ускоряли шаг, кутаясь в шарфы: на таком холоду не мешкают. Между тем Жервеза заметила, что вместе с ней дверь мастерской стерегут еще пять-шесть женщин; конечно, эти несчастные тоже подкарауливают получку. Они ждали своих мужей, чтобы не дать им спустить по кабакам весь заработок. Здесь была какая-то долговязая сухопарая женщина, настоящий жандарм. Она прижалась к самой стене, готовясь наброситься на мужа, как только он покажется. На другой стороне улицы прогуливалась маленькая, скромная, худенькая брюнетка. Третья женщина, какая-то неуклюжая, нескладная, привела двоих малышей. Она тащила их за руки, они дрожали и плакали. Все эти женщины - и Жервеза; и ее товарки по дежурству - ходили взад и вперед, искоса поглядывая друг на друга, но не заговаривая. Нечего сказать, приятное место для встречи! Знакомиться не было никакой надобности: каждая и без того знала, зачем пришли все остальные и кто они такие. Все жили в одном и том же доме - в огромном доме фирмы Голь и Кo . Стоило поглядеть, как они топтались, как они сходились и расходились на этом ужасном январском холоду - и становилось еще холоднее.
Однако из мастерской еще никто не выходил. Наконец появился один рабочий, за ним еще двое, затем трое. Но это, конечно, были честные ребята, добросовестно относившие получку женам, - недаром, видя жалкие тени, бродившие перед воротами, они покачивали головой. Долговязая женщина еще крепче прижалась к стене у двери и вдруг коршуном бросилась на маленького бледного человечка, осторожно просунувшего голову в дверь. Он и опомниться не успел! Жена живо обыскала его и отобрала все деньги. Он был ограблен, у него не осталось ни гроша, выпить было не на что. И маленький человечек в злобе и отчаянии поплелся за жандармом в юбке, роняя крупные детские слезы. Рабочие все выходили; грузная женщина с ребятишками подошла к двери, и сейчас же какой-то рослый брюнет с хитрым лицом вернулся обратно и предупредил ее мужа. Когда тот, приплясывая, вышел на улицу, в башмаках у него уже были припрятаны две новенькие монетки по сто су. Он взял одного сына на руки и пошел рядом с женой, рассказывая ей какую-то чепуху, а она в чем-то упрекала его. Иные молодцы одним прыжком весело выскакивали на улицу, торопясь поскорее пропить получку в приятной компании. Иные с помятыми, мрачными лицами стискивали в кулаке двухдневный или трехдневный заработок, отложенный на выпивку. Эти люди внутренно ругали себя негодяями и, как настоящие пьяницы, клялись, что больше это не повторится. Но ужаснее всего было горе скромной, тщедушной маленькой брюнетки: ее муж, красивый малый, молча прошел мимо нее, чуть не сбив ее с ног. И теперь она возвращалась в одиночестве: разбитой походкой шла она мимо лавок и плакала горькими слезами.
Наконец длинная вереница рабочих оборвалась. Жервеза все стояла посреди улицы и глядела на дверь. Показалось еще двое запоздавших мастеровых, но Купо все не было. И когда она спросила рабочих, почему же не выходит Купо, они со смехом ответили, что он только что вышел через черный ход, пошел пасти кур. Жервеза поняла все: Купо снова солгал, ждать больше нечего. Она медленно пошла вниз по улице Шарбоньер, шлепая стоптанными, развалившимися башмаками. Обед убегал от нее, и она с содроганием глядела, как он скрывался в желтеющем закате. На этот раз все было кончено. Ни гроша, ни проблеска надежды. Впереди голодная ночь. Ах, какая мучительная, какая тяжкая ночь спускалась на плечи этой женщины!
Когда Жервеза с трудом поднималась по улице Пуассонье, она вдруг услышала голос Купо. Он сидел в кабачке «Луковка». Сапог угощал его водкой. В конце лета этому ловкачу Сапогу необычайно повезло: он женился на настоящей даме. Правда, дама эта была потрепана, но у нее еще кое-что оставалось. О нет, не какая-нибудь панельная девка, а настоящая дама с улицы Мартир. Надо было видеть этого счастливчика! Теперь он жил как настоящий буржуа, ничего не делал, хорошо одевался и ел до отвала. Он так растолстел, что его узнать было нельзя. Приятели говорили, что его жена находила сколько угодно работы у знакомых мужчин. Эх, такая женщина да загородный домик - предел человеческих желаний, лучше этого ничего и не выдумаешь. И Купо поглядывал на Сапога с истинным восхищением. Подумать только, у этого прохвоста было даже золотое колечко на мизинце.
Когда Купо выходил из «Луковки» на улицу, Жервеза тронула его за плечо.
- Послушай, ведь я жду… Я голодна. Где же твоя получка? Но он разделался с ней очень просто:
- Голодна, так соси лапу… А другую побереги на завтра.
Разыгрывать трагедию перед людьми он находил смешным. Он не работал, пусть так. Мир от этого не перевернется. Уж не думает ли она, что его можно запугать такими сценами?
- Ты, что же, хочешь, чтобы я пошла воровать? - глухо проговорила Жервеза.
Сапог гладил себя по подбородку.
- Нет, воровать запрещается, - сказал он примирительным тоном. - Но, если женщина умеет извернуться…
Купо даже не дал ему договорить и закричал «браво». Да, женщина должна уметь изворачиваться. Но его жена всегда была какой-то растяпой. Просто тупица! Если им и приходится подыхать с голоду на соломе, то никто, кроме нее, в этом не виноват. И он снова начал восхищаться Сапогом. Вот щеголь, скотина этакая! Настоящий рантье! Белье чистое, а ботинки какие! Что за шик! Тьфу ты, пропасть, как повезло!.. Вот у этого малого хозяйка знает, где раки зимуют.
И мужчины пошли вниз по улице к внешнему бульвару. Жервеза двинулась за ними. Помолчав, она снова заговорила за спиной у Купо:
- Ты знаешь, что я голодна… Я рассчитывала на тебя… Надо же мне чего-нибудь поесть.
Он не отвечал, и она снова заговорила слабым голосом:
- Где же твоя получка?
- Да нет у меня ничего, черт тебя дери! - в бешенстве заорал Купо, поворачиваясь к ней. - Отвяжись ты от меня, а то я тебя отошью по-другому.
Он уже поднял кулак. Жервеза отступила и как будто приняла какое-то решение.
- Ладно, прощай. Я найду другого.
Кровельщик расхохотался. Он делал вид, что принимает эти слова в шутку; он сам толкал ее в пропасть и при этом притворялся, что он тут ни при чем. Счастливая мысль, ей-богу! Вечером, при фонарях, ею еще можно увлечься. Если ей удастся подцепить мужчину, он рекомендует ей ресторанчик «Капуцин»: там есть отдельные кабинеты, а уж как кормят!.. Когда Жервеза, бледная и возмущенная, уходила по направлению к внешнему бульвару, он прокричал ей вдогонку:
- Послушай, принеси мне сладкого, я люблю пирожные… А если твой кавалер будет хорошо одет, выпроси у него старое пальто, - мне пригодится!
Пока Жервезу преследовало это гнусное зубоскальство, она шла очень быстро. Но, оставшись одна среди толпы чужих людей, она замедлила шаг. Решение было принято твердо. Приходилось либо воровать, либо делать это, и она предпочитала это: по крайней мере так никому не причинишь зла. Она всегда рассчитывала только на себя. Разумеется, это не слишком чисто, но сейчас она не могла разобраться в том, что чисто и что нечисто. Когда человек умирает с голоду, философствовать не приходится: какой хлеб подвернется под руку, такой и ешь. Жервеза вышла на шоссе Клиньянкур. Ночь все еще не наступала. И она принялась прохаживаться по бульварам, словно дама, нагуливающая перед обедом аппетит.
Квартал стал так хорош, что ей стыдно было жить в нем. Теперь вокруг было очень просторно. Старую заставу пересекали две широкие улицы со стройным рядом белых, свежеоштукатуренных домов - бульвар Мажента, начинавшийся в центре Парижа, и бульвар Орнано, выходивший за город. В стороне от них сохранились выщербленные, уродливые, изогнутые, словно темные коридоры, улицы Фобур-Пуассоньер и Пуассонье. Древняя городская стена была уже давно разрушена, поэтому внешние бульвары стали необычайно шумными. Вдоль бульваров тянулись мостовые, а посередине - пешеходная аллея, усаженная в четыре ряда молодыми платанами. Вдали, на горизонте, улицы выходили на громадную площадь - перекресток; они были бесконечны и кишели толпой, мелькавшей в запутанном хаосе построек. Но между высокими новыми домами попадалось еще много жалких и покосившихся лачуг. Вперемежку с фасадами, разукрашенными скульптурой, чернели выломанные двери, и в полуразвалившихся домишках окна зияли, как дыры в изношенном платье. Все роскошней становился Париж, и под этой роскошью притаилась нищета предместья, грязнившая леса столь спешно возводимого нового города.
Жервеза затерялась в сутолоке широкой, окаймленной молодыми платанами улицы; она чувствовала себя одинокой и покинутой. В этих широких аллеях голод давал себя знать еще сильнее. Подумать только, что во всем этом огромном человеческом потоке, где были, конечно, и вполне счастливые, вполне довольные люди, не нашлось ни одной доброй души, которая поняла бы несчастную женщину и сунула бы ей в руку десять су!
Да, город был слишком огромен, слишком прекрасен. Под бесконечным полотнищем серого неба, раскинутым над широким простором, у Жервезы кружилась голова и подкашивались ноги. У заката был тот грязно-желтый цвет, на фоне которого улицы парижских окраин выступают во всем своем безобразии и навевают такую тоску, что хочется сейчас же, сию минуту умереть. Надвигались сумерки, и даль затягивалась мутной дымкой. Усталая Жервеза попала в самый поток расходившихся по домам рабочих. В этот час обитатели новых домов, все эти дамы в шляпах и прилично одетые господа, утопали в толпе народа, терялись среди бесконечных верениц мужчин и женщин, бледных от спертого фабричного воздуха. Сюда вливались целые толпы с бульвара Мажента и с улицы Фобур-Пуассоньер; люди задыхались от крутого подъема. В приглушенном грохоте омнибусов и фиакров, между повозками, фургонами и дрогами, возвращающимися налегке галопом, катился поток блуз и курток, который становился все многолюднее и захватил всю мостовую. Грузчики возвращались по домам, неся за плечами крючья. Двое рабочих шли рядом, широко шагая, громко разговаривали и оживленно жестикулировали, не глядя друг на друга. Безмолвно, опустив головы, по внешней стороне тротуара брели поодиночке люди в потертых пальто и кепи. Иные двигались группами, по пять-шесть человек, но молчали. Они держали руки в карманах, и глаза их были тусклы. У некоторых торчали в зубах погасшие трубки. Какие-то каменщики ехали вчетвером в одном фиакре, и через стекла были видны белые от известки лица, а рядом подпрыгивали пустые творила. Маляры тащили ведерки с красками; кровельщик нес на плече длинную лестницу, которая чуть не выбивала глаза прохожим, а запоздалый водопроводчик, с ящиком на спине, наигрывал на маленькой дудочке песенку про доброго короля Дагобера, и в сумерках она звучала особенно тоскливо. Ах, сколько печали было в этой музыке, словно подпевавшей топоту измученного человеческого стада! Кончился рабочий день. Как длинны эти дни и как скоро они начинаются вновь! Еле-еле успеешь поесть да поспать - и вот уже опять утро, и опять надо влезать в ярмо. И все-таки иные молодцы посвистывали и, энергично стуча каблуками, весело торопились домой ужинать. Жервеза затерялась в толпе. Ее толкали и справа, и слева; людской поток подхватил ее и нес, как щепку, - ей было все равно. Усталым и голодным людям не до вежливости, и немудрено, что они толкаются.
Вдруг Жервеза подняла глаза и увидела перед собою старую гостиницу «Гостеприимство». Впрочем, гостиницы здесь уже давно не было. В домике открылось было какое-то подозрительное кафе, но потом его закрыла полиция. Теперь он был совсем заброшен, ставни его заклеили афишами, фонарь был разбит. Весь дом сверху донизу осыпался и разрушался под дождем; безобразная темно-красная штукатурка покрылась плесенью. Кругом все как будто оставалось по-старому. Позади, над массой низких построек, все еще возвышались уродливые пятнистые корпуса шестиэтажного дома, и его громадные, неровные стены поднимались к небу. Не хватало только «Большого Балкона». Теперь в этом огромном десятиоконном зале помещалась фабрика пилки сахара, из которой постоянно доносился свист пилы. Да, именно здесь, в этой проклятой дыре, в гостинице «Гостеприимство», началась вся эта ужасная жизнь. Жервеза стояла и пристально глядела на полуприкрытое сломанным ставнем окно во втором этаже. Она вспоминала свою молодость, Лантье, первые встречи с ним, его подлую измену. Но ведь тогда она еще была молода! Издали все это казалось веселым. Боже мой, с тех пор прошло всего двадцать лет, - и вот она попала на панель. Ей стало больно глядеть на гостиницу, и она снова вышла на бульвар, со стороны Монмартра.
Становилось все темнее, но между скамейками, на кучах песка еще играли дети. Людской поток все не кончался. Теперь со всех сторон семенили работницы; они ускоряли шаг, торопясь наверстать потерянное в мастерских время; какая-то высокая девушка остановилась, словно забыв свою руку в руке провожавшего ее молодого человека; другие прощались и назначали на ночь свидания в «Салоне Безумия» или в «Черном Шаре». Какой-то печник, толкавший перед собой тачку с обломками кирпича, чуть не попал под омнибус. Постепенно толпа начинала редеть. По улицам быстро проходили простоволосые женщины; они уже успели затопить печки и торопились сделать покупки к обеду; расталкивая толпу, они бросались из булочной в колбасную, из колбасной в зеленную и выбегали оттуда со свертками в руках. Попадались и восьмилетние девочки, посланные в лавку: они шли по тротуару, прижимая к себе огромные булки, похожие на красивых желтых кукол. Иные дети, сами-то не больше булок, подолгу застаивались перед витринами с картинками, прижимаясь щекою к хлебу. Потом толпа поредела, группы людей стали исчезать. Рабочие вернулись по домам, - трудовой день кончился, и при свете газовых фонарей глухо поднималось от земли пробуждавшееся праздничное безделье.
Да, день прошел! Жервеза была измучена больше, чем эти рабочие. Ничто не мешало ей лечь и издохнуть, работа отказывалась от нее, и вся она была так изуродована невыносимой жизнью, что смело могла сказать: «Чья теперь очередь? Со мной покончено!» В этот час весь Париж ел. День миновал, солнце погасло, ночь будет долгая. Боже мой, лечь на землю, вытянуться и больше не вставать и знать, что больше не надо работать, что теперь можно отдыхать вечно! Да, после двадцати лет труда и мучений это было бы неплохо. И, мучаясь от судорог, сводивших желудок, Жервеза невольно припоминала былые праздники, пирушки, веселые дни своей жизни. Лучше всего повеселилась она однажды в четверг, на третьей неделе поста; тогда, как и в этот вечер, стоял собачий холод. В те времена Жервеза была еще очень хороша и свежа. Она работала в прачечной на Рю-Нев, и подруги выбрали ее королевой, несмотря на ее хромоту. И вот они разъезжали по бульварам в украшенных зеленью экипажах, а кругом были веселые, попраздничному одетые люди, и все они с удовольствием поглядывали на Жервезу. Ради нее, словно ради настоящей королевы, шикарные господа подносили к главам лорнеты. А вечером задали пир на весь мир и плясали, словно безумные, до самого утра. Да, она была настоящей королевой! У нее была и корона, и перевязь через плечо; и это тянулось целых двадцать четыре часа - два полных оборота часовой стрелки… А теперь, отяжелевшая, измученная голодом, она брела, глядя в землю, словно отыскивая по канавам свое потерянное величие.
Жервеза вновь подняла глаза. Перед ней было здание боен, теперь оно сносилось. За развороченным фасадом видны были темные, зловонные, еще влажные от крови дворы. Она снова спустилась вниз по бульвару и увидела больницу Ларибуазьер, увидела высокую серую стену, поверх которой веером разворачивались мрачные корпуса с правильными рядами окон. В стене была калитка, наводившая страх на весь квартал, - через нее выносили мертвецов; крепкая, дубовая калитка без единой трещины была мрачна и безмолвна, как надгробный камень. Жервеза убежала. Она шла все дальше, спустилась до. железнодорожного моста. Взгляд упирался в высокие парапеты из толстого клепаного листового железа. На светящемся парижском горизонте была видна только одна часть вокзала - обширная крытая платформа, черная от угольной пыли; она была освещена; раздавались гудки паровозов, доносились ритмические толчки поворотных кругов, шум какой-то громадной и скрытой работы. Прошел поезд, отходивший из Парижа куда-то в глубь страны. Он тяжело пыхтел, словно задыхался; грохот нарастал, затем стал постепенно замирать. Поезда не было видно за мостом; Жервеза разглядела только огромный белый султан, клуб дыма, неожиданно вырвавшийся из-за парапета и рассеявшийся в воздухе. Но мост дрожал, и Жервезе казалось, что ее уносит поезд, мчащийся на всех парах. Она обернулась, словно следя за невидимым паровозом, грохот которого замирал в отдалении. Ей почудилось, что в той стороне она видит деревню, улицу, упирающуюся в чистое небо. Справа и слева высокие, беспорядочно разбросанные дома выставляли напоказ широкие фасады и неоштукатуренные боковые стены, расписанные огромными рекламами, покрытые желтоватым налетом, точно потом машин. О, если б она могла уехать с этим поездом, бежать отсюда, - бежать от этих домов, переполненных нищетой и страданиями! Быть может, она начала бы новую жизнь. Жервеза отвернулась и стала тупо разглядывать афиши, расклеенные по парапету. Каких только цветов тут не было! Одно красивое голубое объявление обещало пятьдесят франков тому, кто приведет пропавшую собаку. Как, должно быть, хозяева любят это животное!
Жервеза снова медленно зашагала вперед. В густом и темном тумане зажигались газовые рожки, освещая длинные, утопавшие во мраке улицы. Они были черны, словно опалены пожаром, казались еще длиннее, чем днем, и прорезывали тьму до самого горизонта, покрытого беспросветным мраком. Над кварталом пронесся сильный порыв ветра; в безмерное, безлунное небо вонзались длинные ленты огоньков. Наступил тот час, когда на бульварах весело зажигаются окна харчевен, кабаков и погребков, когда там начинаются первые вечерние попойки и пляска. Двухнедельная получка запрудила тротуары толкотней праздной, тянувшейся к вину толпы. В воздухе пахло гульбой, бесшабашной, но пока еще сдержанной гульбой, началом кутежа. Во всех харчевнях обжирались какие-то люди; за освещенными окнами были видны жующие челюсти; посетители смеялись с набитым ртом, не успев проглотить кусок. В кабаках уже рассаживались, уже орали и жестикулировали пьяницы. И от всех этих звонких и низких голосов, от беспрерывного топота ног во тротуару поднимался смутный и грозный шум. «Эй, пойдем, клюнем, что ль… Идем, бездельник! Ставлю бутылочку… А вот и Полина! Смеху-то, смеху!» С громким хлопаньем открывались и закрывались двери, и на улицу вырывался запах вина и звуки корнет-а-пистонов. Перед «Западней» дяди Коломба, освещенной, словно собор во время торжественного богослужения, образовалась целая очередь. В самом деле, можно было подумать, что внутри происходит какое-то торжество: собутыльники пели хором, надувая щеки и выпячивая животы, словно певчие в церкви. То был молебен святой Гулянке. То-то милая святая! Наверно, в раю она заведует кассой. Видя, как дружно и пьяно начинается праздник, мелкие рантье, степенно гулявшие с супругами, покачивали головами и с неудовольствием говорил», что в эту ночь в Париже будет немало пьяных. А на всю эту сумятицу опускалась черная, мрачная, ледяная тьма, которую прорезали только длинные линии огней бульваров, разбегавшиеся во все стороны до самого горизонта.
Жервеза стояла перед «Западней» и мечтала. Если бы у нее было хоть два су, она могла бы зайти выпить рюмочку. Может быть, эта рюмочка заглушила бы голод. Ах, немало рюмок опрокинула она в своей жизни! Жервеза думала о том, что вино хорошая штука. Она глядела издали на кабаки, торгующие пьяным забвением, чувствовала, что отсюда пришли к ней все ее несчастия, и все-таки мечтала напиться вдрызг, как только у нее заведутся хоть какие-нибудь деньги. Легкое дуновение коснулось ее волос, и она увидела, что стало совсем темно. Час наступил, надо взять себя в руки, найти в себе былую привлекательность - или сдохнуть с голоду среди общего веселья. Если только любоваться, как едят другие, - сытее не станешь. Жервеза замедлила шаг и оглянулась. Под деревьями сгущалась черная ночь. Народу проходило мало, люди торопились и быстро пересекали бульвар. В темноте, на пустынном и широком тротуаре, где замирало веселье соседних улиц, стояли женщины и терпеливо ждали. Выпрямившись, словно чахлые платаны, они подолгу стояли неподвижно, потом медленно шли дальше, с трудом ступая по мерзлой земле, снова останавливались и словно врастали в тротуар. У одной из них было огромное туловище и тонкие, словно лапки насекомого, руки и ноги. Она, казалось, выросла из ободранного черного шелкового платья; голова ее была повязана желтым фуляром. Другая высокая, сухопарая, простоволосая, была в кухарочьем фартуке. И еще, еще женщины, намазанные старухи и невероятно грязные молодые женщины, такие грязные, что и тряпичник подобрал бы не всякую. Жервеза еще не знала, как вести себя, старалась научиться, подражая другим женщинам. Она волновалась, как девочка, горло ее сжималось; она сама не знала, стыдно ей или нет, - она была словно в тяжелом сне. Так простояла она с четверть часа. Мужчины проходили мимо и не оборачивались. Тогда она решилась подойти к прохожему, который насвистывал что-то, заложив руки в карманы, и прошептала приглушенным голосом:
- Господин, послушайте…
Мужчина взглянул на нее, засвистал громче и прошел мимо.
Жервеза осмелела. Она увлеклась этой яростной охотой, охотой пустого желудка за убегающим обедом. Долго ковыляла она так, не видя дороги, не помня времени. Вокруг нее под деревьями бродили черные безмолвные женщины, - так бродят по своим клеткам звери в зоологическом саду. Женщины медленно, как привидения, выплывали из тьмы, проходили под газовым рожком, в ярком свете которого четко вырисовывались их бледные лица; и снова они утопали в тени, вновь попадая в жуткие тенета тьмы, где белели лишь оборки на их юбках. Иногда мужчины останавливались, шутки ради заводили разговоры и, посмеиваясь, проходили своей дорогой. Иные осторожно, крадучись, шли за женщинами, держась чуть поодаль. Глубокая тишина неожиданно нарушалась громким бормотаньем, придушенной бранью, яростным торгом. Куда бы ни заходила Жервеза, всюду видела она женщин на дороге. Казалось, женщины расставлены были по всей линии бульваров. Отойдя на двадцать шагов от одной, Жервеза неизменно натыкалась на другую. Конец этой цепи пропадал в бесконечности, она караулила весь Париж. Но Жервеза никому не была нужна. Она злилась, меняла места. Теперь она шла с шоссе Клиньянкур на улицу Шапель.
- Господин, послушайте…
Но мужчины проходили мимо. Жервеза удалялась от боен, развалины которых все еще пахли кровью. Она снова взглянула на запертый и заброшенный дом, в котором прежде помещалась гостиница «Гостеприимство», миновала больницу Ларибуазьер, машинально считая окна, теплившиеся спокойным и бледным светом, как светильники у постели умирающего. Она перешла железнодорожный мост, оглушенная грохотом поездов, сотрясавших землю и воздух воплями паровозных гудков. О, какой печалью окутывает все ночь. Потом она повернула назад, скользя взглядом по тем же домам, по неизменной полосе мостовой. Она прошла улицу из конца в конец десять, двадцать раз, - прошла, не останавливаясь, не присев на скамейку. Нет, она не была нужна решительно никому. Ей казалось, что от этого пренебрежения еще больше вырастает ее позор. Снова спускалась она до больницы, снова поднималась к бойням. Последняя прогулка - от залитых кровью дворов, где убивали животных, и до тускло освещенных палат, где умершие коченели на простынях, принадлежавших всем и никому. В этом кругу была замкнута ее жизнь.
- Господин, послушайте…
И вдруг она увидела на земле свою тень. Когда Жервеза приближалась к газовому фонарю, расплывчатая тень превращалась в темное пятно, в огромную, жирную, до безобразия круглую кляксу. Живот, грудь, бедра - все это распластывалось по земле, словно стекалось к общему центру. Жервеза так сильно хромала, что даже тень ее дергалась при каждом ее шаге. Настоящий Петрушка! А когда она отходила от фонаря, Петрушка вырастал, становился великаном и, приседая, заполнял весь бульвар, тыкался носом в дома и деревья. Боже мой, какая она стала смешная и страшная! Никогда не видела она с такой ясностью всей глубины своего падения. И она не могла отвести взгляда от этой тени, торопилась к фонарям, жадно следя за безобразной пляской Петрушки. О, какая ужасная женщина шла рядом с ней! Какая колода! Как же, пойдут за такой мужчины! И у нее прерывался голос, она еле осмеливалась шептать вслед прохожим:
- Господин, послушайте…
А между тем становилось очень поздно. Атмосфера над кварталом сгущалась. Харчевни закрылись. Красноватый свет газа виднелся только в кабаках, откуда вырывались хриплые пьяные голоса. Веселье перешло в ссоры и драки. Какой-то высокий растрепанный малый орал: «Расшибу, все ребра пересчитаю!» Какая-то девка сцепилась у дверей кабака со своим любовником. Она называла его мерзавцем и поганой свиньей, а он только повторял: «Вот еще тоже!» - и не находил других слов. Опьянение разносило кругом жажду убийства; шел жестокий, отчаянный разгул, от которого бледнели и судорожно дергались лица редких прохожих. Началась драка. Пьяный упал навзничь, а его товарищ убегал, стуча тяжелыми башмаками. Он решил, что их счеты сведены. Пьяные голоса орали сальные песни, и вдруг наступала глубокая тишина, прерываемая икотой и шумом падающих тел. Так обычно завершались кутежи в те дни, когда выдавалась двухнедельная получка: с шести часов вино текло такой широкой рекой, что к ночи она начинала выливаться на тротуары. Какие потоки, какие ручьи сбегали с тротуаров на середину мостовой! Запоздалые прохожие брезгливо обходили эти лужи, чтобы не запачкать ноги. Нечего сказать, чисто было в квартале! Хорошее впечатление вынес бы иностранец, которому пришло бы в голову прогуляться здесь до утренней уборки! Но в этот час улица принадлежала пьяным, а пьяные плевали на Европу. Из карманов уже выхватывали ножи, гулянка кончалась кровью. Женщины ускоряли шаг, мужчины бродили кругом и глядели волками; ночь, овеянная ужасом, становилась все темнее.
А Жервеза все еще ходила взад и вперед, вверх и вниз по улице. Она шагала машинально, безостановочно, и в голове ее не было ни одной мысли; она была поглощена этой бесконечной ходьбой. Ритмическое покачивание усыпляло ее, и она теряла сознание; потом вдруг приходила в себя, оглядывалась и убеждалась, что, сама того не замечая, сделала, заснув на ходу, шагов сто. Ноги в дырявых башмаках распухли. Она была так измучена, так опустошена, что совсем забылась. Последняя мысль, застрявшая в ее мозгу, была мысль о том, что, быть может, в эту самую минуту ее девчонка лакомится устрицами. Потом все смешалось. Глаза Жервезы были открыты, но думать она ни о чем не могла, - это потребовало бы слишком больших усилий. Она уже ничего не чувствовала, сохранилось лишь одно ощущение, - ощущение собачьего холода, такого пронизывающего и убийственного, какого она никогда не испытывала. Даже в могиле должно быть теплее! Жервеза с трудом подняла голову и ощутила на лице чье-то ледяное прикосновение. То был снег, которым решилось, наконец, разразиться небо, - мелкий, густой снег; он завивался на ветру смерчем. Париж ждал его целых три дня, - и он пошел в самый подходящий момент.
Первый снег разбудил Жервезу. Она ускорила шаг. Мужчины торопились и почти бежали, снег засыпал их. Но вот она увидела какого-то человека, медленно двигавшегося под деревьями. Она приблизилась и еще раз сказала:
- Господин, послушайте…
Мужчина остановился. Но, казалось, он не слышал слов Жервезы. Он протянул руку и тихо прошептал:
- Подайте, Христа ради…
Они взглянули друг на друга. Боже мой, до чего дошло! Дядя Брю просит милостыню, г-жа Купо шляется по панели! Разинув рот, остановились они в оцепенении. В этот час они могли подать друг другу руку. Старик рабочий весь вечер ходил по улицам, не решаясь просить, - и когда он впервые осмелился остановить человека, это оказалась умирающая с голоду Жервеза. Господи, это ли не ужас! Работать пятьдесят лет подряд, - и просить подаяние. Быть одной из самых лучших прачек и гладильщиц на улице Гут-д'Ор, - и кончить жизнь на панели! Жервеза и дядя Брю смотрели друг на друга. Потом молча разошлись, и каждый пошел своей дорогой, а снег и ветер яростно хлестали их.
Разыгралась настоящая метель. Снег бешено крутился по парижским холмам, по просторным площадям и улицам; казалось, ветер дул со всех четырех сторон сразу. Все затянула белая, клубящаяся летучая завеса, в десяти шагах ничего не было видно. Весь квартал исчез, бульвар казался вымершим, как будто белый покров снежной бури приглушил крики запоздалых пьяниц. Жервеза все шла, шла через силу. Она совсем ослепла, она растерялась. Она шла, держась за деревья. Из густой снежной пелены по временам, словно притушенные факелы, выплывали газовые фонари. Но Жервеза прошла какой-то перекресток - и вдруг не стало и этих источников света. Белый вихрь захватил и закружил ее, - она окончательно сбилась с пути. Смутно белевшая мостовая уплывала из-под ног. Серые стены преграждали дорогу, и, только останавливаясь и нерешительно оглядываясь кругом, Жервеза сознавала, что за этой ледяной завесой расстилаются бульвары и улицы, длинные-длинные линии газовых фонарей, вся бесконечная и черная пустыня спящего Парижа.
Жервеза стояла на площади в том месте, где внешний бульвар пересекают бульвары Мажента и Орнано, и мечтала о том, чтобы тут же, не сходя с места, лечь на землю, когда, наконец, заслышала чьи-то шаги. Она бросилась им навстречу, но снег залеплял ей глаза, а шаги удалялись, и она не могла разобрать, направо или налево. Наконец она разглядела темное качающееся пятно, терявшееся в тумане, - широкие мужские плечи. О, этот человек нужен ей, она от него не отстанет! И Жервеза побежала еще быстрее, догнала мужчину, схватила его за блузу.
- Господин, господин, послушайте…
Мужчина обернулся. Это был Гуже.
Вот кого она поймала! Золотую Бороду! Что сделала она, за что бог так невыносимо мучит ее, мучит до самого конца? Ей был нанесен последний удар: кузнец увидел, как она жалка, увидел ее в роли продажной девки. Их освещал газовый рожок. Жервеза смотрела на свою безобразную тень, кривлявшуюся на снегу, на свою карикатуру. Можно было подумать, что она пьяна. За два дня не съесть ни крошки, не выпить ни капли - и казаться пьяной!.. Сама виновата, зачем пила раньше! Уж, конечно, Гуже подумал, что она пьяна и развратничает на улице.
А Гуже глядел на Жервезу, и снег оседал звездочками на его красивой золотой бороде. Когда же она опустила голову и отступила, он удержал ее.
- Идемте, - сказал он.
И пошел вперед. Жервеза последовала за ним. Бесшумно скользя вдоль стен, пересекли они притихший квартал. В октябре бедная г-жа Гуже умерла от острого ревматизма. Гуже одиноко и мрачно жил все в том же домике на Рю-Нев. В этот день он возвращался так поздно потому, что засиделся у больного товарища. Открыв дверь и засветив лампу, он повернулся к Жервезе, которая, не смея войти, ждала на площадке, и сказал шепотом, как будто его еще могла услышать мать:
- Войдите.

Предыдущая страница 17 Следующая страница


Западня 18

Первая комната, комната г-жи Гуже, благоговейно сохранялась в том виде, в каком она была при ее жизни. У окошка, возле большого кресла, которое как будто поджидало старую кружевницу, лежали на стуле пяльцы. Постель была застлана, и если бы старушка пришла с кладбища провести вечер с сыном, она могла бы лечь спать. Комната была чисто прибрана, в ней царила атмосфера доброты и порядочности.
- Войдите, - громче повторил кузнец.
Жервеза вошла робко, словно гулящая девка, втирающаяся в приличный дом. Гуже был бледен и дрожал: он впервые ввел женщину в комнату покойной матери. Они прошли эту комнату на цыпочках, словно боялись, что их услышат. Пропустив Жервезу в свою комнату, Гуже запер дверь. Здесь он чувствовал себя дома. Тесная комнатка, знакомая Жервезе, - настоящая комната юноши-школьника, с узкой железной кроватью за белым пологом. Стены были по-прежнему до самого потолка заклеены вырезанными картинками. Было так чисто, что Жервеза не смела двигаться, - она забилась в угол, подальше от лампы. А Гуже не говорил ни слова. Бешеное возбуждение овладело им, ему хотелось схватить ее и раздавить в объятиях. Но она совсем теряла силы.
- Боже мой… боже мой… - шептала она.
Закопченная печь еще топилась, и перед поддувалом дымились остатки рагу: Гуже нарочно поставил сюда еду, чтобы, вернувшись домой, поесть горячего. Жервеза совсем обессилела от тепла; ей хотелось встать на четвереньки и есть прямо из горшка. Голод был сильнее ее. Он разрывал ей внутренности, и она со вздохом потупила глаза. Но Гуже понял. Он поставил рагу на стол, отрезал хлеба, налил в стакан вина.
- Спасибо! Спасибо! - шептала она. - О, как вы добры!.. Спасибо!
Жервеза заикалась, слова не сходили у нее с языка. Она так дрожала, что вилка выпала у нее из рук. Голод душил ее, голова у нее затряслась, как у старухи. Пришлось есть пальцами. Положив в рот первую картофелину, она разразилась рыданиями. Крупные слезы катились по ее щекам и капали на хлеб. Но она ела, она с дикой жадностью поглощала хлеб, смоченный слезами, она задыхалась, подбородок ее судорожно кривился. Чтобы она не задохнулась окончательно, Гуже заставлял ее пить, и края стакана постукивали о ее зубы.
- Хотите еще хлеба? - спросил он вполголоса.
Она плакала, говорила то да, то нет, она сама не знала. Господи боже, как это хорошо и горько есть, когда умираешь с голоду! А он стоял и глядел ей в лицо. Теперь, под ярким светом абажура, он видел ее очень ясно. Как она постарела и опустилась! На ее волосах и одежде таял снег, с нее текло. Трясущаяся голова совсем поседела, ветер растрепал волосы, и седые пряди торчали во все стороны. Голова ушла в плечи. Жервеза сутулилась, была так толста и нелепа, что хотелось плакать. И Гуже вспомнил свою любовь, вспомнил, как розовощекая Жервеза возилась с утюгами, вспомнил детскую складочку, украшавшую ее шею. В те времена он мог любоваться ею целыми часами; ему нужно было только видеть ее - и больше ничего. А позже она сама приходила в кузницу, - и какое наслаждение испытывали они, когда он ковал железо, а она глядела на пляску его молота. Сколько раз кусал он по ночам подушку, мечтая видеть ее вот так, как теперь, в своей комнате! О, он так рвался к ней, что если б обнял ее, она бы сломалась! И вот сейчас она была в его власти. Она доедала хлеб, и ее слезы падали в горшок с пищей, - крупные молчаливые слезы, не перестававшие течь все время, пока она ела.
Жервеза поднялась. Она кончила. С минуту она постояла, смущенно опустив голову, не зная, чего он от нее хочет. Потом ей показалось, что у него загорелись глаза; она подняла руку и расстегнула верхнюю пуговку на кофте. Но Гуже встал на колени, взял ее руки в свои и тихо сказал:
- Я люблю вас, Жервеза. О, клянусь вам, я все еще люблю вас, люблю, несмотря ни на что.
- Не говорите этого, господин Гуже! - закричала она в ужасе от того, что он у ее ног. - Нет, не говорите, мне слишком больно!
Но он повторял, что может любить только раз в жизни. И ее отчаяние дошло до предела.
- Нет, нет, я не хочу! Мне так стыдно… Ради бога, встаньте! Не вам стоять на коленях, а мне…
Он встал и, весь дрожа, трепещущим голосом спросил:
- Вы позволите мне поцеловать вас?
Изумленная, взволнованная Жервеза не находила слов. Она кивнула головой. Боже мой! Он мог сделать с ней все, что хотел. Но он только протягивал губы.
- Нам этого довольно, Жервеза, - шептал он. - Такова и вся наша дружба. Ведь так?
Он поцеловал ее в лоб, в седую прядку волос. С тех пор, как умерла его мать, он никого не целовал. В его жизни никого не оставалось, кроме доброго друга Жервезы. И вот, прикоснувшись к ней с таким почтением, он отпрянул и упал на постель, задыхаясь от сдерживаемых рыданий. Жервеза была не в силах оставаться у него дольше. Слишком горька, слишком ужасна была их встреча. Ведь они любили друг друга. И она закричала:
- Я люблю вас, господин Гуже, я тоже люблю вас!.. О, я понимаю, это невозможно… Прощайте, прощайте! Я должна уйти. Мы этого не вынесем.
И она бегом бросилась через комнату г-жи Гуже и снова очутилась на улице. Она пришла в себя только тогда, когда позвонила в дверь на улице Гут-д'Ор. Бош потянул за веревку, и ворота открылись. Дом был темен и мрачен. Жервеза вошла во двор и погрузилась в горестные мысли. В этот ночной час грязный и зияющий проход под воротами казался разверстой пастью. Подумать только, что когда-то в одном из углов этой мерзкой казармы были сосредоточены все ее честолюбие, все желания! Неужели она была так глуха, что не слышала в те времена ужасного голоса безнадежности, доносившегося из-за этих стен? С того дня, как она попала сюда, она покатилась под гору. Нет, не надо жить в таких проклятых огромных рабочих домах, где люди громоздятся друг на друге, - это приносит несчастье: здесь все жильцы подвергаются страшной заразе нищеты. В эту ночь все казалось вымершим. Слышно было только, как справа храпели Боши, а слева мурлыкали Лантье и Виржини, - мурлыкали, словно кошки, которые не спят, а только греются, закрыв глаза. Войдя во двор, Жервеза почувствовала себя на настоящем кладбище; усыпанный снегом белый четырехугольник земли был окружен высокими фасадами свинцово-серого цвета, возвышавшимися словно развалины древних строений. Ни в одном окне не было света, кругом не слышалось ни вздоха; весь дом как будто вымер от холода и голода. Жервезе пришлось перешагнуть через черный ручей, вытекавший из красильни. Ручей дымился и медленно пробивал себе в снегу грязное русло. Так были окрашены и мысли Жервезы. Как давно утекли нежно-голубые и розовые воды юности!
Поднявшись в полном мраке на седьмой этаж, Жервеза не могла удержаться от смеха, от тяжелого смеха, больно отдававшегося в сердце. Она вспомнила свою давнюю мечту: спокойно работать, всегда иметь хлеб, спать в чистенькой комнатке, хорошо воспитать детей, не знать побоев, умереть в своей постели. Нет, в самом деле, любопытно, как все это сбылось! Теперь она не работала, голодала, спала в грязи, дочь ее пошла по рукам, муж бил ее походя. Оставалось одно - умереть на мостовой, и если бы она нашла в себе мужество выброситься из окна, - это случилось бы сейчас же. Быть может, кто-нибудь скажет, что она просила у неба блестящего общественного положения и тридцатитысячной ренты? Ах, в этой жизни надо быть скромной, надо урезывать себя! Ни хлеба, ни крова - вот обычная судьба человека! Особенно горько она смеялась, вспоминая о самой своей любимой мечте: поработать двадцать лет, а потом уехать из Парижа, поселиться среди травки и деревьев. А что, в такое место она безусловно попадет. На кладбище в Пер-Лашез найдется и для нее зеленый уголок.
Войдя в коридор, Жервеза совсем обезумела. Голова у бедняжки кружилась. В сущности, это великое горе охватило ее оттого, что она навеки простилась с Гуже. Теперь между ними все кончено, больше они никогда не встретятся. Подымались и другие тяжкие мысли, от которых у нее разрывалось сердце. Проходя мимо комнаты Бижаров, она потихоньку заглянула в дверь и увидела мертвую Лали. На личике девочки застыло блаженное выражение, словно она радовалась покою. Ах, детям везет больше, чем взрослым! Из комнаты дяди Базужа сквозь неприкрытую дверь тянулся луч света, и Жервеза вошла прямо к нему, охваченная безумным желанием отправиться по той же дороге, что и Лали.
В эту ночь старый пьяница Базуж вернулся домой в особенно веселом настроении. Он был так пьян, что, несмотря на холод, заснул прямо на полу, - и это, очевидно, не мешало ему видеть веселые сны: его живот колыхался от смеха. Он забыл погасить лампу, и она освещала его лохмотья, черную шляпу, валявшуюся в углу, и черный плащ, укрывавший его колени вместо одеяла.
Завидев его, Жервеза так громко заплакала, что он проснулся.
- А, черт! Да закройте же дверь, ведь мороз на дворе! Да это вы!.. В чем дело? Что вам надо?
И Жервеза, протягивая руки, сама не слыша своих слов, кинулась страстно умолять его:
- О, унесите меня! Довольно, я хочу уйти… Не сердитесь на меня. Боже мой, я не знала! Кто не готов, тот никогда не знает… О, хоть бы один день пробыть там!.. Унесите, унесите меня, я буду вам так благодарна.
Дрожа и бледнея от желания, она бросилась на колени. Никогда не валялась она в ногах у мужчины. Толстая рожа дяди Базужа, его перекошенный рот, его кожа, пропитанная гробовою пылью, - все это казалось ей прекрасным и сияющим, как солнце. Но старик еще не совсем проснулся, ему казалось, что с ним собираются сыграть какую-то злую шутку.
- Послушайте, - бормотал он. - Перестаньте, не надо…
- Унесите меня, - еще горячее взмолилась Жервеза. - Помните, однажды вечером я постучалась к вам? Тогда я сказала, что ошиблась, что мне ничего не надо, но я еще была глупа… Дайте мне руку, теперь я больше не боюсь! Унесите меня спать, вы увидите, я и пальцем не шевельну… О, как я хочу этого! О, как я буду любить вас!
Галантный Базуж решил, что нельзя же выталкивать даму, очевидно, воспылавшую к нему внезапной страстью. Конечно, она была не в себе, но все же при известном настроении она еще недурна.
- Вы совершенно правы, - сказал он, словно бы соглашаясь. - Сегодня я упаковал троих, и уж, наверно, они хорошо дали бы мне на чай, если бы только могли сунуть руку в карман… Но только, дорогая моя, нельзя же так просто…
- Унесите, унесите меня! - закричала Жервеза. - Я хочу уйти…
- Боже мой, да ведь надо же сначала сделать одну маленькую операцию… Вы понимаете - уик!..
Он сделал движение горлом, словно проглотил язык, и рассмеялся, очень довольный своей шуткой.
Жервеза медленно поднялась с пола. Так он тоже ничего не может для нее сделать? В полном отупении вернулась она в свою комнату и кинулась на солому, жалея, что ей удалось поесть. Ах, нищета убивает человека не так-то скоро!..

XIII

Всю эту ночь Купо пропьянствовал. На следующий день Жервеза неожиданно получила от своего сына Этьена, служившего машинистом на железной дороге, десять франков. Зная, что матери живется несладко, парнишка время от времени посылал ей по пяти, по десяти франков. Жервеза состряпала обед и съела его одна, потому что Купо не вернулся и днем. Прошел понедельник, прошел вторник, а его все не было. Так прошла и вся неделя. Ах, черт побери, хорошо, если бы его похитила какая-нибудь дама! В воскресенье Жервеза получила какую-то печатную бумагу, которая сперва напугала ее, так как была очень похожа на повестку из полицейского участка. Но потом она успокоилась: бумага сообщала о том, что ее боров издыхает в больнице святой Анны. Конечно, это было выражено гораздо изысканнее, но дело обстояло именно так. Да, Купо действительно был похищен дамой, той дамой, что зовется Софьей-Запивухой, последней подругой всякого пьяницы.
Но Жервеза не стала беспокоиться. Купо знает дорогу, он вернется из своего постоянного убежища. Он уже столько раз поправлялся в этой больнице, что, конечно, и на этот раз врачи опять сыграют ту же скверную шутку - поставят его на ноги. Разве в это же самое утро Жервеза не узнала, что целую неделю вдребезги пьяный Купо таскался вместе с Сапогом по всем кабакам Бельвиля? Конечно, все это делалось за счет Сапога: видимо, он как следует запустил лапу в карман своей благоверной и теперь транжирит ее сбережения, собранные, вы сами знаете, на какой милой работе. Ах, хорошие денежки пропивают ребята! От этих денег можно заразиться всеми дурными болезнями! Если Купо в самом деле свалился, то и отлично. Жервезу приводило в ярость то, что эти мерзавцы даже не подумали зайти за ней, угостить и ее хоть рюмочкой. Виданное ли дело! Кутить неделю подряд и не вспомнить о жене! Кто пьет в одиночку, тот пусть в одиночку и издыхает.
Однако в понедельник у Жервезы был приготовлен к вечеру хороший обед - вареная фасоль и стаканчик вина, - и она, под тем предлогом, что от прогулки у нее улучшится аппетит, пошла к Купо: письмо из больницы, лежавшее на комоде, не давало ей покоя. Снег растаял; стояла теплая и мягкая пасмурная погода, в воздухе чувствовалось дыхание весны, от которого становилось веселее на душе. Идти было далеко, и Жервеза вышла из дому в двенадцать часов дня; надо было пересечь весь Париж, а с хромой ногой быстро не пойдешь. Улицы были запружены народом, но это нравилось Жервезе, и она прошла весь путь очень весело. Когда она явилась в больницу и назвала себя, ей рассказали совершенно дикую историю: оказывается, Купо вытащили из воды возле Нового моста. Он прыгнул в Сену через перила, потому что ему привиделось, будто какой-то бородатый человек загораживает ему дорогу. Недурной прыжок, честное слово! А уж как Купо попал на Новый мост, - этого он и сам не мог объяснить.
Служитель повел Жервезу к Купо. Поднимаясь по лестнице, она услышала такой ужасный рев, что ее пробрала дрожь.
- А? Какова музыка? - сказал служитель.
- Кто это? - спросила она.
- Да ваш муженек! Вторые сутки вопит. А уж как пляшет, - вот сами увидите.
Боже мой, какое зрелище! Жервеза остановилась в оцепенении. Палата была сверху донизу выложена тюфяками, пол устлан двойным слоем тюфяков, в углу лежал матрац, а на нем подушка. Никакой мебели не было. В комнате плясал и вопил Купо. Блуза его была разорвана, руки и ноги дергались, Настоящий паяц! Но паяц не смешной. О нет, это был такой паяц, от пляски которого дыбом поднимались волосы. Он казался приговоренным к смерти. Черт возьми, как он плясал в одиночку! Он шел к окну, потом пятился задом и все время отбивал руками такт, а кисти рук у него так тряслись, словно он хотел вырвать их из суставов и швырнуть в лицо всему миру. Иногда в кабачках встречаются шутники, подражающие такой пляске, но подражают они плохо. Если кто хочет видеть, как надо отплясывать этот танец, пусть поглядит, как пляшет пьяница в белой горячке. Недурна была и музыка - какой-то дикий, нескончаемый рев. Широко разинув рот, Купо целыми часами непрестанно испускал одни и те же звуки, одну и ту же мелодию, напоминавшую хриплый тромбон. Купо ревел, как животное, которому отрезали лапу. Музыка, валяй! Кавалеры, приглашайте дам!
- Господи, что это с ним?.. Что это с ним?.. - в ужасе повторяла Жервеза.
На стуле сидел студент-медик, высокий, белокурый, краснощекий малый в белом фартуке. Он спокойно записывал что-то. Случай был любопытный, и студент не отходил от больного.
- Побудьте здесь немного, если хотите, - сказал он Жервезе. - Но держитесь, пожалуйста, спокойно… Попробуйте заговорить с ним: он вас не узнает.
В самом деле, Купо, казалось, не замечал жены. Он двигался так быстро, что, войдя в комнату, Жервеза сначала плохо рассмотрела его. Но, когда она вгляделась, у нее опустились руки. Мыслимо ли, чтобы у человека было такое лицо, такие налитые кровью глаза, такие ужасные губы, покрытые коркой засохшей пены! Если бы ей не сказали, что это Купо, она бы, наверно, не узнала его. Страшные и бессмысленные гримасы искажали его лицо, оно было сворочено на сторону, нос сморщен, щеки втянуты, - не лицо, а звериная морда. Несчастный был так разгорячен, что от него шел пар. Пот катился с него градом, и влажная кожа блестела, словно покрытая лаком. По его бешеной пляске все-таки можно было разобрать, что ему очень нехорошо, что голова у него тяжелая, что все тело у него болит.
Жервеза подошла к студенту, который барабанил пальцами по спинке стула, выбивая какую-то арию.
- Послушайте, сударь, на этот раз дело очень серьезно?
Студент, не отвечая, кивнул головой.
- Смотрите, он, кажется, что-то говорит?.. А? Вы понимаете, что это такое?
- Говорит о том, что ему мерещится, - ответил молодой человек.
- Тише, не мешайте мне слушать.
Купо заговорил сдавленным голосом. Но в его глазах вспыхнул веселый огонек. Он поглядывал вниз, вправо, влево, он поворачивался во все стороны, словно гулял в Венсенском лесу.
- А, очень мило, очень славно… - говорил он сам с собою. - И балаганы - чистая ярмарка. А музыка-то… Превосходно! Как они гуляют! Посуду бьют… Какой шик! Ого, начинается иллюминация, в воздухе красные шары, - лопаются, летят!.. Ой-ой, сколько фонарей по деревьям!.. Великолепно! И повсюду вода - фонтаны, каскады, - и вода поет, точно дети в церковном хору… Хорошо-то как! Каскады!
И он вытягивался, словно прислушиваясь к очаровательному журчанию воды; он глубоко вдыхал воздух, как бы наслаждаясь свежими брызгами, разлетающимися от фонтанов. Но понемногу на его лице стало появляться испуганное и злое выражение. Он сгорбился, еще быстрее забегал по палате, глухо выкрикивая угрозы.
- Опять здесь вся эта дрянь!.. Что-то тут нечисто… Тише вы все, гады! А-а! Вздумали издеваться надо мной?.. Назло мне пьете и кружитесь со своими шлюхами… Сейчас всех вас расшибу в вашем балагане!.. Оставьте меня в покое, черт вас дери!
Он злобно сжал кулаки, потом вдруг хрипло закричал и заметался. Стуча зубами от ужаса, он дико вопил:
- Вы хотите, чтобы я покончил с собой! Нет, я не брошусь!.. Вы нарочно напустили столько воды, чтобы показать, что у меня не хватит духу. Нет, не брошусь!
Когда он кидался к каскадам, они отступали от него; когда он бежал от них, они надвигались. Вдруг он испуганно оглянулся и еле внятно забормотал:
- Да что ж это! Они подговорили против меня лекарей!
- Прощайте, сударь, я ухожу, - сказала Жервеза студенту. - Слишком тяжело глядеть на это. Я приду в другой раз.
Она побледнела. Купо продолжал плясать, перебегая от окна к матрацу и от матраца к окну. Он был весь в поту и, надрываясь от усилий, беспрестанно выбивал все тот же такт. Жервеза убежала. Но, как она ни мчалась по лестнице, за ней до последней ступени гнался отчаянный рев мужа, его топот. Боже мой, как хорошо на улице! Какой свежий воздух!
Вечером весь дом на улице Гут-д'Ор говорил о странной болезни дяди Купо. Боши, которые уже давно глядели на Жервезу свысока, теперь зазвали ее к себе и предложили смородинной наливки; им хотелось узнать все подробности. Пришла г-жа Лорилле, а за ней и г-жа Пуассон. Начались бесконечные пересуды. Бош знал одного столяра, который до того опился абсентом, что в припадке белой горячки выскочил нагишом на улицу Сен-Мартен и плясал польку, пока не умер. Женщины покатывались со смеху: это казалось им очень смешным, хотя, в сущности, и жаль человека. Потом Жервеза, видя, что присутствующие не совсем ясно представляют себе положение, растолкала их, потребовала, чтобы ей расчистили место, и изобразила пляску Купо. Все глядели на нее, а она прыгала, корчилась, ее лицо подергивали дикие гримасы. Да, честное слово, именно это и творится с Купо. Все изумились: вещь невозможная, человек не может выдержать и трех часов такой пляски! Однако Жервеза клялась всем, что у нее было святого, что Купо беснуется в пляске со вчерашнего дня, ровно тридцать шесть часов. Если кто не верит, пусть пойдет поглядеть. Но г-жа Лорилле заявила, что ей уже приходилось видеть горячечных в больнице святой Анны. Благодарю покорно, она не только сама не пойдет, но и мужа не пустит. Виржини, у которой дела в ее лавочке шли все хуже и хуже, сидела с мрачным видом и бормотала, что жизнь далеко не всегда бывает приятна. Нет, черт возьми, далеко не всегда!.. Наливку допили, и Жервеза простилась с компанией. Как только она умолкала, глаза ее широко раскрывались, лицо цепенело и принимало совершенно безумное выражение. Ей, должно быть, мерещился пляшущий муж. Вставая с постели на следующий день, она дала себе слово не ходить в больницу. Да и зачем? Ей вовсе не хотелось тоже свихнуться. Но она поминутно впадала в задумчивость и все время была, как говорится, сама не своя. Однако все-таки любопытно: неужели он все еще болтает руками и ногами? Когда пробило двенадцать, Жервеза не могла удержаться. Она добежала до больницы, не замечая дороги, - так охвачена была она любопытством и ужасом.
Нечего было и справляться о состоянии больного! Подойдя к лестнице, она услышала песенку Купо. Все та же мелодия, все та же пляска, - словно она ушла отсюда всего минут десять назад. В коридоре ей встретился вчерашний служитель. Он нес какое-то лекарство и, завидев Жервезу, любезно подмигнул ей.
- Значит, все то же? - сказала она.
- Все то же, - не останавливаясь, подтвердил служитель.
Жервеза вошла в палату, но у Купо были посетители, и она встала в уголку у дверей. Белокурый и румяный студент стоял посреди комнаты, а стул он уступил пожилому лысому господину с лисьей мордочкой, с орденом в петлице. Конечно, это главный врач: недаром у него такой острый, пронзительный взгляд, словно шило. Такой взгляд бывает у всех этих шарлатанов.
Впрочем, Жервеза пришла сюда не ради этого господина. Она поднималась на цыпочки, чтобы из-за его лысины разглядеть Купо. Несчастный дергался и орал больше вчерашнего. В прежние времена Жервезе доводилось видеть, как парни из прачечной плясали ночи напролет во время карнавала, но никогда ей не могло прийти в голову, чтобы человек мог забавляться таким образом двое суток подряд. Она ради красного словца говорила «забавляться», - до забавы ли тут, когда помимо своей воли прыгаешь и корчишься, словно рыба на сковороде. Купо был весь в поту, пар от него шел больше прежнего - вот и вся разница. Он так накричался, что рот его, казалось, стал больше. Хорошо делали беременные женщины, что не заходили сюда! Несчастный вытоптал дорожку на тюфяках, покрывавших пол, она шла от матраца к окну: он столько раз проделал этот путь, что плотные тюфяки подались под его башмаками.
Нет, в самом деле, во всем этом не было ничего веселого. Жервеза дрожала и сама удивлялась, зачем она пришла сюда. Подумать только, вчера утром у Бошей все говорили, что она немножко прибавляет! Она и наполовину не могла показать того, что было! Теперь она гораздо подробнее разглядела, что творится с Купо. Ей казалось, что никогда она не сможет забыть его широко раскрытых глаз, дикого взгляда, устремленного в пустоту. Она прислушивалась к фразам, которыми студент-медик обменивался с врачом. Студент подробно сообщал о том, как больной провел ночь, но Жервеза не все понимала: слишком много было мудреных слов. В конце концов все это означало, что ее муж всю ночь кричал и выплясывал. Потом лысый господин - не очень, впрочем, вежливый, - заметил, наконец, ее присутствие. Когда студент сообщил ему, что это жена больного, он принялся допрашивать ее резким и суровым тоном, словно полицейский комиссар:
- А отец этого человека пил?
- Да, сударь, пил немного, как все пьют… Он умер… был выпивши, упал с крыши и разбился.
- А мать пила?
- Бог мой, да как все, сударь. Тут рюмочку, там рюмочку… Нет, семейство очень хорошее!.. У него был брат, но тот еще совсем молодым умер от падучей.
Врач уставился на нее своим пронзительным взглядом и грубо спросил:
- Вы тоже пьете?
Жервеза что-то залепетала, прижимая руку к сердцу, божилась и отнекивалась.
- Пьете! Берегитесь, сами видите, до чего это доводит… Рано или поздно вы умрете вот таким же образом.
Жервеза прижалась к стене и замолчала. Врач повернулся к ней спиной. Он наклонился, не боясь запылить полы сюртука о тюфяк, и долго изучал судорожные движения Купо, выжидая его приближение, провожая его взглядом. В этот день прыгали не руки, а ноги. Купо напоминал паяца, которого дергают за веревочку: конечности дергались, а туловище было неподвижно, словно одеревенело. Болезнь постепенно усиливалась. Казалось, под кожей у больного находилась какая-то машина. Каждые три-четыре секунды он весь содрогался короткой и резкой дрожью. Дрожь сейчас же прекращалась и через три-четыре секунды повторялась снова. Так вздрагивает на морозе заблудившаяся собака. Живот и плечи подрагивали, как закипающая вода. Какая это все-таки странная смерть! Человек умирает в корчах, словно женщина, боящаяся щекотки!
Между тем Купо глухо жаловался. Казалось, ему было хуже, чем вчера. По его прерывистым словам можно было догадаться, что у него все болит. Его кололи бесчисленные булавки. Со всех сторон что-то давило на его кожу. Какое-то скользкое, холодное и мокрое животное ползало по его ляжкам и кусало. А в плечи впивались какие-то другие гадины и царапали ему спину когтями.
- Пить! Ох, пить хочу! - беспрестанно кричал он.
Студент подал ему стакан лимонаду. Он жадно схватил стакан обеими руками и приник к нему, вылив половину жидкости, на себя, - но с ужасом и отвращением выплюнул первый же глоток.
- Что за черт! Это водка! - закричал он.
По знаку врача, студент сам стал поить его водой из графина. На этот раз Купо сделал глоток, но снова закричал, словно глотнул кипятка:
- Водка, черт ее дери! Опять водка!
Со вчерашнего дня все, чем его поили, казалось ему водкой. От этого жажда усиливалась, он ничего не мог пить, все его обжигало. Ему приносили суп, - но, конечно, его хотели отравить, потому что от супа тоже пахло спиртом. Хлеб был горький, ядовитый. Все вокруг было отравлено. Палата провоняла серой. Купо обвинял окружающих, что они хотят отравить его, - нарочно зажигают у него под носом спички.
Врач поднялся. Теперь он внимательно вслушивался в слова больного: Купо среди бела дня видел призраки. Ему казалось, что стены покрыты огромными, в парус величиной, тенетами. Потом эти паруса превращались в сети, которые то растягивались, то сжимались. Какая дикая игра! В сетях перекатывались черные шары, - такими шарами жонглируют клоуны. Шары эти были то с бильярдный шар, то с пушечное ядро, они то сжимались, то расширялись, и от одного этого можно было сойти с ума. Но вдруг Купо закричал:
- Ой, крысы! Вон они, крысы!
Шары превратились в крыс. Отвратительные животные росли на глазах, проскальзывали через сети, выскакивали на матрац и исчезали. Из стены вылезала обезьяна, она подбегала к Купо так близко, что он отскакивал, боясь, как бы она не откусила ему нос, - и снова влезала в стену. Вдруг все переменилось: очевидно, теперь запрыгали и стены, потому что Купо, охваченный ужасом и бешенством, выкрикивал:
- Ай, ай! Ну, трясите меня, наплевать мне!.. Ай, ай! Комната! Ай! На землю. Да, бейте в колокола, сволочь вы этакая! Играйте на органе, чтобы никто не слышал, как я зову на помощь!.. Эти мерзавцы поставили за стеной какую-то машину! Вон она пыхтит, она взорвет нас всех на воздух… Пожар! Горим! Пожар! Кто-то кричит: «Пожар…» Все пылает. Ох, какой свет, какой свет! Все небо в огне, повсюду огни - красные, зеленые, желтые… Сюда! На помощь! Горим!
Выкрики перешли в хрип. Теперь он бормотал только отрывочные, бессвязные слова. Губы его покрылись пеной, подбородок был весь забрызган слюной. Врач потирал нос пальцем, - так он, очевидно, делал во всех серьезных случаях. Он повернулся к студенту и вполголоса спросил:
- Температура, конечно, все та же? Сорок?
- Да, сударь.
Врач пожевал губами. Он еще раз пристально и продолжительно поглядел на Купо. Потом пожал плечами и сказал:
- Продолжайте прежнее лечение. Бульон, молоко, лимонад, слабый раствор хины… Не отходите от него и в случае чего позовите меня.
Он вышел из палаты. Жервеза последовала за ним, ей хотелось спросить, есть ли надежда. Но он шел по коридору так быстро, что она не посмела его задерживать. С минуту Жервеза постояла в коридоре, не решаясь вернуться в палату. Слишком уж страшное было зрелище. Тут она услышала, как он снова завопил, что лимонад воняет водкой, и убежала. Довольно с нее этого представления!.. На улицах лошади так быстро скакали, так гремели экипажи, что ей чудилось, за ней гонится вся больница. А врач еще пригрозил ей! Право, ей казалось, что она уже заболевает.
На улице Гут-д'Ор ее, разумеется, уже ждали Боши и все прочие. Не успела Жервеза появиться в воротах, как ее позвали в дворницкую.
- Ну что, дядя Купо все еще скрипит?
- Господи! Ну да, скрипит.
Бош остолбенел: он побился об заклад на литр вина, что Купо не дотянет до вечера. Как! Неужели он еще жив? Все изумлялись и хлопали себя по ляжкам. Ну и здоров малый! Г-жа Лорилле подсчитала: тридцать часов да двадцать четыре - всего шестьдесят. Ах, чтобы ты скис! Уже целые шестьдесят часов он работает ногами и глоткой! Видали вы когда-нибудь такую штуку?.. Но Бош, которому было очень жалко проигранного литра, подозрительно расспрашивал Жервезу, вполне ли она уверена, что Купо не притворялся перед ней. О, нет, он весь издергался, сразу видно, это не нарочно, его корчит… Но Бош не отставал. Он стал просить Жервезу, чтобы она еще раз изобразила Купо. Он хотел видеть! Да, да, еще немножко! Все просят. В самом деле, вся компания упрашивала Жервезу: сегодня в дворницкой были две новые соседки, которые вчера не видели представления и теперь пришли сюда только ради него. Бош кричал, чтобы все расступились; зрители, содрогаясь от любопытства и подталкивая друг друга локтями, очистили середину дворницкой. Но Жервеза потупила голову. Право, она боялась сама захворать. Однако, не желая прослыть кривлякой, она попробовала сделать два-три прыжка, - но тут же смутилась и отошла в сторонку. Нет, честное слово, она не может! Послышался недовольный ропот: какая жалость, она так хорошо представляет! Но в конце концов если она никак не может, то что же делать! И как только Виржини вернулась в лавку, все сразу забыли дядюшку Купо и оживленно заговорили о последней новости - о семействе Пуассонов: вчера к ним уже приходил судебный пристав, полицейский потерял место, а что до Лантье, то теперь он все вертится вокруг барышни из соседнего ресторана. Шикарная женщина, собирается открыть торговлю потрохами. Ну и смеялись же все над Пуассонами! Представляли себе, как в лавочке водворяются потроха: надо же после сластей поесть чего-нибудь поосновательней! Но всего смешнее был этот рогатый дурак Пуассон. Как мог быть таким недогадливым человек, служивший в полиции, - человек, вся работа которого заключалась в том, чтобы подстерегать людей? Но вдруг все замолчали и обратили внимание на Жервезу: когда на нее перестали глядеть, она начала передразнивать Купо, дергать руками и ногами. Так корчилась она одна, в глубине дворницкой. Браво! Вот ловко представила, лучше некуда! Жервеза остановилась в полном оцепенении, словно пробудившись от тяжелого сна. Придя в себя, она, убежала. Прощайте, господа! Она поднялась к себе и попыталась уснуть.
На следующий день, в двенадцать часов, она, как и в прошлые дни, отправилась в больницу. Боши, заметив, что она выходит из дому, пожелали ей получить удовольствие. В этот день от дикого рева Купо, от топота его ног трясся весь больничный коридор. Поднимаясь по лестнице, Жервеза уже различала слова:
- Клопы!.. Суньтесь-ка, суньтесь сюда! Расшибу!.. А, они хотят загрызть меня! Клопы!.. Нет, вам со мной не справиться! Проваливайте к чертям!
Жервеза постояла у двери, вслушиваясь. Сегодня он дрался с целой армией. Войдя, она увидела, что болезнь идет вперед, усиливается. Купо впал в буйное помешательство: это был настоящий выходец из сумасшедшего дома. Он бесновался, размахивал руками во все стороны, ударял себя, бил по стенам, по полу, кувыркался и наносил удары в пустоту, пытался отворить окно, прятался, защищался, звал на помощь, отвечал кому-то, поднимал невыносимый шум; у него был загнанный вид человека, окруженного целой толпой врагов. Ему мерещилось, - это Жервеза поняла потом, - что он стоит на крыше и кроет ее цинком. Купо раздувал губами огонь, переворачивал железо на жаровне, становился на колени и проводил большим пальцем по краям тюфяка, будто паял листы. Да, умирая, он вспомнил свое ремесло, и он так страшно вопил, корчился и катался по воображаемой крыше, потому что какие-то мерзавцы не давали ему спокойно работать. Эти гады издевались над ним со всех соседних крыш. Негодяи напускали на него целые тучи крыс. О, эти мерзкие животные! Они преследовали Купо. Сколько он ни давил их, изо всей силы топая и шаркая ногами по полу, они снова и снова набегали стадами, - вся крыша была черна от них. А тут еще пауки! Купо изо всей силы натягивал штаны и прижимал их к ляжкам, чтобы раздавить забравшихся туда огромных пауков. О, черт! Он так и не успеет выполнить работы, эти мерзавцы погубят его, хозяин посадит его в тюрьму! Больной торопился изо всех сил, ему казалось, что у него в животе паровая машина. Широко разинув рот, он выдыхал дым, густой дым, наполнявший всю палату и выходивший в окно. Изогнувшись, отчаянно пыхтя, Купо выглядывал в окно, следя за столбом дыма, который все разрастался и, поднимаясь к небу, закрывал солнце.
- Ого, - кричал он, - тут вся банда с шоссе Клиньянкур! Все в медвежьих шкурах, с барабанами…
И больной наклонялся к окну, словно разглядывая с крыши идущую по улице процессию.
- Вот так компания! Львы и пантеры… гримасничают!.. - Паяцы оделись собаками и кошками. Тут и долговязая Клеманс… весь парик полон перьев… Ах, мать честная! Кувыркается, как… Эй, голубушка, надо бы нам столковаться!.. Гады, фараоны, не смейте хватать ее!.. Не стреляйте, дьяволы! Не стреляйте!..
Хриплый, полный ужаса голос переходил в крик; Купо наклонился, повторял, что там внизу фараоны и «красные штаны», что они целятся в него из ружей. На стене он видел дуло пистолета, направленное прямо ему в грудь. У него снова отнимали девку.
- Не стреляйте, дьяволы! Не стреляйте!..
Тут стали разваливаться дома. Купо изображал, с каким шумом рушится целый квартал; все исчезало, все улетало. Но он не успевал говорить, картины менялись в его мозгу с неуловимой быстротой. Неистовое желание говорить переполняло его, и слова срывались с его языка беспорядочно, бессвязно, в горле у него клокотало. Он орал все громче и громче.
- А, это ты! Здравствуй!.. Ну, ну, без шуток! Не хочу глотать твои волосы.
И он отмахивался руками, он дул, отмахиваясь от волос. Студент спросил его:
- Кого вы видите?
- Жену, черт ее дери!
Он стоял к Жервезе спиною и глядел в стену. Жервеза перепугалась и уставилась в ту же стену, ища там себя. А Купо продолжал:
- Эй, не обматывай меня… Не надо меня связывать!.. Черт, да какая ты хорошенькая, как шикарно одета! Где ты взяла все это, мерзавка? С гулянки вернулась, дрянь? Ну, постой, я с тобой разделаюсь!.. А, ты прячешь своего любовника за спиной? Кто он? A ну-ка присядь, я погляжу… О, черт, да это опять он!
И несчастный, сделав огромный прыжок, кинулся на стену, ударился в нее головой, но мягкая обивка обезвредила удар. Купо с глухим шумом свалился на тюфяк.
- Кого вы видите? - снова спросил интерн.
- Шапочник! Шапочник! - орал Купо.
Студент стал расспрашивать Жервезу, но она мямлила и заикалась. Она не могла отвечать, эта сцена всколыхнула самые ужасные воспоминания ее жизни. А кровельщик снова размахивал кулаками.
- А ну, поди сюда, голубчик! Надо же мне в конце концов рассчитаться с тобой! А, ты посмеиваешься, стоишь под ручку с этой дрянью! Ты при всех смеешься мне в глаза? Ну, ладно, я тебя голыми руками в лепешку расшибу!.. В другой раз не суйся. Получи! Ату его! Ату! Ату!
Он бил кулаками в пустоту. Страшное бешенство овладело им. Пятясь задом, он наткнулся на стену и вообразил, что на него напали с тыла. Повернувшись, он бешено бросился на мягкую обивку. Он прыгал, кидался из конца в конец комнаты, стукался о стены грудью, спиной, плечами, катался по полу и снова вскакивал на ноги. Он весь обмяк, падал, словно куль с мокрым тряпьем. Вся эта возня сопровождалась жестокими угрозами, дикими гортанными криками. Но, очевидно, перевес в драке был не на его стороне: дыхание его становилось все короче, глаза вылезали из орбит. Постепенно им овладевал детский страх.
- Караул! Убивают!.. Уходите отсюда, уходите оба! Ах, негодяи, они только смеются!.. Она уже лежит на земле!.. Так и будет, никто не поможет… - Ах, мерзавец, он убьет ее! Он уже отрезал ей ногу ножом. Другая нога валяется на земле, живот распорот, кровь, всюду кровь!.. О боже мой! Боже мой! Боже мой!
Страшный, весь в поту, со слипшимися на лбу волосами, он пятился и отчаянно отбивался руками, словно отталкивая что-то нестерпимо мучительное. Вдруг он пронзительно крикнул, наткнулся пятками на матрац и упал на него навзничь.
- Он умер, умер, - проговорила Жервеза, стиснув руки.
Студент подошел к Купо и положил его на середину матраца. Нет, он еще не умер. Больного разули; его босые ноги свисали с матраца. Они еще дергались, они двигались в мелкой, ритмичной и быстрой пляске.

Предыдущая страница 18 Следующая страница


19 Эмиль Золя

Как раз в этот миг вошел вчерашний доктор. Он привел с собою двух других врачей - долговязого и коренастого, оба, как и он, были при орденах. Все трое молча нагнулись к распростертому на матраце Купо и оглядели его с головы до ног, а потом стали быстро говорить между собою вполголоса. Они обнажили больного до пояса, и Жервеза, вытянувшись, увидела его голый торс. Ну, кончено дело: корчи перешли с рук и ног на туловище, и теперь все оно заплясало. В самом деле, у паяца ходуном ходил живот. Вдоль боков пробегала дрожь, а живот подводило от дикого хохота. Все туловище так и дергалось. Мускулы сокращались и разжимались, кожа натянулась, как на барабане, волоски на груди шевелились. Да, это, вероятно, был конец пляски, заключительный галоп, при котором все танцоры держатся за руки и притоптывают каблуками, а потом расходятся по домам.
- Он спит, - прошептал главный врач.
И указал своим коллегам на лицо больного. Глаза Купо были закрыты, но все его лицо кривилось от коротких нервных судорог. Он стал еще ужаснее. Черты исказились, челюсть отвисла. То была безобразная маска мертвеца, измученного невыносимым кошмаром. Но врачи уже обратили внимание на ноги и с величайшим интересом нагнулись над ними. Ноги все еще плясали; Купо спал, - но они не прекращали пляски. О, хозяин мог спать сколько влезет, ног это не касалось, они, не торопясь и не замедляя ритма, продолжали свое дело. Просто механические ноги, - такие ноги умеют танцевать во всяком положении.
Между тем Жервеза, видя, что врачи прикасаются руками к торсу ее мужа, тоже захотела потрогать его. Она тихонько подошла и пощупала его плечо. Боже мой, что происходило под кожей! Дрожь шла внутри тела; казалось, даже кости сводило судорогой. Волны дрожи появлялись откуда-то издали и текли под кожей, словно реки. Жервеза слегка нажала рукой, ей показалось, что самый мозг в костях кричит от боли. Снаружи виднелись только волны, возникали ямочки, похожие на водовороты. Но внутри, должно быть, разыгралась настоящая буря. Там шла страшная работа, там рылся невидимый крот. То работала киркой и ломом водка из «Западни» дяди Коломба! Все тело было пропитано ею, и было ясно, она сделает свое дело, разрушит и унесет Купо, доведет его до смерти, без передышки сотрясая весь его организм.
Врачи ушли, и Жервеза осталась одна со студентом. Через час она тихо повторила:
- Он умер, умер…
Но студент, глядевший на ноги больного, покачал головой. Голые, свисавшие с матраца ноги все еще плясали. Они были не слишком-то чисты, и ногти на них были длинные. Так прошло несколько часов. И вдруг ноги остановились и выпрямились. Тогда студент повернулся к Жервезе и сказал:
- Кончено.
Только смерть остановила ноги.
Вернувшись на улицу Гут-д'Ор, Жервеза застала у Бошей целую кучу оживленно болтавших кумушек. Она думала, что все, как в прошлые дни, ждут ее, спешат узнать, что с Купо.
- Отмучился, - спокойно сказала она, открывая дверь.
Лицо ее было тупо и спокойно.
Но никто ее не слушал. Ведь дом был в величайшем волнении. Вот так история! Пуассон поймал свою жену с Лантье. Как было дело, никто в точности не знал, каждый рассказывал по-своему. Но во всяком случае Пуассон застал их в тот миг, когда они его ничуть не ждали. Рассказывали даже такие подробности, что, повторяя их, дамы прикусывали языки. Разумеется, такое зрелище заставило Пуассона потерять обычное спокойствие. Он оказался настоящим тигром! Этот неразговорчивый человек, всегда ходивший прямо, словно проглотив аршин, орал и прыгал от ярости. Больше ничего не было известно. Вероятно, Лантье объяснился с мужем. Но так продолжаться все равно не могло. И Бош объявил, что барышня из ресторана решила взять лавочку и открыть торговлю потрохами. Прохвост Лантье ужасно любит потроха.
Между тем Жервеза, увидев входящих г-жу Лорилле и г-жу Лера, тихо повторила:
- Отмучился… Боже ты мой, корчиться и вопить целых четыре дня!
Сестрам пришлось вытащить носовые платки. Конечно, у их брата были большие недостатки, но как бы то ни было он был их братом. Бош только пожал плечами и сказал так, чтобы все слышали:
- Э, одним пьяницей меньше!
С этого дня Жервеза стала часто забываться, и глядеть, как она представляет Купо, сделалось любимейшим развлечением всего дома. Теперь ее уже не приходилось просить, она охотно давала представления. Она исступленно дергала руками и ногами, издавая непроизвольные крики. Должно быть, она вынесла эту привычку из больницы - слишком долго глядела она на мужа. Но Жервезе не так везло, как Купо: она не умирала. Дело ограничивалось обезьяньими гримасами, такими гримасами, что уличные мальчишки швыряли в нее кочерыжками.
Так Жервеза протянула несколько месяцев, Она опускалась все ниже, выносила последние унижения и с каждым днем понемногу умирала с голоду. Как только в ее руках оказывалось несколько су, она напивалась и принималась колотить головой о стену. Однажды вечером соседи побились об заклад, что она не съест одну отвратительную вещь, но за десять су она съела.
Г-н Мареско решил выгнать ее из комнаты, но в это время дядю Брю нашли в его конуре мертвым, - и домовладелец соблаговолил отвести Жервезе этот темный закуток под лестницей. Там, на куче гнилой соломы, она щелкала зубами от голода и холода. Очевидно, земля ее не принимала. Жервеза впала в полный идиотизм и не догадывалась выброситься с седьмого этажа во двор и покончить счеты с жизнью. Смерть уносила ее понемногу, по частям; то гнусное существование, которое Жервеза приуготовила себе, подходило к концу. Никто не знал как следует, отчего она умерла. Всякий говорил свое, - но истина была в том, что она погибла от нищеты, от грязи и усталости, от невыносимой жизни. Издохла от собственного свинства, как говорили Лорилле. Однажды утром в коридоре распространился дурной запах, и соседи вспомнили, что вот уже два дня не видно Жервезы; когда вошли к ней в каморку, она уже разлагалась.
Хоронить ее явился старый знакомый, дядя Базуж. Он принес под мышкой гроб, выданный за общественный счет. В этот день он был здорово пьян, но тем не менее очень обходителен и весел. Узнав, с кем ему придется иметь дело, он пустился в философские рассуждения.
- Все там будем… - говорил он, возясь с гробом. - Толкаться нечего, места всем хватит… А торопиться глупо: тише едешь, дальше будешь… Я очень рад доставить всякому удовольствие. Одни хотят, другие не хотят. Вот разберись-ка в этом… Эта женщина сперва не хотела, а потом захотела. Тогда ее заставили погодить… Но теперь она получила свое, и, право, она не в убытке! Дело веселое.
Обхватив Жервезу своими черными ручищами, дядя Базуж совсем растрогался. Он тихонько поднял эту давно стремившуюся к нему женщину и, с отеческой заботливостью уложив ее в гроб, пробормотал икая:
- Знаешь… Послушай… Это я, Веселый Биби, по прозвищу Утешенье дам… Счастливая ты! Бай-бай, красавица.

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эмиль Золя - Биография

Эмиль Золя

На основную страницу

Биография

Полное имя: Эмиль Эдуар Шарль Антуан Золя

2 апреля 1840 года — 28 сентября 1902 года

Отец Эмиля, итальянский инженер, скоропостижно скончался в 1846 году, оставив свою жену-француженку и своего 6-летнего сына практически без средств к существованию. Когда Эмилю было 7 лет, его изнасиловал слуга по имени Мустафа. До конца своей жизни после этого случая Золя испытывал отвращение к гомосексуалистам. В 1858 году Эмиль с матерью перебрались в Париж. В течение двух последующих лет Золя дважды не сумел сдать экзамен на звание бакалавра в лицее Сен-Луи. В юности Золя был романтиком. Он страстно любил поэзию и сам писал стихи. После того, как он не сумел сдать выпускные экзамены, этот застенчивый юноша-поэт быстро потерял свою невинность. Безработица заставила его жить "в приюте, заполненном вшами, ворами и проститутками". История о том, что он спасался от голода только тем, что ел воробьев, пойманных им на крыше, является некоторым преувеличением, но все же показательна для описания той нищеты, в которой он тогда жил. В 1871 году он опубликовал первый из своих романов, где он изложил свою теорию натурализма, в которой утверждал, что все действия и по ступки человека предопределены его наследственностью и окружающей средой. После публикации одного из "непристойных" бестселлеров Золя появился целый "манифест" некоего анонимного автора, в котором утверждалось, что "развращенность и порочность" писателя вызваны его импотенцией.
Золя был чрезвычайно нервным и чувствительным человеком с "тонкими, подвижными, удивительно выразительными руками" и столь же выразительным большим носом. Золя был близорук и шепелявил, но у него был прекрасный тенор. Золя был солидным бородатым мужчиной среднего роста, на лице которого как будто бы навечно застыло меланхоличное выражение. Золя знал толк в еде и в 40-летнем возрасте весил более 100 килограммов, но в 1887 году стал соблюдать строгую диету, полностью отказавшись от употребления вина, и сумел похудеть. В юности Золя влюбился в Луизу Соляри, сестру своего друга. Их отношения, вне всякого сомнения, были романтическими и чисто платоническими, поскольку Луизе едва исполнилось 12 лет, когда 18-летний Золя уже уехал в Париж.
Годы, проведенные Эмилем в приютах, дали ему возможность достаточно близко познакомиться с сексуальной стороной жизни. Некоторые из его биографов даже утверждают, что какое-то время он жил с проституткой, которая покинула нищего писателя сразу же, как только нашла себе партнера побогаче. В 25-летнем возрасте Золя стал ухаживать за красавицей Александриной Мелей, которая была старше его на год и работала швеей. Биографы считают, что их познакомил Сезанн, который был тогда любовником Александрины. По другой версии Золя сам обратил внимание на Александрину, когда она горько плакала прямо на улице после разрыва со своим бывшим возлюбленным. Как бы там ни было, Александрина стала близкой подругой Золя, а через четыре года, в мае 1870, они поженились.
Сексуальные отношения между супругами сложились неудачно. Через пять лет Золя признался друзьям, что он имел сексуальную близость со своей женой лишь раз в десять дней. Даже и эта страсть, возникавшая лишь время от времени, вскоре полностью иссякла. Золя также считал, что сексуальные отношения, не имеющие целью продолжение рода человеческого, достойны всяческого порицания. У них с Александриной так никогда и не было детей, хотя они оба страстно желали иметь настоящую семью, которую не представляли себе без детей. Отсутствие детей, естественно, тоже сказалось на том, что в отношениях между супругами со временем появилась холодность и отчужденность. Оставаясь физически верным Александрине, всю свою подавленную страсть Золя вложил в свои литературные произведения. Его яркое описание женской наготы и сексуальных страстей буквально воспламеняли и читателей, и критиков. Они, казалось, совершенно не трогали лишь одного человека — самого Золя. После 18 лет супружеской жизни, в которой было мало и любви, и секса, Золя был толстым, старым и несчастным.
Начиная с 1887 года, его жизнь изменилась самым невероятным образом. Он начал худеть, а через год познакомился с Жанной Розро. Ей было 20 лет, она была высока и темноглаза. Жанна слегка удивилась, что Золя вообще обратил на нее внимание. Писатель вскоре по-настоящему влюбился в нее и поселил ее в хорошем доме. У Жанны от него родилось двое детей, которых счастливые родители назвали Дениз и Жак. Золя очень любил и обоих детей, и их мать, которая принесла ему неведомое ранее счастье. В течение двух лет Золя успешно поддерживал любовную связь с Жанной и ухаживал за детьми, скрывая этот факт от Александрины. Затем Александрина получила анонимное письмо, которое рассказало ей всю правду о второй семье ее мужа. Александрина пришла в ярость и даже собиралась развестись с Золя, но затем ее злость улеглась. Она познакомилась с детьми, а после смерти Жанны занялась их воспитанием, официально дала им фамилию своего мужа и объявила их законными на¬следниками.
Эмиль Золя умер в результате несчастного случая, отравившись угарным газом. Существует, правда, версия о том, что он был убит своими политическими противниками.


Оглавление

  • I (Страница 1)
  • II (Страница 2)
  • III (Страница 4)
  • IV (Страница 5)
  • V (Страница 6)
  • VI (Страница 7)
  • VII (Страница 8)
  • VIII (Страница 10)
  • IX (Страница 12)
  • X (Страница 14)
  • XI (Страница 15)
  • XII (Страница 17)
  • XIII (Страница 18)


Эмиль Золя

Западня

Цикл: "Ругон-Маккары" - 7

 Читать книгу

Аннотация

Грандиозная двадцатитомная эпопея «Ругон-Маккары» классика мировой литературы Эмиля Золя описывает на широком историческом и бытовом фоне жизнь нескольких поколений одного семейства.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel