Эмиль Золя - Творчество

1 Эмиль Золя

I

Стояла июльская жара. Клод до двух часов ночи бродил по Рынку, он никак не мог вдосталь налюбоваться красотой ночного Парижа. Когда он проходил мимо ратуши и часы на башне пробили два, его застигла гроза. Дождь зачастил с такой силой, капли были такие крупные, что Клод, растерявшись от неожиданности, пустился почти бегом по Гревской набережной. Добежав до моста Луи-Филиппа, он почувствовал, что задыхается, и остановился; решив, что глупо бояться дождя, он медленно пошел через мост, размахивая руками, наблюдая, как газовые фонари гаснут под ливнем и все кругом погружается в непроглядную темноту.
Клод был уже почти дома. Когда он повернул на Бурбонскую набережную, вспышка молнии осветила на острове св. Людовика старинные особняки, вытянувшиеся прямой линией по узкой улице вдоль Сены. Вспышки молний отражались в высоких окнах с незакрытыми жалюзи, придавая печальный вид фасадам и выхватывая из мрака то каменный балкон, то перила террасы, то скульптурные украшения фронтона. Мастерская художника находилась поблизости, на углу улицы Фам-Сан-Тет, под самой крышей старинного особняка Мартуа. Набережная то озарялась молнией, то вновь погружалась во мрак; и вдруг ужасающий удар грома потряс спящие улицы.
Подойдя к низкой, обитой железом сводчатой двери, Клод, которого совсем ослепил дождь, стал шарить по стене, отыскивая звонок, и вздрогнул от неожиданности, наткнувшись в темноте на человеческое тело. При новой вспышке молнии он увидел высокую девушку, одетую в черное; она совершенно промокла и дрожала от страха. Новый удар грома оглушил их обоих. Клод вскрикнул:
- Черт побери! Вот не ожидал… Кто вы? Как вы сюда попали?
Все опять погрузилось во мрак. Клод слышал только, как девушка всхлипывает.
- Сударь, умоляю вас, не обижайте меня… - лепетала она. - Во всем виноват извозчик, которого я наняла на вокзале; он страшно ругался, и он бросил меня здесь… поезд из Невера сошел с рельс. Мы опоздали на четыре часа, и на вокзале я не нашла того, кто должен был встретить меня… Боже мой! Ведь я впервые в Париже, сударь, я совершенно не знаю, где я очутилась…
Ослепительная вспышка молнии вновь осветила ее, и она, сразу умолкнув, широко раскрыв глаза, в ужасе стала озираться по сторонам. Окутанный лиловатой мглой, вставал перед ней незнакомый город, подобный призраку. Дождь кончился. На другом берегу Сены, на набережной Дез-Орм, обозначились маленькие, серые, испещренные вывесками дома с неровной линией крыш; за ними горизонт расширялся, светлел, его обрамляли налево - синий шифер крыш на башнях ратуши, направо - свинцовый купол собора св. Павла. Сена в этом месте очень широка, и девушка не могла оторвать глаз от ее глубоких, черных тяжелых вод, катившихся от массивных сводов моста Мари к воздушным аркам нового моста Луи-Филиппа. Река была усеяна какими-то причудливыми тенями-то была спящая флотилия лодок и яликов; а к набережной были пришвартованы плавучая прачечная и землечерпательная машина; у противоположного берега стояли баржи, наполненные углем, шаланды, груженные строительным камнем, и над всем возвышался гигантский грузоподъемный кран. Свет молнии померк. Все исчезло.
«Вранье, - подумал Клод, - это просто потаскушка, шатается по улицам в поисках мужчины».
Он не доверял женщинам; ему казалась глупой выдумкой вся эта история: и опоздавший поезд и грубиян-извозчик. При новом ударе грома перепуганная девушка опять забилась в угол.
- Не можете же вы здесь ночевать! - обратился к ней Клод, повысив голос.
В ответ она еще сильнее расплакалась и, всхлипывая, прошептала:
- Сударь, умоляю вас, проводите меня в Пасси… Ведь мне надо в Пасси.
Он пожал плечами, - за дурака она его, что ли, принимает? Машинально он повернулся в сторону набережной Селестен, где находилась извозчичья стоянка. Там не было видно ни одного светящегося фонаря.
- В Пасси, милочка, а почему бы не в Версаль?.. Какого черта! Где раздобудешь извозчика в такую погоду, да еще так поздно?
Но тут опять сверкнула молния, и девушка пронзительно закричала; на этот раз город показался ей трагическим, как бы обрызганным кровью. Берега реки окаймляли бездонную пропасть, озаренную отблесками пожара. В потрясенном сознании девушки запечатлелись мельчайшие детали, вплоть до закрытых ставен на набережной Дез-Орм и улиц Мазюр и Паон-Блан, двумя узкими щелями прорезавших линию домов на набережной: у моста Мари так четко вырисовывались большие платаны, что, казалось, можно было пересчитать листья в их густых зеленых кронах, а на другой стороне, под мостом Луи-Филиппа, у пристани стояли вытянувшиеся в четыре ряда баржи, до самого верха груженные сверкающими желтыми яблоками, виднелись водовороты, высокая труба плавучей прачечной, неподвижная цепь землечерпательной машины, кучи песка возле пристани - все это причудливое сочетание вещей, громоздившихся на ночной реке, бездна, разверзшаяся от одного края горизонта до другого. Небо, померкло, река катила темные воды под оглушительные раскаты грома.
- Господи! Все кончено… Боже мой, что же будет со мной?
Дождь возобновился; подхлестываемый ветром, он несся по набережной с силой прорвавшейся плотины.
- Позвольте мне пройти, - сказал Клод, - немыслимо здесь оставаться.
Оба они совершенно промокли. При тусклом свете газового фонаря на углу улицы Фам-Сан-Тет Клод видел, что девушку облепило мокрое платье и по нему ручьем стекает вода; ураган сотрясал дверь, к которой она прижалась. Внезапно Клода охватила жалость: вот в такую же грозовую ночь он однажды подобрал на улице промокшую собачонку. Но он не любил давать волю своим чувствам, к тому же он никогда не водил к себе девушек; он относился к ним, как неопытный юнец, не знающий женщин, скрывая за грубой фанфаронадой мучительную застенчивость. Эта девица принимает его, по-видимому, за идиота, если думает подцепить таким образом своими водевильными россказнями. В конце концов он все же сказал:
- Довольно валять дурака, пойдем… Переночуете у меня… Она еще больше растерялась, все дальше забиваясь в угол.
- К вам! Боже мой! Нет, нет, это невозможно… Прошу вас, сударь, проводите меня в Пасси.! Умоляю вас на коленях!
Клод вышел из себя. К чему это ломанье, раз он согласился приютить ее? Он уже дважды дергал за ручку звонка. Наконец дверь приоткрылась, и он втолкнул незнакомку.
- Нет, нет, оударь, говорю вам, нет…
Но молния вновь ослепила ее, и, когда загрохотал гром, она, обезумев от ужаса, рывком вбежала в дверь. Тяжелая дверь захлопнулась, она оказалась под высокими сводами, в полнейшей темноте.
- Мадам Жозеф, это я! - крикнул Клод консьержке.
И шепотом добавил:
- Дайте руку, нам надо пройти через двор.
Не сопротивляясь больше, ошеломленная, растерянная, она протянула ему руку. Опять они очутились под проливным дождем и, прижавшись друг к другу, стремительно перебежали двор. Это был огромный, старинный барский двор с каменными арками, которые терялись в темноте. Наконец они добрались до узенького входа, без двери. Клод выпустил ее руку, и она услышала, как он с проклятиями чиркает спичками. Все спички отсырели, и им пришлось подниматься ощупью.
- Держитесь за перила, будьте осторожней, ступеньки высокие.
Еле передвигая ноги, спотыкаясь на каждом шагу, она поднялась на третий этаж по старинной узкой лестнице, черному ходу барского особняка. Затем он предупредил ее, что теперь надо свернуть в длинный коридор, и она, следуя за ним, вступила туда, ощупывая руками стены бесконечных переходов, которые привели их обратно к фасаду здания, выходившему на набережную. Потом им еще раз пришлось подниматься по лестнице; теперь это была чердачная лестница, в один этаж; шаткие, скрипучие, деревянные ступеньки без перил ускользали из-под ног, как плохо прилаженные доски стремянки. Лестничная площадка была так мала, что девушка наткнулась на Клода, который отыскивал ключ. Наконец он отпер дверь.
- Подождите, не входите. Вы еще ушибетесь.
Девушка замерла на месте. Она задыхалась, сердце колотилось, в ушах шумело; этот подъем в темноте окончательно доконал ее. Ей казалось, что она уже много часов взбирается по лестницам, пробираясь по закоулкам и поворотам, и что возврата отсюда нет. В мастерской, слышались тяжелые шаги; что-то передвигали, какие-то предметы падали, раздавались проклятия. Наконец в двери появился Клод.
- Входите, теперь можно.
Она вошла и оглянулась, ничего не видя. Единственная свеча едва освещала этот чердак высотой в пять метров, загроможденный всевозможным скарбом; громадные тени причудливо вырисовывались на серых стенах. Ошеломленная, она уставилась глазами на окно, в которое оглушительно барабанил дождь. Но как раз в это мгновение опять сверкнула молния и раздался удар грома, такой близкий, что, казалось, он попал в крышу дома. Побелев, как полотно, девушка безмолвно опустилась на стул.
Клод тоже слегка побледнел.
- Черт побери, теперь ударило где-то совсем рядом. Мы пришли вовремя, здесь все же лучше, чем на улице, не так ли?
Клод с шумом захлопнул дверь и дважды повернул ключ, а она смотрела на него, ничего не соображая.
- Вот мы и дома!
Меж тем гроза стихала, слышались только отдаленные раскаты, вскоре прекратился и ливень. Теперь Клод чувствовал себя неловко, он исподтишка оглядывал девушку. Она ведь неплохо сложена и, несомненно, молода, не больше двадцати лет. Его недоверие увеличивалось, и все же в глубине души он начал сомневаться: может быть, она и не все налгала ему. Во всяком случае, как она ни хитра, она напрасно воображает, что поймала его. Преувеличенно развязным тоном он грубо сказал:
- Ну, что же? Ляжем, надо же просохнуть.
Девушка испуганно вскочила. Не решаясь взглянуть Клоду в лицо, она тоже изучала его. Этот худощавый, обросший бородой юноша с угловатыми движениями внушал ей ужас, казался разбойником из сказки; даже его черная фетровая шляпа и старое коричневое пальто, побуревшее от дождей, увеличивали ее страх. Она пробормотала:
- Благодарю вас, мне и так хорошо, я буду спать не раздеваясь.
- Как так не раздеваясь? Ведь с вас текут потоки воды… Не будьте дурой, раздевайтесь сию же минуту…
Он отшвырнул стулья и раздвинул разодранную ширму. Девушка увидела умывальник и узенькую железную кровать, с которой Клод сорвал одеяло.
- Нет, нет, сударь, не трудитесь, клянусь вам, я не двинусь отсюда.
Клод рассвирепел, он размахивал руками, стучал кулаком.
- Перестаньте, наконец, кривляться! Я вам уступаю постель, чего вам еще от меня надо?.. Не изображайте из себя недотрогу, это ни к чему. Ведь я буду спать на диване.
Он приблизился к ней с угрожающим видом.
Дрожа от страха, думая, что он хочет ее ударить, она начала снимать шляпку. С ее юбок натекла целая лужа. Клод продолжал ворчать. Но чувствовалось, что им овладевают какие-то сомнения, и наконец он сказал:
- Если вы брезгуете, я могу переменить простыни.
Он порывисто сдернул их и бросил на диван в другом конце мастерской, потом выхватил свежие из шкафа и сам застелил постель с ловкостью, показывавшей, что для него это - дело привычное. Он заботливо подоткнул одеяло со стороны стены, взбил подушку, откинул простыню.
- Ну вот, теперь можно и баиньки!
Она продолжала молчать, не двигаясь с места, и только растерянно проводила пальцами по платью, не решаясь расстегнуть его. Он задвинул ее ширмой. Подумать только! Какая стыдливость! Сам он управился мгновенно: расстелил простыни на диване, одежду развесил на мольберте и улегся, растянувшись на спине. Но спохватившись, что она, вероятно, еще не успела раздеться, он не погасил свечу. Он даже не слышал, чтобы она двигалась, наверное, все так же неподвижно стоит у железной кровати. Наконец он разобрал шелест одежды, медленные, приглушенные движения, как будто она не решалась раздеться, боязливо прислушиваясь и поглядывая на огонек свечи, который все еще не гасили. Прошло несколько минут, показавшихся ему очень долгими; скрипнула кровать, и воцарилась тишина.
- Ну как, мадмуазель? - спросил Клод более мягко.
Снедаемая волнением, она ответила еле слышно:
- Спасибо, сударь, мне хорошо.
- Тогда покойной ночи.
- Покойной ночи.
Он задул свечу, наступила глубокая тишина. Несмотря на усталость, он открыл глаза и, чувствуя, что ему не уснуть, устремил взгляд на окно. Небо очистилось, звезды сверкали в знойной июльской ночи, и, несмотря на отшумевшую грозу, стояла такая жара, что Клод весь горел, выпростав голые руки поверх простыни. Мысли его были полны этой девушкой, в нем боролись противоречивые чувства: презрение, которое он с удовольствием выказал, боязнь осложнить свою жизнь, если он сдастся, страх показаться смешным, если он не воспользуется представившимся случаем; но верх взяло презрение, он чувствовал себя сильным и, вообразив, что его спокойствию угрожает целая сеть хитросплетений, гордился, что превозмог соблазн. Он метался на своем диване, задыхался и галлюцинировал в полусне - ему чудилась в мерцании звезд женская нагота, обнаженная живая плоть женщины, которую он втайне обожал.
Потом его мысли окончательно спутались. Что она делает? Сперва он думал, что она спит, потому что не различал даже ее дыхания; потом он услышал, что так же, как и он, она ворочается, только осторожно, еле слышно. Очень неопытный в обращении с женщинами, он старался обдумать рассказанную ею историю, подробности которой сейчас казались ему более правдоподобными; к чему, однако, ломать голову? Соврала она или сказала правду, какое ему до этого дело! Завтра он ее выставит за дверь: здравствуйте, до свидания, и никогда больше они не встретятся. Ему удалось заснуть только на рассвете, когда звезды уже начали бледнеть. Она же, несмотря на усталость от путешествия и всего пережитого, продолжала ворочаться за ширмой, задыхаясь в духоте, под раскаленной крышей оцинкованного железа; теперь она уже не так стеснялась, но ее нервы, растревоженные присутствием мужчины, который спал там, возле нее, возбуждало неосознанное желание девственницы.
Проснувшись утром, Клод с удивлением раскрыл глаза. Было уже поздно, широкие снопы света прорывались сквозь окно. Его излюбленным утверждением было, что молодые художники школы пленэра должны снимать именно такие мастерские, пронизанные насквозь живым пламенем солнечных лучей, которых не терпели художники академической школы. Свесив босые ноги, Клод удивленно приподнялся. Какого черта он улегся на диване? Он обводил глазами мастерскую, еще не вполне проснувшись, и вдруг увидел груду юбок, видневшихся из-за ширмы. «Ах да! - вспомнил он. - Девица!» Прислушиваясь, он уловил глубокое, чистое дыхание спящего ребенка. Значит, она все еще спит и так спокойно, что просто обидно ее будить. Не зная, что предпринять, он сидел, почесывая ноги, недовольный, что из-за этого приключения у него может пропасть рабочее утро. Он возмущался своим мягкосердечием; куда бы лучше было растолкать ее, чтобы она тотчас же убралась вон. И все же он оделся потихоньку, надел шлепанцы и двигался на цыпочках.
Кукушка на часах прокуковала девять раз. Клод испугался, как бы часы не разбудили спящую девушку. Однако ровное дыхание слышалось по-прежнему. Тогда он подумал, что лучше всего ему немедленно приняться за свою большую картину; он позавтракает позже, когда она проснется. Однако приступить к работе было не так просто. Несмотря на то, что он привык жить в чудовищном беспорядке, эти юбки, валявшиеся на полу, выводили его из терпения. Из-под них все еще сочилась вода, они явно не просохли. Ругаясь вполголоса, Клод поднял все эти тряпки одну за другой и развесил по стульям - сушиться на солнце. И как только не стыдно побросать все в таком беспорядке! Теперь никогда не просохнут ее юбки, никогда она не сможет уйти! Он неловко вертел и переворачивал женские тряпки, запутался в черном шерстяном корсаже, ползал на четвереньках, отыскивая чулки, завалившиеся за старый холст. Это были длинные тонкие фильдекосовые чулки пепельно-серого цвета, он внимательно их рассмотрел, прежде чем повесить просушиться. Чулки намокли от стекавшей с подола воды, и, чтобы скорее их высушить, Клод выжимал их, разглаживая теплыми руками.
С тех пор как он встал, Клоду все время хотелось отодвинуть ширму и посмотреть. Это любопытство, которое он считал глупым, увеличивало его дурное настроение. Наконец, по привычке пожав плечами, он взялся за кисти и тут же услышал несвязное бормотание и шуршание простынь, потом опять возобновилось ровное дыхание; на этот раз он сдался, бросил кисти и, отодвинув ширму, просунул за нее голову. То, что он увидел, пригвоздило его к месту; он мог только пробормотать в экстазе:
- Ах ты черт!.. Ах ты черт!..
В тепличной жаре, исходившей от нагретых солнцем стекол, девушка разметалась во сне и сбросила простыни; измученная бессонной ночью, она крепко спала, и ее чистая нагота, залитая солнечным светом, казалась изваянием. Когда она металась в бессоннице, рубашка расстегнулась и левый рукав соскользнул, обнажив грудь. Солнце золотило тонкую, как шелк, кожу, цветущую юную плоть, набухшие маленькие груди с бледно-розовыми сосками. Она подложила правую руку под голову, запрокинутую во сне, и, казалось, все прелестные изгибы ее тела доверчиво отдавались неге, а распустившиеся черные волосы одели ее темным покрывалом.
- Ну и ну! Да она чертовски хороша!
Именно такую натуру он тщетно искал для своей картины, да и поза почти подходит. Немного хрупка, немного худа, почти ребенок, но до чего стройна, до чего юношески свежа! И при этом вполне созревшая грудь. Какого черта! Куда она все это запрятала вчера, он даже и не подозревал ни о чем подобном. Это подлинная находка!
Легко ступая, Клод отыскал коробку пастели и большой лист бумаги. Присев на край низенького стула, он положил доску себе на колени и принялся рисовать, испытывая глубокую радость. Мигом улеглись в нем и смущение, и любопытство, и проснувшееся было вожделение; все претворилось в восторг творчества, в страстное желание воплотить эти прекрасные тона и формы. Восхищенный снежной белизной груди, оттенявшей бледный янтарь плеч, он совсем забыл о девушке. Красота натуры внушала ему благоговейное чувство, он сидел, сжимая локти, робея, как примерный и почтительный ученик. Клод работал около четверти часа; временами отрываясь от рисунка, он, прищурившись, смотрел на девушку, но тут же вновь торопливо принимался за работу, боясь, что она может пошевелиться, задерживал дыхание, чтобы не разбудить ее.
Однако, как ни был он поглощен работой, в нем вновь зародилась неотвязная мысль. Кто она такая? Конечно, не шлюха, как он подумал вчера, для этого она чересчур свежа. Но зачем она рассказала такую неправдоподобную историю? И он стал придумывать другие истории: возможно, она приехала в Париж с любовником, и тот бросил ее; возможно, она девушка из буржуазной семьи, совращенная какой-нибудь подругой, и теперь она не решается вернуться к родителям; а может быть, она жертва какой-нибудь сложной драмы, таинственных необычайных обстоятельств или ужасных извращений, о которых он никогда не узнает. Эти размышления увеличивали его недоверие, он смотрел то на набросок, то на лицо, изучая его с особенным тщанием. Верхняя часть лица девушки была необыкновенно чиста и красива: высокий лоб, ясный и гладкий, как зеркало, маленький нос с тонкими нервными ноздрями; за закрытыми веками угадывались сияющие улыбкой глаза, которые, должно быть, освещали все лицо. Но нижняя часть лица портила эту лучезарную нежность: челюсть выдавалась вперед, большой кроваво-красный рот обнажал крупные белые зубы. Все это свидетельствовало о страстности, неосознанной чувственности и противоречило детской чистоте всего ее облика.
Внезапно по телу девушки пробежала дрожь, покрывшая как бы разводами муара шелк ее кожи. Может быть, она почувствовала наконец устремленный на нее мужской взгляд. Она широко открыла глаза и вскрикнула:
- Боже мой!
Ужас парализовал ее: незнакомое место, этот полуодетый молодой человек, склонившийся над ней и пожиравший ее глазами. Не помня себя, она схватила одеяло и обеими руками прижала его к груди, яркая краска стыда залила розовым потоком ее щеки, шею и грудь.
- Что там еще? - недовольно закричал Клод, размахивая карандашом в воздухе. - Чего вас разбирает?
Она ничего не говорила, не двигалась, прижимала к себе простыню, стараясь запеленаться в нее, сжаться в комок, стать невидимой.
- Не съем же я вас… Будьте умницей, лягте так, как лежали.
Она покраснела до самых ушей и едва смогла пролепетать:
- Нет, нет! Только не это.
А он, охваченный свойственной ему вспыльчивостью, все больше и больше сердился. Ее упрямство казалось ему глупым.
- Скажите, что вам станется? Подумаешь, несчастье, если я увидел, как вы сложены!.. Для меня это - дело привычное.
Тогда она начала всхлипывать, и он окончательно рассвирепел, выходя из себя при мысли, что не сможет закончить рисунок, что стыдливость девушки помешает ему сделать прекрасный эскиз для картины.
- Вы, значит, не хотите? Это же идиотство! За кого вы меня принимаете? Разве я тронул вас хоть пальцем? Если бы я думал о глупостях, ночью мне представлялся прекрасный случай… Плевать я хотел на все это! Мне вы можете показаться без боязни… И, в конце-то концов, благородно ли с вашей стороны отказывать мне в такой услуге, - ведь я подобрал вас на улице и вы провели ночь в моей постели?!
Спрятав голову в подушку, она плакала все сильнее.
- Клянусь вам, что это для меня необходимо, иначе я бы вас не мучил.
Ее слезы тронули его. Ему стало стыдно своей грубости, и он смущенно замолчал, давая ей время успокоиться, потом снова начал мягким голосом:
- Ну, раз это вам так неприятно, не будем об этом говорить… Однако, если бы вы только знали! Одна из фигур моей картины никак не получается, а вы как раз то, что мне нужно! Когда дело идет о треклятой живописи, я способен задушить отца и мать. Поняли вы? Теперь вы меня прощаете?.. И все же, если бы вы захотели, всего только несколько минут… Да нет, успокойтесь! Я не прошу, чтобы вы обнажались! Мне нужна голова, только голова! Хоть бы только голову мне кончить! Прошу вас, сделайте мне одолжение, положите руку так, как она лежала, и я буду вам благодарен всю жизнь! Понимаете, всю жизнь!
Теперь он умолял ее. Он жалобно размахивал перед ней карандашом, охваченный неудержимым творческим порывом. Он скорчился на низеньком стульчике, не приближаясь к ней, не сходя с места. Тогда она рискнула приоткрыть лицо. Что могла она поделать? Она в его власти, а у него был такой несчастный вид; и все же она колебалась, ее мучил стыд. Медленно, не говоря ни слова, она высвободила голую руку и положила ее, как прежде, под голову, старательно придерживая другой рукой одеяло, в которое закуталась.
- Какая вы добрая!.. Я постараюсь кончить поскорее, еще чуть-чуть, и вы будете свободны.
Он опять склонился над рисунком, бросая на девушку острые взгляды художника, для которого существует только модель, а женщина исчезает. Она снова покраснела, ощущая его взгляд, ее голая рука и плечи, которые она, не смущаясь, обнажила бы на балу, сейчас почему-то преисполняли ее стыдом. Но этот молодой человек казался ей таким сдержанным, что она мало-помалу начала успокаиваться, щеки охладились, рот раскрылся в широкую доверчивую улыбку. Она принялась, в свою очередь, изучать его, поглядывая сквозь опущенные ресницы. Как он напугал ее вчера, какой ужас ей внушили его пустая борода, взлохмаченная голова, порывистые жесты! Оказывается, он недурен собой, в глубине его карих глаз таилась большая нежность, а его изящный, как у женщины, нос над взъерошенными усами удивил ее. Нервная дрожь сотрясала художника, карандаш в его тонких проворных пальцах казался живым существом, и это, она не могла бы объяснить почему, ее растрогало. Нет, он не может быть злым, его грубость проистекает от застенчивости. Все это она скорее почувствовала, чем поняла, и, успокоившись, начала приходить в себя, как если бы находилась у друга.
Мастерская, правда, все еще пугала ее. Она бросала по сторонам изумленные взгляды, потрясенная царившим вокруг беспорядком и заброшенностью. Перед печкой, еще от прошлой зимы, накопилась зола. Кроме кровати, умывальника и дивана, здесь не было никакой мебели, впрочем, был еще старый шкаф и большой сосновый стол, где валялись вперемежку кисти, краски, грязные тарелки, спиртовка, на которой стояла кастрюлька с остатками вермишели. Всюду были разбросаны хромоногие мольберты и дырявые соломенные стулья. Вчерашняя свеча валялась на полу около дивана; по всему было видно, что здесь месяцами не подметают; и только большие часы с кукушкой, расписанные красными цветами, звонко отбивали ход времени и казались веселыми и чистыми. Но больше всего ее пугали эскизы, развешанные без рам по стенам; эскизы потоком заливали стены, спускались до полу, где громоздились кучей набросанных одно на другое полотен. Никогда еще ей не приходилось видеть столь ужасной живописи, резкие, кричащие, яркие тона оскорбляли ее подобно извозчичьей ругани, доносящейся из дверей харчевни. Она опустила глаза, и все же ее притягивала к себе повернутая к стене картина, та самая большая картина, для которой художник делал с нее набросок и которую он каждый вечер поворачивал к стене, чтобы на следующий день под свежим впечатлением лучше о ней судить. Что мог аи прятать там, не осмеливаясь никому показать? Жгучее солнце, врываясь в окна, не завешанные шторами, разгуливало по просторной комнате, накрывало ее раскаленной пеленой, растекалось, как расплавленное золото, по убогим обломкам мебели, подчеркивая их жалкую нищету.
Клода начало тяготить молчание. Ему захотелось сказать девушке хоть что-нибудь, просто так, из вежливости, а главным образом чтобы развлечь ее, но слова не шли ему на язык, и он ничего не выдавил, кроме:
- Как вас зовут?
Она подняла на него глаза, которые перед тем закрыла как бы в полусне.
- Кристина.
Он спохватился. Ведь он тоже не сказал ей своего имени, они находились здесь бок о бок со вчерашнего вечера, не зная ничего друг о друге.
- А меня зовут Клод.
Взглянув на нее, он увидел, что она смеется. Это был веселый, прелестный, девичий и в то же время мальчишеский смех. Ее насмешило запоздалое знакомство. Потом ей показалось смешным другое.
- Подумайте! Клод, Кристина, ведь наши имена начинаются с одной буквы.
Опять наступило молчание. Клод щурился, весь уйдя в работу, вдохновение захлестнуло его. Но внезапно заметив, что терпение ее истощается, и опасаясь, как бы она не переменила позы, он сказал первое, что пришло ему в голову:
- Становится жарковато.
Она чуть не прыснула от смеха; с тех пор как она перестала бояться Клода, природная веселость сказывалась помимо ее воли. Жара становилась все нестерпимей, кожа девушки увлажнилась и побледнела, стала молочно-белой, как камелия; у нее было такое ощущение, словно она лежит не в постели, а в ванне.
- Да, немножко жарковато! - серьезно ответила она, смеясь глазами.
Тогда Клод добродушно заметил: - Это из-за солнца. Но ведь это неплохо! Хорошо, когда солнце прожарит кожу… Вот вчера, например, когда мы стояли под дождем у ворот, солнышко было бы особенно кстати.
Оба расхохотались, и он, довольный, что разговор наконец завязался, не вдаваясь в особые подробности, не добиваясь правды, начал расспрашивать ее о вчерашнем приключении только затем, чтобы занять ее и продолжать рисовать.
Кристина в нескольких словах рассказала ему, что произошло. Вчера утром она выехала из Клермона в Париж, где должна была поступить лектрисой к госпоже Вансад, вдове генерала, богатой пожилой даме, живущей в Пасси. Обычно поезд прибывал в девять часов десять минут; обо всем было договорено; горничная генеральши, которую Кристина должна была узнать по черной шляпе с серым пером, встречала ее на вокзале. Но случилось так, что поезд, в котором ехала Кристина, за Невером был задержан сошедшим с рельсов товарным поездом. Отсюда начались все недоразумения и задержки, - сперва сидели в вагонах, потом пассажиров высадили, оставив только багаж, затем им пришлось три километра идти пешком до станции, где был сформирован вспомогательный состав. Таким образом, потеряли два часа да еще два из-за расстройства графика движения поездов и в Париж прибыли в час ночи, опоздав на четыре часа.
- Действительно не повезло! - вставил Клод все еще недоверчиво, однако начиная проникаться естественностью развития этой истории. - Итак, никто вас, значит, не встретил на вокзале?
Горничной госпожи Вансад, вероятно, надоело дожидаться, и Кристину никто не встретил. Очутившись среди ночи на Лионском вокзале, в громадном незнакомом помещении, темном и вскоре опустевшем, Кристина совсем растерялась. Сначала она не решалась взять извозчика и долго прогуливалась с чемоданчиком в руках в надежде, что кто-нибудь все же ее встретит. Наконец, когда было уже поздно и экипажи разъехались, она решилась, но оставался только один, необыкновенно грязный извозчик, от которого несло вином; он крутился возле нее, нахально навязывая свои услуги.
- Такие нахалы часто встречаются, - сказал Клод, теперь уже заинтересованный ее рассказом, как романом приключений. - И вы согласились поехать с ним?
Не меняя позы, уставившись в потолок, Кристина продолжала:
- Он заставил меня. Я его боялась, он называл меня своей крошкой… Когда же он узнал, что мне нужно в Пасси, он разозлился и стал так нахлестывать лошадь, что я изо всех сил вцепилась в дверцу, чтобы не упасть. Потом я немножко успокоилась, пролетка спокойно ехала по освещенным улицам, на тротуарах было много людей. Наконец я узнала Сену. Я никогда не была в Париже, но я изучила его план… Я думала, что извозчик поедет вдоль набережной, и когда он внезапно повернул на мост, я опять испугалась. Тут как раз начался дождь, извозчик свернул в темный переулок и вдруг остановился. Потом он слез с козел и полез ко мне в пролетку… Он говорил, что иначе промокнет…
Клод расхохотался. Он перестал сомневаться в рассказанной ею истории: нет, такого кучера она не могла бы придумать! Кристина в смущении замолчала.
- Продолжайте! Что же дальше? - веселился Клод.
- Тотчас же через противоположную дверцу я выскочила на мостовую. Тогда он начал ругаться, уверяя меня, что мы приехали на место, угрожая стащить с меня шляпу, если я ему не заплачу… Тут пошел проливной дождь, набережная совершенно опустела. Я прямо потеряла голову, сунула ему пять франков, он схватил их и, нахлестывая изо всех сил лошадь, уехал с моим чемоданчиком, в котором, к счастью, ничего не было, кроме двух платков, сдобной булки и ключа от застрявшего в пути сундука.
- Как же можно, садясь в экипаж, не посмотреть на номер! - в негодовании закричал Клод.
Тут он вспомнил, что когда во время грозы проходил по мосту Луи-Филиппа, мимо него во всю прыть прокатил какой-то извозчик. Уверовав в рассказанную историю, Клод пришел в восторг от неправдоподобия правды. То, что вчера представлялось ему естественным и логичным, оказалось просто-напросто глупостью; жизнь куда сложнее и причудливее, чем нам кажется.
- Теперь-то вы понимаете, каково мне было вчер-а около вашей двери! - продолжала Кристина. - Я отлично понимала, что я не в Пасси, что я очутилась ночью, совершенно одна, в ужасном Париже. А гром, а вспышки молнии! О, эти молнии, то голубые, то красные! Все окружающее представлялось мне чудовищным!
Она вновь закрыла глаза, и судорога прошла по ее побледневшему лицу, перед ее мысленным взором вновь встала трагическое видение города. Река катилась среди набережных в пропасть, устремляясь в разверзшиеся, раскаленные бездны; в. свинцовых водах громоздились черные чудовища - баржи, похожие на мертвых китов, которые ощетинились неподвижными кранами, похожими на виселицы. Нечего сказать, хорошо ее встретил Париж.
Наступило молчание. Клод углубился в работу, но у Кристины затекла рука, и она пошевельнулась.
- Пожалуйста, опустите немножко локоть.
Как бы извиняясь за свою невежливость, он сказал:
- Ваши родители будут в отчаянии, когда слух о катастрофе дойдет до них.
- У меня нет родителей.
- Как! Ни отца, ни матери?.. Вы сирота?
- Да, сирота.
Ей восемнадцать лет, рассказала она, родилась она а Страсбурге, когда там временно, проездом, стоял полк в котором служил ее отец, капитан Хальгрен, гасконец из Монтобана. Когда ей шел двенадцатый год, он умер в Клермоне, куда переехал, выйдя в отставку, после того как его разбил паралич. Пять лет ее мать, парижанка, жила в этой провинциальной дыре на свою жалкую пенсию, едва сводя концы с концами, подрабатывая раскрашиванием вееров для того, чтобы дать надлежащее воспитание дочери; и вот больше года назад мать тоже скончалась, оставив Кристину без гроша и одну, как перст. Единственный ее друг, монахиня, настоятельница монастыря сестер визитандинок, дала Кристине приют в пансионе при монастыре. Сейчас Кристина приехала прямо из монастыря, настоятельница нашла ей место чтицы у своей старинной приятельницы госпожи Вансад, которая почти ослепла.
При этих новых подробностях Клод совсем растерялся. Монастырь, благовоспитанная сиротка, романтичность всего этого приключения смущали его, он не мог придумать, что сказать, что сделать. Прекратив работу, он сидел, опустив глаза на набросок.
- В Клермоне красиво? - спросил он наконец.

1 Следующая страница


Творчество 2

- Не очень, там все черно… К тому же я плохо знаю город, я почти не выходила…
Она приподнялась, облокотившись, и очень тихо, со слезами в голосе, как бы разговаривая сама с собой, продолжала:
- Моя мать ведь была очень слабого здоровья, она убивала себя работой… Она баловала меня, ничего для меня не жалела, приглашала мне учителей; а я так плохо этим пользовалась! Сперва я хворала, а за уроками ничего не хотела слушать, вечный смех, одни глупости в голове… Музыка наводила на меня тоску, судорога сводила мне пальцы, когда я играла упражнения. Только с живописью дело еще как-то шло…
Он поднял голову и прервал ее восклицанием:
- Вы умеете рисовать!
- Да нет же, я ничего не умею, совершенно ничего… Вот у моей мамы было множество талантов, она учила меня писать акварелью, и иногда я помогала ей раскрашивать фон вееров… Ах, какие прекрасные веера она делала!
Инстинктивно Кристина оглянулась на ужасающие эскизы, которые ярко пламенели по стенам мастерской; в ее ясных глазах читалось смущение, удивление и беспокойство, вызванные этой грубой живописью. Издали она увидела набросок, который художник только что сделал с нее. Резкость тона, широта мазков испугали ее, и она не решилась попросить Клода показать рисунок вблизи. Ей было не по себе в постели, она изнемогала от жары и томилась нетерпением, думая, что пора уходить, распроститься с художником, забыть о нем, как наутро забывают приснившийся сон.
Клоду передалась ее нервозность. Он почувствовал угрызения совести. Отбросив неоконченный рисунок, он проговорил:
- Спасибо за вашу любезность, мадмуазель… Извините меня, право, я злоупотребил… Вставайте, вставайте, прошу вас. Надо подумать о ваших делах.
Он не понимал, почему она колеблется, краснеет, прячет под простыню обнаженную руну, и чем больше он суетился, предлагая ей встать, тем старательнее она закутывалась в простыню. Наконец, сообразив, в чем дело, он поставил перед кроватью ширму и ретировался на другой конец мастерской. Там он принялся греметь посудой, предоставляя ей возможность встать с постели и одеться без опасения, что он прислушивается к ее движениям. Среди поднятого им шума он не слышал ее робких окликов:
- Сударь, сударь… Наконец он прислушался.
- Сударь, если бы вы были так любезны… Я не могу отыскать чулки.
Он заторопился. Вот недогадливый! Как же она будет одеваться, если он развесил ее чулки и юбки просушиваться на солнце? Легонько разглаживая чулки, он убедился, что они просохли, просунул их через ширму и вновь увидел протянутую голую руку, свежую и круглую, по-детски очаровательную. Затем он перебросил юбки, просунул ботинки; теперь только шляпа висела на мольберте. Поблагодарив его, она умолкла, и, продолжая разговаривать, он едва различал шелест одежды и всплески воды.
- Мыло на блюдце, поищите на столе… Откройте ящик, там есть чистое полотенце… Может, вам нужно еще воды? Я передам кувшин.
Мысль, что он может смутить ее, привела его в отчаяние.
- Ну вот, я опять пристаю к вам!.. Чувствуйте себя, как дома.
Он принялся за хозяйство. Его одолевали сомнения. Нужно ли предложить ей завтрак? Нельзя допустить, чтобы она сразу же ушла. С другой стороны, если ее пребывание затянется, он потеряет рабочее утро. Так ничего и не решив, он зажег спиртовку, вымыл кастрюлю и начал приготовлять шоколад, найдя, что это будет наиболее изысканным. Он стыдился остатков вермишели, которые она могла заметить на столе; сам он довольствовался по утрам, по южному обычаю, тюрей из хлеба, политого маслом. Едва он начал крошить шоколад в кастрюлю, как издал изумленное восклицание:
- Каким образом? Уже?!
Кристина показалась из-за ширмы, одевшись быстро, как по волшебству, чистенькая и аккуратная, затянутая в черное платье. Розовое лицо ее было чисто вымыто, волосы безукоризненно причесаны и собраны в тугой узел на затылке. Клод воспринял как чудо подобную быстроту, умение одеться столь проворно и аккуратно.
- Вот это я понимаю! И во всем вы так ловки?
Сейчас она казалась ему выше и красивее, чем вчера. Особенно его поразил ее спокойный и уверенный вид. Было видно, что теперь она не боится его. Встав с постели, где она чувствовала себя беззащитной, надев ботинки и платье, она как бы вооружилась. Улыбаясь, она прямо глядела ему в глаза; он сказал, все еще колеблясь:
- Ведь вы согласитесь позавтракать со мной?
Она отказалась:
- Нет, благодарю вас… Мне надо торопиться на вокзал, ведь мой багаж, наверное, уже прибыл, а с вокзала я поеду в Пасси.
Тщетно Клод убеждал ее, ведь она, несомненно, голодна, безрассудно уходить, не покушав.
- Ну коли так, я спущусь и приведу извозчика. - Нет, пожалуйста, не надо, не трудитесь.
- Не можете же вы идти всю дорогу пешком. Позвольте мне, по крайней мере, проводить вас до стоянки извозчиков, ведь вы же совсем не знаете Парижа.
- Нет, нет, я обойдусь без вас… Если хотите доставить мне (удовольствие, отпустите меня одну.
Ее решение было непоколебимо. Причина была, несомненно, в том, что она стеснялась показаться в обществе мужчины, хотя у нее и не было знакомых в Париже. Она никому не расскажет об этой ночи, лучше солжет, но сохранит в тайне даже воспоминание об этом приключении. Клод вспылил и мысленно послал ее к черту. Тем лучше! По крайней мере ему не придется спускаться вниз. Но в глубине души он был оскорблен, считая ее неблагодарной.
- В конце концов это ваше дело. Навязываться я не буду.
Услышав эти слова, Кристина еле заметно улыбнулась - ее нежные губы чуть дрогнули. Ничего не сказав, она надела шляпку, поискала глазами зеркало и, не найдя его, наугад завязала ленты. Округлив поднятые локти, она не спеша расправляла бант, и лицо ее было позлащено солнечными лучами. Пораженный Клод не узнавал больше те чистые детские черты, которые он только что рисовал: верхняя часть лица - ясный лоб, нежные глаза - была затенена, вперед выступила тяжелая челюсть и кроваво-красный рот с ослепительно белыми зубами. И ко всему этому загадочная девичья улыбка, - может быть, она издевается над ним?
- Во всяком случае, - сказал Клод, почувствовав себя оскорбленным, - не думаю, чтобы у вас было основание упрекать меня в чем-либо.
Тут она не смогла удержаться и рассмеялась легким, нервным смешком.
- Ну конечно, нет, сударь, в чем мне упрекать вас?
Он продолжал рассматривать ее, раздираемый противоречивыми чувствами; застенчивость и неопытность боролись в нем с боязнью показаться смешным. Что она могла знать о жизни, этот большой ребенок? Ведь девушки, воспитывающиеся в пансионах, знают все или ничего. Тайна пробуждения плоти и сердца неисповедима, никто еще ее не постиг. Возможно, что пребывание в мастерской художника и пугающая близость мужчины пробудили в ней не один только страх, но и чувственность? Теперь, когда ее страх прошел, не кажется ли ей унизительным, что она боялась понапрасну? Ведь он не обмолвился ни одной любезностью, даже пальцем к ней не прикоснулся! Может быть, ее обидело грубое безразличие мужчины, и хотя она еще не была женщиной, женское ее начало возмутилось; а теперь она уходила недовольная, взвинченная, бравируя своим спокойствием, унося неосознанное сожаление о том неведомом и ужасном, что могло бы случиться, но не случилось.
- Вы, кажется, говорили, - спросила она серьезным тоном, - что извозчичья стоянка находится за мостом, на противоположной набережной?
- Да, в том месте, где растут деревья.
Она уже расправила банты, надела перчатки, но не уходила, продолжая оглядываться по сторонам. Взгляд ее остановился на большом полотне, повернутом к стене, и ей захотелось его посмотреть, но она не решалась попросить об этом. Ничто ее больше не задерживало, но она медлила, как будто отыскивая какой-то забытый предмет, испытывая чувства, неопределимые словами. Наконец она направилась к выходу.
Когда Клод открыл ей дверь, маленький хлебец, положенный за порогом, упал в мастерскую.
- Вот видите, - сказал он, - вам надо было позавтракать со мной. Консьержка по утрам приносит мне хлеб.
Она еще раз отказалась, покачав головой. Но на площадке лестницы обернулась в нерешительности. Снова веселая улыбка тронула ее губы, и она первая протянула руку.
- Спасибо, большое спасибо!
Он взял эту маленькую, затянутую в перчатку руку в свою перепачканную пастелью лапищу. Так они постояли несколько секунд, приблизившись друг к другу, в дружеском рукопожатии. Девушка продолжала улыбаться. У него на губах вертелся вопрос: «Когда я увижу вас снова?» Но стыд сковывал ему уста. Подождав немного, она высвободила свою руку.
- Прощайте, сударь!
- Прощайте, мадмуазель!
Кристина, не оборачиваясь, спускалась по крутой лестнице со скрипучими ступеньками, а Клод, резко повернувшись, хлопнул дверью и громко сказал:
- К черту всех женщин!
Он был взбешен, зол на самого себя, зол на весь свет. Он ходил по мастерской, отшвыривая ногой попадавшиеся на пути предметы и продолжая громко браниться. Как он был прав, не пуская к себе ни одной женщины! Эти негодницы всегда как-нибудь да одурачат вас! Кто может поручиться, что эта девчонка, такая невинная с виду, не издевалась над ним? Ведь он поверил-таки всем ее россказням. Теперь он вновь начал во всем сомневаться; что-что, но вдова генерала - это уж чересчур! Да и крушение поезда, а чего стоил извозчик! В жизни ничего подобного не случается! А рот у нее какой… Да и выражение лица, когда она уходила. Но с какой целью, зачем она врала? Такая ложь не имеет никакого смысла, необъяснима - искусство ради искусства! Сейчас она, наверно, смеется над ним!
Он схватил ширму и в ярости швырнул ее в угол. Убирай тут теперь за ней! Когда он увидел, что таз, полотенце, мыло - все стоит на месте, его обозлила неприбранная постель; с преувеличенной поспешностью он принялся ее стелить, взбивая обеими руками матрас и подушку, которые еще сохранили теплоту тела Кристины, и задохнулся от исходившего от них чистого аромата юности. Чтобы прийти в себя, он окунул голову в воду, но, вытираясь полотенцем, он вновь вдохнул тот же нежный дурманящий аромат девственности, который разливался по всей мастерской и не давал ему покоя. Клод принялся за шоколад, глотая его прямо из кастрюльки, не переставая ругаться: его обуревала лихорадочная жажда деятельности, и, торопясь приступить к работе, он запихивал в рот огромные куски хлеба.
- Здесь можно околеть от жары! - внезапно закричал он. - Это из-за жары я совсем развинтился.
Однако солнце уже не светило в окно, и в мастерской стало прохладнее.
Клод отворил форточку, находившуюся на уровне гребня крыши, с облегчением вдыхая порывистый свежий ветер. Он взял в руки набросок головы Кристины и, разглядывая его, надолго забылся.

II

В полдень, когда Клод все еще работал над картиной, раздался хорошо ему знакомый стук в дверь. Инстинктивным, безотчетным движением художник всунул в папку набросок с головы Кристины, по которому он переделывал женское лицо центральной фигуры. Спрятав рисунок, он отпер дверь.
- Почему так рано, Пьер?
Вошел друг его детства Пьер Сандоз, брюнет двадцати двух лет с круглой головой, коротким носом и добрыми глазами на волевом, энергичном лице, окаймленном едва пробивающейся бородкой.
- Я пораньше управился с завтраком, мне хотелось как можно дольше попозировать тебе… Черт возьми! Ты продвинулся!
Он уставился на картину и тут же заметил:
- Смотри-ка! Ты изменил тип женского лица.
Наступило молчание, оба разглядывали картину. Полотно, размером пять на три, было целиком записано, но только немногие детали носили законченный характер. Сделанный, по-видимому, мгновенно, общий набросок был великолепен в своей незаконченности, пленял яркими, живыми красками. Лесная поляна, обрамленная густой зеленью, насквозь пронизана солнцем, налево уходит темная аллея лишь с одним световым бликом вдали. Там, на траве, во всем великолепии июньского цветения, закинув руку за голову, лежала обнаженная женщина, улыбаясь, с опущенными ресницами, подставляя грудь золотым лучам, в которых она купалась. В глубине две маленькие женские фигурки, брюнетка и блондинка, тоже обнаженные, смеясь, боролись друг с другом, ярко выделяясь на зелени листвы, - пленительные гаммы телесного цвета. Художнику, очевидно, был нужен на первом плане контрастирующий черный цвет, и он вышел из положения, посадив туда мужчину, одетого в черную бархатную куртку. Мужчина повернулся спиной, была видна только его левая рука, на которую он облокотился, полулежа в траве.
- Очень хорошо намечена лежащая женщина, - сказал наконец Сандоз, - однако тебе, черт побери, предстоит еще огромная работа!
Пожирая горящими глазами свое произведение, Клод сказал в порыве откровенности:
- Так ведь до выставки уйма времени. За полгода можно управиться! На этот раз, может быть, я сумею доказать себе, что я не совсем тупица.
Он стоял и посвистывал, восхищенный наброском, который ему удалось сделать с головы Кристины; волна вдохновения и надежд подхватила его. Такое состояние, как правило, кончалось у художника приступом отчаяния перед своим бессилием воплотить природу.
- Хватит лентяйничать! Коли пришел, за дело! Сандоз, чтобы избавить Клода от расходов на натурщика, по дружбе предложил позировать ему для мужской фигуры на переднем плане. Он был свободен только по воскресеньям, и Клод полагал, что достаточно будет четырех - пяти сеансов для того, чтобы портрет был готов. Сандоз уже надевал бархатную куртку, когда его осенило.
- А ты-то, наверное, еще не завтракал? Как встал, так и работал все время… Спустись вниз, скушай котлету, я подожду тебя.
Клод и слышать не хотел о том, чтобы терять время.
- Да нет же, я позавтракал, гляди, вон кастрюля!.. И видишь, еще корка хлеба осталась. Можно сейчас доесть… Скорей, скорей, за дело, ленивец!
Клод уже взялся за палитру и, выбирая кисти, спросил:
- А что, Дюбюш зайдет за нами сегодня?
- Да, к пяти часам.
- Вот и отлично! Мы пойдем обедать все вместе… Ты готов? Откинь руку левее, а голову опусти.
Сандоз принял требуемую позу и, подсунув под себя подушки, расположился на диване. Сандоз сидел спиной к Клоду, но это не мешало им разговаривать; Сандоз рассказывал, что сегодня утром он получил письмо из Плассана, маленького провансальского городка, где они учились вместе с Клодом с самых младших классов коллежа. Исчерпав эту тему, оба замолчали. Один работал, забыв обо всем на свете, другой, застыв в неподвижной позе, погрузился в сонливость.
В девятилетнем возрасте Клоду посчастливилось выбраться из Парижа и вернуться в тот уголок Прованса, где он родился. Его мать, красивая блондинка, зарабатывала на жизнь стиркой, когда ее бросил его бездельник-отец. Потом она вышла замуж за влюбленного в нее честного рабочего. Оба были очень трудолюбивы, но никак не могли свести концы с концами. Поэтому они с благодарностью приняли предложение одного старого провансальца поместить Клода в коллеж родного города. Этот старый чудак, страстный любитель живописи, случайно увидел рисунки мальчугана и был поражен ими. В течение семи лет до старшего класса Клод оставался на Юге, сперва пансионером коллежа, потом экстерном, живя у своего благодетеля. Однажды утром старика нашли мертвым в постели, его хватил удар. Он оставил Клоду, по завещанию, ренту в тысячу франков, с правом распоряжаться капиталом по достижении двадцати пяти лет. Охваченный страстью к живописи, Клод тотчас же покинул коллеж, даже и не подумав сдавать экзамены на степень бакалавра, и устремился в Париж, где уже находился его друг Сандоз.
В Плассанском коллеже, с самого первого класса, было трое «неразлучных», как их называли: Клод Лантье, Пьер Сандоз и Луи Дюбюш. Однолетки, с разницей в несколько месяцев, все трое происходили из различных слоев общества и по характеру не были схожи, но сразу же почувствовали себя неразрывно связанными, привлеченные друг к другу инстинктивным отвращением к окружающей тупости, против которой восставали их тонкая натура и пробуждающийся интеллект, возвышавший их над грубостью лентяев и драчунов их класса. Отец Сандоза, испанец, эмигрировавший во Францию по политическим причинам, открыл возле Плассана бумажную фабрику, где применял новые машины своего собственного изобретения. Он умер, преследуемый всеобщей злобой, и оставил свою вдову в чрезвычайно тяжелом положении, отягощенной целой серией темных судебных процессов, на которые ушло все его состояние. Мать Сандоза, уроженка Бургундии, возненавидела провансальцев, считая их виновниками всех своих несчастий, включая неизлечимую болезнь - паралич. Она переехала с сыном в Париж, где он поступил на службу и содержал ее на свое скудное жалованье, не оставляя мечты о литературной славе. Дюбюш был старшим сыном плассанской булочницы, очень честолюбивой, суровой женщины, которая отправила сына в Париж, рассчитывая получить впоследствии триста процентов на сто с капитала, затраченного на его образование. Дюбюш посещал курс в Академии художеств, готовясь стать архитектором и перебиваясь на скудные гроши, которые ему высылали родители.
- Проклятие, - нарушил молчание Сандоз, - не очень-то удобно торчать в подобной позе! Прямо руку сломаешь… Можно, наконец, пошевелиться?
Клод оставил это восклицание без ответа. Нанося на полотно широкие мазки, он трудился над бархатной курткой. Отойдя от картины, он прищурил глаза и расхохотался, внезапно поддавшись воспоминаниям.
- Помнишь, когда мы были в шестом классе, Пуильо однажды зажег свечи в книжном шкафу кретина Лалюби? Помнишь, как испугался Лалюби, когда, прежде чем взобраться из кафедру, он открыл шкаф и увидел иллюминацию?.. В наказание весь класс должен был выучить пятьсот стихов!
Сандоз, смеясь, опрокинулся на диван, затем, принимая нужную позу, сказал:
- Экая скотина Пуильо!.. Ведь в сегодняшем письме он как раз описывает женитьбу Лалюби. Подумай, эта старая кляча женится на хорошенькой девушке! Да ты ее знаешь: дочь Галиссара, галантерейщика, блондиночка, которой мы задавали серенады!
Воспоминания овладели ими: Клод и Сандоз говорили без умолку; один продолжал работать со все увеличивавшейся страстностью, другой повернулся лицом к стене и говорил, не оборачиваясь, только расправляя плечи от возбуждения.
Сперва они вспоминали коллеж, помещавшийся в старинном, замшелом монастыре, расположенном около городской стены. Вспоминали дворы, обсаженные огромными платанами; позеленевший от водорослей, полный тины пруд, где они научились плавать; классные комнаты первого этажа со стенами, сочащимися от сырости; столовую с вечным запахом помоев; дортуар малышей, знаменитый своим безобразием, и бельевую, и лазарет с кроткими монахинями, которые казались им такими нежными в их черной одежде и белых покрывалах. Вот была история, когда сестра Анжела, чье невинное личико будоражило всех старших воспитанников, исчезла однажды вместе со старшеклассником Гермелином! Он из-за любви к ней постоянно резал себе руки перочинным ножиком и бегал в лазарет, где Анжела делала ему перевязку, заклеивая порезы английским пластырем.
Они перебрали по косточкам весь персонал коллежа, всех жалких, уродливых или ужасных людей, озлобленных и несчастных: провизора, разорявшегося на приемы, стремясь выдать замуж своих дочерей, рослых, красивых, нарядных девушек, которых воспитанники постоянно оскорбляли чудовищными рисунками и надписями на стенах; надзирателя Пифара, знаменитый нос которого издали выдавал его присутствие, просовываясь во все щели; сонмище профессоров, всех поголовно наделенных каким-нибудь оскорбительным прозвищем; так, строгий, никогда не смеющийся учитель был назван Радамантом; учитель, пачкающий все кресла своей сальной головой, - Пачкуном; «Ты-меня-обманула-Адель» - прозвали учителя физики, пресловутого рогоносца, которого десять поколений сорванцов дразнили именем его жены, по слухам, застигнутой когда-то в объятиях карабинера. Каждый имел какую-нибудь кличку: один из воспитателей, носивший корсиканский нож, по его словам, обагренный кровью трех его кузенов, был назван Спонтани; воспитатель - славный парень, разрешавший воспитанникам курить на прогулках, - носил прозвище Перепелочки; никого не пощадили, даже уродцев поваренка и судомойку, которых прозвали Параболой и Параллелью, сочинив про них любовную историю, якобы протекавшую среди кухонных отбросов.
Затем пошли воспоминания о различных проделках, о всяческих злых шутках, над которыми не переставали смеяться даже много лет спустя. Незабываемое утро, когда сожгли в печке башмаки ученика по прозвищу Мими-смерть или Скелет-экстерн, тощего парня, который контрабандой поставлял нюхательный табак всему классу! А зимний вечер, когда стащили спички в часовне около лампады, чтобы раскурить сухие каштановые листья в камышовых трубках! Сандоз, совершивший этот подвиг, признавался теперь, в каком он был ужасе, как катился с него холодный пот, когда он кубарем летел с хоров, погруженных в потемки. Клод тоже не отставал: однажды ему вздумалось поджарить в парте майских жуков, чтобы попробовать, так ли они вкусны, как говорят. Поднялась такая сильная вонь, из парты повалил такой густой дым, что воспитатель, вообразивший, будто начался пожар, прибежал с кувшином, полным воды. А набеги на поля, выдергивание лука на прогулках, а швыряние камней в окна! Высшим шиком считалось не просто разбить окно, а разбить его так, чтобы рисунок осколков напоминал географическую карту. А уроки греческого языка, когда заданный урок заранее писался крупным шрифтом на доске и вызванные лентяи бегло читали его, причем учитель ничего не замечал, и проделка безнаказанно сходила с рук! Однажды подпилили все садовые скамейки и с похоронным пением носили их наподобие гробов вокруг пруда в сопровождении длинной процессии. Вот-то было здорово: Дюбюш, изображавший кюре, пытаясь зачерпнуть фуражкой воду для благословения присутствующих, полетел кувырком в бассейн. Но венцом всех шалостей была выдумка Пуильо, который накануне каникул, ночью, нанизал ночные горшки в дортуаре на одну веревку, пропустив ее под кроватями; утром он бросился бегом по коридору, а за ним потянулся чудовищный фаянсовый хвост; когда Пуильо выскочил на лестницу, горшки, наталкиваясь один на другой, подпрыгивали и разбивались на лету!
Клод остановился с поднятой кистью и, заливаясь смехом, кричал:
- Вот скотина этот Пуильо!.. Он ведь пишет тебе. Хотелось бы мне знать, какие коленца он откалывает теперь?
- Ошибаешься, старина, теперь он ровно ничего не выкидывает, - ответил Сандоз, поудобнее устраиваясь на своих подушках. - Он прислал скучнейшее письмо… кончает курс юридических наук и, вероятно, станет стряпчим, как его отец. Один его стиль чего стоит! Чопорная тупость остепенившегося буржуа!
Вновь наступило молчание, которое нарушил Сандоз, сказав:
- Мы-то с тобой, старина, застрахованы от тупости.
Новая волна воспоминаний нахлынула на них, воспоминаний совсем другого порядка, - когда они мысленно перенеслись за стены коллежа, на простор солнечного Юга, сердца их так забились, что дух захватило. Еще совсем маленькими, в шестом классе, трое «неразлучных» пристрастились к длинным прогулкам. Пользуясь «каждым свободным днем, они уходили как можно дальше, а по мере того, как они вырастали, длительность прогулок все увеличивалась, и в конце концов они исколесили весь край, путешествуя иногда по нескольку дней кряду. Ночевали где придется: то в расщелине скалы, то на гумне, за день раскаленном от солнца, то на обмолоченной соломе, то в какой-нибудь заброшенной хижине, где они устилали пол тимианом и лавандой. Это были вылазки в неведомое, инстинктивное стремление бежать от окружающего на лоно природы, безрассудное мальчишеское обожание деревьев, воды, гор, неизъяснимо радостное чувство уединения и свободы.
Дюбюш, который был пансионером, присоединялся к товарищам только в праздничные дни и на каникулах. К тому же он был зубрилой и от сидячей жизни стал нескладным и тяжеловесным. Зато Клод и Сандоз никогда не знали усталости: каждое воскресенье они, просыпаясь в четыре часа утра, будили друг друга, бросая камешек в закрытые ставни. Летом их особенно влекла к себе Вьорна, вьющаяся тонкой лентой по всей низменности Плассана. В двенадцать лет они уже отлично умели плавать. С остервенением бросались они в водовороты, плескаясь в воде целыми днями, отдыхая нагишом на раскаленном песке и вновь кидаясь в воду; плавали на спине, на животе, рыскали в прибрежной траве, зарывались в нее по уши и часами подкарауливали угрей. Эта жизнь на природе, у журчащей прозрачной воды, пронизанной лучами солнца, продлила их детство, сохранила их чистоту и непосредственное, радостное восприятие мира. Даже когда пришло возмужание, город с его соблазнами был невластен над ними. В более позднем возрасте они увлеклись охотой. В том краю дичи мало и охота носит совсем особый характер; нужно пройти, по меньшей мере, шесть лье для того, чтобы застрелить полдюжины бекасов; из этих утомительных прогулок они возвращались иногда с пустыми ягдташами, или подстреливали, разряжая ружья, неосторожную летучую мышь, попавшуюся им в предместье города. Глаза молодых людей увлажнились при воспоминании об этих походах: перед их мысленным взором вставали бесконечные белые дороги, устланные мягкой пылью, похожей на только что выпавший снег. Они шли все дальше и дальше, радуясь всему - даже скрип их грубых башмаков доставлял им наслаждение; с дороги они сворачивали в поля, на красную, насыщенную железом землю тех мест; над ними свинцовое небо, кругом скудная растительность - лишь малорослые оливы да чахлые миндальные деревья. Никакой тени. На обратном пути блаженная усталость, гордая похвальба, что сегодня они прошли больше, чем когда-либо прежде. Они буквально не чуяли под собой ног, двигаясь только по инерции, подбадривая себя лихими солдатскими песнями, почти засыпая на ходу.
Уже и тогда Клод вместе с пороховницей и патронами захватывал альбом, в котором он делал наброски, а Сандоз всегда брал с собой томик какого-нибудь поэта. Оба были преисполнены романтикой. Крылатые строфы чередовались с казарменными прибаутками, раскаленный воздух оглашался длинными одами; когда им попадался на пути ручеек, окаймленный ивами, бросавшими слабую тень на раскаленную землю, они делали привал и оставались там до тех пор, пока звезды не всходили на небо. Там они разыгрывали драмы, которые помнили наизусть; слова героев произносились громко и торжественно, реплики королев и юных девушек - тоненьким голосом, подражавшим пению флейты. В такие дни они забывали об охоте, В глухой провинции, среди сонной тупости маленького городка, они жили совершенно особняком, с четырнадцати лет предаваясь лихорадочному поклонению литературе и искусству. Первым их вдохновителем был Гюго. Мальчики зачитывались им, декламировали его стихи, любуясь заходом солнца над развалинами. Их пленяли в Гюго напыщенность, богатое его воображение, грандиозные идеи в извечной борьбе антитез. Жизнь представлялась им тогда в искусственном, но великолепном освещении пятого акта пьесы. Потом их покорил Мюссе, его страсть, его слезы передавались им, в его поэзии они слышали как бы биение своего собственного сердца; теперь мир предстал им более человечным, пробуждая в них жалость к вечным стонам страдания, которые неслись отовсюду. Со свойственной юности неразборчивостью, с необузданной жаждой, читать все, что только подвернется под руку, они, захлебываясь, поглощали и отличные и плохие книги; их жажда восторгаться была столь велика, что зачастую какое-нибудь мерзкое произведение приводило их в такой же восторг, как шедевр.
Теперь Сандоз часто говорил, что именно любовь к природе, длинные прогулки, чтение взахлеб спасли их от растлевающего влияния провинциальной среды. Никогда они не заходили в кафе, улица внушала им отвращение, им казалось, что в городе они зачахли бы, как орлы, посаженные в клетку; в том же возрасте их школьные товарищи пристрастились к посещениям кафе, где угощались и играли в карты за мраморными столиками. Провинциальная жизнь быстро затягивает в свою тину, прививая с детства определенные вкусы и навыки: чтение газеты от корки до корки, бесконечные партии в домино, одна и та же неизменная прогулка в определенный час по одной и той же улице. Боязнь постепенного огрубения, притупляющего ум, вызывала отпор «неразлучных», гнала их вон из города: они искали уединения среди холмов, декламируя стихи даже под проливным дождем, не торопясь укрыться от непогоды в ненавистном им городе. Они строили планы поселиться на берегу Вьорны, жить первобытной жизнью, вдосталь наслаждаться купанием, взяв с собой не больше пяти - шести избранных книг. Приятели не включали в свои планы женщин, они были чересчур застенчивы и неловки в их присутствии, но ставили это себе в заслугу, считая себя высшими натурами. Клод в течение двух лет томился любовью к молоденькой модистке и каждый вечер издали следовал за ней, но никогда у него не хватало смелости сказать ей хотя бы одно слово. Сандоз мечтал о приключениях, о незнакомках, встреченных в пути, о прекрасных девушках в неведомом лесу, которые самозабвенно отдадутся ему и, растаяв в сумерках, исчезнут, как тени. Единственное их любовное приключение до сих пор смешило приятелей, до того оно им представлялось теперь глупым; в тот период, когда они занимались в коллеже музыкой, они простаивали ночи напролет под окнами двух барышень; один играл на кларнете, другой на корнет-а-пистоне - чудовищная какофония их серенад возмущала все буржуазное население квартала, пока наконец взбешенные родители не вылили им на голову содержимое всех кувшинов, имевшихся в доме.
Боже мой, какое это было счастливое время! Невозможно не улыбнуться при малейшем воспоминании! Стены мастерской были увешаны эскизами, сделанными художником в Плассане, во время недавнего путешествия. Рассматривая эти эскизы, приятели перенеслись в родные просторы, под раскаленную голубизну небесного свода, как бы почувствовали под ногами красную почву тех мест. Вот перед ними встает пенящаяся сероватыми бликами олив равнина, которую замыкают розовые зубцы гор. Здесь, под арками старого моста, побелевшего от пыли, среди выжженных берегов цвета ржавчины, влачит свои обмелевшие воды Вьорна. Здесь не видно никакой растительности, кроме чахлых, засыхающих кустарников. На следующем эскизе ущелье Инферне разверзало свою широкую пасть: сквозь нагромождения рухнувших скал виден был необозримый хаос суровой пустыни, катящей в бесконечность свои каменные волны. Сколько знакомых мест! Вот замкнутая долина Репентанс, манящая своей свежей тенью среди иссушенных полей. Вот лес Труа-Бон-Дье, где густые зеленые сосны плачут крупными смоляными слезами, катящимися по их темной коре, освещенной ослепительными лучами солнца. Вот Жас де Буффан, белеющий, как мечеть среди обширных равнин, похожих на кровавые лужи. Сколько их еще, этих эскизов: то ослепительно сверкающий поворот дороги; то дно оврага с раскаленными докрасна камнями; прибрежные пески, как бы высосавшие из реки всю влагу; норы кротов; козьи тропы; горные вершины на синеве небес. Сандоз повернулся к одному из этюдов:
- Где это, я не узнаю?
Клод так возмутился, что взмахнул палитрой.
- Как! Ты забыл?.. Ведь мы тут чуть голову не сломали. Разве ты не помнишь, как мы карабкались туда из глубины Жомегарда? Дюбюш тогда тоже был с нами. Скалы там гладкие, как тарелка, не за что ухватиться, мы цеплялись руками и ногами; был такой момент, что мы уже не могли ни подняться, ни спуститься… Когда мы все же поднялись, мы с тобой чуть не подрались из-за котлет.
Теперь Сандоз вспомнил.
- Да, да, каждый из нас на размариновой палочке, как на вертеле, жарил над костром свою котлету; мои палочки все время загорались, и ты дразнил меня, говоря, что моя котлета уже превратилась в уголь.
Оба расхохотались. Художник вернулся к своей работе и сказал со вздохом:
- Все это безвозвратно ушло, старина! Теперь нам не до бродяжничества!
Он был прав; с тех пор, как трое «неразлучных» осуществили свою мечту - попасть всем троим в Париж, чтобы завоевать его, жизнь их стала невыносимо трудной. Вначале они пытались продолжить свои обычные вылазки за город, уходили по воскресеньям пешком через заставу Фонтенебло, бродили по перелескам Вирьера, достигали Бьевра, пересекали леса Бельвю и Медона и возвращались обратно через Гренель. Но вскоре они уже не могли оторваться от парижских мостовых, целиком отдавшись борьбе за существование и виня Париж в том, что он испортил им ноги.
Всю неделю Сандоз работал до изнеможения в мэрии пятого округа; в этой дыре он регистрировал акты рождений за скудное жалованье в сто пятьдесят франков; только забота о матери не позволяла ему послать это занятие к черту. Дюбюш, стремясь как можно скорее начать выплачивать своим родителям проценты с затраченных на его воспитание сумм, помимо работы в Академии, постоянно искал частного заработка у каких-нибудь архитекторов. Клод благодаря ренте в тысячу франков был свободен, но и ему становилось туговато к концу месяца, в особенности если приходилось делиться с товарищами. К счастью, он начал продавать маленькие полотна, которые покупал у него за десять - двенадцать франков хитрый торговец папаша Мальгра. В конце-то концов Клод предпочел бы подохнуть с голоду, чем профанировать свое искусство, фабрикуя портреты каких-нибудь буржуа или малюя что попало: изображения святых, ресторанные рекламы, объявления повивальных бабок. По приезде в Париж он снял в тупике Бурдонне обширную мастерскую, потом из экономии переехал на Бурбонскую набережную. Он жил здесь дикарем, презирая все, кроме живописи, порвав с родными, которые раздражали его, рассорившись с теткой, торговкой колбасой на Центральном рынке, отталкивавшей его грубостью и тупым благополучием; однако в глубине души он не переставал скорбеть о падении матери, которая ходила по рукам и опускалась все ниже и ниже.
Художник раздраженно окликнул Сандоза:
- Что ты там ерзаешь?
Но Сандоз объявил, что у него свело все мускулы, и вскочил с дивана, чтобы размять ноги. На десять минут прервали работу. Поболтали о том, о сем. Клод был в отличном настроении. Когда работа хорошо шла, он вдохновлялся, становился разговорчивым; когда же сознавал, что натура ускользает от него, он писал со стиснутыми зубами, в холодном бешенстве. Сандоз, отдохнув, вновь начал позировать, и художник, не отрываясь от работы, пустился в излияния:
- Как ты думаешь? Ведь дело подвигается, не так ли, старина? Поза у тебя лихая, черт побери!.. Ну, кретины! Неужели и эту откажетесь принять у меня! Я-то к себе куда требовательней, чем они к себе, в этом можно не сомневаться! Когда я сдаю картину самому себе, это, знаешь ли, важнее, чем если бы она предстала перед всеми жюри на свете… Помнишь мою картину - рынок и два мальчугана на куче овощей?.. Так вот, я замазал ее: не получилось! Я увяз там, взял задачу не по плечу. Но я еще вернусь к ней, когда почувствую себя в силах, я такое напишу, что все они обалдеют!
Художник сделал широкий жест, как бы расталкивая толпу, выдавил на палитру тюбик голубой краски и засмеялся, спрашивая у Сандоза, какую гримасу состроил бы его первый учитель, папаша Белок, однорукий капитан, уже четверть века в одной из зал музея преподававший рисование мальчуганам Плассана, если бы он увидел сейчас живопись своего ученика. Да и здесь, в Париже, Берту, знаменитый творец «Нерона в цирке», чью мастерскую Клод посещал в течение шести месяцев по приезде, твердил ему все время, что он никогда ничего не добьется! Как жалко теперь Клоду этих безвозвратно потерянных шести месяцев, потраченных на идиотское топтание на одном месте, на ничтожные упражнения под руководством тупоголового балбеса! Тоже и занятия в Лувре! Уж лучше отрубить себе руку, чем вновь приняться за копирование, которое атрофирует непосредственное восприятие, навсегда лишает способности видеть живую жизнь. Ведь искусство - это не что иное, как передача своего видения. Разве в конечном счете все не сводится к тому, чтобы посадить перед собой женщину и написать ее так, как чувствуешь? Пусть это будет пучок моркови, да, пучок моркови! Непосредственно воспринятая морковь, написанная со свежим чувством, в тональности данного художника, куда значимее, чем вся состряпанная по рецептам академическая пачкотня, которая гроша ломаного не стоит! Настанет день, когда оригинально написанная морковь сделает переворот в живописи. Вот поэтому-то теперь Клод ходит только в свободную мастерскую Бутена, которую этот бывший натурщик держит на улице Юшет. За двадцать франков там можно писать обнаженную натуру: мужчин, женщин; можно делать какие угодно наброски; там Клод иногда так увлекается работой, что забывает о еде, до изнеможения сражаясь с неподатливой натурой, сатанея от работы, а всякие маменькины сынки еще смеют говорить, что он невежественный лентяй, и похваляться перед ним своими занятиями в студии, где они копируют носы и рты под наблюдением учителя.
- Когда один из этих сосунков сумеет передать живую натуру с такой силой, как я, пусть приходит ко мне, старина, тогда побеседуем!
Концом кисти Клод показал на висевший на стене, возле двери, этюд, выполненный в академической манере. Великолепный этот этюд был написан мастерски, рядом с ним висели еще прелестные наброски: ножки девочки, женский живот, - выполненные с таким совершенством, что, глядя на них, вы чувствовали, как под атласистой кожей переливается живая кровь. Когда Клод бывал доволен собой, что случалось очень редко, он с гордостью любовался этими этюдами, единственными, которые его удовлетворяли; именно в них чувствовался большой, чрезвычайно одаренный художник. Но этого художника иногда поражало внезапное, необъяснимое бессилие.
Продолжая писать широкими мазками бархатную куртку, Клод со страстной непримиримостью бичевал все и всех:
- Все эти пачкуны, грошовые мазилы, эти дутые знаменитости или дураки или ловкачи, пресмыкающиеся перед тупостью публики! Не найдется среди них ни одного парня, способного влепить пощечину мещанскому вкусу!.. Вот, например, старик Энгр, ты ведь знаешь, я плохо перевариваю его осклизлую живопись, и все же я признаю его крепким орешком и низко ему кланяюсь за то, что он плевал на всех и был изумительным рисовальщиком; всех этих идиотов он насильно заставил признать себя; а теперь они воображают, будто понимают его… Кроме него и говорить не о ком, только Делакруа и Курбе… Все остальные - дрянь!.. Делакруа - старый лев, романтик, какая гордая у него поступь! Вот это колорист, краски на его полотнах горят и искрятся! Какая хватка! Он покрыл бы своей живописью все стены Парижа, если бы ему только предоставили возможность: его палитра кипела и переливалась через край. Я знаю, что это всего лишь фантасмагория! Ну что ж, тем хуже! Это мне нравится, именно это и требовалось, чтобы испепелить Академию… Потом пришел другой, подлинный художник века, труженик, его мастерство в полной мере классично, но ни один из этих кретинов не разобрался в нем. Они рычали, черт побери! Вопили о профанации, о реализме, а этот пресловутый реализм заключался лишь в сюжетах, видение же художника было таким же, как у старых мастеров, а методы продолжали и развивали прекрасную традицию лучших полотен наших музеев… Оба они, Делакруа и Курбе, пришли в свой час. Каждый из них продвинул искусство вперед! Зато теперь! О, теперь…
Художник замолчал и, отступив немного, на несколько минут углубился в созерцание своей картины, потом продолжал:
- Теперь нужно нечто другое… не знаю хорошенько, что именно. Если бы я только знал и мог, я был бы силен. Да, тогда я был бы именно тем, кто нужен… Но только я чувствую, что романтическая живопись Делакруа трещит по швам и распадается; а темная живопись Курбе отравляет тех, кто плесневеет в затхлых мастерских, куда не проникает солнце… Понимаешь ли, возможно, все дело в том, что искусству нужно солнце, нужен воздух, нужна светлая юная живопись, предметы и люди, переданные такими, как они существуют, освещенные естественным светом… ну, я не могу это точно объяснить… Словом, живопись должна отображать мир таким, каким его воспринимает наше современное видение.
Художник умолк: он не мог подыскать нужных слов, чтобы сформулировать неясные очертания живописи будущего, предвидение которой созревало в его сознании. Наступило длительное молчание, художник продолжал лихорадочно трудиться над бархатной курткой.
Сандоз слушал его, не меняя позы. Спиной к художнику, как бы обращаясь к стене, словно грезя, он заговорил:
- Нет, нет, никто не знает, а должны бы знать… ведь всякий раз, когда учитель навязывал мне какую-нибудь истину, я инстинктивно возмущался и задавал себе вопрос: «Кого он обманывает: себя или меня?» Узость их идей приводит меня в отчаяние; я уверен, что истина куда шире… Боже мой, до чего было бы прекрасно посвятить всю жизнь творчеству, постараться охватить им все - животных, людей, всю вселенную! Охватить не в свете доктрин определенной философии, диктуемой идиотской иерархией, убаюкивающей нашу гордость, но проникнуть в мощный жизненный поток, в мир, где наше существование всего лишь случайность, как пробежавшая собака или придорожные камни? Все объединить - значит объяснить! Не взлет и не падение, не грязь и не чистота, а мир - таков, как он есть… Сейчас есть только один источник, из которого должны черпать все - и романисты и поэты; этот единственный источник - наука. Но вопрос в том, что почерпнуть из нее, как идти с ней вровень? Я сразу сбиваюсь с ноги… Ах, если бы знать, если бы только знать, сколько бы книг я написал, я забросал бы ими толпу!
Теперь и он замолчал. Прошлой зимой Сандоз выпустил первую свою книгу лирических набросков, вывезенных им из Плассана; только отдельные резкие ноты изобличали его бунт и возмущение, его страстное стремление к истине. С тех пор он как бы блуждал в потемках, не находя ответа на мучительные вопросы и противоречивые мысли, обуревающие его мозг. Им владел гигантский замысел; он задумал написать произведение, охватывающее генезис вселенной в трех фазах: сотворение мира, воссозданное при помощи науки; историю человечества, пришедшего в свой час сыграть предназначенную ему роль в цепи других живых существ; будущее, в котором живые существа непрерывно сменяют одни других, осуществляя завершающую мироздание, неустанную работу жизни. Но его расхолодили случайные, бездоказательные гипотезы этого третьего периода; он стремился найти более точные и в то же время более человечные формулировки, в которые мог бы уложить свой необъятный замысел.
- Да! Все видеть и все написать! - воскликнул Клод после долгого молчания. - Иметь в своем распоряжении все стены города, расписать вокзалы, рынки, мэрии и те здания, которые будут построены, после того как архитекторы перестанут быть кретинами! Для всего этого потребуется только физическая сила да голова на плечах, в сюжетах-то недостатка не будет… Понимаешь, жизнь как она есть, жизнь бедняков ч богачей: на рынках, на скачках, на бульварах, в глубине переулков, населенных простым людом; все ремесла, заключенные в один хоровод; все страсти, во всей их обнаженности, выведенные на свет божий; и крестьяне, и животные, и деревни!.. Если я не тупица, я покажу все это людям! Руки у меня так и зудят! Да, всю сложность современной жизни! Фрески, огромные, как Пантеон! Бесконечный поток полотен, который опрокинет Лувр!
Стоило им только встретиться, художнику и писателю, - они обычно приходили в восторженное состояние. Они взаимно подхлестывали друг друга, в безумном упоении мечтая о славе; во всем этом сказывался такой юный порыв, такая жажда работы, что они чувствовали прилив бодрости и силы, хотя сами посмеивались потом над своими возвышенными горделивыми мечтами.
Клод отошел к противоположной стене и прислонился к ней, как бы забывшись, рассматривая свою картину. Сандоз, весь разбитый от напряженной позы, встал с дивана и подошел к нему. Оба молча смотрели на картину. Мужчина в бархатной куртке был полностью набросан; рука, опирающаяся на траву, более законченная, чем все остальное, была очень интересно написана, в красивой, свежей тональности; темное пятно спины мощно доминировало на первом плане, создавая иллюзию большой глубины картины, где маленькие силуэты борющихся на солнце женщин отдалились в дрожащем солнечном свете, разлитом по поляне, а основная фигура, обнаженная лежащая женщина, еще едва намеченная художником, как бы плыла в воздухе, точно сонное видение; вожделенная Ева, рождающаяся из земли, с улыбающимся лицом и сомкнутыми ресницами.
- Кстати, как ты назовешь эту картину? - спросил Сандоз.
- Пленэр, - коротко ответил Клод.
Но это название показалось писателю чересчур техничным, к тому же он невольно испытывал соблазн ввести немного литературы в живопись.
- Пленэр, это же ничего не обозначает.
- А зачем нужно что-то обозначать?.. Женщины и мужчина отдыхают в лесу на солнце. Разве этого недостаточно? Право, тут есть все для создания шедевра.
Запрокинув голову, он прибавил сквозь зубы:
- Будь она проклята! Опять лезет эта чернота! В глазах у меня застрял треклятый Делакруа! А рука - настоящий Курбе!.. Что поделаешь, все мы погрязли в романтической стряпне. Наша юность чересчур была ею напичкана, вот мы и пропитались насквозь. Надо нам задать хорошую головомойку.

Предыдущая страница 2 Следующая страница


3 Эмиль Золя

Сандоз безнадежно пожал плечами: он тоже плакался, что вырос под влиянием Гюго и Бальзака. Несмотря ни на что, Клод был очень доволен, нервное возбуждение, вызванное удачной работой, не проходило. Если бы его друг уделил ему еще два - три подобных сеанса, по воскресеньям, с мужской фигурой было бы покончено, и не плохо. А на сегодня хватит. Оба шутили, что обычно он замучивает натурщиков до смерти, отпуская их только тогда, когда они свалятся с ног мертвые от усталости. Сам художник едва держался на разбитых от долгого стояния ногах, живот ему подвело от голода. Едва кукушка на часах прокуковала пять раз, Клод кинулся на остатки хлеба и разом их проглотил. Он разламывал хлеб дрожащими руками и глотал, едва прожевывая, как бы не замечая, что ест, целиком погруженный в рассматривание своей картины.
- Пять часов, - сказал Сандоз, потягиваясь.
- Идем обедать. Вот и Дюбюш.
В дверь постучали. Вошел Дюбюш. Это был рослый брюнет с правильным, несколько одутловатым лицом, наголо остриженный, но с густыми усами. Поздоровавшись с друзьями, он озадаченно остановился перед картиной. В глубине души он не признавал этой, выходящей за пределы общепринятого живописи: слишком он был уравновешен по натуре и, как примерный ученик, чтил установленные правила; только давняя дружба удерживала его от критических замечаний. Но на этот раз он не мог скрыть своего возмущения.
- Уж признавайся! Тебе это не по вкусу? - спросил Сандоз, подметивший чувства приятеля.
- Да нет! Отчего же… Написано очень хорошо… Только…
- Валяй, выкладывай! Что тебе не по душе?
- Только я хочу сказать об этом господине, - он одет, а вокруг него совершенно голые женщины… Такого еще не видывали.
Оба приятеля накинулись на него. Пусть он пойдет в Лувр да посмотрит хорошенько, он найдет там сколько угодно подобных композиций. Что значит вообще «еще не видывали»? Не видывали, так увидят. Не прикажешь ли угождать вкусам безмозглой публики!
Не смущаясь этим неистовым натиском, Дюбюш спокойно настаивал:
- Публика этого не поймет… Публика найдет, что это свинство… Да, именно свинство.
- Пошлый буржуа! - кричал на него совсем вышедший из себя Клод. - Твои занятия в Академии не прошли даром: из тебя вышел законченный кретин, раньше ты не был таким дураком!
Подобные нападки на Дюбюша вошли в обычай у его друзей, с тех пор как он стал посещать занятия в Академии художеств. Он сдался, несколько испугавшись того оборота, какой приняла ссора; чтобы переменить тему, он накинулся на преподавателей Академии. Что правда, то правда, все художники, работающие в Академии, настоящие болваны. Архитекторы - другое дело. Но где прикажете учиться, если не в Академии? Приходится через это пройти. Придет и его время, тогда он всем покажет, на что способен.
Дюбюш проявил столько революционного пыла, что Сандоз сказал примирительно:
- Хорошо, раз ты признаешь свою неправоту, покончим с этим и идем обедать.
Но Клод, машинально взявшись за кисти, вновь принялся за работу. Он увидел, что теперь, когда господин в куртке был почти полностью намечен, фигура женщины требовала переработки. Возбужденный, нетерпеливый, он размашисто обвел ее чертой, чтобы потом соответственно изменить композицию.
- Идем, что ли? - повторил Сандоз.
- Сейчас! Какого черта, куда торопиться? Подожди, я должен кое-что наметить, тогда пойдем.
Сандоз покачал головой, потом осторожно, боясь растревожить художника еще больше, начал его уговаривать:
- Напрасно ты так надрываешься, старина!.. Ты же утомлен, чертовски голоден, чего доброго, еще испортишь картину, как в прошлый раз.
Взбешенный Клод жестом заставил его замолчать. Это было его вечное несчастье: он не в состоянии был вовремя закончить работу, пьянел от нее, стремясь, не сходя с места, добиться намеченного результата, доказать самому себе, что наконец-то из-под его рук появился шедевр. В разгар самой удачной работы отчаянные сомнения начинали одолевать его: правильно ли было так насытить цветом эту бархатную куртку? Сможет ли он теперь найти те несравненные тона, которые нужны ему для обнаженной женщины? Он должен был или немедленно разрешить эти вопросы, или умереть на месте. Лихорадочно вытащил он из папки спрятанный набросок головы Кристины, сравнивая его с головой на картине, стремясь помочь себе этим наброском, сделанным с натуры.
- Смотри-ка, - закричал Дюбюш, - где ты это нарисовал?.. Кто она?
Этот вопрос застал Клода врасплох, он не знал, что ответить; потом, сам не зная, почему, ведь он всегда обо всем рассказывал своим друзьям - он солгал, безотчетно подчиняясь странной стыдливости, внутренней потребности сохранить в тайне ночное приключение.
- Так кто же это? - настаивал архитектор.
- Так, просто натурщица.
- Правда, натурщица? Совсем еще молоденькая, не так ли? Она очень хороша… Дай мне, пожалуйста, ее адрес - не для меня, а для одного скульптора, который отыскивает Психею. Ведь у тебя есть ее адрес?
Дюбюш повернулся к серой стене, где вкривь и вкось были нацарапаны мелом адреса моделей. Много женщин неровным, детским почерком расписалось там, оставив своеобразные визитные карточки со своими адресами. Зоэ Пьедефер, улица Кампань-Премьер, 7, огромная брюнетка с обвислым животом, перечеркнула своей подписью маленькую Флору Бошан, улица Лаваля, 32, и еврейку Юдифь Вакез, улица Роше, 69, - эти последние обе были еще достаточно свежи, но чересчур худы.
- Так где же адрес?
Клод вспылил:
- Да отстань ты от меня!.. Почем я знаю?.. Ты мне надоел, вечно пристаешь к человеку, когда он работает!
Сандоза все это сперва удивило, потом позабавило. Более проницательный, чем Дюбюш, он подмигнул ему, и оба принялись высмеивать Клода.
- Ах, простите, пожалуйста! Если вам хочется сохранить ее для одного себя, мы ни на что не претендуем! Вот повеса, где только он подцепил эту красотку? На какой-нибудь пирушке в кабачке Монмартра или на тротуаре площади Мобер?
Все больше смущаясь, художник оборонялся:
- До чего вы оба глупы! Подумать только - какие ослы!.. Хватит, вы мне осточертели!
Голос у него был такой взволнованный, что оба приятеля сразу замолчали, а он опять принялся скрести по своей картине, нервной, дрожащей рукой соскабливая и вновь торопливо рисуя голову обнаженной женщины, придавая ей все большее сходство с Кристиной. Потом он принялся за грудь, едва намеченную в наброске. Его возбуждение все увеличивалось… Он вкладывал в работу и целомудренно сдерживаемое обожание женщины, и безумную любовь к вожделенной наготе, которой он никогда не обладал, и бессилие найти удовлетворение, и стремление создать ту плоть, которую он так жаждал прижать к себе трепетными руками. Он гнал из своей мастерской девушек, но обожал их, перенося на свои полотна; он мысленно ласкал и насиловал их, до слез отчаиваясь, что не умеет написать их столь прекрасными и живыми, как ему того хотелось.
- Потерпите! Еще десять минут… - повторял он. - Я только намечу плечи, а писать их буду завтра. Еще немного… и пойдем обедать.
Сандоз и Дюбюш подчинились; им не оставалось ничего другого, так как они понимали свое полное бессилие помешать Клоду надрываться над работой. Дюбюш улегся на диван и закурил трубку. Из трех приятелей только один он курил, двое других никогда не могли привыкнуть к табаку: после крепкой сигары их неизменно начинало тошнить. Растянувшись на спине и разглядывая пускаемые им клубы дыма, Дюбюш скучно и монотонно принялся разглагольствовать о самом себе:
- Подумать только, до чего трудно пробиться в этом треклятом Париже!
Дюбюш рассуждал о полутора годах обучения у знаменитого архитектора Декерсоньера, кавалера ордена Почетного легиона, члена Института; когде-то он получил государственную награду, потом специализировался на постройке частных зданий, несмотря на то, что его шедевр - церковь св. Матфея похожа не то на пирожное, не то на ампирные часы; признавая, что Декерсоньер - неплохой человек, Дюбюш продолжал гаерничать, осмеивая своего учителя, хотя сам и разделял его благоговение перед классическими образцами. Не будь других учеников, ничему бы Дюбюш не научился в этом ателье на улице Дю-Фур: ведь патрон забегал туда не больше трех раз в неделю. Ученики, хотя они все и были свирепыми насмешниками и вначале порядком отравляли жизнь Дюбюша, по крайней мере хоть объяснили ему, как обращаться с подрамником, как начертить и отмыть проект. Дюбюшу приходилось жестоко экономить - довольствоваться чашкой шоколада и маленьким хлебцем, чтобы уплатить патрону положенные двадцать пять франков! Сколько он должен был чертить, сколько перечитал всякой всячины, прежде чем отважился сунуться в Академию! И несмотря на все приложенные им усилия, его едва не отвергли. Вдохновения - вот чего ему не хватало! На экзамене он нарисовал кариатиду, весьма посредственно начертил план летней столовой и едва-едва протиснулся в самые последние ряды экзаменующихся; правда, он отыгрался на устных экзаменах, у него был нюх на логарифмы и на решение геометрических задач; не подкачал он и на экзамене по истории: уж что-что, а в науках он хорошо подкован. Теперь он корпит в Академии в качестве студента второго класса, ему надо из кожи вон лезть, чтобы добиться диплома первого класса. Собачья жизнь! И никакой перспективы впереди!
Высоко задрав ноги на подушки, он ожесточенно курил.
Подумать только, курс перспективы, курс начертательной геометрии, курс стереометрии, курс строительной техники, история искусства! Сколько надо измарать бумаги, сделать выписок!.. А тут еще ежемесячные конкурсы по архитектуре, иногда требуется представить эскиз, а иногда и проект. Ему не до развлечений, впору управиться со всем этим: и с экзаменами и с выполнением заданий… Да к тому же и на хлеб надо успеть заработать… Сдохнешь от этого, да и только…
Одна из подушек упала с дивана, Дюбюш подобрал ее ногами.
- И все же мне еще везет. Сколько моих товарищей рыщут в поисках заработка и ничего не могут найти! А я, не дальше как позавчера, подцепил архитектора, который работает для крупного подрядчика; даже вообразить невозможно, до какой степени он невежествен… Этот хам не в состоянии справиться с простым чертежом; он мне платит двадцать пять су в час за то, что я выправляю его каракули… Подвернулся-то он как раз кстати: мать написала, что сидит на мели. Бедная мать, когда-то я расплачусь с ней!
Дюбюш говорил сам с собой, пережевывая свои повседневные заботы, навязчивые мысли о быстром Обогащении. Сандоз и не думал его слушать. Изнемогая от жары, стремясь вдохнуть побольше воздуха, он открыл маленькое окошко и высунулся на крышу. Наконец он прервал Дюбюша:
- Придешь ко мне обедать в четверг?.. Все наши соберутся: Фажероль, Магудо, Жори, Ганьер.
Каждый четверг у Сандоза собирались друзья: приходили бывшие соученики плассанского коллежа и новые парижские знакомые - их воодушевляла страсть к искусству, объединяло бунтарское стремление все в нем перестроить.
- В ближайший четверг вряд ли, - ответил Дюбюш. - Я намереваюсь пойти потанцевать в семейный дом.
- Ты что, вознамерился подцепить приданое?
- А если и так, что тут дурного?
Дюбюш выколотил трубку на ладонь и расхохотался:
- Совсем было забыл, я ведь получил письмо от Пуильо.
- И ты тоже!.. Эк его прорвало! От этого Пуильо нечего больше ждать - крышка ему.
- Почему ты так думаешь? Он наследует дело отца и будет мирно жить да поживать. Он написал очень разумное письмо, я всегда говорил, что он, хоть и дурачился больше всех, лучше нас устроит свою жизнь… Уж этот мне Пуильо - скотина!
Сандоз собрался было ответить, но его прервали отчаянные ругательства Клода, который все это время молча работал и, казалось, не замечал присутствия друзей.
- К чертям! Опять все погубил… Несомненно, я тупица, никогда я ничего не достигну!
В отчаянии, совершенно не владея собой, он кинулся к картине с поднятыми кулаками, стремясь продырявить ее. Друзья едва успели удержать его. Разве это не ребячество - так поддаваться гневу? Да он никогда не простит себе потом, если уничтожит свое творение! Весь дрожа, не проронив ни слова, Клод устремил на картину пристальный, горящий взгляд, в котором читалось нечеловеческое страдание от сознания своей беспомощности. Нет, он не способен создать ничего светлого, ничего живого; грудь женщины написана темно, тяжело, он загрязнил эту обожаемую плоть, которую представлял себе столь обольстительной; он даже не сумел, как наметил, переместить фигуру. Что с ним такое происходит, в чем причина его полной несостоятельности? Может быть, у него какой-нибудь дефект зрения? Что парализует его руки, почему он больше не властен над ними? Он впадал в отчаяние при мысли, что им владеет какой-то неведомый ему наследственный недуг; пока он не проявляется, художник наслаждается творчеством; когда же недуг вновь овладевает им, он уже ни на что не способен доходит до того, что забывает элементарные навыки рисования. Каково чувствовать, что все твои способности внезапно оставляют тебя, утекают, как кровь из раны, а ты, хоть и опустошенный, по-прежнему снедаем жаждой творчества; каково чувствовать, что и гордость творчества, и вожделенная слава, и жизнь - все от тебя утекло!
- Послушай, старина, - заговорил Сандоз, - я вовсе не хочу попрекать тебя, но ведь сейчас уже половина седьмого, и мы прямо-таки подыхаем от голода… Будь благоразумен, пойдем наконец обедать.
Клод очистил уголок палитры и, выпуская на нее новые краски, громовым голосом ответил лишь одно слово:
- Нет!
В течение десяти минут никто не прерывал молчания: художник в исступлении бился над своей картиной, друзья же, потрясенные его отчаянием, не могли придумать, чем ему помочь. Раздался стук в дверь, архитектор кинулся открывать.
- Смотрите-ка! Папаша Мальгра!
Вошел торговец картинами, седовласый толстяк с багрово-сизым лицом, одетый в старый, грязный зеленый сюртук, который придавал ему сходство с извозчиком.
- Я был неподалеку, на набережной, - прохрипел толстяк, - увидел вас в окно и вот зашел…
Он смолк, не получая ответа от Клода, который повернулся к своей картине с жестом отчаяния; однако папашу Мальгра нелегко было обескуражить; он как ни в чем не бывало уставился налитыми кровью глазами на незаконченную картину и без стеснения высказал свое мнение, уложив его в одну фразу, в которой восторг сочетался с иронией:
- Это, я вам доложу, штучка!
Так как все присутствующие продолжали молчать, папаша Мальгра, уверенно ступая на своих крепких ногах, принялся расхаживать по мастерской, оглядывая стены.
Папаша Мальгра был хитрюгой и, хоть это никак не вязалось с его внешностью, обладал истинным вкусом и нюхом на хорошую живопись. Никогда не стал бы он возиться с посредственностью, чутье неизменно влекло его к художнику, пусть сейчас и не признанному, но обладающему индивидуальностью. Будущее такого художника всегда безошибочно унюхивал пламенеющий нос этого пьяницы. Торговался он, однако, зверски и, чтобы заполучить за бесценок облюбованное им полотно, пускался на дикарские хитрости. Он не гнался за чересчур большими барышами - двадцать, самое большее, тридцать процентов вполне удовлетворяли его, - стремясь главным образом к быстрым оборотам своего небольшого капитала; он никогда не покупал картины, если не знал наверняка, что к вечеру сбудет ее кому-нибудь из любителей живописи. Врал он к тому же артистически. Остановившись у двери, перед этюдами периода мастерской Бутена, выполненными Клодом в академической манере, Мальгра молча рассматривал их несколько минут, стараясь не показать вида, что его забрало за живое. Какой талант, какое чувство жизни у этого чудака, который попусту тратит время на огромные, никому не нужные полотна! Красивые ножки девочки и в особенности восхитительный живот женщины прельщали торговца. Но он знал, что это не продается, и уже сделал выбор - маленький эскиз - уголок Плассана, сильно и тонко написанный. Притворившись, что не замечает этого эскиза, папаша Мальгра как бы случайно подошел к нему и небрежно бросил:
- Что это такое? Один из тех, что вы привезли с Юга? Чересчур уж не обработано… На те два, что я купил, у вас, все еще не нашлось покупателя.
Он продолжал тянуть расплывчатые, нескончаемые фразы:
- Хотите верьте, хотите нет, господин Лантье, продавать такие работы очень, очень трудно. У меня целый склад образовался, прямо шевельнуться невозможно, того гляди что-нибудь опрокинешь! Надо диву даваться, как я еще тяну! Распродать бы все это, пока не поздно, а то кончишь на больничной койке… Не так ли? Вы-то меня знаете, сердце у меня куда шире кошелька, меня так и подмывает оказать услугу талантливым молодым людям вроде вас. Да, что касается таланта, его у вас хоть отбавляй, я не устаю всем об этом твердить. Но что поделаешь? На талант никто уже не клюет, да, перестали клевать!
Он разыгрывал искреннее волнение, потом, как бы поддавшись порыву, воскликнул с видом человека, совершающего безумие:
- Не могу я уйти с пустыми руками… Что вы возьмете за этот набросок?
Клод продолжал работать, нервно подергиваясь от раздражения. Он ответил сухо, не поворачивая головы:
- Двадцать франков.
- Как, двадцать?! Да вы очумели! Раньше-то вы продавали мне по десять франков за штуку… Нынче я и того не могу дать, восемь франков и ни одного су больше!
Обычно художник сдавался беспрекословно, подобный торг оскорблял, мучил его; к тому же втайне он был не прочь заработать хоть что-нибудь. Но на этот раз он заупрямился, накинулся с руганью на торговца картинами, который в ответ начал поносить его, перейдя на «ты», обзывая бесталанным мазилой и неблагодарным сыном. В конце концов торговец начал доставать из кармана монеты и издали швырять их на стол, как диски для метания. Деньги со звоном падали на тарелки.
Папаша Мальгра отсчитывал:
- Одна, две, три… Больше ни гроша - слышишь? И так уж я переплатил… вот три монеты по пять франков - одна лишняя, - ты мне ее потом вернешь, честное слово, при случае я ее с тебя удержу… Пятнадцать франков! Ну, дружок, ты еще раскаешься, что так со мной обошелся!
Обессилев, Клод не препятствовал ему снять со стены набросок. Мгновение… и, как по волшебству, зеленый сюртук Мальгра поглотил маленькое полотно. Соскользнуло ли оно в потайной карман, подсунул ли его торговец под один из реверов - догадаться было невозможно.
Покончив с делом, папаша Мальгра, сразу успокоившись, направился к двери, но, как бы раздумав, повернул обратно и самым дружественным образом обратился к Клоду:
- Послушайте, Лантье, мне нужен омар… Вы сейчас меня выпотрошили и не можете отказать мне в услуге… Я притащу вам омара, вы напишете мне натюрморт, а за труды съедите омара со своими друзьями… По рукам, что ли?
При этом предложении Сандоз и Дюбюш, которые с интересом наблюдали за всем происходившим, так и покатились со смеху, да и сам торговец развеселился. Эти чудаки-художники ни черта не зарабатывают - просто подыхают с голоду. Что бы только с ними стало, если бы папаша Мальгра время от времени не притаскивал им то баранью ножку, то свежую камбалу, то омара, испускающего аромат петрушки?
- По рукам, не так ли, Лантье? Я получу своего омара? Спасибо, спасибо.
Вновь он уставился на большую картину со своей насмешливо-восторженной улыбкой. Наконец он ушел, повторяя про себя:
- Да, это штучка!
Клод опять взялся было за палитру и кисти, но ноги у него подкашивались, отяжелевшие руки, не слушаясь его, опускались сами собой. Воцарилось гробовое молчание, особенно резко ощущавшееся после перепалки с торговцем. Ноги не держали художника, он потерянно, ничего не видя, как бы ослепнув внезапно, смотрел на свое бесформенное творение, повторяя:
- Я не могу больше… не могу… Эта свинья меня доконала!
Кукушка на часах прокуковала семь раз. Художник, снедаемый творческой лихорадкой, проработал, не присев, восемь часов кряду, за все время подкрепившись лишь коркой хлеба. Солнце уже садилось, тени наполняли мастерскую, в этот час дня она всегда выглядела невыносимо грустно. Когда солнце заходило, Клоду казалось, в особенности после неудачной работы, что никогда больше оно уже не осветит этих стен, что оно навеки унесло с собой и жизнь и радостную игру красок.
- Идем же! - умолял Сандоз, охваченный братским состраданием.
- Идем, старина! Даже Дюбюш прибавил:
- Завтра тебе будет виднее. Идем обедать…
Клод все еще упорствовал. Он как бы прирос к полу, не слыша дружественных призывов, ожесточенный в своем упорстве. Что может он сделать, когда его пальцы уже не владеют кистью? Он не мог ответить себе на этот вопрос, он знал одно: пусть он ни на что не способен, жажда творчества переполняет его, доводит до бешенства. Пусть это бессмысленно, он все равно будет стоять тут - не сойдет с места. Наконец он решился, судорога, как рыдание, сотрясла его тело. Он схватил большой нож с широким лезвием и одним взмахом, медленно, с силой нажимая нож, соскоблил голову и грудь женщины. Это уничтожение было как бы убийством: все смешалось, осталось лишь грязное месиво. Рядом с мужчиной в бархатной куртке, среди сверкающей зелени, где в ослепительном сиянии резвились две маленькие, борющиеся фигурки, не было больше обнаженной женщины, она обратилась в обезглавленный обрубок, в труп: мечта, воплощенная на полотне, выдохлась и умерла.
Потеряв терпение, Сандоз и Дюбюш с шумом спускались по деревянной лестнице. Клод бросился за ними следом, спасаясь от своего изуродованного творения, мучительно страдая, что бросает его в таком виде, искромсанное, зияющее раной.

III

Начало следующей недели было катастрофически скверным. Клодом овладели обычные его сомнения - способен ли он заниматься живописью. В таких случаях он уподоблялся обманутому любовнику, который, страдая от невозможности разлюбить, осыпает неверную оскорблениями; после трех дней чудовищных, одиноких терзаний, в четверг он с восьми часов утра сбежал из мастерской; измученный до последней степени, он дал себе клятву никогда в жизни не прикасаться к кистям. Во время таких приступов ему помогало только одно: рассеяться, отвлечься в спорах с товарищами, а главное, бродить по Парижу, бродить до тех пор, пока раскаленный воздух и царящая повсюду сутолока не принесут ему забвения.
Был четверг, а по четвергам он всегда обедал у Сандоза, у которого в этот день бывало сборище друзей. Но как убить время до вечера? Мысль об одиночестве, наполненном самоистязанием, приводила его в отчаяние. Не медля ни минуты, побежал бы он к своему другу, если бы тот не находился в это время на работе. Вспомнил он и о Дюбюше, но заколебался, потому что их старинная дружба с некоторых пор, дала трещину. Клод уже не испытывал тех братских чувств, что связывали их когда-то; он знал, что Дюбюш не умен, что у него теперь появились новые стремления, подспудно враждебные их дружбе. Однако куда же пойти? Наконец он решился и отправился на улицу Жакоб, где архитектор снимал маленькую комнату на шестом этаже громадного холодного дома.
Клод уже поднялся на второй этаж, когда консьержка резким! голосом крикнула ему, что господина Дюбюша нет дома, что он даже и не ночевал. Клод медленно спустился, пораженный невероятным известием о «очном похождении Дюбюша. Да, не везет Клоду! Некоторое время он бродил бесцельно. На углу улицы Сены он остановился в раздумье, не зная, куда повернуть; тут он вспомнил рассказы Дюбюша о том, что иногда ему приходится оставаться на ночь в мастерской Декерсоньера; это происходит накануне сдачи проектов в Академию художеств. В последнюю ночь ценой чудовищного напряжения студенты пытались наверстать упущенное. Клод тут же направился к улице Дю-Фур, где находилась мастерская Декерсоньера. До сих пор он избегал заходить туда за Дюбюшем, опасаясь насмешек, которыми там обычно встречали профанов, ио сейчас одиночество было для него страшнее оскорблений; любой ценой он хотел заполучить товарища, чтобы излить ему душу.
Мастерская помещалась в узком закоулке улицы Дю-Фур, позади старых, потрескавшихся домов. Нужно было пройти двумя вонючими дворами, чтобы попасть в третий, где находилась покосившаяся постройка, похожая на сарай для хранения сельскохозяйственного инвентаря. Это обширное сооружение, сколоченное из досок, закрепленных штукатуркой, принадлежало некогда упаковщику. Снаружи не было видно, что происходит внутри, так как сквозь четыре больших окна, замазанных мелом, можно было разглядеть только потолок, выбеленный известью.
Открыв дверь, Клод в остолбенении замер на пороге. Глазам его предстало обширное помещение, где перпендикулярно к окнам! стояли четыре длинных, очень широких стола, по обеим сторонам которых расположились студенты со всем своим снаряжением: мокрыми губками, чашечками для размешивания красок, банками с водой, железными подсвечниками, деревянными ящиками, где они держали белые полотняные блузы, циркули и краски. В углу ржавела печь, забытая там с прошлой зимы, вокруг нее валялись никем не прибранные остатки кокса; в другом углу висел громадный цинковый умывальник с двумя полотенцами. По стенам этого неряшливого помещения сверху донизу шли полки, на которых были нагромождены всевозможные модели и макеты. Под полками висел целый лес линеек и угольников, еще ниже была навалена куча чертежных досок, связанных подтяжками. Все свободные местечки на стенах были перепачканы надписями и рисунками, в изобилии разбросанными там и сям, точно на полях раскрытой книги. Тут были и карикатуры на товарищей, и непристойные рисунки, и скабрезные надписи, способные вогнать в краску даже жандарма, и изречения, и формулы, и адреса. Надо всем доминировала протокольно лаконичная фраза, начертанная крупными буквами, на самом видном месте: «Седьмого июня Горжю сказал, что ему наплевать на Рим». Подписано: «Годемар».
Появление художника было встречено ворчанием, похожим на рык потревоженных диких зверей. Однако Клода пригвоздил к месту не рев студентов, а общий вид мастерской наутро после «ломовой ночи» - так архитекторы называли эту ночь отчаянной работы. С вечера весь наличный состав мастерской, шестьдесят учеников, заперлись здесь; те, у кого проекты были уже готовы, обязаны были в качестве «негров» помогать своим отставшим конкурентам!, которым приходилось за одну ночь выполнить недельную работу. В полночь все подкрепились колбасой и разливным вином. В час ночи в виде десерта пригласили трех дам из соседнего публичного дома и, не замедляя темпа работы, устроили в мастерской, окутанной дымом множества трубок, некое подобие римских оргий. На полу валялись обрывки просаленной бумаги, осколки разбитых бутылок; грязные лужи, впитываясь в доски, растекались по полу; в воздухе стояла вонь оплывших свечей, едкий запах мускуса, которым были надушены женщины, смешанный с запахом сосисок и дешевого вина.
Из глухого рычания выделились дикие выкрики:
- Вон!.. Что это за чучело?.. Что ему нужно, в морду захотел?.. Вон! К черту!
Оглушенный грубым криком, Клод растерялся на мгновение. Теперь его осыпали отвратительной бранью: в мастерской считалось хорошим тоном, даже среди самых утонченных студентов, изрыгать непристойные ругательства. Клод пришел наконец в себя и отвечал им с не меньшей изощренностью. Тут Дюбюш его узнал. Дюбюш, весь красный, - он ненавидел подобные стычки, и ему было стыдно перед другом, - подбежал к нему, осыпаемый градом ругательств и улюлюканьем, обратившимся теперь против него.
- Зачем ты пришел сюда?.. - бормотал он. - Ведь я же тебе говорил, что это невозможно… Ступай во двор, подожди меня там.
Клод отступил и тем самым! спасся от ручной тележки, которую два здоровенных бородатых парня изо всех сил толкали в дверь. Эта тележка вошла в поговорку. Студенты, которых отвлекал от учения заработок «а стороне, перед ночью бдений твердили: „Непременно угожу в тележку!“ Поднялся невообразимый шум. Было без четверти девять, оставалось времени ровно столько, чтобы дойти до Академии. Поднялась паника, мастерскую как ветром вымело: каждый тащил свою доску, все толкались; тех, кто упрямо пытался что-то доработать, тоже подхватил общий поток. Меньше чем за пять минут все чертежи были побросаны в тележку, и бородатые парни, двое новичков, впряглись в нее как лошади и поволокли ее, в то время как другие понукали их и подталкивали тележку сзади. Все это походило на прорыв плотины; по дворам пролетели с грохотом урагана, наводнили улицу, которая мгновенно была затоплена этой рычащей толпой.
Дюбюш тащился в хвосте. Клод бежал рядом, совсем обескураженный. Дюбюш твердил с досадой, что поработай он еще четверть часика, растушевка удалась бы ему на славу.
- Что ты намерен теперь предпринять?
- Дел хватит на весь день.
Художник опять пришел в отчаяние, что друг от него ускользает.
- Ну, не буду тебе мешать… Ты придешь сегодня вечером к Сандозу?
- Да, собираюсь, хотя, возможно, меня задержат в другом месте.
Оба запыхались. Толпа студентов, не замедляя хода, делала крюк, чтобы вволю насладиться шумом и гамом. Пробежав по улице Дю-Фур, они наводнили площадь Гозлен, а оттуда бросились на улицу Дэшодэ. Во главе процессии вихрем неслась ручная тележка, подпрыгивая на неровной мостовой, а в ней жалким образом тряслись и толкались наполнявшие ее чертежные доски; сзади мчались студенты, вынуждая испуганных прохожих прижиматься к стенам домов; лавочники глазели на происходившее из дверей своих лавок, выражая опасение, уж не революция ли это. Весь квартал был взбудоражен. На улице Жакоб переполох достиг такой степени, крики так усилились, что жители начали торопливо закрывать ставни. Когда завернули наконец на улицу Бонапарта, один из студентов, высоченный блондин, ради шутки подхватил маленькую служанку, которая оторопело торчала на тротуаре. Ее увлекли за собой, как соломинку, уносимую бурным потоком!.
- Ну ладно, прощай, - сказал Клод, - до вечера!
- Да, до вечера!
Еле переводя дух, художник остановился на углу улицы Искусств. Отсюда были видны широко открытые ворота Академии, толпа студентов хлынула туда.
Отдышавшись, Клод вернулся на улицу Сены. Неудачи преследовали его, теперь он окончательно потерял надежду оторвать кого-нибудь из своих друзей от их обычной работы; он медленно брел, поднимаясь к площади Пантеона, еще не придумав, куда же ему теперь направиться; вдруг ему пришла мысль зайти на минуточку в мэрию к Сандозу - перекинуться с ним хоть словом. Каково же было его разочарование, когда посыльный сказал ему, что господин Сандоз отпросился с работы на похороны. Клод отлично знал, в чем тут дело, - его друг прибегал к этому трюку всегда, когда ему хотелось без помехи поработать дома. Клод устремился было к Сандозу, но его остановило братское чувство художника; совесть не позволяла ему оторвать честного труженика от работы, надоедать ему своими творческими неудачами в то самое время, когда он отважно преодолевает собственные трудности.
Клоду пришлось смириться, терзаясь головной болью и неотвязными мыслями о своем творческом бессилии; в охватившей его тоске столь любимые им виды Сены казались ему как бы подернутыми туманной мглой. Незаметно для себя Клод очутился на улице Фам-Сан-Тет и позавтракал там у Гамара, в винном погребке с вывеской «У собаки Монтаржи», всегда привлекавшей его внимание. Каменщики в рабочих блузах, перепачканных известкой, сидели за столиками, вместе с ними он съел дежурное блюдо за восемь су: чашку бульона, в которую он накрошил ломтики хлеба, и кусочек вареного мяса с гарниром из фасоли, поданного на невытертой тарелке. Даже и такой завтрак он находил чересчур хорошим для тупицы, неспособного справиться со своим ремеслом; когда он бывал недоволен своей живописью, Клод всегда уничижал себя, ставил куда ниже поденщиков, которые честно исполняют свою грубую работу. Он проваландался за едой около часа, отупело прислушиваясь к обрывкам разговоров с соседних столов, а выйдя на улицу, возобновил свое бесцельное блуждание.
Дойдя до площади Ратуши, Клод вспомнил вдруг о Фажероле. Почему бы в самом деле не пойти ему к Фажеролю? Он славный парень, Фажероль, хоть и учится в Академии художеств, он не дурак, не зануда. С ним можно поболтать, даже если ему и вздумается защищать плохую живопись. Если он завтракал у своего отца на улице Вьей дю Тампль, он еще не успел уйти оттуда. Клод заторопился.
Когда Клод свернул в эту узкую улицу, его охватило ощущение свежести. День становился чересчур жарким, от мостовой поднимался пар; даже в ясную погоду мостовая была здесь всегда покрыта липкой грязью, которую месили прохожие; на тротуаре была такая толкотня, что невольно приходилось спускаться на мостовую, рискуя попасть под ломовые телеги и фургоны, угрожавшие жизни прохожих. Клоду нравилась эта улица с неправильной линией плоских фасадов домов, до самых крыш завешанных вывесками; сквозь маленькие оконца слышались шум и стук всевозможных кустарей и ремесленников Парижа. В одном из узких закоулков внимание Клода привлекла витрина книжной лавчонки, приютившаяся между парикмахерской и колбасной, выставка идиотских гравюр и сентиментальных песенок вперемешку с казарменными сальностями. Перед витриной мечтательно замер высокий бледный парень, и две девчонки хихикали, глядя на него. Клод охотно надавал бы пощечин всем троим; он скорее перешел улицу, потому что дом Фажероля находился как раз напротив. Это было старое, темное здание, выступавшее вперед из ряда других домов и поэтому все забрызганное потоками грязи. Как раз проезжал омнибус, и Клод едва успел отскочить на узенькую полоску тротуара, колеса задели Клода и забрызгали его грязью до колен.
Фажероль-отец был фабрикантом художественных изделий из цинка; мастерские его помещались в подвальном этаже, первый же этаж он отвел под магазин, где в двух больших комнатах, окнами на улицу, были выставлены всевозможные образцы; сам хозяин занимал маленькое, темное помещение, окнами во двор, душное, как погреб. Там и вырос его сын Анри; возрос, как истинное растение парижской мостовой, на узеньком грязном тротуаре, изъеденном колесами, в соседстве с книжной лавчонкой, колбасной и парикмахерской. Отец готовил из сына рисовальщика орнаментов для нужд собственного производства. Когда же парнишка заявил о своих более высоких стремлениях, занялся живописью, заговорил об Академии, произошла стычка, посыпались оплеухи, начались вечные ссоры, сменявшиеся примирением. Даже и теперь, когда Анри достиг некоторых успехов, фабрикант, махнув на него рукой, грубо попрекал сына, считая, что тот понапрасну загубил свою жизнь.
Отряхнувшись, Клод вступил в крытые ворота дома с глубоким сводом, выходившие во двор; там стояла зеленоватая полутьма, а воздух был сырой и затхлый, точно в глубине колодца. В дом вела наружная широкая лестница под навесом со старыми, заржавленными перилами. Когда Клод проходил мимо магазина, помещавшегося в первом этаже, он увидел через застекленную дверь господина Фажероля, который рассматривал свои модели. Отдавая долг вежливости, Клод вошел, несмотря на то, что его артистическому вкусу претил весь этот цинк, подделанный под бронзу, все это лживое и отвратительное изящество имитаций.
- Здравствуйте, сударь!.. Анри еще не ушел?
Фабрикант, толстый, бледный человек, стоял среди разнообразных порт-букетов, ваз и статуэток, держа в руках новую модель градусника в виде наклонившейся жонглерки с легкой стеклянной трубкой на носу.
- Анри не приходил завтракать, - холодно ответил торговец.
Такой прием смутил молодого человека.
- Не приходил?.. Прошу прощения. До свидания, сударь!
- До свидания!
На улице Клод чертыхался сквозь зубы. Неудача полная! Фажероль тоже ускользнул от него. Теперь Клод сердился, что пришел сюда, злился, что его всегда притягивает эта старая живописная улица и что романтизм; нет-нет да и проявится в нем: может быть, именно в том корень его несчастья, что романтизм засел у него в мозгу, сбивая его с толку. Когда он вновь очутился на набережной, у него появилось искушение вернуться в свою мастерскую, чтобы удостовериться, так ли плоха его картина, как ему кажется. Но одна мысль об этом повергла его в дрожь. Его мастерская представлялась ему страшным местом, он не мог больше жить там, ему чудилось, будто он оставил там труп мертвой возлюбленной. Все что угодно, только не это; подниматься этаж за этажом, открыть дверь, очутиться наедине с картиной - на это у него не хватит мужества! Он перешел по мосту через Сену и направился по улице св. Иакова. Будь что будет: он чувствовал себя столь несчастным, что решился наконец идти к Сандозу на улицу Анфер.
Сандоз жил на пятом этаже, в маленькой квартирке, состоявшей из столовой, спальни и крошечной кухоньки; его мать, прикованная к постели параличом, жила в добровольном печальном уединении, дверь ее комнаты выходила на ту же площадку, что квартира Сандоза. Улица, где они жили, была пустынна, из окон был виден обширный сад Дома глухонемых, над которым возвышалась круглая крона большого дерева и квадратная башня св. Иакова.

Предыдущая страница 3 Следующая страница


Творчество 4

Когда Клод вошел в комнату, Сандоз сидел, склонившись над столом, погруженный в размышления над исписанной страницей.
- Я тебе помешал?
- Нет, я работаю с самого утра, хватит с меня… Представь себе, вот уже целый час я надрываюсь, пытаясь перестроить неудавшуюся фразу; эта проклятая фраза не давала мне покоя даже во время завтрака.
Художник не мог удержать жеста отчаяния; заметив его мрачность, Сандоз все понял.
- И с тобой то же самое… Необходимо проветриться. Прогулка освежит нас. Не так ли?
Когда они проходили мимо кухни, Сандоза остановила старушка, эта женщина приходила к нему ежедневно помогать по хозяйству, два часа утром и два часа вечером; только по четвергам она оставалась на весь день, чтобы приготовить обед.
- Так вы не передумали, - спросила она, - мы подадим ската и жаркое из баранины с картофелем?
- Да, пожалуйста.
- На скольких человек накрывать стол?
- Ну, этого я никогда не знаю… Для начала поставьте пять приборов, дальше видно будет. К семи часам обед ведь будет готов? Мы постараемся не опоздать.
Когда они вышли на лестничную площадку, Сандоз на минутку забежал к матери. Клод ждал его на лестнице. Сандоз вскоре вышел с нежной, растроганной улыбкой, как всегда после свидания с матерью, и приятели молча спустились по лестнице. На улице они остановились, поглядывая направо и налево, как бы принюхиваясь, откуда ветер дует, после чего направились к площади Обсерватории, а оттуда побрели по бульвару Монпарнас. Это была их обычная прогулка; где бы они ни бродили, всегда их влекло к широко развернувшимся внешним бульварам, где вдосталь можно было слоняться. Подавленные каждый своими тяготами, они молчали, но взаимная близость постепенно их успокаивала. Проходя мимо Западного вокзала, Сандоз предложил:
- Что, если мы зайдем к Магудо, посмотрим, как там у него продвигается? Я знаю, он разделался сегодня со своими святыми.
- Отлично, - ответил Клод, - идем к Магудо.
Они свернули на улицу Шерш-Миди. Скульптор Магудо снимал в нескольких шагах от бульвара лавочку у разорившейся зеленщицы; он обосновался там, замазав витрину мелом. На этой пустынной широкой улице царили провинциальное благодушие и мирный монастырский дух. Все ворота были распахнуты настежь, открывая целые переплетения глубоких дворов; коровники распространяли теплый запах унавоженной подстилки; с одной стороны улицы тянулась бесконечная монастырская стена. Там, зажатая между монастырем и лавчонкой торговца лекарственными травами, находилась бывшая зеленная, обращенная в мастерскую; на вывеске все еще красовались написанные большими желтыми буквами слова: «Фрукты и овощи».
Девчонки, которые прыгали на тротуаре через веревку, чуть не сшибли с ног Клода и Сандоза, к тому же тротуар был загроможден целыми баррикадами из стульев, на которых восседали местные семьи, так что приятели предпочли идти по мостовой. Подходя к мастерской, они замедлили шаг возле лавочки лекарственных трав. Между двумя витринами, украшенными клистирными наконечниками, бандажами и всяческими интимными, деликатными предметами, у двери, над которой висели сухие травы, испускавшие резкие ароматы, стояла худая брюнетка, перемигиваясь с прохожими; позади нее в темноте маячил профиль маленького, бледного человечка, надрывавшегося от кашля. Приятели подтолкнули друг друга локтем, насмешливо переглянувшись, повернули дверную ручку и вошли в лавочку Магудо.
Довольно большая лавка была почти полностью занята глиняной глыбой, колоссальной вакханкой, которая полулежала на скале. Брусья, которые ее поддерживали, сгибались под тяжестью этой еще довольно бесформенной массы, у которой можно было различить лишь гигантские груди и бедра, похожие на башни. Повсюду растекались лужи воды. На полу стояли сочившиеся водой чаны; один из углов представлял собой сплошное месиво глины, а на полках, оставшихся от зеленной, валялись античные слепки, покрытые, точно пеплом, слоями пыли. Сырость стояла там, как в прачечной, все было пропитано запахом сырой глины. Нищета мастерской скульптора, полной грязи, связанной с его профессией, подчеркивалась тусклым, белесым светом, проникавшим сквозь замазанные мелом стекла.
- Смотри-ка, кто пришел! - закричал Магудо, который курил трубку возле своей колоссальной скульптуры.
Магудо был маленький, худой человечек со скуластым лицом, в двадцать семь лет уже изборожденным морщинами; его спутанные жесткие черные волосы падали на низкий лоб; на желтом, на редкость некрасивом лице, улыбаясь с чарующей наивностью, сияли чистые, прозрачные глаза ребенка. Сын плассанского каменотеса, он имел у себя на родине, на конкурсе музея, большой успех, после чего ему была положена на четыре года стипендия в восемьсот франков, и он приехал в Париж, как лауреат своего города. Но в Париже, среди чужих людей, без поддержки, он не сумел попасть в Академию художеств и, ничего не делая, проедал свою стипендию; таким образом, по истечении четырех лет, он был вынужден, чтобы заработать на жизнь, наняться к торговцу статуями святых, у которого он по десяти часов в сутки вырезал из дерева весь церковный календарь: святых Иосифов, святых Рохов и Магдалин. Полгода назад, встретившись с приятелями из Прованса, он вновь ощутил честолюбивые стремления. Товарищи по пансиону тетушки Жиро, из которых он был самым старшим, весельчаки и горланы, стали теперь свирепыми революционерами от искусства; честолюбие Магудо, подогретое этими одержимыми художниками, которые помутили его ум размахом своих теорий, приняло гигантские размеры.
- Черт побери! - закричал Клод. - Вот это кусочек!
Восхищенный скульптор затянулся из трубки, выпустив облако дыма.
- Что я тебе говорил?.. Уж я им влеплю! Это мясо - подлинное, не чета их топленому свиному салу!
- Купальщица? - спросил Сандоз.
- Нет, я украшу ее виноградными листьями… Понимаешь, это вакханка!
Но тут Клода прорвало:
- Вакханка! Что ты издеваешься над нами? Где ты их видел, вакханок!.. Сборщица винограда - другое дело! Современная сборщица винограда, черт тебя подери! Пускай она нагая, что ж такого? Твоя крестьянка взяла да и разделась. Нужно, чтобы это чувствовалось, нужно, чтобы она жила!
Прижатый к стене, Магудо слушал, содрогаясь. Клод своей страстной верой в силу и правду жизни убеждал его, подчинял своей воле. Не желая ударить лицом в грязь, Магудо сказал:
- Да, да, именно это я и хотел… Сборщица винограда. Ты увидишь, какая получится необыкновенная женщина.
В это время Сандоз, обойдя вокруг огромной глиняной глыбы, воскликнул:
- Смотрите, здесь спрятался тихоня Шэн!
В самом деле, за глиняной глыбой сидел, притаившись, толстый парень и писал на маленьком холсте ржавую, потухшую печку. По его медленным движениям и толстой загорелой бычьей шее сразу можно было узнать крестьянина. На лице Шэна выделялся упрямый выпуклый лоб, а коротышка-нос был едва заметен из-за надутых красных щек и жесткой бороды, скрывавшей сильно развитую челюсть. Шэн был пастухом родом из Сен-Фирмена, в двух лье от Плассана, пока судьба не сыграла с ним злой шутки; к его несчастью, один из живших по соседству буржуа пришел в неумеренный восторг, увидев ручки для тростей, которые Шэн вырезал из древесных корней. Буржуа, состоявший членом комиссии при местном музее, объявил, что пастух гениален и подает надежды стать великим человеком, чем совершенно сбил Шэна с толку. Развращенный лестью и несбыточными надеждами, Шэн ничего не добился: ни успехов в учении, ни премии на конкурсе, ни городской стипендии. Наконец, бросив все, он уехал в Париж, вынудив своего отца, бедного крестьянина, выплатить ему его долю наследства - тысячу франков, на которые Шэн, в ожидании обещанного ему триумфа, рассчитывал просуществовать год. Тысячи франков ему хватило на полтора года; когда же у него осталось всего лишь двадцать франков, Шэн поселился у своего друга Магудо; они оба спали на одной кровати в темном помещении за лавкой и делили пополам хлеб, который покупали на две недели вперед, чтобы он зачерствел и есть его можно было только с трудом.
- Смотрите-ка, пожалуйста, - продолжал Сандоз, - печка у него схвачена довольно точно.
Шэн, ничего не отвечая, торжествующе захихикал себе в бороду, и все лицо его как бы осветилось солнцем. Окончательная глупость его покровителя, который довел приключения несчастного Шэна до полного абсурда, состояла в том, что вопреки подлинному призванию Шэна - резать по дереву - буржуа направил все его усилия к живописи; Шэн писал, как каменщик, обращая краски в месиво, умудряясь загрязнить самые светлые и прозрачные тона. Однако при всем неумении его силой была точность, его полотна походили на тщательно отработанный наивный примитив; он стремился точно воспроизвести детали, в чем сказывалась ребячливость его существа, только что оторванного от земли. Рисунок печки, съехавшей в перспективе набок, был сух, но точен. Написана она была мрачно, красками цвета тины.
Подошедший Клод при виде этой мазни был охвачен жалостью, и, столь строгий к плохой живописи, здесь он нашел уместным похвалить художника:
- Да, про вас нельзя сказать, что вы притворщик! Вы, по крайней мере, пишете так, как чувствуете, ну что же, и это уже хорошо!
В это время открылась дверь, и появился красивый белокурый юноша с крупным носом и голубыми близорукими глазами. Он вошел с возгласом:
- Знаете эту аптекаршу на углу, она просто кидается на вас!.. Грязная тварь!
Все рассмеялись, за исключением Магудо, который смутился.
- Жори, король сплетников, - объявил Сандоз, пожимая руку вновь пришедшему.
- А! В чем дело? Магудо с ней спит! - закричал Жори, поняв свою неловкость. - Ну и что? Подумаешь! Кто же откажет себе, если женщина навязывается!
- Ты-то хорош! - захотел отыграться скульптор. - Чьи это когти видны на твоей физиономии, кто содрал тебе кожу со щеки?
Все расхохотались, а Жори, в свою очередь, покраснел. В самом деле, лицо у него было расцарапано, на щеке виднелись два глубоких шрама. Сын плассанского чиновника, он с юности приводил отца в отчаяние своими любовными похождениями. Превзойдя меру в излишествах, под предлогом, что он едет в Париж заниматься литературой, Жори спасся бегством с кафешантанной певицей. Вот уже два месяца, как они расположились в самой низкопробной гостинице Латинского квартала. Эта девица буквально сдирала с него кожу всякий раз, как он изменял ей с первой встречной юбкой, попавшейся ему на тротуаре. Поэтому он всегда появлялся расцвеченный синяками и шрамами, с расквашенным носом, разодранным ухом или подбитым глазом.
Завязался общий разговор, только Шэн, молча, как упрямый рабочий вол, продолжал трудиться. Жори пришел в восторг от сборщицы винограда. Он обожал крупных женщин. На родине он дебютировал романтическими сонетами, воспевая грудь и пышные бедра прекрасной колбасницы, которая смутила его покой; а в Париже, где он встретился со старыми приятелями, он стал завзятым критиком искусства; чтобы существовать, он писал статейки по двадцать франков для маленькой газетки «Тамбур». Одна из таких статеек, посвященная картине Клода, выставленной у папаши Малыра, вызвала огромный скандал, потому что Жори принес в жертву своему другу всех художников - «любимцев публики» - и объявил Клода главой новой школы, школы пленэра. В глубине души Жори был очень практичен, и ему было глубоко наплевать на все, кроме своих собственных развлечений; в статьях он всего лишь повторял теории, услышанные им в компании его друзей.
- Ты знаешь, Магудо, - закричал он, - я и о тебе напишу статью, я прославлю твою женщину!.. Вот это бедра! Если бы можно было за деньги найти такие бедра!
Тут же он заговорил о другом:
- Кстати, мой скряга-отец одумался. Он боится, как бы я его не обесчестил, и стал мне высылать по сто франков в месяц: я плачу долги.
- Для долгов ты чересчур рассудителен, - пробормотал, улыбаясь, Сандоз.
В самом деле Жори проявлял наследственную жадность. Он никогда не платил женщинам и при своем беспорядочном образе жизни умудрялся прожить без денег, не делая долгов; эта врожденная способность прожигать жизнь, не имея ни гроша, сочеталась в нем с двуличностью, с привычкой ко лжи, которая укоренилась в нем в его ханжеской семье, где он приобрел обыкновение, скрывая свои пороки, врать каждый час, решительно обо всем, даже без всякой необходимости. На замечание Сандоза он ответил сентенцией мудреца, отягченного жизненным опытом:
- Никто из вас не знает цену деньгам.
Слова его были приняты в штыки. Вот так буржуа! Перебранка была в самом разгаре, когда послышалось легкое постукивание по стеклу; приятели смолкли.
- В конце концов она слишком надоедлива! - сказал раздраженно Магудо.
- А, так это аптекарша? - спросил Жори. - Пусть войдет, позабавит нас.
Дверь отворилась, и на пороге, без приглашения, появилась госпожа Жабуйль, Матильда, как все фамильярно ее называли. У нее были плоское, изможденное лицо, исступленные глаза, обведенные темными кругами, вид жалкий и потрепанный, хотя ей было всего тридцать лет. Рассказывали, что отцы-монахи выдали ее замуж за маленького Жабуйля, вдовца, лавочка которого в то время процветала благодаря благочестивой клиентуре квартала. В самом Деле, иногда можно было заметить неясные силуэты в сутанах, которые таинственно маячили в глубине лавочки, благоухавшей ароматами лекарственных снадобий и ладана. Там царила монастырская сдержанность, елейность ризницы, хотя в продаже были далеко не священные предметы. Ханжи, входя туда, шушукались, как в исповедальне, и, бесшумно опуская шприцы в сумки, уходили, потупив глаза. Все дело испортил слух об аборте; впрочем, некоторые благомыслящие люди полагали, что это была всего лишь клевета, пущенная виноторговцем, помещавшимся напротив Жабуйля. С тех пор, как вдовец женился второй раз, дела его пришли в упадок. Даже цветные шары, и те, казалось, потускнели, подвешенные к потолку сухие травы рассыпались в прах, а сам Жабуйль кашлял так, как будто душа у него выворачивалась наизнанку; от него остались только кожа да кости. И, несмотря на то, что Матильда была религиозна, благочестивая клиентура мало-помалу перестала посещать лавочку, находя, что ее владелица, не считаясь с умирающим Жабуйлем, чересчур вольно держит себя с молодыми людьми.
Матильда остановилась на пороге, бегающими глазами шаря по сторонам. От нее исходил сильный запах целебных трав, которым не только была пропитана ее одежда, но насыщены и жирные, вечно растрепанные волосы: тут перемешались и приторная сладость мальвы, и терпкость бузины, и горечь ревеня, и жгучий запах мяты, похожий на горячее дыхание, на дыхание самой Матильды, которым она обволакивала мужчин.
Матильда притворилась удивленной:
- Боже мой! Сколько у вас народа! Я и понятия не имела, тотчас же ухожу.
- Хорошо сделаете, - ответил взбешенный Магудо. - К тому же я сам сейчас ухожу. Позировать мне вы будете в воскресенье.
Клод, пораженный, смотрел то на Матильду, то на скульптуру Магудо.
- Как! - закричал он. - Неужели ты находишь у мадам образцы подобной мускулатуры? Черт побери, ты здорово утучнил ее!
Все заливались хохотом, слушая сбивчивые объяснения скульптора:
- Да нет, торс не ее, ноги тоже; всего лишь голова и руки, но она дает мне некоторое направление, намек - не больше того.
Матильда резким, вызывающим смехом смеялась вместе со всеми. Она прикрыла за собой дверь и, чувствуя себя как дома, в восторге от такого количества мужчин, жадно рассматривала их, терлась об них, как кошка. Смеясь, она широко открывала похожий на черную дыру рот, в котором не хватало многих зубов; она была отталкивающе безобразна - истасканная, пожелтевшая, костлявая. Жсри, которого она видела впервые, приглянулся ей; ее соблазняли его каплунья свежесть и многообещающий розовый нос. Она ткнула его в бок и, чтобы подстрекнуть, с бесцеремонностью публичной девки плюхнулась на колени к Магудо.
- Отстань! - отпихнул ее Магудо, вставая. - У меня дела… Не так ли? - обратился он к остальным. - Ведь нас ждут.
Он прищурил глаза, предвкушая хорошую прогулку. Все подтвердили, что их ждут, и дружно принялись помогать Магудо, прикрывая старым тряпьем, смоченным в воде, его глиняную статую.
Матильда приняла покорный, огорченный вид, но, по-видимому, не собиралась уходить. Она совалась всем под ноги, радуясь, когда ее толкали. Шэн, переставший работать, застенчиво выглядывал из-за своего полотна и широко раскрытыми глазами, полными жадного вожделения, воззрился на Матильду. До сих пор он еще не раскрыл рта, но когда Магудо выходил в сопровождении трех приятелей, Шэн решился наконец и своим глухим, как бы связанным долгим молчанием голосом произнес:
- Когда ты вернешься?
- Очень поздно. Ешь и ложись спать… Прощай.
Шэн остался вдвоем с Матильдой в лавке, среди груд глины и луж грязной воды. Лучи солнца, проникая сквозь замазанные мелом стекла, беспощадно обнажали нищенский беспорядок этого жалкого угла.
Клод и Магудо пошли вперед, двое других следовали за ними; Сандоз трунил над Жори, утверждая, что тот покорил аптекаршу. Жори отнекивался:
- Да ну тебя, она просто ужасна, да и стара: она нам в матери годится! У нее пасть старой суки, потерявшей клыки!.. Такая, чего доброго, отравит все, что находится у нее в аптеке.
Подобные преувеличения смешили Сандоза. Он пожал плечами.
- Ладно уж, не строй перед нами недотрогу, ты и с худшими имел дело.
- Я! Когда это? Уверен, как только мы вышли, она кинулась на Шэна. Вот свиньи, представляю себе, что они там вытворяют!
Магудо, казалось, весь поглощенный беседой с Клодом, не закончив начатой фразы, повернулся к Жори, сказав:
- Плевать я на нее хотел!
И опять возобновил прерванный разговор с Клодом; через несколько шагов он снова бросил через плечо:
- К тому же Шэн чересчур глуп!
На этом покончили с Матильдой. Четверо приятелей, шагая рядом, казалось, заняли всю ширину бульвара Инвалидов. Это было любимое место прогулок молодых людей, вся их компания присоединялась к ним иногда на ходу, тогда их шествие напоминало выступившую в поход орду. Эти широкоплечие двадцатилетние парни как бы завладевали мостовой. Как только они собирались вместе, фанфары звучали в их ушах, они мысленно зажимали в кулак Париж и спокойно опускали себе в карман. Они уже не сомневались в победе, не замечая ни своей рваной обуви, ни поношенной одежды, они бравировали своей нищетой, полагая, что стоит им только захотеть - и они станут владыками Парижа. Они обливали презрением все, что не имело отношения к искусству: презирали деньги, презирали общество и в особенности презирали политику. К чему вся эта грязь? Это удел одних слабоумных. Они были одушевлены великолепной несправедливостью, сознательным нежеланием вдуматься в потребности социальной жизни, ослеплены сумасшедшей мечтой быть в жизни только художниками. Хотя и доведенная до абсурда, страсть к искусству делала их смелыми и сильными.
Клод постепенно приходил в себя. Вера возрождалась в нем, согретая надеждами его друзей, объединенными вместе. Его утренние терзания оставили только смутный след, и он уже обсуждал свою картину с Магудо и Сандозом, хотя и продолжал клясться, что завтра же уничтожит ее. Близорукий Жори заглядывал под шляпки пожилых женщин и продолжал разглагольствовать о творчестве: нужно отдаваться любому зову вдохновения, вот он, например, никогда не перемарывает написанное. В спорах четверо приятелей спускались по безлюдному, окаймленному прекрасными деревьями, как бы специально созданному для них бульвару. Когда они вышли на Эспланаду, спор их принял такой горячий характер, что они невольно остановились посреди этого свободного пространства. Клод, совершенно выйдя из себя, обозвал Жори кретином: неужели же он не может понять, что куда лучше уничтожить произведение, чем допустить, чтобы оно было ничтожным? Отвратительно примешивать к искусству низкие, меркантильные интересы! Сандоз и Магудо, перебивая друг друга, одновременно выкрикивали что-то. Проходившие мимо буржуа с беспокойством оборачивались, и постепенно вокруг молодых людей, столь разъяренных, что, казалось, они вот-вот начнут кусаться, образовалась толпа. Однако прохожие скоро разошлись, оскорбленные, думая, что над ними подшутили, потому что молодые люди от яростного спора внезапно перешли к лирическим восторгам по поводу кормилицы, одетой в светлое платье с длинными вишневыми лентами. Подумать только, какие тона! Какая гамма оттенков! В восторге они прищуривались, идя следом за кормилицей, удалявшейся среди деревьев, рассаженных в шахматном порядке. Затем приятели вдруг остановились, пораженные видом, открывшимся перед ними. Обширная Эспланада с распростертыми над ней, ничем не затененными небесами, только с юга ограниченная отдаленной перспективой Дома Инвалидов, неизменно приводила приятелей в восторг своим величавым спокойствием; тут было где разгуляться; ведь Париж казался им всегда чересчур тесным, им не хватало в нем воздуха.
- У вас есть какие-нибудь дела? - спросил Сандоз у Магудо и Жори.
- Нет, - ответил Жори, - мы пойдем с вами… Вы куда? Клод с отсутствующим видом пробормотал:
- Не знаю, право… Куда-нибудь.
Они повернули на Орсэйскую набережную и поднялись до моста Согласия. Перед зданием Палаты они остановились, и Клод излил свое возмущение:
- Что за мерзкая постройка!
- Недавно, - сказал Жори, - Жюль Фабр произнес великолепную речь. Ну и досталось же от него Руэру!
Но трое других не дали ему договорить, спор возобновился. Подумаешь, Жюль Фабр! Подумаешь, Руэр! Для них этого не существует! Обо всех этих идиотах, которые занимаются политикой, никто и не вспомнит через десять лет после их смерти! Пожимая плечами, приятели вошли на мост. Когда они проходили по площади Согласия, Клод изрек:
- А вот это не так плохо!
Было уже четыре часа, солнце склонялось, предвещая великолепный пурпурный закат. Направо и налево, в сторону церкви св. Магдалины и в сторону Палаты, ряды зданий тянулись до самого горизонта; поодаль возвышались круглые кроны громадных каштанов Тюильрийского парка. Проспект Елисейских полей между двух рядов зеленых аллей уходил в бесконечность, сквозь колоссальные ворота Триумфальной арки. Двойной поток толпы, протекавший в двух встречных направлениях, струился там. Ржание лошадей, скрип карет, блики на дверцах, блеск фонарных стекол казались белой пеной на этом потоке. Площадь с широкими тротуарами, огромная, как озеро, наполнялась до краев непрерывным людским потоком, пересекалась во всех направлениях сверканием колес, наводнялась черными точками пешеходов; от двух бьющих фонтанов веяло свежестью.
Клод воскликнул, весь дрожа:
- Париж!.. Он наш! Нам остается только взять его!..
Все четверо в экстазе, широко раскрытыми глазами жадно осматривались вокруг. Не дыхание ли славы они чувствовали, не оно ли исходило от улиц, от всего города? Париж лежал перед ними, и они жаждали им обладать.
- Ну что ж! Мы возьмем его! - решительно заключил Сандоз.
- Еще бы! - прибавили Магудо и Жори.
Они продолжали идти, бредя наугад, миновали площадь св. Магдалины, прошли по улице Тронше и наконец очутились на Гаврской площади. Тут Сандоз закричал:
- Смотрите-ка! Мы идем к Бодекену!
Все удивились. Ведь и впрямь они приближались к Бодекену.
- Какой у нас сегодня день? - спросил Клод. - Четверг? Фажероль и Ганьер должны быть там… Идемте к Бодекену!
Они повернули на Амстердамскую улицу. Сегодня они сделали свой любимый круг по улицам Парижа. Но у них были и другие маршруты; иногда они проходили по всем набережным, иногда захватывали укрепления, от ворот св. Иакова до Мулино, иногда бродили по Пер-Лашез, направляясь туда круговым путем по внешним бульварам. Они шагали по улицам, площадям, перекресткам, бродили целыми днями, пока держались на ногах, как если бы они задались целью этим пешим хождением покорить все кварталы один за другим, выкрикивая свои грандиозные теории перед фасадами домов. Они протирали подметки об старые, видевшие столько битв мостовые, которые пьянили их и, как рукой, снимали с них усталость.
Кафе Бодекена было расположено на бульваре Батиньоль, на углу улицы Дарсэ. Неизвестно, почему компания выбрала именно его местом своих встреч, - ведь только один Ганьер жил в этом квартале. Они аккуратно собирались там воскресными вечерами; по четвергам же, к пяти часам, у них вошло в обычай всем, кто был свободен, заходить туда на минутку. В этот день, по случаю жаркой погоды, столики под навесом были все до одного заняты. Но приятели не любили толкотню, не любили выставляться напоказ, поэтому они протиснулись внутрь - в пустынный зал, полный свежести.
- Смотрите-ка! Фажероль сидит там один! - крикнул Клод.
Они прошли на свое привычное место к столику в глубине, налево от входа; подойдя, они поздоровались с бледным, худощавым молодым человеком, на девичьем лице которого светились серые насмешливые глаза с металлическими искорками.
Все уселись, заказали пиво, и художник заговорил:
- А я ведь сегодня заходил к твоему отцу, думал, ты там… Нечего сказать, хорошо он меня принял!
Фажероль, который считал шикарным хулиганские ухватки, хлопнул себя по ляжкам, небрежно бросив:
- Старикан осточертел мне!.. Я удрал от него утром, после очередной стычки. Нашел дурака, пристает, чтобы я придумывал модели для его похабного цинка. Хватит с меня и академического!
Этот камешек в огород профессуры восхитил всю компанию. Фажероль всегда забавлял их, его любили за его повадки уличного мальчишки, насмешника и циника. Иронический взгляд Фажероля перебегал с одного приятеля на другого, в то время как своими длинными тонкими пальцами он ловко размазывал по столу пролитое пиво, рисуя сложные композиции. Он был очень одарен от природы, все давалось ему с необычайной легкостью.
- Где же Ганьер? - спросил Магудо. - Ты его не видел?
- Нет, я сижу здесь уже целый час.
Примолкший Жори подтолкнул локтем Сандоза, показывая ему кивком головы на девушку, которая сидела с кавалером за столиком в глубине залы. Кроме них, в зале было еще только два посетителя - сержанты, игравшие в карты. Девушка была совсем юная, истое дитя парижской улицы, сохранившая в восемнадцать лет прелесть незрелого плода. Она была похожа на причесанную собачонку, белокурые локоны дождем падали на курносый носик, большой смеющийся рот занимал чуть не всю ее розовую мордочку. Она листала иллюстрированную газету, а кавалер ее с серьезным видом попивал мадеру; поверх газеты она ежеминутно бросала лукавые взгляды на сидевших за столом приятелей.
- Какова? Прелесть! - шептал Жори, совершенно воспламенившись. - Кому из нас она улыбается? Ведь смотрит-то она на меня!
Фажероль не дал ему договорить:
- Руки прочь, она моя! Неужели ты вообразил, что я торчал здесь битый час ради вас одних?
Все расхохотались. Тогда, понизив голос, он рассказал им об Ирме Беко. Очаровательная плутовка! Он все разузнал: она дочь бакалейщика с улицы Монторгейль. Ей дали образование: закон божий, арифметика, орфография. До шестнадцати лет она ходила в школу по соседству с домом. Уроки она готовила среди мешков с чечевицей и пополняла свое образование, вдосталь общаясь с улицей, буквально живя посреди сутолоки тротуара, слушая пересуды кухарок, которые, пока им отвешивали сыр, взасос перемывали косточки всему кварталу. Мать ее умерла, папаша Беко начал путаться со своими служанками, благоразумно рассудив, что это куда удобнее, чем искать женщин на стороне; однако, вскоре войдя во вкус, он втянулся в такой разврат, что пустил по ветру всю свою торговлю: сухие овощи, банки, склянки, ящики со сластями - все пошло прахом. Ирма еще ходила в школу, когда однажды вечером, запирая лавчонку, приказчик повалил ее на корзину с винными ягодами и силой овладел ею. Через полгода после этого происшествия наступило окончательное банкротство, и отец умер от апоплексического удара. Девушка принуждена была просить приюта у своей тетки, которая жила в бедности и плохо приняла племянницу; от тетки она сбежала с молодым человеком из дома напротив, раза три возвращалась и снова пропадала; пока окончательно не распрощалась с теткой и не обосновалась прочно в кабачках Монмартра и Батиньоля.
- Потаскушка! - проворчал Клод со своим обычным презрением к женщинам.
В это время кавалер Ирмы поднялся и, что-то пошептав ей, удалился; как только он скрылся из виду, она подскочила с проворством сбежавшего с урока школьника и плюхнулась на колени к Фажеролю.
- Можешь себе представить, до чего мне надоел этот зануда! Целуй меня скорей, он, чего доброго, вернется!
Она целовала Фажероля в губы, отпила из его стакана; однако она кокетничала и со всеми другими, завлекательно улыбаясь им. У нее была страсть к художникам, она всегда жалела, что у них недостаточно денег, чтобы самостоятельно содержать женщину.
Особое ее внимание привлек Жори, который не сводил с нее горевших вожделением глаз. Она вынула у него изо рта папироску и закурила, не переставая сыпать словами, как сорока:
- Так, значит, все вы художники! Вот здорово!.. А те трое, почему они сидят буками? Сейчас же развеселитесь, не то я примусь вас щекотать! Вот увидите!
В самом деле, Сандоз, Клод и Магудо, озадаченные ее поведением, молча на нее уставились. Но, несмотря на всю ее шаловливость, она все время была начеку и, как только услышала шаги своего кавалера, всунула мокрую папиросу в губы Жори и, шепнув Фажеролю: - Завтра, если хочешь! Приходи в пивную Бреда! - проворно улепетнула и мгновенно очутилась на своем месте; когда побледневший, но не потерявший важности кавалер подошел к ней, она спокойно рассматривала все ту же самую картинку в газете. Вся эта сцена произошла с такой быстротой и была так уморительна, что оба сержанта, задыхаясь от хохота, принялись изо всех сил тасовать свои карты.
Ирма всех покорила. Сандоз объявил, что фамилия: Веко вполне подходит для романа; Клод спрашивал, не согласится ли она ему попозировать; а Магудо уже представил себе статуэтку этой девчонки, которую с руками оторвут. Вскоре она ушла, посылая за спиной своего кавалера целый дождь воздушных поцелуев всем приятелям, чем окончательно сразила Жори. Но Фажероль не хотел ни с кем ею поделиться, его бессознательно притягивало к ней их сходство; ведь она была такое же дитя улицы, как он сам; его задевала за живое ее уличная развращенность, родственная его собственной натуре.
Было уже пять часов, приятели заказали еще пива. Завсегдатаи заполнили все столики; это были буржуа, населявшие квартал, они бросали косые, любопытные взгляды на художников, которых и побаивались и уважали. Приятелей здесь уже знали, они стали почти легендарными личностями. Попивая пиво, приятели беседовали о самых банальных вещах, они говорили о жаре, о том, как трудно попасть в омнибус; кто-то делился своим открытием - отыскался виноторговец, который подает к вину мясные блюда; кто-то затеял спор о новых омерзительных картинах, выставленных в Люксембургском музее, но все остальные сошлись во мнении, что картины эти не стоят своих рам. На этом разговор прекратился, приятели покуривали, перекидываясь отрывистыми замечаниями и одним им понятными шутками, вызывавшими дружный смех.
- Чего же мы сидим? - спросил Клод. - Ждем Ганьера? Все запротестовали. Ганьер становится невыносимым; к тому же все равно он появится, когда они примутся за обед.
- Тогда в путь, - заявил Сандоз. - Сегодня у нас на обед жаркое из баранины; она пережарится, если мы опоздаем.
Каждый заплатил за себя, и все удалились. Они произвели впечатление на посетителей кафе. «Эти молодые люди-художники», - шептались вокруг, указывая на Клода, как на вожака дикого племени. Конечно, нашумевшая статья Жори сыграла здесь роль, доверчивая публика создавала в своем воображении школу пленэра, хотя сами художники над ней подтрунивали. Приятели насмешливо утверждали, что кафе Бодекена должно гордиться честью, которую они ему оказали, выбрав его колыбелью производимой ими художественной революции.
В обратный путь они отправились впятером: Фажероль тоже примкнул к ним. Медленно и торжественно, как победители, они двинулись по Парижу. Чем больше их было, тем шире они распространялись по улице и тем больше возбуждала их кипевшая ключом жизнь Парижа. Они спустились по улице Клиши, вступили на Шоссе Дантент потом на улицу Ришелье; перешли Сену по мосту Искусств. По дороге обругали Академию и наконец по улице Сены пришли к Люксембургскому саду, где напечатанная в три краски афиша ярмарочного цирка привела их в полное восхищение. Спускался вечер, поток прохожих замирал, усталый город томился в ожидании ночной темноты и, казалось, готов был уступить любому мужественному натиску. Когда приятели пришли на улицу Анфер и Сандоз ввел их к себе, он скрылся в комнату матери и задержался там на некоторое время; когда он молча присоединился ж приятелям, нежная, растроганная улыбка блуждала на его губах. В маленькой квартирке Сандоза поднялся невообразимый шум: хохот, споры, крики. Сам Сандоз подавал пример, помогая служанке накрывать на стол, а старуха не переставала попрекать его, потому что было уже половина восьмого и баранина пережарилась. Пять сотрапезников ели вкусный луковый суп, когда появился новый гость.
- Вот он, Ганьер! - взревели все хором.
Ганьер, маленький, невзрачный, с кукольным, удивленным личиком, обрамленным легкой белокурой бородкой, стоял на пороге, щуря зеленые глаза. Он был родом из Мелона, сын богатых буржуа, которые оставили ему в наследство два дома; живописи он научился самостоятельно в лесах Фонтенебло, где, воодушевляемый лучшими намерениями, писал добросовестные пейзажи. Но истинной его страстью была музыка, он был буквально одержим музыкой, и эта пламенная страсть сблизила его с самыми отчаянными из компании художников.
- Может быть, я лишний? - тихо спросил он.
- Нет, нет, входи скорее! - закричал Сандоз.
Стряпуха уже несла прибор.

Предыдущая страница 4 Следующая страница


5 Эмиль Золя

- Нужно и для Дюбюша поставить прибор, - заметил Клод, - он говорил мне, что придет.
Все дружно принялись ругать Дюбюша, который пытается пролезть в светское общество. Жори рассказал, что встретил его однажды, когда он ехал в коляске со старухой и барышней, причем на коленях его красовались зонтики обеих дам.
- Почему ты опоздал? - спросил Фажероль у Ганьера.
Ганьер положил обратно ложку, не донеся ее до рта, и ответил:
- Я был на улице Ланкри, ты знаешь, там бывают камерные концерты… Дорогой друг, ты и представить себе не можешь, что такое Шуман! Всего тебя так и переворачивает, ощущаешь как бы легкое женское дыхание на затылке. Да! Представь себе нечто менее материальное, чем поцелуй, некое сладостное веяние… Честное слово, чувствуешь прямо смертную истому!..
Глаза его увлажнились, он побледнел, как от чрезмерного наслаждения.
- Ешь, - сказал Магудо, - расскажешь потом.
Подали ската, к нему потребовался уксус, чтобы придать пикантность черной подливке, показавшейся приятелям слишком пресной. Ели вовсю, хлеб только успевали резать. Никаких деликатесов - разливное вино, да и его усердно разбавляли водой из боязни, что может не хватить. Появление жареной баранины встретили дружным ура, и хозяин уже принялся нарезать жаркое, когда вновь отворилась дверь. Но на этот раз раздались яростные протесты:
- Нет, нет, никого больше не пустим! За дверь, предатель!
Дюбюш, запыхавшись от бега, остолбенев от оказанного ему приема, вытягивал вперед бледное лицо и бормотал:
- Честное слово, уверяю вас, это из-за омнибуса!.. На Елисейских полях мне пришлось пропустить целых пять!
- Нет, нет, он лжет!.. Пусть убирается к черту, не дадим ему баранины!.. Вон, вон!
Тем не менее он все же вошел, и все обратили внимание на его респектабельный костюм: черные брюки, черный сюртук, галстук, даже булавка в галстуке, изящная обувь; ни дать, ни взять - церемонный, чопорный буржуа, отправляющийся обедать в гости.
- Смотрите-ка! Он потерпел крах - его не пригласили! - начал издеваться Фажероль. - Светские дамы оставили его с носом, поэтому он и прибежал охотиться за нашей бараниной, больше ему ведь некуда было податься!
Дюбюш покраснел и забормотал:
- Ничего подобного! Перестаньте насмешничать!.. Оставьте меня в покое!
Сандоз и Клод, сидевшие рядом, улыбаясь, подозвали к себе Дюбюша:
- Возьми тарелку и стакан да садись скорее между нами… Они оставят тебя в покое.
Но пока ели жаркое, приятели не переставали издеваться над Дюбюшем. Когда стряпуха принесла Дюбюшу тарелку супа и припрятанный кусочек ската, он начал сам над собой добродушно подтрунивать, изображал волчий аппетит, начисто вылизывал тарелку и рассказывал свои злоключения: ему отказали, когда он посватался за одну девушку, только потому, что он архитектор. К концу обеда все говорили разом, шум стоял невообразимый. Кусочек сыра бри, единственный десерт, имел необыкновенный успех. От него не оставили ни крошки. Хлеба не хватило. О вине и говорить нечего, каждый из присутствующих осушил до дна стакан холодной воды, прищелкивая языком и весело хохоча. Раскрасневшиеся, с полными животами, разморенные от сытной еды, все перешли в спальню.
Вечера у Сандоза всегда проходили хорошо. Даже во времена острой нужды он никогда не отказывал себе в удовольствии угостить своих товарищей хотя бы супом. Его восхищало, что они дружны, одушевлены общей идеей и собираются вот так, все вместе. Хотя он был им ровесник, он испытывал к ним подобие отцовского чувства, радуясь, когда ему удавалось собрать их у себя, и, объединенные единым порывом, они опьяняли друг друга избытком надежд. Из-за стола все переходили в спальню, и, так как места не хватало, двое или трое усаживались на кровать. Жаркими летними вечерами окна стояли открытыми настежь, и на светлом ночном небе четко выделялись черные силуэты башни св. Иакова и больших деревьев в саду Дома глухонемых, возвышавшиеся над окрестными домами. Когда позволяли средства, подавалось пиво. Табак каждый приносил с собой, и все дымили так, что комната наполнялась как бы туманом; поздно ночью в унылой тишине этого заброшенного квартала гремели нескончаемые споры.
В девять часов вошла стряпуха и сказала Сандозу:
- Сударь, я все убрала, можно мне уходить?
- Да, пожалуйста. Вода кипит, не правда ли? Чай я заварю сам.
Сандоз встал и вышел вслед за стряпухой; вернулся он только через четверть часа. Он уходил к матери, постель которой собственноручно оправлял перед сном.
Голоса звучали все громче. Фажероль рассказывал:
- Да, старина, в Академии они лакируют даже натурщиков. На днях Мазель подходит ко мне и говорит: «Бедра не годятся». Я ему отвечаю: «Смотрите сами, сударь, точно такие, как у нее». Позировала маленькая Флора Бошан, вы ее знаете. А он взбесился и отвечает: «Ну что же, это ее ошибка».
Все так и покатились, Клод смеялся громче всех, ему-то и рассказывал Фажероль эту историю, чтобы подольститься к нему. С некоторого времени он подпал под влияние Клода и, хотя сам продолжал писать, как ловкий подражатель, рассуждал только о сочной, мощной живописи, верно отображающей живую, неподдельную природу такой, как она существует; все это не мешало ему, однако, издеваться на стороне над пленэром и его последователями, которые, по его словам, писали поварешками.
Дюбюш, слишком щепетильный, чтобы смеяться над подобными россказнями, осмелился возразить:
- Если ты находишь, что там преподают такие ослы, почему же ты остаешься в Академии? Проще всего уйти… Я знаю, вы все на меня ополчились за то, что я защищаю Академию. Я думаю так: если хочешь заниматься каким-нибудь ремеслом, неплохо сначала изучить его.
Слова его заглушили такие свирепые выкрики, что потребовался весь авторитет Клода, чтобы заставить слушать себя.
- Он прав, нужно изучить свое ремесло. Только ничему хорошему не научишься под эгидой профессоров, которые силой навязывают вам свое видение… Этот Мазель - круглый идиот! Ну можно ли сказать, что бедра Флоры Бошан не натуральны? У нее потрясающие бедра, не правда ли? Вы-то это отлично знаете, все ведь изучили вдоль и поперек эту оголтелую искательницу приключений!
Клод опрокинулся на постель и, подняв глаза кверху, продолжал, воодушевившись:
- Жизнь, жизнь! Уловить ее и передать во всей правдивости, любить такой, какая она есть, видеть в ней истинную красоту, вечную и вечно меняющуюся, не стремиться кастрированием облагородить жизнь, понять, что так называемое уродство - всего лишь характерные черты; творить жизнь, творить людей - вот что равняет нас с богом!
Вера в себя возвращалась к Клоду, прогулка по Парижу подбодрила его, вновь он был охвачен страстным желанием творить, воссоздавать живую плоть. Приятели слушали его молча. Не в силах выразить свою мысль, он дополнял слова жестами, мало-помалу успокаиваясь:
- Всяк по-своему с ума сходит, но противно, что эти академики еще нетерпимее, чем мы!.. Жюри Салона в их руках, и я убежден, что этот идиот Мазель отвергнет мою картину.
Все разразились проклятиями; когда вопрос заходил о жюри, гнев приятелей был безудержен. Они требовали реформы, каждый предлагал свой план перестройки, начиная от всеобщего голосования для избрания либерального жюри и кончая полной свободой - свободного Салона для всех, кто желает выставить свои творения.
В разгар спора Ганьер притянул Магудо к открытому окну и шептал ему потухшим голосом, устремив взгляд в темноту ночи:
- Представь себе, всего только четыре такта - и какое потрясение! Чего только там нет!.. Я вижу там и ускользающий от меня меланхоличный пейзаж, уголок пустынной дороги, на который падает тень от невидимого дерева, затем проходит женщина, я вижу только ее профиль, она удаляется, и я никогда больше уже не встречу ее, никогда!.. Послышался крик Фажероля:
- А ты, Ганьер, что ты пошлешь в Салон в этом году? Ганьер не слышал его, в экстазе он продолжал:
- У Шумана есть все, это бесконечность!.. А Вагнер, которого они освистали в прошлое воскресенье…
Фажероль не унимался и наконец обратил на себя внимание Ганьера.
- Что? Как? Что я отправлю в Салон?.. Может быть, маленький пейзаж, уголок Сены. Ведь это так трудно, надо прежде всего, чтобы работа удовлетворила меня самого.
Ганьер взволновался, на лице его отразилось смущение и беспокойство. Он был очень требователен к себе и месяцами работал над полотном величиной с ладонь. Последователь французских пейзажистов, мастеров, которые первыми пытались покорить природу, он бился над верностью тона, над точностью наблюдений, его теоретизирование и скрупулезная честность в конце концов отяжеляли рисунок; часто он не отваживался на яркую, звучную краску, пробавляясь серой скукой, удивительной у этого страстного искателя новых путей в искусстве.
- Что касается меня, - заявил Магудо, - я предвкушаю огромное удовольствие; одна мысль, что моя женщина заставит их скривить рожу, приводит меня в восторг!
Клод пожал плечами.
- Ты-то будешь принят: скульпторы терпимее живописцев, к тому же ты очень мастеровит. У тебя в пальцах секрет успеха… Твоя «Сборщица винограда» полна прелести.
От этого комплимента Магудо сразу помрачнел; он верил в силу и презирал изящество, не разбираясь в нем, и тем не менее изящество исходило из его сильных пальцев рабочего-недоучки, подобно цветку, выросшему на жесткой почве, куда ветер его посеял.
Хитрый Фажероль не выставлялся из страха не угодить своим учителям; он издевался над Салоном, этим очагом заразы, где, по его словам, хорошая живопись - и та прокисает от соседства со скверной. В глубине души он мечтал о премии Рима, хотя и насмехался над ней, как надо всем другим.
Жори стал среди комнаты со стаканом пива в руке и, отпивая его маленькими глотками, заявил:
- В конце концов, это жюри осточертело мне! Хотите, я его опрокину? С ближайшего номера я начну его бомбардировать, ведь вы поможете мне, не правда ли? Мы разнесем его в клочки! То-то будет забава!
Клод одобрил его, все приятели загорелись этой мыслью. Да, да, они откроют кампанию! Они объединят свои усилия, плечом к плечу они вместе пойдут к цели. Ни один из них в эту минуту не думал о своей личной славе - в ту пору еще ничто не разъединяло их: ни глубокое несходство, о котором они не подозревали, ни соперничество, которое впоследствии оттолкнет их друг от друга. Разве успех одного не был их общим успехом? Юность бродила в них; преданность друг к другу переливалась через край; они увлекались извечной мечтой сплотиться на завоевание мира; каждый отдавал себя без остатка; подталкивая один другого, друзья как бы становились в ряд, организуя сомкнутую шеренгу. Клод был общепризнанным главой, он заранее провозглашал победу, раздавал награды. Даже Фажероль при всей его парижской насмешливости верил в необходимость такого объединения; Жори, провинциал, еще не акклиматизировавшийся в Париже, не задаваясь столь высокими целями, просто хотел быть полезным своим товарищам, ловил на лету их фразы, составляя из них статьи. Магудо, преувеличивая свою грубость, конвульсивно сжимал кулаки, точно булочник, собирающийся месить тесто, - только месивом был для него целый свет; а опьяненный Ганьер, забыв об умеренности и осторожности, делавшей его живопись серой, провозглашал царство чувств, уничтожающее разум; Дюбюш же, положительный и благоразумный, вставлял лишь отрывочные возражения, падавшие, подобно ударам молота, на разгоряченные умы. Сандоз, счастливый, смеясь от радости, что видит всех приятелей вместе, в одной упряжке, как он выражался, откупорил еще одну бутылку пива. Он способен был опустошить весь свой дом, крича:
- Теперь, когда мы вместе, мы уже не отступим!.. В этом и есть жизнь - бороться вместе, когда вас воодушевляют общие идеи, и да испепелит гром небесный всех идиотов!
Его прервал звонок. Наступило молчание, Сандоз воскликнул:
- Уже одиннадцать часов! Кто бы это мог быть?
Он побежал отпирать, и все услышали его радостные восклицания. Широко распахнув дверь, он говорил:
- Как это любезно с вашей стороны заглянуть к нам!.. Бонгран, господа!
Знаменитый художник, которого хозяин дома приветствовал с почтительной и дружеской предупредительностью, вошел с распростертыми объятиями. Все поднялись, взволнованные, ободренные его горячим и сердечным рукопожатием. Бонгран, высокий плотный человек сорока пяти лет, с измученным лицом, обрамленным длинными седыми волосами, недавно был избран в Академию, и его скромная куртка из альпага была украшена розеткой - орденом Почетного легиона. Он любил молодежь, и его лучшим развлечением было время от времени выкурить трубку в среде начинающих и воодушевиться их юным пылом.
- Сейчас я приготовлю чай! - вскричал Сандоз.
Когда он вернулся из кухни с чайником и чашками, Бонгран уже сидел верхом на стуле и со вкусом курил короткую глиняную трубку среди всеобщего, вновь возобновившегося крика. Да и сам Бонгран кричал громовым голосом, недаром он был внуком босского фермера; отец его обуржуазился, но все же в нем текла крестьянская кровь, смешанная с артистической утонченностью, унаследованной от матери. Бонгран был богат, ему не было нужды продавать свои картины, и он навсегда сохранил вкусы и взгляды богемы.
- Идите вы, с этим жюри! Я лучше подохну, чем соглашусь войти в него! - кричал он, размахивая руками. - Палач я, что ли, чтобы вышвыривать несчастных, которым, кроме всего прочего, нужно на хлеб зарабатывать?
- И все же, - заметил Клод, - вы могли бы оказать неоценимую услугу, защищая там наши картины.
- Ничего подобного! Я бы только скомпрометировал вас… Со мной никто не считается, мое мнение ни во что не ставят.
Все шумно протестовали. Фажероль крикнул пронзительно:
- Ну уж, если художника, создавшего «Деревенскую свадьбу», ни во что не ставят!..
Бонгран вышел из себя, вскочил, кровь прилила к его лицу.
- Оставьте меня в покое с этой «Свадьбой»! Осточертела она мне, клянусь вам… С тех пор, как ее повесили в Люксембургском музее, она обратилась для меня в кошмар.
Эта «Деревенская свадьба» была его непревзойденным шедевром: свадебная процессия движется среди ржи; крестьяне, написанные необыкновенно правдиво, взятые крупным планом, идут, как эпические герои Гомера. Эта картина знаменовала собой этап развития живописного искусства, так как несла в себе новые решения. Вслед за Делакруа, параллельно Курбе, романтизм этой картины был обогащен логической мыслью, точностью наблюдений, совершенством формы, причем натура не была взята в лоб, с обнаженностью пленэра. Тем не менее новая живописная школа провозглашала, что произведение это написано с ее позиций.
- Я не знаю ничего лучше, чем две первые группы, - сказал Клод, - музыкант, играющий на скрипке, и новобрачная со стариком.
- А высокая крестьянка! - закричал Магудо. - Та, что повернулась и подзывает к себе жестом!.. Меня так и подмывает взять ее моделью для статуи.
- А колосья, сгибающиеся под ветром, - добавил Ганьер, - и прелестные пятна вдалеке - мальчик и девочка, которые подталкивают друг друга!
Бонгран слушал их со страдальческой улыбкой, явно смущаясь. Фажероль спросил у него, над чем он работает сейчас, и он ответил, пожимая плечами:
- Почти ничего, пустяки… Я не буду выставляться, я еще ничего не нашел… Ах, какое счастье быть в вашем положении, находиться у подножия! Ноги у вас сильные, вы преисполнены мужества, вы смело взбираетесь наверх! Но стоит подняться, тут-то и начинается подлинное мучение! Настоящая пытка, толчки со всех сторон, непрерывное стремление к самосовершенствованию, боязнь кубарем скатиться вниз!.. Честное слово, я предпочел бы поменяться с вами местами… Смейтесь, когда-нибудь вы сами убедитесь!
Вся компания дружно смеялась, они принимали его слова за парадокс, считая, что он рисуется, и охотно прощали эти чудачества знаменитому человеку. Разве не высшее счастье быть, как он, признанным мэтром? Не пытаясь убедить их в своей искренности, упершись руками в спинку стула, глубоко затягиваясь из трубки, он молча слушал их разглагольствования.
Дюбюш, отличавшийся хозяйственными талантами, помогал Клоду разливать чай. Шум голосов все нарастал. Фажероль рассказывал невероятную историю про папашу Мальгра, который будто бы ссужал художникам кузину своей жены, требуя от них в награду какой-нибудь рисунок обнаженной натуры. Потом разговор перескочил на натурщиц. Магудо высказывал негодование по поводу того, что перевелись красивые животы: ну просто невозможно стало найти женщину с пристойным животом. Сумятица достигла наивысшего напряжения, когда принялись поздравлять Ганьера с тем, что на концертах в Пале-Рояле он познакомился с любителем живописи, маньяком рантье, разорявшимся на покупку картин. Все приставали к Ганьеру, требуя адрес этого любителя. Ведь торговцы спаяны круговой порукой: ну не обидно ли, что любители избегают художников и, надеясь купить по дешевке, хотят во что бы то ни стало иметь дело с посредниками! Вопрос был животрепещущим - дело шло о заработке. Один Клод был к этому равнодушен. Обкрадывают - ну и черт с ними! Если вы способны создать шедевр, не наплевать ли тогда на все остальное, были бы только хлеб да вода! Жори, который вновь начал свои низкие рассуждения о барышах, вызвал всеобщее негодование. Выгнать вон журналиста! Его засыпали суровыми вопросами: разве он продает свое перо? Куда лучше отрезать себе руку, чем писать против убеждений! Впрочем, его ответов никто не слушал, лихорадочное возбуждение все возрастало. О, великолепное безумие юности! Двадцать лет, презрение ко всему низкому, одержимость страстью творчества, очищение от всех человеческих слабостей - истинное подобие солнечного восхода. Какое упоение! Отдать себя без остатка, сгореть на пылающем костре, возжженном самим же собой!
Бонгран, сидевший неподвижно, наблюдая это проявление безграничной веры, радостного порыва молодежи, которая готовится к приступу, сделал невольный жест отчаяния. Он забыл сотни созданных им полотен и свою славу, он думал теперь только о трудных, затянувшихся родах того произведения, которое ждало его, незаконченным, на мольберте. Вынув трубку изо рта, он прошептал, прослезившись от нахлынувшей на него нежности:
- О, юность, юность!
До двух часов ночи Сандоз, хлопоча и угощая гостей, подливал горячей воды в чайник. Весь квартал спал, в раскрытое окно не доносилось никаких звуков, кроме бешеного мяуканья кошек. Молодые люди заговорились до одури, опьянели от слов, охрипли, но глаза их горели по-прежнему. Наконец они собрались уходить, Сандоз взял лампу и, подняв ее над перилами, светил им, пока они спускались по лестнице, шепча им вслед:
- Пожалуйста, тише, не разбудите мою мать!
Стук шагов на лестнице постепенно затихал, дом погрузился в полную тишину.
Было уже четыре часа. Провожая Бонграна, Клод все еще продолжал говорить, и голос его гулко раздавался в пустынных улицах. Ему не хотелось спать, он ждал рассвета, сгорая от нетерпения с первыми же лучами солнца приняться за свою картину. Возбужденный удачным днем, дружескими беседами и мечтами о совместном покорении мира, он был уверен, что теперь-то ему несомненно удастся создать шедевр… Ему казалось, что он уловил наконец сущность живописи; мысленно он видел, как входит в свою мастерскую, подобно любовнику, который возвращается к обожаемой женщине: с яростно бьющимся сердцем, с раскаянием после целого дня разлуки, которая теперь представляется ему вечностью, он идет прямо к полотну и за один сеанс воплощает на нем свою мечту. А Бонгран, чуть не на каждом шагу, в неверном свете газовых фонарей, хватал Клода за куртку и вновь и вновь повторял ему, что эта проклятая живопись - божье наказание. Вот он, Бонгран, как ни был он опытен, ничего еще не достиг. С каждым новым произведением он все начинает сызнова; впору башку себе раскроить о стену. Небо светлело, торговцы начинали свое шествие к Рынку. Бонгран и Клод продолжали бродить по улицам, громко разговаривая каждый о своем, под угасающими звездами.

IV

Прошло полтора месяца. Заливаемый потоками утреннего света, проникавшего сквозь застекленные пролеты окна его мастерской, Клод писал свою картину. Длительные дожди омрачали середину августа, и как только показывалось солнце, Клод работал с удвоенной энергией. Однако его большая картина не продвигалась, хотя он корпел над ней каждое утро, мужественно и упрямо стремясь воплотить свой художественный замысел.
В дверь постучали. Он подумал, что это консьержка, госпожа Жозеф, принесла ему завтрак; ключ всегда торчал с наружной стороны, поэтому он крикнул:
- Войдите!
Дверь отворилась, послышался шорох, потом все стихло. Даже не обернувшись, он продолжал писать, но тишина, наполнившаяся трепетным, едва уловимым дыханием, начинала беспокоить его. Он оглянулся и замер, пораженный: в мастерской стояла женщина в светлом платье, лицо ее было прикрыто белой вуалеткой; всего больше его ошеломил огромный букет роз, который незнакомка прижимала к себе.
Вдруг он узнал ее.
- Вы, мадмуазель!.. Вот уж никак не думал, что вы можете прийти!
Это была Кристина. Он не удержался от невежливого восклицания, однако то, что он сказал, было истинной правдой. Вначале он часто вспоминал о ней; потом, по мере того как протекало время - ведь прошло около двух месяцев, а она не подавала признаков жизни, - она перешла как бы в область мимолетных сновидений, о которых вспоминают с удовольствием, но которые постепенно забываются.
- Да, сударь, это я… Мне не хотелось быть неблагодарной…
Она залилась краской, запиналась, не находила слов. Она, вероятно, запыхалась, поднимаясь по лестнице, - слышно было, как бьется ее сердце. Неужели этот визит, о котором она столько думала, что он начал казаться ей вполне естественным, совершенно неуместен? Хуже всего было то, что, проходя по набережной, она купила букет роз, намереваясь таким деликатным образом выразить свою благодарность; теперь цветы страшно смущали ее. Как их ему преподнести? Что он о ней подумает? Неловкость ее прихода предстала перед ней только тогда, когда она уже переступила порог мастерской.
Клод, смущенный еще больше, чем она, стал преувеличенно любезным. Отбросив палитру, он все перевернул вверх дном, чтобы освободить для нее стул.
- Садитесь, пожалуйста… Какой сюрприз для меня… Как вы любезны…
Усевшись, Кристина успокоилась. Он был так смешон, так суетлив, она угадывала его смущение и, улыбнувшись, храбро протянула ему розы.
- Возьмите! В знак моей благодарности.
Он не нашелся, что ответить, и стоял, растерянно уставившись на нее. Когда он понял, что она не смеется над ним, он с такой силой схватил ее за руки, что чуть их не вывернул, и тотчас же поставил букет в кувшин, не переставая повторять:
- Право, вы чудесный парень… Первый раз в жизни я говорю подобное женщине, честное слово!
Он подошел к ней и, глядя ей в глаза, спросил:
- Неужели правда, что вы не забыли меня?
- Вы же видите, - ответила она, смеясь.
- Почему вы выжидали целых два месяца?
Она снова покраснела. Ложь, к которой она прибегла, вновь повергла ее в смущение.
- Но я ведь не свободна, вы же знаете… Госпожа Вансад очень добра ко мне; но ведь она калека и никогда не выходит из дому; вот я и ждала, пока она сама, беспокоясь о моем здоровье, не предложит мне погулять.
Она не хотела говорить, какой стыд она испытывала в первые дни, вспоминая о своем приключении на Бурбонской набережной. Почувствовав себя в безопасности у старой госпожи Вансад, она терзалась угрызениями совести, вспоминая с ужасом о ночи, проведенной у мужчины; ей казалось, что она сумеет изгнать из памяти этого человека, как рассеявшийся ночной кошмар. Но среди полного спокойствия ее новой жизни - она сама не знала как - воспоминание начало выступать из тени, проясняясь, материализуясь, постепенно вытесняя все остальное. Как могла она забыть о нем? Она ни в чем не могла упрекнуть его, наоборот, должна быть ему благодарной. Отброшенная вначале, долго подавляемая мысль увидеть его постепенно обратилась в навязчивую идею. Каждый вечер, в ее уединенной комнате искушение возобновлялось; досадуя на свое смятение и смутные, неосознанные желания, она пыталась успокоить себя, объясняя свои чувства необходимостью выразить ему благодарность. Она была так одинока, чувствовала себя такой подавленной в хмуром, сонном доме госпожи Вансад! А юность предъявляла свои права, сердце жаждало дружбы!
- Вот я и воспользовалась своим первым выходом… - продолжала она. - К тому же утро выдалось такое прекрасное после унылых ливней!
Клод, не помня себя от счастья, стоял перед ней и исповедовался в свою очередь, ничего не скрывая:
- Я не осмеливался мечтать о вас, вы понимаете?.. Вы, как фея из сказки, которая вдруг появляется и исчезает а стене именно в тот момент, когда этого никто не ждет. Я говорил себе: все кончено, это был сон, может быть, она никогда и не появлялась в моей мастерской… А вы - вот она, и до чего же я рад, да, я горд и рад!
Улыбающаяся, смущенная Кристина поворачивалась в разные, стороны, решившись наконец осмотреться. Улыбка тут же исчезла с ее лица: грубая, жестокая живопись, пламенеющие южные эскизы, ужасающе точная анатомия набросков снова леденили ее, как и в первый раз. Ее охватил подлинный страх, и изменившимся голосом она сказала:
- Я вам мешаю, сейчас уйду.
- Да нет! Нисколько! - закричал Клод, удерживая ее на стуле. - Я замучил себя работой, я так рад поболтать с вами… Проклятая картина, сколько из-за нее мучений!
Кристина, подняв глаза, смотрела на большую картину, ту самую, которая в прошлый раз была повернута к стене и которую тогда ей тщетно хотелось увидеть.
Фон, темная опушка, пронизанная солнечными лучами, был еще только намечен широкими мазками. Но две маленькие борющиеся фигурки, блондинка и брюнетка, были почти закончены, выделяясь чистыми и свежими световыми пятнами. На первом плане, господин, три раза переписанный, все еще не был завершен. Видно было, что художник тратит все силы на центральную фигуру лежащей женщины. Он не приступал к голове, остервенело работая над телом, меняя натурщиц каждую неделю; измученный, вечно неудовлетворенный, вопреки своим принципам, гласившим, что живопись не терпит фантазии, он принялся искать в своем воображении, вне натуры.
Кристина тотчас же узнала себя. Эта раскинувшаяся в траве женщина с рукой, запрокинутой за голову, улыбающаяся с закрытыми глазами, была она. У этой обнаженной женщины было ее лицо. Кристина возмутилась, ей казалось, будто кто-то грубо сорвал с нее одежду и обнажил ее девственное тело. Всего же больше ее оскорблял резкий, неистовый характер живописи. Вся похолодев, она чувствовала себя как бы изнасилованной. Она не понимала подобной живописи. Картина казалась ей отвратительной, внушала ненависть, ту инстинктивную ненависть, которую испытывают к врагу. Поднявшись, она отрывисто повторила:
- Я ухожу.
Клод следил за ней глазами, удивленный и огорченный внезапно происшедшей в ней переменой. - Почему так скоро?
- Меня ждут. Прощайте!
Она была уже у двери, когда он схватил ее за руку. Он осмелился спросить:
- Когда я увижу вас снова?
Ее маленькая ручка поддалась его руке. Мгновение она колебалась.
- Право, не знаю. Я так занята!
Потом она высвободилась и ушла, быстро проговорив:
- Как только смогу, на днях… Прощайте.
Клод стоял, как бы пригвожденный к месту. Почему? Что случилось? В чем причина этой внезапной перемены, глухого раздражения? Закрыв дверь, он, размахивая руками, ходил по мастерской, тщетно стараясь понять, чем он мог оскорбить Кристину. Он злился, проклинал все на свете, встряхивался, как бы желая поскорее разделаться с этой бессмысленной чепухой. Черт их разберет, этих женщин! Однако, взглянув на цветы, которые в изобилии свешивались из кувшина и сладостно благоухали, он несколько успокоился. Вся мастерская наполнилась чудесным ароматом роз, и, вдыхая его, Клод принялся за работу.
Прошло еще два месяца. Первые дни при малейшем шуме, когда по утрам госпожа Жозеф приносила ему завтрак или почту, Клод быстро оборачивался и не мог скрыть своего разочарования. До четырех часов он никогда не выходил из дому; однажды, когда он вечером вернулся домой, консьержка сказала ему, что в его отсутствие, примерно около пяти часов, заходила какая-то девушка. Клод не успокоился до тех пор, пока не дознался, что этой посетительницей была натурщица Зоэ Пьедефер. Дни шли за днями, он ушел с головой в работу, всех чуждался, а с близкими друзьями развивал свои теории с таким остервенением, что они не осмеливались возражать ему. Он неистово ополчался на все на свете, кроме живописи, говорил, что художник должен отринуть все: родственников, друзей и главным образом женщин! После лихорадочной горячности он впал в безысходную тоску, длившуюся целую неделю, полную для него сомнений и терзаний по поводу неспособности творить. Потом все вошло в свою колею, и он вернулся к упорной работе над картиной. Однажды, туманным утром в конце октября, он по обыкновению работал с увлечением и вдруг, содрогаясь, выпустил из рук палитру. В дверь еще не постучали, но он услышал на лестнице шаги. Он отпер дверь, и она вошла. Наконец-то это была она.
На Кристине в этот день был широкий плащ из серой шерсти, который всю ее окутывал, темная бархатная шапочка и вуалетка из черного кружева, покрытая, словно жемчугом, капельками осевшего на нее тумана. Он нашел, что ее очень красит первое дыхание зимы. Она просила простить ее, что так долго не приходила; она доверчиво улыбалась, признаваясь в своих сомнениях: ей ведь казалось, что, может быть, лучше им совсем не видеться; словом, разные соображения, - он должен ее понять. Он ничего не понимал и не стремился понять, - ведь она была тут! Достаточно того, что она не сердится, что она согласна и впредь, время от времени, заходить к нему вот так, на правах хорошего товарища. Никакого объяснения между ними не последовало, каждый хранил про себя мучительную борьбу, пережитую в одиночестве. Целый час они болтали, в полном согласии, ничего не скрывая друг от друга, изгнав все враждебные мысли, как будто, сами того не зная, подружились за время разлуки. Казалось, она не замечает эскизов и этюдов, развешанных по стенам. Какое-то мгновение она пристально рассматривала большое полотно, лицо обнаженной женщины, лежащей в траве под пламенными лучами солнца. Нет, конечно, это не она, у этой женщины совсем не ее лицо, не ее тело: как могла она тогда узнать себя в этом ужасающем месиве красок? Ее дружеское чувство к Клоду еще усилилось от жалости к нему; бедняга не способен даже уловить простое сходство. Уходя, она протянула ему руку, сказав:
- Знаете, я ведь приду еще.
- Да, месяца через два.
- Нет, на будущей неделе… Вот увидите. В четверг.
В четверг она пришла, как обещала. С тех пор она аккуратно приходила раз в неделю, сперва не назначая заранее дня, полагаясь на случай; потом она выбрала понедельник, - госпожа Вансад отпускала ее в этот день прогуляться в Булонском лесу. К одиннадцати часам Кристина должна была возвращаться в Пасси, она очень торопилась, и так как шла пешком, появлялась вся розовая от быстрой ходьбы - ведь от Пасси до Бурбонской набережной порядочный конец. В течение четырех зимних месяцев, от октября до февраля, она приходила в любую погоду: под проливным дождем и в пасмурные дни, когда туман тянулся с Сены, и в дни, когда бледное зимнее солнце не в состоянии было отогреть застывшие набережные. На второй месяц она иногда приходила уже без предупреждения, в любой день недели, когда ей давали поручения в городе; в таких случаях она задерживалась не больше двух минут, времени ей хватало только на то, чтобы сказать: добрый день, и, уже спускаясь по лестнице, она кричала Клоду: добрый вечер.

Предыдущая страница 5 Следующая страница


Творчество 6

Клод начинал ближе узнавать Кристину. При его постоянном недоверии к женщинам он долго подозревал какое-то любовное похождение в провинции; но нежные глаза и ясный смех девушки стерли его подозрения, он почувствовал всю чистоту этого большого ребенка. Она приходила к нему без всякого смущения, как к другу, и болтовня ее лилась неудержимым потоком. Раз двадцать она рассказывала ему о своем детстве в Клермоне, без конца возвращаясь к этой теме. В тот вечер, Когда капитана Хальгрена сразил второй удар и он упал безжизненной массой с кресла на пол, она и мать были в церкви. Она до мельчайших подробностей помнила их возвращение домой и последовавшую ужасную ночь: капитан, громадный, толстый, с выдающимся вперед подбородком, лежал на матрасе, вытянувшись во весь рост; образ мертвого отца так врезался в ее детскую память, что она не могла себе представить его иначе. Кристина унаследовала отцовский, выдающийся вперед подбородок, и мать, когда сердилась, исчерпав все средства внушения, кричала: «Подбородок у тебя галошей, ты будешь такая же необузданная, как твой отец!» Бедная мама! Как мучила ее Кристина бессмысленными шалостями, непреодолимым стремлением к шуму и крику! В ее памяти мать навсегда осталась пригвожденной к окну, возле которого она раскрашивала веера: Кристина так и видит свою мать - маленькую, хрупкую, с прекрасными кроткими глазами. Если кто-нибудь хотел доставить удовольствие ее матери, то говорил: «У дочери ваши глаза». Тогда мать улыбалась, радуясь, что, по крайней мере, хотя бы одна ее черта перешла к дочери. После смерти мужа она так надрывалась над работой, что начала слепнуть. Чем жить? Вдовья пенсия, шестьсот франков, едва покрывала расходы на ребенка. В течение пяти лет Кристина видела, как у нее на глазах мать сохнет и бледнеет, тает с каждым днем, постепенно обращаясь в тень; теперь Кристину всегда мучает совесть, что она не была достаточно чутка и внимательна, вечно ленилась и откладывала с недели на неделю благое намерение помогать матери в ее работе; но ни руки, ни ноги не слушались ее, она буквально заболевала, если принуждала себя сидеть спокойно. И вот настал день, когда ее мать слегла в постель и умерла; голос ее угас, а в глазах стояли крупные слезы. Вот так Кристина всегда и видит ее, уже мертвую, с устремленными на нее широко открытыми глазами, полными слез.
Не все воспоминания о Клермоне были траурными, иногда Клод своими вопросами наводил Кристину и на веселые рассказы. Она смеялась во весь рот, показывая свои прекрасные, зубы, когда описывала провинциальную жизнь на улице Леклаш; ведь родилась-то она в Страсбурге, отец ее был гасконцем, а мать парижанкой, и вот их забросило в глухую, отвратительную Овернь. Улица Леклаш спускается к ботаническому саду, узкая и сырая, унылая, как погреб; ни одного магазина, никаких прохожих, хмурые дома с вечно закрытыми ставнями. Но в их квартире окна во двор выходили на южную сторону, и туда беспрепятственно; врывалось солнце. Перед столовой был широкий балкон, нечто вроде деревянной галереи, увитой гигантской глицинией, которая сплошь покрыла ее своей густой зеленью. Там-то и выросла Кристина, вначале играя врале кресла увечного отца, потом заточенная в комнате с матерью» которой любая прогулка была в тягость. Кристина совершенно, не знала ни города, ни его окрестностей, и они с Клодом покатывались со смеху, когда на большинство его вопросов она неизменно отвечала: я не знаю. Горы? Да, с одной стороны, там виднелись горы, они возвышались над домами, но другие улицы выходили на плоские поля, тянувшиеся до горизонта; туда они никогда не ходили, - слишком далеко. Она помнила только купол собора Пюи-де-Дом, совершенно круглый, похожий на сноп. Она могла бы пройти к собору с закрытыми глазами: вокруг площади Де-Жод и по улице Де-Тра; о других улицах ее было бесполезно расспрашивать, все смешалось в ее представлении - пологие переулки и бульвары, город черной лавы, построенный на склоне горы, бурные потоки, стекавшие во время грозовых ливней, под ужасающими ударами грома. Что за чудовищные там грозы, - вспоминая их, она до сих пор; содрогается! Из окна своей комнаты она видела вечно пламенеющий громоотвод на крыше музея. В столовой, которая служила им одновременно и гостиной, были глубокие оконные ниши, похожие на амбразуры; одна такая амбразура была отведена Кристине, там помещался ее рабочий столик и все ее безделушки. Именно там мать научила ее грамоте, и там же она дремала, слушая учителей, - занятия всегда нагоняли на нее сон. Она издевалась над своей невежественностью: нечего сказать - образованная девица, не сумела выучить даже имена французских королей с датами их царствования! Хороша музыкантша, - так и застряла на «Маленьких лодках»! Искусная акварелистка, - даже дерева не может написать, потому что листья чересчур трудно изобразить! Затем ее воспоминания перескакивали к полутора годам, проведенным в монастыре, куда она попала после смерти матери; монастырь находился за городом, там были прекрасные сады. Следовали неистощимые истории о добрых монахинях, об их ревности, вздорности, - наивность ее рассказов приводила Клода в изумление.
Она должна была стать монахиней, хотя посещение церкви вызывало у нее удушье. Все в жизни казалось ей конченым, когда настоятельница, очень ее любившая, сама дала ей возможность уехать из монастыря, предложив место чтицы у госпожи Вансад. До сих пор Кристина изумлялась, как могла мать-настоятельница так ясно читать в ее душе? Ведь, очутившись в Париже, она стала совершенно равнодушна к религии.
Когда клермонские воспоминания были исчерпаны, Клод расспрашивал, как ей живется у госпожи Вансад; и всякий раз она рассказывала ему новые подробности. Маленький особняк в Пасси был наглухо закрыт и безмолвен. Жизнь протекала там размеренно, под тихий бой старых часов. Старые слуги, уже сорок лет служившие семье Вансад, кухарка и лакей, подобно призракам, бесшумно двигались в мягких туфлях по пустынным комнатам. Изредка появлялся гость, какой-нибудь восьмидесятилетний генерал, до того высохший, что шаги его, приглушенные коврами, невозможно было расслышать. Это был дом теней, солнце едва проникало туда сквозь щели закрытых жалюзи. С тех пор как госпожа Вансад не в состоянии ходить, да к тому же еще и ослепла, она не покидает своей комнаты, и единственное ее развлечение - целыми днями слушать чтение благочестивых книг. До чего же тяжело для девушки это бесконечное чтение! Если бы только Кристина овладела какой-нибудь профессией! С каким удовольствием кроила бы она платья, мастерила шляпки, гофрировала лепестки цветов! Подумать только, ведь она ни на что не способна, ее всему учили, и ничего-то из нее не получилось, всего лишь девушка для поручений, - полуприслуга! Она томилась в замкнутом, оцепенелом жилище, пахнувшем тлением; у нее начали повторяться обмороки, которым она была подвержена в детстве, когда, желая доставить удовольствие матери, принуждала себя к работе. Молодая кровь бурлила в ней, она испытывала неодолимое желание кричать и прыгать, как бы пьянея от жажды жизни. Однако госпожа Вансад была очень добра к ней и, догадываясь о ее состоянии, отпускала ее, советуя погулять вдосталь на свежем воздухе; такая доброта преисполняла Кристину угрызениями совести: ведь, возвратившись от Клода, она принуждена была лгать, рассказывать о вымышленной прогулке в Булонском лесу или о богослужении, хотя она давно уже не переступала церковного порога. Госпожа Вансад как будто с каждым днем все больше привязывалась к ней; беспрестанно дарила ей то шелковое платье, то белье, то старинные часики. Кристина тоже полюбила свою хозяйку и была растрогана до слез, когда та однажды назвала ее дочкой; тут Кристина поклялась никогда с ней не расставаться, сердце ее переполнилось жалостью к этой старой увечной женщине.
- Она отблагодарит вас за все, - сказал Клод как-то утром, - она сделает вас своей наследницей.
Эта мысль не приходила в голову Кристине.
- Вы думаете?.. Говорят, у нее три миллиона… Нет, нет, я об этом никогда не думала… Я вовсе не хочу! Что я буду делать с деньгами?
Клод, отвернувшись, резко добавил:
- Черт возьми, вы станете тогда богачкой!.. Ну, а сначала она выдаст вас замуж.
Но она перебила его, заливаясь смехом:
- За одного из своих старых друзей, за какого-нибудь седобородого генерала… Не говорите вздора!
Они оба держались, как старые товарищи. Он был почти так же наивен, как она. До сих пор у него были только случайные связи с женщинами; поглощенный романтической страстью к искусству, он жил вне действительности. Обоим им, ей так же, как и ему, казались вполне естественными их тайные дружеские встречи, без намека на ухаживание, без всякой фамильярности, кроме рукопожатия при приходе и уходе. Он уже не задавался вопросом о том, что может она, наивная благовоспитанная девица, знать о жизни и о мужчине. Она чувствовала его робость и с глубоким волнением еще неосознанной страсти бросала на него порою пристальные взгляды из-под трепещущих ресниц. Но буйный пламень еще не возгорелся, ничто не портило им удовольствия находиться вдвоем. Они говорили обо всем весело, непринужденно, иногда спорили, но споры их всегда носили дружеский характер и не раздражали ни того, ни другого. Однако их дружба становилась все горячее, и они уже жить не могли друг без друга.
Как только Кристина входила, Клод запирал дверь на ключ. Она сама этого хотела: таким образом никто не сможет помешать им. После нескольких посещений она как бы завладела мастерской, чувствуя себя там, как дома. Она не могла примириться с этой запущенной, грязной комнатой, ее мучило желание навести порядок, но приступить к уборке было не так-то легко; художник запрещал консьержке даже пол подметать из опасения, что пыль прилипнет к свежей краске на его полотнах. Когда Кристина впервые попробовала немножко прибрать в мастерской, он смотрел на нее беспокойным и умоляющим взглядом. Зачем перемещать вещи? Разве не удобнее иметь их всегда под рукой? Но она проявляла веселое упорство, не оставляя своих попыток, и была так счастлива, играя в хозяйку, что он предоставил ей свободу действий. Теперь, едва войдя, она тотчас же снимала перчатки, подкалывала, чтобы не запачкать, юбку и принималась все передвигать; в три приема она навела полный порядок. Около печки уже не валялись кучи золы; ширма стояла на месте, закрывая кровать и туалетный стол; диван был вычищен, шкаф натерт до блеска, сосновый стол освобожден от посуды, пятна краски отскоблены; хромоногие стулья симметрично расставлены, ломаные мольберты прислонены к стенам; даже: громадные часы с кукушкой, расписанные яркими карминными цветами, казалось, веселее стали отбивать ход времени. Мастерская стала совершенно неузнаваемой. Потрясенный Клод наблюдал, - как она суетилась, напевая. Почему же она рассказывала ему о себе, как о лентяйке, у которой начиналась нестерпимая мигрень от любой работы? В ответ она смеялась: только от умственной работы, а физический труд, наоборот, приносит ей пользу, выпрямляет ее, как молодое деревцо. Она признавалась, как в пороке, в пристрастии к простым хозяйственным работам; эта склонность приводила в отчаяние ее покойную мать, которая стремилась, воспитывая дочь, привить ей любовь к изящным искусствам, создать из нее белоручку, неспособную к черной работе. В детстве Кристину всегда бранили, заставая за подметанием пола, вытиранием пыли или за игрой в кухарку. Вот и у госпожи Вансад она бы не так скучала, если бы могла вволю повоевать с пылью. Но что подумали бы тогда о ней! Сразу она перестала бы быть благородной девицей. Вот она и отыгрывалась у Клода, еле переводя дух от работы; при этом глаза ее сияли, как у человека, отведавшего от запретного плода.
Впервые Клод почувствовал женскую заботу. Чтобы заставить ее посидеть спокойно и поболтать с ней, он иногда просил пришить ему оторвавшийся рукав или зашить полу у куртки. Сама она предложила пересмотреть его белье. Но шитье не доставляло ей такого удовольствия, как уборка. К тому же она неумело с ним справлялась - по тому, как она держала иголку, сразу было видно, что в ней с детства воспитывали презрение к шитью. Кроме того, при шитье надо было сидеть неподвижно, внимательно следить за стежками, что приводило ее в отчаяние. Мастерская сверкала чистотой, как заправская гостиная, а Клод по-прежнему ходил в лохмотьях; обоих это смешило, они без конца потешались друг над другом.
Что за счастливыми были четыре холодных, дождливых зимних месяца! Накаленная докрасна печка гудела в мастерской, как органная труба. Зима, казалось, помогала их уединению. Глядя в окно, о которое бились крылом озябшие воробьи, любуясь на покрытые снегом крыши соседних домов, они улыбались от блаженного сознания, что им здесь тепло, что они затеряны вдвоем среди большого молчаливого города.
Но не всегда они оставались взаперти, в конце концов она ему разрешила ее провожать. Долгое время она упрямо уходила одна, стыдясь, что ее увидят на улице под руку с мужчиной. Но однажды в проливной дождь она согласилась, чтобы он проводил ее, держа над ней зонтик; не успели они перейти мост Луи-Филиппа, как ливень кончился и она попросила его идти обратно. Они остановились у парапета всего на минутку, посмотреть на Майль, впервые испытывая радость от совместной прогулки. Под ними, у причалов пристани, вытянулись в четыре ряда громадные баржи, наполненные яблоками, так тесно прижатые одна к другой, что положенные между ними сходни, по которым сновали женщины и дети, казались тропинками; Кристину и Клода забавляло нагромождение фруктов, огромные кучи яблок на берегу, забавляли круглые, как бы летающие в воздухе корзины; от яблок, смешиваясь с сырым дыханием реки, исходил сильный запах, почти вонь, похожий на запах закисающего сидра. На следующей неделе стояли солнечные дни, и Кристина согласилась на прогулку по пустынным набережным острова св. Людовика. Они поднялись по Бурбонской набережной, потом по Анжуйской набережной, останавливаясь на каждом шагу, восхищаясь кипучей жизнью Сены; ведра землечерпательной машины скребли землю, плавучая прачечная сотрясалась от гула споривших голосов, грузоподъемный кран разгружал суда. Кристина не могла прийти в себя от изумления: неужели эта набережная Дез-Орм, столь полная жизни, набережная Генриха Четвертого, с огромным пляжем, где кувыркались на песке целые толпы ребятишек и собак, весь этот необъятный горизонт густонаселенного, шумного города - наужели это то зловещее, кровавое видение, которое предстало ее потрясенному воображению в ночь приезда в Париж? Потом они повернули обратно, замедляя шаги, чтобы вволю насладиться безлюдьем и безмолвием старинных особняков. Они смотрели на воду, буйно кипевшую среди столбов эстакады. Они возвращались по набережной Де-Бетюн и Орлеанской набережной вдоль широкого в этом месте русла реки. Глядя на быстрое течение, они прижимались друг к другу, любуясь видневшимися вдалеке Пор-о-Вен и Ботаническим садом. В бледном небе синели купола зданий. Когда они пришли на мост св. Людовика, он показал ей собор Парижской богоматери, который она не узнала. Отсюда огромный собор был виден с фасада. Опираясь на поддерживающие его контрфорсы, он походил на притаившегося, присевшего на согнутых лапах зверя: над длинным хребтом чудовища возвышались две башни, точно две головы. Но подлинной находкой в этот день оказалась восточная часть острова, где громоздились стоявшие на якоре суда, раскачиваемые течением; они как бы вечно стремились к Парижу, никогда его не достигая. Кристина и Клод спустились по крутой лестнице к воде и очутились под сенью больших деревьев на уединенном берегу. Это был укромный уголок, восхитительный приют посреди шумной парижской толпы, сновавшей на набережных и на мостах. Здесь, на самом берегу реки, никем не замечаемые, они чувствовали себя в уединении. С тех пор этот берег стал для них постоянным убежищем, страной солнца и света, там они спасались от духоты мастерской, где гудела раскаленная печка, вызывая у них удушье и лихорадочную дрожь, которой оба они боялись.
Но Кристина все еще противилась, чтобы он провожал ее дальше Майля. На набережной Дез-Орм она всегда отправляла его обратно: ей казалось, что Париж с его толпой и всеми возможными встречами начинался именно с тех набережных, которые ей предстояло пройти дальше. Но Пасси было так далеко и идти одной было так скучно, что мало-помалу она сдалась, разрешив ему провожать себя сперва до ратуши, потом до Нового Моста, потом до Тюильри. Забыв об осторожности, теперь они уже ходили под руку, как новобрачные; эта привычная прогулка медленным шагом по набережным вдоль реки бесконечно нравилась им обоим, доставляя такое наслаждение, выше которого они никогда еще не испытывали в жизни. Они всецело растворялись один в другом, хотя физического сближения еще не наступило. От реки как бы веяло дыхание большого города, окутывая влюбленных той нежностью, которой на протяжении веков пропитались старые камни Парижа. В декабрьские холода Кристина начала приходить в мастерскую, художника после полудня; в четыре часа, когда солнце начинало садиться, Клод вел ее под руку по набережным. Как только они переходили мост Луи-Филиппа, в ясные дни перед ними разворачивалась бесконечная панорама набережных. Косые лучи солнца золотили от края до края дома правого берега, а острова и здания левого берега вырисовывались черной линией на торжественно пламеневшем закатном небе. Между двумя берегами - ярко озаренным солнцем и темным - осыпанная золотыми блестками Сена катила свои сверкающие воды, перерезанные тонкими поперечинами мостов. Пять арок моста Нотр-Дам, единая арка Аркольского моста, мост Менял, потом Новый Мост, которые в перспективе становились все тоньше; за отбрасываемой ими тенью сверкал ослепительный свет, открывалась атласная голубизна воды, отсвечивая белым зеркальным блеском; темные очертания левого берега заканчивались силуэтами остроконечных башен Дворца Правосудия, как бы нарисованных углем на небосводе; на освещенной правой стороне закруглялась мягкая кривая линия, вытягиваясь и как бы уходя в бесконечность, а вдалеке вырастал, похожий на крепость, павильон Флоры; он казался легким и зыбким воздушным замком, синеющим среди розовых столбов дыма. Кристина и Клод, освещенные солнцем, шли под безлистыми платанами, порою отводя глаза от того великолепия, которое расстилалось перед ними, и радуясь при виде знакомых уголков, в особенности группы старых домов над Майль, стоявших вплотную один к другому; ниже ютились одноэтажные лавочки, где торговали скобяным товаром и снастями для рыбной ловли, на расположенных выше террасах цвели лавровые деревья и дикий виноград, а еще выше, в высоких ветхих домах, виднелось на окнах развешанное для просушки белье; тут было полное смешение стилей, нагромождение деревянных и каменных пристроек, обваливающиеся стены и висячие сады, где стеклянные шары, освещенные косыми лучами солнца, искрились, как звезды. Кристина и Клод шли вперед, оставляя позади большие здания казарм и ратуши; перед ними на другой стороне реки вставал старый город, Ситэ, зажатый среди узких, тесных стен. Над потемневшими домами блистали как бы заново позолоченные башни собора Парижской богоматери. Дальше набережную заполняли лавочки букинистов; под аркой моста Нотр-Дам боролась с сильным течением баржа, груженная углем. В дни, когда торговал цветочный рынок, Кристина и Клод шли туда и, несмотря на зимнюю пору, любовались первыми фиалками и ранними левкоями, с наслаждением вдыхая их аромат. С другой стороны перед ними развертывался левый берег, за каменной стеной Дворца Правосудия показывались белесые домишки набережной Орлож, вплоть до группы деревьев, росших на валу; по мере того как молодые люди шли вперед, другие набережные выступали из тумана: Вольтеровская набережная, набережная Малакэ, затем купол Академии, квадратное здание Монетного Двора, серые длинные фасады, где издали невозможно было различить окон, кровли в виде высоких мысов с глиняными трубами, похожими на каменистые береговые утесы, возвышавшиеся как бы среди фосфоресцирующего моря. А павильон Флоры, озаренный последним пламенем заходящего светила, наоборот, терял сказочность - материализовался. По обеим сторонам реки, и справа и слева, открывалась далекая перспектива Севастопольского и Дворцового бульваров; новенькие здания набережной Межиссери, новая Префектура, старый Новый Мост с чернильным пятном статуи; вот Лувр, Тюильри; в глубине, над Гренель, тянулись далекие холмы Севра, затопленные сверканием закатных лучей. Дальше Кристина никогда не пускала Клода. Около Королевского моста, не доходя до больших деревьев у купальни Вижье, она всегда останавливала его. Когда они в последний раз оборачивались, чтобы на прощание подержаться за руки, и смотрели назад, освещенные красным золотом закатных лучей, на горизонте виднелся остров св. Людовика, откуда они начали свой путь, и смутные очертания города, над которым, под свинцовым небом, уже спускались сумерки.
Сколько неповторимых закатов они видели во время этих еженедельных странствий! Солнце как бы провожало их по оживленным набережным, где разворачивалась кипучая жизнь Сены, они наблюдали танец световых рефлексов в струях ее течения. Ряды забавных лавчонок, душных, как теплицы, цветы в горшках на окнах торговцев семенами, клетки с певчими птицами - все то смешение всевозможных звуков и красок, которое сохраняло на берегах реки немеркнущую юность города. По мере того как молодые люди шли, слева, над темной линией домов, все явственнее разгорался пламенеющий жар заката, и светило, медленно склоняясь, как бы поджидало их, катясь к отдаленным крышам, и заходило именно в тот момент, когда они, над расширяющейся в этом месте рекой, проходили мост Нотр-Дам. Ни в вековом лесу, ни на горной тропе, ни в полях, ни на равнинах не бывает таких торжественных закатов, как в Париже, когда солнце садится за купол Академии. Париж засыпает во всей своей славе. Каждую прогулку молодых людей сопровождал новый закат, все новые и новые горнила взметали свой пламень к светящейся короне солнца. Однажды вечером, когда молодых людей застал в пути ливень, солнце, показавшись из-за туч, зажгло разом все облака, и над головами прохожих засверкали водяные брызги, переливаясь всеми цветами радуги, от голубого до розового. В безоблачные дни солнце, похожее на огненный шар, величественно опускалось в спокойное сапфировое озеро неба: на какое-то мгновение срезанное черным куполом Академии, оно принимало форму ущербной луны, потом солнечный шар окрашивался в фиолетовый цвет и утопал в принимавшем кровавый оттенок озере. Начиная с февраля кривая захода солнца удлинилась, теперь оно опускалось прямо в Сену, которая как бы закипала на горизонте при приближении раскаленного железа солнца. Но только при облачном небе загорались во всей красе грандиозные декорации, разворачивались величественные феерии пространств. Тогда, по прихоти ветра, все вокруг покрывали моря серы, возникали дворцы и башни, обрамленные коралловыми скалами, загорались и рушились архитектурные нагромождения, образуя бреши, в которые устремлялись потоки расплавленной лавы; а иногда уже исчезнувшее светило, окутанное дымкой, пронзало скрывшую его завесу такими неистово-пронзительными лучами, что искры разбрызгивались по всему небу из конца в конец, отчетливо видимые, словно летящие золотые стрелы. Спускались сумерки; обменявшись последним взглядом, Кристина и Клод расставались, чувствуя, что величественный Париж стал сообщником их неиссякаемой радости в этой любимой, без конца повторяемой прогулке вдвоем вдоль старых каменных парапетов.
Настал день, когда случилось то, чего Клод все время опасался. Кристина уже не боялась, что кто-нибудь встретит их. К тому же у нее не было знакомых. Она могла, никем не узнанная, свободно гулять повсюду. Он же, вспоминая о приятелях, испытывал неловкость, часто ему казалось, будто он различает вдалеке чей-то знакомый силуэт. Целомудрие его возмущалось при мысли, что кто-то будет разглядывать девушку, приставать к ней с вопросами, а то даже и насмехаться над ней. Нет, этого он не в состоянии был бы вынести! Однажды, когда они под руку подходили к мосту Искусств, навстречу им попались Сандоз и Дюбюш, сходившие вниз по ступенькам. Немыслимо было, столкнувшись лицом к лицу, скрыться от них, к тому же друзья уже заметили Клода и улыбались ему. Страшно побледнев, Клод продолжал идти вперед, решив, что все погибло, так как Дюбюш уже направлялся к ним, но Сандоз вдруг потянул приятеля в сторону, и они, не оглядываясь, прошли мимо с безразличным видом и скрылись во дворе Лувра. Оба узнали в. Кристине модель рисунка, написанного пастелью, который художник, как ревнивый любовник, прятал от них. Ничего не заметив, Кристина продолжала весело болтать, а Клод, взволнованный, с бьющимся сердцем, отвечал ей невпопад, придушенным голосом; он был до слез растроган деликатностью старых друзей и преисполнен благодарности к ним.
Через несколько дней после этого случая Клода ждало еще одно потрясение. Он не думал, что Кристина придет к нему, и назначил свидание Сандозу, а она прибежала, воспользовавшись случайно представившейся ей возможностью; такие неожиданные свидания всегда приводили их обоих в восхищение. По обыкновению они заперлись на ключ, как вдруг кто-то фамильярно постучал в дверь. Клод по стуку тотчас же узнал, кто это, и так смутился, что опрокинул стул. Кристина, мертвенно побледнев, как потерянная, умоляюще смотрела на него, а он стоял неподвижно, задерживая дыхание. В дверь продолжали стучать. Раздался голос: «Клод! Клод!» А Клод все еще не двигался с места; страшно смущенный, с побелевшими губами, он стоял, уставившись в пол. Воцарилось гробовое молчание, потом послышался скрип деревянных ступенек под удаляющимися шагами. Грудь Клода лихорадочно вздымалась, и по мере того, как шаги затихали, угрызения совести терзали его все больше. У него было такое чувство, как будто он предал верного друга своей юности.
В другой раз, когда Кристина была в мастерской, в дверь вновь постучали, и Клод в отчаянии прошептал:
- Ключ остался в двери!
Действительно, Кристина забыла вынуть ключ. Не помня себя, она бросилась за ширму и упала на кровать, зажимая рот носовым платком, чтобы заглушить дыхание.
Стучали все сильнее, послышался смех; художник принужден был крикнуть:
- Войдите!
Его смущение увеличилось, когда появился Жори, галантно ведя под руку Ирму Беко. Вот уже две недели, как Фажероль уступил ее ему, вернее, уступил ее прихоти, опасаясь, что иначе может совсем ее потерять. Не зная удержу своему беспутству, снедаемая постоянным стремлением к новизне, Ирма беспрестанно меняла любовников, каждую неделю перетаскивала свои скудные пожитки из одной мастерской в другую, всегда готовая, если придет каприз, вернуться на одну ночь.
- Она непременно хотела попасть к тебе в мастерскую. Вот я ее и привел, - сказал журналист.
Не дожидаясь приглашения, она, громко болтая, бесцеремонно расхаживала по мастерской.
- До чего же это все смешно!.. Какая странная живопись!.. Пожалуйста, будьте умником, покажите мне все, я все хочу видеть… А где же вы спите?
Клод был вне себя от страха, что она отодвинет ширму. Он представлял себе, что чувствует Кристина, которая притаилась там. Он был в ужасе от того, что она может услышать.
- Знаешь, чего она хочет? - весело подхватил Жори. - Неужели ты не помнишь? Ты ведь обещал взять ее моделью для какой-нибудь картины… Она будет позировать в любом виде, не так ли, милочка?
- Конечно, черт побери! Хоть сейчас!
- Видите ли, в чем дело, - сказал в смущении художник, - до самого Салона я буду занят только одной картиной… У меня не получается центральная фигура. Ни одна натурщица мне совершенно не подходит!
Задравши свой курносый носик, Ирма уставилась на полотно.
- Голая женщина в траве… Ну что же! Я с удовольствием помогу вам.
Жори тотчас же воспламенился.
- Послушайте! Вот это мысль! А ты-то бьешься, отыскивая красивую девушку, и никак не можешь найти!.. Она сейчас же разденется. Прошу тебя, дорогая, разденься. Пусть он убедится.
Невзирая на энергичные протесты Клода, Ирма одной рукой развязывала ленты своей шляпы, другой отстегивала крючки корсажа; Клод же сопротивлялся так, как будто его насиловали.
- Нет, нет, это бесполезно!.. Вы чересчур малы ростом… Это совсем не то, что мне надо, совсем не то!
- Ну и что же с того? - фыркнула она. - Посмотреть-то вы можете!
Жори стоял на своем:
- Оставь ее в покое! Ей это только приятно… Она не позирует как профессионалка, ей нет в этом нужды, но ей доставит удовольствие показать, какова она. Она всегда ходила бы обнаженная, если бы было можно… Раздевайся, душенька! Обнажи по крайней мере грудь, дальше не надо: он умирает от страху, что ты его съешь!
Клоду все же удалось удержать ее. Он лепетал извинения: позднее он будет очень рад, но сейчас он боится, что новая натура помешает работе над картиной; пожимая плечами, она уступила, пристально, с презрительной усмешкой глядя на него своими красивыми порочными глазами.
Жори пустился разглагольствовать, рассказывая Клоду о приятелях. Почему в прошлый четверг Клод не был у Сандоза? Теперь его нигде не встретишь. Дюбюш уверяет, что у него связь с актрисой. Здоровая потасовка была вчера между Фажеролем и Магудо по поводу скульптурных изображений в одежде! А в прошлое воскресенье Ганьер подрался на концерте, где исполняли Вагнера, ему там посадили огромный синяк. Что же касается самого Жори, то за одну из его последних статей в «Тамбуре» его чуть не вызвали на дуэль в кафе Бодекена. Здорово он с ними расправился, с этими копеечными художниками, присвоившими себе славу не по заслугам! Кампания, которую он начал против жюри Салона, подняла невообразимый шум: он сметет всех этих чинуш, которые забаррикадировали вход в Салон от живой природы.
Клод слушал с бешеным нетерпением. Он схватился за палитру и топтался перед картиной. Наконец Жори понял.
- Тебе не терпится приступить к работе, мы сейчас уйдем.
Ирма продолжала рассматривать художника, улыбаясь своей загадочной улыбкой; ее бесила тупость этого дуралея, который отказывался от нее; именно этот его отказ возбудил в ней капризное желание овладеть им против его воли. До чего отвратительная у него мастерская, да и в нем самом нет ничего хорошего! Чего ради он корчит из себя недотрогу? Она издевалась над ним; тонкая, умная Ирма бессмысленно растрачивала свою юность, не забывая, однако, извлекать из всего материальную выгоду. Уходя, она пожала ему руку и долгим, завлекающим взглядом еще раз предложила ему себя.
- Как только вы захотите.
Они ушли, и Клод отодвинул ширму; Кристина, не имея сил подняться, сидела на краю кровати. Ни словом не упомянув об этой женщине, она сказала лишь, что натерпелась страху; она хотела немедленно уйти, боясь, что опять раздастся стук в, дверь; в глазах ее стоял ужас, чувствовалось, что думает она о таких вещах, о которых не в состоянии говорить вслух.
Долгое время резкие, неистовые полотна мастерской, этого средоточия грубого искусства, пугали Кристину. Она не могла привыкнуть к обнаженной натуре академических набросков, к жестокой реальности этюдов, сделанных в провинции; они оскорбляли, отталкивали ее. Она ничего не могла понять в них, ведь ее воспитали в преклонении перед нежным, изысканным искусством, она восхищалась тончайшими акварелями своей матери, ее веерами, на которых феерические лиловато-розовые парочки как бы парили в голубоватых садах. Да и сама она еще школьницей развлекалась рисованием пейзажиков, в которых вечно повторялись два или три мотива: развалины на берегу озера, водяная мельница у речки, окруженная заснеженными елями хижина. Ее поражало, как это умный молодой человек может писать столь бессмысленно, безобразно, фальшиво? Мало того, что его поиски реальности казались ей чудовищными и уродливыми, она еще находила, что они превосходят всякую меру невероятия. Чтобы так творить, как он, нужно быть сумасшедшим.
Клоду захотелось во что бы то ни стало посмотреть ее Клермонский альбом, о котором она ему рассказывала; в глубине души польщенная, сгорая от нетерпения узнать его мнение, она долго отнекивалась, но наконец принесла свой альбом. Он с улыбкой перелистал его, и, так как он хранил молчание, она прошептала:
- Вы находите, что это очень плохо, не так ли?
- Нет, - ответил он, - это невинно.
Слово это ее покоробило, несмотря на то, что он высказал свое мнение вполне добродушно.
- Боже мой! Почему я не воспользовалась возможностью учиться у моей матери?.. Я так люблю, когда рисунок хорош и приятен!
Тогда он откровенно расхохотался.
- Признайтесь, от моей живописи вам становится не по себе. Я заметил, что, глядя на мои картины, вы поджимаете губы и глаза у вас округляются от ужаса… Да, моя живопись не дамская, а тем более не девичья… Но постепенно вы привыкнете, глаз ведь тоже надо воспитывать; вы увидите когда-нибудь, что моя живопись дышит здоровьем и честностью.
В самом деле, Кристина мало-помалу привыкла. Живопись тут была ни при чем, тем более, что Клод презирал женские суждения, не старался ее воспитывать, наоборот, даже избегал говорить с ней о живописи, стремясь охранить эту главную страсть своей жизни от той новой страсти, которая переполняла его сейчас. Кристина просто-напросто привыкла. Кончилось тем, что она заинтересовалась его невозможными полотнами, убедившись, какое огромное место они занимают в жизни художника. Это был первый шаг. Потом она растрогалась, видя, как он одержим творчеством, как все приносит ему в жертву. Да и могла ли она остаться равнодушной, - разве его страсть не была прекрасной? Потом, начав разбираться в радостях и горестях, которые его потрясали в зависимости от удачной или неудачной работы, она поняла, что не может не разделять всех его чувств. Она печалилась, когда был печален он, и радовалась, если, приходя, находила его веселым; настало время, когда она прежде всего спрашивала, хорошо ли шла работа. Доволен ли он тем, что написал за время их разлуки? К концу второго месяца она была окончательно покорена; подолгу стояла перед полотнами, которые уже не пугали ее, и хотя ей не слишком нравилась его манера письма, она уже начала повторять вслед за художником, что его живопись «мощна, крепко сколочена, здорово освещена». Он казался ей столь прекрасным, она так его любила, что, простив ему его ужасную мазню, она не замедлила найти в ней такие качества, за которые она могла бы хоть сколько-нибудь ее любить.
Однако была одна картина, та самая, большая, что предназначалась для ближайшей выставки в Салоне, - ее Кристина дольше всего не могла признать. Она уже без отвращения рассматривала рисунки обнаженной натуры, сделанные в мастерской Бутена, и плассанские этюды, но голая женщина, лежавшая в траве, все еще ее возмущала. Это была как бы личная вражда, злоба за то, что она на мгновение узнала в ней себя, затаенный стыд перед этим крупным телом, нагота которого продолжала ее оскорблять, хотя теперь она все меньше и меньше находила там сходства с собой. Вначале Кристина просто отворачивалась; теперь она подолгу простаивала перед картиной, молча ее разглядывая. Почему у этой женщины совершенно исчезло сходство с ней? Чем больше художник работал, никогда не удовлетворяясь сделанным, по сто раз возвращаясь к одному и тому же, тем больше отдалялось сходство. Не отдавая себе отчета в своих чувствах, далее не осмеливаясь признаться в них самой себе, Кристина, уязвленная в своей стыдливости при первом взгляде на картину, теперь все сильнее и сильнее огорчалась, что сходство с ней постепенно исчезало. Ей казалось, что это ранит их дружбу; с каждой черточкой, которую он уничтожал, она как бы отдалялась от художника. Может быть, он не любит ее и потому изгоняет из своего произведения? Что это за женщина с незнакомым, туманным лицом, которое проступает сквозь ее черты?
А Клод отчаивался, видя, что совершенно испортил голову, и не решался упросить Кристину позировать. При первом же его намеке она тотчас же сдалась бы, но он помнил, как она рассердилась в тот раз, и боялся вызвать ее гнев.
Много раз он собирался весело, по-дружески попросить ее, но не находил слов, смущался, как если бы дело шло о чем-то недозволенном.
Придя к нему однажды, она была потрясена приступом отчаяния, с которым он не мог совладать даже в ее присутствии. За всю неделю он не сдвинулся с места. Кричал, что разорвет полотно в клочки, в гневе расшвыривал мебель, расхаживая по мастерской. Вдруг он схватил Кристину за плечи и посадил на диван.
- Прошу вас, окажите мне услугу, или я подохну, честное слово!
Перепугавшись, она не понимала, что ему надо.
- Что, что вы хотите от меня?
Увидев, что он хватается за кисти, она обрадованно сказала:
- Конечно! Пожалуйста!.. Почему вы меня раньше об этом не попросили?
Она откинулась на подушку и подложила руку под голову. Она была смущена и удивлена, что так, сразу согласилась позировать ему, - еще недавно она могла бы поклясться, что никогда в жизни этого не сделает.
В восхищении он кричал:
- Правда? Вы согласны!.. Черт побери! Уму непостижимо, что я теперь сотворю при вашей помощи!
Невольно у нее вырвалось:
- Но только голову!
Он заверил ее с поспешностью человека, который боится зайти чересчур далеко:
- Ну конечно, конечно, только голову!
Оба умолкли в смущении; он принялся за работу, а она, подняв глаза, неподвижно лежала, потрясенная тем, что у нее могла вырваться подобная фраза. Она уже раскаивалась в своем согласии, как будто бы, позволив придать этой освещенной солнцем, обнаженной женщине свое лицо, она совершила нечто недостойное.
Клод в два сеанса написал голову. Он весь исходил радостью, кричал, что это лучшее из всего, что ему удалось сделать в живописи; именно так оно и было, никогда еще ему не удавалось столь удачно осветить искрящееся жизнью лицо. Счастливая его счастьем, Кристина тоже развеселилась и находила, что голова ее написана прекрасно, с удивительным чувством, хотя и не слишком похожа. Они долго стояли перед картиной, отходили к стене, прищуривались.
- Теперь, - сказал он наконец, - я закончу ее с натурщицей… Ну, негодница, наконец-то я одолею тебя!
В приступе шаловливости он обнял девушку, и они принялись танцевать некий танец, который он назвал «Триумфальным шествием». В восторге от этой игры, она заливалась смехом, не испытывая больше ни смущения, ни стыда, ни неловкости.
Но на следующей неделе Клод опять помрачнел. Он выбрал в качестве натурщицы Зоэ Пьедефер, но она совершенно не подходила: он говорил, что утонченная, благородная голова никак не садится на грубые плечи. Тем не менее он упорствовал, соскабливал, начинал сызнова. В середине января, придя в полное отчаяние, он перестал работать и повернул картину к стене, но через две недели вновь принялся писать, взяв другую натурщицу, рослую Юдифь, что вынудило его переменить тональность. Дело не шло никак, он вновь позвал Зоэ и, еле держась на нотах от сомнений и отчаяния, уже сам не знал, что делает. Хуже всего было то, что в отчаяние его приводила только центральная фигура, а остальное: деревья, две маленькие женщины в глубине, господин в куртке - все было закончено и вполне его удовлетворяло. Февраль кончался, до отправки в Салон оставалось всего несколько недель - это была настоящая катастрофа.
Как-то вечером в присутствии Кристины Клод, проклиная все на свете, не удержал гневного выкрика:
- Что тут удивляться моему провалу! Разве можно посадить голову, одной женщины на тело другой?.. За это мало руки отрезать!
Втайне он думал только об одном: добиться, чтобы она согласилась позировать не только для лица женщины, но и для торса. Это намерение медленно созревало в нем, сперва как неосознанная мечта, тут же отвергнутая, потом как молчаливый непрестанный спор с самим собой и, наконец, как острое, неодолимое желание, подхлестнутое необходимостью. Грудь Кристины, которую он видел всего лишь несколько минут, соблазняла его неотвязным воспоминанием. Он видел ее вновь и вновь, во всей свежести и юности, сверкающую, неповторимую. Если он не сможет писать Кристину, лучше ему отказаться от картины, потому что ни одна натурщица его не удовлетворит. Упав на стул, он часами грыз себя за бесталанность, не знал, куда положить краски, принимал героические решения: как только она придет, он расскажет ей о своих мучениях, опишет их такими проникновенными словами, что она сдастся на его уговоры. Но когда она приходила в скромном, совершенно закрытом платье и смеялась своим мальчишеским смехом, мужество оставляло его, и он отворачивался, боясь, как бы она не заметила, что он старается угадать под корсажем нежные линии ее тела. Невозможно просить об этом подругу, нет, на это он не решится. И все же однажды вечером, когда она собиралась уходить и, подняв руку, уже надевала шляпку, глаза их на мгновение встретились, погрузились друг в друга, и, вздрогнув при виде ее приподнявшихся сосков, натянувших материю, он почувствовал по се внезапной бледности и сдержанности, что она разгадала его мысли. Они шли по набережным, едва обмениваясь словами. Между ними встало нечто такое, чего они не в силах были отогнать, и вот они шли молча, глядя, как солнце садилось в небе цвета старой меди. Еще несколько раз он прочитал в ее глазах, что она знает об его неотвязном желании. Так оно и было: с тех пор, как он думал об этом, ей передались его мысли, и она понимала все его невольные намеки. Вначале это оскорбляло ее, но она была бессильна бороться; все это казалось ей призрачным, как сновидение, над которым человек не властен. Ей даже в голову не приходило, что Клод может попросить ее об этом; слишком хорошо она его теперь знала, достаточно ей было шевельнуть бровью, чтобы он, несмотря на всю его вспыльчивость, сразу умолк бы, даже не успев пролепетать первых слов. Нет, это просто безумие! Никогда, никогда! Проходили дни, и охватившая их обоих навязчивая идея все разрасталась. Стоило им встретиться, и они уже не могли думать ни о чем другом. Вслух они ничего не говорили, но их молчание было красноречиво; в каждом прикосновении, в каждой улыбке - всюду им мерещилось то, что переполняло их обоих и в чем они не могли признаться вслух. Вскоре от их простых товарищеских отношений не осталось и следа. Если он смотрел на нее, ей казалось, будто он раздевает ее своим взглядом; невинные слова оборачивались неловкостью; каждое рукопожатие вызывало содрогание всего существа. Волнение от взаимной близости, внезапно пробудившееся в их дружбе взаимное влечение мужчины и женщины наконец свершилось, из-за непрерывного восстанавливания в памяти ее девственной наготы. Мало-помалу каждый из них обнаружил в себе скрываемую до тех пор тайную лихорадку. Их бросало в жар, они краснели от малейшего прикосновения друг к другу. Ежеминутно их подстегивало возбуждение, волнение крови; оба переносили это молча, не решаясь признаться, но не в силах и скрывать, и напряжение дошло до того, что оба они почти задыхались, облегчая себя глубокими вздохами.
В середине марта, придя в мастерскую, Кристина увидела, что Клод, совершенно раздавленный отчаянием, сидит неподвижно перед картиной, устремив пустой, дикий взгляд на свое неоконченное творение, даже не слыша, что она вошла. Через три дня истекал срок отправки произведений на выставку.
- Что с вами? - тихо спросила она, заразившись его отчаянием.
Содрогнувшись, Клод обернулся.
- Все кончено, я не смогу выставиться в этом сезоне… А ведь я так надеялся на Салон этого года!
Оба впали в обычное для них уныние, полное невысказанных терзаний. Наконец она сказала, как бы думая вслух:
- Времени ведь еще достаточно.
- Времени? Нет! Потребовалось бы чудо. Где я возьму натурщицу?.. Слушайте! Сегодня утром мне пришла мысль: не обратиться ли мне к Ирме, это та девица, которая приходила сюда, когда вы спрятались за ширму. Я знаю, что она мала ростом и пухла, из-за нее, возможно, все придется изменить, но она все же молода и, может быть, подойдет… Во всяком случае, я хочу попробовать.
Он остановился. Сверкавшие его глаза, устремленные на Кристину, говорили яснее ясного: «Вы, вы! Вот то чудо, которое мне нужно! Меня ожидает триумф, если вы принесете мне эту жертву! Я умоляю вас, прошу вас, как обожаемую подругу, самую прекрасную, самую чистую!».
Она стояла перед ним, побледнев, понимая каждое невысказанное им слово, а его глаза, горевшие пламенной мольбой, гипнотизировали ее. Не торопясь; она сняла шляпу и шубку, затем так же спокойно расстегнула корсаж, сняла его вместе с корсетом, развязала юбки, отстегнула бретельки рубашки, которая соскользнула на бедра. Она не произнесла ни слова и медленно, привычными движениями, как будто в своей комнате перед сном, машинально раздевалась, думая о чем-то другом. Неужели же она позволит сопернице подарить ему свое тело, когда она уже принесла в дар лицо? Она хотела быть на его картине целиком, как у себя, отдать ему всю свою нежность; только теперь она поняла, какие ревнивые страдания давно уже испытывает из-за этой твари, приходившей тогда в мастерскую. Все еще молча, обнаженная, невинная, она улеглась на диван и приняла нужную позу, подсунув руку под голову, закрыв глаза.
Потрясенный, онемев от радости, он смотрел, как она раздевалась. Он вновь ее обрел. Мимолетное видение, столько раз призываемое, воплотилось. Вот она, эта невинная плоть, еще незрелая, но такая гибкая, столь юношески свежая; он вновь изумился, как она умудряется прятать свою расцветшую грудь, совершенно скрывая ее под платьем. Не проронив ни слова, в воцарившемся молчании, он принялся писать. Три долгих часа он неистово работал с таким упорством и мужеством, что за один сеанс сделал великолепный набросок обнаженного тела Кристины. Никогда еще плоть женщины не пьянила его так, его сердце билось как бы в религиозном экстазе. Он не подходил к ней, не переставая изумляться перемене ее лица, с несколько тяжелым, чувственным подбородком, смягченным нежными очертаниями лба и щек. Три часа она не шевелилась, не дышала, без трепета, без стеснения принося ему в дар свою чистоту. Оба чувствовали, что скажи они хоть слово, их переполнит стыд. Время от времени она на мгновение открывала свои ясные глаза и устремляла их куда-то в пространство с таким туманным выражением, что он не успевал прочитать ее мысли, потом вновь закрывала глаза и с таинственной улыбкой на застывшем лице впадала в небытие, подобная прекрасному мраморному изваянию.
Клод жестом показал ей, что он кончил; почувствовав неловкость, он повернулся к ней спиной и второпях уронил стул; вся красная от стыда, Кристина сошла с дивана. Она торопливо одевалась, вся дрожа, охваченная таким волнением, что не могла как следует застегнуться; натянула рукава, подняла воротник, как бы стремясь не оставить открытым ни одного кусочка кожи. Она уже надела на себя шубку, а он все еще стоял, повернувшись к стене, не позволяя себе ни одного взгляда. Наконец он подошел к ней, и они нерешительно взглянули друг на друга, снедаемые волнением, не в силах говорить. Оба испытывали грусть, бесконечную, безотчетную, невысказанную грусть. Глаза их наполнились слезами, словно они навеки погубили свою жизнь, словно изведали всю глубину человеческой слабости. Растроганный, глубоко опечаленный, неспособный вымолвить ни слова благодарности, он поцеловал ее в лоб.

V

Пятнадцатого мая госпожа Жозеф разбудила Клода в девять часов, принеся ему большой букет белой сирени, только что доставленный рассыльным; накануне Клод вернулся от Сандоза в три часа утра и теперь никак не мог проснуться. Он понял, что это Кристина заранее поздравляет его с успехом; ведь сегодня для него был великий день, день открытия учрежденного в этом году Салона Отверженных, где он поместил свое творение, отвергнутое жюри официального Салона.
Свежая, благоухающая сирень, присланная Кристиной, как знак ее нежной внимательности, глубоко тронула Клода, - такое пробуждение, казалось, сулило ему удачу. Вскочив в одной рубашке, босиком, он поспешил поставить цветы в воду. Ворча на самого себя, что проспал, еле смотря опухшими от сна глазами, он начал одеваться. Накануне он обещал Дюбюшу и Сандозу зайти за ними в восемь часов, чтобы всем вместе отправиться во Дворец Промышленности, где к ним присоединятся остальные приятели. И вот он уже опоздал на целый час!
Он буквально ничего не мог найти, так как в мастерской после отправки большого полотна царил полный разгром. Ползая на коленях, он добрых пять минут искал башмаки среди старых мольбертов. В воздух взлетали мелкие золотые частицы; не раздобыв денег для хорошей рамы, он заказал плотнику, жившему по соседству, сосновую раму и при помощи Кристины, которая, кстати сказать, оказалась весьма неискусной позолотчицей, сам позолотил свою раму. Наконец одевшись и обувшись, нахлобучив фетровую шляпу, усыпанную как бы золотыми искрами, он двинулся в путь, но вдруг его остановила суеверная мысль; он вернулся обратно и подошел к цветам, одиноко стоявшим на столе. Ему казалось, если он не поцелует эту сирень, его ждет провал, и он погрузил лицо в цветы, которые благоухали мощным весенним ароматом.
Уходя, он, как обычно, передал консьержке ключ.
- Госпожа Жозеф, я не вернусь до ночи.
Меньше чем через двадцать минут Клод уже был на улице Анфер у Сандоза. Он напрасно боялся, что не застанет Сандоза, - тот тоже опаздывал, так как его мать плохо себя чувствовала ночью; ничего особенного, но дурно проведенная ею ночь его взволновала. Сейчас он уже успокоился, а Дюбюш прислал записку с просьбой не ждать его, - он встретится с ними на месте. Было уже около одиннадцати часов, и приятели решили позавтракать в маленькой молочной на улице Сент-Оноре; они медленно, лениво ели, скрывая пламенное желание скорей увидеть выставку, и, чтобы скоротать время, предались воспоминаниям детства, которые всегда навевали на них нежную грусть.
Когда они пересекали Елисейские поля, пробило час. День был великолепен, воздух чист, а ветер, еще достаточно холодный, казалось, оживлял синеву небес. Под солнцем, цвета спелой ржи, на каштанах распускались новые, свежезеленевшие, нежные листочки; искрящиеся струи фонтанов, чисто прибранные лужайки, уходившие вдаль аллеи - все это вместе придавало широко открывавшемуся горизонту очень нарядный вид. Несколько экипажей, еще редких в этот час, катились по Елисейским полям, в то время как людской поток кишмя кишел, точно муравейник, несясь сломя голову под огромные арки Дворца Промышленности.
Приятели вошли в огромный вестибюль здания, где было холодно, как в погребе, а сырой пол, вымощенный плитками, звенел под ногами, точно в церкви. Клода охватила дрожь, он оглянулся направо и налево, на обе монументальные лестницы и брезгливо спросил:
- Скажи, пожалуйста, неужели мы должны пройти через их грязный Салон?
- Ну уж нет! - ответил Сандоз. - Пройдем через сад. Там с западной стороны есть лестница, которая ведет прямо к Отверженным.
И они с презрительным видом прошли между столиками продавщиц каталогов. Огромные портьеры красного бархата почти совсем скрывали застекленный сад с тенистым крытым входом.
В это время дня в саду почти никого не было; зато под часами, в буфете стояла настоящая толчея, все торопились позавтракать. Вся толпа сосредоточивалась в залах первого этажа; лишь одни белые статуи виднелись вдоль посыпанных желтым песком дорожек, резко подчеркнутых зеленью газонов. Целое племя мраморных изваяний стояло там, залитое рассеянным светом, струящимся золотистой пылью сквозь высокие стекла. Спущенные в полдень полотняные шторы защищали половину купола, белевшего под солнцем и отсвечивавшего по краям яркими, красными и синими, рефлексами. Несколько усталых посетителей сидели на стульях и скамьях, сверкавших новой покраской; целые стаи воробьев, которые свили гнезда под сводом, среди металлических перекрытий, чирикали, роясь в песке.
Клод и Сандоз шли быстро, не оглядываясь по сторонам. Стоявшая у входа бронзовая Минерва, сухая, напыщенная скульптура, создание одного из членов Академии, крайне раздражила их. Идя вдоль бесконечного ряда бюстов, они все ускоряли шаги и вдруг наткнулись на Бонграна, который медленно в одиночестве обходил вокруг колоссальной, превышавшей все нормы лежачей фигуры.
- А вот и вы! - обрадовался он, пожимая им руки. - Я как раз разглядывал скульптуру нашего друга Магудо, у них хватило-таки ума принять ее и хорошо поместить…
Он перебил себя:
- Вы идете сверху?
- Нет, мы только что пришли, - сказал Клод.
Тогда Бонгран горячо начал говорить им о Салоне Отверженных. Он хоть и был членом Академии, но держался обособленно от своих коллег, и ему очень нравилась эта затея: давнишнее недовольство художников, кампания, поднятая маленькими газетами вроде «Тамбура», протесты, бесконечные заявления наконец дошли до императора, и этот молчаливый мечтатель, распорядившись открыть второй Салон, что зависело исключительно от него, произвел переворот в артистических традициях. Всеобщее смятение и бурное негодование были откликом на камень, брошенный им в лягушачье болото.
- Нет, - продолжал Бонгран, - вы не можете себе представить, каково возмущение членов жюри!.. А ведь меня они еще опасаются и при моем приближении умолкают!.. Вся их ярость обрушилась на столь страшных для них реалистов. Ведь как раз перед ними систематически захлопывались двери святилища; и именно о них император захотел предоставить публике возможность высказать свое мнение; и, наконец, именно они торжествуют победу… Я так и слышу скрежет зубов; я недорого бы дал за вашу шкуру, молодые люди!
Он громко смеялся, распростерши объятия, как бы желая вместить в них всю молодежь, победоносное шествие которой он предчувствовал.
- Ваши ученики подрастают, - просто сказал Клод. Жестом смущенный Бонгран заставил его замолчать. Сам он ничего не выставил, и все произведения, мимо которых он только что прошел: картины, статуи, - все эти человеческие творения наполнили его горечью. Это была не зависть, ведь он обладал прекрасной высокой душой, но опасение за самого себя, не вполне осознанный, подспудный страх медленной деградации, который неотступно его преследовал.
- А у Отверженных, - спросил его Сандоз, - как там обстоят дела?
- Великолепно! Вы сами убедитесь.
Потом, повернувшись к Клоду, взяв его за обе руки, добавил:
- А вы, мой хороший, вы лучше всех… Послушайте! Вот обо мне говорят, что я хитрец, - так я отдал бы десять лет жизни, чтобы написать такую шельму, как ваша обнаженная женщина.
Похвала, высказанная такими устами, растрогала молодого художника до слез. Неужели он добился наконец успеха! Не находя слов благодарности и желая скрыть свое волнение, он резко перевел разговор:
- А Магудо молодчина! Его женщина хороша… И темперамент же у него! Как вы находите?
Сандоз и Клод принялись обходить вокруг скульптуры. А Бонгран сказал с улыбкой:
- Пожалуй, многовато бедер, многовато грудей, но общая гармония достигнута тонкими и красивыми приемами… Однако прощайте, я оставляю вас. Мне хочется посидеть, ноги меня больше не держат.
Клод поднял голову и прислушался к отдаленному шуму, на который он раньше не обращал внимания; шум нарастал, катился повторяющимися раскатами: это был как бы натиск ураганного прибоя, который с извечным неутомимым рокотом волн ударяется о берег.
- Послушайте, - прошептал он, - что это такое?
- Толпа, - сказал, удаляясь, Бонгран, - там наверху, в залах.
Оба приятеля пересекли сад и поднялись в Салон Отверженных.
Картины были развешаны в прекрасном помещении, даже официально принятые были помещены не лучше: портьеры из старинных вышитых ковров обрамляли высокие двери, карнизы были обиты зеленой саржей, скамейки - красным бархатом, экран из белого полотна затенял стеклянный потолок; в анфиладе зал с первого взгляда не замечалось никакой разницы: здесь сверкало такое же золото рам, окаймлявших такие же красочные полотна. Но почерк молодости излучал невыразимую словами радость. Толпа, уже очень плотная, с минуты на минуту увеличивалась; все покидали официальный Салон и, подстегиваемые любопытством, подзадориваемые желанием судить судей, бежали сюда, с самого порога захваченные, заранее уверенные, что увидят необыкновенно забавные вещи. Становилось невыносимо жарко, тонкая пыль поднималась от паркета, можно было сказать наверняка, что к четырем часам здесь будет буквально нечем дышать.

Предыдущая страница 6 Следующая страница


7 Эмиль Золя

- Ну и ну! - сказал, проталкиваясь, Сандоз. - Тут не очень-то удобно передвигаться. Как мы отыщем твою картину?..
В этот день он весь был переполнен братским волнением, заботой о творчестве и славе своего старинного друга.
- Не торопись! - закричал Клод. - Как-нибудь набредем на нее. Не улетит же моя картина!
Клод всячески подчеркивал, что не спешит, хотя еле подавлял желание пуститься бегом. Он приподнимался, вытягивал голову, осматривался по сторонам. Вскоре в оглушительном шуме толпы он различил сдержанные смешки, которые отчетливо выделялись на фоне шарканья ног и гула голосов. Зрители явно издевались над некоторыми полотнами. Это встревожило Клода; несмотря на суровую неколебимость новатора, он был чувствителен и суеверен, как женщина, всегда полон дурных предчувствий, всегда заранее страдал, опасаясь, что его не признают и осмеют. Он прошептал:
- Они здесь веселятся!
- Еще бы! Есть отчего, - заметил Сандоз. - Посмотри-ка на этих чудовищных кляч.
Друзья еще не прошли первый зал, как наткнулись на Фажероля, который их не заметил. Он вздрогнул, когда они окликнули его, вероятно, недовольный этой встречей, но быстро овладел собой и любезно обратился к ним:
- Смотрите-ка! А я как раз думал о вас… Я здесь уже целый час.
- Куда они засунули картину Клода? - спросил Сандоз.
Фажероль, который простоял около этой картины не меньше получаса, изучая и картину и реакцию на нее публики, не колеблясь, ответил:
- Не знаю… Хотите, пойдемте искать ее вместе?
Он присоединился к ним. Этот кривляка, оставив свои хулиганские повадки, был вполне корректно одет и, хотя обычно ради насмешки не щадил родного отца, сейчас поджимал губы и гримасничал, изображая из себя солидную, преуспевающую личность. Он убежденно заявил:
- Я очень жалею, что ничего не послал в Салон в этом году! Тогда я был бы вместе с вами и разделил бы ваш успех… Сколько тут удивительных полотен, дети мои! Например, эти лошади…
Он показал на обширное полотно, висевшее как раз напротив; перед картиной теснилась смеющаяся толпа. Шутники уверяли, что автор по профессии, вероятно, ветеринар, вот он и написал пасущихся лошадей в натуральную величину; лошади были фантастические: голубые, фиолетовые, розовые, с поразительным анатомическим строением, - казалось, их кости протыкают кожу.
- Уж не издеваешься ли ты над нами? - спросил Клод подозрительно.
Фажероль разыграл искреннее восхищение:
- Что ты! Посмотрите, сколько здесь прекрасных качеств! Он отлично знает лошадей, этот молодчага! Конечно, пишет он неряшливо. Но какое это имеет значение, раз он так оригинален и верен натуре?
Его хитрая девичья мордочка была вполне серьезной. Только в глубине светлых глаз светились желтые искорки насмешки. Он не удержался от злого намека, который только одному ему был понятен:
- Смотри же, Клод! Не поддавайся этим смеющимся болванам, ты скоро и не такое еще услышишь!
Трое приятелей, с трудом прокладывая себе дорогу среди колыхающейся толпы, двинулись дальше. Войдя в следующий зал, они одним взглядом окинули стены; картины, которую они искали, там не было. Зато они наткнулись на Ирму Беко, повисшую на руке Ганьера; обоих их прижали к стене, он рассматривал маленькое полотно, а она веселилась в шумной толпе, восторгаясь толкотней и высовывая из-за теснивших ее людей свою розовую мордочку.
- Как, - сказал удивленный Сандоз, - теперь она уже с Ганьером?
- Это - временное увлечение, - со спокойным видом объяснил Фажероль. - Забавная история… Ведь у нее теперь прекрасно меблированная, шикарная квартира; ее содержит молодой кретин-маркиз, тот самый, о котором пишут в газетах, помните ведь? Девчонка далеко пойдет, я это всегда предрекал!.. Напрасный труд - предоставлять ей постель, украшенную гербом, ее все равно тянет на чердаки, ничем ее не уймешь - подавай ей художников! В воскресенье, после часу ночи, послав все к черту, она появилась в кафе Бодекена; мы только что ушли, остался один Ганьер, заснувший над кружкой пива… Вот она и заграбастала Ганьера.
Ирма заметила их и посылала им воздушные поцелуи. Пришлось к ней подойти. Ганьер обернулся, не выразив никакого удивления при виде приятелей; его безбородое лицо, над которым торчали белесые растрепанные волосы, было еще более чудаковато, чем обычно.
- Это неслыханно, - прошептал он.
- Что такое? - спросил Фажероль.
- Да вот этот маленький шедевр… Это сама честность, наивность и убежденность!
Он показывал на крошечное полотно, в созерцание которого он только что был погружен; полотно это было так детски-наивно, как если бы его написал четырехлетний карапуз; маленький домик с маленьким деревом на краю узенькой дороги, все криво и косо, все набросано черными штрихами, не забыт и штопор дыма, вьющегося из трубы.
Клод не мог удержать нервного подергивания, тогда как Фажероль флегматично повторял:
- Очень тонко, очень тонко… А твоя картина, Ганьер, где она?
- Моя картина? Вот она.
В самом деле, присланная им картина висела как раз рядом с маленьким шедевром, на который он только что указал. Это был тщательно выписанный берег Сены, серовато-жемчужный пейзаж, очень красивый по тону, несколько тяжеловатый, но написанный с большим мастерством, без какого-либо новаторского излишества.
- До чего же они глупы, отвергая подобное! - сказал Клод, заинтересовавшись. - Почему, почему, я вас спрашиваю?
Действительно, трудно было объяснить отказ жюри.
- Так ведь это же реалистично! - сказал Фажероль таким резким тоном, что нельзя было догадаться, над кем он издевается - над жюри или над картиной.
Ирма, про которую все забыли, пристально разглядывала Клода с невольной улыбкой, которую неуклюжая дикость этого простофили всегда вызывала на ее губы. Подумать только, ему и в голову не пришло воспользоваться ее предложением! Она находила его таким странным, смешным, сегодня в особенности - он был всклокоченный, желтый, точно перенес жестокую лихорадку. Подзадоренная его равнодушием, она фамильярным жестом тронула его за руку.
- Смотрите-ка, вон там стоит один из ваших друзей, он вас разыскивает.
Это был Дюбюш, которого она узнала, потому что видела его однажды в кафе Бодекена. Он с трудом проталкивался сквозь толпу, рассеянно озираясь поверх голов. Но в ту минуту, когда Клод старался жестами привлечь его внимание, тот, повернувшись спиной, очень почтительно приветствовал маленькую группу, состоявшую из отца, толстого коротышки с апоплексической шеей, тощей матери с анемичным, восковым лицом и дочери лет восемнадцати, столь тщедушной и хрупкой, что она казалась недоразвитой.
- Хорош! - пробормотал художник. - Наконец-то мы его застукали… Вот каковы у него знакомства, у этой скотины! И где только он выудил таких уродов?
Ганьер сказал, что ему известно, кто они такие. Папаша Маргельян - крупный подрядчик строительных работ, обладатель пяти или шести миллионов; он нажил состояние, застраивая целые кварталы Парижа. Дюбюш, наверное, познакомился с ним через одного из архитекторов, которым он исправлял проекты.
Сандоза разжалобила плачевная худоба девушки, и он сказал:
- Бедная драная кошечка! Смотреть грустно!
- Ну их к черту! - свирепо заключил Клод. - У них на рожах написаны все преступления буржуазии, вот и расплачиваются золотухой и глупостью, это вполне справедливо… Смотрите, предатель улепетывает с ними. Что может быть пошлее архитектора? Счастливого пути, жалеть не будем!
Дюбюш, не замечая своих друзей, предложил руку матери и удалился, с преувеличенной угодливостью объясняя ей картины.
- Идемте же дальше, - сказал Фажероль. И, обращаясь к Ганьеру:
- Не знаешь, куда они запихали полотно Клода?
- Я? Нет! Я искал его. Идемте вместе…
Он пошел с ними, забыв об Ирме Беко, прижатой к стене. По ее капризу он пошел с ней в Салон; у него не было привычки ходить куда-либо с женщиной, вот он и терял ее на каждом шагу, всякий раз изумляясь, когда обнаруживал ее рядом с собой: до сих пор он никак не мог взять в толк, каким образом они очутились вместе. Ирма уцепилась за руку Ганьера, ей хотелось догнать Клода, уже переходившего с Фажеролем и Сандозом в другой зал.
Они блуждали все пятеро, задрав головы, то теряя друг друга в людском потоке, то вновь встречаясь по воле людского течения, уносившего их в разные стороны. С омерзением они остановились перед картиной Шэна, которая изображала Христа, отпускающего грехи блуднице; это было нечто напоминающее деревянную скульптуру, - сухие лица, угловатая плотничья работа, покрашенная как бы грязью. Рядом висел великолепный набросок женщины, взятый художником со спины, голова ее была повернута через плечо, поясница ослепительно освещена. Все стены были увешаны смесью превосходных и отвратительных работ; все жанры были здесь представлены: устарелые изделия исторической школы теснили молодых безумцев-реалистов; пустопорожние ничтожества были перемешаны в кучу с новаторами - искателями оригинальной формы; мертвая Иезавель, которую, казалось, долгое время гноили в подвалах Академии художеств, висела здесь рядом с «Дамой в белом», написанной большим мастером с очень зорким глазом; огромный «Пастух на берегу моря» - сущая небылица, а напротив маленькое полотно, на котором испанцы играют в лапту, освещенное с великолепной насыщенностью. Было много скверных картин: и батальные сцены с оловянными солдатиками, и тусклая античность, и средние века, измалеванные как бы асфальтом вместо красок. Но в этом нестройном хоре выделялись пейзажи, почти все написанные в искренней, правдивой манере, а также портреты, большей частью очень интересные по манере письма. Все эти вещи так и благоухали юностью, смелостью и страстью. В официальном Салоне было меньше плохих полотен, но большинство из них были банальны и посредственны. Здесь же чувствовалось как бы поле битвы, веселой битвы, преисполненной воодушевлением, когда трубят горнисты на заре рождающегося дня, когда идут на врага с уверенностью, что опрокинут его еще до захода солнца.
Клода подбодрило это веяние битвы, он прислушивался к смеху публики с вызывающим видом, как бы слыша свист пролетающих пуль. Смешки, вначале приглушенные, по мере того как приятели продвигались вперед, раздавались все громче. В третьем зале женщины уже не затыкали рта платком, а мужчины выпячивали животы, чтобы нахохотаться вдосталь. Толпа, пришедшая повеселиться, возбуждалась все больше и больше, хохотала неизвестно из-за чего, насмехалась над прекрасными вещами так же, как над омерзительными. Даже над Христом Шэна смеялись куда меньше, чем над превосходным этюдом женщины, сверкающий торс которой, как бы выступающий из полотна, казался публике необыкновенно комичным. Даже «Дама в белом», и та забавляла публику; подталкивали друг друга локтем, прыскали в кулак, останавливались и подолгу стояли, раскрыв рот. Каждая картина на свой лад имела успех, люди издали подзывали друг друга, из уст в уста передавались острые словечки. При входе в четвертый зал Клод едва сдержался, так ему захотелось ударить пожилую даму, которая гнусно хихикала.
- Что за идиоты! - сказал он, поворачиваясь к товарищам. - Они до того омерзительны, что хочется сорвать со стены картины и запустить им в голову!
Сандоз тоже пришел в негодование; Фажероль, чтобы повеселиться, громко восхищался самой плохой живописью; Ганьер же, по-прежнему рассеянный среди всей этой толкотни, тащился с Ирмой, юбки которой, к ее вящему восторгу, путались в ногах у мужчин.
Неожиданно перед ними возник Жори. Его длинный розовый нос лоснился, весь он сиял от удовольствия. Он отчаянно проталкивался сквозь толпу, вне себя от возбуждения, размахивая руками. Увидев Клода, он закричал:
- Наконец-то! Я отыскиваю тебя битый час… Успех, старина, какой успех!..
- Успех?!
- Успех твоей картины!.. Идем скорей, я тебе покажу. Ты сам увидишь, это потрясающе!
Клод побледнел, радость душила его, он прилагал невероятные усилия, чтобы не показать ее. Слова Бонграна вспомнились ему, он вообразил себя гением.
- Вы все тут! Здравствуйте! - продолжал Жори, здороваясь с приятелями.
Он, Фажероль и Ганьер окружили улыбающуюся Ирму, которая по-братски, по-семейному, как сама она выражалась, дарила им всем троим свою благосклонность.
- Где же она, в конце концов? - спросил нетерпеливо Сандоз. - Отведи нас к картине Клода.
Жори пошел вперед, все двинулись за ним. Надо было употребить усилие, чтобы проникнуть в последний зал. Клод, который шел последним, отчетливо слышал взрывы смеха и все увеличивающийся гул, как бы шум прилива, достигший наивысшего уровня. Когда он проник наконец в зал, его глазам представилась огромная толпа: люди кишмя кишели, толкались, давили друг друга перед его картиной. Смех раздавался именно там, разрастаясь с неистовой силой. Именно над его картиной смеялась толпа.
- Каково! - повторил, торжествуя, Жори. - Вот это успех! Ганьер, смущенный, пристыженный, как если бы он сам получил пощечину, прошептал:
- Да, успех… Я предпочел бы другое.
- Ну и глуп же ты! - осадил его Жори в порыве восторженного возбуждения. - Это и есть настоящий успех… Подумаешь, смеются! Наконец-то мы вышли на дорогу, завтра газеты только о нас и будут говорить.
- Кретины! - едва мог выговорить Сандоз сдавленным от огорчения голосом.
Фажероль молчал, сохраняя достойный отсутствующий вид друга семьи, который следует за похоронной процессией. Одна Ирма, в восторге от всего происходящего, продолжала улыбаться; ласкающим жестом она оперлась о плечо поруганного художника и, обращаясь к нему на ты, нежно прошептала ему на ухо:
- Не порти себе кровь, миленький! Это все вздор и даже очень забавно.
Клод остолбенел. Ужас леденил его. Сердце как бы остановилось на мгновение, до такой степени разочарование было жестоким. Широко раскрытыми глазами он уставился на свою картину, не в силах оторваться от нее, изумляясь, с трудом узнавая ее в этом зале. Несомненно, это было не то произведение, которое вышло из его мастерской. Картина пожелтела под белесым светом, проходившим сквозь полотняный экран, она уменьшилась и казалась более грубой и в то же время более тщательно выписанной; не то из-за сравнения с другими картинами, не то из-за перемены места Клоду с первого взгляда стали видны те недостатки, которых он не замечал в своем ослеплении, трудясь над ней долгие месяцы. Несколькими мазками он мысленно переделывал ее, передвигая планы, переставлял отдельные части, изменял напряженность тонов. Господин в куртке ни к черту не годится - он расплывчат, плохо посажен, одна только его рука хорошо написана. Две маленькие женщины в глубине, блондинка и брюнетка, были чересчур эскизны, им недоставало законченности, оценить их могли только художники. Но деревья и освещенная солнцем лужайка нравились ему, а обнаженная женщина, лежавшая на траве, казалась ему прямо-таки превосходной, как будто не он сам, а кто-то неведомый ему написал ее во всем блеске жизнеутверждения, с необыкновенной силой таланта.
Он повернулся к Сандозу и просто сказал ему: - Они правы, что смеются, картина несовершенна… Что поделаешь? Зато женщина хороша! Бонгран искренне меня хвалил.
Сандоз старался увести своего друга, но тот заупрямился и, наоборот, приблизился к картине. Осудив сам свое творение, он принялся рассматривать толпу, прислушиваясь к замечаниям. Неистовство продолжалось, сумасшедший смех становился все отчаяннее. Едва войдя в зал, все расплывались в улыбках; глаза щурились, рты раскрывались; толстяки раскатисто хохотали, тощие скрипуче хихикали, женщины громко взвизгивали. Напротив него, прижавшись к карнизу, корчась, как от щекотки, заливались смехом молодые люди. Какая-то дама плюхнулась на скамейку и, затыкая рот платком, задыхалась от хохота. Слух об этой смешной картине распространился по всей выставке, все спешили сюда; приходили новые и новые группы, проталкивались вперед, кричали: «Где? - Вон там! - Какая потеха!» Остроты так и сыпались. Особенное веселье возбуждал сюжет, зрители не могли взять его в толк, находили картину бессмысленной, вздорной до такой степени, что животики можно надорвать: «Смотрите-ка, даме чересчур жарко, а господин боится простудиться, вот и напялил бархатную куртку. - Да нет, она уже посинела, господин вытащил ее из болота и, заткнув нос, отдыхает в сторонке. - Не очень-то вежливый кавалер! Мог бы повернуться к нам лицом! - А я вам говорю, что это пансион для молодых девиц на прогулке: смотри-ка, те две играют в чехарду. - Должно быть, он подсинил свою картину: тела голубые, деревья голубые. Ни дать ни взять подсинил после стирки!» Те, кто не смеялся, негодовали: голубую тональность, в которой была написана совершенно по-новому освещенная картина, они воспринимали как оскорбление. «Как это только допускают такое глумление над искусством?» Старички потрясали тросточками. Некий сановник возмущенно удалился, заявив своей жене, что терпеть не может вульгарных шуток. Какой-то человечек педантично искал в каталоге название картины, чтобы объяснить ее барышне, которую он сопровождал; он прочитал вслух: «Пленэр». Туг поднялся невообразимый шум, выкрики, улюлюканье. Слово подхватили, повторяли, комментировали: пленэр - на свежем воздухе, пузом в воздух, все в воздух, тра-та-та в воздух! Назревал скандал, толпа продолжала расти, лица багровели от нестерпимой духоты, невежды разевали глупую пасть, судили о живописи вкривь и вкось, изрыгая всю ослиную тупость своих нелепых рассуждений - ведь новое оригинальное произведение всегда вызывает глупое, мерзкое зубоскальство у тупоголовых обывателей.
Тут появился Дюбюш, сопровождавший Маргельянов. Его приход нанес Клоду последнее оскорбление. Подойдя к картине, архитектор, охваченный низким стыдом, струсил и хотел улизнуть, увлекая своих спутников, делая вид, что не заметил ни картины, ни друзей. Но подрядчик уже протолкался вперед и буравил картину своими заплывшими глазками, спрашивая громким сиплым голосом:
- Вы не знаете, какой сапожник это намалевал?
Грубость, откровенно выкрикнутая выскочкой-миллионером, объединила мнения большинства и увеличила всеобщую веселость, а Маргельян, польщенный таким успехом, глядя на эту странную живопись, помирал со смеху; его смех, похожий на хрип, был столь громогласен, что покрыл собой все окружающие звуки. Этот смех прозвучал как аллилуйя, как финальный аккорд большого органа.
- Уведите мою дочь, - прошептала на ухо Дюбюшу белесая госпожа Маргельян.
Дюбюш кинулся к Режине, стоявшей с опущенными глазами, и, напрягая свои мощные мускулы, принялся расталкивать толпу с таким рвением, как если бы спасал это несчастное существо от смертельной опасности. Проводив Маргельянов к выходу и рассыпавшись перед ними в светских любезностях, Дюбюш вернулся к своим друзьям. Поздоровавшись, он сказал, обращаясь к Сандозу, Фажеролю и Ганьеру:
- Этого надо было ожидать! Я так и знал… Я всегда предупреждал Клода, что публика его не поймет. То, что он написал, - свинство, говорите что хотите, но свинство остается свинством.
- Они осмеяли также и Делакруа, - перебил его Сандоз, сжимая кулаки, бледнея от гнева. - Они издевались над Курбе. Ненавистные ничтожества, тупые палачи!
Ганьер, разделяя как художник негодование Сандоза, окончательно вышел из себя, вспомнив о воскресных концертах Паделу, где у него каждое воскресенье происходили стычки за подлинную серьезную музыку.
- Эти же самые освистали Вагнера, я узнаю их… Посмотрите, вон тот толстяк…
Жори пришлось силой его удерживать. Что касается Жори, толпа его воодушевляла, он продолжал твердить, что все великолепно, что такая реклама стоит по крайней мере сто тысяч франков. А Ирма, снова отставшая от них, отыскала в толпе двух знакомых, молодых биржевиков, которые неистово потешались над картиной; Ирма шлепала их по рукам и наставительно убеждала, что картина очень хороша.
Один Фажероль не разжимал рта. Он изучал картину, озираясь по сторонам на публику. Острым нюхом парижанина этот изворотливый, ловкий шутник уже учуял, в чем корень недоразумения; он смутно угадывал, что требуется для того, чтобы подобная живопись всех покорила; возможно, художнику достаточно было несколько сплутовать, как-то смягчить сюжет, облегчить манеру письма. Влияние, которое Клод имел на Фажероля, навсегда наложило на него отпечаток, он не мог освободиться от него, хотя и не признавался себе в этом. Он считал, однако, что надо быть сверхсумасшедшим, чтобы выставить подобную картину. Ну разве не глупо надеяться на интеллект публики? Почему женщина лежит обнаженная, когда мужчина одет? Что означают маленькие фигурки, борющиеся друг с другом в глубине? При всем том здесь обнаружены мастерские качества, это блестящий образец живописи, подобного которому не сыщешь в Салоне! Он глубоко презирал столь богато одаренного художника, который допустил, чтобы его, как последнего пачкуна, осмеивал весь Париж.
Презрение овладело им с такой силой, что он уже не смог его сдержать, и сказал в припадке откровенности:
- Послушай, дорогой мой, ты ведь сам этого хотел, ну не глуп ли ты?!
Клод молча перевел глаза на Фажероля. Он не пал духом под градом насмешек, всего лишь побледнел да губы у него нервно подергивались; он ведь для всех был незнакомцем, бичевали не его самого, а его творение. Он вновь взглянул на свою картину, затем медленно обвел взглядом другие, висевшие в этом же зале. Все его иллюзии погибли, самолюбие было глубоко уязвлено, и все же, глядя на эту живопись, столь отчаянно веселую, с необузданной страстью ринувшуюся на приступ дряхлой рутины, он как бы вдохнул мужество и почувствовал прилив юношеского задора. Он утешился и ободрился: никаких угрызений, никакого раскаяния, наоборот, в нем возросло желание еще сильнее раздразнить публику. Конечно, в его картине можно найти много погрешностей, много ребячливости, но как красив общий тон, как изумительно найдено освещение, серебристо-серое, тонко рассеянное, наполненное, во всем их разнообразии, танцующими рефлексами пленэра! Его картина была подобна взрыву в старом чане для варки асфальта, из которого хлынула грязная жижа традиций, а навстречу ей ворвалось солнце, и стены Салона в это весеннее утро заискрились смехом! Светлая тональность картины, эта синева, над которой так издевалась публика, сверкала и искрилась, выделяя ее среди других полотен. Не наступил ли наконец долгожданный рассвет, нарождающийся день нового искусства? Клод заметил критика, который с интересом, без смеха, разглядывал его картину; знаменитые художники, с важным видом, в котором читалось изумление, тоже стояли тут; неряшливый грязный папаша Мальгра, с брезгливой гримасой тонкого ценителя расхаживая от полотна к полотну, перед его картиной стоял сосредоточенно и неподвижно. Наконец Клод повернулся к Фажеролю и сразил его своим запоздалым ответом:
- Каждый глуп на свой лад, мой дорогой, надо надеяться, что я навсегда останусь глупцом… Если ты ловкач, тем лучше для тебя!
Фажероль шутливо хлопнул Клода по плечу, а Сандоз принялся тянуть его за руку. Наконец-то им удалось его увести; приятели, уходя все вместе из Салона Отверженных, решили пройти залом архитектуры, потому что Дюбюш скулил, униженно умоляя их посмотреть выставленный там его проект музея.
- Здесь наконец можно дышать, тут прямо ледник, - с облегчением сказал Жори, когда они вошли в зал архитектуры.
Все обнажили головы, вытирая лбы, как будто очутились E тени деревьев после долгой прогулки по солнцепеку. Зал был совершенно пуст. С потолка, завешенного экраном из белого полотна, падал ровный, мягкий, тусклый свет, отражаясь, как в неподвижном водоеме, в натертом до блеска паркете. На блекло-красных стенах светились размытыми пятнами акварельные проекты; большие и маленькие чертежи, окаймленные бледно-голубыми полями. Совершенно одинокий в этой пустыне бородатый мужчина, погруженный в сосредоточенное созерцание, стоял перед проектом больницы. Показались было три дамы, но тотчас же мелкими шажками испуганно засеменили прочь.
Довольный Дюбюш показывал и объяснял товарищам свое произведение; он выставил всего-навсего один чертеж жалкого маленького зала музея, выставил вопреки обычаям и воле своего патрона, который, однако, помог ему, надеясь разделить его славу.
- Твой музей предназначен для выставки картин новой школы пленэра? - серьезно спросил Фажероль.
Ганьер одобрительно покачивал головой, думая совсем о другом, а Клод и Сандоз из дружбы с искренней заинтересованностью рассматривали проект.
- Ну что же, не так плохо, старина, - сказал Клод. - Орнаменты, правда, еще хромают… Но все же ты продвигаешься.
Жори в нетерпении перебил его:
- Надо скорее удирать отсюда! Я уже подхватил насморк.
Приятели пустились наутек. Плохо было то, что для сокращения пути им приходилось пройти через весь официальный Салон, а они в знак протеста поклялись, что ноги их там не будет. Расталкивая толпу, быстрым ходом прошли они анфиладу зал, бросая по сторонам возмущенные взгляды. Нет, здесь не было ничего похожего на веселое озорство их Салона, тут не было и в помине ни их светлой тональности, ни яркого, радостного, солнечного света. Золотые рамы, наполненные мраком, следовали одна за другой, черные напыщенные творения, обнаженные натурщицы в желтом тусклом, как в погребе, освещении; тут была представлена вся ветошь классической школы: история, жанр, пейзаж - все как бы окунули в один и тот же чан с потемневшим смазочным маслом. Все эти полотна роднили сочившиеся из них условность и посредственность, а также грязь живописных тонов, столь характерная для благопристойного академического искусства с выродившейся истощенной кровью. Молодые люди все ускоряли шаги и наконец пустились бегом, чтобы удрать поскорее из этого еще не поверженного ими царства асфальта. С великолепной несправедливостью сектантов они осуждали все целиком, крича, что во всем Салоне нет ничего, ничего, ничего!
Наконец они выскочили оттуда и спустились в сад, где встретили Магудо и Шэна. Магудо кинулся на шею Клода.
- Что за картина, дорогой мой, каков темперамент!
Художник тотчас же похвалил «Сборщицу винограда».
- А ты-то, ты им всадил хорошенький кусочек!
Понурый вид Шэна, которому никто не сказал ни слова об его «Блуднице» и который молча тащился за ними, внушил Клоду жалость. Он не мог думать без боли о ничтожной живописи и загубленной жизни этого крестьянина, павшего жертвой буржуазных восторгов. У него, как всегда, нашлось для него ободряющее слово. Он дружески потрепал его по плечу со словами:
- И вы не оплошали… Да, дружок, в рисунке ваша сила!
- Ну уж рисовать-то я умею! - заявил Шэн, от гордости залившись краской под черной зарослью бороды.
Магудо и Шэн присоединились к приятелям, и Магудо спросил, видели ли они «Сеятеля» Шамбувара. Небывалая вещь, единственная скульптура в Салоне, на которую стоит посмотреть. Все пошли следом за ним по саду, уже наполнившемуся толпой.
- Смотрите-ка! - сказал Магудо, остановившись посреди центральной аллеи. - Вон как раз стоит Шамбувар перед своим «Сеятелем».
Тучный человек, прочно упершись на крепкие ноги, стоял там, любуясь своим произведением. Голова его глубоко ушла в плечи, а широким красивым лицом он походил на индусского идола. Говорили, что он сын ветеринара из окрестностей Амьена. В сорок пять лет он уже был творцом двадцати шедевров, современных по форме, простых и жизненных скульптур, созданных талантливым мастером из рабочей среды, чуждым утонченности; то, что он создавал, было всегда столь же неожиданно, как урожай на поле, где произрастает то хорошая трава, то плохая. Казалось, он сам не отдает себе отчета в том, что творит. Совершенно неспособный к критической оценке, он не мог различить прекрасных сынов, созданных его победными руками, от отвратительных чучел, которых он валял на скорую руку. Никогда он не испытывал никаких сомнений, всегда был убежден в своем превосходстве и горд, как бог.
- Удивительно! Сеятель! - прошептал Клод. - Как он стоит, какой жест!
Фажероль, не обращая внимания на статую, забавлялся, глядя на толстяка и на хвост его юных благоговейных учеников, которых скульптор по обыкновению таскал за собой.
- Смотрите же на них, они словно причащаются… А он-то? Настоящий дикарь, погруженный в созерцание своего пупа!
Шамбувар, не замечая окружавшей его любопытной толпы, как громом пораженный, остолбенело стоял, сам удивляясь тому, что он создал. Казалось, он видит свое произведение впервые и не может прийти в себя от изумления. Восторг постепенно затопил его широкое лицо, и он, покачивая головой, залился радостным, неудержимым! смехом, без конца повторяя:
- Право смешно… право смешно…
Стоявшая сзади него свита так и млела, пока он восторгался самим собой.
Тут произошло легкое замешательство: Бонграй, рассеянно прогуливавшийся, заложив руки за спину, наткнулся на Шамбувара. Публика, перешептываясь, отступила, заинтересованная встречей двух знаменитых художников, составлявших странный контраст: один - коренастый сангвиник, другой - высокий и нервный. Художники обменялись дружескими приветствиями: «Как всегда, чудеса! - Да, черт побери! А вы так ничего и не выставили в этом году? - Нет, ничего. Я отдыхаю, ищу. - Вот еще! Выдумщик! Это приходит само собой. - Прощайте! - Прощайте!» Шамбувар, сопровождаемый своей свитой, медленно уходил сквозь толпу, бросая по сторонам взгляды монарха, преисполненного радостью жизни; а Бонгран, заметив Клода и его друзей, направился к ним, нервно потирая руки; кивком головы указывая на скульптора, он сказал:
- Кому я завидую, так это ему! Он всегда уверен, что создает шедевры!
Он похвалил Магудо за его «Сборщицу винограда» и с обычной своей отеческой доброжелательностью, с благодушием старого, маститого, признанного романтика обласкал всех присутствующих представителей молодежи. Обращаясь к Клоду, он сказал:
- Ну как! Правильно я говорил? Сами убедились, там наверху… Вот вы уже и признанный глава школы.
- Да, - ответил Клод, - они делают мне честь… Но глава нашей школы вы.
Боигран ответил отрицательным жестом, полным невысказанного страдания. Прощаясь с ними, он сказал:
- Никогда не говорите, что я глава школы! Я даже для самого себя не могу быть главой!
Товарищи побродили по саду, еще раз подошли к «Сборщице винограда», и только тут Жори заметил, что Ирма Беко уже не висит на руке у Ганьера. Ганьер очень удивился: где же он ее потерял? Когда Фажероль объяснил, что она ушла с какими-то двумя молодыми людьми, Ганьер успокоился и пошел за товарищами с облегченной душой, избавившись наконец от этого счастья, которое его пришибло.
Продвигаться удавалось лишь с большим трудом. Скамейки брали приступом, аллеи были буквально забаррикадированы людьми; медленное шествие зрителей, обходивших вокруг бронзовых и мраморных изваяний, поневоле приостанавливалось, создавались пробки. Из переполненного буфета доносился, подхваченный гулким эхом громадного купола, шум голосов и звон ложек о блюдечки. Воробьи укрылись наверху в своем лесу из стропил и, приветствуя склонявшееся светило, пронзительно чирикали, сидя под нагретой солнцем стеклянной крышей. В тепличной сырой жаре становилось вся тяжелее дышать, воздух был совершенно неподвижен, от свежевскопанной земли поднимался приторный запах. Все шумы сада заглушали раскаты голосов и шарканье ног по железному полу, которые неслись из выставочных зал, подобные бурному морю, разбивающемуся о берег.
Клоду, которого преследовал этот оглушительный шум, мерещились выкрики и смех, обращенные к нему, - ведь это его творение вызывало веселость толпы, хохот и насмешки, как ураганный дождь, бичевавшие его картину. Решительно махнув рукой, он обратился к приятелям:
- Чего мы тут торчим? В здешнем! буфете я не согласен ни к чему прикоснуться - все провоняло Академией… Пойдемте отсюда и выпьем где-нибудь кружку пива.
Разбитые усталостью, с осунувшимися лицами, презрительно морщась, приятели вышли на улицу. Там они вздохнули полной грудью, наслаждаясь прекрасной весенней погодой. Шел пятый час, и склонившееся солнце ярко освещало Елисейские поля; все искрилось: вереницы экипажей, молодая листва деревьев, струи фонтанов, взметавшие золотую пыль. Медленно, прогулочным шагом, приятели шли по Елисейским полям, не решив еще, где остановиться, и пришвартовались наконец в маленьком кафе, помещавшемся в павильоне, налево, не доходя до площади Согласия. Зал был до того тесен, что они уселись за столик на обочине аллеи; становилось холодно, и раскинувшийся над ними свод листвы казался совсем черным. Но за четырьмя рядами каштанов, отбрасывавших чернозеленую тень, расстилался еще озаренный солнцем проспект, по которому во всей своей славе двигался Париж: спицы колес горели, как звезды; большие желтые автобусы сверкали золотом!, словно триумфальные колесницы; из-под подков лошадей сыпались искры, и даже пешеходы были великолепно расцвечены закатным! солнцем.
Три часа кряду, не прикасаясь к стоявшему перед ним пиву, Клод, говорил, не умолкая, и спорил со все возраставшим жаром, хотя он и изнемогал от усталости, а голова его распухла от всей той живописи, на которую он насмотрелся. Так бывало с друзьями и прежде, после очередной выставки в Салоне, но в этом году страсти особенно разгорелись из-за либерального мероприятия императора. Бурный поток теорий несся неудержимо, опьяняя приятелей, с пеной у рта возвещались чрезмерно смелые суждения, в пылких речах изливалась вся страсть к искусству, воспламенившая их юность.
- Ну что же! Подумаешь! - кричал Клод. - Пускай публика смеется, так ведь публику надо воспитывать… В конце-то концов, это победа. Если снять двести гротескных полотен, то наш Салон полностью затмит их Салон. С нами отвага и мужество, за нами - будущее… Да, да, все скоро убедятся, мы убьем их Салон. Мы, как победители, займем его, покорим нашими шедеврами… Так смейся же, смейся вволю, чудовище, именуемое Парижем, смейся, пока ты не падешь к нашим ногам!
Прервав себя, Клод пророческим жестом показывал на расстилавшийся перед ними проспект, по которому, сверкая в солнечных лучах, катилась вся роскошь и все веселье города. Широкий жест Клода включил и площадь Согласия, от которой наискось сквозь деревья виднелся один из фонтанов со вздымающимися вверх струями, уходящий вдаль край балюстрады и отдельные детали статуй: гигантские сосцы Руана и громадная, выставленная вперед босая нога Лиля.
- Пленэр! Вот над чем они издеваются! - продолжал Клод. - Тем лучше! Они сами нам подсказали: пусть наша школа присвоит себе это название - пленэр!.. Каково? Ведь еще вчера это понятие не существовало, оно было доступно только нам, кучке художников. И вот толпа пустила крылатое слово и создала новую школу… Мне это нравится. Пусть существует отныне школа пленэра!
Жори хлопнул себя по коленке.
- Что я тебе говорил! Я был уверен, что моими статьями я доведу этих кретинов до остервенения! Вот уж потешимся мы теперь над ними!
Магудо, чувствуя себя победителем, непрестанно возвращался к своей «Сборщице винограда», без конца перечисляя ее достоинства молчаливому Шэну, который один только внимательно его выслушивал; Ганьер со всем пылом застенчивого человека, воодушевленного чистым идеалом, кричал, что необходимо гильотинировать Академию; Сандоз, воспламененный творческим горением, и Дюбюш, заразившись революционной одержимостью своих друзей, в страшном возбуждении стучали по столу и пили пиво с таким видом, как будто они заглатывали сам непокорный Париж. Один Фажероль был совершенно спокоен и не переставал улыбаться. Он пошел с приятелями из любопытства, ему доставляло странное удовольствие подбивать их на выходки, которые могут плохо кончиться. Подзадоривая их, сам он принял твердое решение отныне работать только на премию Рима: нынешний день окончательно убедил его, что бессмысленно заранее компрометировать свой талант.
Солнце склонялось к горизонту, теперь поток экипажей, освещенный бледным золотом заката, катился только в одном направлении, возвращаясь из Булонского леса. Из Салона вереницей тянулись мужчины с сосредоточенными лицами, неся в руках каталоги.

Предыдущая страница 7 Следующая страница


Творчество 8

Ганьер, вслух продолжая какую-то свою мысль, закричал:
- Куражо, вот кто родоначальник пейзажа! Вы видели его «Болото в Ганьи» в Люксембургском! музее?
- Потрясающая вещь! - откликнулся Клод. - Прошло тридцать лет с тех пор, как он написал это, и никому еще не удалось превзойти его… Почему картина продолжает висеть в Люксембурге? Ее место в Лувре.
- Но ведь Куражо еще не умер, - возразил Фажероль.
- Как! Куражо не умер? Почему же его нигде не видно и никто о нем не говорит?
Все остолбенели, когда Фажероль заверил их, что мастер пейзажа, достигнув семидесятилетнего возраста, жил где-то около Монмартра, уединившись в маленьком домике, среди кур, уток и собак. Оказывается, можно пережить самого себя; сколько меланхолии в жизни старого художника, сошедшего со сцены еще до своей смерти! Вся компания примолкла, содрогнувшись, и тут они заметили Бонграна, который, проходя мимо под руку с каким-то другом, издали их приветствовал. Лицо его было багрово, весь вид изобличал тревогу; почти следом за ним, окруженный почитателями, громко смеясь, шел Шамбувар; он попирал землю, как хозяин вселенной, уверенный в своей вечной славе.
- Куда ты? - спросил Магудо у поднявшегося Шэна.
Тот неразборчиво пробормотал что-то себе в бороду и, попрощавшись, удалился.
- Не иначе как он торопится к твоей милашке повитухе, - трунил Жори, обращаясь к Магудо, - я хотел сказать, к аптекарше, от которой воняет травами… Честное слово, я подметил вспышку огня в его глазах, это находит на него, как зубная боль, погляди, как он пустился бежать.
Скульптор только пожимал плечами среди всеобщего хохота.
Клод их не слушал. Он наставлял Дюбюша по поводу архитектуры. Конечно, в выставленном им проекте зала музея было кое-что хорошее, только Клод не заметил в нем ничего нового, проект представлял собой лишь прилежное повторение затверженных академических формул. Разве искусства не должны двигаться вперед сомкнутым строем? Разве переворот, совершающийся в литературе, живописи, даже музыке, не способен обновить и архитектуру? Архитектура каждого века обязана найти свой собственный стиль. Скоро мы вступаем в новый век, на широкое расчищенное пространство, подготовленное для полной перестройки всего, как заново обсемененное поле, на котором) произрастет новое племя. Долой греческие храмы, они становятся бессмысленными под нашими небесами, в центре нашей цивилизации! Долой готические соборы, ведь вера в легенду умерла! Долой тонкие колоннады, замысловатое кружево Ренессанса, этой возрожденной античности, привитой к средним векам! К черту все эти художественные безделушки, чуждые нашей демократии! Клод неистовствовал, бурно жестикулируя, описывая новую форму архитектуры, которая в каменных творениях запечатлела бы дух демократии, способствовала бы ее увековечению, создала бы удобные и красивые дома для народа; требуется нечто огромное и сильное, простое и великое, нечто такое, что уже намечается в новых постройках вокзалов и рынков; солидное изящество железных перекрытий, здания очищенной, возвышенной формы, провозвещающей величие демократических завоеваний…
- Ну да! Конечно! - повторял Дюбюш, побежденный его пылом. - Именно этого я и хочу добиться, когда-нибудь ты увидишь… Дай только срок… Когда я освобожусь! Главное, освободиться!
Стемнело. Весь отдавшись своей страсти, Клод все больше возбуждался; красноречие его было таково, что даже хорошо знавшие его приятели были изумлены; они внимали ему с восторгом, гулом одобрения встречая необычные его высказывания. Возвращаясь к своей картине, Клод говорил о ней с необыкновенной веселостью, передразнивал буржуа, глазевших на нее, имитировал их идиотский смех. Проспект как бы покрылся пеплом, ставшие редкими экипажи проскальзывали по нему, как тени. Под деревьями, от которых веяло ледяным холодом, стало совсем темно. Из-за группы деревьев, росших сзади кафе, раздавалась одинокая песня, вероятно, это была репетиция концерта Орлож: женский голос разучивал сентиментальный романс.
- Да, позабавили меня эти идиоты! - выкрикивал Клод со смехом. - Даже за сто тысяч франков я не отказался бы от такого дня, как сегодня!
Совершенно обессилев, он умолк. Воцарилось молчание. У всех пересохло во рту, приятели начали дрожать, пронизанные ледяным! дыханием сумерек. Впав в какое-то оцепенение, они распростились друг с другом, обменявшись усталым рукопожатием. Дюбюш обедал в гостях. У Фажероля было назначено свидание. Жори, Магудо и Ганьер тщетно пытались увести Клода в ресторан Фукара, где можно было пообедать за двадцать пять су. Сандоз, обеспокоенный неестественной веселостью друга, увлек его от них.
- Идем отсюда, я обещал матери рано вернуться. Ты поешь чего-нибудь у нас, приятно будет окончить этот день вместе.
Братски прижавшись друг к другу, они пошли по набережной вдоль Тюильри, но на мосту Святых отцов художник остановился.
- Как, ты уходишь? - закричал Сандоз. - Ведь ты же обещал пообедать со мной!
- Нет, спасибо, у меня разболелась голова… Пойду лягу. Переубедить его было невозможно.
- Ладно! Ладно! сказал Сандоз, улыбаясь. - Мы теперь тебя совсем не видим, ты окутал свою жизнь тайной… Ступай, старина, не хочу тебе мешать.
Клод сдержал нетерпеливый жест, и они разошлись. Сандоз пошел через мост, а Клод в одиночестве продолжал путь по набережным. Размахивая руками, опустив голову, ничего не видя, он шел большими шагами, словно лунатик, которого ведет инстинкт. На Бурбонской набережной, у своей двери, он с удивлением! поднял глаза, увидев, что у самого тротуара стоит извозчичья карета, загораживая ему дорогу. Все так же машинально он вошел к консьержке за ключом.
- Я дала его той даме, - крикнула госпожа Жозеф из глубины своей каморки. - Дама у вас наверху.
- Какая дама? - спросил он испуганно.
- Да эта, молоденькая… Ну, вы же знаете? Та, которая всегда приходит.
Не зная, что подумать, он стал подниматься, мысли у него путались. Ключ торчал в двери, он отворил ее и не спеша закрыл.
Мгновение Клод стоял неподвижно. Лиловатый сумрак, проникавший сквозь окно, окутал мастерскую печальными тенями, затопившими все предметы. Отчетливо ничего нельзя было различить: ни паркета, ни мебели, ни полотен; все предметы как бы утонули в сонной воде озера. Но на краю дивана вырисовывался темный силуэт; в сумраке угасавшего дня кто-то сидел там встревоженный, подавленный ожиданием. Клод вздрогнул - это была Кристина.
Она протянула к нему руки и прошептала прерывающимся голосом:
- Уже три часа, да, целых три часа я сижу здесь, совсем одна, и прислушиваюсь… Когда я вышла оттуда, я взяла извозчика, хотела только зайти и скорее уехать… Но я бы осталась и целую ночь, я не могла уйти, не пожав вам руку.
Она рассказала ему, как ей хотелось увидеть картину, как она отправилась в Салон и как очутилась посреди толпы, под ураганом насмешек и улюлюканья; ей сдавило горло, едва она переступила порог, ведь это над ней издевались, оплевывая ее наготу, грубо выставленную на посмеяние всему Парижу. Охваченная безумным ужасом, растерявшись от боли и стыда, она убежала оттуда, а смех, терзая ее, словно удары бича, как бы до крови исполосовал ее тело. Но не в ней было дело; теперь, потрясенная мыслью о его горе, она думала только о Клоде, с женской чуткостью преувеличивая горечь его провала, переполненная неодолимой потребностью самопожертвования.
- Дорогой друг мой, не огорчайтесь!.. Я непременно хотела увидеть вас, чтобы сказать: там завистники, а мне картина очень понравилась, и я очень горда и счастлива тем, что помогла вам, что и моя там есть доля…
Слушая ее нежное, страстное бормотание, Клод стоял неподвижно. Внезапно он опустился на пол возле нее и, уронив голову к ней на колени, разразился слезами. Вся мука осмеянного художника, которую до сих пор он заглушал неестественной веселостью и неистовой бравадой, вылилась в этих потрясавших его рыданиях. С тех пор как смех толпы пощечиной обрушился на него, он ее переставал его преследовать, словно свора лающих псов; и на Елисейских полях, и вдоль набережных Сены, и даже сейчас, в мастерской, он слышал этот лай за своей спиной. Вся его сила иссякла, он чувствовал себя теперь беспомощнее ребенка и повторял угасшим! голосом, склонив голову ей на колени:
- Боже! Как я страдаю!
Тогда она, охваченная страстью, привлекла его к себе и приникла к его губам. Она целовала его, опаляя жарким дыханием, проникавшим до самого сердца, и шептала:
- Молчи, молчи, я люблю тебя!
Они отдались друг другу. После работы над картиной, которая мало-помалу их сблизила, дружба неизбежно должна была кончиться браком. Сумерки обволокли их, они не выпускали друг друга из объятий и вместе лили слезы, потрясенные и горем и счастьем взаимной любви. Возле них на столе сирень, которую она прислала ему утром, благоухала в ночи, а рассеянные повсюду, отставшие от рамы частицы позолоты светились отблеском дня, уподобляя мастерскую звездному небосводу.

VI

Поздним вечером, все еще не выпуская ее из объятий, он сказал:
- Останься!
С усилием она освободилась.
- Нет, я не могу, необходимо вернуться.
- Тогда до завтра… Прошу тебя, приходи завтра.
- Завтра, нет, это невозможно… Прощай, до скорого свидания!
Но в семь часов утра она уже была у него, вся красная от стыда, что налгала госпоже Вансад: подруга из Клермона, которую она якобы обещала встретить на вокзале и с которой и проведет весь день.
Клод пришел в восторг от мысли, что они могут быть вместе до вечера; испытывая непреодолимое желание побыть с ней на природе, под солнышком, далеко от всех, он предложил Кристине отправиться за город. Предложение пришлось ей по душе, оба заторопились, как сумасшедшие; помчались на вокзал Сен-Лазар, откуда как раз отходил поезд, на Гавр, и едва успели вскочить в вагон. Клоду была известна за Мантом маленькая деревушка Беннекур, где находился постоялый двор, излюбленный художниками; он бывал там иногда со своими приятелями; не заботясь о том, что туда два часа езды по железной дороге, он повез Кристину завтракать в Беннекур, как если бы это было в Аньере. Ее очень веселило это длительное путешествие, чем дальше - тем лучше, ах, если бы уехать на край света! У обоих было такое чувство, будто вечер никогда не наступит.
В десять часов они сошли в Боньере. Беннекур расположен на противоположном берегу Сены, и им пришлось переправиться туда на старом, скрипящем и дергающемся на цепях пароме. Майский день был великолепен, солнце золотило речную рябь, молодая листва нежно зеленела на фоне безоблачного голубого неба. За островками, которых в этом месте множество, виднелся деревенский трактир с бакалейной лавочкой в пристройке, большой его зал пропах стиркой, а на обширном дворе, полном навоза, рылись утки.
- Здравствуйте, папаша Фошер, мы приехали к вам завтракать. Омлет, сосиски, сыр.
- Вы заночуете, господин Клод?
- Нет, нет, в другой раз… И, пожалуйста, белого вина! Знаете, того самого, молодого, которое щиплет горло.
Кристина уже отправилась с матушкой Фошер на птичий двор; когда они вернулись оттуда с яйцами, старуха с лукавым видом спросила художника:
- Так, значит, вы женились?
- Сами видите, черт побери, - не колеблясь, ответил он, - раз я приехал к вам с женой!
Завтрак показался им великолепным, несмотря на то, что яичница была пережарена, сосиски чересчур жирны, а хлеб до того черств, что Клод принужден был сам нарезать его тоненькими ломтиками, чтобы Кристина не испортила своих ручек. Они выпили две бутылки и принялись за третью, веселясь и шуми, оглушая друг друга смехом, который гулко раздавался в большом пустом зале. Щеки у Кристины пылали, она утверждала, что совсем опьянела в первый раз в жизни и что это очень смешно, до того смешно, что она никак не может перестать смеяться.
- Выйдем на воздух, - сказала она наконец.
- Правильно, надо погулять… Еще целых три часа в нашем распоряжении. Мы уедем с четырехчасовым поездом.
Они пошли по Беннекуру, по улице с желтыми домиками, почти на целых два километра растянувшейся вдоль берега. Все население деревни было в поле, им встретились только три коровы, которых пасла маленькая девочка. Клод с видом знатока показывал Кристине окрестные виды; когда они подошли к последнему дому, ветхому строению, стоявшему на самом берегу Сены, против Жефосских холмов, Клод свернул и привел Кристину в густой дубовый лес. Это был именно тот конец света, куда они стремились: травка, нежная, как бархат, надежный приют густой зелени, сквозь которую тонкими огненными стрелами проникали одни лишь солнечные лучи. Тотчас же губы их слились в жадном поцелуе; она отдалась ему, и он взял ее, вдыхая свежий запах смятой травы. Долго она оставались там, разнеженные, обмениваясь редкими словами, полными для них глубокого значения, как ласку ощущая дыхание друг друга, в экстазе созерцая золотые искры, которые один ловил в глазах другого.
Когда через два часа они вышли из леса, они вздрогнули от неожиданности: перед широко открытой дверью дома стоял крестьянин, который, казалось, подкарауливал их, устремив на них прищуренные глазки старого волка. Кристина покраснела, а Клод закричал, скрывая смущение:
- Смотрите-ка, ведь это папаша Пуарет! Значит, вы живете в этой хижине?
Старик со слезами рассказал им, что жильцы уехали, не заплатив ему, оставив лишь мебель. Он пригласил молодых людей войти.
- Посмотреть-то ведь можете, глядишь, кому и посоветуете. Бывает, что парижанам такое на руку!.. Триста франков в год с мебелью, ну разве же это не задаром?
Заинтересованные, они пошли за ним. Дом выдавался вперед большим фонарем, казалось, он был переделан из сарая: внизу - громадная кухня и зал, такой большой, что в нем можно было бы устраивать танцы; наверху две комнаты, тоже такие огромные, что заблудиться можно. Что касается мебели, она состояла из широкой ореховой кровати в одной из комнат и стола с кухонными принадлежностями, который помещался на кухне. Перед домом был заброшенный сад, где росли великолепные абрикосовые деревья и гигантские розовые кусты в полном цвету, а за садом, до самого дубового леса, простиралось картофельное поле, огороженное живой изгородью.
- Я отдам и картофель, - сказал папаша Пуарет.
Клод и Кристина переглянулись - оба испытывали острое желание уединения и покоя, свойственное всем влюбленным; как хорошо бы было спрятать свою любовь здесь, далеко от всех, в этой богом забытой дыре! Оба улыбнулись, разве это было возможно? Времени до парижского поезда оставалось в обрез. Старый крестьянин, который приходился отцом госпоже Фошер, провожал их до берега; когда они уже вошли на паром, он крикнул, как бы пересиливая себя:
- Я согласен уступить за двести пятьдесят франков… пришлите мне кого-нибудь.
В Париже Клод проводил Кристину до самого дома госпожи Вансад. Обоим им было очень грустно, в молчаливом отчаянии они обменялись длительным рукопожатием, не решаясь поцеловаться.
Начались дни мучений. За две недели она смогла прийти только три раза; она прибегала, запыхавшись, всего на несколько минут; именно теперь старая дама начала проявлять требовательность. Клод расспрашивал Кристину, обеспокоенный ее бледностью, возбуждением, лихорадочным блеском ее глаз. Никогда еще она не страдала так в этом благочестивом доме, в этом склепе, лишенном света и воздуха, она погибала там от скуки. Отсутствие движения вызывало прилив крови к голове, начали повторяться обмороки. Она призналась ему, что однажды вечером, уже в спальне, она потеряла сознание, как бы удушенная чьей-то свинцовой рукой. Но она не сердилась на свою хозяйку, наоборот, испытывала к ней нежные чувства: бедное создание, она так стара, так немощна и так добра, ведь она называет ее дочкой! Всякий раз, покидая ее, убегая к своему любовнику, она мучилась, что совершает преступление.
Прошло еще две недели. Ложь, которой Кристина покупала каждый час свободы, становилась для нее все непереносимее. Возвращаясь в дом своей хозяйки, она содрогалась от стыда, любовь казалась ей грехом. Она отдалась добровольно, она могла бы рассказать об этом всему свету, и ее честность возмущалась, что она таится, как преступница, низко лжет, точно служанка, боящаяся расчета.
Наконец наступил вечер, когда, уходя из мастерской, Кристина, как потерянная, бросилась к Клоду и, всхлипывая от огорчения и страсти, шептала:
- Ах, я не могу, не могу… Оставь меня у себя, не отпускай меня туда!
Он прижал ее к себе, чуть не задушив в объятиях.
- Так это правда? Ты любишь меня! О любовь моя… Но ведь я нищий, и ты все потеряешь, разве я могу допустить, чтобы ты разорилась из-за меня?
Она рыдала все сильнее, невнятно шепча сквозь слезы:
- Ты говоришь об ее деньгах? О наследстве, которое она мне оставит… Как ты можешь думать, что я на что-то рассчитываю! Никогда у меня и в мыслях не было, клянусь тебе! Пусть все деньги останутся при ней, мне нужна только свобода!.. Я не дорожу ничем и никем, у меня нет родственников, разве я не имею права делать что хочу? Я не прошу тебя жениться на мне, я хочу только жить вместе с тобой…
Потом ее охватил последний приступ раскаяния:
- Да, ты прав, недостойно бросить ее, бедную женщину! О, до чего я сама себя презираю, как хотела бы я быть сильной… Но я тебя чересчур люблю, чересчур страдаю! Я умру от этого!
- Так останься! Останься! - кричал он. - Пусть другие умирают. Будем жить друг для друга!
Он посадил ее к себе на колени, оба одновременно плакали и смеялись, перемежая поцелуями клятвы, что они никогда, никогда больше не расстанутся.
На них нашло безумие. Кристина грубо покинула госпожу Вансад на следующий же день, забрав от нее свои пожитки.
Тотчас же они с Клодом вспомнили старый пустынный дом в Беннекуре, гигантские розовые кусты, огромные комнаты - уехать туда, уехать, не теряя ни минуты, жить на краю света, наслаждаясь прелестью их юной любви! Она хлопала в ладоши, вне себя от счастья. У Клода все еще кровоточила рана, нанесенная провалом в Салоне, и он чувствовал необходимость отдыха, мечтал о соприкосновении с природой; ведь тамто он будет окружен подлинным пленэром, он будет работать, стоя по пояс в траве, он привезет оттуда шедевры. Они управились за два дня, освободились от мастерской, отправили скудный скарб по железной дороге. Им повезло: целое состояние - пятьсот франков - заплатил им папаша Мальгра за двадцать полотен, выуженных им в суматохе их переселения. Они будут жить по-царски, ведь Клод располагает рентой в тысячу франков, а у Кристины есть кое-какие сбережения, белье, платья. И они отправились. Настоящее бегство! Клод как будто забыл о друзьях, даже не предупредил их письмом, покидая с радостью и облегчением ненавистный, проклятый Париж.
Был конец июня, проливной дождь шел целую неделю после их водворения; они обнаружили, что папаша Пуарет до подписания с ними контракта уволок половину кухонных принадлежностей. Но никакое разочарование не было властно над ними; они с наслаждением шлепали по грязи, совершали под ливнем прогулки по три лье, доходили до Вернона, чтобы купить там тарелки и кастрюльки, которые победоносно тащили домой. Наконец-то у них был свой дом! Они разместились наверху, в одной из комнат, предоставив другую мышам, столовую же приспособили под мастерскую, поминутно приходя в восторг, счастливые, как дети, обедали в кухне на сосновом столе, возле очага, на котором кипел суп. Они наняли в деревне девушку, которая каждое утро приходила помогать им по хозяйству, а вечером уходила к себе домой; она была племянницей Фошеров, ее звали Мели, а ее глупость была источником неистощимого веселья молодой четы. Глупее невозможно было отыскать во всей округе!
Вновь засверкало солнце, восхитительные дни следовали один за другим, месяцы протекали в монотонном благополучии. Никогда они не знали, какое сегодня число, и перепутывали все дни недели. По утрам они долго нежились в постели, хотя солнечные лучи, проникая сквозь щели ставен, покрывали пурпуром беленые стены их комнаты. После завтрака они без конца бродили, совершая большие прогулки по равнине, засаженной яблонями, по заросшим травой тропинкам, гуляли вдоль Сены, среди полей, доходили до Рож-Гийона, совершали и более дальние вылазки, настоящие путешествия на другой берег реки, в хлебные поля Боньера и Жефосса. Один буржуа, покидая эти места, продал им за тридцать франков старую лодку, и тогда в их распоряжении оказалась и река; они воспылали к ней страстью дикарей, проводили на ней целые дни, плавали, открывая новые земли, прячась под прибрежными ивами, укрываясь в их черной тени. По течению реки были разбросаны островки, целый таинственный и подвижной мир, лабиринт протоков, по которым они тихо скользили, ласкаемые низко нависшими ветвями, одни на целом свете, населенном, кроме них, лишь вяхирями да зимородками. Иногда Клоду приходилось разуваться и выпрыгивать на песок, чтобы столкнуть лодку. Кристина доблестно гребла, борясь с самым сильным течением, гордая своей силой. А вечером они ели капустный суп на кухне, потешаясь, как и накануне, над глупостью Мели; в девять часов они уже укладывались в постель, старую ореховую постель, такую огромную, что там разместилась бы целая семья, и блаженно отдыхали там двенадцать часов кряду; пробудившись на рассвете, они играли, бросая друг в друга подушками, потом вновь засыпали, обнявшись. Каждую ночь Кристина говорила:
- Теперь, дорогой мой, ты должен мне что-то обещать: завтра ты приступишь к работе.
- Да, завтра, клянусь тебе.
- Предупреждаю тебя, на этот раз я рассержусь… Разве я мешаю тебе?
- Как ты можешь так говорить! Ведь я приехал сюда для того, чтобы работать! Ты сама убедишься завтра.
А назавтра они вновь уплывали в лодке; заметив, что он не захватил ни полотна, ни красок, она смотрела на него со смущенной улыбкой, потом, смеясь, целовала его, гордая своим могуществом, тронутая длительной жертвой, которую он ей приносил… Тут начинались нежные наставления: завтра она просто привяжет его к мольберту!
Клод все же сделал несколько попыток работать. Он начал этюд Жефосских холмов, с Сеной на переднем плане, но Кристина сопровождала его на остров, с которого он писал; в этой пустыне, где не было слышно других звуков, кроме журчания воды, она раскинулась подле него на траве; она лежала среди зелени, глаза ее блуждали в синеве небес, губы полуоткрылись, она была столь желанной, что он каждую минуту бросал свою палитру и ложился возле нее на землю, которая обессиливала и убаюкивала их обоих. В другой раз его внимание привлекла ферма на краю Беннекура, где росли столетние яблони, разросшиеся, как дубы. Два дня подряд он писал там, но на третий Кристина повела его в Боньер на рынок, чтобы купить кур; следующий день был тоже потерян, полотно высохло, ему не захотелось начинать все сначала, и он его забросил. За весь летний сезон дело ограничивалось лишь слабыми попытками, едва начатыми набросками, брошенными под любым предлогом. Клод не имел твердости, не проявлял упорства; его страсть к работе, прежнее его горение, которое поднимало его с зарей и заставляло до изнеможения сражаться с неподатливой живописью, как бы отошло от него, в наступившей реакции сменившись безразличием и ленью; словно после тяжелой болезни, он с наслаждением, испытывая ни с чем не сравнимую радость, жил растительной жизнью, отдаваясь велениям плоти.
Для него не существовало ничего, кроме Кристины. Сейчас только она одна возбуждала его пламенное желание, в котором тонуло все, включая его артистические страсти. С того самого жаркого поцелуя, которым она первая порывисто поцеловала его, в молодой девушке проснулась женщина, страстная любовница, чувственность которой долго сдерживалась целомудрием. Рот ее набух, и подбородок еще больше выдавался вперед. Обнаруживалось то, что было заложено в ее природе и долго подавлялось воспитанием: чувственная и страстная по натуре, безудержная в любви, она бурно освобождалась от сковывавшей ее стыдливости. Ведомая инстинктом, она внезапно познала любовь, охватившую ее со всей горячностью первой страсти; ведь она была невинна, а он еще очень неопытен, и вместе они делали открытия в области чувств, приходя в восторг от таинства чудесного проникновения одного существа в другое. Он винил себя за свое прежнее презрение к женщинам: ну не глуп ли он был, упрямо отрицая радости, которых еще не познал! Вся его долго подавляемая нежность к женскому телу, та нежность, которую он прежде стремился воплотить в своих произведениях, теперь переполняла его только в отношении одного, живого, гибкого и теплого тела, заключавшего для него все благо жизни. Он думал прежде, что влюблен в блики света на женской груди, в прекрасные тона, цвета бледной амбры, на обнаженных бедрах, в нежную округлую форму живота. Все это были лишь мечты фантазера! А вот сейчас он держал наконец в своих объятиях мечту, он обладал ею, тогда как раньше она всегда ускользала из его неумелых рук, неспособных воплотить ее в творчество. Кристина отдавалась ему целиком, и он брал ее от головы до пят, прижимал ее к себе с неистовой страстью, как бы стремясь включить ее в себя и самому войти в нее. А она, убив его страсть к живописи, счастливая, что у нее нет больше соперницы, старалась продлить их медовый месяц. Когда они просыпались утром, ее округлые руки, ее прекрасные ноги удерживали его, привязывали как бы цепями; он изнемогал под бременем такого счастья; в лодке, когда она гребла, он отдавался созерцанию ее покачивавшихся бедер, опьяняясь, обессиливая от этого зрелища. Он проводил целые дни в экстазе, лежа на траве островов, погрузив глаза в глубину ее глаз, поглощенный лишь ею, как бы перелив в нее всю кровь своего сердца. Повсюду и беспрестанно они отдавались друг другу с неутоленным желанием отдаваться еще и еще.
Клод очень удивлялся, когда она краснела при вырвавшемся у него грубом слове. При малейшем нескромном намеке она вся сжималась и, натянуто улыбаясь, отворачивалась от него. Она этого не любила, однажды они даже чуть не поссорились.
Ссора произошла в маленьком дубовом лесу, позади их дома, куда они ходили иногда, вспоминая о ласках и поцелуях во время их первого посещения Беннекура. Движимый любопытством, он стал расспрашивать ее о жизни в монастыре. Он обнял ее за талию и, щекоча своим дыханием, шептал ей на ухо, стремясь вызвать ее на откровенность. Что она знала о мужчине, когда жила там? О чем говорила она с подругами? Как представляла себе любовь?
- Послушай, милочка, расскажи мне об этом… Ты подозревала что-то?
Она недовольно рассмеялась и попыталась высвободиться от него.
- Как ты глуп! Оставь меня в покое!.. Зачем тебе это нужно?
- Это забавно… Так, значит, ты знала?
Вся залившись краской стыда, она застенчиво отстранилась.
- Боже мой! Как другие, кое-что…
Потом, спрятав лицо у него на плече:
- И все же это так удивительно!
Он расхохотался, прижал ее к себе, как безумный, и покрыл дождем поцелуев. Но когда, думая, что уже завоевал ее доверие, он пытался добиться новых признаний, как от товарища, которому нечего скрывать, она ограничилась беглыми фразами, надулась и замолчала. Как она ни обожала его, ему никогда не удавалось добиться большего. Был какой-то предел, за который, даже в приливе откровенности, она не заходила, не желая говорить о пробуждении чувственности, касаться этих воспоминаний, глубоко скрытых и как бы священных. Она была чересчур женщиной и, отдаваясь целиком, не открылась ему до конца.
В тот день Клод впервые почувствовал, что они до сих пор чужие друг для друга. Его охватило ощущение ледяного холода, исходящего от тела другого человека. Неужели, когда они с безумной страстью сжимали друг друга в объятиях, всегда стремясь проникнуть еще глубже, за пределы возможного обладания, души их оставались чуждыми?
Дни шли за днями, а они еще не страдали от одиночества. Их не тянуло к развлечениям, им не хотелось ни идти в гости, ни принять кого-нибудь у себя, им достаточно было быть вместе. В те часы, когда Кристина не была возле Клода, в его объятиях, она шумно хозяйничала, переворачивая весь дом, заставляя Мели все мыть и чистить под ее наблюдением; на Кристину находила порою такая жажда деятельности, что она собственными руками скребла и мыла немногочисленную кухонную утварь. Но больше всего ее занимал сад; вооружившись секатором, изранив руки шипами, она собирала обильную жатву с гигантских розовых кустов; она работала до изнеможения, собирая абрикосы, урожай которых был продан за двести франков туристам-англичанам; она необычайно этим гордилась и мечтала зарабатывать на жизнь, возделывая сад. Клод был совершенно равнодушен к этим занятиям. Он поставил свой старый диван в обширной комнате, отведенной под мастерскую, и валялся там, наблюдая сквозь открытое окно, как Кристина сеет и сажает. Он наслаждался абсолютным покоем, уверенностью, что никто не придет, что в любое время дня никакой звонок его не потревожит. Его боязнь внешнего мира заходила так далеко, что он избегал проходить мимо постоялого двора Фошеров, опасаясь возможной встречи с приятелями, приехавшими из Парижа. За все лето не показалась ни одна живая душа. Каждый день, поднимаясь в спальню, Клод не уставал повторять, что ему здорово повезло.
В его переполненном счастьем сердце кровоточила только одна тайная рана. После бегства из Парижа Сандоз разузнал адрес и написал ему, прося разрешения повидаться с ним. Клод ему не ответил, и теперь ему казалось, что их старая дружба умерла. Кристина чувствовала, что он порвал с другом из-за нее, и это ее очень огорчало. Много раз она принималась убеждать его, что вовсе не хочет ссорить его с друзьями, требовала, чтобы он их пригласил. Но он только обещал ей все уладить и ничего не делал. Со старым покончено, к чему же его ворошить?
К концу июля они обнаружили, что у них мало денег, и Клод решил отправиться в Париж, чтобы продать папаше Мальгра несколько старых этюдов; провожая его на вокзал, Кристина взяла с него клятвенное обещание, что он навестит Сандоза. Вечером она встретила Клода в Боньере.
- Ну что? Ты видел его, вы помирились?
Он шагал рядом молчаливый и смущенный. Потом глухо сказал:
- Нет, мне было некогда.
Тогда, со слезами на глазах, она прошептала:
- Ты меня очень огорчаешь.
Когда они вошли под деревья, он принялся целовать ее лицо, сам плача вместе с ней и умоляя ее не увеличивать его горя. Разве он может изменить свою жизнь? Разве мало им счастья взаимной близости?
За эти первые месяцы у них была всего только одна встреча. Это было за Беннекуром, когда они возвращались из Рож-Гийона. Они шли по пустынной лесной дороге, по одной из пленительных безлюдных дорог, и на одном из крутых поворотов неожиданно наткнулись на гуляющих буржуа: отца, мать и дочь. Думая, что они одни, Клод и Кристина шли обнявшись, по обычаю всех влюбленных, целуясь за каждой изгородью: она, склоняясь к нему, подставляла губы, он, смеясь, тянулся к ней; неожиданность была столь велика, что они, все так же медленно двигаясь вперед, не отстранились друг от друга, не разомкнули тесного объятия. Пораженная семья прижалась к откосу: отец был толст и апоплексичен, мать тоща, как палка, дочь - тщедушное существо, похожее на ощипанную, больную птицу, - все трое не только уродливы, но и с явными признаками порочного вырождения. Стыдно было смотреть на них среди земного изобилия, под ослепительным солнцем. Не успела несчастная девушка изумленно вглядеться в проходящую мимо нее любовь, как отец оттолкнул ее в сторону, а мать увлекла прочь. Родители вышли из себя при виде этого свободного объятия и возмущенно вопрошали, о чем думает деревенская полиция. А влюбленные, не ускоряя шага, гордо проследовали мимо во всей своей славе.
Клод пытался вспомнить, где, черт побери, видел он этих людей, этих буржуазных выродков, эти болезненные приплюснутые лица, на которых так и запечатлелись нажитые нечестным путем миллионы. По-видимому, раз они запомнились ему, он встретил их при каких-то значительных обстоятельствах; вдруг он вспомнил, он узнал Маргельяна, того подрядчика, которого Дюбюш водил по Салону Отверженных; это он с грохочущим идиотским смехом издевался над его картиной. Когда, пройдя несколько шагов дальше, молодые люди вышли из леса, они очутились перед обширным поместьем; большое белое здание было окружено деревьями; обратившись к проходившей старой крестьянке, они узнали, что поместье называлось Ришодьер и принадлежало Маргельянам уже три года. Подрядчик купил это имение за полтораста тысяч франков и произвел там усовершенствований больше чем на миллион.
- Ну уж сюда мы больше не заглянем, - сказал Клод, спускаясь к Беннекуру. - Эти чудовища портят пейзаж!
Посредине августа великое событие изменило жизнь влюбленных: Кристина была беременна; при своей неопытности она убедилась в этом только на третьем месяце. Вначале открытие потрясло их обоих; никогда они не думали, что это может случиться. Потом они успокоились, не испытывая, однако, радости: Клода смущала возможность появления существа, которое усложнит их жизнь, Кристина была охвачена необъяснимой тревогой - ей чудилось, что это событие может оборвать их любовь. Она подолгу плакала на груди у Клода, а он, подавленный той же безотчетной печалью, тщетно пытался утешить ее. Позже, попривыкнув, они умилялись, думая о малютке, которого, не желая того, создали в памятный им трагический день, когда она вся в слезах отдалась ему в затопленной сумраком мастерской. Числа совпадали, - этот ребенок был порожден страданием и жалостью, при самом зачатии его бичевал скотский смех толпы. Они не были злыми и, думая о нем, стали ждать и даже желать его, приготовляя все для его появления.
Зима была необыкновенно холодна. Кристина простудилась в плохо сколоченном доме, который невозможно было натопить. Беременность причиняла ей страдания, она, скорчившись, подолгу сидела возле огня и насильно прогоняла от себя Клода, заставляя его гулять, совершать большие прогулки по звонким, замерзшим дорогам. А он во время этих прогулок, очутившись в одиночестве после долгих месяцев существования вдвоем, думал о своей жизни, которая, помимо его воли, повернулась таким странным образом. Никогда он не мечтал о семейной жизни, даже с Кристиной; он бы пришел в ужас, если бы ему сказали заранее; и все же брак совершился, и ничего нельзя было переделать, не говоря уже о ребенке. Клод был не из тех, кто способен на разрыв. Такой удел, несомненно, ожидал его; он должен был связать себя с первой, которая им не погнушалась. Замерзшая земля звенела под ногами, ледяной ветер его подхлестывал, приходила запоздалая мысль, что ему как-никак повезло, попалась честная девушка, а чего бы он только не выстрадал, если бы на ее месте, устав слоняться по мастерским, оказалась бы одна из натурщиц; внезапно на него нахлынул такой прилив нежности, что он заторопился вернуться и дрожащими руками прижал к себе Кристину, в страхе, что он мог бы ее потерять. Его разочаровало, что она отстранилась от него с болезненным криком.
- О, не так сильно! Ты делаешь мне больно!
Она прижимала руки к животу, он тоже перевел взгляд на ее живот, всегда внушавший ему одинаковое, тревожное удивление.
Она родила в середине февраля. Повивальная бабка вовремя пришла из Вернона, все обошлось благополучно; через три недели мать была уже на ногах, ребенок, очень крепкий мальчик, так ненасытно требовал молока, что ей приходилось по пяти раз вставать ночью, чтобы унять его крик и не разбудить отца. Появление маленького существа перевернуло весь дом; деятельная хозяйка, Кристина оказалась очень неловкой кормилицей. Материнство не пробудилось в ней, несмотря на ее доброе сердце и жалостливость к любому страданию; она уставала и падала духом на каждом шагу, звала Мели, которая только ухудшала дело своей непроходимой глупостью; тогда на помощь прибегал отец, еще более неловкий, чем обе женщины. Давнишняя нелюбовь Кристины к шитью, непривычка к женским работам сказались в неумении нянчить ребенка. Он был очень плохо ухожен, воспитывался кое-как; в саду и в комнатах стоял полный разгром, произведенный маленьким существом, у которого прорезаются зубы: беспорядочно валялись пеленки, ломаные игрушки, неубранный мусор. Чем хуже Кристина справлялась с младенцем, тем большее желание она испытывала укрыться в объятиях Клода; единственным ее прибежищем была грудь мужчины, которого она любила, в нем был для нее единственный источник забвения и счастья. Она была прежде всего любовницей, двадцать раз она пожертвовала бы сыном ради возлюбленного. После родов ее страсть даже увеличилась, возросло любовное влечение, которому она, во вновь расцветшей красе, свободно отдавалась, избавившись от отягчавшего ее бремени. Никогда дотоле ее плотская страсть не доходила до такого неистовства.
В этот период Клод понемногу возвращался к живописи. Зима кончалась, он не знал, чем заполнить веселые солнечные утра; ведь Кристина из-за Жака не могла выйти из дому раньше полудня; они назвали мальчугана Жаком в честь дедушки с материнской стороны, но не позаботились о крестинах. От нечего делать Клод писал в саду, сперва набросал абрикосовую аллею, потом гигантские розовые кусты, поставил натюрморт: четыре яблока, бутылку и глиняный горшок на салфетке. Все это только для того, чтобы развлечься. Потом он загорелся, ему пришла мысль написать освещенную солнцем фигуру человека; с этих пор жена стала его жертвой, сочувствующей, счастливой, жаждущей доставить ему удовольствие, еще сама не понимая, какой могущественной сопернице она служит. Он писал ее во всевозможных видал: одетой в белое, одетой в красное, посреди зелени, стоя и на ходу, прилегшей на траву, в большой соломенной шляпе, без шляпы, под шелковым вишневым зонтиком, бросавшим на ее лицо розовые отсветы. Никогда он не был полностью удовлетворен, после двух или трех сеансов он соскабливал написанное, тотчас же упорно начинал заново, без устали работал над одним и тем же сюжетом. Несколько этюдов, незаконченных, но мощных по форме, очаровательных по колориту, были спасены Кристиной от его ножа и развешаны по стенам столовой.
После Кристины пришла очередь Жака, теперь он должен был позировать. В теплые дни его клали на одеяло, голого, как Иоанна-Крестителя, и он не должен был шевелиться. Но это был настоящий чертенок. Развеселившись от щекотки солнечных лучей, он смеялся и дрыгался, перекатывался, кувыркался, задирал свои маленькие розовые ножки в воздух, выше головы. Отец сперва смеялся, потом сердился, бранил этого проклятого карапуза, который не способен ни минуты полежать спокойно. Разве можно шутить с живописью? Тогда мать делала большие глаза и старалась удержать ребенка, чтобы художник мог на лету набросать руку или ногу. Художника так привлекал красивый тон детской кожи, что неделями он бился, стараясь его воплотить. Он смотрел на сына только глазами художника, как на мотив для создания шедевра, прищуривал глаза, мечтая о будущей картине. Подстерегая ребенка целыми днями, он возобновлял попытки, приходя в отчаяние, что этот шалун даже и спать не желал в те часы, когда его можно было бы писать.
Однажды, когда Жак горько плакал, не в силах выдержать нужную позу, Кристина мягко сказала:
- Мой друг, ты утомляешь бедного малютку.
Клод вдруг прозрел, угрызения совести нахлынули на него.
- Правда! Какой же я идиот со своей живописью!.. Дети не в силах этого вынести.
Весна и лето прошли мирно и тихо. Теперь меньше гуляли, лодка была почти совсем заброшена и гнила на берегу; ведь тащить малыша на острова было почти невозможно. Они часто медленно гуляли вдоль Сены, никогда не удаляясь дальше, чем на километр. Устав от надоевших ему мотивов сада, Клод писал теперь этюды на берегу реки; в такие дни Кристина приходила с ребенком, садилась около него и смотрела, как он пишет. Потом, в нежно-пепельном вечернем сумраке, они втроем медленно возвращались домой. Его очень удивило, когда однажды она принесла с собой свой старый девичий альбом. Она шутливо объяснила ему, что это ей о многом напоминает, когда она вот так стоит сзади него. Ее голос немного дрожал, на самом деле она испытывала потребность разделить с ним его творчество, чувствуя, что работа с каждым днем все больше отдаляла его от нее. Сперва она рисовала со старательностью школьницы, потом рискнула писать акварелью. Расхоложенная его усмешкой, поняв, что на этой почве ей не достигнуть единения с ним, она вновь забросила свой альбом, взяв с Клода слово, что позже, когда у него найдется время, он даст ей несколько уроков живописи.
Она находила очень красивыми его последние работы. После года отдыха в деревне он писал на полном свету, как бы озаренный, в просветленном колорите, в веселой гамме поющих тонов. Еще никогда он не постигал таким образом рефлексов, не владел столь правильным ощущением предметов, освещенных рассеянным светом. Отныне, покоренная этим царством красок, она объявила, что его творчество прекрасно; если бы он только мог вовремя остановиться, а то иногда она вновь в ужасе замирала перед лиловой землей или голубым деревом, которые переворачивали все ее привычные представления об окраске предметов. Однажды, когда она осмелилась высказать критическое замечание по поводу тополя, написанного лазурью, он показал ей в живой природе тонкое голубое сверкание листьев. Он был прав, дерево и впрямь казалось голубым, но в глубине души она не сдалась, осуждая саму действительность: не должно и не может быть в природе голубых деревьев.
Она со знанием дела рассуждала об этюдах, развешанных по стенам столовой. Искусство вошло в их жизнь и заставило ее задуматься. Когда он уходил с мешком, мольбертом и зонтиком, она в неудержимом порыве бросалась ему на шею.
- Скажи, ты любишь меня?
- Что за глупости! С чего ты взяла, что я не люблю тебя?
- Тогда поцелуй меня так сильно, как ты меня любишь, сильнее, еще сильнее!

Предыдущая страница 8 Следующая страница


9 Эмиль Золя

Потом, провожая его до дороги:
- Работай, ты ведь знаешь, что я никогда не мешала тебе работать… Иди, иди, я рада, когда ты работаешь.
Когда наступили холода и осень второго года позолотила листья, Клодом овладело беспокойство. Погода стояла ужасающая, две недели лили проливные дожди, удерживая его в праздности дома, потом начались туманы, беспрестанно прерывавшие его живописные сеансы. Он понуро сидел возле огня, и, хотя никогда не заговаривал о Париже, город непрестанно рисовался в его воображении: зимний город, с пяти часов освещенный газом; собрания товарищей, подзадоривающих друг друга; его прежняя жизнь, наполненная напряженным трудом, который никогда не прерывался, даже в декабрьские морозы. Под предлогом встреч с Мальгра, которому он продал еще несколько маленьких полотен, в течение месяца Клод три раза ездил в Париж. Теперь он уже не остерегался проходить мимо постоялого двора Фошеров, охотно задерживался, когда папаша Пуарет приглашал его выпить стаканчик белого вина. Входя, он осматривал зал для посетителей, словно отыскивая, несмотря на неподходящее время года, своих приятелей, выехавших на прогулку. Он засиживался там, как бы поджидая кого-то; потом, отчаявшись, в одиночестве возвращался домой, подавляя мысли и чувства, которые распирали его и которые ему некому было высказать.
Так прошла зима; Клода утешало лишь то, что ему удалось достигнуть интересных эффектов в изображении снега. Начинался третий год, и вот в последние дни мая неожиданная встреча сильно его взволновала. В то утро, подыскивая пейзаж, он поднялся на возвышенность, потому что берега Сены уже надоели ему; вдруг на повороте дороги он наткнулся на Дюбюша, торжественно одетого, в черном котелке, быстро шагавшего в зарослях бузины.
- Вот так встреча!
Архитектор в замешательстве забормотал:
- Да, мне тут надо навестить кой-кого… В деревне довольно противно! Да, что поделаешь? Обстоятельства вынуждают… А ты здесь живешь? Я знал об этом… То есть нет! Мне кое-что рассказали, но я думал, что это на другой стороне, дальше отсюда.
Клод, сильно взволнованный, примирительно сказал:
- Ладно, ладно, старина, не нужно извинений, я сам виноват… Однако как давно мы не виделись! Ты себе представить не можешь, как забилось у меня сердце, когда из-за деревьев показался твой нос!
Он взял его за руку и пошел вместе с ним, посмеиваясь от удовольствия; Дюбюш, как всегда, занятый мыслями о своем преуспеянии, мог говорить только, о самом себе и тотчас же принялся выкладывать свои планы на будущее. Он попал наконец в первый класс Академии, с трудом выцарапав необходимые отзывы. Но этот успех ставил его в тупик. Его родители ничего ему больше не присылали, жалуясь на нищету, и требовали, чтобы теперь он содержал их; ему пришлось отказаться от мысли о премии Рима и бросить все силы на заработок. Он уже устал от этого, ему осточертело зарабатывать франк с четвертью в час у невежественных архитекторов, которые обращались с ним, как с рабом. Какую дорогу избрать? Как угадать кратчайший путь к успеху? Если он уйдет из Академии, он может рассчитывать только на поддержку своего патрона, могущественного Декерсоньера, который любил его за кротость и прилежание. Но сколько труда впереди, сколько неведомых трудностей! Он с горечью жаловался на правительственные учебные заведения, где ученики корпят годами и в результате оказываются выброшенными на мостовую без какой-либо поддержки.
Внезапно он остановился среди дороги. Живая изгородь из бузины кончилась, впереди была обширная поляна, из-за вековых деревьев показалось поместье Ришодьер.
- Вот оно в чем дело! - воскликнул Клод. - А я-то не подумал… Ты идешь в это логово. Ну и чучела же там, омерзительно смотреть!
Дюбюш, оскорбленный восклицанием художника, надулся и возразил ему:
- Хоть папаша Маргельян и кажется тебе кретином, он очень достойный человек в своей области. Ты бы посмотрел на него на строительной площадке, когда он возводит какое-нибудь здание: дьявольская энергия, необыкновенные организаторские способности, поразительный нюх; он всегда знает, где надо строить и где раздобыть материалы. Разве можно нажить миллионы, не обладая достоинствами?.. Ну и я тоже знаю, чего я от него хочу! Я был бы дураком, если бы не старался быть вежливым в отношении человека, который может быть мне полезен.
Разговаривая, Дюбюш загораживал узкую дорогу, не пропуская своего приятеля вперед, из боязни, что тот может скомпрометировать его, если их увидят вместе. Он дал понять Клоду, что здесь им надо расстаться.
Клоду хотелось расспросить его о парижских друзьях, но он умолк. Имя Кристины не было произнесено. Клод уже хотел повернуться и протянул Дюбюшу руку, когда помимо воли спросил дрожащими губами:
- Как поживает Сандоз?
- Неплохо. Я редко его вижу… Еще в прошлом месяце он говорил мне о тебе. Он все еще огорчается, что ты так обошелся с нами.
-Как это я с вами обошелся? - закричал Клод вне себя. - Умоляю вас, приезжайте ко мне! Я буду счастлив!
- Хорошо, мы приедем. Я скажу ему, чтобы он приехал, честное слово!.. Ну, прощай, старик! Я тороплюсь.
И Дюбюш ушел, направляясь в Ришодьер. Клод смотрел, как он удалялся, как постепенно уменьшалось черное пятно его сюртука и сверкавшего на солнце черного шелкового котелка. Клод медленно вернулся домой, сердце его переполняла беспричинная тоска. Он ничего не сказал жене об этой встрече.
Через неделю Кристина отправилась к Фошерам купить фунт вермишели и на обратном пути, держа ребенка на руках, заболталась с соседкой; к ней подошел сошедший с парома господин и спросил ее:
- Скажите, пожалуйста, где живет господин Клод Лантье?
Она очень удивилась, но, не показав виду, ответила:
- Пойдемте вместе, я провожу вас…
Они шли рядом, незнакомец, который, казалось, знал ее, смотрел на нее с улыбкой, но так как она, стараясь скрыть свое смущение, приняла замкнутый вид и все ускоряла шаги, он молчал. Она открыла дверь, провела его в зал и сказала:
- Клод, к тебе пришли.
Раздались громкие восклицания, мужчины бросились друг другу в объятия.
- Старина Пьер, до чего же я рад тебя видеть!.. А Дюбюш?
- В последний момент какое-то дело его задержало, он прислал телеграмму, чтобы я ехал без него.
- Ладно! Я так и думал… Наконец-то я тебя вижу! До чего ж я рад, чертовски рад!
Он повернулся к Кристине, которая улыбалась, глядя на них:
- Я не рассказал тебе, на днях я встретил Дюбюша, который шел наверх, к этим чудовищам…
Он вновь прервал себя и, дико размахивая руками, закричал:
- Я просто голову потерял! Вы ведь не знакомы друг с другом… Дорогая моя, этот господин - мой старинный друг Пьер Сандоз, я люблю его, как брата… Дружище, представляю тебе мою жену. Поцелуйтесь!
Кристина доверчиво рассмеялась и от всего сердца подставила щеку для поцелуя. Сандоз ей понравился с первого взгляда своей приветливостью, дружелюбием и тем, что он с отеческой симпатией смотрел на нее. Слезы выступили у нее на глазах, когда он взял ее руки в свои, говоря:
- Как вы милы, что любите Клода! Любите друг друга всегда, это лучшее, что вы можете сделать.
Потом он склонился над малюткой, которого она держала на руках, и, целуя его, сказал:
- Так, значит, один уже есть?
Художник сделал широкий жест, как бы извиняясь:
- Что поделаешь! Это случается прежде, чем подумаешь!
Клод удержал Сандоза в зале, а Кристина, переворачивая все в доме, приготовляла завтрак. В двух словах Клод рассказал Сандозу историю их любви, кто такая Кристина, как они познакомились, какие обстоятельства сопутствовали их браку; он очень удивился, когда его друг спросил, почему он не женился на ней. Боже мой! Почему? Да они просто никогда не говорили об этом, она вовсе к этому не стремится, и разве это изменит что-либо в их счастье? Словом, это не имеет значения.
- Хорошо, - сказал Сандоз. - Меня это не смущает… Но ведь она честная девушка, и ты обязан на ней жениться.
- Да как только она захочет, старина! Неужели ты думаешь, что я могу ее бросить, да еще с ребенком!
Тут Сандоз начал восторгаться развешанными по стенам этюдами. Да, Клод недаром терял здесь время! Какая верность тона, солнечное освещение передано во всем его блеске! Клод слушал друга, восхищенно, горделиво посмеиваясь, и принялся расспрашивать его о приятелях, о том, что все они делают, но тут появилась Кристина и заторопила их:
- Скорее, яйца на столе.
Завтракали в кухне, завтрак был необыкновенный: жареные пескари, яйца всмятку, салат из картофеля со вчерашним вареным мясом и копченая селедка. Все это было восхитительно: в кухне стоял сильный, аппетитный запах селедки, которую Мели уронила на горячие угли, кофейник, пропуская жидкость капля за каплей, через фильтр, ворчал в уголке очага. Когда появился десерт - только что сорванная клубника и свежий сыр с соседней молочной фермы, - началась нескончаемая беседа; облокотившись на стол, друзья говорили и говорили. В Париже? Боже ты мой, в Париже приятели не создали ничего нового! Но тем не менее они проталкивались, теснили друг друга, стараясь пробиться. Конечно, нельзя отставать, нужно быть в гуще, иначе тебя забудут. Но ведь талант остается талантом! И рано или поздно, при наличии воли и упорства, добьется своего! Лучшее, о чем можно мечтать, - жить в деревне! Накопить шедевры и однажды, раскрыв свои запасы, потрясти Париж!
Вечером, когда Клод провожал Сандоза на станцию, тот сказал ему:
- Я хочу тебе кое в чем признаться… Я собираюсь жениться.
Художник расхохотался.
- Притворщик! Теперь я понимаю, почему ты читал мне мораль утром!
Дожидаясь поезда, они продолжали болтать. Сандоз излагал свою точку зрения на женитьбу, как благоразумный буржуа, считая ее непременным условием для плодотворной работы, для серьезной, размеренной трудовой жизни. Представление о женщине, как о демоническом начале, убивающем искусство, опустошающем сердце художника и иссушающем его мозг, - романтические бредни, действительность их опрокидывает. К тому же он нуждался в преданной подруге, которая сможет охранить его спокойствие, нуждался в нежном внимании, хотел замкнуться в тишине у себя дома и посвятить свою жизнь без остатка творчеству, о котором он только и мечтал. Он добавил, что все дело в выборе и что ему как будто посчастливилось найти именно то, что он искал; она сиротка, скромная девушка, дочь мелких торговцев, бедная, но красивая и умная. Последние полгода, оставив службу, он занялся журналистикой, и заработок его увеличился. Он перевез мать в Батиньоль, где снял маленький домик и мечтал поселиться там навсегда, втроем, окруженный любовью и заботой, чувствуя себя достаточно сильным, чтобы содержать семью.
- Женись, старина, - сказал Клод. - Нужно делать то, что хочется… Прощай, вот и поезд. Не забудь о своем обещании приехать к нам поскорее.
Сандоз стал часто их навещать. Он приезжал без предупреждения, когда работа в газете позволяла ему это; жениться он собирался только осенью и пока был свободен. Они проводили с Клодом счастливые дни, как прежде, целиком предаваясь излияниям и общим мечтам о славе.
Однажды, когда они лежали на траве одного из островков, Сандоз, подняв глаза к небу, исповедался Клоду:
- Газета, видишь ли, - это только небольшой участок битвы. Нужно жить, а чтобы жить, нужно бороться… Как ни противно ремесло газетчика, а все же эта проклятая девка, пресса, если возьмется за нее парень с головой, обладает дьявольской мощью, невидимой армией… Хоть я и вынужден ею пользоваться, но это не надолго! То, к чему я стремлюсь, непременно будет мною достигнуто. Я примусь за грандиозное, необъятное произведение, которое поглотит меня целиком.
От деревьев, неподвижных в раскаленном воздухе, исходила тишина. Сандоз продолжал, замедляя речь:
- Что я делаю? Изучаю человека таким, каков он есть, не метафизического, картонного паяца, но человека, как понятие физиологическое, выросшего в определенной среде, поступки которого зависят от совокупности восприятий всех органов чувств… Тебе не кажется забавным без конца изучать функции мозга под тем предлогом, что мозг - самый благородный из человеческих органов?.. Мысль, мысль! Черт побери! Ведь мысль - продукт всего человеческого существа. Ну-ка! Попробуй заставь работать мозг в отрыве от всего остального, тогда увидишь, что будет с его благородством, если, например, болит живот!.. Нет, это глупо, философия ушла дальше, наука ушла дальше, мы стали позитивистами, эволюционистами, - пора сдать в архив литературных манекенов классического периода и перестать распутывать колтун чистого разума! Быть психологом не значит ли предавать истину? Физиология, психология - все это еще ничего не говорит: одно пронизывает собой другое, сейчас они уже представляют собой одно целое, человеческий механизм надо рассматривать в совокупности всех его функций… Вот в чем новая формула, современная революция опирается именно на эту базу. Это гибель старого общества, рождение нового, именно тут и лежит новый путь нового искусства… Да, скоро все увидят, как зародится литература будущего века науки и демократии!
Его голос креп, поднимаясь к высоким небесам. Воздух был совершенно неподвижен; слышалось только, как журчит вдоль берегов река. Сандоз внезапно повернулся к товарищу и сказал ему в упор:
- Я нашел то, что искал. Не так много, маленький уголок, но этого достаточно для человеческой жизни, даже при самых честолюбивых мечтаниях… Я возьму одну семью и прослежу историю ее развития, рассмотрю одного ее члена за другим, откуда они произошли, куда идут, как относятся один к другому; в конечном счете это будет вселенная в миниатюре, анализ того, как общество слагается и движется… Я помещу своих голубчиков в законченный исторический период, это создаст среду и обстановку, кусок истории… Ну, ты меня понимаешь, серия книг, пятнадцать, двадцать томов, их темы соприкасаются, но каждая замкнута в своей сфере, серия романов, на которые я к старости построю дом, если они не раздавят меня!
Он откинулся на спину, раскинул руки, как бы зарываясь в траву, смеясь, насмешничая.
- Мать-сыра земля, возьми меня, ведь ты прародительница всего, единственный источник жизни! Ты вечная, бессмертная, в тебе душа мира, твое семя всходит даже на камнях и зарождает наших старших братьев - деревья!.. Ощущая тебя всем своим телом, я хочу раствориться в тебе, ты сжимаешь меня в объятиях и воспламеняешь меня, тебя я перенесу в мое творчество как главный источник силы, как средство и цель, необъятное лоно, в тебе дыхание всех существ!
Начатое в шутку, с напыщенностью лирического пафоса, это обращение закончилось воплем пламенной веры, которая глубоко пронизала все существо поэта; глаза его увлажнились, и, чтобы скрыть свою растроганность, он резко сказал, широким жестом охватывая горизонт:
- Разве не глупо каждому из нас иметь душу, когда есть эта огромная всеобщая душа?!
Как бы исчезнув в траве, Клод не двигался. После долгого молчания он закричал:
- Валяй! Сокруши их всех, старина!.. Только бы они тебя не укокошили!
- О, - сказал Сандоз, вставая и потягиваясь, - плечи у меня сильные. Об меня любые кулаки обломаешь… Пойдем, я не хочу опоздать на поезд.
Кристина испытывала к Сандозу дружеские чувства, ей казалось, что он прямо и мужественно идет по жизни, и она решилась обратиться к нему с просьбой стать крестным отцом Жака. Правда, она никогда не ходила в церковь, но почему же ребенок должен жить вне установленных обычаев? Основным в ее решении было желание, чтобы у ребенка была какая-то поддержка в лице крестного отца, казавшегося ей таким уравновешенным, рассудительным и сильным. Клод удивился и, пожимая плечами, согласился. Крестины состоялись, нашли и крестную мать, девушку, жившую по соседству. Это был настоящий праздник. Даже съели омара, привезенного из Парижа.
Именно в этот день, при расставании, Кристина отвела Сандоза в сторону и сказала ему умоляющим голосом:
- Приезжайте поскорее! Он скучает.
Клод в самом деле впал в черную меланхолию. Он забросил этюды, бродил в одиночестве и помимо своей воли все слонялся около постоялого двора Фошеров, в том месте, где пристает паром, как бы ожидая, что однажды тут высадится весь Париж. Париж манил его к себе, он ездил туда каждый месяц и возвращался отчаявшимся, неспособным к работе. Наступила осень, потом зима, сырая зима, с непролазной грязью. Клод провел зиму в угрюмом оцепенении, озлобленный даже против Сандоза, который после своей женитьбы, состоявшейся в октябре, не мог уже так часто приезжать в Беннекур. С каждым его приездом Клод воодушевлялся, и возбуждение его держалось еще около недели, выражаясь в неистощимых лихорадочных пересудах парижских новостей. Раньше он скрывал от Кристины свою тоску по Парижу, теперь же не давал ей покоя, с утра до вечера рассказывая о делах, в которых она ничего не понимала, и о людях, которых никогда не видела. Сидя возле огня, когда Жак засыпал, он без конца говорил с ней. Он воодушевлялся, требовал, чтобы она высказывала свое мнение, откликалась на все его истории.
Ну не идиот ли Ганьер, погрязший в этой музыке, ведь у него талант добросовестного пейзажиста! Подумать только, говорят, он берет уроки игры на пианино у какой-то барышни, это в его-то годы! Что Кристина скажет на это? Не чудачество ли? А Жори, который всячески старается опять соединиться с Ирмой Беко, потому что у нее теперь собственный дом на улице Москвы! Ведь Кристина их помнит, эту парочку, они приходили в мастерскую! Но кто хитрец из хитрецов, так это Фажероль, он ему так и скажет при встрече. Подумать только! Этот предатель выступал как соискатель премии Рима, которую он так-таки и не получил! Вечно-то он издевался над Академией, грозился все там опрокинуть! Что же им двигало? Непреодолимое стремление к успеху, потребность любой ценой, пусть даже за счет товарищей, быть признанным этими кретинами, ради этого он пошел на многие подлости. Уж не думает ли она защищать его? Не настолько же она буржуазна, чтобы защищать его? Когда Кристина с ним соглашалась, он с нервным смехом повторял ей все одну и ту же историю, находя ее необыкновенно комичной: историю Магудо и Шэна, которые убили маленького Жабуйля, мужа Матильды, чудовищной аптекарши; да, именно убили! Когда однажды вечером чахоточный задыхался от кашля, его жена позвала их обоих, и они принялись так грубо растирать его, что он уже не встал живым!
Если Кристина не смеялась, Клод вставал и ворчливо говорил:
- Ничем-то тебя не рассмешишь… Идем спать, так будет лучше.
Он все еще обожал ее, обладал ею с отчаянным увлечением любовника, ищущего в любви полного забвения, замены всех радостей. Но ее поцелуев ему было уже недостаточно, им владела невысказанная тоска.
Клод, который в порыве негодования поклялся никогда больше не выставляться, весной вдруг начал беспокоиться по поводу Салона. Когда он видел Сандоза, он жадно расспрашивал, что пошлют в Салон их приятели. В день открытия он отправился туда и вернулся в тот же вечер мрачный, содрогаясь от злобы. Был там всего один только бюст Магудо, да и то не особенно значительный; маленький пейзаж Ганьера среди кучи других был неплох - в довольно красивой бледной тональности; а больше ничего, да еще картина Фажероля - актриса гримируется перед зеркалом. Сперва он промолчал о ней, потом забросал Фажероля гневными насмешками. Ну и трюкач этот Фажероль! После того, как он проморгал премию, он уже не боялся выставляться; конечно, он предавал Академию, но с какой ловкостью, с какими уловками! Его живопись претендует на правду, но в ней нет ни одной оригинальной черты! Однако он имел успех; ведь буржуа очень любят, когда их щекочут, делая вид, будто толкают! Да, совершенно необходимо, чтобы в этой мертвой пустыне Салона, среди ловкачей и ничтожеств появился истинный художник! Какое поприще перед ним открыто, уму непостижимо!
Кристина, которая молча слушала его злобные нападки, неуверенно сказала:
- Если хочешь, вернемся в Париж.
- Кто тебе говорит об этом? - закричал он. - С тобой совершенно невозможно разговаривать, ты постоянно попадаешь пальцем в небо.
Через полтора месяца он услышал новость, которая занимала его целую неделю: его друг Дюбюш женился на Регине Маргельян, дочери владельца Ришодьера; это была довольно сложная история, подробности которой удивляли и смешили Клода. Прежде всего скотина Дюбюш заработал-таки медаль за выставленный им проект павильона в парке; одно это само по себе было достаточно забавным, потому что проект, как говорили, был продвинут его патроном Декерсоньером, который преспокойно премировал его как председатель жюри. А венцом было то, что это ожидаемое награждение решило вопрос женитьбы. Нечего сказать, хорош товарообмен - за медаль нуждающихся студентов принимают в лоно богатой семьи! Папаша Маргельян, как все выскочки, мечтал, что зять своими дипломами и элегантными костюмами поможет ему выдвинуться в свете; он долго выслеживал этого молодого человека, студента Академии художеств, получавшего отличные отметки, такого прилежного, любимца учителей. Медаль решила дело, он отдал свою дочь и взял себе компаньона, который умножит его миллионы, потому что он ведь умеет строить дома. К тому же бедная Регина, всегда печальная, болезненная, получала здорового, сильного мужа!
- Подумать только, - повторял Клод своей жене, - до чего же нужно любить деньги, чтобы жениться на этой драной кошке!
Кристина, сжалившись, защищала ее.
- Да и я не хочу ей зла, - возражал он. - Пусть себе, если только замужество не доконает ее! Она-то, конечно, ни при чем во всех махинациях отца. Тому в свое время из дурацкого тщеславия понадобилось жениться на буржуазной девице, вот его дочь и получила от отца наследственность пьяниц, от матери - худосочие, истощенную кровь, отравленную ядами вырождающейся расы. Вот оно, безудержное падение, осыпаемое дождем монет! Наживайтесь, наживайтесь, вашим недоноскам место в спирту!
Он свирепел все больше; жена начала его успокаивать, обняла его, принялась смеяться и целовать его, чтобы вернуть ему добродушие былых дней. Успокоившись, он понял и примирился с женитьбой двух своих старых приятелей. В конце-то концов ведь они все трое обзавелись женами! Как смешна, однако, жизнь!
Четвертое лето жизни в Беннекуре приходило к концу. Казалось, ничто не мешало их счастью в тишине деревни. С тех пор, как они здесь жили, у них всегда водились деньги, им вполне хватало тысячи франков ренты и денег от продажи нескольких полотен; удалось даже отложить кое-что и купить белье. Жак, которому было уже два с половиной года, чувствовал себя в деревне как нельзя лучше. С утра до вечера он копался в земле, рос на полной свободе и был всегда здоров. Мать часто приходила в недоумение, не зная, с какого конца за него взяться, чтобы хоть сколько-нибудь его отмыть; вообще-то он ее мало беспокоил, аппетит и сон у него были отличные, и вся ее нежность устремлялась на другого большого ребенка - художника, ее дорогого мужа, черная меланхолия которого внушала ей беспокойство. С каждым днем его состояние ухудшалось; хотя они жили спокойно и не было у них никакого повода для печали, тоска подступала к ним все ближе, постепенно омрачая каждый час их существования.
Было давно покончено с первыми деревенскими радостями. Сгнившая лодка с продырявленным дном затонула в Сене, и им вовсе не хотелось пользоваться лодкой Фошеров, которую те предоставили в их распоряжение. Река надоела им, им было лень грести, и хотя они вспоминали о некоторых восхитительных уголках на островах, их не тянуло туда возвращаться. Даже прогулки вдоль берега потеряли все свое очарование; летом там можно было сгореть на солнце, а зимой подхватить насморк; что же касается равнины, обширного пространства, засаженного яблонями, она превратилась для них в далекую страну, настолько удаленную, что казалось безумием отправиться туда. Дом тоже осточертел им, - настоящая казарма, где обедать приходилось в кухонной грязи, а в спальне разгуливал ветер. В довершение всего в этом году был неурожай абрикосов, а самые красивые из старых розовых кустов пожрали черви, и они погибли. Беспросветна тоска такого существования. Привычка все окрашивала в унылые тона. Сама вечная природа, замкнутая все в те же самые рамки, как будто постарела. Но хуже всего было то, что художнику все вокруг опротивело, он не находил больше ни одного мотива, который вдохновлял бы его. Он угрюмо бродил по полям медленным шагом, как по мертвой пустыне, от которой он взял все живое, не находя ни интересного дерева, ни неожиданного светового блика. Нет, с этим покончено, все умерло, он ничего не может создать в этом собачьем месте!
Наступил октябрь, небеса тонули в тумане. В первый же дождливый вечер Клод вышел из себя, когда обед не был вовремя подан. Он вытолкал эту гусыню Мели за дверь и ударил Жака, который мешался под ногами. Тогда Кристина, плача, обняла его и сказала:
- Уедем отсюда! Вернемся в Париж!
Он высвободился от нее и гневно крикнул:
- Опять ты пристаешь ко мне!.. Никогда, слышишь, никогда!
- Сделай это для меня! - горячо продолжала она. - Я прошу тебя, ты мне доставишь удовольствие!
- Разве тебе скучно здесь?
- Да, я умру, если мы тут останемся… И потом я хочу, чтобы ты работал, я чувствую, что твое место там. Просто преступление - хоронить тебя здесь.
- Оставь меня в покое!
Он содрогался. Париж манил его к себе, зимний Париж, который вновь загорается огнями. Он видел там средоточие усилий своих друзей, он хотел вернуться, чтобы разделить их триумф, чтобы снова стать их главой, потому что ни у кого из них не было для этого ни достаточных сил, ни смелости. Как бы бредя наяву, он рвался туда, хотя и продолжал упрямиться, отказываясь переехать в силу бессознательного противодействия, которое поднималось из глубины его существа, необъяснимое для него самого. Может быть, то был инстинктивный страх, охватывающий самых храбрых, глухая борьба счастья с роковым предначертанием судьбы?
- Послушай, - порывисто заявила Кристина, - я укладываюсь, мы уезжаем.
Через пять дней, все запаковав и отправив багаж по железной дороге, они отправились в Париж.
Клод уже шел по дороге с маленьким Жаком на руках, а Кристине вдруг показалось, что она что-то позабыла. Она вернулась в дом, увидела его опустевшим, заброшенным и расплакалась: у нее было такое чувство, будто что-то оборвалось, будто она оставила здесь нечто от самой себя, не умея определить, что именно. О, как бы она желала остаться! Как пламенно она хотела жить всегда тут, хотя она сама и настояла на этом отъезде, на возвращении в город, где Клода ждала его всепоглощающая страсть, ее вечная соперница. Она продолжала отыскивать забытую вещь и, ничего не найдя, сорвала около кухни розу, последнюю розу, увядшую от мороза. И закрыла дверь в опустевший сад.

VII

Вновь очутившись в Париже, Клод был охвачен лихорадочной жаждой шума и движения, встреч с друзьями; он бродил по парижским улицам, убегал с самого утра, предоставив Кристине одной обживать мастерскую, которую они сняли на улице Дуэ, возле бульвара Клиши. Через день после приезда, в восемь утра, когда серенький холодный ноябрьский денек еще только занимался, он уже был у Матудо.
Дверь лавочки на улице Шерш-Миди, которую скульптор все еще занимал, была открыта, а сам скульптор, бледный, не совсем проснувшийся, дрожа, растворял наружные ставни.
- А, это ты!.. Раненько ты привык вставать у себя в деревне… Ну как? Вернулся?
- Да, позавчера.
- Хорошо! Будем видеться… Входи, утро холодное.
Но внутри было еще холоднее, чем на улице. Клод, охваченный дрожью во влажном воздухе лавки, поднял воротник пальто и засунул руки поглубже в карманы; от мокрых куч глины и никогда не просыхавших на полу луж веяло ледяной сыростью. Нищета чувствовалась во всем; уже не видно было античных слепков, скамейки изломались, чаны прохудились и были перевязаны веревками. Мокрое месиво, грязь, беспорядок делали лавку похожей на подвал разорившегося каменщика. А на замазанном мелом стекле входной двери, как бы в насмешку, было нарисовано пальцем изображение солнца, которое раздвинуло полукружие рта и вовсю хохотало.
- Подожди, - сказал Магудо, - сейчас растопим печку, от мокрых тряпок мастерская мгновенно застывает.
Обернувшись, Клод заметил Шэна, который раскалывал старую табуретку, сидя на корточках перед печкой; уголь не разгорался, Клод поздоровался с Шэном, но в ответ услышал только глухое ворчание.
- Над чем ты сейчас работаешь, старина? - спросил он у скульптора.
- Да так, ничего особенного! Пропащий год, еще хуже, чем прошлый, а и тот ничего не стоил!.. Видишь ли, торговля изображениями святых переживает кризис. Святость сейчас не в цене, вот мне и приходится, черт побери, подтянуть живот… В ожидании лучшего пришлось заняться вот чем.
Он раскутал один из бюстов и показал вытянутое лицо, еще более удлиненное бакенбардами, лицо, изобличавшее чудовищное самомнение и непроходимую глупость.
- Это один адвокат, проживающий по соседству… Ну как? Достаточно омерзительный гусь? И он еще пристает ко мне, чтобы я переделал ему рот!.. Но ведь есть-то мне надо.
Он придумал, однако, кое-что для Салона - купальщицу, которая, стоя, пробует ногой воду; от холода по обольстительному женскому телу пробегает дрожь. Он показал уже растрескавшийся скульптурный этюд; Клод молча его разглядывал, недовольный и удивленный теми уступками общепринятому вкусу, какие он в нем обнаружил: здесь прекрасные пропорции были как бы задавлены преувеличенными формами, чувствовалось стремление художника угодить публике, не отказываясь от взятого им когда-то курса на преувеличение. Скульптор жаловался на затруднения, ведь очень сложно создать стоящую фигуру. Нужна железная арматура, а она очень дорого стоит, и особые подставки, которых у него нет, да и еще разное оснащение. Должно быть, ему придется положить купальщицу на берег.
- Ну как? Что скажешь?.. Как ты ее находишь?
- Неплохо, - ответил наконец художник. - Немного романтична, несмотря на бедра мясничихи, но об этом сейчас еще рано судить… Только она должна стоять, обязательно стоять, старина, иначе ничего не получится!
Печка загудела, и Шэн, все так же молча, поднялся. Походив по лавке, он вошел в темную каморку, где стояла кровать, на которой они спали вдвоем с Магудо, и появился оттуда в шляпе, но все еще не произнеся ни слова. Не спеша, своими неуклюжими крестьянскими пальцами он поднял кусочек угля и написал на стене: «Я иду за табаком, подложи угля в печку». И вышел.
Пораженный Клод смотрел на него во все глаза. Потом спросил Магудо:
- В чем дело?
- Мы больше не разговариваем друг с другом, только переписываемся, - спокойно ответил скульптор.
- С каких пор?
- Уже три месяца.
- А спите по-прежнему вместе?
- Да.
Клод расхохотался.
- Вот это мне нравится! Вот дурьи башки! А из-за чего ссора?
Оскорбленный Магудо с негодованием обрушился на Шэна, называя его скотиной. Однажды вечером Магудо пришел неожиданно и застал этого скота с Матильдой, соседкой-аптекаршей, оба были в одних рубашках и лакомились вареньем! На то, что Матильда была без юбки, ему наплевать, а вот варенье - это уже чересчур. Нет! Никогда он не простит, что они покупали сласти тайком от него, в то время как он питается одним черствым хлебом! Какого черта! Делиться, так делиться всем, не только женщиной!
Уже три месяца длится их размолвка, без передышки, без объяснений. Жизнь их утряслась, они общались в случае необходимости при помощи коротких фраз, нацарапанных углем на стене. Тем не менее они продолжают делить одну и ту же женщину, точно договорившись о часах: один уходит, когда наступает черед другого, а по ночам они по-прежнему спят в одной постели. Что поделаешь, разговаривать особой нужды нет, а жить вместе приходится.
Магудо продолжал растапливать печку и в негодовании швырял туда все, что попало.
- И еще я тебе скажу, можешь не верить, если хочешь, - когда подыхают с голода, не так-то уж плохо не разговаривать. Молчание очерствляет, все равно что затянуть пояс потуже на пустой желудок… Ах, этот Шэн, ты и представить себе не можешь его крестьянское нутро! Когда он проел свои последние деньги, не сумев заработать живописью ожидаемое богатство, он пустился в торговлю, чтобы как-нибудь окончить обучение. Каково? Вот это парень! План у него был таков: он выписывал оливковое масло из Сен-Фирмена, откуда он родом, и, шляясь по городу, предлагал это масло богатым провансальским семьям, живущим в Париже. Длилось это недолго, он чересчур неотесан - его отовсюду выставили за дверь… От всей этой торговли остался только глиняный кувшин с маслом, и мы им подкрепляемся. В те дни, когда у нас есть хлеб, мы макаем его в масло.

Предыдущая страница 9 Следующая страница


Творчество 10

Магудо показал кувшин, стоявший в углу лавки. Масло просачивалось из него, на стене и на полу виднелись широкие жирные пятна.
Клод перестал смеяться. Как обескураживает подобная нищета! Какие претензии можно предъявить к тем, кого она угнетает? Клод расхаживал по мастерской и уже не сердился, глядя на макеты, потакавшие вкусам публики, одобряя даже чудовищный бюст. В углу он наткнулся на копию, сделанную Шэном в Лувре: Мантенья, переданный с необыкновенной сухостью и точностью.
- Прохвост! - проворчал он. - Какая точность, но лучшего он не добьется… Пожалуй, вся его беда в том, что он родился на четыре века позже, чем следовало.
Стало очень жарко, и, снимая пальто, Клод сказал:
- Долго же он ходит за табаком.
- Знаю я этот табак! - сказал Магудо, который уже принялся за работу, поправляя баки на бюсте адвоката. - Табак за стеной… Когда он видит, что я занят, он тотчас бежит к Матильде, хочет урвать у меня мою долю… Вот идиот!
- Значит, связь с ней длится?
- Да, привычка! Она ли, другая ли! Да к тому же она сама лезет… А мне ее с лихвой хватает!
Он говорил о Матильде без злобы, сказал только, что она, вероятно, больна. После смерти маленького Жабуйля она вновь впала в набожность, однако поведение ее по-прежнему скандализовало весь квартал. Некоторые благочестивые дамы еще продолжали покупать у нее интимные, деликатные предметы, стесняясь спрашивать их где-либо в другом месте, но это не спасало положения, крах стал неизбежным. Газовая компания за невзнос платы уже закрыла счетчик, и Матильда бегала к соседям за оливковым маслом, хоть оно и не может гореть в лампах. Она не могла больше оплачивать счета и отказалась от услуг работника, поручая Шэну исправлять шприцы и спринцовки, которые ханжи, старательно завернув в газету, приносили ей в починку. В винной лавке поговаривали, что Матильда продает в монастырь уже бывшие в употреблении иглы. Полный развал наступил в таинственной лавке, где, как в ризнице, пахло ладаном, где некогда скользили тени в сутанах, шепчась, точно в исповедальне, дорого оплачивая свои темные делишки; теперь там царила полная заброшенность. Упадок дошел до того, что травы, которые свешивались с потолка, кишмя кишели пауками, а в банках хранились мертвые, уже позеленевшие пиявки.
- Смотри! Вот и он, - сказал скульптор. - Ты увидишь, что и она притащится следом за ним.
Возвратился Шэн. Он сел возле печки, демонстративно вытащив кисет с табаком, набил трубку и принялся курить; воцарилось глубокое молчание, словно в лавке никого не было. Тут появилась Матильда с таким видом, будто забежала проведать соседей. Клод нашел, что она похудела, лицо ее было испещрено кровоподтеками, глаза лихорадочно горели, во рту не хватало еще нескольких зубов. Запах ароматных трав, всегда исходивший от ее трепаных волос, как бы прогорк; это уже не был сладкий аромат ромашки или освежающий аниса; комната наполнилась терпким запахом мяты, горьким, как больное дыхание самой Матильды.
- Всегда за работой! - засюсюкала она. - Здравствуй, куколка!
Не стесняясь Клода, она поцеловала Магудо. Потом подошла к Клоду, вихляя бедрами, со своей обычной развязностью, как бы бесстыдно предлагая себя каждому мужчине. Она продолжала:
- Вы еще не знаете, я отыскала коробку с пастилками из лекарственной травы, мы можем съесть их вместо завтрака… Каково? Недурно! Приглашаю!
- Спасибо, - сказал скульптор, - чересчур уж это приторно, я предпочитаю выкурить трубку.
Клод надевал пальто.
- Ты уходишь?
- Мне необходимо проветриться, вдосталь хватить парижского воздуха.
Однако он задержался на несколько минут, глядя, как Шэн и Матильда, по очереди, брали из коробки пастилки. Хотя он и был предупрежден, его вновь поразило, когда Магудо схватил угольный карандаш и написал на стене: «Дай мне табаку, я видел, как ты сунул его в карман».
Без звука Шэн вытащил кисет и протянул его скульптору, который набил трубку.
- До свидания!
- До свидания!.. Во всяком случае, мы встретимся в четверг у Сандоза.
При выходе Клод наткнулся на какого-то господина, который торчал перед лавочкой лекарственных трав и изо всех сил старался разглядеть сквозь пыльные стекла и нагроможденные на витрине грязные бандажи внутренность лавки.
- Неужели это ты, Жори? Что ты тут делаешь? Большой розовый нос Жори сморщился от смущения.
- Я? Да так, ничего… Проходил, мимо, заглянул…
Он нерешительно засмеялся и понизил голос, как бы боясь, что его услышат:
- Она у приятелей по соседству?.. Хорошо! Удираем. Как-нибудь в другой раз.
Он увлек за собой художника, рассказывая ему чудовищные вещи. Теперь вся их компания ходила к Матильде; они сговаривались, и вот каждый появлялся там в свой черед, а иногда так и по нескольку сразу, если им казалось забавным; там происходило черт знает что, всякие непристойности, о которых Жори шептал Клоду на ухо, останавливая его на тротуаре среди толкавшейся толпы. Каково? Настоящие римские оргии! Может ли Клод представить себе нечто подобное в обрамлении бандажей и клистирных кружек, под лекарственными травами, осыпающимися с потолка?! Шикарное местечко - дом терпимости священников, с непотребной хозяйкой, которую они пристроили под сенью часовни.
- Но ведь ты находил раньше, что эта женщина отвратительна, - сказал Клод, смеясь.
Жори сделал презрительный жест.
- Ну, для того, что там происходит, она годится!.. К тому же сейчас я возвращаюсь с Западного вокзала, куда я провожал кое-кого, и вот, проходя мимо, надумал воспользоваться случаем… Специально-то я не стал бы себя беспокоить.
Все эти объяснения он давал с весьма смущенным видом. Но его порочность прорвалась в признании, которого, несмотря на свою обычную лживость, он не сумел удержать:
- Представь себе, уж если на то пошло, я нахожу, что она необычайна… Не красавица, конечно, но чаровница! Одна из тех женщин, с которыми не церемонятся, но ради которых совершают непозволительные глупости.
И только тут он выразил удивление, что Клод в Париже; узнав же, что тот вернулся совсем, он сразу предложил:
- Слушай, идем со мной, мы позавтракаем у Ирмы.
Смущенный художник отказался под предлогом, что он не одет соответствующим образом.
- Ну и что же с того? Тем более, так забавнее, ей эго очень понравится… Я думаю, что ты запал ей на сердце, она постоянно вспоминает о тебе… Не будь дураком, она меня ждет сегодня утром и примет нас с тобой по-царски.
Он уже не выпускал его руки, и, болтая, они поднимались вверх, к церкви св. Магдалины. Обычно Жори умалчивал о своих любовных похождениях, подобно тому как пьяницы помалкивают о вине, но в это утро его прорвало; он издевался над самим собой, выкладывал всяческие истории. Уже давно он порвал с певичкой из кафешантана, вывезенной им из родного города, той самой, которая вцеплялась ему когда-то когтями в лицо. Теперь вереницы женщин сменяли одна другую, связи у него были самые странные и неожиданные: кухарка из буржуазного дома, где он обедал; законная жена полицейского, для встреч с которой он должен был подкарауливать дежурства ее мужа; молоденькая служащая зубного врача, работа которой состояла в том, что она за шестьдесят франков в месяц должна была перед каждым новым клиентом, чтобы внушить ему доверие к наркозу, делать вид, что засыпает, потом просыпается; и многие, многие другие женщины неопределенных занятий, подцепленные им в кабаках; порядочные женщины, ищущие приключений; прачки, приносившие ему белье; служанки, убиравшие его комнату; все, кто изъявлял согласие, - вся улица с ее случайностями и неожиданностями, все то, что предлагает себя, и все то, на что посягают обманом; тут все перемешалось: красивые, уродливые, молодые, старухи - без выбора, единственно для того, чтобы удовлетворить его неуемную чувственность, принося в жертву качество ради Количества. Он не мог вернуться домой один, отвращение к одинокой холодной постели гнало его на охоту за женщиной, и он околачивался на улице до того часа, когда выходят на добычу преступники, возвращаясь к себе только тогда, когда ему удавалось подцепить хоть кого-нибудь, а так как он был близорук, не обходилось без смешных недоразумений: он рассказал, что, проснувшись однажды утром, он увидел рядом с собой на подушке голову жалкой шестидесятилетней старухи, - седые ее волосы впопыхах он принял за белокурые.
А вообще-то он был чрезвычайно доволен жизнью, дела его подвигались. Скаред-отец вновь перестал высылать ему деньги и проклял его за скандальное поведение, но теперь Жори на это наплевать: своей журналистикой, подвизаясь в качестве хроникера и художественного критика, он зарабатывает семь, а то и восемь тысяч франков. Отошли в область предания те времена, когда он пописывал в «Тамбуре» статейки за двадцать франков; теперь он ловчился и сотрудничал одновременно в двух хорошо расходившихся газетах; жуир и скептик, он жаждал успеха, обуржуазился и не гнушался выносить приговоры. В силу своей наследственной скупости он каждый месяц помещал деньги в различные спекуляции, которые одному ему были известны; пороки его стоили ему недорого, он ограничивался чашкой шоколада, да и то только для тех женщин, которые особенно ему угождали.
Приятели пришли на улицу Москвы. Клод спросил:
- Так, значит, ты ее содержишь, малютку Беко?
- Я! - в негодовании закричал Жори. - Думай, что говоришь, старина, да она одной квартирной платы вносит двадцать тысяч франков и собирается построить особняк, который обойдется в пятьсот тысяч… Нет, нет, я всего лишь завтракаю и иногда обедаю у нее.
- Но ты спишь с ней?
Тот расхохотался, не отвечая на вопрос.
- Дурачина! Спят всегда… Входи, мы пришли, входи же скорее.
Но Клод продолжал сопротивляться: жена ждет его к завтраку, он не может. Тем временем Жори позвонил и втолкнул его в переднюю, продолжая твердить, что жена - не повод для отказа и что можно будет послать лакея предупредить на улицу Дуэ. Дверь отворилась, они очутились перед Ирмой Беке, которая, увидев художника, закричала:
- Как! Неужели это вы, дикарь?
Клод быстро успокоился, потому что Ирма встретила его как старинного друга и не обратила никакого внимания на его старое пальто. Но он-то с трудом узнавал ее. За четыре года она сильно переменилась: голова была красиво убрана, искусная завивка уменьшала лоб, лицо как бы удлинилось, и из блондинки она превратилась в ярко-рыжую, вроде куртизанок Тициана. В ней и следа не осталось от прежнего сорванца. В часы откровенности она любила говорить, что переделала себя по вкусу простофиль. Небольшой особняк, несмотря на весь его шик, оставлял желать лучшего. Художника поразило, что по стенам были развешаны хорошие картины, даже Курбе и набросок Делакруа. Значит, не так уж она глупа, эта девица, несмотря на то, что в гостиной на этажерке у нее стоит чудовищно безобразная кошка из цветного фарфора.
Когда Жори заговорил о том, что нужно послать лакея предупредить жену его друга, Ирма изумленно вскрикнула:
- Как, вы женились?
- Ну да, - просто ответил Клод.
Она взглянула на Жори, который улыбался, все поняла и прибавила:
- А, вы просто сошлись… Чего же это мне болтали, что вы ненавидите женщин?.. Знаете, я оскорблена, меня-то вы испугались тогда, помните? Как, опять? Неужели я так безобразна, что вы снова от меня пятитесь?
Она взяла его руки в свои и приблизила к нему улыбающееся лицо, глядя на него в упор; в глубине души она действительно была уязвлена и сгорала от желания понравиться ему. Он содрогнулся от ее горячего дыхания, тогда она отпустила его, сказав:
- Мы еще успеем об этом поговорить.
На улицу Дуэ, с письмом Клода, отправили кучера, потому что лакей сервировал завтрак; открыв дверь столовой он доложил, что кушать подано. Завтрак, весьма изысканный, прошел вполне корректно под холодным взглядом слуги, подававшего блюда: говорили о взбудораживших Париж больших стройках, поспорили о ценах на землю, точно буржуа, которые хотят выгодно поместить свои деньги. Но за десертом, когда слуга ушел, подав им кофе и ликеры, которые они решили пить, не выходя из-за стола, они оживились и стали вести себя так, как когда-то в кафе Бодекена.
- Да, дети мои, - сказала Ирма, - нет лучшего удовольствия, чем поболтать вот так да посмеяться над дураками!
Она курила сигареты и, придвинув к себе бутылку шартреза, опустошила ее; раскрасневшаяся, со съехавшей набок прической, она стала похожа на прежнюю Ирму, вернулись и привычные для нее манеры тротуарной девчонки.
- Так вот, - объяснял Жори, извиняясь, что он не прислал ей утром обещанную книгу, - я уже пошел ее покупать вечером, около десяти часов, когда повстречал Фажероля…
- Ты врешь! - прервала она его резким голосом. И чтобы пресечь возражения:
- Я тебя поймала на лжи. Фажероль был здесь. Потом она повернулась к Клоду:
- До чего это отвратительно, вы даже вообразить себе не можете подобного лжеца!.. Он лжет, как женщина, без всякой цели, для собственного удовольствия. Сейчас-то он соврал потому, что ему жалко истратить на книжку для меня три франка! Каждый раз, когда я прошу его прислать мне букет, он попадает под экипаж или в Париже не оказывается цветов. Да уж, этого типа приходится любить ради него самого!
Жори, ничуть не обиженный, качался на стуле, посасывая сигару. Он удовольствовался тем, что насмешливо сказал:
- Ну, если ты опять спуталась с Фажеролем…
- Ни с кем я не спуталась! - сердито закричала она. - И какое тебе до этого дело?.. Плевать я на него хотела, на твоего Фажероля! Он прекрасно знает, что со мной не ссорятся. Мы с ним отлично друг друга понимаем, недаром выросли на одном и том же тротуаре… Если ты хочешь знать, стоит мне только поманить его пальчиком, и он будет лизать мне ноги… Я у него в крови, у твоего Фажероля!
Она все больше возбуждалась, и он счел благоразумным отступить.
- Мой Фажероль, - пробормотал он, - мой Фажероль…
- Да, твой Фажероль! Неужели ты воображаешь, что я не знаю, как он тебя подмасливает, когда ему нужна от тебя статейка, а ты с вельможным видом подсчитываешь барыши, которые тебе принесет твоя писанина, если ты поддержишь художника, столь любимого публикой?
Жори, которому было неловко перед Клодом, бормотал что-то невнятное. Но он не стал защищаться и предпочел обратить ссору в шутку: ну разве Ирма не забавна, когда вот так горячится? Глаза блестят всеми пороками, рот так и изрыгает непристойности!
- Должен заметить, милочка, мало осталось в тебе от Тициана.
Обезоруженная, она рассмеялась.
Разомлевший Клод бессознательно пил коньяк рюмку за рюмкой. Уже два часа кряду они тянули ликеры, и он опьянел, полусонный, одурманенный облаками табачного дыма. Говорили о том, о сем, Жори утверждал, что живопись теперь в цене. Примолкшая Ирма, с потухшей сигаретой во рту, устремила глаза на художника. Внезапно она обратилась к нему, как во сне, называя его на «ты»:
- Где ты ее подобрал, твою жену?
Это обращение не показалось Клоду удивительным, мысли его витали где-то далеко.
- Она приехала из провинции, жила у одной дамы, честная девушка.
- Красивая?
- Да, красивая.
Ирма опять впала в мечтательность, потом, улыбаясь, сказала:
- Тебе повезло! Честных девушек нигде не сыщешь, вот ее и создали специально для тебя!
Она встрепенулась и закричала, вскакивая из-за стола:
- Скоро три часа… Дети мои, приходится вас выпроводить. У меня свидание с архитектором, я хочу осмотреть участок возле парка Монсо, знаете, во вновь строящемся квартале… Я там кое-что облюбовала.
Перешли в гостиную; она остановилась перед зеркалом, недовольная тем, что так раскраснелась.
- Ты говоришь об особняке, не так ли? - спросил Жори. - Значит, ты достала деньги?
Она взбила на лбу волосы, припудрила раскрасневшиеся щеки, мимикой удлинила овал лица, стремясь восстановить голову рыжей куртизанки, подобно тому как художник создает произведение искусства; повернувшись к ним, она кинула вместо ответа:
- Смотри! Вот он, твой Тициан!
Продолжая смеяться, она подталкивала их к передней, где вновь, не говоря ни слова, взяла Клода за обе руки и устремила на него взгляд, в котором читалось желание. На улице Клод опять почувствовал себя неловко. Холодный воздух отрезвил его, он испытывал угрызения, что говорил с этой девкой о Кристине. Он давал себе клятву никогда больше не переступать порога Ирмы.
- Ну как? Что скажешь? Хороша малютка! - сказал Жори, закуривая сигару, которую прихватил с собой перед уходом. - К тому же это ведь ни к чему не обязывает: тут завтракают, обедают, спят; а потом - здравствуйте и до свидания - все расходятся по своим делам.
Безотчетный стыд помешал Клоду вернуться домой, и, когда его компаньон, разгоряченный завтраком, захотел продолжить прогулку, предложив ему зайти к Бонграну, Клод пришел в восторг, и оба направились к бульвару Клиши.
У Бонграна была там обширная мастерская, которую он занимал вот уже двадцать лет, нисколько не меняя ее согласно моде, без той пышности - портьер и безделушек, которыми окружали себя теперь молодые художники. Это была старинная мастерская, совсем пустая, выкрашенная в серый цвет; на стенах были развешаны всего лишь этюды хозяина, без рамок, вплотную один к другому, словно приношения верующих в часовне. Единственными драгоценными предметами были: ампирное туалетное зеркало, обширный нормандский шкаф да два кресла, обитые утрехтским бархатом, изношенным от употребления. В углу стоял широкий диван, покрытый совершенно вытертой медвежьей шкурой. От своей романтической юности художник сохранил особую одежду для работы: на нем были широченные штаны, блуза, подпоясанная шнуром, а на голове красовалась скуфья, как у духовного лица; в таком виде он встретил посетителей.
Он сам отворил им дверь, держа палитру и кисти в руках.
- Это вы! Вот отлично!.. Я думал о вас, дорогой мой. Не помню, как узнал о вашем возвращении, но я тут же подумал, что скоро мы увидимся.
Свободной рукой он с горячей симпатией пожимал руку Клоду. Потом обратился к Жори, прибавив:
- Ну, юный проповедник, я прочитал вашу последнюю статью, благодарю вас за приветливые слова по моему адресу… Входите, входите оба! Вы мне не помешаете, я пользуюсь светом до последней минуты: проклятый ноябрь столь темен, что ничего не успеваешь сделать.
Он вернулся к работе; на мольберте стояло небольшое полотно, изображавшее двух женщин - мать и дочь, которые сидели за рукоделием в глубокой нише освещенного солнцем окна. Молодые люди стали позади художника.
- Это прекрасно, - прошептал Клод. Бонгран, не оборачиваясь, пожал плечами.
- Так, пустячок. Стоит им заняться? Я набросал это с натуры, у одних друзей, а сейчас привожу в порядок.
- Картина вполне закончена, это - сама правда, какое верное освещение! - не унимался разгорячившийся Клод. - К тому же какая простота, именно простота и потрясает меня больше всего!
Художник отошел в сторону, прищурил глаза, вид у него был удивленный.
- Вы находите? Это действительно вам нравится?.. Как раз перед тем, как вы пришли, я уже совсем было забраковал это полотно… Честное слово! Все мне рисовалось в черном свете, я был уверен, что таланта у меня не осталось ни на грош.
Руки у него дрожали; все большое тело сотрясалось, - вот где чувствовались подлинные муки творчества. Он отложил палитру и, размахивая руками, подошел к приятелям; этот маститый стареющий художник, член французской Академии, кричал:
- Пусть вас не удивляет, бывают дни, когда мне кажется, что я не способен нарисовать даже чей-нибудь нос… Перед каждой из новых моих картин я волнуюсь, как новичок, сердце бьется, во рту пересыхает, охватывает мучительный страх. Ах, этот страх, знаете ли вы его, молодые люди, или вы ни в чем не сомневаетесь? Боже мой! Ведь если вы и забракуете какое-нибудь творение, вы тут же можете создать лучшее, ничто не давит на вас; а вот мы, старики, достигшие славы в меру своих способностей, мы обязаны быть достойными самих себя; уж если мы не в состоянии идти вперед, то не имеем права отставать или уклоняться в сторону… Иди вперед, знаменитый человек, великий артист, пожирай свой мозг, сжигай кровь, чтобы всегда подниматься все выше и выше; если ты, достигнув вершины, топчешься на месте, то еще можешь считать себя счастливым; надрывайся, но топчись как можно дольше; если же ты чувствуешь, что скользишь, тогда катись в пропасть, разбивайся в агонии - твой талант уже не соответствует эпохе; погружайся в забвение сам, тяни за собой свои бессмертные произведения, раз ты уже не способен продолжать творить на том же уровне!
Его мощный голос напрягся, стал громоподобным, на покрасневшем лице читалось отчаяние. Он шагал по мастерской и, как бы в невольном порыве, говорил:
- Я уже сто раз повторял вам, что всегда начинаешь сызнова; что счастлив не тогда, когда достигнешь высот, а тогда, когда к ним поднимаешься. Радость испытываешь только во время штурма. Но ведь вы не понимаете, не можете понять, необходимо пройти через это самому… Подумайте! Время надежд, мечтаний, безграничных иллюзий: ноги крепки, любая длинная тяжкая дорога кажется короткой; жажда славы столь велика, что даже первые маленькие успехи утоляют ее. Какое пиршество удовлетворенного честолюбия! Вот вы уже почти достигли вершины и в экстазе за нее цепляетесь! Вот и достигли! Вершина завоевана. Остается только удержать ее за собой. Но тут-то и начинаются страдания. Упоение славой прошло, и вы находите, что оно чересчур быстро оборвалось и оставило горький осадок, да и не стоило той битвы, которую пришлось из-за него вынести. Ничего неизведанного впереди, все чувства испытаны. Гордость получила удовлетворение, вы сознаете, что создали великие шедевры, но вы горько разочарованы, что наслаждение им не равнозначно. С этого момента горизонт суживается, надежды оставляют вас, остается только умереть. И все же вы продолжаете барахтаться, не сдаетесь, упорствуете в творческих усилиях, как старцы в любви, с мучением, со стыдом… Надо бы иметь мужество и гордость покончить с собой, сотворив свой последний шедевр!
Бонгран как бы вырос, голос его потрясал мастерскую; сломленный сильным волнением, со слезами на глазах, он опустился на стул перед своей картиной и, с видом ученика, которому необходима поддержка, спросил:
- Так это и вправду кажется вам удачным?.. Я уже ни на что не надеюсь. Несчастье мое, должно быть, в том, что во мне слишком много и вместе с тем недостаточно критического чутья. Стоит мне приняться за этюд, я прихожу в восторг; но если он не имеет успеха, я терзаю себя. Было бы куда лучше, если бы я совсем не был способен судить себя, как, например, это животное Шамбувар. Или уж видеть все настолько ясно, чтобы больше не писать… Скажите откровенно, вам понравилось это маленькое полотно?
Клод и Жори остолбенели, изумленные, смущенные столь ярким выражением страстных мук творчества. Несомненно они пришли в момент острого кризиса, если этот мастер, стеная и жалуясь, советуется с ними как с равными. Хуже всего было то, что под его пламенным умоляющим взглядом они не могли скрыть своего колебания. В его взгляде читался страх и беспомощность. Им было известно ходячее мнение, да и сами они его разделяли, что художник после «Деревенской свадьбы» не создал ничего равного этой знаменитой картине. Продержавшись какое-то время на определенном уровне, в последующих картинах он скатился к сухой, хотя и более зрелой форме. Блеск таланта как бы улетучивался, с каждым произведением его становилось все меньше, художник явно опускался. Но разве можно было сказать ему об этом! И Клод, придя в себя, воскликнул:
- Вы никогда еще не создали ничего более мощного!
Бонгран посмотрел ему в глаза и отвернулся к своему произведению, погрузившись в созерцание; его сильные руки геркулеса так напряглись, как если бы для того, чтобы создать эту маленькую, легкую, как перышко, картину, ему требовалось чудовищное напряжение всего его существа. Словно говоря сам с собой,он пробормотал:
- Проклятие! До чего тяжело! Уж лучше я подохну, чем соглашусь скатиться!
Он снова взялся за палитру и с первым же прикосновением кисти к полотну успокоился, плечи его распрямились, широкий лоб разгладился; во всем его облике сказывалось неотесанное упорство крестьянина, смешанное с буржуазной утонченностью.
Наступило молчание. Жори, по-прежнему разглядывая картину, спросил:
- Она продана?
Художник, не спеша, как артист, работающий во имя искусства, не заботясь о заработке, ответил:
- Нет… Меня угнетает, когда я чувствую у себя за спиной торговца.
Не переставая работать, он, теперь уже шутя и зубоскаля, продолжал:
- Да, живопись становится предметом торговли… Несмотря на то, что я чувствую себя предком, мне еще никогда не приходилось видеть ничего подобного… Вот, например, вы, любезный журналист, каким изобилием цветов вы увенчали молодых в той статье, где вы упомянули и меня! Вы выдвинули, по меньшей мере, двух или трех кандидатов на пост гения.
Жори расхохотался.
- На что же, черт побери, существует газета, как не на то, чтобы ею пользоваться вовсю! К тому же публика очень любит, когда открывают великих людей.
- Ну, это-то я знаю, глупость публики неисповедима, пользуйтесь ею как следует… Только вот я вспоминаю наши прежние дебюты. Ну уж нет! Мы не были избалованы, нужно было трудиться, как бешеному, не меньше десяти лет, прежде чем удавалось выставить крошечное полотно… А сейчас первый попавшийся молодчик, способный нацарапать человечка, встречается фанфарами критики. Какой шум вы поднимаете! Всю Францию взбудоражили! Репутации создаются за одну ночь и, как удар грома, поражают население. А что сказать о тех плачевных произведениях, которые вы приветствуете пушечными залпами, сводя с ума весь Париж, а через неделю никто уже и не вспоминает о них?!
- Вы нападаете на современный способ пользоваться информацией, - заявил Жори, развалившись на диване и закуривая еще одну сигару. - Тут есть и плохие и хорошие стороны, но надо же быть современным, черт побери!
Бонгран, покачав головой, продолжал с веселым смехом:
- Нет! Нет! Теперь нельзя и пальцем шевельнуть без того, чтобы не объявили о восхождении нового светила… Ну и смешат же они меня, эти молодые светила!
Как бы вспомнив о чем-то, он повернулся к Клоду и, успокоившись, спросил его:
- Кстати, видели ли вы картину Фажероля?
- Да, - просто ответил молодой человек.
Оба посмотрели друг на друга, невольная улыбка тронула их губы, и Бонгран добавил:
- Вот кто ворует у вас!
Жори смутился, опустил глаза и задумался, стоит ли защищать Фажероля. Вероятно, решил, что стоит, - ведь в одной из своих статей он хвалил его картину, репродукция которой пользовалась большим успехом, - он сказал:
- А разве сюжет не современен? И разве картина написана не в светлой гамме новой школы? Может быть, художнику следовало бы пожелать большей мощности, но ведь у каждого своя манера, а очарование и изысканность не валяются на улице!
Бонгран, который обычно отечески хвалил молодежь, склонился над своей картиной и сделал видимое усилие, чтобы не разразиться гневными словами. Но он не смог сдержаться:

Предыдущая страница 10 Следующая страница


11 Эмиль Золя

- Оставьте меня в покое с вашим Фажеролем! Вы считаете нас глупее, чем мы есть!.. Смотрите! Вот вы видите перед собой большого художника. Да, вот этот молодой человек, который стоит здесь перед вами! Так вот! Трюк состоит в том, что Фажероль украл у него оригинальность живописного приема и, сдобрив приторным академическим соусом, подсунул его публике. Великолепно! Он современен, пишет светло, но рисунок-то у него банальный и сухой, композиция прилизанная, приятная для любого профана, сделанная по всем правилам, которые преподаются в Академии художеств для услаждения буржуа. И вот он имеет успех! Пальцы у него ловкие, он может состряпать все что хотите, хоть фигурки из кокосового ореха, такая легкость как раз и создает успех, а на самом-то деле за это стоит послать на каторгу!
Он потрясал в воздухе палитрой и кистями, крепко сжимая их в руках.
- Вы чересчур строги, - смущенно возразил Клод. - Фажероль несомненно обладает тонкостью.
- Мне говорили, - пробормотал Жори, - что у него очень выгодный контракт с Ноде.
Это вскользь упомянутое имя опять вывело Бонграна из себя, и он сказал, пожимая плечами:
- Ах, этот Ноде… Ноде…
И он позабавил молодых людей рассказом о Ноде, которого он хорошо знал. Этот торговец задумал в последние годы произвести реформу в торговле картинами. Он ничуть не напоминал тонкого ценителя, вроде папаши Мальгра в его засаленном сюртуке, который подкарауливал полотна начинающих, покупая их по десяти франков и продавая по пятнадцати, благодаря своему умению разбираться в живописи, которую обожал, и благодаря своему безошибочному чутью. Тот довольствовался скромной прибылью и при помощи осторожных операций с трудом сводил концы с концами. У знаменитого Ноде были совсем другие обычаи, и выглядел он джентльменом: жакет фантази, брильянт в галстуке, напомаженный, приглаженный, лакированный; шикарный образ жизни, коляска, нанятая помесячно, кресло в Опере, постоянный стол у Биньона; он бывал всюду, где было принято показываться. Спекулянт, биржевой игрок, которому, в сущности, было наплевать на живопись. Он обладал нюхом на успех, угадывал художника, которого надо выдвинуть, причем вовсе не того, в ком чувствовалась гениальность, - ведь она-то и встречается толпой в штыки, - но того, чей лживый талант, напичканный фальшивой ловкостью, легко мог выдвинуться на буржуазном рынке. Вот Ноде и будоражил этот рынок, отстранив старинных ценителей живописи и имея дело только с богачами, которые ровно ничего не понимают в искусстве и покупают картину, как биржевую ценность, - из тщеславия или в надежде, что она поднимется в цене.
С большим юмором и присущей ему актерской жилкой Бонгран разыграл целую сцену. Ноде приходит к Фажеролю. - Вы гениальны, мой дорогой! Ах, так, значит, ваша картина продана - за сколько? - Пятьсот франков. - Да вы с ума сошли! Она же стоит тысячу двести. А вот эта сколько? - Право, не знаю, ну, скажем, тысячу двести франков. - Хорошо, тысячу двести! Разве вы не слышите, что я говорю? Дорогой мой! Ей цена две тысячи. Я беру ее за две тысячи. Нос сегодняшнего дня вы будете работать только для Ноде! - До свидания! - До свидания, дорогой мой, до свидания, не беспокойтесь ни о чем, ваше благополучие в моих руках. - Он уезжает, увозя с собой картину, он таскает ее по любителям, предварительно распространив слух, что открыл необычайного художника. Наконец один из них клюет и спрашивает о цене. - Пять тысяч. - Как! Пять тысяч? Картина неизвестного художника, да вы смеетесь надо мной! - Предлагаю вам условие: продаю ее вам за пять тысяч и подписываю обязательство забрать ее у вас обратно за шесть в будущем году, если она вам разонравится. - Любителя соблазняют такие условия: чем он рискует? Хорошее помещение денег, вот он и покупает. А Ноде, не теряя времени зря, пристраивает таким образом девять, десять штук в году. Тщеславие примешивается к жажде наживы, цены растут, устанавливается котировка, и когда он вновь приходит к первому любителю, тот не только не возвращает ему прошлогодней картины, но покупает новую за восемь тысяч. А цены все растут, и живопись становится нечистым занятием, золотыми приисками на Монмартрских холмах, банкиры захватывают ее в свои руки, из-за картин сражаются дельцы с банковыми билетами в руках!
Клод пришел в негодование, Жори нашел, что все это сильно преувеличено, но тут раздался стук, и Бонгран, отворив дверь, воскликнул:
- Смотрите-ка! Ноде!.. Мы как раз говорили о вас. Ноде, очень корректный, лощеный, без единого пятнышка, несмотря на ужасающую погоду, вошел с почтительным видом светского человека, проникшего в святилище.
- Как я счастлив, как польщен, дорогой мэтр!.. Я уверен, что вы не могли сказать ничего дурного.
- Конечно, нет, Ноде, конечно, нет, - спокойно ответил Бонгран. - Мы говорили, что благодаря вашему способу эксплуатации живописи у нас скоро вырастет поколение художников-циников и насмешников, поддерживаемых бесчестными дельцами.
Отнюдь не смущаясь, Ноде продолжал улыбаться.
- Это слишком строго, но как остроумно! Знайте, дорогой мэтр, что из ваших уст я готов выслушать все что угодно.
Он прямо остолбенел, взглянув на картину, изображающую двух женщин за рукоделием.
- Бог ты мой! Я ведь этого еще не видел, это-чудо!.. Какой свет! Какая уверенная и широкая манера письма! Это восходит к Рембрандту! Да, к Рембрандту!.. Послушайте, дорогой мэтр, я пришел только для того, чтобы засвидетельствовать вам почтение, но вела меня, несомненно, моя счастливая звезда. Не отвергайте меня, уступите мне это сокровище… Берите все, что хотите, я озолочу вас.
Было видно, как от каждого слова Бонгран приходил все в большее и большее негодование. Он резко прервал его:
- Слишком поздно, продана.
- Продана, боже мой! А вы не могли бы освободиться от обязательства?.. Скажите, по крайней мере, кому, я все сделаю, все отдам… Ах, какой удар! Неужели продана, вы в этом уверены? А если вам предложат вдвойне?
- Она продана, Ноде, не будем больше говорить!
Но торговец продолжал причитать. Постояв перед картиной, он перешел к этюдам, в восторге млея перед ними. Обошел всю мастерскую, окидывая ее острым взглядом игрока, ищущего удачи. Поняв, что пришел не в добрый час и что ему не удастся ничего унести, он ушел, распрощавшись с почтительным и признательным видом, и до самого порога не переставал рассыпаться в восторгах.
Когда дверь за ним закрылась, Жори, слушавший с большим удивлением, позволил себе спросить:
- Мне показалось, вы говорили… Ведь картина не продана, не так ли?
Бонгран, не отвечая, вернулся к картине. Потом, громоподобным голосом, вкладывая в эти слова все свое скрытое страдание, все возродившиеся тайные сомнения, он закричал:
- Он надоел мне! Никогда он ничего от меня не получит!.. Пусть покупает у Фажероля.
Через полчаса Клод и Жори ушли, оставив Бонграна за работой, озлобленного, что зимний день чересчур быстро кончается. Расставшись с приятелем, Клод не пошел на улицу Дуэ, несмотря на то, что ушел из дому с утра. Его распирало желание ходить еще и еще, блуждать по Парижу, где встречи, происшедшие за один только день, заставили его мозг лихорадочно работать; он бродил по грязным, холодным улицам дотемна, когда зажгли газовые фонари, которые вспыхивали один за другим, словно мерцающие в тумане звезды.
С нетерпением дожидался Клод четверга, чтобы отправиться обедать к Сандозу; тот неизменно принимал товарищей раз в неделю. Приходил к нему кто хотел, для всякого находился прибор. Хотя он и женился и переменил образ жизни, целиком отдавшись литературе, он не изменил четвергу, установленному им в те времена, когда друзья выкурили свои первые трубки при выходе из коллежа. Сандоз говорил теперь, имея в виду свою жену, что к ним присоединился еще один новый товарищ.
- Послушай, старина, - сказал он откровенно Клоду, - меня вот что беспокоит…
- Что такое?
- Ведь ты так и не женился… Я-то, ты знаешь, я бы охотно принимал Кристину… Но идиотские буржуа всюду суют свой нос и наговорят бог знает чего…
- Ну, конечно, старина! Да Кристина и сама откажется пойти к тебе!.. Мы отлично понимаем, я приду один, будь уверен!
В шесть часов Клод отправился к Сандозу, на улицу Нолле, в глубине Батиньоля; он очень долго отыскивал маленький флигелек, который занимал его друг. Вначале он вошел в большой дом, выходивший на улицу, и узнал у консьержки, что нужно идти через три двора; Клод шел длинным проходом между двумя зданиями, спустился по лестнице в несколько ступенек и уперся в решетку маленького садика; он был у цели, - флигелек виднелся в конце аллеи. Стемнело. Клод чуть было не растянулся на лестнице и поэтому не решался идти вперед, тем более что раздался свирепый собачий лай; но тут же он услышал и голос Сандоза, который успокаивал собаку.
- Это ты?.. У нас тут, как в деревне. Я хочу зажечь фонарь, чтобы друзья не сломали себе шеи… Входи, входи… Проклятый Бертран, замолчишь ли ты! Неужели ты, идиот, не видишь, что это пришел друг!
Собака шла за ними следом, в полном ликовании махая хвостом. Появилась молоденькая служанка с фонарем и повесила его на решетку, чтобы осветить ужасающую лестницу. В саду была всего только одна лужайка, где росло гигантское сливовое дерево, тень которого глушила траву; перед низеньким домиком, в три окна по фасаду, обвитым диким виноградом, виднелась новенькая скамейка, стоявшая под зимними дождями в ожидании солнца.
- Входи, - повторил Сандоз. Он проводил друга направо от передней, в гостиную, которая служила ему одновременно и рабочим кабинетом. Столовая и кухня помещались налево. Наверху в большой спальне жила прикованная к постели его мать, а молодая чета удовольствовалась другой, меньшей комнатой и еще туалетной, расположенной между двумя спальнями. Вот и все - настоящая картонная шкатулка, комнаты похожи на ящики и отделены тоненькими, как лист бумаги, перегородками. И все же это был свой дом, о котором Сандоз мечтал, много лучше тех чердаков, в которых он жил в юности; здесь он мог работать, радуясь, что вот уже наступила благополучная и даже роскошная жизнь.
- Ну как? Здесь попросторнее! И ведь гораздо удобнее, чем на улице Анфер! Ты видишь, у меня отдельная комната. Я купил дубовый стол, а жена подарила мне эту пальму в старом руанском горшке… Ну, разве не шикарно!
Вошла его жена, высокая женщина со спокойным веселым лицом и прекрасными каштановыми волосами; поверх скромного платья из черного поплина она надела широкий белый передник; хотя у них была служанка, она сама стряпала и очень гордилась умением приготовлять вкусные блюда и вести дом на буржуазную ногу.
Тотчас же Клод и она почувствовали себя так, как если бы были давно знакомы.
- Зови его Клодом, дорогая… А ты, старик, зови ее Анриеттой… Никаких сударыней и сударей, или я буду брать с вас штраф в пять су.
Все рассмеялись, и она тут же скользнула на кухню, чтобы самой последить за буйабесом, южным блюдом, которым она хотела полакомить плассанских друзей. Рецепт приготовления она узнала от мужа, и блюдо это получалось у нее необыкновенно вкусным, как похвалился Сандоз.
- У тебя прелестная жена, - сказал Клод, - и она тебя балует.
Сандоз сел за стол, облокотившись на свежеисписанные листы, и заговорил о первом из задуманной им серии романе, который он опубликовал в октябре. Нечего сказать, хорошо встретили его бедное произведение! Его удушили, уничтожили. Все критики с ревом набросились на него, дали по нему настоящий орудийный залп! Будто Сандоз бандит, разбойник, подстерегающий в лесу людей! Он только посмеивался, скорее даже воодушевленный руганью, спокойно расправляя плечи, как труженик, который знает, чего хочет. Но он все же не мог не удивляться глубокому невежеству этих людей, которые в своих статьях, нацарапанных на краешке стола, покрывали его грязью, не разгадав ни одного из его намерений. Они утопили его новый труд под ливнем ругательств, не поняв ничего, что он пишет о физиологии человека, о мощном влиянии среды, о великой природе, вечно творящей, наконец, о жизни, всеобщей жизни, мировой жизни, которая восходит от животного начала к высшему, не унижаясь, не возвышаясь, не прекрасная и не уродливая; говорят, что у него отвратительный язык, но ведь он убежден, что все должно быть названо своими именами, что и грубые слова нужны в качестве каленого железа, что язык только обогащается введением этих каторжных слов; а главным образом его обвиняют в том, что он позволяет себе описывать совокупление; так ведь это же и есть источник жизни и кончина мира, вытащенные им на свет божий из того стыда, которым их покрыли, и восстановленные во всей славе. Пусть себе лопаются от злости, он легко с этим мирится, но пускай, по крайней мере, окажут ему честь понять его, пусть злятся на него за его дерзновение, а не за те бессмысленные пакости, которые ему облыжно приписывают.
- Знаешь, - продолжал он, - я думаю, что на свете куда больше глупцов, чем злодеев… Они нападают на меня за форму моего письма, за построение фраз, за образы, за стиль. Они ненавидят литературу, против нее восстает вся их буржуазная сущность.
Он умолк, охваченный грустью.
- Все же, - помолчав, сказал Клод, - ты счастливец, работаешь, творишь!
Сандоз сделал жест, изобличавший страдание, и продолжал:
- Да, я работаю, и я доведу мой замысел до конца… Но если бы ты только знал! Если бы я мог выразить, до каких пределов доходит мое отчаяние, как я страдаю иногда! Ведь эти кретины к тому же еще обвиняют меня в чрезмерном самомнении, это меня-то! Ведь несовершенство моих творений преследует меня даже и во сне! Ведь я никогда не перечитываю того, что написал накануне, из боязни счесть написанное столь ничтожным, что уже не хватит сил продолжать дальше!.. Я работаю, конечно, я работаю! Я работаю так же, как я живу, потому что родился для этого, но мне нелегко, никогда я не бываю удовлетворен, всегда меня мучит предчувствие, что я сломаю себе шею!
Его прервал шум голосов, - появился сияющий, довольный Жори, рассказывая, что он подсунул в газету завалявшуюся, старую хронику и теперь целый вечер свободен. Почти тотчас же вошли Ганьер и Магудо, встретившиеся у дверей. Ганьер последнее время был поглощен придуманной им теорией цвета, которую он излагал сейчас Магудо.
- Так вот, ты начинаешь писать, - говорил он. - Красный цвет флага блекнет и желтеет, потому что он вырисовывается на синеве небес, а дополнительный цвет синего - оранжевый, в который входит красный.
Клод тотчас же заинтересовался и принялся расспрашивать Ганьера, но их прервала служанка, войдя с телеграммой.
- Это - извинение Дюбюша, - объяснил Сандоз, - он обещает присоединиться к нам в одиннадцать часов.
Тут Анриетта широко распахнула дверь и пригласила всех к столу. Она сняла передник и, как хозяйка дома, весело пожимала всем руки. - К столу! К столу! - Было уже половина восьмого, а с буйабесом шутки плохи. Жори предложил подождать Фажероля, который поклялся прийти, но никто и слушать не хотел. Фажероль становится смешон, корча из себя молодого мэтра, заваленного работой.
Столовая, куда все перешли, была очень мала, и чтобы всунуть туда пианино, пришлось проломить стену в чулан, предназначавшийся для посуды. Тем не менее в дни сборищ за круглым столом, под висячей лампой из белого фарфора, размещалось до десяти приборов; правда, в таких случаях буфет оказывался забаррикадированным, и служанка уже не могла доставать из него посуду. Впрочем, хозяйка сама обслуживала гостей, а хозяин садился около блокированного буфета, чтобы по мере надобности доставать оттуда тарелки.
Анриетта посадила справа от себя Клода, а слева - Магудо; Жори и Ганьер сели около Сандоза.
- Франсуаза! - позвала Анриетта. - Подайте, пожалуйста, гренки, они стоят на плите.
Служанка принесла блюдо с гренками, и хозяйка, разложив их по тарелкам, начала разливать буйабес; но тут вновь открылась дверь.
- А вот и Фажероль! Садитесь рядом с Клодом.
Он учтиво извинялся, оправдываясь деловым свиданием. Одет он теперь был чрезвычайно элегантно, в костюме английского покроя, и держался как светский человек, с некоторым уклоном в артистичность. Усевшись, он стал пожимать руки своему соседу, выражая живейшее удовольствие.
- Ах, старина Клод! Как давно мне хочется тебя повидать! Да, двадцать раз я собирался поехать к тебе туда, ноты ведь знаешь, жизнь…
Клод, которому стало не по себе от этих излияний, пытался ответить на них столь же сердечно. Его спасла Анриетта, которая, продолжая разливать суп, спросила:
- Скажите, Фажероль, вам положить гренков?
- Конечно, сударыня, два гренка… Я обожаю буйабес. К тому же вы его изумительно приготовляете! Настоящее чудо!
Все пришли в восторг, в особенности Магудо и Жори, которые объявили, что лучшего им не приходилось едать даже в Марселе. Молодая женщина, уже и так раскрасневшаяся около плиты, от похвал зарумянилась еще больше и, не выпуская из рук разливательной ложки, то и дело наполняла тарелки, которые ей протягивали; она даже сама побежала на кухню, чтобы прибавить супа, потому что служанка не успевала справляться с ее просьбами.
- Кушай и ты! - кричал жене Сандоз. - Мы подождем, пока ты покушаешь.
Но она упрямилась и не хотела садиться.
- Оставь… Лучше передай хлеб, он стоит на буфете сзади тебя… Жори предпочитает свежий хлеб, он крошит хлебный мякиш в суп.
Сандоз тоже поднялся и помогал обслуживать гостей. Все трунили над Жори по поводу его пристрастия к густой тюре вместо супа.
Клод, проникаясь всеобщим веселым добродушием, как бы побуждался от долгого сна и, глядя на них всех, спрашивал себя, не вчера ли он их покинул и неужели это возможно, что целых четыре года он не обедал с ними по четвергам. И все же они переменились, он чувствовал, что они стали совсем другими: Магудо ожесточился от нищеты, Жори погряз в жуировании, Ганьер отъединился от всех, замкнувшись в мечтаниях, а от сидевшего рядом с ним Фажероля веяло холодом, несмотря на его преувеличенную сердечность. Конечно, и лица приятелей немножко постарели за эти годы, но не в этом было дело - между ними образовались какие-то пустоты. Клод видел, что они разъединены, чужды друг другу, несмотря на то, что тесно, локоть к локтю, сидят за одним столом. Да и место было новое; и женщина хотя и привнесла очарование, но и утихомирила их своим присутствием. Но почему же у Клода при виде этих фатальных превращений, подтверждавших, что все умирает и возобновляется вновь, было острое ощущение возрождения? Почему он мог бы поклясться, что сидел на этом самом месте и в прошлый четверг? Наконец он понял: дело было в Сандозе, который один ничуть не изменился; он был по-прежнему упрямо верен своим привязанностям, равно как и творческим намерениям. Принимая вместе с молодой женой старых друзей за своим столом, он так же радовался, как в те времена, когда делился с ними последними крохами. Вечная его мечта о неизменной дружбе осуществлялась, подобные четверги в его сознании продолжались до бесконечности, до самого конца его дней. - Навсегда вместе! Вышли в путь одновременно и вместе должны прийти к победе!
Сандоз, должно быть, понял, какая мысль занимает Клода, и сказал ему через стол, со своим прежним открытым юношеским смехом:
- Ну вот и ты наконец с нами, старина! До чего же, черт побери, нам тебя недоставало!.. Но ты видишь, ничто не изменилось, мы все те же… Не так ли? Отвечайте!
Приятели ответили наклоном головы. - Ну еще бы, еще бы!
- Вот только, - радостно продолжал Сандоз, - кормят нас теперь немножко лучше, чем на улице Анфер… Каким варевом я вас там пичкал!
После буйабеса было подано рагу из зайца, а в завершение жареная птица и салат. Приятели, продлевая удовольствие от десерта, долго еще сидели за столом. Но беседа не была столь горячей и взволнованной, как некогда; каждый говорил о себе и умолкал, заметив, что никто его не слушает. Однако, когда подали сыр и несколько кисловатое бургундское вино, бочонок которого юная чета рискнула приобрести на гонорар от первого романа, голоса зазвучали громче, присутствующие оживились.
- Так, значит, ты связался с Ноде? - спросил Магудо, скуластое лицо которого от голода еще больше обострилось. - Правда ли говорят, что он гарантировал тебе пятьсот тысяч франков за первый год?
Фажероль ответил, еле разжимая губы:
- Да, пятьсот тысяч… Но еще ничего не решено. Я только нащупываю почву, глупо связать себя подобным образом. Ну, меня-то не закабалишь!
- Подумать только, - пробормотал скульптор, - до чего ты привередлив! За двадцать франков в день я готов подписать что угодно.
Теперь все слушали Фажероля, который изображал из себя человека, истомленного успехом. Личико его было столь же лукаво, как и прежде, но прическа и борода придавали ему некоторую солидность. Он еще заходил изредка к Сандозу, но уже отдалился от компании, появлялся на бульварах, посещал кафе, редакции газет, все общественные места, где он мог завязать полезные знакомства. В стремлении переживать свой триумф обособленно была его тактика, в которой сквозила хитрая мыслишка, что для преуспеяния лучше не иметь ничего общего с этими бунтарями, ни скупщика картин, ни связей, ни привычек. Поговаривали, что он обхаживал светских женщин, не на манер грубого самца Жори, но как распутник, искусно владеющий своими страстями, он щекотал нервы разным стареющим баронессам, могущим способствовать его успеху.
Жори, движимый стремлением придать себе значимость, так как претендовал, что создал Фажероля, как некогда претендовал, будто создал Клода, спросил:
- Скажи, пожалуйста, ты прочитал о себе статью Вернье? Прибавился еще один, идущий по моим стопам!
- Подумать только, о нем уже пишут статьи! - вздохнул Магудо.
Фажероль беззаботно махнул рукой; но он исподтишка смеялся над этими бедняками, столь неловкими, упорствующими в своей грубости, когда было так легко победить толпу. Не пора ли ему окончательно отринуть их, порвать с ними? Ему ведь пошла на пользу та ненависть, которую они возбуждали, именно из-за нее так хвалили его изящные картины, как бы желая этими похвалами доконать их упорное стремление творить резкие, грубые вещи.
- А ты прочитал статью Вернье? - обратился Жори к Ганьеру. - Разве он не повторяет то, что я уже сказал?
Несколько мгновений Ганьер сосредоточенно рассматривал свой стакан, отбрасывавший красные рефлексы на белую скатерть, потом как бы очнулся:
- Что? Статью Вернье?
- Ну да, все статьи, которые вышли по поводу Фажероля. Пораженный, Ганьер повернулся к Фажеролю.
- Слушай, так о тебе пишут статьи… Ничего об этом не знал, я их и не видел… Так, значит, о тебе пишут статьи! Почему бы это?
Все принялись хохотать, как бешеные, один Фажероль смеялся нехотя, подозревая, что над ним подшутили. Но Ганьер был совершенно чистосердечен: он удивлялся, что успех может выпасть на долю художника, который не знает основных законов искусства. Так у этого фокусника - успех, вот никогда бы не поверил! Где же у людей разум?
Вспышка веселья согрела обедающих. Все были давно сыты, а хозяйка все еще стремилась наполнять тарелки.
- Друг, мой, будь добр, - говорила она Сандозу, очень оживленному среди всего этого шума, - протяни руку, бисквиты стоят на буфете.
Поднялись из-за стола; в ожидании чая, продолжая разговаривать и дожидаясь, пока служанка уберет со стола, все стояли возле стен. Хозяева помогали служанке, Анриетта убирала солонки в ящик, Сандоз расправлял скатерть.
- Можете курить, - сказала Анриетта, - меня это нисколько не стеснит.
Фажероль увлек Клода в амбразуру окна и предложил ему сигару, от которой тот отказался.
- Верно ведь, ты не куришь… Можно, я приду посмотреть, что ты привез? Очень интересные, наверное, вещи. Ты ведь знаешь, я ценю твой талант. Ты самый сильный…
Он был очень почтителен и в глубине души искренен, поддавшись своему былому восхищению, неискоренимому влиянию друга, талант которого он признавал, несмотря на всю свою хитрость и расчетливость. Но его смирение осложнялось неловкостью, от которой он отвык. Он волновался, что кумир его юности ничего не говорит о его картине. Наконец он решился и спросил дрожащими губами:
- Видел ли ты мою актрису в Салоне? Скажи откровенно, понравилась она тебе?
Клод какое-то мгновение колебался, потом по-дружески сказал:
- Да, там есть много хорошего.
Фажероль уже негодовал на себя, что задал глупый вопрос; потеряв самообладание, он начал извиняться, стараясь оправдать уступки, объяснить свое заимствование. Когда он с большим трудом, в отчаянии от своей неловкости, выпутался из этого сложного переплета, то на какое-то мгновение стал прежним балагуром и до слез рассмешил всех присутствующих, включая Клода. Потом он раскланялся с хозяйкой.
- Как! Вы так скоро уходите?
- К сожалению, да, сударыня. Мой отец принимает сегодня лицо, которое выхлопатывает ему орден… А так как, по мнению отца, я один из его козырей, мне необходимо присутствовать.
Когда Фажероль ушел, Анриетта, пошептавшись с Сандозом, исчезла; все услышали, как она легко поднимается по лестнице: со времени замужества она взяла на себя уход за больной матерью Сандоза и время от времени отлучалась к ней, как это делал раньше он.
Гости не обратили внимания на ее уход. Магудо и Ганьер с глухим раздражением, не нападая на него прямо, говорили о Фажероле. Не желая слишком резко осудить товарища, они выражали свое презрение в иронических взглядах и пожимании плеч. Потом они набросились на Клода, шумно выражая ему свое преклонение, говоря, что в нем одном - их надежда. Он вернулся к ним вовремя, ведь один только он, с его огромным талантом и твердой хваткой, может быть их главой, их признанным руководителем. С самого Салона Отверженных начала шириться школа пленэра, все больше ощущалось ее растущее влияние; однако, к сожалению, усилия художников были разобщены, и новаторы ограничивались лишь набросками, наспех отражавшими их беглые впечатления; необходим приход гениального мастера, который воплотит их идеи в шедевр. Какое поприще ему открывается! Покорить толпу, открыть новую эру, положить начало новому искусству! Клод слушал их, опустив глаза, побледнев. Да, это была та заветная честолюбивая мечта, в которой он сам себе не признавался. Только к удовольствию от их лести примешивалась какая-то странная тоска, как бы страх перед будущим; он слушал, как они прочат ему роль диктатора, с таким чувством, как если бы он уже достиг триумфа.
- Будет вам! - закричал он им. - Есть многие лучше меня, я ведь еще только ищу!
Оскорбленный Жори молчаливо курил. Раздраженный тем, что Магудо и Ганьер упорствуют, он, не сдержавшись, сказал:
- Все это из-за того, голубчики, что вы завидуете успеху Фажероля.
Поднялся крик, возмущенные протесты:
- Фажероль! Тоже нашелся мэтр! Какая комедия!
- Да ты и нас предаешь, мы знаем, - сказал Магудо. - Нет, нам не угрожает опасность, что ты напишешь о нас хотя бы строчку.
- Какая наивность, - ответил вконец оскорбленный Жори, - да все, что я пишу о вас, не пропускают в печать! Вы добились всеобщей ненависти… Вот если бы у меня была собственная газета!
Вернулась Анриетта, Сандоз спросил ее о чем-то взглядом, и она также взглядом ответила ему; у нее была нежная и таинственная улыбка, которая появлялась когда-то и на его лице, когда он выходил из комнаты матери. Хозяйка вновь пригласила всех к столу; приятели уселись, и она принялась разливать чай. Но все как-то отяжелели, устали. Позвали Бертрана, большого пса, который сперва унижался, показывая фокусы ради кусочка сахара, а потом улегся около печки и захрапел, как человек. После спора о Фажероле все молча дымили трубками, раздраженные не до конца высказанным недовольством. Ганьер вышел из-за стола и сел к пианино, с неловкостью любителя, начавшего изучать музыку в тридцать лет, наигрывая под сурдинку отрывки из Вагнера.
К одиннадцати часам появился Дюбюш, окончательно заморозивший всю компанию. Он удрал с бала, считая, что, посетив старинных приятелей, он как бы выполнит свой последний долг; его костюм, белый галстук, толстое бледное лицо - все выражало одновременно и недовольство собой за то, что пришел, и ту значимость, которую он придавал этой жертве, и страх испортить карьеру. Он избегал говорить о своей жене, чтобы не иметь повода привести ее к Сандозу. Поздоровавшись с Клодом так, словно он его видел только вчера, он, отказавшись от чая, надувая щеки, медленно заговорил о хлопотах по устройству в новом доме, об изнурительной работе, которой он принужден заниматься, помогая тестю, - им предстоит построить целую улицу возле парка Монсо.
Тут Клод отчетливо почувствовал, что связь порвалась. Прошли невозвратно прежние вечера, такие братски дружные при всех их яростных спорах; тогда ведь ничто еще не разъединяло приятелей, ни один еще не урвал для себя одного частицу славы! Сегодня, когда битва начата, каждый стремится ухватить свою часть. Вот оде едва заметная щелочка, от которой треснула сейчас их дружба, а когда-нибудь разлетится вдребезги.
Но Сандоз, верный старой дружбе на веки вечные, ничего не замечал и видел приятелей такими, какими они были на уллце Анфер, когда рука об руку двинулись на завоевания. Зачем менять то, что хорошо? Разве счастье не в вечно возобновляемой близости избранных друзей? Через час, устав от мрачного эгоизма Дюбюша, без конца толковавшего о своих делах, приятели собрались уходить; Ганьера с трудом удалось оторвать от пианино; Сандоз и его жена, несмотря на ночной холод, непременно захотели проводить своих гостей до ограды садика. Они пожимали всем руки и кричали на прощание:
- До четверга, Клод!.. Все приходите в четверг!.. Слышите? Приходите все!
- До четверга! - повторяла Анриетта, высоко поднимая фонарь, чтобы лучше осветить лестницу.
Ганьер и Магудо вторили ей, смеясь:
- До четверга, молодой хозяин!.. Спокойной ночи, молодой хозяин!
На улице Нолле Дюбюш нанял извозчика и уехал. Четверо остальных, почти не разговаривая, побрели к внешним бульварам. Они устали, так долго пробыв вместе. На бульваре им повстречалась девушка, Жори тотчас же устремился за ней, пробормотав, что его ждут в газете. Ганьер машинально остановил Клода перед кафе Бодекена, где еще горел свет; Магудо отказался войти и поплелся один, думая свою неотвязную, печальную думу до самой улицы Шерш-Миди.
Клод, сам не зная как, уселся напротив молчаливого Ганьера за их старый стол. Кафе нисколько не изменилось, приятели по-прежнему собирались там по воскресеньям, даже с большим рвением, с тех пор как Сандоз поселился в этом квартале, но компания растворялась там в потоке новых посетителей, художников, наводнивших своими рядами школу пленэра. В этот час кафе опустело; трое незнакомых Клоду молодых художников, уходя, приветствовали его; теперь в кафе остался только один, уснувший за своим столиком, рантье, живший по соседству.
Ганьер чувствовал себя здесь, как дома; не обращая внимания на зевки единственного оставшегося в зале слуги, Ганьер смотрел на Клода затуманенными глазами, как бы не видя его.
- Кстати, - спросил Клод, - что такое ты объяснял сегодня Магудо? Вспомни, красный флаг становится желтым на голубом небе… Ты что, разрабатываешь теорию дополнительных цветов?
Но тот ничего не отвечал. Он взял кружку, не отпив, поставил его обратно и зашептал, восторженно улыбаясь:
- Гайдн - какова грация, его музыка подобна напудренному парику… Моцарт - гений, провозвестник, он первый придал оркестру индивидуальность… Но они существуют в нашем сознании только потому, что благодаря им пришел Бетховен… Да, Бетховен - мощь, сила и светлая скорбь, Микеланджело, гробница Медичи! Какая героическая логика! Он потрясает ум, и все композиторы, творившие после него, отталкивались от его хоровой симфонии… Вот в чем его величие!
Устав дожидаться, слуга, волоча ноги, принялся лениво гасить газовые рожки. Тоска охватила пустой зал, загрязненный плевками и папиросными окурками, провонявший пролитым алкоголем. С уснувшего бульвара доносились всхлипывания пьяницы.
Ганьер, как бы уйдя куда-то далеко, продолжал бросать отрывочные мысли:
- Вебер - это романтический пейзаж, баллада мертвецов среди плакучих ив и дубов, простирающих свои ветви. Шуберт под стать ему, у него бледная луна на берегу серебристых озер… А вот у Россини чудесный дар свыше, он так весел, так натурален, совсем не заботится о средствах выражения, смеется над мнением света, хотя он и не мой избранник, о нет! Конечно, нет! Но как изумительно богатство его выдумки, какие необычайные эффекты он извлекает из сочетания голосов и из насыщенного повторения одной и той же темы… И вот эти трое приводят к Мейерберу, ловкому мастеру, который все использовал, введя после Вебера симфонию в оперу, придав драматическое выражение наивной форме Россини. Какое великолепное у него дыхание, феодальная торжественность, воинственный мистицизм, ужас фантастических легенд, крик страсти, пронизывающий историю! А какие находки: инструментовка, драматический речитатив под аккомпанемент симфонического оркестра, основная типическая тема, на которой построено все произведение… Вот это человек! Да, это человек!
- Господа, - сказал слуга, - я закрываю.
Ганьер даже не обернулся, тогда слуга пошел к спящему рантье и стал его будить:
- Сударь, я закрываю.

Предыдущая страница 11 Следующая страница


Творчество 12

Запоздалый посетитель, дрожа, поднялся и начал шарить в темноте, отыскивая свою трость; слуга поднял ее, подал ему, и тот ушел.
- Берлиоз пронизал свое искусство литературой. Он музыкальный иллюстратор Шекспира, Вергилия и Гете. Но какой художник! Делакруа музыки. Его звуки пламенеют в острой противоположности тонов, и при всем этом он слегка помешан на романтизме, религиозность увлекает его ввысь, к заоблачным экстазам. Его оперы плохо построены, но в отдельных кусках он потрясает… Иногда он злоупотребляет оркестром, насилует его, доведя допредела инструментовку, каждый инструмент становится для него живым существом. Вот что он сказал о кларнете: «Кларнеты - обожаемые женщины». От этого определения у меня мурашки бегают по коже… А Шопен - денди, замкнувшийся в байронизме, возвышенный поэт неврозов! Мендельсон - безукоризненный чеканщик, Шекспир а бальных туфельках, его романсы без слов - это драгоценности для умных женщин!.. И еще и еще нужно коленопреклоняться…
Горел уже всего только один газовый рожок над головой Ганьера, слуга ждал за его спиной, в холодном и темном пустом зале. Голос Ганьера дрожал, как в религиозном экстазе, когда он приблизился к своему божеству, к своему святая святых.
- А Шуман! Отчаяние, торжество отчаяния! Да, конец всего. Последняя песнь трогательной чистоты, летящая над развалинами мира!.. Вагнер! Это бог-в нем воссоединилась музыка всех веков! Его творения - огромный ковчег, в котором соединены все искусства, отразившие, наконец, истинную вселенную; оркестр живет вне драмы, опрокидывая все установленные правила, все нелепые ограничения! Какое революционное раскрепощение, рвущееся в бесконечность!.. Увертюра к Тангейзеру - разве это не возвышенная хвала новому веку: сперва хор пилигримов - спокойный, глубокий, религиозный мотив звучит медленным трепетным биением; голоса сирен мало-помалу его заглушают, и тут вступает страстная песнь Венеры, полная обессиливающей, сладострастной неги, усыпляющей истомы, постепенно она все повышается и владычествует надо всем; но мало-помалу возвращается религиозная тема, подобная дыханию необозримых пространств, и, овладевая всеми другими мотивами, сливая их в высшей гармонии, уносит на крыльях торжествующего гимна!
- Я запираю, сударь, - повторил слуга.
Клод, который давно уже не слушал Ганьера, углубившись в свои собственные мечты, допил пиво и очень громко сказал:
- Слушай, старина, закрывают!
Ганьер вздрогнул, его воодушевленное восторгом лицо исказилось печалью; он дрожал все сильнее, не в силах прийти в себя, как будто упал с луны на землю. Жадно он приник к пиву; на улице, молчаливо пожав руку приятелю, он удалился, как бы растаял в тумане.
Было около двух часов, когда Клод вернулся на улицу Дуэ. Уже целую неделю, увлеченный скитаниями по вновь обретенному им Парижу, он возвращался домой только к ночи, лихорадочно возбужденный впечатлениями дня. Но никогда еще он не возвращался столь поздно, в столь смутном и разгоряченном состоянии. Кристина, сломленная усталостью, спала под потухшей лампой, положив голову на край стола.

VIII

Кристина покончила наконец с уборкой, и супруги устроились на новом месте. Мастерская на улице Дуэ была очень тесна и неудобна, к ней прилегали: узенькая спаленка и кухня величиной со шкаф; вся жизнь проходила в мастерской, там и работали, и ели, и спали, а ребенок постоянно путался под ногами. Хотя Кристина и боялась лишних расходов, но обойтись имевшимся в их распоряжении убогим скарбом было крайне трудно. Пришлось купить по случаю старую кровать, а там, поддавшись искушению, Кристина купила и белый муслин по семь су за метр на шторы. И вот эта дыра стала казаться ей очаровательной, и она из кожи вон лезла, чтобы поддержать в ней чистоту; Кристина решила из экономии обойтись без служанки и все делать самой, так как и без того им трудно было свести концы с концами.
Первые месяцы возбуждение Клода все возрастало. Он без конца бродил по шумным улицам, навещал товарищей, пускался в страстные споры; он весь горел и пылал, громко разговаривая даже во сне. Париж снова овладел им, проник в него до мозга костей, наполнил его неслыханной страстью: он горел на его огне ярким пламенем, как бы переживая вторую молодость, увлеченный всем, стремясь все видеть, всего добиться, все завоевать. Никогда еще он не испытывал такого стремления работать, таких пылких надежд; ему казалось, что стоит лишь протянуть руку, как он создаст шедевры, которые выдвинут его на первое место. Когда он шел по Парижу, город вставал перед ним как непрерывный ряд картин; все было сюжетом для творчества, весь город: улицы, перекрестки, мосты, широкие горизонты, непрерывное, изменчивое движение; но всего этого было ему еще недостаточно - его опьянение стремилось вылиться в каком-то неслыханном, необъятном замысле. Он возвращался к себе в мастерскую напряженным до предела, мозг его кипел проектами, он делал бесчисленные наброски на клочках бумаги; все вечера напролет он грезил и не мог прийти к решению, с чего начать серию тех огромных полотен, которые им задуманы.
Серьезным препятствием служили скудные размеры его мастерской. Вот если бы он располагал хотя бы своим старым чердаком на Бурбонской набережной или обширной столовой Беннекура! Но что сделаешь в этой длинной комнате, узкой, как коридор, которую хозяин имел нахальство сдавать художникам за четыреста франков только потому, что застеклил одну из стен! Хуже всего было то, что эта застекленная стена выходила на север, была зажата между высокими зданиями и в нее проникал лишь зеленоватый сумрачный свет. Приходилось отложить великие замыслы и решиться приступить к более мелким, утешая себя тем, что величина полотен не является непременным мерилом гения.
Ему казалось, что настал момент выдвинуться отважному художнику, который сумеет проявить подлинную оригинальность и искренность среди того развала, в какой пришла старая школа! Пошатнулись все вновь найденные формальные завоевания: Делакруа умер, не оставив учеников, Курбе тоже оставил после себя только немногих последователей, неловко ему подражавших; их творения стали теперь всего лишь потемневшими от времени музейными шедеврами, всего лишь памятниками искусства прошедшей эпохи. Клоду казалось, что именно ему дано внедрить, оттолкнувшись от них, новую форму, которая пойдет дальше, неся в живопись солнечный свет, как ясную зарю, встающую в новых картинах, написанных под влиянием восходящей школы пленэра. Это влияние стало неопровержимым, светлые творения, над которыми так смеялись в Салоне Отверженных, подспудно влияли на многих художников, постепенно высветливая их палитру. Никто еще полностью не отдавал себе в этом отчета, но пленэр уже был пущен в ход; наметилась эволюция, все яснее обозначавшаяся с каждой новой выставкой в Салоне. Каково же будет потрясение, когда среди всех бессознательных и бессильных копий, среди робких и неискренних попыток ловкачей появится мастер, воплотивший свой замысел с дерзновением силы в новую форму, без уступок, без оговорок, цельно и убедительно, как истинный выразитель конца века!
Клод, охваченный страстной надеждой, освободился от присущих ему сомнений, поверил наконец в свой гений. Прежние припадки отчаяния, когда он неделями бегал по городу, стремясь вернуть утерянное равновесие, не повторялись. Страстное напряжение держало Клода подтянутым. Художник работал со слепым упорством, как бы вскрывая себе сердце, чтобы извлечь из него сокровенный плод. Длительный отдых в деревне освежил его восприятие, обновил радость творчества, он как бы вновь родился для своего ремесла, обретя легкость и ловкость, которых у него никогда дотоле не было; появилась и уверенность в достигнутых им успехах и глубокое удовлетворение удачными набросками, сменившими прежние бесплодные попытки. Он овладел пленэром, как говорил когда-то в Беннекуре, пленэром - веселой живописью поющих тонов, которая буквально потрясала товарищей, забегавших его проведать. Все они приходили в восторг и были убеждены, что ему предстоит занять место на самой вершине, ведь его творения носили такую яркую печать индивидуальности, в них впервые природа была освещена истинным светом, со всей присущей ему игрой рефлексов и непрестанным разложением цвета.
Целых три года Клод боролся, не сдаваясь, неудачи лишь подстегивали его, он не отрекался от своих идей и с суровым мужеством верующего смело шел вперед.
Первый год, в декабрьский снег, он каждый день по четыре часа стоял за Монмартрским холмом, на углу пустыря, и писал там картину на фоне нищеты, жалких низеньких лачуг, над которыми торчали фабричные трубы; на первом плане, в снегу, маленькая девочка и уличный мальчишка в лохмотьях уписывали украденные ими яблоки. Упорное стремление Клода писать во что бы то ни стало на натуре чудовищно усложняло работу, ставило на его пути почти непреодолимые трудности. И все же он закончил это полотно на натуре; в мастерской он позволил себе лишь его подчистить. Когда он поставил картину в мертвенном освещении своей мастерской, она его самого поразила своей резкостью: это была как бы открытая на улицу дверь; снег слепил, две фигурки жалобно выделялись на нем грязно-серыми тонами. Он тотчас почувствовал, что такая картина не будет принята, но даже и не подумал смягчить ее, а послал в Салон такой, как она была. Хотя он и поклялся когда-то, что никогда впредь не будет выставляться, теперь он считал необходимым каждый год что-либо предлагать жюри, хотя бы для того, чтобы жюри имело возможность еще раз ошибиться; теперь он признал, что Салон является единственным полем битвы, где художник может выступить и проявить себя. Жюри отказалось принять его картину.
В следующем году он ударился в противоположную крайность. Он выбрал уголок Батиньольского сквера в мае месяце: громадные каштаны отбрасывали густую тень на стелющийся газон лужайки, в глубине виднелись шестиэтажные дома, а на первом плане сидели на ярко-зеленой скамейке нянюшки и жители квартала, глядя на трех малышей, игравших в песке. Потребовалось большое мужество, получив разрешение, работать там, среди зубоскалящей толпы. Ему пришлось приходить туда в пять часов утра, чтобы писать фон, что же касается людей, то пришлось ограничиться лишь набросками, которые он закончил в мастерской. На этот раз картина показалась ему не столь резкой. Манера письма несколько смягчилась от мертвенного освещения мастерской, где он дописывал картину. Он был уверен, что ее примут: ведь все друзья признали картину шедевром и распространили слух, что она должна произвести переворот в Салоне. Когда стало известно о новом отказе жюри, все пришли в негодование и возмущение - это уже было не простое отрицание, дело шло о систематической травле оригинального художника. Сам художник, пережив первый приступ ярости, обернул гнев на картину, которую он посчитал лживой, бесчестной, ненавистной. Этот заслуженный, как он говорил, урок не пройдет даром: разве можно было писать солнечный день в подвальном освещении его мастерской? Разве это не равнозначно возврату к грязной буржуазной кухне модных живописцев? Когда ему вернули картину, он взял нож и разрезал ее на куски.
Третий год ушел еще на одно бунтарское произведение. Художнику требовалось яркое солнце, все солнце Парижа, которое иногда раскаляет добела мостовые и заставляет ослепительно сверкать фасады зданий; нигде, кажется, не бывает жарче, люди буквально сгорают, как в Африке, под пламенеющим небом. Клод выбрал угол площади Карусель, час дня - самый накал жары. В раскаленном воздухе, дремля, трясется извозчик, голова у лошади опущена, она взмылена, от нее идет пар; прохожие как бы опьянели от зноя, и только одна молодая женщина, розовая и свежая, спокойно идет под зонтиком, словно королева, как будто для нее эта жара - родная стихия. Картина была необычайно трудна совершенно новым воплощением света, во всем его, точно прослеженном художником, последовательном разложении, нарушавшем все обычные представления человеческого глаза; художник акцентировал голубые, желтые, красные тона там, где никто не привык их видеть. В глубине картины виднелся Тюильрийский сад, тонувший в золотистой дымке; мостовая казалась окровавленной, а прохожие были намечены лишь темными пятнами, силуэтами, меркнущими в ослепительном свете. На этот раз друзья, продолжая восторгаться, почувствовали некоторую тревогу, испугались за Клода: ведь такая живопись не приведет художника ни к чему хорошему. За похвалами приятелей Клод отлично различил их неодобрение; в минуту слабости, когда жюри вновь не допустило его картину в Салон, он скорбно воскликнул:
- Все ясно! Возврата нет… Я так и подохну!
Несмотря на то, что его мужественное упорство, казалось, возрастало, начали возвращаться прежние приступы сомнения, мучительные, ожесточенные попытки одолеть непокорную натуру. Все возвращенные ему из Салона картины казались ему плохими, незавершенными, несоответствующими затраченным на них усилиям. Еще больше, чем отказы жюри, его огорчала собственная неполноценность. Разумеется, он не оправдывал жюри, его творения, даже и в зародышевом состоянии, стоили во сто раз больше, чем все принятые в Салон посредственные полотна; какое, однако, страдание не уметь выразить себя до конца, не уметь вполне проявить свой гений! По-прежнему в картине были великолепные куски, он был вполне удовлетворен то тем, то другим. Но откуда же брались его внезапные промахи? Где причина постоянной недоработанности, которая никогда не бросалась ему в глаза в пылу творчества, а потом убивала картину неизгладимыми изъянами? Он чувствовал, что бессилен что-либо изменить; в какой-то момент перед ним как бы вырастала стена, громоздились непроходимые препятствия, наступал тот предел, за который ему не было дано перейти… Если он двадцать раз принимался за одно и то же, недостатки только увеличивались в двадцать раз, все спутывалось, живопись обращалась в какое-то месиво. Он начинал нервничать, уже не видел, что пишет; творческая его воля как бы парализовалась, атрофировалась. В такие периоды ему казалось, что ни глаза, ни руки не слушаются его, и наступал тот упадок творческих сил, который уже издавна так тревожил его. Кризисы учащались, целыми неделями он терзался, изводил себя, как маятник, качаясь от неуверенности к надежде; в тяжкие часы сомнений и ожесточенной борьбы с неподатливой натурой единственной его опорой была мечта-утешительница, мечта о будущем шедевре, в котором он весь растворится и обретет силу в творчестве. Всегда повторялось одно и то же явление: его творческие замыслы шли вперед куда быстрее, чем руки. Когда он работал над одной картиной, в его воображении уже вырисовывалась другая. Он начинал неистово торопиться, приходил в отчаяние, спешил поскорее избавиться от опостылевшей картины, над которой работал; несомненно, она опять никуда не годится, то, что он делает сейчас, - это все те же роковые уступки, сплошное жульничество, нужно поскорее выбросить это из головы, а вот то, что он собирается сделать в будущем, - о, это будет великолепно и героично, недосягаемо, нерушимо! Мираж возникал беспрестанно, подстегивая мужество одержимого искусством художника; без этой смягчающей действительность лжи творчество стало бы для него совершенно невозможным, он никогда не сумел бы воссоздать жизнь!
Кроме вечно возобновлявшейся борьбы с самим собой, его подавляли материальные трудности. Разве мало того, что никак не удается выразить себя в творчестве? А тут еще нужно бороться за существование! Он вынужден был, помимо воли, прийти к выводу, что писать на натуре, при естественном освещении, совершенно невозможно, если полотно превосходит известные размеры. Как поместиться на улице, среди толпы? Как добиться, чтобы каждый нужный персонаж позировал? И вот неизбежно приходилось соответствующим образом строить сюжет, ограничивать себя пейзажами, отдаленными уголками города, где люди вырисовываются всего лишь силуэтами, запечатленными на ходу. А сколько осложнений из-за погоды! Ветер опрокидывал мольберт, дождь прерывал сеансы. В такие дни он возвращался домой вне себя, проклинал небеса, обвинял природу в том, что она нарочно защищается от него, боясь, как бы он ее не схватил и окончательно не победил. Он горько плакался на свою бедность, мечтал о подвижных мастерских, о повозке для разъездов по Парижу, о лодке для плавания по Сене, он хотел бы жить, кочуя, как цыган от искусства. Ничто ему не помогало, казалось, все вступило в заговор против его работы.
Кристина страдала вместе с Клодом. Она разделяла все его надежды и вначале была очень мужественна, озаряя мастерскую своими веселыми хозяйственными хлопотами; теперь же, когда она видела, как он пал духом, силы начинали покидать и ее. С каждой отвергнутой картиной горе Кристины увеличивалось. Самолюбие женщины, всегда стремящейся к успеху мужа, было тяжко оскорблено. Ожесточение художника преисполняло ее горечью. Она разделяла все его страдания, принимала все вкусы, защищала его живопись, которая стала как бы ее плотью и единственным содержанием их жизни; теперь только одна живопись имела значение, только на ней зиждилось их счастье. Она хорошо понимала, что с каждым днем эта живопись все больше и больше захватывает ее любовника, отнимая его у нее; и не только не сопротивлялась, она покорно сдавалась, деля с ним его увлеченность, всецело сливаясь с ним в его усилиях. Но оттого, что она сознавала угасание их любви, в ней поднималась неизъяснимая грусть и страх за будущее. Иногда и боязнь разрыва леденила ей сердце. Огромная жалость к нему потрясала все ее существо, она чувствовала, что стареет, ей беспричинно хотелось плакать, и она проливала слезы, оставаясь одна в угрюмой мастерской.
В этот период сердце ее открылось для более широких чувств, и мать взяла в ней верх над любовницей. Материнское чувство к ее большому ребенку-художнику слагалось из нежности к нему и бесконечной жалости к той непонятной, неоправданной слабости, в которую он ежечасно впадал, требуя от нее всепрощения. В этот период она уже начинала чувствовать себя несчастной, его ласки, ставшие для него привычкой, она воспринимала как милостыню. Как могла она по-прежнему быть счастливой, когда он ускользал из ее объятий, когда ему стали докучны изъявления ее пламенной любви, которую ока неослабно питала к нему? Но как она могла не любить его, когда каждое мгновение было наполнено для нее только любовью, преклонением перед ним, бесконечным самоотвержением? Она по-прежнему была полна влечения к нему, ненасытная ее страсть восставала против проснувшихся в ней материнских чувств, наполнявших ее сладостной болью, когда после тайных ночных страданий она весь долгий день, чувствовала себя в отношении Клода только матерью. Она как бы спешила испить последнее счастье в их непоправимо испорченной жизни, окружая его заботами и всепрощающей добротой.
Маленький Жак еще больше потерял от этого перемещения материнской нежности. Кристина его совсем забросила, в отношении его ее материнский инстинкт, целиком излившись на любовника, так и не пробудился. Обожаемый, желанный муж стал теперь ее ребенком; а другой ребенок, жалкое существо, был всего лишь свидетельством их прежней великой страсти. По мере того как он рос и не требовал столько внимания, как прежде, она начала все больше жертвовать его интересами, не из-за жестокости, а просто потому, что она так чувствовала. За столом она не ему давала лучшие куски; лучшее место возле печки было отведено не для его маленького стульчика; если ее охватывал страх при каком-то непредвиденном происшествии, не ребенка она стремилась защитить в первую очередь. Постоянно она его одергивала, пресекала его игры: «Жак, замолчи, ты утомляешь отца! Жак, сиди смирно, ты же видишь, твой отец работает!»
Ребенок плохо привыкал к Парижу. В деревне ему была предоставлена полная свобода, а здесь он задыхался в тесной комнате, где ему не позволяли шуметь. Он побледнел, захирел, стал похож на маленького старичка с широко открытыми, удивленными глазами. Ему исполнилось пять лет, когда у него стала неестественно расти голова; этот странный феномен вызвал замечание его отца: «Чудачина, башка у тебя, как у взрослого человека!» По мере увеличения его головы, ребенок делался все менее сообразительным. Очень тихий, пугливый, он часами сосредоточенно молчал, как бы отсутствуя, не отвечал, если к нему обращались; то вдруг, как бы очнувшись, он приходил в неистовство, кричал и прыгал, как молодой зверек, увлекаемый инстинктом. Тогда на него сыпались окрики: «Да успокойся же ты!» Мать не понимала причин внезапной шумливости ребенка, ее пугало, что он может помешать художнику, и поэтому она сердито усаживала ребенка обратно в его угол. Успокоившись, он вздрагивал, как после внезапного пробуждения и вновь засыпал с открытыми глазами; он был такой вялый, что игрушки, пробки, картинки, старые тюбики из-под красок - все валилось у него из рук. Мать попыталась было учить его читать, но он ничего не понимал, плакал, тогда она решила подождать год или два, чтобы потом поместить его в школу, где учителя, наверное, сумеют с ним справиться.
Кристина содрогалась, сознавая угрозу надвигавшейся нищеты. В Париже, с ребенком на руках, им было все труднее сводить концы с концами, и, несмотря на то, что она экономила изо всех сил, к концу месяца они всегда сидели на мели. Ведь они располагали всего лишь тысячью франками ренты; как же прожить на пятьдесят франков в месяц, остававшихся после уплаты четырехсот франков за квартиру? Вначале они кое-как выкручивались продажей картин. Клод нашел любителя живописи, старого знакомого Ганьера, одного из «презренных буржуа», маниакально замкнувшегося в своих привычках, одаренного при этом пламенной душой художника. Господин Гю, бывший начальник какого-то департамента, к несчастью, не был достаточно богат, чтобы покупать бесконечно, он только причитал по поводу ослепления публики, которая и на этот раз не признала гения, предоставляя ему умирать с голоду; он же, пораженный с первого взгляда, выбрал самые резкие произведения Клода и развесил их рядом с полотнами Делакруа, пророча им не меньшую славу. Обидней всего было то, что папаша Мальгра ушел от дел, сколотив себе капиталец, правда, небольшой - всего лишь десять тысяч франков ренты, - и решил скромненько жить на них в маленьком доме на Буа-Коломб. Пришлось вспомнить о знаменитом Ноде, при всем отвращении к миллионам этого спекулянта, к миллионам, буквально падавшим ему с неба. Однако Клоду удалось продать Ноде только один-единственный из уцелевших академических рисунков времен мастерской Бутена, великолепный этюд живота, на который когда-то папаша Мальгра не мог смотреть без сердечного волнения. Итак, нищета приближалась, круг сузился вместо того, чтобы разомкнуться. О живописи Клода, постоянно отвергаемой Салоном, стали слагаться легенды; денежных людей и без того не могло не отталкивать столь революционное, еще никем не признанное искусство, в котором удивленный глаз зрителя не отыскивал ни одной из установленных форм. Однажды, когда Клод не в состоянии был оплатить счет за краски, он в отчаянии крикнул, что лучше уж начать тратить капитал, который обеспечивает ему ренту, чем унизиться до работы в угоду торгашам, однако Кристина воспротивилась этой крайней мере: она согласна еще строже экономить, она согласна на что угодно, только не на такое безумие, из-за которого они все трое очутятся на мостовой, без крова и хлеба.
После того как была отвергнута третья картина Клода, наступило пленительное лето, способное, казалось, восстановить силы художника. На небе ни облачка, над непрерывно бурлившим Парижем стояли прозрачные дни. Клод опять рыскал по городу, отыскивая, как он говорил, сюжеты: нечто огромное, потрясающее, он еще не мог точно определить, что именно. До сентября он так ничего и не нашел, одну неделю увлекаясь одним, следующую другим, потом объявлял, что все это не то. Он жил в беспрестанном напряжении, постоянно настороже, каждую минуту готовый приступить к воплощению своей мечты, вечно ускользавшей от него. За непримиримостью этого убежденного реалиста скрывалось суеверие нервной женщины, он верил в сложные, таинственные предначертания: ему казалось, что все зависит от выбора пейзажа, зловещего или счастливого.
В один из последних солнечных дней, оставив маленького Жака на попечение старушки-консьержки, которой они его обыкновенно подкидывали, когда уходили вдвоем, Клод увлек с собой Кристину. Его внезапно схватило желание посмотреть вместе с ней на столь любимые ими когда-то уголки - в глубине души он лелеял надежду, что Кристина может принести ему счастье. Они пошли вдвоем к мосту Луи-Филиппа и четверть часа молчаливо стояли на набережной Дез-Орм, прислонившись к парапету и глядя на противоположный берег Сены, где в старом особняке Мартуа они когда-то полюбили друг друга. Потом, все так же безмолвно, они прошли по всему старому, столько раз исхоженному пути; они шли вдоль набережных, под платанами, и на каждом шагу перед ними вставало их прошлое; разворачивались мосты, в пролетах которых виднелся голубой шелк воды; над затененным старым городом, Ситэ, возвышались желтевшие на солнце башни собора Парижской богоматери; затопленный солнцем, необъятный изгиб правого берега заканчивался отдаленным силуэтом павильона Флоры; широкие проспекты, монументальные постройки обоих берегов, жизнь реки, плоты, прачечные, купальни, баржи. Как и раньше, светило, склоняясь, шло по их стопам, закатываясь над крышами отдаленных домов, исчезая за куполом Академии. Закат выдался необыкновенный, лучшего им не приходилось видеть; солнце медленно погружалось среди мелких облаков, принимавших форму пурпурной решетки, все прутья которой искрились золотыми лучами. Прошлое вставало в их памяти, навевая на них непреодолимую печаль, ощущение невозвратно ушедшего счастья, сознание невозможности начать жизнь сначала; древние холодные камни, нескончаемое движение воды, казалось, унесли частичку их существа, лишив их и очарования первого желания и радости надежды. Сейчас они принадлежали друг другу и шли вот так, рядом, растворенные в жизни огромного Парижа, уже не испытывая простого счастья от ощущения теплого соприкосновения рук.
На мосту св. Отцов Клод, удрученный, остановился. Он уже не держал Кристину под руку, а повернулся к ней спиной, глядя на Ситэ. Она остро почувствовала его отчуждение, и ее охватила глубокая грусть; видя, что он глубоко задумался, забыв о ее существовании, она захотела напомнить ему о себе.
- Друг мой, пора возвращаться, уже поздно… Ведь нас ждет Жак.
Но он пошел по мосту, и ей пришлось последовать за ним. Вот он опять остановился, устремив глаза все туда же, на неподвижный остров - колыбель и сердце Парижа, где в течение веков бьется кровь его артерий, откуда расходятся бесконечные пригороды, заполнившие равнину. Лицо Клода одушевилось, глаза загорелись, он сделал широкий жест.
- Смотри! Смотри!..
На первом плане, как раз под ними, была пристань св. Николая: виднелись низенькие помещения конторы судоходства; отлогий мощеный берег был завален грудами песка, бочонками и мешками; у причала стояли неразгруженные баржи, около них сновали толпы грузчиков, а надо всем этим возвышался гигантский грузоподъемный кран; на другой стороне реки виднелся полоскавшийся по ветру серый полотняный навес купальни; запоздалые купальщики барахтались в воде, взвизгивая от холода. Середина реки была совершенно свободна, и маленькие волны отсвечивали белыми, голубыми и розовыми рефлексами. На втором плане виднелся мост Искусств, его высоко поднятый железный остов, казалось, был сделан из черного кружева, на узком настиле моста, как муравьи, сновали пешеходы. Сена катила свои воды дальше, туда, где вырисовывались заржавленные арки Нового моста. Налево река была видна на большом расстоянии, водное зеркало ослепительно сверкало, преломляясь в перспективе вплоть до острова св. Людовика; другой, короткий рукав был загражден шлюзом Монетного Двора, который пенившимися волнами наглухо закрывал вид. На Новом мосту большие желтые омнибусы и пестрые фургоны проносились через равные интервалы, как заводные детские игрушки. Окаймляла этот пейзаж отдаленная перспектива обоих берегов: на правом берегу группа высоких деревьев наполовину закрывала стоявшие вдоль набережной дома, а за ними, на самом горизонте, на беспорядочном фоне предместья, выделялись стены ратуши и квадратная колокольня Сен-Жерве; на левом берегу виднелось крыло Академии, плоский фасад Монетного Двора и деревья, рядами уходившие вдаль. В центре этой необъятной картины, словно нос старинного корабля, поднимался из реки, загораживая небо, старый город, Ситэ, извечно позлащенный закатными лучами. На валу мощно зеленели тополи, загораживая собой статую. Солнце проводило резкую границу между двумя рядами зданий, погружая в тень серые дома набережной Орлож и пламенея на румяно-алых домах набережной Орфезр; в неправильной линии домов благодаря освещению можно было различить мельчайшие детали: магазины, вывески, вплоть до занавесок на окнах. Выше, среди кружева труб за наклонными шахматными досками кровель вздымались каменные башни Дворца Правосудия и крыша Префектуры, подобная шиферной скатерти, срезанная колоссальной голубой афишей, написанной на стене, которая, словно символ лихорадочного века, запечатлела чело города гигантскими буквами, видными во всех концах Парижа. А еще выше, надо всем этим и над башнями-близнецами собора Парижской богоматери, как надменные мачты векового корабля, плывущего по небу в величии и славе, вонзались в небо две стрелы цвета старого золота - шпиль Собора и шпиль св. Капеллы, очерченные с таким тонким изяществом, что, казалось, дуновение ветерка может их поколебать.
- Идем, друг мой! - нежно повторила Кристина.
Клод не замечал ее, созерцание сердца Парижа захватило его целиком. Прекрасный вечер расширял горизонт. Освещение было необыкновенно живо, тени отчетливы, все детали рисовались изумительно точно, прозрачный воздух, казалось, излучал ликование. Жизнь реки, бурная деятельность, разворачивающаяся на ее берегах, стремительный людской поток, стекающийся от улиц и пристаней к мостам, - все это дымилось у огромного водоема, как зримое дыхание, трепещущее в солнечных лучах. Дул легкий ветерок, воздушные розовые облачка скользили по высокой бледной лазури небес, ощущалось медленное, разлитое повсюду трепетание, как бы трепетание души Парижа, которая распростерлась над его колыбелью.
Кристина в тревоге схватила Клода за руку: его неподвижность и самозабвение, с которым он всматривался в пейзаж, вызвали в ней суеверный страх, она тащила его прочь, как если бы ему угрожала какая-то опасность.
- Вернемся домой, ты мучаешь себя… Я хочу домой.
От ее прикосновения он содрогнулся, как человек, которого внезапно разбудили, потом повернул голову, чтобы бросить последний взгляд.
- Боже мой, - прошептал он, - боже мой, до чего же это прекрасно!
Он дал себя увести. Но весь вечер, за едой и в кресле у печки, до самой ночи, он сосредоточенно молчал, уйдя в свои думы, и жена, отчаявшись завязать с ним разговор, тоже умолкла. Она смотрела на него встревоженно, опасаясь, не началась ли у него какая-то серьезная болезнь, может быть, его продуло на мосту? Блуждающие глаза его были устремлены в пространство, лицо раскраснелось от внутреннего напряжения, как будто что-то подспудно созревало в нем или зачиналось какое-то существо; он испытывал нечто похожее на состояние беременной женщины - восторженное самосозерцание и одновременно отвращение ко всему окружающему. Ему было очень тяжело, сознание его было загромождено множеством смутных впечатлений; потом, как бы стряхнув с себя что-то, он перестал вертеться на постели и уснул тем мертвым сном, который приходит после изнурительной усталости.
На следующее утро, сразу после завтрака, он исчез. Кристина провела мучительный день; хотя утром, услышав, что он насвистывает южную песенку, она немножко успокоилась, но, чтобы не раздражать его, не поделилась заботами, которые ее угнетали. В этот день у них не было денег даже на еду, а до получения ренты оставалась еще целая неделя; утром она истратила последнее су, а на вечер у нее не было ничего, даже хлеба. К кому обратиться? Как скрыть от него истину, когда он придет домой голодный и ей нечего будет ему дать? Она решила заложить черное шелковое платье, которое когда-то подарила ей госпожа Вансад; но ей было очень тяжело решиться на этот шаг, она содрогалась от страха и стыда, представляя себе ломбард, это учреждение для бедных, порога которого она еще никогда не переступала. Ее охватил такой ужас за будущее, что из полученных под залог десяти франков она решилась истратить только самую малость и приготовила на обед щавелевый суп и тушеный картофель. Когда она выходила из ломбарда, неожиданная встреча окончательно ее расстроила.
Клод вернулся домой, переполненный скрытой радостью, веселый, с ясными глазами; было уже очень поздно, и он был чертовски голоден, даже рассердился, что еще не накрыто на стол. Усевшись за обед с Кристиной и маленьким Жаком, он моментально проглотил суп и съел полную тарелку картофеля.
- Как! Больше ничего нет? - спросил он у Кристины. - Неужели ты не могла приготовить мяса?.. Опять деньги ушли на ботинки?
Она что-то бормотала в ответ, не решаясь сказать ему правду, до глубины души оскорбленная его несправедливостью. А он продолжал трунить над ней, уверяя, что она припрятывает деньги для своего туалета; все больше и больше возбуждаясь от принятых им внутренних решений, которые он эгоистически хранил про себя, он вдруг накинулся на Жака:
- Прекратишь ли ты наконец, проклятый балбес! Это невыносимо!
Жак, оставив еду, стучал ложкой по краю тарелки, глаза у него блестели, он был в восторге от производимого им шума.
- Жак, перестань! - накинулась на него мать. - Дай отцу спокойно поесть.
Испуганный ребенок сразу присмирел и снова впал в свою обычную мрачную неподвижность, устремив тусклый взгляд на картофель, к которому он так и не притронулся.
Клод, преувеличивая свой голод, накинулся на сыр, тогда расстроенная Кристина предложила, что она сходит к колбаснику за вареным мясом, но он отказался в таких грубых выражениях, что она еще больше огорчилась. Когда она собрала со стола и вся семья уселась вокруг лампы, Кристина принялась за шитье, малыш уставился в книгу с картинками, а Клод долго барабанил пальцами по столу; мысли его витали где-то далеко, по-видимому, там, откуда он пришел. Внезапно он поднялся, взял бумагу и карандаш и при свете лампы начал быстро делать какой-то набросок. Этот сделанный по памяти набросок облегчил его сознание, ему необходимо было излить все те смутные мысли, которые распирали его мозг. Но набросок не удовлетворил его, наоборот, возбуждение его искало теперь выхода в словах. Он готов был говорить сейчас хоть со стеной, но так как около была жена, он обратился к ней:
- Помнишь, что мы вчера с тобой видели?.. О, какое великолепие! Сегодня я там провел три часа, теперь-то я знаю, что надо делать! Поразительная вещь! Такой удар все опрокинет… Смотри! Я помещусь под мостом, на первом плане у меня будет пристань св. Николая, с краном, с разгруженными баржами, с толпой грузчиков. Ты понимаешь, здоровенные парни с обнаженной грудью, с обнаженными руками… - это Париж за работой; с другой стороны - купальня, веселящийся Париж… Ну, а чтобы композиция держалась, в центре нужно поместить лодку, впрочем это еще не решено, надо поискать… Посредине Сена, широкая, необъятная…
По мере того, как он говорил, он карандашом намечал контуры, по десять раз перечеркивая все с такой энергией, что бумага рвалась. Кристина, чтобы доставить ему удовольствие, склонилась над ним и делала вид, что очень интересуется его объяснениями. Но на набросках была такая путаница, такое смутное нагромождение деталей, что она ничего не могла толком различить.
- Ты следишь за мной?
- Да, да, это великолепно!
- Вот! Теперь остается фон. Два рукава реки с набережными и торжествующий Старый город, который вздымается к небесам… Ах, какое диво, какая красота! Видишь все это каждый день и проходишь, не замечая; но красота пронизала тебя насквозь, восторг накопился в тебе; и вот однажды - свершилось! Ничто в мире не может быть величественнее. Это сам Париж во всей своей славе встает под солнцем… Ну, скажи, не глуп ли я был, не подумав об этом раньше! Сколько раз я смотрел и ничего не видел! Нужно было прийти туда тогда, после длинной прогулки по набережным… Ты помнишь, какой там сбоку удар тени, а вот тут солнце светит прямо, башни в этой стороне, шпиль св. Капеллы все утоньшается, легкий, как игла, вонзается в небо… Нет, она правее, подожди, я сейчас покажу тебе…
Он вновь начинал, без устали, без конца чертил, припоминая тысячу мелких, характерных подробностей, которые схватил на лету его взгляд художника: вот здесь пламенеет вывеска какой-то лавочки; ближе зеленоватый уголок Сены, по воде плывут масляные пятна; как хорош неуловимый тон деревьев, гамма серого в фасадах домов и надо всем непередаваемое сверкание небес! Она сочувственно поддакивала ему, старалась сделать вид, что разделяет его восторг.
Но Жак еще раз помешал им; просидев долгое время в неподвижности, погруженный в созерцание картинки с изображением черной кошки, он начал потихоньку напевать песенку, которую только что сложил: «О! Хорошенькая кошка! О! Противная кошка! О, хорошенькая, противная кошка!» И так до бесконечности, не меняя жалобной интонации.
Клода раздражало это бормотание, вначале он даже и не понял, что действует ему на нервы. Потом неотвязная фраза ребенка дошла до его сознания.
- Перестань истязать нас своей кошкой! - зло закричал Клод.
- Жак, замолчи, когда говорит отец! - повторила Кристина.
- Честное слово, он становится идиотом… Посмотри-ка на его голову, ведь это голова настоящего идиота. Тут есть от чего прийти в отчаяние… Объясни, что ты хочешь сказать, когда говоришь, что кошка и хорошенькая и противная?
Ребенок, побледнев, покачивая своей непомерно большой головой, испуганно ответил:
- Не знаю.
Обескураженные отец и мать переглянулись, ребенок положил щеку на раскрытую книгу и смотрел широко открытыми глазами, не шевелясь, не говоря ни слова.
Было уже поздно, Кристина хотела уложить ребенка спать, но Клод вновь пустился в объяснения. Теперь он заявил, что с, утра пойдет делать наброски на натуре, чтобы зафиксировать возникший у него план. Он сказал также, что необходимо купить маленький переносный мольберт. Об этой покупке он мечтал уже много месяцев. В связи с этим он заговорил о деньгах. Она смешалась и кончила тем, что призналась во всем - последнее су проедено утром, шелковое платье заложено, чтобы было на что пообедать. На него нахлынули угрызения совести, он нежно поцеловал ее и просил простить его поведение за столом. Она должна его извинить, ведь он способен убить отца и мать, когда эта чертова живопись возьмет его за живое. Впрочем, рассказ о ломбарде рассмешил его, он не боялся нищеты.
- Успокойся! - кричал он. - Эта картина наконец-то принесет успех.
Она молчала, думая о сегодняшней встрече, которую она хотела скрыть от него; но непроизвольно, без повода, вне всякой связи, как бы в беспамятстве, признание сорвалось у нее с губ:
- Госпожа Вансад умерла.
Он удивился:
- В самом деле, как ты об этом узнала?
- Я встретила ее старого лакея… Сейчас он стал заправским господином и очень молодцеватый, хотя ему уже семьдесят лет. Я его даже не узнала, это он ко мне обратился… Да, она умерла, вот уже шесть недель. Ее миллионы достались больницам, за исключением маленькой ренты, которую она оставила своим старым слугам.
Он смотрел на нее, печально пробормотав:
- Бедная Кристина, теперь ты жалеешь, конечно. Ведь она бы дала тебе приданое, выдала бы тебя замуж, я тебе об этом говорил когда-то. Ты стала бы, вероятно, ее наследницей и не подыхала бы с голоду с таким чудаком, как я.
Эти слова как бы пробудили ее. Она придвинула к нему свой стул, обняла его, прижалась к нему, всем своим существом протестуя против этих слов.
- Что ты говоришь? Конечно, нет, нет… Какой стыд, никогда я не думала о ее деньгах. Ты же знаешь, я не лгунья, я бы тебе призналась, если бы это было так; мне даже самой трудно определить, что я почувствовала: потрясение, грусть, - грусть, видишь ли, при мысли, что для меня все кончено… Это, несомненно, угрызения совести, ведь я так грубо бросила больную, бедную женщину, которая называла меня дочерью. Я поступила плохо, такой поступок не принесет мне счастья. Не разуверяй меня, я знаю, что отныне для меня все кончено.
Она расплакалась, подавленная неясными, не вполне осознанными угрызениями, смутным предчувствием, что жизнь ее непоправимо испорчена и что впереди ее ждут только несчастья.
- Прошу тебя, вытри глаза, - нежно сказал ей Клод. - Ты никогда не была нервной, что же ты теперь расстраиваешься из-за химер?.. Успокойся, мы выпутаемся! И вот я тебе что еще скажу: именно ты помогла найти мне сюжет картины… Если бы ты была проклята, ты бы не могла приносить счастье!
Он смеялся, а она покачивала головой, прекрасно понимая, что он старается ее развеселить. Его картина! Она уже и сейчас страдает из-за нее; там, на мосту, он вовсе забыл о ее существовании, будто ее и на свете не было, а со вчерашнего дня она все отчетливее чувствовала, как он больше и больше отдаляется от нее, уходя в недоступную ей сферу искусства. Но она предоставила ему возможность утешать ее, они поцеловались, как целовались когда-то, и стали укладываться спать.
Маленький Жак ничего не слышал. Неподвижность усыпила его, он спал, положив щеку на картинку, его непомерно большая голова, такая тяжелая, что под ее тяжестью сгибалась тонкая шейка, белела под лампой; он так и не проснулся, пока мать его укладывала в постель.
Именно в этот период Клод стал думать, что ему нужно жениться на Кристине. Сандоз давно уже доказывал ему необходимость этого шага, уверяя, что беспорядочность их жизни ничем не оправдана, но главным образом Клод был движим жалостью, ему хотелось быть благородным в отношении Кристины и этим поступком загладить свою вину перед ней. С некоторых пор она стала такой грустной, ее снедало беспокойство за будущее, вот ему и захотелось чем-нибудь ее развеселить. Ведь иногда он был вспыльчив, впадал в бешенство и тогда обращался с ней, как со служанкой, работающей по найму. Он думал, что, став его законной женой, она будет более уверена в себе и меньше будет страдать от его грубости. Правда, она никогда не говорила о замужестве, чуждалась людей, предавшись ему одному, но он понимал, что ее огорчает невозможность бывать у Сандоза; к тому же они жили теперь не в вольном деревенском уединении. В Париже их окружали сплетни, колкости соседок, неизбежные знакомства, ее не могло не оскорблять неопределенное положение женщины, живущей у мужчины. У него не было других возражений против брака, кроме предубеждения художника, который не терпит никаких пут. Но ведь он все равно никогда ее не покинет, почему же не доставить ей удовольствия? Когда он заговорил с ней об этом, она с криком бросилась ему на шею, сама удивляясь, что это так сильно ее взволновало. Целую неделю она чувствовала себя глубоко счастливой. Но радость ее прошла гораздо раньше, чем свершилась церемония.
Клод не спешил с соблюдением формальностей, и им долго пришлось дожидаться необходимых бумаг. Он был занят этюдами к своей картине, она, казалось, тоже не проявляла нетерпения. К чему все это? Разве это привнесет что-нибудь новое в их существование? Они решили обвенчаться в мэрии, не для того, чтобы выказать презрение к религии, но так им казалось скорее и проще. Возник вопрос о свидетелях. У нее совершенно не было знакомых, поэтому в качестве свидетелей он предложил ей Сандоза и Магудо; вначале Клод подумал было о Дюбюше, но давно с ним не встречался и побоялся скомпрометировать его своей просьбой. Свидетелями с его стороны должны были быть Жори и Ганьер. Вся история останется между приятелями и не вызовет никаких кривотолков.
Время шло, стоял отчаянно холодный декабрь. Накануне свадьбы они подсчитали деньги и, хотя у них оставалось всего только тридцать пять франков, решили, что неприлично будет не угостить свидетелей; чтобы не устраивать разгрома в мастерской, они решили пригласить друзей позавтракать в маленьком ресторанчике на бульваре Клиши. После завтрака все разойдутся по домам.
Утром, пока Кристина пришивала воротничок к серому шерстяному платью, которое она кокетливо приготовила к церемонии, Клод, уже одетый, изнывал от скуки, и ему пришла мысль сходить за Магудо под тем предлогом, что этот чудак способен забыть о своем обещании. С осени скульптор жил на Монмартре, в маленькой мастерской на улице Тийель, где он очутился в результате драматических обстоятельств, перевернувших его жизнь: во-первых, за невзнос квартирной платы его выселили из бывшей зеленной на улице Шерш-Миди; во-вторых, последовал окончательный разрыв с Шэном, который, отчаявшись когда-либо заработать себе на жизнь живописью, ударился в торговлю, а также подвизался на ярмарках в предместьях Парижа, организуя азартные игры на средства одной вдовы; наконец, внезапно исчезла Матильда, лавка была продана, а хозяйку, по-видимому, похитил и скрывал в каком-то тайном убежище кто-нибудь из поклонников. Теперь Магудо жил совершенно один и окончательно впал в нищету; ел он только тогда, когда находилась работа по украшению фасада зданий или когда кто-нибудь из его менее незадачливых товарищей призывал его на помощь при окончании работы.
- Слышишь, я пойду за ним, так будет вернее, - повторил Клод Кристине. - Остается еще два часа… Если другие придут раньше, пусть подождут. В мэрию пойдем все вместе.
Клод припустился почти бегом, было страшно холодно, усы его обратились в настоящие сосульки. Мастерская Магудо помещалась в глубине квартала, и Клоду пришлось пересечь несколько маленьких садиков, белых от инея, своей печальной наготой напоминавших кладбище. Еще издали он узнал дверь Магудо по колоссальной статуе сборщицы винограда, имевшей когда-то успех в Салоне, которую из-за ее величины нельзя было поднять по узкой лестнице, вот она и разлагалась здесь, похожая на кучу строительного мусора, вывалившегося из тележки с откидным кузовом; она лежала обглоданная, жалкая, лицо ее испещряли большие черные слезы дождя. Ключ торчал в двери. Клод вошел.
- Ты уже пришел за мной? - сказал удивленный Магудо. - Сейчас, только надену шляпу… Хотя погоди, мне, пожалуй, необходимо растопить печку. Боюсь, не случилось бы чего с моей красавицей.
Вода в чане замерзла, в мастерской было так же холодно, как и снаружи; уже целую неделю у Магудо не было ни гроша, и он изо всех сил экономил остатки угля, разжигая печку только часа на два по утрам. Мастерская походила на мрачный, зловещий склеп, рядом с ней прежняя, оборудованная в зеленной, показалась бы верхом благополучия; от голых стен и потрескавшегося потолка несло могильным холодом. По углам стояли менее громоздкие, чем «Сборщица винограда», статуи, созданные некогда со страстью и вдохновением, выставленные в Салоне и возвращенные из-за отсутствия покупателей. Казалось, что, уткнувшись носом в стену, эти скорбные уроды дрожат от холода, выставляя напоказ свои запылившиеся, обломанные, перепачканные глиной обрубки; их жалкая нагота годами агонизировала на глазах художника, который сотворил их кровью своего сердца и вначале, несмотря на тесноту, охранял с ревнивой страстностью; постепенно они рассыпались, становились чудовищными мертвецами, но будут стоять так до того дня, пока скульптор не возьмет молот и сам не уничтожит их, превратив в прах, чтобы наконец свободно вздохнуть.
- Так ты говоришь, что у нас еще есть два часа, - сказал Магудо. - Тогда нужно разжечь огонь, осторожность этого требует.
Разжигая печку, скульптор гневно жаловался. Ну и подлое же ремесло, эта скульптура, последний каменщик, и тот куда счастливее. На один материал для статуи, которую заказчик покупает за три тысячи франков, нужно затратить не меньше двух тысяч: натурщики, глина, мрамор или бронза, всяческие расходы по оборудованию; и все кончается тем, что скульптуру под предлогом отсутствия места помещают в каком-нибудь официальном складском хранилище, а ведь ниши для монументов пустуют, готовые цоколи в публичных садах ждут статуй. На все один ответ - нет места! Частным образом тоже нет никакой возможности заработать, с трудом заполучишь иногда заказ на какой-нибудь бюст или статую, которые оплачивают по подписке. Что и говорить, самое благородное и мужественное из искусств! Но зато, занимаясь этим искусством, легче всего подохнуть с голоду.
- Ну, а как «Купальщица» продвигается? - спросил Клод.
- Если бы не этот чертовский холод, она давно была бы закончена, - ответил скульптор. - Сейчас я тебе покажу.
Убедившись, что печка разгорелась, скульптор поднялся. Посредине мастерской, на постаменте, сделанном из упаковочного ящика, перевернутого вверх дном, возвышалась статуя, запеленутая в старые тряпки, которые окутывали ее как бы белым саваном и так замерзли, что ломались на складках. Статуя эта была воплощением давнишней мечты Магудо, которую он долго не мог осуществить из-за недостатка денег; он создавал все новые и новые варианты, которые долгие годы валялись у него в мастерской. Он был не в состоянии ждать дольше и упрямо сам смастерил арматуру из палок, на которые насаживают метлы, даже не скрепив их железом, - надеясь, что дерево выдержит. Время от времени он гнул статую, чтобы убедиться, крепко ли она держится: до сих пор все было в порядке.
- Проклятье! - выругался Магудо. - Ей совершенно необходимо тепло. Все примерзло, настоящий панцирь.
Тряпки рвались под его пальцами, разлетались ледяными осколками. Пришлось подождать, пока они несколько оттают; с величайшей осторожностью он принялся распеленывать статую, сперва голову, потом грудь, потом бедра, вне себя от счастья, что она не повреждена, радуясь, как любовник, наготе этой обожаемой им женщины.
- Какова? Что скажешь?
Клод, который раньше видел статую только в наброске, наклонил голову, чтобы не отвечать тотчас же. Черт побери, молодчага Магудо, помимо воли, перешел к гармонии, да, его грубые руки резчика по камню умели создавать прекрасные вещи! После колоссальной «Сборщицы винограда» скульптор, сам того не замечая, все уменьшал пропорции своих творений, но необузданный темперамент оставался прежним, хотя и смягчался нежностью, заволакивавшей его глаза. Исполинские груди становились девственными, бедра удлинялись, принимая изящную форму, истинная природа пробивалась сквозь преувеличения художника. Все еще несколько громоздкая, его «Купальщица» была полна очарования, плечи ее как бы передернулись от холода, сжатые руки приподнимали грудь, прелестную грудь, созревшую в воображении художника среди отчаянной нищеты, в неудовлетворенных мечтах о женщине; поневоле целомудренный, он создал чувственное творение, которое смущало его покой.
- Так, значит, тебе не нравится? - сердито переспросил скульптор.
- Нет, что ты, напротив… Я нахожу, что ты сделал правильно, внеся эти смягчения, ведь ты именно так чувствуешь. Она будет иметь успех. Я убежден, что публике понравится.
Магудо, которого такая похвала раньше возмутила бы, казалось, был обрадован. Он объяснил, что намеревается покорить публику, не отрекаясь от своих убеждений.
- Ах, черт побери, до чего же я доволен, что ты одобрил меня, ведь я бы уничтожил ее, если бы ты сказал, клянусь тебе!.. Еще две недели работы, и тогда я хоть дьяволу готов продаться, чтобы оплатить формовку… Ну, что скажешь? Буду я иметь успех в Салоне? Может, даже медаль заработаю?
Он взволнованно смеялся, сам себя перебивая: - Ну, если не надо спешить, садись… Надо ждать, пока тряпки окончательно оттают.
Печка накалилась докрасна, в мастерской стало очень жарко. Тепло, казалось, оживляло «Купальщицу», влажное дуновение проходило вдоль ее позвоночника до самого затылка. Оба приятеля, сидя возле статуи, продолжали разглядывать ее в упор, разбирая по косточкам, задерживаясь на каждой детали. Скульптор, захлебываясь от радости, как бы ласкал ее издали округлыми жестами. Что за живот! Нежный, как раковина, а какая красивая складка у талии!
В эту минуту Клоду, устремившему взгляд на живот «Купальщицы», почудилось, что он галлюцинирует. «Купальщица» шевельнулась, по животу прошла легкая дрожь, левое бедро вытянулось, она как бы собиралась шагнуть вперед…
- Посмотри на линию поясницы, - продолжал Магудо, ничего не замечая. - Потрудился же я над ней! У нее, старина, не кожа, а настоящий атлас.
Мало-помалу вся статуя пришла в движение. Стан повернулся, руки разжались, грудь вздымалась как бы от глубоких вздохов. Внезапно голова склонилась, бедра согнулись, и статуя начала падать, словно живое существо, которое в порыве отчаяния, испытывая гнетущую тоску, бросается на землю.
Клод понял, что происходит, и тут же услышал отчаянный крик Магудо:
- Проклятье! Крепления треснули, она падает!
Когда глина начала оттаивать, она сломала чересчур слабое дерево креплений, раздался треск, похожий на треск ломающихся костей. Скульптор так же любовно, как он издали ласкал свое творение, раскрыл падающей статуе свои объятия, рискуя быть погребенным под ее обломками. Какое-то мгновение она качалась, потом, надломившись в лодыжках, рухнула вперед; уцелели только прикрепленные к доске ноги.
Клод ринулся вперед, чтобы поддержать друга.
- Несчастный! Она тебя раздавит!
Но Магудо продолжал стоять с распростертыми руками, он боялся, что «Купальщица» при падении разобьется. Статуя падала в его объятия, и он сомкнул их вокруг ее девственного стана, который содрогался, как от первого пробуждения чувственности. Нежная грудь сплющилась, ударившись об его плечо, бедра стукнулись об его бедра, а оторвавшаяся голова покатилась по полу. Удар был так силен, что отбросил оглушенного скульптора к стене, он упал, не выпуская из своих объятий обрубка женщины.
- Несчастный! - повторял Клод, думая, что Магудо убит.
Но тот с трудом приподнялся на колени и разразился рыданиями. Во время падения он ранил себе лицо, по щеке у него текла кровь, смешиваясь со слезами.
- Вот до чего довела чертова нищета! В пору утопиться! Как пут работать, если не можешь купить даже двух металлических прутьев!.. И вот… И вот…
Рыдания его возобновились, они были подобны отчаянным воплям любовника над трупом искалеченной возлюбленной. Как потерянный, Магудо шарил по валявшимся вокруг обломкам, касаясь головы, торса, разжавшихся рук, груди, которая стала бесформенной, сплющилась, как бы пораженная какой-то ужасной болезнью. Он гладил эту грудь, задыхаясь от отчаянных рыданий, слезы, смешиваясь с кровью, заливали его лицо.
- Помоги же мне, - едва выговорил он. - Нельзя ее оставить так.
Волнение охватило Клода, глаза его тоже увлажнились от братского сочувствия. Он кинулся к Магудо, но скульптор, хотя и позвал его на помощь, бросился сам собирать осколки, как бы опасаясь грубого прикосновения к ним посторонних рук. Ползая на коленях, он поднимал кусок за куском и медленно складывал их на доске. Наконец вся фигура была восстановлена; она стала похожа на женщину-самоубийцу, которая от неудачной любви выбросилась из окна, ее собрали по кускам, и вот смешное и жалкое искалеченное тело собираются отвезти в морг. Упав на спину, лежа перед статуей, Магудо не отрывал от нее глаз, весь уйдя в это мучительное созерцание. Рыдания его постепенно затихали, и наконец он сказал с глубоким вздохом:
- Придется докончить ее в лежачем виде, что тут поделаешь!.. Бедная моя красавица, как мне трудно было поставить ее на ноги, и какой великой она мне казалась!
Но тут Клод спохватился. А как же свадьба? Магудо надо переодеться. Но другого сюртука у него не было, пришлось удовольствоваться курткой. Прикрыв фигуру тряпками, подобно тому, как на мертвеца натягивают простыню, приятели бегом пустились в путь. Печка гудела, в мастерской наступила оттепель, со старых, запылившихся скульптур стекали струи грязи.
На улице Дуэ они не нашли никого, кроме маленького Жака, оставленного на попечение консьержки. Кристина, устав от ожидания, ушла с тремя другими свидетелями, решив, что произошло недоразумение и, возможно, Клод и Магудо прошли прямо в мэрию. Приятели пустились вдогонку и присоединились к компании на улице Друо, около мэрии. Вошли все вместе и были очень плохо приняты из-за своего опоздания. В абсолютно пустом зале свадьбу провернули в несколько минут. Мэр промямлил что-то, супруги сказали священное «да»; свидетели развлекались, высмеивая отвратительный стиль зала. На улице Клод взял Кристину под руку. Все было кончено.
День разгулялся, идти было приятно. Вся компания отправилась пешком по улице Мартир, чтобы попасть в ресторан на бульваре Клиши, где заранее был заказан маленький зал; завтрак прошел очень дружески, но никому даже в голову не пришло поздравить молодых с брачной церемонней, разговор, как обычно во время их встреч, шел совсем о другом.
Кристина, которая в глубине души была очень растрогана, хотя и не показывала виду, три часа подряд должна была выслушивать, как ее муж и свидетели ее брака горячо обсуждали несчастье со скульптурой Магудо. Когда все уже ознакомились с происшествием, они еще продолжали без конца переживать подробности. Сандоз находил, что это из ряду вон драматично. Жори и Ганьер обсуждали вопрос о прочности креплений, первого волновала; главным образом потери денег, второй наказывал, как можно было; спасти статую при помощи стула. Что же касается Магудо, потрясенного, оцепеневшего, он жаловался, что совершенно разбит, хотя сразу этого и не почувствовал; все его члены ломило, болел каждый мускул:, кожа онемела, он воистину побивал ж объятиях каменной возлюбленной. Кристина промыла ему кровоточащую рану на щеке. Ей казалось, будто изуродованная статуя сидит вместе с ними за столам и только одна она и имеет значение, только она внушает страсть Клоду, а тот с неиссякаемым возбуждением и восторгом двадцать, раз возобновляет рассказ о глиняной груди и бедрах, которые рассыпались в прах у его ног.
За десертом общее внимание было привлечено новым обстоятельством. Ганъер вдруг сказал, обращаясь к Жори:
- Кстати, я встретил тебя в воскресенье с Матильдой… Да, да, на улице Дофина.
Жори покраснел и попытался вывернуться; однако нос его зашевелился, рот собрался в складочки, и он глупейшим образом расхохотался.
- О, случайная встреча… Честное слово, я не знаю, где она живет, а если бы знал, я бы вам сказал.
- Как! Так это ты ее похитил? - закричал Магудо. - Успокойся, можешь оставить ее для себя, никто от этого не в накладе.
В самом деле, Жори вопреки всем его привычкам и природной скупости снял для Матильды маленькую комнату. Она неудержимо влекла его своей порочностью, и он незаметно для себя скатывался к браку с этой вампироподобной девкой, хотя раньше, лишь бы ничего не платить, подбирал случайных женщин на улице.

Предыдущая страница 12 Следующая страница


13 Эмиль Золя

- Каждому своя мера удовольствия, - сказал Сандоз с философской снисходительностью.
- Что верно, то верно, - ответил Жори, закуривая сигару.
Засиделись допоздна, совсем стемнело, когда проводили до дому Магудо, которому необходимо было лечь в постель. На улице Дуэ Клод и Кристина забрали Жака у консьержки. Войдя в свою мастерскую, они содрогнулись от холода и долго шарили в потемках, прежде чем им удалось зажечь лампу. Печку пришлось растапливать заново; пока они возились со всем этим, пробило семь часов. Они были сыты, поэтому только закусили остатками вареной говядины, главным образом для того, чтобы составить компанию ребенку, который отказывался от супа; уложив его спать, они, как обычно, уселись около лампы.
Только на этот раз Кристина не принялась за шитье, она была чересчур взволнована и сидела, устремив глаза на Клода, положив праздные руки на стол; а Клод тотчас же углубился в рисование, набрасывая одну из деталей своей картины - рабочих, разгружающих на пристани св. Николая баржу с гипсом. В душе Кристины шла сложная работа: проносились воспоминания, сожаления, постепенно ее охватила безысходная тоска, невысказанная боль, она остро чувствовала и свое бесконечное одиночество и его безразличие, хотя он и был рядом - только руку протянуть. Он сидел тут, за тем же столом, что и она, но Кристина чувствовала, как он далек от нее - он весь там, в Ситэ, и даже еще дальше - в безграничной, недосягаемой сфере искусства, так далеко от нее, что уже никогда ей не суждено нагнать его! Несколько раз она пыталась заговаривать с ним, но так и не добилась ответа. Проходили часы, она томилась от безделья и от нечего делать принялась пересчитывать деньги.
- Ты знаешь, сколько у нас осталось?
Клод даже не поднял головы.
- У нас только девять су… Полная нищета!
Он пожал плечами и прорычал:
- Мы еще разбогатеем, отстань!
Вновь наступило молчание, которое она уже не отваживалась нарушить, молча разглядывая девять монеток, разложенных ею на столе. Пробило полночь, ее начинало знобить от холода и бесцельного ожидания.
- Давай ляжем спать, - прошептала она, - я так устала. Увлеченный работой, он ничего ей не ответил.
- Смотри, печка погасла, мы простудимся… Давай ляжем. Умоляющий голос достиг наконец его слуха, и он весь передернулся от раздражения.
- Да ложись, если хочешь!.. Ты же видишь, что мне надо кое-что закончить.
Обиженная его грубостью, она какое-то время еще сидела около него со скорбным видом. Потом, чувствуя свою навязчивость, поняв, что присутствие праздной женщины выводит его из себя, она прошла в спальню и легла в постель, оставив дверь открытой. Прошло полчаса, потом еще четверть часа; ни звука, ни дыхания не доносилось из спальни, но Кристина не спала, она лежала на спине с открытыми глазами и наконец решилась на последний робкий призыв, жалобно прозвучавший из темноты:
- Любовь моя, я тебя жду… Умоляю, мой любимый, приди ко мне.
В ответ донеслось проклятие. Все стихло, он думал, что она задремала. В мастерской становилось все холоднее, обуглившийся фитиль лампы горел красным пламенем, а Клод, поглощенный рисунком, казалось, не отдавал себе отчета во времени. В два часа ночи Клоду пришлось все же подняться, потому что масло в лампе выгорело; в бешенстве он понес лампу в спальню, чтобы не раздеваться в потемках; его неудовольствие еще увеличилось, когда он увидел, что Кристина не спит, а лежит на спине с открытыми глазами.
- Как! Ты все еще не спишь?
- Нет, мне не хочется спать.
- Ты меня еще и упрекаешь… Я же двадцать раз говорил тебе, как меня злит, если ты меня дожидаешься.
Лампа угасла, он вытянулся в темноте возле Кристины. Она по-прежнему не двигалась, а он зевал, раздавленный усталостью. Оба не могли уснуть, но им нечего было сказать друг другу. Он совсем замерз, его окоченевшие ноги леденили простыни. Уже засыпая, он, охваченный внезапным порывом, воскликнул:
- Но удивительней всего, что живот не разбился, ах, какой бесподобный живот!
- О ком ты говоришь? - спросила испуганная Кристина.
- Да о «Купальщице» Магудо.
Это переполнило чашу, она отвернулась, зарылась головой в подушку и разразилась рыданиями; тогда, пораженный, Клод воскликнул:
- Что ты? О чем ты плачешь?
Она задыхалась, рыдания ее были так сильны, что сотрясали всю постель.
- Так в чем же дело? Я ничего такого не сказал… Послушай, милочка!
Он понял наконец причину ее огорчения. Ну, конечно, в такой день, как сегодня, ему надо было лечь вместе с ней, но он не догадался, он и думать перестал об этой дурацкой церемонии. Разве она не знает, что, когда он работает, он ни о ком и ни о чем не помнит?
- Слушай, милочка, мы же не первый день вместе… Ну, да, я понимаю, ты придумала целый роман. Тебе хотелось быть новобрачной, да?.. Ну, перестань же плакать, ты отлично знаешь, что я не злой.
Он обнял ее, она отдалась ему. Но как ни были они возбуждены, они поняли, что страсть умерла. Выпустив друг друга из объятий, они растянулись рядом, отныне чужие друг другу, ощущая между собой как бы постороннее тело, холод которого после первых страстных дней их соединения они уже не раз ощущали. Им уже не суждено проникнуть одному в другого. Произошло нечто непоправимое, что-то надломилось, образовалась какая-то пустота. Супруга уничтожила любовницу, казалось, что формальность брака убила их любовь.

IX

Клод не мог писать большую картину в маленькой мастерской на улице Дуэ и решил снять более подходящее помещение, где-нибудь на стороне. Бродя по холмам Монмартра, он наконец нашел то, что искал, на улице Турлак, там, где она спускается к кладбищу и откуда открывается вид на весь квартал Клиши до самых Женевильерских болот. В этом сарае длиной в пятнадцать и шириной в десять метров когда-то помещалась сушильня красильщика. Плохо сколоченные доски и осыпавшаяся штукатурка открывали доступ всем ветрам. Сарай сдали Клоду за триста франков. Лето было не за горами, Клод надеялся быстро покончить с картиной и к осени отказаться от этого помещения.
Охваченный лихорадочным желанием работать и полный надежд, он решился на расходы, связанные с переездом. Удача обеспечена, чего ради проявлять излишнее благоразумие? Пользуясь своим правом, он затронул основной капитал, приносивший ренту в тысячу франков, и понемногу привык черпать оттуда, не считая. Вначале он таился от Кристины; ведь она уже дважды помешала ему, но наконец пришлось признаться, и она целую неделю волновалась и упрекала его, а потом и сама смирилась, радуясь тому, что может жить в достатке, уступив приятному ощущению постоянно иметь в кармане деньги. Так прошло несколько лет беззаботного существования.
Клод жил теперь только своей картиной. Он на скорую руку обставил большую мастерскую: стулья, старый диван с Бурбонской набережной, сосновый стол, за который заплатил старьевщице пять франков. Поглощенный искусством, художник был равнодушен к роскоши. Он позволил себе единственный расход - лестницу на колесиках с площадкой и подвижной ступенькой.
Затем он занялся полотном; ему нужно было полотно длиной в восемь, высотой в пять метров. Он забрал себе в голову, что приготовит его сам, заказал подрамник, купил полотнище такой ширины, чтобы не было шва. С невероятным трудом при помощи двух друзей он клещами натянул его на раму, не стал грунтовать, а наложил шпателем густой слой белил, чтобы легко впитывалась краска: он говорил, что это придает живописи прозрачность и прочность. О мольберте не приходилось и думать: на него было бы невозможно водрузить такой огромный холст. Поэтому Клоду пришлось изобрести целую систему брусков и веревок, которые поддерживали полотно у стены в несколько наклонном положении, так что на него падал рассеянный свет. Вдоль этого огромного белого полотна передвигалась лесенка. Так перед будущим творением возникло целое сооружение, напоминавшее леса перед строящимся храмом.
Но когда все было готово, Клода охватили сомнения. Его мучила мысль, что он, может быть, неудачно выбрал освещение там, на натуре. Может быть, надо было предпочесть утренний свет? Или пасмурный день? Он вернулся на мост св. Отцов и дневал и ночевал там еще три месяца.
Здесь он наблюдал Ситэ между двух рукавов реки в самое разное время дня, в самую разную погоду. Когда падал запоздалый снег, художник видел, как Ситэ, окутанный горностаевой мантией, вставал над грязно-бурой водой, отчетливо выделяясь на фоне аспидно-серого неба. Клод созерцал Ситэ в лучах первого весеннего солнца, когда он начинал стряхивать с себя спячку и вновь молодел вместе с почками, зазеленевшими на высоких деревьях. А однажды, в подернутый мягким туманом день, ему показалось, что Ситэ отступает, рассеивается, легкий и призрачный, как сказочный замок. Потом наступила пора ливней, затопивших Ситэ, скрывших его за сплошной завесой, протянувшейся от неба до земли; пора гроз, когда в зловещем освещении вспыхивавших молний Ситэ становился похожим на мрачный разбойничий притон, полуразрушенный низринувшимися на него огромными медными тучами; потом - пора ветров, когда бурные вихри разгоняли тучи, заостряли контуры Ситэ, и тогда, обнаженный, бичуемый ими, он резко вырисовывался на выцветшей лазури неба; иногда же солнце пронизывало золотой пылью испарения Сены, и Ситэ омывался со всех сторон этим рассеянным светом, так что на него совсем не падала тень, и он становился похожим на прелестную безделушку филигранного золота. Клод хотел видеть Ситэ в лучах восходящего солнца, когда он сбрасывает с себя утренний туман, когда набережная Орлож алеет от занимающейся зари, а над набережной Орфевр еще нависают сумерки; башенки и шпили Ситэ уже четко прорезаются на фоне розового неба, а ночь меж тем медленно соскальзывает со зданий, словно спускает с плеч мантию. Он хотел видеть его в полдень, под отвесными лучами солнца, когда резкий свет пожирает Ситэ, обесцвечивая и превращая его в мертвый город, где дышит только зной, а виднеющиеся вдали крыши словно трепещут в мареве. И он хотел видеть его при заходе солнца, когда Ситэ окутывает медленно надвигающаяся с реки ночь, оставляя на гранях памятников багряную бахрому, когда последние лучи снова золотят окна и из запылавших вдруг стекол сыплются искры, образуя на фасадах огненные бреши. Но в какой бы час, в какую бы погоду ни глядел Клод на эти многообразные лики Ситэ, он всегда мысленно возвращался к тому Ситэ, который увидел впервые в четыре часа пополудни в прекрасный сентябрьский день; к безмятежному, овеваемому легким ветром Ситэ - этому бьющемуся в прозрачном воздухе сердцу Парижа, - как будто слившемуся с бескрайним небом, по которому проплывает стайка мелких облаков.
Клод проводил в тени моста св. Отцов целые дни. Он нашел здесь приют, жилище, кров. Неумолкаемый грохот извозчичьих пролеток, похожий на отдаленные раскаты грома, больше не беспокоил его. Расположившись у крайней сваи моста под огромными чугунными арками, он делал наброски, писал этюды. Он никогда не чувствовал себя удовлетворенным, он писал одну и ту же деталь по десять раз. Он примелькался служащим конторы судоходства, находившейся здесь же, и жена смотрителя, которая ютилась вместе с мужем, двумя детьми и котом в просмоленной каюте, даже брала на хранение его еще влажные полотна, чтобы ему не приходилось их ежедневно таскать взад и вперед. Это убежище под Парижем, который клокотал у художника над головой, донося до него шум своей кипучей жизни, стало для Клода отрадой. Он страстно влюбился в пристань св. Николая, напоминавшую своей лихорадочной деятельностью дальний морской порт, хотя она и находилась в самом центре институтского квартала; паровой кран «София» то поднимался, то опускался, подбирая с земли груды камней; на телеги наваливали песок; животные и люди, выбиваясь из сил, тащили кладь по булыжной мостовой, отлого спускающейся к самой воде, к гранитному берегу, куда пришвартовывались в два ряда плоскодонки и легкие гребные суда; несколько недель он писал этюд: рабочие, с мешками гипса на плечах, густо напудренные мелом, разгружают баржу, оставляя за собой след, а рядом разгруженная баржа с углем, и на высоком берегу темное пятно, похожее на пролитые чернила. Затем он зарисовал контур летней купальни на левом берегу, а на втором плане - плавучая прачечная с открытыми настежь окнами, и прачки, вытянувшиеся в одну линию, стоя на коленях у самой воды, колотят вальками белье. Его внимание привлекла барка, которую судовщик вел кормовым веслом, а дальше, в глубине, - буксир, вернее, буксирный парусник, подтягиваемый цепью и тащивший за собой целый транспорт бочек и досок. Клод давно уже набросал фон, но теперь снова начал делать наброски по частям: два рукава Сены, огромный кусок неба, на котором выделяются одни только позлащенные солнцем шпили и башни. Здесь, под гостеприимным мостом, в уединенном, как горное ущелье, уголке, его редко беспокоили любопытные: рыбаки со своими удочками презрительно проходили мимо, не обращая на него внимания, и его единственным товарищем был кот смотрителя, который по утрам совершал на солнышке свой туалет, безразличный к житейскому шуму там, наверху.
Наконец все наброски были готовы. В несколько дней Клод сделал эскиз общей композиции; так было положено начало великому произведению. После этого на улице Турлак завязалась первая битва между художником и его огромным полотном, и она длилась все лето, потому что Клод заупрямился, желая сам разбить картину на квадраты, а дело не ладилось. Мелкие неточности в непривычных для него математических расчетах приводили к ошибкам; тогда, раздраженный, он махнул на них рукой, решил оставить все, как было, исправить промахи позднее и стал быстро записывать полотно; охваченный лихорадочной жаждой деятельности, он целыми днями не сходил со своей лестницы и, орудуя огромными кистями, расходовал такую мускульную энергию, что, казалось, мог бы перевернуть горы. К вечеру он шатался, как пьяный, и засыпал, не допив последнего глотка; жене приходилось укладывать его в постель, как ребенка. В итоге этой героической работы возник смелый эскиз, один из тех, где в хаосе еще плохо различимых тонов уже чувствуется гениальная рука мастера. Бонгран, который забежал к Клоду взглянуть на картину, чуть не задушил его в своих могучих объятиях. На глазах у него были слезы. Полный энтузиазма, Сандоз дал в честь Клода обед; остальные: Жори, Магудо, Ганьер - разнесли весть о новом шедевре. А Фажероль на мгновение замер, потом рассыпался в поздравлениях, объявив картину чересчур прекрасной.
Можно было подумать, что ирония этого льстеца принесла Клоду несчастье: после его посещения Клод только и делал, что портил свой эскиз. Так бывало с ним всегда: он отдавал всего себя сразу, в одном мощном порыве, а потом работа не клеилась, он ничего не мог довести до конца. Им снова овладело бессилие: два года он жил этим полотном, отдавал ему всю душу, то подымался на седьмое небо от блаженства, то вновь падал на землю и чувствовал себя таким несчастным, мучился такими сомнениями, что ему в пору было завидовать умирающим на больничной койке. Он уже дважды запаздывал к Салону: каждый раз, когда он надеялся закончить картину в несколько сеансов, обнаруживались недочеты, и он чувствовал, что вся композиция трещит и рушится у него под руками. Подошел срок открытия третьего Салона, и Клод пережил ужасный упадок духа: в течение двух недель он ни разу не был на улице Турлак; когда же наконец вернулся в мастерскую, ему показалось, что он попал в дом, в котором смерть произвела опустошение. Клод повернул большое полотно лицом к стене, откатил лестницу в угол. Он разбил бы, сжег бы все дотла, но у него бессильно опустились руки. Все кончено, ураган его гнева пронесся по мастерской. Он заявил, что займется мелкими вещами, если большие ему не удаются.
Но помимо его воли первый проект маленькой картины опять привел его сюда, к Ситэ. Отчего бы не попытаться просто написать какой-нибудь пейзаж на холсте среднего размера? Но нечто вроде целомудрия, смешанного со странной ревностью, не позволило ему вернуться под мост св. Отцов. Ему казалось, что теперь это место стало священным, что он не имеет права осквернять непорочность замысла своего великого произведения, пусть даже неосуществленного. И он примостился на краю крутого берега выше пристани св. Николая. Сейчас он по крайней мере работал прямо на натуре, радуясь, что не надо прибегать к ухищрениям, гибельно отзывавшимся на его несоразмерно огромных полотнах. Но, хотя маленькая картина была очень тщательно выписана, она разделила, однако, участь его прежних картин: члены жюри, перед которыми она предстала, возмутились этой живописью, сделанной «пьяной метлой», как выразился кто-то из художников. Пощечина была особенно чувствительной для Клода потому, что поползли слухи о том, что он заигрывает с Академией и пошел на уступки, чтобы получить возможность выставить картину. И уязвленный художник, плача от ярости, изодрал возвращенное ему полотно на мелкие клочья, а потом сжег их в печи. Ему мало было изрезать картину ножом - он хотел уничтожить ее так, чтобы от нее не осталось и следа.
Следующий год был для Клода годом исканий. Он писал по привычке, ничего не доводил до конца и с горькой усмешкой говорил, что потерял сам себя, что он себя ищет. Только упорная вера в собственный гений поддерживала в глубине его души неистребимую надежду даже во время самой длительной душевной депрессии. Он страдал, точно был навеки осужден втаскивать на гору камень, который все время скатывался вниз и давил его своей тяжестью. Но будущее принадлежало ему, и Клод был уверен, что в один прекрасный день он поднимет обеими руками этот камень и швырнет его к звездам. И наконец друзья увидели, что он вновь одержим работой, узнали, что он опять заперся на улице Турлак. Прежде, бывало, еще не завершив начатой картины, он уже грезил о будущем произведении. Теперь Клод ломал голову только над сюжетом Ситэ. Это была навязчивая идея, барьер, преграждавший ему дорогу. Но вскоре он оповестил всех о своей работе и, охваченный новым порывом энтузиазма, по-детски ликовал и кричал, что наконец-то он нашел то, что искал, и что теперь он уверен в успехе.
Однажды утром Клод, ни для кого все это время не открывавший дверей, «пустил к себе Сандоза. И Сандоз увидел эскиз, созданный одним порывом, по памяти, а не на натуре, эскиз, не уступающий по колориту прежним полотнам Клода. Впрочем, сюжет был все тот же: налево - пристань св. Николая, направо - школа плавания, в глубине - Сена и Ситэ. Но Сандоз был ошеломлен, увидев вместо барки, которую вел судовщик, другую, еще большую барку, занимавшую всю среднюю часть композиции. В ней находились три женщины: одна, в купальном костюме, гребла; другая, с обнаженным плечом, в полуспущенном лифе, сидела на борту, свесив ноги в воду; третья выпрямилась во весь рост на носу, совсем нагая, и была так ослепительна в своей наготе, что сияла, как солнце.
- Постой! Как это пришло тебе в голову! - пробормотал Сандоз. - Что делают здесь эти женщины?
- Купаются, - хладнокровно ответил Клод. - Ты же видишь, они только что вышли из холодной воды, и это дает мне возможность показать обнаженное тело, - разве не находка, а? Неужто это тебя смущает?
Старый друг Клода, хорошо его знавший, затрепетал при мысли, что невольно сможет вновь вернуть художника к его сомнениям.
- Меня? О, нет! Но я боюсь, что публика не поймет и на этот раз. Это же Неправдоподобно, в самом центре Парижа - и вдруг нагая женщина!
Клод наивно удивился:
- Ты полагаешь? Ну что ж! Тем хуже! Мне все равно, лишь бы моя красотка была хорошо написана! Понимаешь, мне это нужно, чтобы вновь обрести веру в самого себя.
Верный своему характеру, Сандоз встал на защиту оскорбленной логики и в последующие дни не раз осторожно возвращался к этой странной композиции. Как может современный художник, который хвалится тем, что изображает только реальность, портить свое произведение, вводя в него подобные выдумки? Не проще ли найти другой сюжет, в котором нагое тело будет уместно? Но Клод упрямился, возражал нелепо и резко, потому что не хотел открыть истинную причину своего упорства: это был и замысел, еще такой туманный, что он сам не мог его отчетливо выразить, и мучившее его подсознательное тяготение к символизму, прилив романтизма, побуждавший его воплотить в нагом теле, самую сущность Парижа, обнаженного, полного страстей и блистающего женской красотой города. Он вкладывал в свой замысел и собственную страсть: любовь к, прекрасным плодоносящим животам, бедрам и грудям, которые он жаждал создавать щедрой рукой, чтобы никогда не иссякал источник его творчества.
Однако Клод сделал вид что настойчивые доводы друга его несколько поколебали.
- Ладно! Я подумаю. Может, потом я и одену мою красотку, если она уж так тебя смущает. И все-таки мне бы хотелось оставить ее голой! Она меня забавляет!
Из какого-то тайного, упрямства он больше к этой теме не возвращался и только принуждение улыбался и втягивал голову в плечи, когда ему намекали на то, что все удивляются, видя, как эта торжествующая Венера рождается из вола Сены среди омнибусов на набережных и грузчиков с пристани св. Николая.
Наступила весна. Художник собирался снова взяться за свою большую, картину, но тут они с Кристиной в порыве благоразумия приняли решение, изменившее жизнь всей семьи. Кристина уже не раз начинала беспокоиться о быстро таявших деньгах, о взятых со счета суммах, непрерывно уменьшавших их капитал. Вначале источник казался неиссякаемым, и они не занимались подсчетами. Но спустя четыре года пришли в ужас, обнаружив однажды, что из двадцати тысяч франков осталось не больше трех. Они сразу же впали в другую крайность, отказывали себе в хлебе, решив сократить даже необходимые расходы, и в этом первом жертвенном порыве расстались с квартирой на улице Дуэ. Зачем оплачивать две квартиры? В старой сушильне на улице Турлак, где на стенах еще сохранились пятна красителей, было достаточно места для семьи из трех человек. Однако устроиться здесь стоило много хлопот, так как этот сарай, размером пятнадцать метров на десять, состоял из одной комнаты, которая, точно цыганский шатер, служила для всех нужд семьи. Владелец отказался сделать ремонт, и художнику пришлось самому отделить часть сарая дощатой перегородкой, за которой он устроил кухню и спальню. Супруги были в восторге, хотя ветер проникал сквозь дырявую крышу и в дурную погоду им приходилось подставлять глиняные миски под самые большие щели. Мрачная комната зияла пустотой, и только вдоль голых стен была расставлена их жалкая мебель. Но они гордились тем, что устроились так удобно; говорили друзьям, что теперь хотя бы маленькому Жаку есть где побегать. Бедняжке Жаку исполнилось девять лет, но рос он плохо. Только голова продолжала, увеличиваться. Он не мог ходить в школу больше недели подряд. Жак возвращался оттуда совершенно отупевший, больной от попыток запомнить что-нибудь, и его большей частью оставляли дома, где он путался у взрослых под ногами, слоняясь из угла в угол.
Теперь Кристина, которая уже давно не участвовала в повседневных занятиях Клода, снова делила с ним долгие часы работы. Она помогала ему скоблить и шлифовать пемзой холст, давала советы, как надежнее прикрепить его к стене. Однажды они заметили, что произошла катастрофа: протекла крыша и разъехалась передвижная лестница. Клод укрепил лестницу при помощи дубовой перекладины, а Кристина подавала ему гвозди. Наконец все было готово во второй раз. Стоя сзади, она смотрела, как он наносит на квадраты новый эскиз, потом, обессилев от усталости, соскользнула на пол, но и сидя на корточках, все продолжала смотреть…
Ах, как ей хотелось оторвать Клода от этой живописи, отнявшей его у нее! Ведь для этого она стала его служанкой, с радостью унижалась до черной работы. После того, как она снова стала с ним работать и они были втроем - он, она и полотно, - в ней воскресла надежда. Когда она плакала в одиночестве на улице Дуэ, а он задерживался на улице Турлак и приходил измученный и выдохшийся, словно от любовницы, бороться было бесполезно, но теперь, когда она была неотступно подле него, неужели ее пылкая страсть неспособна его вернуть? Ах, эта живопись! С какой ревностью Кристина ее ненавидела! То был уже не прежний бунт мещаночки, рисующей акварелью, против свободного, великолепного, мужественного искусства. Нет, она понемногу начала понимать это искусство, сперва благодаря любви к художнику, а позднее захваченная этим пиршеством света, оригинальной прелестью золотых мазков. Сейчас она принимала все: лиловую землю, голубые деревья. Больше того, она стала трепетать от восторга перед картинами, которые когда-то казались ей ужасными. Она ощущала их могущество и видела в них соперниц, над которыми уже нельзя смеяться. И вместе с восхищением в ней росла злоба; ее возмущало, что она сама помогает собственному уничижению, способствует любви Клода к другой женщине, которая оскорбляет ее в лоне ее же семьи.
Сначала шла глухая, беспрерывная борьба. Кристина все время находилась возле Клода: между художником и его полотном всегда оказывалась какая-то частица ее тела, плечо, рука… Она была непрестанно рядом, овевая его своим дыханием, стараясь напомнить, что он принадлежит ей. Затем ею вновь овладела прежняя мысль: начать писать самой, чтобы приблизиться к нему, гореть вместе с ним его творческой лихорадкой. Надев рабочую блузу, Кристина в течение целого месяца работала, как ученица подле мастера, чей этюд она послушно копировала. Она бросила эти занятия, только когда увидела, что ее попытки обернулись против нее самой, что, забываясь за совместной работой, он перестал видеть в ней женщину и стал обращаться с ней по-товарищески, как с мужчиной. Тогда она вновь прибегла к тому единственному, что было ее силой.
Часто для того, чтобы расположить мелкие фигуры на своих последних картинах, Клод зарисовывал то голову Кристины, то какой-нибудь изгиб руки, то поворот тела. Он набрасывал ей на плечи плащ и, схватив какое-то ее движение, кричал, чтобы она не шевелилась. Она была счастлива, оказывая ему услугу, но не хотела позировать обнаженной, оскорбляясь при мысли, что может служить ему натурщицей теперь, когда стала его женой. Но однажды, когда ему понадобилось проверить сочленение бедра, она сначала отказалась, а потом сконфуженно согласилась поднять платье, правда лишь после того, как замкнула дверь на два оборота, боясь, что, узнав о роли, до которой она опустилась, знакомые не стали бы искать ее обнаженной фигуры на полотнах мужа. В ее ушах еще стоял оскорбительный смех самого Клода и его товарищей, их непристойные насмешки, когда они говорили о картинах одного художника: он рисовал во всех видах только собственную жену, обсасывая в угоду вкусам буржуа ее соблазнительную наготу, и парижане настолько изучили особенности тела этой женщины - чуть удлиненную линию бедер и слишком высокий живот, - что, где бы она ни появлялась в своих закрытых до самого подбородка темных платьях, они зубоскалили так, словно она шла через весь город без сорочки.
Но с тех пор, как Клод сделал углем крупный набросок высокой фигуры стоящей женщины, которая должна была занять середину его картины, Кристина мечтательно смотрела на неясный силуэт, поглощенная навязчивой мыслью, перед которой одно за другим отступали ее сомнения. И когда Клод заговорил о том, чтобы нанять натурщицу, она предложила ему свою помощь.
- Как! Ты согласна мне позировать? Но ведь ты сердишься, когда я прошу разрешения нарисовать кончик твоего носа!
Она смущенно улыбнулась.
- Уж ты скажешь, кончик моего носа! Да разве не я позировала когда-то для твоего пленэра, когда между нами еще ничего не было! Натурщица будет стоить тебе семь франков сеанс. Мы не так богаты, не лучше ли сэкономить эти деньги!
Мысль об экономии сразу заставила Клода согласиться.
- Я-то с удовольствием; очень мило с твоей стороны, что ты на это отваживаешься! Ты ведь знаешь, работа со мной - занятие не для лентяйки! Но все равно! Только, признайся же, дурочка, ты боишься, как бы здесь не появилась другая женщина, ведь ты ревнуешь!
Ревновать?! Да, она ревновала, и не просто ревновала, а изнывала от страданий. Но что ей до других женщин? Пусть хоть все натурщицы Парижа сбросят здесь свои юбки! У нее была только одна соперница, которую ей предпочитали, - живопись, похитившая у нее возлюбленного. Ах, сбросить платье, сбросить все до последней тряпки и отдаваться ему вот так, обнаженной, целыми днями, неделями; жить обнаженной под его взглядами, завоевать его и увлечь, чтобы он вновь упал в ее объятия! Что еще она могла предложить, кроме самой себя? Не была ли законной эта последняя битва, в которой ставкой было ее тело, в которой она рисковала потерять все и превратиться в женщину, утратившую последнее обаяние, если только даст себя победить!
Обрадованный Клод тотчас начал писать с нее этюд и делать для своей картины обычный набросок нагого тела в нужной ему позе. Дождавшись, когда Жак уходил в школу, они запирались, и сеансы длились по нескольку часов. Первые дни Кристина очень страдала оттого, что ей приходилось стоять не шевелясь, но понемногу привыкла и не смела жаловаться из боязни рассердить Клода, удерживая слезы, когда он грубо с ней обращался. Постепенно привычка брала свое, он стал относиться к ней, как к простой модели, предъявляя даже больше требований, чем к платной натурщице, и уже совершенно не щадил ее, потому что она была его женой. Он перестал с ней считаться, поминутно заставлял раздеваться для какого-нибудь наброска руки, ступни, любой другой детали, необходимой ему в данную минуту. Это было ремесло, и Клод унижал им Кристину, на которую смотрел, как на живой манекен. Он заставлял ее стоять и рисовал, словно перед ним был натюрморт: какой-нибудь кувшин или горшок.
Клод не торопился и, прежде чем приступить к большой фигуре, в течение нескольких месяцев мучил Кристину, пробуя изобразить ее в двадцати разных позах, желая, как он говорил, проникнуться особенностями ее кожи. Наконец настал день, когда он с жаром принялся за набросок; в это осеннее утро дул пронизывающий северный ветер, и в обширной мастерской было свежо, несмотря на топившуюся печь. У маленького Жака начался один из тех приступов болезненного оцепенения, которым он был подвержен. Поэтому он не пошел в школу, и родители заперли его в дальнем углу комнаты, отделенном перегородкой, наказав быть умницей. Вся дрожа, мать разделась и встала подле печки, неподвижная, выдерживая позу.
В течение первого часа художник с высоты своей стремянки впивался внимательным взглядом в Кристину, словно изучал ее всю - от плеч до колен, но не перекинулся с ней ни единым словом. Кристина, охваченная щемящей тоской, боясь потерять сознание, уже не понимала, от чего она страдает: от холода или от отчаяния, подступавшего к ней уже давно, но горечь которого она только теперь ощутила. От усталости она зашаталась и, с трудом передвигая окоченевшими ногами, сделала несколько шагов.
- Как, уже? - воскликнул Клод. - Ты ведь позируешь какие-нибудь четверть часа, не больше! Разве ты не хочешь заработать свои семь франков?
Он шутил, но голос у него был суровый: его увлекла работа. Кристина, накинув на себя пеньюар, с трудом обретала способность двигаться, а он уже грубо кричал:
- Ну, ну, не ленись! Сегодня великий день! Либо я стану гением, либо издохну!
Приняв прежнюю позу, она стояла обнаженная при тусклом освещении, а он вновь взялся за кисть, время от времени бросая отрывочные фразы, испытывая потребность производить шум, как это всегда с ним бывало, когда работа шла на лад.
- Забавно, в самом деле, какая у тебя чудная кожа. Она поглощает свет, право… Кто бы поверил, что сегодня утром ты вся серая? А в прошлый раз была розовая! Да, да, неправдоподобно розового цвета!.. Мне это здорово мешает, никогда не знаешь заранее.
Он остановился, прищурился.
- Чудесная все-таки штука - обнаженное тело… Оно решает тональность картины… Оно играет, искрится, живет, черт побери! Так и видишь, как кровь омывает мускулы… Ах, хорошо нарисованный мускул, добротно выписанная часть тела, залитая солнечным светом… Что может быть лучше, прекраснее? Это - само божество! А у меня… У меня нет другой религии, я готов пасть на колени перед обнаженным телом да так и простоять всю жизнь…
И так как ему пришлось спуститься, чтобы взять тюбик краски, он приблизился к ней и стал ее рассматривать со все возрастающей страстью, касаясь кончиком пальца каждой части тела, о которой говорил:
- Посмотри, вот здесь, под левой грудью, какая красота! Маленькие жилки голубеют и придают коже восхитительный оттенок. А тут, на изгибе бедра, эта ямочка, где золотистая тень, просто упоение! А вот здесь, под округлым рельефом живота, вдруг эта чистая линия паха, еле заметная точка кармина посреди бледного золота! Живот - вот что всегда приводит меня в экстаз! Не могу спокойно созерцать живот, так и хочется схватить кисть! Что за наслаждение писать его, ведь это настоящий венец плоти!
Он снова поднялся на стремянку и крикнул оттуда, охваченный творческой лихорадкой:
- Черт побери! Если я не сделаю из тебя шедевра, значит, я просто бездарная скотина!
Кристина молчала, но ее беспокойство росло по мере того, как в ней крепла уверенность. Застыв в неудобной позе, она ощутила во всей неотвратимости двусмысленную опасность своей наготы. Ей казалось, что каждый кусочек тела, до которого дотрагивался палец Клода, замерзал, словно холод, заставлявший ее дрожать, исходил именно от этого пальца. Опыт был проделан. На что еще можно надеяться? Его больше не влекло ее тело, которое когда-то он покрывал поцелуями любовника, - теперь он поклонялся ему только как художник. Оттенок цвета ее груди приводил его в восторг, линия живота заставляла благоговейно опускаться на колени, а ведь прежде, ослепленный желанием, он не разглядывал ее, а сжимал в объятиях и жаждал, как и она, в них раствориться. Ах, это был и в самом деле конец! Она уже для него не существовала! Он любил в ней только свое искусство, природу, жизнь. И, глядя вдаль, удерживая слезы, которыми было полно ее сердце, доведенная до того, что она даже не могла плакать, Кристина сохраняла неподвижность статуи.
Маленькие кулачки забарабанили в дверь, из-за перегородки послышался голос:
- Мама, мама, я не сплю… Мне скучно. Открой, слышишь, мама!
У Жака лопнуло терпение. Клод рассердился и заворчал, что ему не дают ни минуты покоя.
- Подожди немного! - крикнула Кристина. - Постарайся уснуть. Не мешай отцу работать.
Теперь Кристину беспокоило совсем другое: она то и дело бросала взгляды на дверь и наконец, решившись на минуту прервать сеанс, повесила на ключ свою юбку, чтобы заткнуть замочную скважину. Затем, не говоря ни слова, снова заняла свое место у печки, подняв голову, слегка откинув назад корпус, так что грудь выступала вперед.
Сеанс затянулся до бесконечности: часы проходили за часами. Неизменно готовая к его услугам, она стояла в позе купальщицы, собирающейся броситься в воду; а он, на своей стремянке, был так далек от нее, словно их отделяли многие мили, и сгорал от любви к другой женщине, той, которую он рисовал. Он даже перестал разговаривать с Кристиной, и она снова вошла в роль предмета, интересного для него своим цветом. С утра он смотрел только на нее, но она больше не видела своего отражения в его глазах, отныне чужая ему, покинутая им. Наконец, побежденный усталостью, он бросил кисть и только тогда заметил, что она дрожит.
- Что с тобой? Неужели тебе холодно?
- Немного.
- Вот странно! А я умираю от жары. Но я вовсе не хочу, чтобы ты простудилась! До завтра!
И Клод стал спускаться с лестницы; она надеялась, что он поцелует ее; обычно он отдавал последнюю дань супружеской галантности, оплачивая скучные сеансы беглым поцелуем. Но сегодня, увлеченный работой, он забыл об этом и, опустившись на колени, мыл кисти, окуная их в горшок с разведенным темным мылом. А она, нагая, продолжала стоять, все еще ожидая и надеясь. Прошла минута, его удивила эта неподвижная тень, он с изумлением взглянул на нее, затем снова принялся энергично тереть кисти. Тогда она стала надевать белье дрожащими руками, испытывая жгучий стыд отвергнутой женщины. Она натянула рубашку, кое-как застегнула лиф, словно торопясь скрыться, стыдясь своей бессильной красоты, годной теперь лишь для того, чтобы дряхлеть под покровом одежды. Она испытывала презрение к самой себе, отвращение от того, что докатилась до уловок уличной девки, всю низменную чувственность которых она ощущала сейчас, потерпев поражение.
Но на другой день Кристина снова стояла обнаженная в холодной комнате, залитая ярким светом. Разве это не стало ее ремеслом? Как отказаться от него теперь, когда оно уже вошло в привычку? Ни за что она не огорчила бы Клода, и каждый день она снова терпела поражение. А он даже не говорил больше об этом униженном и пылающем теле. Страсть Клода к плоти была теперь обращена на его произведение, на этих любовниц на холсте - творения его собственных рук. Только эти женщины, каждая частица которых была рождена его творческим порывом, заставляли кипеть его кровь. Там, в деревне, во времена их великой любви, обладая наконец в полной мере живой женщиной, он, может быть, думал, что держит в руках счастье, но это была лишь вечная иллюзия, - они оставались друг другу чужими; он предпочел женщине иллюзию своего искусства, погоню за недостижимой красотой - безумное желание, которое ничто не могло насытить. Ах! Желать их всех, создавать их по воле своей мечты, эти атласные груди, эти янтарные бедра, нежные девственные животы, и любить их только за ослепительные тона тела, чувствовать, что они от него убегают и что он не может сжать их в объятиях! Кристина была реальностью, до нее можно было дотянуться рукой, и Клод, которого Сандоз называл «рыцарем недостижимого», пресытился ею в течение одного сезона.
Мучительное для Кристины позирование затянулось на многие месяцы. Согласная жизнь кончилась: казалось, началось время супружества втроем, словно Клод ввел в дом любовницу - женщину, которую он писал с Кристины. Между ними встала огромная картина, разделив их непроницаемой стеной, и за этой стеной Клод жил с другой. Кристина сходила с ума, ревновала к самой себе и, понимая унизительность своих мучений, не смела признаться в страданиях, над которыми он посмеялся бы. А между тем она не ошибалась, чувствуя, что живой женщине он предпочел картину, что эту копию он обожает, что она его единственная забота, его постоянная любовь. Он изнурял Кристину, заставляя ее позировать, чтобы сделать еще прекрасней другую - ту, которая давала ему радость или горе, смотря по тому, оживала она или тускнела под его кистью. Разве это не любовь? Но какое же это страдание - отдавать свое тело, чтобы рождалась соперница, более могущественная, чем реальное существо, которая, преследуя ее кошмаром, стояла между ними всегда и повсюду: в мастерской, за столом, в постели! Прах, ничто, краска на холсте, пустая видимость разбивала их счастье. Клод молчал, был равнодушен, порой груб, а измученная Кристина приходила в отчаяние от того, что он ее покинул и что она не может изгнать из своей семьи эту властную, страшную в своей картинной неподвижности наложницу.
Вот когда окончательно сраженная Кристина испытала на себе все бремя власти искусства. Живопись, которую она уже раньше приняла без всяких ограничений, теперь в ее глазах поднялась еще выше, казалась ей подавляющей неумолимой святыней, похожей на тех могущественных богов гнева, которым поклоняются, исходя ненавистью и страхом. Это был священный страх, сознание, что ей уже не под силу бороться, что буря сметет ее с земли, как соломинку, если она осмелится сопротивляться. Полотна громоздились одно на другое; и даже самые маленькие картины казались ей величественными, даже самые худшие - ослепительными, и, поверженная, трепещущая, она больше не рассуждала, восхищаясь каждой из них, и неизменно отвечала на вопросы мужа:
- Замечательно!.. Превосходно!.. Чудесно!.. Вот эта просто чудесная!
Однако она не сердилась на Клода, она нежно любила его, обожала, жалела до слез, видя, как он сам себя сжигает. Несколько недель удачной работы, и снова все испорчено - он никак не мог справиться с центральной фигурой женщины. Клод доводил до изнурения свою модель, ожесточенно работая целыми днями, а потом забрасывал картину на месяцы. Раз десять он начинал, бросал, совершенно переделывал центральную фигуру. Прошел год, два, а картина все еще не была закончена, и если иногда конец и казался близок, то назавтра Клод снова все соскабливал и начинал сначала.
Ах, эти творческие муки, кипение крови, напряжение до слез, доводившее его до агонии, и все только для того, чтобы создать плоть, вдохнуть в нее жизнь? Эта вечная борьба с реальностью и вечное поражение! Клод изнемогал от непосильной задачи вместить всю природу в одно полотно: его напрягавшиеся мышцы обессилели в бесполезных схватках, которые не помогали разрешиться от бремени его гениальности. То, что удовлетворяло других - приблизительное воплощение, неизбежные сделки с самим собой, - вызывало в нем угрызения совести, возмущало, как трусливая слабость. И он начинал сызнова, портил хорошее для достижения лучшего, считая, что картина «не говорит», недовольный своими «бабенками», потому что, как шутили его товарищи, они еще не могли сойти с полотен, чтобы с ним переспать. В чем же было дело, что мешало вдохнуть в них жизнь? Наверное, какой-нибудь пустяк! Может быть, чего-то не хватало, а возможно, в них было что-то лишнее. Однажды он услышал за своей спиной словечко «неполноценный гений», оно польстило ему и в то же время испугало. Да, должно быть, так оно и есть, то недолет, то перелет - психическая неуравновешенность, наследственное расстройство нервной системы; на какие-то несколько граммов субстанции больше или меньше, и ты уже не великий человек, а жалкий безумец. Отчаяние выгоняло его из мастерской, и он бежал от своего творения, унося с собой уверенность в своем фатальном бессилии; эта мысль гудела в его мозгу, как назойливый колокольный звон.
Жизнь его стала ужасной. Никогда еще его так не преследовало сомнение в самом себе. Он пропадал целыми днями. Однажды не пришел ночевать и, вернувшись наутро в каком-то чаду, даже не мог объяснить, откуда пришел. Похоже было, что он все время скитался по пригороду, лишь бы не оставаться наедине со своим неудавшимся творением. С тех пор как оно вызывало в нем стыд и ненависть, единственным облегчением было бегство из дому, и он возвращался лишь после того, как снова ощущал в себе мужество приняться за полотно. Когда он приходил, даже жена не решалась его расспрашивать, радуясь, что хоть видит его живым и здоровым после тревожного ожидания. Он обегал весь Париж, все его предместья; якшался со всяким сбродом, проводил время с чернорабочими и при каждом таком кризисе вспоминал свое давнишнее желание стать подручным каменщика. Разве не в том счастье, чтобы иметь крепкое тело, ловко и быстро справляться с работой, для которой оно предназначено? Он ошибся в выборе пути; ему надо было стать рабочим еще тогда, когда он ходил завтракать к Тамару в «Собаку Монтаржи», где дружил с лимузинским каменщиком, высоким детиной, весельчаком, бицепсам которого он завидовал. Возвращаясь на улицу Турлак, разбитый от усталости, с пустой головой, он бросал на картину надрывающий сердце испуганный взгляд, каким смотрят на покойницу, и только, когда в нем вновь пробуждалась надежда воскресить ее, вдохнуть наконец в нее жизнь, лицо его загоралось огнем.
Однажды, когда Кристина позировала, в который уже раз, казалось, что фигура женщины вот-вот будет закончена. Но чем дальше, тем Клод становился мрачнее, теряя детскую радость, которую выказывал в начале сеанса. Кристина не осмеливалась дышать, чувствуя по собственному беспокойству, что все опять испорчено, боясь пошевельнуть пальцем, чтобы не ускорить катастрофу. И в самом деле, Клод, вдруг испустив отчаянный крик, разразился проклятиями:
- Черт бы побрал эту дьявольскую картину!
Он швырнул вниз все кисти. Затем, ослепленный яростью, страшным ударом кулака прорвал полотно. Кристина протянула к нему дрожащие руки.
- Милый! Милый!
Но когда, набросив на плечи пеньюар, она подошла к нему, в ее сердце вспыхнула жгучая радость, великое удовлетворение от того, что ее обида отомщена: кулак угодил в самую середину груди той женщины; там зияла огромная дыра. Наконец-то она была убита!
Неподвижный, потрясенный совершенным убийством, Клод глядел на эту разверзтую грудь. Его охватило глубокое горе при виде раны, из которой, казалось, вытекала кровь его творения. Возможно ли? Неужели он сам убил то, что любил больше всего на свете? Его гнев сменился оцепенением, он начал ощупывать полотно пальцами, стягивать разорванные концы, будто хотел сблизить края раны. Он задыхался, лепетал, растерявшись от тихой бесконечной скорби:
- Она погибла! Погибла!
Материнское чувство к этому большому ребенку-художнику всколыхнуло потрясенную душу Кристины. Она простила, как всегда; она поняла, что им владеет только одна мысль - сейчас же восстановить разорванное, исцелить зло; и она принялась помогать ему, придерживая лоскутья, пока он сзади подклеивал кусок холста. Когда Кристина оделась, другая, бессмертная, снова появилась здесь, и только на том месте, где у нее было сердце, остался маленький рубец, который лишь усилил страсть к ней художника.
С каждым днем Клод все больше и больше терял душевное равновесие, становился суеверным, слепо веруя в какие-то особые методы работы. Он отказался от масляных красок, кляня их, как своих личных врагов. Зато ему казалось, что другие связующие вещества дают матовый, стойкий тон; у него были свои особые секреты, которые он скрывал от всех, - растворы янтаря, камеди и других смол, быстро сохнущие и предохраняющие полотно от трещин. Но тогда ему приходилось бороться с выцветанием красок, потому что пористый грунт сразу поглощал всю небольшую долю содержащегося в красках масла. Непрестанно заботил его также вопрос о выборе кистей. Ему нужен был для них специальный материал: куница ему не нравилась, он требовал конского волоса, высушенного в печи. Не менее важен был выбор шпателя, потому что он пользовался им для грунта, как Курбе; у него составилась целая коллекция: длинные и гнущиеся, широкие и твердые шпатели, а один, треугольный, похожий на те, какими работают стекольщики, был сделан по его специальному заказу, истинный шпатель Делакруа. Считая унизительным пользоваться скребком или бритвой, он к ним никогда не прибегал, но пускался во всевозможные таинственные ухищрения для создания нужного тона, сам фабриковал рецепты, менял их каждый месяц и, решив вдруг, что открыл секрет подлинной живописи, отказался от старой манеры масляной живописи, сливающей краски в плавном движении кисти, и стал добиваться нужного колорита посредством раздельных мазков. Одной из его наиболее долго длившихся маний была манера писать справа налево. Он был уверен, что она принесет ему счастье, но хранил про себя этот секрет. А последняя катастрофа, новая роковая неудача, привела Клода к теории дополнительных цветов, и она захватила его целиком. Первый натолкнул его на эту мысль Ганьер, склонный, как и Клод, к техническим новшествам. И Клод, никогда не знавший меры в своих увлечениях, довел до абсурда научный принцип, в силу которого из трех основных цветов: желтого, красного, синего - получаются три производных: оранжевый, зеленый, лиловый, - а затем уже - целая гамма дополнительных и промежуточных цветов, с математической точностью образующихся из смеси тех и других. А раз так, - значит, наука вошла в живопись. Значит, создан метод логического наблюдения; оставалось только выбрать для картины доминирующий тон, определить дополнительный или промежуточный цвет и затем экспериментальным путем установить все рождающиеся отсюда нюансы; так, например, красный рядом с синим превращается в желтый, и, следовательно, весь пейзаж меняет тон, в зависимости от солнечных лучей, от того, как они окрашивают и отражают проносящиеся по небу облака. Он делал правильный вывод, что сами предметы не имеют определенного цвета, а принимают различную окраску, в зависимости от окружающей среды; беда была в том, что теперь, когда, напичканный этими теориями, он переходил к непосредственному наблюдению природы, он смотрел на нее предвзятым взглядом и, утверждая свою теорию, огрублял нежные нюансы слишком яркими мазками. И поэтому неповторимая манера его письма, прозрачный, напоенный солнцем колорит казались преднамеренным вызовом, когда он опрокидывал все привычные представления своими бледно-фиолетовыми телами под трехцветными небесами. Казалось, безумие его дошло до крайних пределов.
Нищета добивала его. Она подбиралась понемногу, по мере того, как супруги тратили деньги, не считая, и, когда от двадцати тысяч франков не осталось ни единого су, обрушилась на них во всей своей безысходности. Кристина хотела искать работу, но она ничего не умела делать, даже шить; она приходила в отчаяние, сидела, бессильно опустив руки, возмущалась, что ее воспитали по-дурацки, как белоручку; если дела не поправятся, ей останется только наняться в прислуги. Между тем Клоду ничего не удавалось продать с тех пор, как он попал под обстрел язвительных насмешек парижан. Выставка Независимых, где он и его товарищи показали несколько полотен, окончательно погубила его в глазах любителей искусства; эти пестрые картины всех цветов радуги только смешили публику. Покупатели разбежались; один лишь господин Гю заглядывал на улицу Турлак, в экстазе стоял перед странными картинами, производившими впечатление неожиданно взорвавшейся ракеты, и сетовал, что не может осыпать золотом их творца. Напрасно художник предлагал ему взять картины бесплатно, умоляя принять этот дар; добряк проявлял необыкновенную деликатность; он изредка выкраивал из своего бюджета небольшую сумму и только тогда благоговейно уносил бредовую картину и вешал у себя рядом с другими картинами художника. Такая удача выпадала Клоду слишком редко, и он должен был мириться с заказами, которые ему претили. Он мучился от того, что приходится браться за этот каторжный труд, хотя он столько раз давал себе клятву не падать так низко. Будь он один, он предпочел бы умереть с голоду, но вместе с ним страдали два несчастных существа. Он познал крестный путь, соглашаясь делать наспех по сходной цене ремесленные изображения святых, сдаваемые гроссами, шторы, нарисованные по шаблону, - на всю эту унизительную мазню, превращавшую живопись в торговлю картинами, похожими на лубочные, только лишенными их наивности. Ему случалось и краснеть, когда заказчики отказывались от портретов, которые он писал по двадцать пять франков за штуку, потому что в них не была сходства. Он дошел до последней степени нищеты, опустившись до «сдельной» работы. Мелкие торговцы, владельцы лавчонок на мостах, отправлявшие свои товары дикарям, покупали у него холсты поштучно, за два-три франка, в зависимости от размера. Он ощущал это почти как физическое падение, он хирел, у него не было сил взяться всерьез за работу, и, как осужденный, он в отчаянии глядел на свое большое полотно. Порой он не прикасался к нему целую неделю, точно боялся запятнать его своими оскверненными руками.
Дома едва хватало на хлеб, и сарай, которым так гордилась Кристина, когда она устраивалась в нем, становился зимой нежилым. Прежде такая неутомимая хозяйка, она теперь едва волочила ноги, ленясь порой подмести пол; все приходило в упадок, близилась катастрофа, и маленький Жак, ставший слабоумным от недоедания, и корка хлеба, которую они проглатывали вместо обеда, весь их беспорядочный быт - все говорило о той степени нищеты, до которой опускаются бедняки, потерявшие последнее уважение к самим себе.
Прошел еще год, и в один из таких несчастных дней, когда Клод бежал от своей неудавшейся картины, у него произошла неожиданная встреча. Поклявшись никогда больше не возвращаться домой, он с самого полудня бегал по Парижу, как будто за ним по пятам гнался бледный призрак большой обнаженной фигуры с его картины, изуродованной бесчисленными исправлениями, все еще бесформенной, преследующей его своим мучительным желанием появиться на свет. Туман исходил мелким желтым дождем, растекавшимся грязью по мокрым улицам. Было около пяти часов. Клод, в лохмотьях, забрызганный по пояс, брел по улице Рояль, точно сомнамбул, рискуя, что его раздавят. Вдруг перед ним остановилась двухместная карета.
- Клод! Клод, постойте! Неужели вы не узнаете своих друзей?
Это была Ирма Беко в прелестном сером шелковом платье, отделанном кружевами шантильи. Быстрым движением она опустила оконное стекло; она улыбалась, она сияла в рамке каретного окна.
- Куда вы направляетесь?
Разинув рот от удивления, он ответил, что бродит без цели. Ирма шумно выразила радость, глядя на него своими порочными глазами, а уголки ее развратных губ приподнялись кверху, как у избалованной дамы, которую охватило внезапное желание съесть незрелый плод во второсортной лавчонке.
- В таком случае подсаживайтесь ко мне! Давненько мы не виделись! Садитесь же, иначе вас раздавят…
И в самом деле кучера теряли терпение, понукали лошадей. Поднялся шум. Оглушенный Клод повиновался, и она увезла его - промокшего, взъерошенного, хмурого оборванца; он сидел в маленькой карете, обтянутой голубым шелком, прямо на кружевах ее юбки, а кучера, стараясь восстановить движение, потешались над похищением Клода.
Ирма Беко осуществила наконец свою мечту о собственном доме на проспекте Вилье. Но она потратила на это целые годы: одному из любовников пришлось купить ей участок, пятьсот тысяч франков за постройку и триста тысяч за меблировку особняка уплатили другие - каждый в меру своей страсти и возможностей.
Дом был княжеский, блистающий роскошью и особой утонченностью чувственного великолепия; весь он был, точно огромный альков сладострастной женщины, необъятное ложе любви, начинавшееся от самого вестибюля, устланного коврами, и тянувшегося вплоть до обитых тяжелой материей комнат. На этот постоялый двор было, правда, истрачено немало денег, но зато теперь они возвращались с лихвой, потому что за громкую славу его пурпурных матрацев приходилось щедро платить; ночи, проведенные здесь, ценились дорого.
Вернувшись с Клодом к себе домой, Ирма объявила, что никого не принимает. Для удовлетворения минутной прихоти она не задумалась бы поджечь свой замок. Когда они проходили в столовую, очередной любовник, содержавший ее, все-таки сделал попытку проникнуть в дом; но, нисколько не боясь, что он ее услышит, она громко приказала не впускать его. За столом она хохотала, как ребенок, отведывала ото всех блюд, хотя у нее никогда не было аппетита. Она не спускала с художника влюбленного взгляда, с любопытством рассматривая его запущенную густую бороду, рабочую блузу с оборванными пуговицами. Он, как во сне, ничему не противился, тоже жадно поглощал пищу, как это бывает при нервных потрясениях. Обед прошел в молчании, дворецкий прислуживал с надменным величием.
- Луи, кофе и ликер подадите в мою комнату!
Было всего только восемь часов, но Ирма пожелала тут же остаться наедине с Клодом. Она заперла дверь на задвижку, пошутила: «Доброй ночи, мадам легла спать!»
- Устраивайся поудобнее… Ты останешься у меня… Что ты на это скажешь? И так уж давным-давно о нас судачат! В конце концов это просто глупо…
Тогда он преспокойно снял блузу, не обращая внимания на эту роскошную комнату со стенами, обтянутыми розовато-лиловым шелком с отделкой из серебряных кружев, с колоссальной постелью, украшенной старинными вышивками, похожей на трон. Он привык ходить в одной рубахе и, сняв блузу, почувствовал себя, как дома. Где бы ни ночевать - что здесь, что под мостом, - все равно, раз уж он поклялся никогда не возвращаться домой. При его беспорядочной жизни это приключение даже не казалось ему удивительным. А она, не понимая причины его грубой развязности, твердила, что, глядя на него, можно лопнуть со смеха, забавлялась, как сорванец, которому удалось вырваться на волю, и, полураздетая, как и он сам, щипала его, кусала, заигрывала, пуская в ход руки, словно настоящий уличный мальчишка.
- Знаешь, эти болваны находят, что у меня тициановская головка. Но это для болванов, а для тебя… С тобой я совсем другая, право. Ты не такой, как все!
И она душила его в объятиях, твердя, что его растрепанная голова сразу пробудила в ней желание. Приступы громкого смеха мешали ей говорить. Клод казался ей таким безобразным, таким смешным, что она покрывала его бешеными поцелуями.
Часа в три утра Ирма, вытянув на скомканных простынях обнаженное, измятое бурной ночью тело, устало пробормотала:
- Кстати, как эта твоя любовница… ты все-таки на ней женился?
Клод, уже было заснувший, открыл осоловелые глаза:
- Да.

Предыдущая страница 13 Следующая страница


Творчество 14

- И ты продолжаешь с ней спать?
- Конечно.
Ирма снова принялась смеяться и только добавила:
- Ах, бедняжка! Бедняжка! Как вы, должно быть, надоели друг другу!
Утром, прощаясь с Клодом, Ирма, вся розовая, как будто после спокойного ночного отдыха, в строгом пеньюаре, уже причесанная и умиротворенная, задержала на несколько мгновений его руки в своих и, став вдруг очень сердечной, посмотрела на него нежно и насмешливо:
- Бедняжка, ты не получил удовольствия! Нет! Не уверяй меня! Мы, женщины, чувствуем это сразу… Но я… я была очень довольна, да, очень… Спасибо, спасибо тебе!
Так все кончилось: для того, чтобы повторить, ему пришлось бы заплатить ей очень дорого.
Возбужденный неожиданным приключением, Клод направился на улицу Турлак. Он испытывал странное, смешанное чувство тщеславия и угрызений совести, которое заставило его на два дня забыть о живописи и призадуматься над тем, что жизнь, быть может, ему не удалась. Впрочем, он так странно держал себя по возвращении домой, был так полон впечатлений от ночи, проведенной с Ирмой, что в ответ на расспросы Кристины сначала пробормотал что-то невнятное, потом во всем признался. Разыгралась сцена. Кристина долго плакала, но простила и на этот раз, полная безграничной снисходительности к его проступкам, и, казалось, ее тревожило теперь только, не подорвала ли его силы такая ночь. Но где-то в самой глубине ее горя таилась неосознанная радость, гордость от того, что его могли любить, пылкая радость, что он способен на подобное приключение, надежда, что он и к ней вернется, если мог пойти к другой. Она трепетала, вдыхая запах желаний, который он с собой принес. В сердце ее по-прежнему жила ревность только к ненавистной картине, настолько сильная, что она предпочитала бросить Клода в объятия другой женщины.
В середине зимы Клод почувствовал новый прилив мужества. Однажды, перебирая старые подрамники, он нашел завалившийся за ними кусок холста. Это была обнаженная фигур ч лежащей женщины из «Пленэра»; только ее он и сохранил, вырезав из картины, возвращенной ему Салоном Отверженных. Разворачивая холст, он не мог удержаться от восхищенного возгласа:
- Черт побери! Это прекрасно!
Он тотчас прибил холст к стене четырьмя гвоздями и с этого мгновения проводил перед ним целые часы. Руки Клода дрожали, кровь приливала к лицу. Возможно ли, что его рука написала эту вещь, достойную кисти мастера? Значит, в то время он был гениален? Ему, видно, подменили мозг, глаза, пальцы! Его охватила такая лихорадка, такая потребность излить душу, что в конце концов он подозвал жену:
- Иди сюда скорее!.. Смотри! Как она лежит! Как тонко выписаны мускулы! Взгляни на это бедро, залитое солнцем. А плечо, вот здесь до самой выпуклости груди… Боже мой! Ведь это сама жизнь; я чувствую, что она живет, как будто дотронулся до этой теплой и гладкой кожи, как будто вдыхаю ее аромат!
Стоя подле него, Кристина смотрела, отвечала короткими фразами. Сначала она была удивлена и польщена тем, что через много лет она возродилась на полотне, как будто вновь стала вссемнадцатилетней. Но когда она увидела страсть, охватившую Клода, в ней стала расти тревога, неосознанное беспричинное раздражение.
- Как! Неужели она не кажется тебе такой прекрасной, что хочется упасть перед ней на колени?
- Конечно… только она почернела.
Клод бурно протестовал. Почернела! Ну нет! Она никогда не почернеет! Она обладает бессмертной юностью! Он испытывал настоящую любовь, он говорил о ней, как о живой, и, чувствуя внезапное желание снова ее увидеть, все бросал ради нее, как будто спешил на свидание.
И вот настало утро, когда в нем заговорила ненасытная потребность работать.
- Черт побери! Ведь если я мог ее сделать, я могу и переделать. Нет, на этот раз, если я не безнадежный осел, я своего добьюсь!
И Кристине пришлось тут же начать позировать, так как он уже взобрался на лесенку, вновь горя желанием приняться за свою большую картину. В продолжение месяца он заставлял Кристину стоять обнаженной по восемь часов в день и, хотя ноги ее ныли от неподвижности, не замечал, как она измучена, не щадил ее так же, как и себя, упорно и жестоко не считаясь с собственной усталостью. Он упрямо добивался создания шедевра, стремясь, чтобы стоящая фигура, для которой она позировала, была не хуже лежащей женщины, чье изображение там, на стене, излучало жизнь. Он беспрестанно обращался к ней, сравнивал, приходя в отчаяние и терзаясь страхом, что никогда уже не создаст ничего, равного ей. Он бросал взгляды то на нее, то на Кристину, то на свой холст, разражаясь проклятиями, когда работа не клеилась. Под конец он обрушился на жену:
- Нет, моя милая, ты уже не та, что была когда-то на Бурбонской набережной. Нет, нет, совсем не та! Забавно, у тебя с юности была зрелая грудь. Я помню, как удивился, когда увидел, что у тебя грудь взрослой женщины, а все остальное хрупко и нежно, как у ребенка… Такая стройная, свежая, расцветающий бутон, сама весна… В самом деле, ты можешь гордиться, у тебя было чертовски красивое тело!
Он говорил это, не желая ее оскорбить, а как сторонний наблюдатель, полузакрыв глаза, рассуждая о ее теле, как об учебном пособии, которое пришло в негодность.
- Тон все еще великолепный, но очертания совсем не те! Ноги? О, ноги еще очень хороши; это последнее, что изменяет женщине… А вот живот и грудь - черт побери! Это портится. Постой, посмотри в зеркало, вот здесь, у впадины под мышкой, появились мешки, они вздуваются, и это очень некрасиво. Вот смотри, поищи их у нее, у нее на теле не найдешь никаких мешков!
Бросив нежный взгляд на лежащую женщину, он закончил:
- Ты не виновата, но ведь это-то как раз мне и мешает! Нет, мне не везет!
Она слушала, охваченная горем, падая с ног. Эти часы позирования, от которых она и без того сильно страдала, теперь превратились в нестерпимую пытку. Что еще за новая выдумка - мучить ее напоминанием о минувшей юности, раздувать ревность, отравляя сожалением об исчезнувшей красоте? Вот она стала своей собственной соперницей и не может больше видеть своего прежнего изображения без того, чтобы гадкая зависть не ужалила ее в сердце! Боже, как отравляла ей существование эта картина, этот этюд, для которого она послужила моделью! Словно несчастье всей ее жизни сосредоточилось в нем: сначала Клод увидел ее грудь, когда она спала, затем в минуту нежного сострадания она сама обнажила свое девственное тело, потом подарила ему себя после того, как толпа освистала, осмеяла ее наготу… Так прошла вся ее жизнь, и наконец она опустилась до ремесла натурщицы и потеряла все, вплоть до любви мужа. И вот это изображение воскресало, более живое, чем сама Кристина, для того, чтобы ее доконать, потому что отныне для Клода существовало лишь одно: лежащая женщина со старого полотна, которая возрождалась теперь в фигуре стоящей женщины на новой картине.
С каждым сеансом Кристина чувствовала, что стареет. Она бросала на себя смущенные взгляды; ей казалось, что она видит, как становятся глубже ее морщины, как портятся чистые линии ее фигуры. Никогда еще не изучала она себя так, она стыдилась своего тела, презирала его, испытывая безграничное отчаяние страстной женщины, которая вместе с красотой теряет любовь. Не потому ли Клод больше не любил ее, проводил ночи с другими и искал прибежище в противоестественной страсти к своему произведению? Она теряла разумное представление о вещах, опустилась, ходила в грязном лифе и юбке, утратив свою кокетливую грацию, выбитая из колеи мыслью, что бесполезно бороться, раз она постарела.
Однажды, взбешенный неудачным сеансом, Клод так закричал на нее, что она долго не могла опомниться. Он снова едва не разорвал холст, придя в такое неистовство, что не мог уже отвечать за себя, и, вымещая на ней раздражение, сжал кулаки и крикнул:
- Нет, я решительно не могу ничего сделать с такой моделью! Пойми, когда хотят позировать, то не заводят ребенка.
Взволнованная, оскорбленная, вся в слезах, она побежала одеваться. Руки не слушались ее: она спешила скорее прикрыть свою наготу, но не могла найти одежды. Полный угрызений совести, он быстро спустился с лесенки, чтобы ее утешить:
- Послушай, я виноват, я негодяй! Ну, прошу тебя, подожди, постой еще немного, чтобы доказать, что ты больше не сердишься!
Он схватил ее, обнаженную, обеими руками, вырывая у нее рубашку, которую она уже наполовину натянула на себя. И она опять простила его, вновь стала в позу, все еще содрогаясь так, что по всему ее телу пробегали болезненные судороги; она замерла в неподвижности, как статуя, а крупные, немые слезы продолжали катиться по щекам и падать на грудь. Ее ребенок! Да, конечно, лучше бы он не родился! Возможно, что он и был причиной всего. Она больше не плакала, она уже простила отца, и в ней нарастал глухой гнев против бедного ребенка, к которому она никогда не испытывала материнского чувства и которого она ненавидела сейчас, когда думала, что, может быть, он убил в ней любовницу.
Между тем на этот раз Клод проявил упорство и закончил картину. Он клялся, что как бы там ни было, а он пошлет ее в Салон. Он больше не спускался с лестницы, зачищая фон до поздней ночи. Наконец, в полном изнеможении, он заявил, что больше не дотронется до картины. И когда в этот же день около четырех часов к нему зашел Сандоз, его не оказалось дома. Кристина сказала, что Клод только что вышел подышать свежим воздухом на вершинах холма.
Медленно назревавший разрыв между Клодом и его друзьями из старой компании становился все глубже. Друзья посещали его все реже и старались уйти поскорее. Им было не по себе от этой волнующей живописи, и они все более и более отдалялись от Клода, теряя юношеское восхищение перед ним. Теперь все они разбрелись, ни один не появлялся. А Ганьер, тот даже покинул Париж и жил скаредом в одном из своих домов в Мелене, сдавая внаем другой дом, и женился, к удивлению товарищей, на своей учительнице музыки - старой деве, которая по вечерам играла ему Вагнера. Магудо не приходил, ссылаясь на свою работу, так как он начал хорошо зарабатывать благодаря фабриканту художественных изделий из бронзы, который давал ему в отделку свои модели. С Жори никто из друзей не встречался с тех пор, как деспотичная Матильда держала его взаперти. Она кормила его до отвала вкусными блюдами, изнуряла любовными ласками и так угождала ему, что прежний бульварный гуляка - скряга, довольствовавшийся наслаждениями в темных закоулках, только бы за них не платить, - превратился в верную собачонку. Он вручил жене ключи от шкафа, где хранились деньги, в кармане у него бывала только мелочь для покупки сигары, да и то лишь в те дни, когда она снисходительно выдавала ему франк. Рассказывали даже, что Матильда, которая и в девушках была ханжой, заставила мужа обратиться к религии, чтобы утвердить свою победу над ним, и частенько напоминала Жори о смерти, которой он безумно боялся. Один только Фажероль при встрече со старым другом выказывал ему горячую сердечность, неизменно обещая его навестить, чего, впрочем, никогда не делал. Он был очень занят с тех пор, как вошел в моду; его встречали барабанным боем, чествовали, и он был на пути к богатству и славе. Но Клод горевал только о Дюбюше; к нему его влекла неистребимая привязанность к воспоминаниям детства, несмотря на то, что позднее их пути разошлись из-за несходства характеров. Говорили, что и Дюбюш тоже несчастлив; хотя он купается в миллионах, но влачит жалкое существование; у него постоянные распри с тестем, который жалуется, что обманулся в архитекторских способностях зятя, и Дюбюш проводит жизнь, поднося микстуры больной жене и двум детям-недоноскам, которых выхаживали в вате.
Из всех друзей, связь с которыми угасла навеки, казалось, один только Сандоз не забыл еще дорогу на улицу Турлак. Он приходил сюда ради своего крестника, маленького Жака, и отчасти из-за этой несчастной женщины - Кристины. Ее страстное лицо на фоне этой нищеты глубоко волновало его; он видел в ней одну из тех великих любовниц, которых ему хотелось бы запечатлеть в своих романах. Братское участие к товарищу по искусству - Клоду - еще возросло у Сандоза с тех пор, как он увидел, что художник теряет почву под ногами, что он гибнет в своем героическом творческом безумии. Сначала это удивляло Сандоза, потому что он верил в друга больше, чем в самого себя. Еще со времени коллежа он ставил себя на второе место, поднимая Клода очень высоко - в ряды мэтров, которые производят переворот в целой эпохе. Потом, видя банкротство гения, он стал испытывать болезненное сострадание, горькую, неизбывную жалость к мукам художника, порожденным его творческим бессилием. Разве в искусстве можно когда-нибудь знать наверняка, кто безумец? Все неудачники трогали его до слез, и чем больше странностей он находил в картине или книге, чем смешнее и плачевнее они казались, тем больше он жалел их творцов, испытывая потребность помочь этим жертвам творчества, убаюкав бедняг их собственными несбыточными мечтаниями.
Не застав художника дома, Сандоз не ушел и, заметив, что глаза Кристины покраснели от слез, решительно сказал:
- Если вы думаете, что он скоро вернется, я подожду.
- Конечно, он скоро придет…
- Тогда я останусь, если только вам не помешаю.
Сегодня больше, чем когда бы то ни было, его трогала подавленность покинутой женщины, ее усталые движения, медлительная речь, равнодушие ко всему, что не имело отношения к сжигавшей ее страсти. Быть может, в течение целой недели она не сдвинула с места стула, не стерла пыли в комнате и, сама еле волоча ноги, безразлично глядела на полный упадок своего хозяйства. Сердце сжималось при виде этой нищеты, неопрятности, плохо отштукатуренного, пустого, захламленного сарая, где беспорядок особенно ярко выступал от резкого света, падавшего из огромного окна, и где люди дрожали от тоски и холода, несмотря на ясный февральский день.
Тяжело ступая, Кристина подошла к железной кроватке, которую Сандоэ сначала не заметил, и села возле нее.
- Что это? - спросил он. - Разве Жак болен?
Она прикрыла ребенка, который беспрестанно сбрасывал с себя простыню.
- Да, он не встает уже три дня. Мы перетащили сюда его кроватку, чтобы он был возле нас. Он ведь никогда не был крепышом. А сейчас ему все хуже и хуже, - есть от чего прийти в отчаяние.
Она говорила монотонным голосом, глядя в одну точку. Приблизившись к постели, Сандоз испугался. Голова смертельно бледного мальчика, казалось, стала еще больше; ста, видно, была такой тяжелой, что он не мог приподнять ее. Ребенок лежал так неподвижно, что его можно было принять за мертвеца, если б не прерывистое дыхание, вырывавшееся из обесцвеченных губ.
- Жак, милый, это я, твой крестный. Разве ты не хочешь поздороваться со мной?
Голова сделала мучительное усилие, чтобы приподняться, веки полуоткрылись, показав белки глаз, затем закрылись снова.
- Был у вас доктор?
Она пожала плечами.
- Врачи! Да разве они что-нибудь понимают! Приходил один, сказал, что ничего нельзя сделать… Будем надеяться, что и на этот раз все пройдет. Ведь ему двенадцать лет. Это от роста.
Похолодевший Сандоз замолк, чтобы не растревожить ее еще больше, - ведь, судя по всему, она не понимала, как опасно болен ребенок. Молча он прошелся по комнате, остановился перед картиной.
- А, дело налаживается! На этот раз он на правильном с пути!
- Картина закончена.
- Как? Закончена?
Когда же Кристина добавила, что картина должна быть отправлена на будущей неделе в Салон, он смутился и уселся на диван, как человек, который хочет не спеша оценить произведение. Фон, набережная, Сена, из которой возникал триумфальный мыс Ситэ, были сделаны рукой большого мастера, но это все еще был эскиз, словно художник боялся испортить Париж своих грез попыткой закончить картину. Слева также была расположена великолепная группа: портовые рабочие, разгружающие мешки с гипсом, - вполне законченные куски, показывающие, что он прекрасно владел фактурой. И только барка с женщинами в самом центре бросалась в глаза каким-то ярким, чувственным пятном, совершенно неуместным на этой картине. Особенное недоумение вызывала высокая нагая фигура, написанная Клодом в приступе лихорадки, такая огромная и ослепительная, что казалась рожденной галлюцинацией и совершенно неправдоподобной рядом с реалистически выписанными деталями.
Сандоз молчал, приведенный в отчаяние этим великолепным недоноском. Но, встретив устремленный на него взгляд Кристины, нашел в себе силы пробормотать:
- Удивительно! Женщина просто удивительная!
Как раз в эту минуту вошел Клод. Увидев старого друга, он радостно вскрикнул и крепко сжал его руку. Потом подошел к Кристине, поцеловал маленького Жака, снова сбросившего с себя одеяло.
- Как он себя чувствует?
- Все так же.
- Ничего, ничего! Он слишком быстро растет! Полежит немного, и ему сразу станет лучше! Я тебе говорил, чтобы ты не беспокоилась!
И Клод уселся на диван рядом с Сандозом. Оба отдались созерцанию; откинувшись, полулежа, устремив глаза вверх, они внимательно вглядывались в каждую деталь. А Кристина, по-прежнему сидя у кровати ребенка, ничего не видела, казалось, ни о чем не думала, погруженная в беспросветное отчаяние. Потихоньку подкрадывался вечер; резкий свет, проникавший через большое окно, бледнел, теряя окраску, превращаясь в однотонные тусклые сумерки.
- Итак, ты решил? Твоя жена говорит, что ты ее пошлешь?
- Да.
- Ты прав. Надо с ней кончать, с твоей махиной… О, в ней есть такие куски!.. - Эта убегающая вдаль набережная слева и человек, который поднимает мешок там, внизу… Только…
Он заколебался, наконец осмелился:
- Только как-то странно, что ты упрямишься, оставляя нагих купальщиц… Это необъяснимо, уверяю тебя, - ты ведь обещал мне их одеть, помнишь?.. Тебе так нужны эти женщины?
- Да!
Клод отвечал сухо, с упрямством человека, одержимого навязчивой идеей, даже не считающего нужным приводить доводы. Он сплел пальцы на затылке и начал говорить о другом, не сводя глаз с картины, которую сумерки окутывали легкой тенью.
- Знаешь, откуда я сейчас пришел? От Куражо… от великого пейзажиста, художника, написавшего «Болото в Ганьи», которое висит в Люксембургском музее. Помнишь, я думал, что он умер, а потом мы узнали, что он живет недалеко отсюда, на улице Абревуар, по ту сторону холма… Поверишь ли, старина, этот Куражо просто не давал мне покоя, я отыскал его лачугу, и с тех пор, каждый раз, когда я выходил подышать свежим воздухом, я не мог пройти мимо, - меня всегда обуревало желание к нему заглянуть. Подумать только! Мэтр, гигант, создавший наш современный пейзаж, и живет в безвестности, зарывшись в землю, как крот… Ты себе не представляешь эту уличку, эту лачугу: обычная деревенская улица, по которой взад и вперед снуют куры и гуси, забирающаяся вверх по откосу, обсаженному дерном, домишко игрушечный, с маленькими оконцами, маленькой дверью, маленьким садом. Ох, уж этот садик - просто горсточка земли: в нем четыре грушевых дерева и настоящий птичник, сооруженный из позеленевших досок, старой штукатурки и связанных веревками железных решеток…
Голос Клода замирал; он напряженно всматривался в картину, как будто беспокойство о ней снова овладевало им, постепенно охватывая его с такой силой, что мешало ему говорить.
- И вот как раз сегодня я увидел Куражо на пороге его дома… Он старик, ему за восемьдесят, он такой сморщенный, съежившийся, что стал ростом с мальчика. Нет! Надо было видеть его вот таким, в деревянных башмаках, в крестьянской фуфайке, повязанным косынкой, как старая баба… Я храбро подошел к нему и говорю: «Господин Куражо, я хорошо вас знаю, в Люксембурге висит ваша картина, это шедевр! Позвольте же, мэтр, мне, художнику, пожать вашу руку». Ах, если бы ты видел, как он испугался, как он что-то забормотал, попятился, словно я хотел его побить! Он бросился бежать. Я за ним, он успокоился, показал мне своих уток, кур, кроликов, собак - забавный зверинец, и чего там только нету - есть даже ворон! Он живет, окруженный этим зверьем, только с ним и разговаривает. А какой великолепный ландшафт; равнина Сен-Дени, как на ладони, на мили и мили вокруг, с реками, городами, дымящимися фабриками, пыхтящими поездами… Ну, словом, настоящий скит отшельника на горе, спиной к Парижу, лицом туда, к бескрайней деревне… Конечно, я снова вернулся к своей теме: «Ах, господин Куражо, какой у вас талант! Если бы вы только знали, как мы вами восхищаемся! Вы - наша гордость, вы - наш отец в искусстве!» У него снова задрожали губы, в глазах появилось прежнее выражение тупого страха. Он защищался от меня таким умоляющим жестом, точно я откопал из земли труп кого-нибудь из друзей его юности. Он бормотал непонятные, бессвязные слова, шамкая, сюсюкая, будто впал в детство, - невозможно было его понять. «Не знаю… все это так давно… слишком стар… Знать не хочу…» Словом, он выставил меня за дверь, я услышал, как он с шумом повернул ключ в замке и заперся со своими животными от восторженных покушений толпы. Господи, этот человек кончил, как бакалейщик, ушедший на покой. Он добровольно вернулся в небытие еще до наступления смерти! Ах, слава, слава, ради которой такие, как мы, жертвуют жизнью!
Его голос становился все глуше и наконец оборвался в глубоком страдальческом вздохе. А ночь продолжала сгущаться, и волны мрака, скапливавшиеся в углах, постепенно и неумолимо поднимались, затопляя ножки стола и стульев, всю кучу вещей, валявшихся на полу. Вот уже потонула во мгле нижняя часть полотна, а Клод с отчаянием в остановившемся взгляде, казалось, следил за тем, как все сгущаются сумерки, словно при этом умирающем дневном свете он наконец понял истинную цену своего творения; глубокое молчание нарушало только хриплое дыхание маленького больного, возле которого по-прежнему вырисовывался неподвижный черный силуэт матери.
И тогда заговорил Сандоз, сидевший в той же позе, что и Клод, откинувшись на подушку дивана, со сплетенными на затылке руками:
- Кто знает! Может быть, лучше жить и умереть в неизвестности? Но какие же мы дураки, если слава художника эфемерна, как рай из катехизиса, над которым ныне смеются даже дети! Мы больше не верим в бога, но зато верим в собственное бессмертие!.. Что за недомыслие!
И, поддавшись меланхолии, навеваемой сумерками, он стал исповедоваться, рассказывать о собственных мучениях, пробудившихся в нем сейчас, при соприкосновении со страданиями другого человека:
- Послушай, старина, ты, может быть, мне завидуешь. Да! Потому что я начал преуспевать, как выражаются буржуа, выпускаю книги и зарабатываю малую толику денег. Но веришь ли, я умираю от этого!.. Я часто повторял тебе это, но ты не веришь мне, потому что ты творишь в тяжких муках, не находишь отклика в публике, и счастье для тебя, естественно, заключается в том, чтобы создавать много, выставлять картины, слышать похвалы, даже хулу. А вот если тебя примут на предстоящую выставку, в Салон, ты окунешься в этот содом и станешь создавать другие картины, тогда ты мне скажешь, достаточно ли с тебя этого и счастлив ли ты наконец… Слушай, работа отняла у меня жизнь… Мало-помалу она похитила у меня мать, жену, все, что я люблю. Этот микроб, занесенный в череп, пожирает мозг, завладевает всем телом, всеми его органами, грызет его. Утром, едва я вскакиваю с постели, работа схватывает меня, пригвождает к столу, не дает мне глотнуть свежего воздуха; она преследует меня за завтраком; вместе с куском хлеба я незаметно пережевываю фразы для своих книг; она сопровождает меня, когда я выхожу, сидит в моей тарелке, когда я обедаю, ложится вечером рядом со мной на подушку, она так безжалостна, что я ни на минуту не могу расстаться с начатым произведением, которое зреет во мне, даже когда я сплю. Я больше не живу вне работы. Я захожу поцеловать мать, но я настолько рассеян, что спустя десять минут не помню, поздоровался с ней или нет. У моей бедной жены больше нет мужа, я далек от нее, даже когда наши руки соприкасаются. Иногда меня пронизывает острое сознание, что я порчу им жизнь, - ведь залог семейного счастья в доброте, откровенности, отзывчивости, - и тогда я терзаюсь угрызениями совести. Но чудовище цепко держит меня. Снова наступают часы творческого ясновидения, и, поглощенный навязчивой идеей, я сразу становлюсь безразличным и угрюмым. Тем лучше для всех, если утренние страницы писались легко, тем хуже, если одна из них не удалась! Весь дом будет смеяться или плакать по прихоти всепожирающей работы. Нет, нет, мне больше ничто не принадлежит! Когда я был нищим, я мечтал об отдыхе в деревне, о далеких путешествиях, а теперь, когда я мог бы удовлетворить все эти желания, начатое произведение заставляет меня жить взаперти: ни одной прогулки при утреннем солнышке, ни одной вылазки к друзьям, ни одной безрассудной минуты праздности! Воля моя подчинилась, привычка выработалась: я заперся от мира и выбросил ключ в окно… Ничего, ничего не осталось в моей норе, кроме меня и работы. И она погубит меня, и не останется ничего, ничего…
Сандоз умолк. В сгущающейся темноте вновь воцарилось молчание. Немного погодя он снова заговорил с усилием:
- Если бы еще это давало удовлетворение, если бы можно было извлечь хоть какую-нибудь радость из этой собачьей жизни! Эх, не знаю, что чувствует тот, кто, сидя за работой, курит папиросу и блаженно поглаживает бороду. Говорят, что есть люди, для которых творчество - приятное развлечение; они с легкостью берутся за работу, с легкостью бросают ее, не испытывая и тени волнения. Они восхищаются, любуются собой: напишут две строчки и размышляют о том, какие это редкостные, изысканные, неповторимые строчки… А я?.. Я рожаю с помощью щипцов, и дитя кажется мне уродом. Неужели есть люди, настолько свободные от сомнений, что они верят в самих себя? Меня поражают молодцы, которые с яростью порицают других и теряют всякое критическое чутье, всякий здравый смысл, когда речь заходит об их собственных ублюдках. Фу, что за отвратительная штука - книга! Любить ее может лишь тот, кто далек от грязной кухни, в которой она изготовляется… Я уж не говорю о куче оскорблений, которые выпадают на твою долю. Меня они не беспокоят, а скорее подхлестывают. Но я знаю и таких, кого нападки сшибают с ног, кто малодушно стремится снискать благосклонность читателей. Что делать! Есть женщины, для которых перестать нравиться равносильно смерти. Но я считаю, что оскорбления полезны, а отсутствие признания - школа мужества. Ничто так не поддерживает силу и гибкость, как улюлюканье дураков. Стоит сказать самому себе, что ты отдал свою жизнь творчеству, что ты не ждешь ни немедленного признания, ни даже серьезного отношения к себе, наконец, что ты работаешь без всякой надежды, просто потому, что творчество помимо твоей воли, подобно сердцу, бьется в груди, - и ты умрешь с утешительной иллюзией, что настанет день, когда ты будешь любим… Ах, если бы мои критики знали, как смешит меня их негодование! Но увы, помимо них, существую я сам, и вот я-то беспощаден к себе и прихожу в такое отчаяние, что не знаю ни минуты счастья. Господи! Какие горестные часы наступают для меня с того дня, как я задумываю новый роман! Первые главы как будто идут ладно, у меня еще есть время проявить свои способности. Но потом сомнения снова терзают меня, и, вечно неудовлетворенный работой, я заранее осуждаю начатую книгу, считая ее слабее тех, что написаны раньше, создаю себе муку из каждой страницы, фразы, слова, да так, что мои терзания, кажется, накладывают отпечаток даже на запятые! И вот книга закончена. Ох, какое это облегчение, когда она закончена! Но это не радость творца, который восхищается плодом своего труда, - это проклятие носильщика, сбросившего наземь груз, переломивший ему спинной хребет… И затем все начинается сызнова и будет начинаться вечно, пока я наконец не сдохну, ненавидя себя самого, в отчаянии, что у меня недоставало таланта, в бешенстве оттого, что я не оставил после себя более возвышенного, более совершенного произведения, еще одной книги, и еще одной - целой горы книг! И на смертном одре меня будет мучить страшное сомнение во всем том, что я сделал, я буду спрашивать себя, то ли я делал, что надо, не должен ли был пойти влево, когда шел направо, и моим последним словом, последним предсмертным хрипом будет желание все переделать…
Он разволновался, голос ему изменил, ему пришлось перевести дыхание, и он крикнул со страстью, в которой слышался свесь его неистребимый лиризм:
- Жизнь! Вторую жизнь! Кто мне ее даст для того, чтобы работа вновь похитила ее у меня и чтобы я вновь умер за работой!
Спустилась ночь; неподвижный силуэт матери растворился во тьме, казалось, что сумерки дышат прерывистым дыханием ребенка и с улицы надвигается далекая, все заполняющая скорбь. В мастерской, погрузившейся в зловещий мрак, только огромное полотно хранило бледный отсвет, последний остаток уходящего дня. Обнаженная фигура на картине, словно тающее видение, уже потеряла четкость очертаний; исчезли ноги, одна рука потонула во мраке, и только округлость живота четко выделялась своей сверкающей лунным светом плотью.
После долгого молчания Сандоз спросил:
- Хочешь, я пойду с тобой, когда ты понесешь картину?
Клод не отвечал, и Сандозу показалось, что он плачет.
Испытывал ли он ту бесконечную скорбь, то отчаяние, которое только что потрясало его самого? Он подождал, повторил вопрос, и художник, подавив рыдание, наконец проговорил:
- Спасибо, старина, но картина останется здесь, я не пошлю ее.
- Как! Ты ведь решился…
- Да, да, я решился… Но я сам не видел ее до сих пор и только сейчас разглядел, в свете умирающего дня… Неудача! Опять неудача! О, я почувствовал, будто кто-то ударил меня кулаком по глазам. У меня сжалось сердце.
По лицу Клода, невидимого теперь в темноте, текли медленные теплые слезы. Он пытался сдержаться, но глубокое горе прорвалось помимо его воли.
- Бедный друг мой! - прошептал потрясенный Сандоз. - Жестоко говорить это, но ты, может быть, прав, желая повременить, чтобы тщательнее отработать куски… Но я в отчаянии, мне будет казаться, что это мое глупое недовольство всем на свете вселило в тебя сомнение…
Клод ответил просто:
- Ты? Что за мысль! Я и не слушал тебя… Нет, я глядел на все то, что исчезало из этой проклятой картины. Свет угасал, и в какой-то момент, при брезжущем, сумеречном, очень нежном освещении, я вдруг ясно увидел: все никуда не годится! Хорош один фон, а обнаженная женщина режет глаз, как грубый диссонанс; даже пропорции не соблюдены, ноги безобразны… От этого просто можно сдохнуть! Я почувствовал, как вся кровь отливает у меня от сердца. Сумерки надвинулись плотнее, еще плотнее: все поплыло перед глазами, земля разверзлась, все кануло в небытие, в каком-то светопреставлении! И вскоре я уже не видел ничего, кроме ее живота, тающего, как луна на ущербе! И смотри, смотри! Вот сейчас от нее уже не осталось ничего, ни единого блика - она умерла, стала совсем черной!
И в самом деле, теперь вся картина погрузилась во мрак. Художник вскочил, и в сгустившейся тьме раздались его проклятия:
- Черт побери! Ничего!.. Я снова за нее возьмусь… Клод споткнулся о стул Кристины, и она остановила его:
- Осторожней, я зажгу свет!
Она зажгла лампу и, освещенная ею, стояла без кровинки в лице, устремив на картину взгляд, полный страха и ненависти. Как! Значит, она останется здесь? Весь ужас начнется сначала!
- Я снова за нее возьмусь! - повторил Клод. - Она убьет меня, жену, ребенка, всех нас! Но клянусь преисподней, она станет шедевром!
Кристина снова села. Клод и Сандоз подошли к Жаку, который опять раскрылся, судорожно шаря по одеялу маленькими руками. Он лежал неподвижно, по-прежнему тяжело дышал, его голова глубоко вдавилась в подушку, и казалось, что под ее тяжестью трещит кровать.
Уходя, Сандоз высказал свои опасения. Мать растерялась, но отец уже вернулся к своему полотну, к своему незавершенному творению, иллюзорная страсть к которому заслонила от него печальную действительность - судьбу его больного ребенка, этой живой плоти от его плоти.
Утром Клод еще не успел одеться, как вдруг услышал испуганный голос Кристины. Она внезапно проснулась от тяжелого сна, приковавшего ее к стулу у постели больного.
- Клод… Клод, скорей, он умер!
Клод, еще не совсем проснувшийся, бросился к ней, спотыкаясь, не понимая, повторяя с видом глубокого изумления:
- Не может быть! Умер?
На мгновение они замерли у его постели. Бедное дитя лежало, как и накануне, на спине, и его непомерно большая голова гения, ставшего кретином, не изменила положения, только дыхание не вырывалось уже из растянутого бескровного рта, а пустые глаза раскрылись. Отец прикоснулся к нему: он был холоден, как лед.
- Правда, он умер!
Они были так потрясены, что даже не сразу заплакали, не имея сил осознать то невероятное, что случилось.
Но вот колени Кристины подогнулись, и она рухнула на пол возле постели; она громко плакала, рыдания сотрясали ее тело, она ломала руки, прижавшись лбом к краю матраса. В этот первый ужасный момент ее отчаяние было еще горше от жестоких угрызений совести, от сознания, что она недостаточно любила бедного ребенка. В лихорадочном видении перед ней проносились дни за днями, и каждый из них приносил ей сожаление за сказанные недобрые слова, за то, что она не ласкала ребенка и порою бывала груба с ним. Теперь все было кончено: она никогда не сможет вознаградить его за то, что обокрала его в своем сердце. Она считала его таким непослушным, но теперь он послушался… Сколько раз она твердила, когда он играл: «Не шуми, не мешай отцу работать!» И вот теперь он утих, и на этот раз надолго. При этой мысли она захлебнулась от рыданий, глухие стоны вырывались у нее из груди.
Клод, охваченный нервной потребностью, двигаться, принялся ходить взад и вперед. Лицо его исказилось, он плакал редкими, крупными слезами, все время стирая их ладонью. Шагая мимо маленького трупа, он не мог отвести от него взгляда. Неподвижные, широко открытые глаза сына как будто держали его в своей власти. Сначала он сопротивлялся, но мало-помалу смутная идея становилась отчетливой, превратилась в навязчивую. Наконец он уступил ей, побежал за небольшим холстом, начал делать набросок с мертвого ребенка. В первые минуты слезы мешали ему видеть, заволакивая туманом все окружающее. Он продолжал вытирать их, упрямо водя дрожащей кистью. Но вскоре работа осушила его ресницы, укрепила руку; и уже не было перед ним похолодевшего сына, была только модель, сюжет, необычность которого увлекла его. Очертания несоразмерно большой головы, восковой тон лица, зияющие пустые глазницы - все это будоражило его, сжигало пламенем. Удовлетворенный, он откидывался назад, улыбаясь своему произведению.
Когда Кристина поднялась, она застала его за этой работой. Разразившись новым потоком слез, она только сказала:
- Теперь можешь его писать! Он больше не шевельнется!
В течение пяти часов Клод работал. Когда же, через день, после похорон, Сандоз привел художника с кладбища домой и увидел его небольшое полотно, он задрожал от жалости и восхищения. Это была одна из удачных картин прежнего Клода - шедевр чистоты и мощи, - но в ней чувствовалась безмерная печаль, конец всему, словно вся жизнь угасла со смертью этого ребенка.
Однако рассыпавшийся в похвалах Сандоз был потрясен, когда Клод сказал:
- Тебе нравится? Правда? Ну, я, пожалуй, так и сделаю. Раз моя большая картина не готова, я пошлю в Салон эту!

X

Клод отнес свою картину «Мертвый ребенок» во Дворец Промышленности, а утром, бродя подле парка Монсо, он встретился с Фажеролем.
- Как?! Ты ли это, дружище? - сердечно воскликнул Фажероль. - Что у тебя слышно? Что поделываешь? Тебя совсем не видно в последнее время.
Когда же художник, переполненный мыслями о своей картине, рассказал, что послал ее в Салон, Фажероль заметил:
- Ах, ты уже послал! Ну, так я помогу тебе протащить ее! Ты ведь знаешь: я кандидат в члены жюри в этом году.
И в самом деле, постоянный ропот и недовольство среди (художников из-за многих начатых и не доведенных до конца реформ побудили администрацию предоставить авторам картин, посланных на выставку, право самим избирать членов жюри; это решение взбудоражило мирок художников и скульпторов. Их охватила настоящая предвыборная лихорадка: в ход пошли интриги, честолюбие, кружковщина - вся позорная и грязная кухня, которая бесчестит политику.
- Едем со мной, - продолжал Фажероль. - Я хочу, чтобы ты повидал мое жилище, мой особняк, ведь ты так ко мне и не наведался, хоть и обещал не раз… Это совсем недалеко отсюда, на проспекте Вилье.
Клод, которого он игриво взял под руку, был вынужден за ним последовать. Он поддался соблазну: мысль, что бывший товарищ может заставить принять его картину в Салон, и смущала и искушала его. У особнячка на проспекте Вилье Клод остановился, чтобы разглядеть кокетливую и вычурную резьбу на его фасаде; это было точное воспроизведение домика в стиле эпохи Возрождения: окна с импостами, лестничные башенки и узорчатая, крытая свинцом крыша, настоящая бонбоньерка кокотки; и Клод замер в изумлении, когда, обернувшись, увидел по ту сторону мостовой королевский особняк Ирмы Беко, где провел ночь, вспоминавшуюся ему, как сновидение. Просторный, солидный, почти суровый, ее дом казался величественным дворцом по сравнению со своим соседом, превращенным в вычурную безделушку.
- Как тебе нравится Ирма? - спросил Фажероль с оттенком уважения в голосе. - Не дом, а настоящий храм! Ну, а я, черт побери, я ведь продаю только картины… Да входи же!..
Внутреннее убранство особняка отличалось великолепием и причудливой роскошью: повсюду от самой прихожей - старые ковры, старое оружие, куча старинной мебели, диковинки из Китая и Японии; налево столовая с лакированными панелями и растянувшимся по потолку красным драконом, на резной деревянной лестнице развевались флаги, и султанами поднимались кверху тропические растения. Но настоящим чудом была мастерская на втором этаже, довольно узкая комната без единой картины, вся в восточных драпировках; в одном конце комнаты расположился огромный камин, который поддерживали химеры, а в другом - широкий диван под балдахином - целое сложное сооружение: гора подушек, ковров и шкур, лежавших почти на уровне паркетного пола, и над ними пышный шатер из драпировок, поднятый на пики.
Клод разглядывал всю эту роскошь, и с его губ готов был сорваться вопрос, заплачено ли за это, - но он все-таки его не задал. Ходили слухи, что Фажероль, награжденный в прошлом году орденом, запрашивал теперь по десять тысяч франков за портрет. Ноде, создавший ему имя, методически его эксплуатировал, не выпуская из рук ни одной его картины меньше чем за двадцать, тридцать, сорок тысяч франков. Говорили, что заказы сыпались бы на него градом, если бы художник не выказывал к ним притворного пренебрежения, делая вид, что он пресытился тем, что покупатели оспаривали друг у друга его самые незначительные эскизы. И все-таки эта выставленная напоказ роскошь отдавала долгами: чувствовалось, что поставщики получали только задаток, а остальные деньги, эти огромные куши, сорванные словно на бирже во время повышения, текли между пальцами, растрачивались и таяли бесследно. Впрочем, Фажероль, все еще ослепленный неожиданно свалившимся на него богатством, не считал денег, ни о чем не тревожился, твердо надеясь, что картины его будут продаваться всегда, цены на них будут вечно расти, и упивался тем видным положением, которое он занял в современном искусстве.
Наконец Клод заметил маленький холст на черном деревянном мольберте, задрапированном красным плюшем. Только этот мольберт да еще палисандровый ящичек с красками и коробка с пастелью, забытые на стуле, напоминали о ремесле хозяина дома.
- Очень тонко! - глядя на маленький холст, сказал Клод, чтобы быть любезным. - А картина для Салона? Ты уже ее отослал?
- Да, да, слава богу! Сколько тут у меня перебывало посетителей! Целое нашествие! Мне пришлось быть на ногах всю неделю с утра до вечера. Я не хотел выставляться, это подрывает к тебе уважение… Ноде тоже был против. Но что поделаешь? Меня так упрашивали, все молодые художники хотят, чтобы я был в жюри и их отстаивал… О, сюжет моей картины очень простой! Я ее назвал «Завтрак». Двое мужчин и три дамы - гости из замка - сидят под деревьями: они принесли с собой закуску и завтракают на лужайке… Ты увидишь, это довольно оригинально…
Его голос звучал неуверенно, а когда он встретился глазами с пристально смотревшим на него Клодом, то окончательно смешался и стал подтрунивать над маленьким холстом, стоявшим на мольберте:

Предыдущая страница 14 Следующая страница


15 Эмиль Золя

- А, это просто - хлам; я уступил просьбе Ноде. Ты не думай, я знаю, что мне недостает как раз того, что у тебя есть в избытке. Верь мне, я люблю тебя по-прежнему и еще вчера защищал тебя перед художниками.
Фажероль похлопал Клода по плечу; он чувствовал скрытое презрение своего бывшего учителя, и ему захотелось вновь привлечь его к себе былой нежностью, ласками продажной девки, которая кокетливо говорит «я - шлюха» для того, чтобы ее полюбили. И с какой-то беспокойной почтительностью он еще раз очень искренне пообещал использовать все свое влияние, чтобы приняли картину Клода.
Между тем начали появляться посетители; за час здесь побывало не меньше пятнадцати человек: отцы, сопутствуемые юными учениками, художники, выставившие свои полотна и желавшие представиться Фажеролю, товарищи, нуждавшиеся в его протекции и предлагавшие услугу за услугу, вплоть до женщин, поставивших свой талант под защиту своих женских чар. Надо было видеть, как художник исполнял свою роль кандидата в члены жюри, как он расточал рукопожатия, говорил одному: «В этом году ваша картина очень удачна, она так мне нравится!», удивлялся, беседуя с другими: «Как! Вы еще не получили медали!», повторял всем: «Ах, будь я там, я заставил бы их плясать под мою дудку!» Посетители уходили восхищенные. Он закрывал за каждым дверь с чрезвычайно любезным видом, сквозь который проглядывала скрытая издевка былого уличного повесы.
- Видел? Ты не поверишь, - сказал он Клоду, когда они снова остались одни, - сколько времени отнимают у меня эти кретины!
Он подошел к застекленной двери, быстро отворил одну из створок, и Клод увидел по другую сторону проспекта на одном из балконов особняка напротив белую фигуру женщины в кружевном пеньюаре, которая подняла платочек. Фажероль трижды помахал рукой. Оба окна вновь захлопнулись.
Клод узнал Ирму. Фажероль спокойно нарушил наступившее молчание:
- Видишь, как удобно: можно переговариваться. У нас настоящий телеграф. Она зовет меня, я должен идти… Ах, дружище, вот кто может дать нам урок…
- Урок? Но чего же?
- Всего: порока, искусства, ума… Сказать тебе правду, ведь она заставила меня писать! Да! Честное слово, у нее особый нюх на успех! И при всем этом она, в сущности, всегда остается сорванцом! А сколько проказ, сколько забавной страсти, когда ей взбредет в голову тебя полюбить!
Два красных пятнышка появились на его щеках, а глаза на мгновение заволокла какая-то мутная пелена. С тех пор, как Фажероль поселился на том же проспекте, он скова сошелся с Ирмой; рассказывали даже, что он - такой ловкий, такой искушенный, побывавший во всевозможных переделках парижской мостовой, - позволял ей себя разорять; она постоянно высасывала из него кругленькие суммы, за которыми посылала горничную, то для оплаты поставщиков, то для удовлетворения какого-нибудь каприза, а иногда без всякой цели, просто ради удовольствия опустошать его карманы; этим и объяснялись отчасти его денежные затруднения и долги, все увеличивавшиеся, несмотря на возраставший успех и вздутые цены на его картины. Впрочем, Фажероль не обманывался, сознавая, что он для нее лишь предмет бесполезной роскоши, шалость любительницы живописи, развлекающейся за спиной солидных господ, оплачивающих ее на правах мужей. Она потешалась над этим, и гнусной приправой к их связи служил смрад присущей им обоим порочности; роль любовника по прихоти забавляла и его, заставляя забывать о выброшенных на Ирму деньгах.
Клод взял шляпу. Фажероль топтался на месте, бросая беспокойные взгляды на особняк напротив.
- Я хотел бы, чтобы ты остался, но, понимаешь, она меня ждет. Итак, договорились, твое дело на мази, разве только меня не выберут… Приходи во Дворец Промышленности вечером к подсчету голосов. Там толкотня, шум, но ты сразу же выяснишь, можно ли на меня рассчитывать.
Сперва Клод поклялся себе, что ни за что не пойдет. Покровительство Фажероля было для него тягостно; а между тем в глубине души он страшился только одного: вдруг этот опасный болтун не сдержит своего обещания, испугавшись возможной неудачи?
Но в день голосования Клод не мог усидеть на месте и отправился бродить на Елисейские поля под предлогом, что хочет совершить далекую прогулку. Не все ли равно, где гулять, здесь или в другом месте? Так или иначе, он забросил работу в ожидании Салона, хотя и не признавался себе в этом, и опять начал свои бесконечные блуждания по всему Парижу. Права голоса он не имел, для этого надо было хоть однажды попасть на выставку в Салон. Но его снова и снова влекло к Дворцу Промышленности. Он с любопытством следил за тем, что происходило у его дверей, за всей этой сутолокой, вереницей художников-избирателей, которые отбивались от людей в коротких грязных блузах, выкрикивавших списки - штук тридцать списков различных кружков и направлений: кандидатов Академической мастерской, членов либерального направления, непримиримых, соглашателей, молодежи, женщин. Ожидавшие результатов голосования метались, как безумные; можно было подумать, что здесь накануне произошел мятеж и теперь повстанцы осаждают двери секции.
К четырем часам пополудни, когда голосование закончилось, Клод, бывший не в силах преодолеть любопытства, поднялся наверх. Теперь на лестнице никого не было, и вход был свободен. Наверху он попал в огромный зал жюри, окна которого выходили на Елисейские поля. Двенадцатиметровый стол занимал середину зала, а в углу в гигантском камине пылали огромные поленья. Здесь было четыреста - пятьсот избирателей, дожидавшихся подсчета голосов, рядом с ними их друзья и просто любопытные; от громких разговоров и смеха в комнате с высоким потолком стоял непрерывный гул. Вокруг стола уже устраивались и работали комиссии - пятнадцать, не меньше, - и в каждой по председателю и два счетчика. Надо было организовать еще три - четыре комиссии, но не хватало людей: все бежали от этой изнурительной работы, пригвождавшей добровольцев к стулу до полуночи.
Тут Фажероль, остававшийся на своем посту с самого утра, стал волноваться, кричать, пытаясь перекрыть шум:
- Послушайте, господа, нам не хватает одного человека!.. Вы слышите, нам нужен доброволец!
В эту минуту он увидел Клода, бросился к нему и силой потащил за собой.
- Вот и хорошо! Сделай мне удовольствие, сядь на это место и помоги нам! Это доброе дело, черт возьми!
И Клод с места в карьер оказался председателем одной из комиссий. Он выполнял свои обязанности с застенчивой серьезностью взволнованного до глубины души человека, словно верил, что судьба его картины зависит от того, насколько добросовестно он выполнит свою работу. Он громко выкликал фамилии, внесенные в списки, которые ему передавали в одинаковых пакетиках, в то время, как два счетчика заносили их на листы. Это был настоящий концерт: среди несмолкаемого гула толпы пронзительные голоса выкрикивали одновременно все те же двадцать-тридцать фамилий. Так как Клод ничего не умел делать бесстрастно, он воодушевился и то приходил в отчаяние, когда попадался список без имени Фажероля, то радовался, когда ему удавалось лишний раз назвать его имя. Впрочем, Клод часто испытывал это удовольствие, потому что его товарищ сумел завоевать популярность, показываясь повсюду, посещая кафе, где собирались влиятельные группы, рисковал даже высказывать собственные убеждения и давал обещания молодым, не забывая, однако, низко кланяться членам Института. Фажероль привлекал все симпатии и выступал здесь как всеобщий баловень.
В этот дождливый мартовский день стемнело уже к шести часам. Лакеи внесли лампы; притихшие художники, следившие за подсчетами с мрачными и недоверчивыми лицами и бросавшие на комиссию косые взгляды, придвинулись к столу. Другие от скуки стали паясничать, мяукали, лаяли или затягивали тирольскую мелодию. А в восемь часов, когда подали ужин - холодное мясо и вино, - веселье уже совсем вышло из берегов. Шумно раскупоривали бутылки, набивали себе желудки первым попавшимся блюдом; в этом огромном зале, освещенном отблеском пылавших в камине, как раскаленном горне, поленьев, казалось, происходила беспорядочная ярмарочная пирушка. Потом все начали курить, и желтый свет ламп подернулся дымкой; на полу валялись кучи выброшенных во время голосования бюллетеней, вперемешку с пробками, хлебными корками, осколками разбитых тарелок - груда мусора, в которой вязли каблуки. Под конец все распоясались: маленький скульптор вскочил на стул и стал что-то проповедовать собравшимся; художник с усами, торчащими под крючковатым носом, уселся верхом на стул и поскакал вокруг стола, изображая императора, приветствующего толпу.
Мало-помалу зрители утомились, начали расходиться. К одиннадцати часам осталось не больше двухсот человек. Однако после полуночи появились новые лица: гуляки в черных фраках и белых галстуках, забежавшие сюда после спектакля или бала, подстрекаемые желанием узнать результаты голосования, раньше чем о них оповестят весь Париж. Пришли и репортеры: один по одному они покидали зал, после того как им сообщали итоги предварительных подсчетов.
Охрипший Клод все продолжал выкрикивать. Табачный дым и духота становились непереносимыми. От грязных куч на полу поднималось зловоние, как на конюшне. Пробило час, два часа ночи. Клод все считал и считал, да так добросовестно, что другие уже давно кончили свою работу, а его комиссия все еще разбиралась в колонках цифр. Наконец все подсчеты были сделаны, объявлены окончательные результаты. Фажероль оказался пятнадцатым из сорока. Он попал в тот же список, что и Бонгран, который занял двадцатое место, так как его, по-видимому, несколько раз вычеркивали. И когда разбитый, но упоенный Клод вернулся на улицу Турлак, уже брезжило утро.
В течение последующих двух недель он жил в непрерывной тревоге. Раз десять он собирался пойти за новостями к Фажеролю, но его удерживал стыд. К тому же, поскольку члены жюри рассматривали работы в алфавитном порядке, ничего еще, может быть, не было решено. Но как-то раз на бульваре Клиши он увидел хорошо знакомые могучие плечи, походку вразвалку, и у него замерло сердце.
Это был Бонгран, смутившийся при виде Клода. Он первый заговорил о картине:
- С этими плутами из жюри не так-то легко сговориться… Но еще не все потеряно. Мы с Фажеролем на страже. Рассчитывайте главным образом на Фажероля, потому что я, друг мой, чертовски боюсь, как бы мое заступничество вас не скомпрометировало…
Это была правда. Бонгран находился в постоянной вражде с знаменитым мэтром Академии Мазелем, последним представителем изысканной и прилизанной благопристойности, только что избранным председателем жюри. Хотя они держали себя, как добрые коллеги, обмениваясь дружескими рукопожатиями, их взаимная ненависть прорвалась с первого же дня, и если один требовал принять картину, другой тотчас голосовал против нее. Но зато Фажероль, избранный секретарем жюри, стал заместителем Мазеля, забавлял его изо всех сил, и Мазель простил отступничество своего бывшего ученика, так этот ренегат ему льстил. И в самом деле, молодой мэтр - эта гадина, как говорили о нем собратья, - был более непримирим по отношению к смельчакам-дебютантам, чем члены Института, и смягчался лишь, если по тем или иным причинам ему самому хотелось протащить какую-нибудь картину; тогда он изощрялся в забавных выдумках, интриговал, комбинируя голоса с ловкостью фокусника.
Работа жюри была тяжкой повинностью, выполняя которую даже сам выносливый Бонгран сбился с ног. Каждый день сторожа ставили прямо на пол бесконечный ряд больших картин, прислоняли их к карнизу, заполняли ими залы второго этажа, вдоль всего здания, и каждый день после обеда, с часа дня, сорок человек во главе с председателем, вооруженным колокольчиком, начинали одну и ту же прогулку, пока не исчерпывались все буквы алфавита. Решения принимались на ходу; чтобы ускорить работу, самые плохие полотна отвергались без голосования. Однако иной раз дебаты задерживали группу: после десятиминутных пререканий полотно, вызывавшее споры, оставляли до вечернего просмотра. Два служителя натягивали в четырех шагах от линии картин десятиметровую веревку, чтобы удержать на приличном расстоянии членов жюри, а те в пылу диспута не замечали веревки и лезли на нее своими животами. Позади жюри шествовали семьдесят сторожей в белых блузах; после решения, оглашаемого секретарем, они по знаку своего бригадира производили отбор: отвергнутые картины отделялись от принятых и уносились в сторону, как трупы после битвы. Обход продолжался два долгих часа без передышки. Стульев не было; приходилось все время стоять на ногах, топтаться на одном месте под холодным сквозным ветром, заставлявшим даже наименее зябких кутаться в шубы.
Вот почему, таким желанным казался перерыв в три часа пополудни, этот получасовой отдых в буфете, где можно было получить стаканчик бордо, шоколад, бутерброды. Вот тут-то и начинался торг, взаимные уступки, обмен влияниями и голосами. Большинство членов жюри были снабжены записными книжками, чтобы не позабыть никого в этом граде рекомендаций, сыпавшихся на них; они справлялись по книжкам, обещая голосовать за протеже своего коллеги, если тот, в свою очередь, соглашался голосовать за их кандидатов. Те же, кто не принимал участия в этих интригах, курили папиросы с рассеянным видом, строгие или безразличные.
Затем работа возобновлялась, но уже не такая лихорадочная, в единственном зале, где стояли стулья и даже столы с перьями, бумагой, чернилами. Все картины размером меньше полутора метра обсуждались здесь, «переходили на мольберты», выстроенные десятками, дюжинами вдоль своеобразных подмостков, обтянутых зеленой саржей. Многие из членов жюри благодушно дремали на своих стульях, другие занимались личной корреспонденцией. Председатель выходил из себя, чтобы добиться требуемого большинства голосов. Изредка налетал шквал страсти, все начинали наседать друг на друга и с такой горячностью поднимали руки, что поверх волнующегося моря голов в воздух взлетали шляпы и трости.
Наконец на мольберте показался и «Мертвый ребенок». Записная книжка Фажероля уже целую неделю испещрялась заметками; он вступал в сложные сделки, чтобы обеспечить голоса в пользу Клода. Но дело оказалось трудным, приходилось считаться с другими обязательствами, и когда Фажероль произносил имя своего друга, он неизменно встречал отказ. Он жаловался, что не видит помощи от Бонграна, что у того нет даже записной книжки, да и к тому же Бонгран вообще так неловок, что своей неуместной откровенностью портит самые бесспорные дела. Фажероль уже готов был двадцать раз отступиться от Клода, но им владело упрямое желание испытать свое могущество, добиться приема картины, что казалось невозможным. Пусть увидят, по плечу ли ему уже сейчас переупрямить жюри! Быть может, в глубине души за упорством Фажероля скрывался вопль о справедливости, тайное уважение к человеку, плодами таланта которого он воспользовался.
Как раз в этот день Мазель был в отвратительном настроении. В самом начале заседания к нему подбежал бригадир.
- Г-н Мазель, вчера произошла ошибка. Забраковали одну внеконкурсную картину. Помните, Э 2530 - обнаженная женщина под деревом.
И в самом деле, накануне эту картину в порыве единодушного презрения сбросили в общую кучу, не обратив внимания на то, что ее написал старый, почитаемый в Институте художник-классик; замешательство бригадира, весь комизм этой сцены развеселили молодых членов жюри, которые начали вызывающе посмеиваться.
Мазель ненавидел подобные истории, считая, что они подрывают авторитет Академии. Сделав гневный жест рукой, он сухо сказал:
- Ну так что же! Выудите ее, отнесите к тем, что приняты… Ничего мудреного нет, вчера там стоял такой шум! Разве можно выносить суждения вот так, наспех, когда нельзя добиться даже тишины…
Он с силой тряхнул звонком.
- Ну, господа, начинаем! Немного внимания! Прошу вас!
К несчастью, с одной из первых поставленных на мольберт картин у Мазеля произошло недоразумение. Полотно сразу привлекло его внимание; оно ему очень не понравилось, от его резкого колорита он буквально почувствовал оскомину; и так как зрение его ослабело, он наклонился, чтобы прочитать надпись, бормоча:
- Что это еще за скотина?..
Но тотчас же выпрямился, потрясенный, прочитав имя одного из своих друзей, художника, бывшего, как и он, оплотом здравых доктрин. Надеясь, что его замечание не расслышали, Мазель крикнул:
- Великолепно! Номер первый, не так ли, милостивые государи?
Картине присудили номер первый, что давало право на «карниз», но все смеялись, подталкивали друг друга локтями. Это очень задело Мазеля, он пришел в ярость.
Впрочем, и другие частенько попадали впросак: откровенно выражали свои чувства при первом взгляде на картину, а затем спохватывались, как только различали подпись. В конце концов это заставило их быть осторожнее: прежде чем высказываться, они выгибали спину, беглым взглядом удостоверяясь, чья подпись. Впрочем, когда рассматривали произведение одного из коллег, какое-нибудь полотно, автором которого мог оказаться член жюри, они из предосторожности предупреждали друг друга знаками за спиной художника: «Будьте начеку, не допустите оплошности, это его картина».
Несмотря на нервную обстановку заседания, Фажеролю удалось обделать первое дельце. Это был отвратительный портрет, написанный одним из богатых учеников Фажероля, в чьей семье его принимали. Ему пришлось отвести Мазеля в сторону и, чтобы вызвать его сочувствие, придумать сентиментальную историю об умирающем с голода несчастном отце трех дочерей. Председатель заставил себя долго просить: черт побери! Когда человеку нечего есть, он должен бросить живопись! Нельзя же так эксплуатировать своих трех дочерей! Тем не менее он единственный, кроме Фажероля, поднял за него руку. Послышались протесты, голоса возмущения, даже два других члена Института воспротивились, но Фажероль тихонько им шепнул:
- Это для Мазеля… Мазель умолял меня проголосовать «за»… Наверное, какой-нибудь его родственник. Так или иначе он в этом заинтересован.
Оба академика тотчас подняли руку, и их примеру последовали другие.
Но вот раздался смех, посыпались остроты, возмущенные возгласы: на мольберт поставили «Мертвого ребенка». Недостает только, чтобы сюда присылали еще картины из морга! Молодые подсмеивались над огромной головой: это же обезьяна, околевшая оттого, что наелась тыквы. Старики в испуге отшатывались.
Фажероль тотчас понял, что игра проиграна. Сперва он попытался схитрить при голосовании, ловко подшучивая, по своему обыкновению:
- Господа, господа, ведь это старый борец…
Его прервали яростными криками: «Ну, нет, только не его! Этого старого борца хорошо знают! Он просто сумасшедший, который упорствует вот уже пятнадцать лет, гордец, изображающий гения, который говорит, что разрушит Салон, но ни разу не прислал сюда сносной картины!» В страстности этих голосов клокотала боязнь конкуренции, вся ненависть к не укладывающейся в рамки самобытности, к непобедимой силе, торжествующей даже в поражении. «Нет, нет, долой!»
И тут Фажероль совершил ошибку, возмутившись, в свою очередь, и уступив гневу, вызванному тем, что он понял, как ничтожно на деле его влияние.
- Вы несправедливы! Будьте по крайней мере справедливы!
Тогда возмущение достигло апогея. Фажероля окружили, его толкали, замелькали угрожающие руки, отрывистые фразы вылетали, как пули.
- Милостивый государь, вы позорите жюри!
- Такие вещи можно защищать только из желания попасть в газету!
- Вы ничего в этом не смыслите!
Фажероль, выйдя из себя, потеряв обычную шутливую находчивость, отрезал:
- Я не меньше вас смыслю в этом!
- Да замолчи же наконец! - возразил один из товарищей, очень вспыльчивый, невзрачный, белокурый художник. - Не хочешь ли ты заставить нас проглотить эту вареную репу?
- Да, да, вареную репу! - Все убежденно повторяли это слово, которым обычно клеймили самую худшую мазню - белесую, холодную, прилизанную живопись пачкунов.
- Ладно, - произнес наконец Фажероль, стиснув зубы, - прошу голосовать.
С той минуты, как дискуссия приняла такой оборот, Мазель безостановочно потрясал колокольчиком, весь красный оттого, что никто не обращал на него внимания.
- Господа, послушайте, господа! Это же ни на что не похоже, неужели нельзя договориться без крика?! Господа, прошу вас…
Наконец он добился некоторой тишины. В глубине души он был неплохим человеком. Почему бы и не принять эту маленькую картинку, хоть она и отвратительна! Сколько уже приняли таких!
- Господа, тише! Просят голосовать!
Сам он, может быть, и поднял бы руку, но молчавший до этой минуты Бонгран вдруг побагровел и, едва сдерживая гнев, закричал, так некстати вняв голосу своей возмутившейся совести:
- Черт подери! Да среди нас всех не найдется и четырех, способных написать такую штуковину!
Послышался ропот: удар дубины был так жесток, что никто не ответил.
- Господа, приступим к голосованию, - сухо повторил побледневший Мазель.
В его тоне сказалось все: скрытая ненависть, яростное соперничество, скрытое за добродушными рукопожатиями. Такие ссоры случались редко. Почти всегда соперники договаривались между собой. Но сколько здесь было ущемленного самолюбия! Как тщательно прятали под улыбкой боль от кровоточащих смертельных ран, нанесенных противником во время этих дуэлей на ножах!
Только Бонгран и Фажероль подняли руку, и у провалившегося «Мертвого ребенка» остался единственный шанс - быть принятым на всеобщем вторичном пересмотре.
Всеобщий пересмотр был тяжелой работой. После двадцати дней ежедневных заседаний члены жюри получали два дня отдыха, в течение которых сторожа подготовляли для них картины. Однако, придя на третий день после обеда, чтобы довести число до установленной цифры - две тысячи пятьсот принятых произведений, - члены жюри пришли в ужас: им предстояло отобрать лишь несколько картин, а они оказались среди трех тысяч забракованных холстов. Ах, эти три тысячи картин, помещенных вплотную друг к другу вдоль карнизов всех зал, вокруг наружной галереи, повсюду, повсюду и даже прямо на полу, подобно стоячим лужам, между которыми были оставлены только узенькие проходы, тянувшиеся вдоль рам! Это было наводнение, разлив, который захлестывал, заливал Дворец Промышленности мутной волной всего посредственного и дикого, что только может создать искусство! А в распоряжении жюри было всего одно заседание - с часу до семи - шесть часов бешеного галопа через весь этот лабиринт! Сначала члены жюри держались бодро, борясь с усталостью, сохраняя ясность зрения, но скоро утомленные беготней ноги начинали подгибаться, глаза воспалялись от мелькания красок, а надо было все идти, все смотреть и оценивать, хотя люди доходили почти до обморочного состояния. С четырех часов началось отступление, разгром побежденной армии. Вереница запыхавшихся членов жюри растянулась на большое расстояние. Некоторые, затерявшись по одному между рамами, бродили по узким проходам, отказавшись от мысли когда-нибудь отсюда выбраться, поворачивая без надежды дойти до конца!
Господи, где уж тут искать справедливости! Что можно выбрать из этой кучи хлама? И нужное число картин пополняли наудачу, не различая даже, портрет это или пейзаж. Двести! Двести сорок! Еще восемь! Все еще не хватает восьми! Вот эту! Нет, лучше ту! Как вам будет угодно! Семь, восемь, все! Ну, вот и конец! Члены жюри расходились, прихрамывая, избавившись от своей повинности, свободные!
Но в одной из зал их задержала сцена, разыгравшаяся вокруг «Мертвого ребенка», лежавшего на полу среди забракованных полотен. Над картиной потешались: какой-то шутник притворялся, что споткнулся и хочет поставить на нее ногу. Другие бегали вдоль узких проходов, будто бы для того, чтобы понять истинный смысл картины, уверяя, что она очень выигрывает, если ее поставить вверх ногами.
Тут и Фажероль начал подшучивать:
- Ну, ну, наберитесь мужества, господа! Приглядитесь к этой штуке, вникните в нее, тут есть на что посмотреть за ваши денежки… Совершите акт милосердия, господа, примите ее, сделайте доброе дело!
Все рассмеялись, услышав эти слова, и, жестоко издеваясь, еще решительнее отвергли картину. Нет, нет! Ни за что!
- Отчего бы тебе не принять ее за счет твоей «благотворительности»? - предложил чей-то голос.
Таков был обычай: члены жюри имели право на «благотворительность»; каждый из них мог выбрать из общей кучи одну картину, хотя бы самую негодную, и ее принимали без всякого обсуждения. Обычно такую милость оказывали беднякам. Эти сорок картин, выуженные в последнюю минуту, были теми голодными нищими, которые стоят, переминаясь у порога, пока им не разрешат примоститься в конце стола.
- За счет моей «благотворительности»? - повторил Фажероль в замешательстве. - Да нет, для «благотворительности» у меня есть другая… да, да, цветы, написанные одной дамой.
Его перебил насмешливый хохот:
- Дамочка хороша собой?
Узнав, что картину нарисовала дама, эти молодчики зубоскалили, не проявляя и тени галантности. А Фажероль стоял, растерявшись, потому что художнице покровительствовала Ирма. Он трепетал при мысли об ужасной сцене, которая ему предстоит, если он не сдержит слово обещания. И вдруг он нашел выход:
- Постойте! А вы, Венграм? Вы ведь тоже можете взять этого забавного «Мертвого ребенка» за счет своей «благотворительности».
Возмущенный этой торговлей, Бонгран, у которого сердце сжималось, замахал своими большими ручищами:
- Чтобы я… я нанес такое оскорбление настоящему художнику! Пусть же, черт побери, он впредь будет более гордым и не суется в Салон со своими полотнами…
И так как насмешки продолжались, а Фажероль хотел, чтобы победа осталась за ним, он принял величественный вид уверенного в себе человека, который не боится быть скомпрометированным, и заявил:
- Прекрасно! Я беру его за счет своей «благотворительности»!
Послышались крики: «Бравой» Фажеролю устроили шутливую овацию, низко кланялись, пожимали руку. Слава храбрецу, имеющему смелость отстаивать собственное мнение! И сторож унес под мышкой осмеянное, оскверненное, поруганное полотно. Вот каким образом была наконец принята в Салон картина создателя пленэра.
Утром записочка Фажероля, состоящая всего из двух строк, уведомила Клода, что ему удалось провести в Салон «Мертвого ребенка», но не без труда. Хотя новость и была радостная, у Клода сжалось сердце: от каждого слова этой лаконичной записки веяло благосклонностью и состраданием - всем унизительным, что было связано с приемом картины на выставку. На какое-то мгновение Клод почувствовал себя таким несчастным от этой победы, что ему захотелось взять обратно свою картину и спрятать ее от всех. А затем это мимолетное чувство рассеялось, тщеславие художника взяло верх, - слишком сильно и долго он страдал, ожидая успеха. Ах, быть выставленным, достигнуть цели! Он окончательно сдался и ждал открытия Салона с лихорадочным нетерпением дебютанта, полный мечтаний, в которых ему рисовалось волнующееся море голов - толпа, приветствующая его картину.
С недавних пор в Париже вошли в моду вернисажи: когда-то это были дни, предназначенные только для художников, чтобы они имели возможность навести последний блеск на свои картины. А теперь это стало модным развлечением, одним из тех торжественных празднеств, которые поднимают на ноги весь город и заставляют публику бросаться в шумную толчею. Уже целую неделю пресса, улица, публика принадлежали художникам. Художники овладели Парижем, разговоры шли только о них, о присланных ими картинах, об их поступках, привычках, обо всем, что их касалось. Это было одно из тех молниеносно вспыхивающих увлечений, которые будоражат всю улицу, и в те дни, когда пропускали бесплатно, залы наводнялись даже деревенскими жителями, молодыми пехотинцами и няньками, так что в иные воскресенья число посетителей доходило до потрясающей цифры в пятьдесят тысяч; целая рать, батальоны с широко раскрытыми глазами плелись в хвосте постоянных посетителей этой ярмарки картин.
Сперва Клод испугался пресловутого вернисажа, смущаясь при мысли, что окажется лицом к лицу со светским обществом, о котором так много говорили, и решил дождаться более демократического дня настоящего открытия Салона. Он даже отказался сопровождать Сандоза. Но затем он пришел в такое нервное возбуждение, что, с трудом проглотив кусок хлеба с сыром, в восемь часов утра внезапно отправился в Салон. Кристина, у которой не хватило духа пойти вместе с ним, окликнула его, поцеловала еще раз, взволнованная, встревоженная:
- Главное, дорогой мой, не огорчайся, что бы ни произошло!
С бьющимся сердцем, запыхавшись оттого, что он быстро взбежал по большой лестнице, Клод вошел в Почетный зал. На улице небо было по-майски прозрачно. Сквозь полотно, натянутое, как в цирке, под стеклянным колпаком, проникали солнечные лучи, освещая все ярким дневным светом. А через двери, открытые на выходившую в сад галерею, врывался сырой ветер, вызывавший озноб. На мгновение Клод перевел дыхание, так как воздух уже становился тяжелым: еле различимый запах лака смешивался с легким ароматом мускуса, исходившим от женщин. Клод беглым взглядом окинул картины, висевшие на стенах: огромных размеров сцену резни, всю струящуюся красной краской, - напротив; громадную бледную святую, сделанную по заказу государства, - слева; банальную иллюстрацию официального праздника - справа; затем портреты, пейзажи, интерьеры, врывавшиеся кричащими тонами в слишком новое золото рам. Но притаившийся в нем страх перед знаменитыми ценителями сегодняшнего торжественного сборища заставил его перевести взгляд на возраставшую понемногу толпу. Стоявший посредине круглый пуф, за которым высился зеленый куст, был занят тремя дамами - тремя безобразно одетыми чудовищами, которые прочно уселись здесь, чтобы вволю позлословить. Позади Клода чей-то хриплый голос выдавливал жесткие отрывистые звуки: это англичанин в клетчатом пиджаке объяснял сюжет картины, изображавшей резню, желтолицей женщине, закутанной в дорожный плащ. У одних картин было совсем свободно, у других посетители собирались группками, рассеивались и вновь собирались немного поодаль. Все головы были подняты кверху, мужчины держали трости, на руке - пальто. Женщины шли медленно, останавливаясь перед картинами так, что были видны Клоду вполоборота. Его глаз художника особенно привлекали цветы на дамских шляпках очень ярких тонов среди темных волн атласных цилиндров. Клод заметил трех священников, двух солдат, попавших сюда неизвестно откуда, бесконечные вереницы мужчин в орденах, целые процессии девушек с маменьками, задерживавших движение. Многие были знакомы между собой: издали улыбались, кланялись друг другу, иногда на ходу обменивались рукопожатиями. Голоса заглушало непрестанное шарканье ног.
Клод принялся за поиски своей картины. Он пытался ориентироваться по алфавиту, но сбился и пошел в левые залы. Все двери зал открывались в ряд, одна за другой, образуя уходящую вглубь перспективу старых ковровых портьер, за которыми виднелись углы картин. Клод дошел до Большого Западного зала, вернулся через другую анфиладу, но не мог найти своей буквы. Когда же он вернулся в Почетный зал, там уже началась такая толкотня, что едва можно было двигаться. Не имея возможности пройти вперед, Клод поневоле был вынужден узнавать знакомых, весь этот мирок художников, которые чувствовали себя сегодня, как дома, и держались хозяевами, принимающими гостей. В особенности хлопотал один старый приятель Клода по мастерской Бутена, молодой, жаждущий известности художник, работавший лишь для того, чтоб получить медаль; он подстерегал хотя бы мало-мальски влиятельных посетителей и силой заставлял их смотреть свои картины; другой - знаменитый богатый художник с торжествующей улыбкой на губах - принимал гостей перед своим произведением, подчеркнуто любезный по отношению к женщинам, толпа которых все время обновлялась вокруг него; а поодаль - ненавидящие друг друга соперники, вслух восхваляющие один другого; нелюдимы, следящие из-за двери за успехами своих товарищей; застенчивые, которых ни за что на свете нельзя заставить приблизиться к собственным картинам; насмешники, скрывающие за острым словцом кровоточащие раны своих поражений, и, наконец, люди, искренне поглощенные созерцанием картин, старающиеся их понять, уже мысленно распределяющие медали; были здесь и семьи живописцев: молодая прелестная женщина в сопровождении кокетливо разодетого ребенка; угрюмая, сухопарая мещанка и с ней две дурнушки в черном; толстуха, плюхнувшаяся на скамейку посреди целого выводка ребятишек с грязными носами; зрелая, еще красивая дама, которая вместе со взрослой дочерью разглядывала кокотку, любовницу своего мужа; и мать и дочь, зная, кто она, обменивались спокойной улыбкой. Наконец, здесь толпились и натурщицы, которые тащили друг друга за руки, подводя к картинам, показывая свое тело, изображенное нагим на холсте; они говорили громко и казались горбатыми в уродующих их безвкусных платьях рядом с разряженными, как куклы, парижанками, на которых, если бы их раздеть, было бы тошно смотреть.
Как только Клод смог пробраться, он вошел в двери справа. Его буква была где-то в этой стороне. Он прошел по залам, помеченным литерой Л, но не нашел ничего. Возможно, что произошла путаница и его картиной по ошибке заткнули какую-нибудь дыру в другом месте. Добравшись до большого Восточного зала, он бросился обратно через другие, маленькие, менее посещаемые и самые отдаленные залы, где картины точно тускнеют от серого налета скуки, что для художников самое страшное. Но и здесь он тоже ничего не обнаружил. Он бродил ошеломленный, озадаченный, вышел на садовую галерею, продолжая искать свое полотно среди массы картин, вынесенных наружу и казавшихся при дневном свете тусклыми и одинокими; затем после долгих новых поисков он в третий раз попал в Почетный зал. Теперь здесь была настоящая давка. Знаменитости, богачи, баловни успеха, все, что вызывает в Париже шумные толки: таланты, миллионы, красота, популярные писатели, актеры, журналисты, завсегдатаи клубов, манежа, биржевики, женщины всех рангов - кокотки, актрисы, бок о бок со светскими дамами, - все сосредоточились здесь; и, раздраженный тщетными поисками, Клод удивлялся пошлости лиц этой массы, разношерстности туалетов, - немногих элегантных среди многих вульгарных, - отсутствию приподнятого настроения у этих людей; это так его удивило, что страх, только что заставлявший его трепетать, сменился теперь презрением. И вот эти-то люди высмеют его картину, если только отыщут ее. Три белокурых репортеришки составляли список лиц, которых следовало отметить. Один из критиков делал вид, будто записывает что-то на полях каталога, другой ораторствовал посреди группы дебютантов; третий, заложив руки за спину, бродил в одиночестве, останавливаясь перед каждым произведением, подавляя его своим величественным бесстрастием. Но больше всего поразило Клода, что в толкотне этого стада, в любопытстве всей этой своры, в этих пронзительных голосах, в застывших, болезненно вялых лицах не было ни молодого задора, ни страсти. Уже пошла в ход зависть: вон тот господинчик потешает дам своими остротами; другой безмолвно рассматривает картину, вдруг выразительно пожимает плечами и удаляется, а те двое уже четверть часа стоят рядом, прислонившись к подножию карниза, уткнувшись носом в маленькое полотно, и шепчутся, бросая искоса взгляды заговорщиков.
Но вот вошел Фажероль, и казалось, что в непрерывном потоке людей он появлялся одновременно повсюду, протягивая всем руку, выступая в двойной роли молодого мэтра и влиятельного члена жюри. Осыпаемый похвалами, благодарностью, просьбами, он отвечал каждому с неизменной обходительностью. С самого утра он выдерживал атаку тех начинающих художников из своей свиты, чьи картины были неудачно повешены. Это был традиционный пробег первого часа после открытия, когда все ищут свои произведения, торопятся их посмотреть, разражаясь взаимными упреками, громкой нескончаемой бранью: то картина висит слишком высоко, то на нее плохо падает свет, то соседние картины убивают впечатление; некоторые грозились даже снять свои картины и изъять их с выставки. Особенно неистовствовал один высокий, сухощавый художник, следовавший по пятам из зала в зал за Фажеролем. Фажероль тщетно объяснял ему, что он здесь ни при чем, он ничем не может помочь, картины размещали по порядковым номерам: для каждой стены их сначала раскладывали на полу, а потом по очереди развешивали, не отдавая никому предпочтения. Фажероль простер свою любезность до того, что обещал вмешаться, когда после присуждения медалей будут перевешивать картины, но ему не удалось успокоить высокого, сухощавого художника, продолжавшего его преследовать.
На одно мгновение Клод раздвинул толпу, и он мог бы пробраться к Фажеролю и спросить, куда девали его картину. Но гордость удержала его, когда он увидел, как окружен Фажероль. Разве не мучительна, не бессмысленна эта постоянная потребность в чьей-то поддержке? К тому же, пораздумав, он вдруг сообразил, что пропустил ряд залов справа: и в самом деле, там развернулись целые новые километры картин. Наконец он попал в зал, где толпа сгрудилась перед большом картиной, занимавшей почетную стену посредине. Сначала Клод не мог ее рассмотреть, так колебалась волна плеч, так непроницаема была стена голов, настоящее укрепление из шляп. Разинув рты от восторга, все напирали друг на друга. Встав на цыпочки, Клод увидел это чудо и сразу узнал сюжет, о котором ему рассказывали.
То была картина Фажероля, и Клод узнал в его «Завтраке» свой пленэр, тот же золотистый тон, ту же формулу искусства, но насколько же смягченную, фальсифицированную, испорченную, поверхностно элегантную, изготовленную с удивительной ловкостью на потребу низменных вкусов публики! Фажероль не повторил ошибки Клода и не обнажил своих трех женщин; но зато он ухитрился их раздеть, не сняв с них рискованных туалетов светских дам: одна показывала грудь под прозрачным кружевом лифа, другая, откинувшись назад, чтобы взять тарелку, открывала правую ногу до самого колена; третью, не показавшую ни кусочка своего нагого тела, обтягивало такое узкое платье, что ее выпуклый, как у молодой кобылицы, зад волновал своей непристойностью. Зато мужчины в летних пиджаках воплощали идеал благовоспитанности. В глубине картины лакей вытаскивал корзину с провизией из ландо, остановившегося за деревьями; все - фигуры, ткани, натюрморт пикника - весело играло, залитое солнцем на фоне темной зелени; этот необычайно ловкий трюк, эта мнимая смелость возбуждали публику, однако не больше, чем требовалось, чтобы она млела от восторга. Это была буря в стакане воды!
Клод не мог приблизиться к картине и поневоле слышал, что говорили кругом. Наконец-то нашелся человек, который творит подлинные произведения искусства! Он не подчеркивает ничего, как эти грубияны из новой школы; он говорит все, не говоря ничего. Ах, эти оттенки, искусство намеков, уважение к публике, выбор приличного сюжета! И притом какая тонкость, обаяние, ум! Да, он не из тех, кто несуразно растрачивает себя на полные страсти картины, в которых все бьет через край! Нет, когда Фажероль выбирает три тона, - это три тона и ни на йоту больше. Какой-то появившийся в это время хроникер, придя в экстаз, подыскал точную характеристику: настоящая парижская живопись! Словцо подхватили, и теперь уже никто не проходил мимо картины, не объявив ее истинно парижской.
Согнутые спины, восторги, исходившие от массы человеческих хребтов, в конце концов привели Клода в раздражение, и, охваченный желанием увидеть лица людей, создававших картине успех, он обогнул теснящуюся кучку и ухитрился прислониться к карнизу. Отсюда он увидел лица собравшихся, обращенные к нему в сером свете, проникавшем сквозь холст на потолке и оставлявшем в тени середину залы, тогда как просачивавшиеся по бокам экрана яркие лучи освещали картины на стенах светлыми пятнами, а золоту рам придавали теплый солнечный оттенок.
Он сразу же узнал тех, кто его когда-то освистал: если это были не они сами, то их духовные братья, но серьезные, восхищенные, похорошевшие от почтительного уважения. Болезненный вид, вызванная борьбой усталость, желчная зависть, которая вытягивала и окрашивала лица желтизной, - как это заметил Клод в других залах - все это смягчилось здесь единодушным удовлетворением от этой приятной фальши. Две толстухи в восторге широко разинули рты. Старики таращили глаза с понимающим видом. Супруг объяснял сюжет картины своей молодой жене, которая покачивала головкой, кокетливо выгибая шею.
Восторгались по-разному: по-ханжески, изумленно, глубокомысленно, весело, сдержанно, с бессознательной улыбкой, с видом изнеможения. Цилиндры откидывались назад, цветы у дам сбивались на затылки. Все эти люди на мгновение задерживались здесь, затем их оттирали, и они беспрерывно сменялись другими, похожими на них.
Клод забыл о себе, потрясенный этим триумфом. Зал становился слишком тесен, так как прибывали все новые толпы. Уже не ощущались ни пустота первых часов после открытия, ни холодный ветер, врывавшийся из сада, ни стойко державшийся запах лака. Теперь воздух согрелся, стал терпким от раздушенных дамских нарядов. Но вскоре надо всем возобладал запах мокрой псины. Должно быть, пошел дождь, внезапный весенний ливень, потому что те, кто пришел последним, внесли с собой в теплое помещение зала сырость, отяжелевшую от влаги одежду, от которой, казалось, поднимается пар. И в самом деле, уже некоторое время по полотну на потолке пробегали тени.
Подняв глаза, Клод понял, что северный ветер подхлестывает большие тучи, а потоки дождя бьют по стеклам окна. Тени побежали вдоль стен муаровыми струями, все картины потемнели, публику поглотила тьма; когда же наконец туча пролилась и мрак развеялся, художник увидел те же разинутые рты, те же выпученные от глупого восхищения глаза.
Но Клод не испил еще чашу горечи до дна. Он увидел на левой стене картину Бонграна, висевшую как раз напротив картины Фажероля. Однако перед этим полотном не было толпы, посетители равнодушно проходили мимо. Между тем оно было создано напряженнейшим усилием художника, это был удар, для которого он копил силы уже в течение многих лет, последнее творение, выношенное им с желанием доказать самому себе всю зрелость своего заката. Ненависть, накоплявшаяся в нем со времени создания «Деревенской свадьбы», первого шедевра, разрушившего всю его полную труда жизнь, заставила его искать сюжета, контрастного и вместе с тем в чем-то перекликающегося с первым полотном. «Деревенские похороны» изображали погребение девушки на фоне ржи и овса. Художник боролся с самим собой: еще посмотрят, спета ли его песенка, не стоит ли его шестидесятилетний опыт счастливых порывов его юности! Но опыт не помог, и его творение было обречено на безмолвный провал: так, когда на улице падает старик, прохожие даже не оборачиваются, чтобы на него взглянуть. И все же рука мастера чувствовалась во многих деталях картины: в ребенке из хора, держащем крест, в группе несущих гроб девушек, давших обет пречистой деве; их белые платья и румяные лица живописно контрастировали с торжественной черной одеждой похоронного кортежа, видневшегося сквозь листву. Но священник в стихаре, девушка с хоругвью, семья усопшей за гробом, да, впрочем, и все остальные части полотна отличались сухостью фактуры, производили неприятное впечатление своей надуманностью, упрямой жесткостью кисти. В этом сказался бессознательный роковой возврат художника к беспокойному романтизму, с которого он когда-то начинал. И всего тяжелее было то, что безразличие публики имело свое оправдание: это искусство принадлежало другой эпохе, эта вываренная тускловатая живопись уже не останавливала ничьего, даже мимолетного внимания с тех пор, как в современном искусстве установилась мода на ослепляющие потоки света.
Как раз в это время в зал нерешительно, как застенчивый дебютант, вошел Бонгран, и у Клода сжалось сердце, когда он увидел, как художник переводит беглый взгляд со своей одинокой картины на полотно Фажероля, вызвавшее такую бурю. В эту минуту Бонгран, должно быть, со всей остротой почувствовал, что для него наступил конец. Хотя до сих пор его и терзал страх перед собственным медленным угасанием, но это было всего лишь сомнение, теперь же им овладела внезапная уверенность, что он пережил самого себя, что его талант иссяк, что он больше никогда не создаст жизнеспособного произведения. Он весь побелел и уже хотел бежать из зала, но тут скульптор Шамбувар, который вошел через другую дверь с целым хвостом своих постоянных приверженцев, не обращая внимания на присутствующих, окликнул его своим густым голосом:
- Эге, шутник! Я застал вас на месте преступления - любуетесь собственным произведением!
Скульптор выставил в этом году «Жницу», настолько неудачную и нелепую, что, казалось, его могучие руки слепили ее ради издевки; но сам скульптор не утратил ликующего вида, уверенный, что создал одним шедевром больше, и с видом непогрешимого божества прогуливался среди толпы смертных, не слыша, как они над ним посмеиваются.
Бонгран, не отвечая, взглянул на него блестевшими, как в лихорадке, глазами.
- Видали внизу мою штуку? - продолжал Шамбувар. - Пусть-ка нынешние пигмеи попробуют до нее дотянуться!.. О, старая Франция! Что от тебя осталось? Только мы одни!
И он ушел в сопровождении своей свиты, раскланиваясь с озадаченной публикой.
- Скотина! - прошептал Бонгран, подавленный горем, возмущенный, словно грубиян позволил себе развязную шутку в комнате, где лежит покойник.
Увидев Клода, он подошел к нему. Не было ли трусостью бежать из зала? И он захотел показать свое мужество, благородство души, никогда не омрачаемой завистью.
- Поглядите только, какой успех у нашего приятеля Фажероля! Не стану лгать и утверждать, что его картина приводит меня в экстаз, она мне совсем не по вкусу, но сам он очень мил, право… И знаете, он сделал для вас все, что мог.
Клод попытался найти хоть слово похвалы для «Похорон».
- Маленькое кладбище в глубине прелестно! Может ли быть, что публика…
Бонграя резко остановил его:
- Полно, друг мой, соболезнования ни к чему… Я сам все вижу…
В это время кто-то приветствовал их фамильярным жестом, и Клод узнал Ноде, надутого, возгордившегося, раззолоченного, - так успешно шли грандиозные дела, какими он теперь ворочал. Тщеславие вскружило ему голову, он хвалился, что разорит всех торговцев картинами; он построил себе дворец, выступал в качестве короля рынка, собирая шедевры, открывая огромные, оборудованные по-современному художественные магазины. Звон миллионов слышался в его доме еще в прихожей; он устраивал у себя выставки, поставлял картины в галереи и ожидал в мае приезда американцев-любителей, которым продавал за пятьдесят тысяч франков то, что сам приобретал за десять. Он вел княжеский образ жизни: жена, дети, любовница, лошади, имение в Пикардии, грандиозная охота. Своими первыми барышами он был обязан повышению цен на картины знаменитых покойников, не получивших признания при жизни: Курбе, Милле, Руссо, - и это рождало в нем презрение к любому произведению, подписанному именем художника, еще ведущего борьбу. Между тем о нем начали ползти дурные слухи. Знаменитые картины были наперечет, число любителей тоже почти не увеличивалось, и наступила пора, когда вести дела стало затруднительно. Поговаривали о создании синдиката, о соглашении с банкирами для поддержания высоких цен; в зале Друо прибегали к всевозможным комбинациям, вплоть до фиктивной продажи картин, выкупленных самими продавцами по очень высокой цене. Эти обманные биржевые операций, эта головокружительная скачка в атмосфере ажиотажа должны были неминуемо привести зарвавшихся торговцев к краху.
- Добрый день, мэтр, - произнес, подойдя к Бонграну, Ноде. - Что скажете? Вы, как и все другие, пришли полюбоваться моим Фажеролем?
В его обращении с Бонграном уже не было и следа прежней внимательной и униженной почтительности. А о Фажероле он говорил, как о своей собственности, как о поденщике, состоящем у него на жалованье и которого он частенько распекает, Ведь это он поселил Фажероля на проспекте Вилье, принудил приобрести особняк и обставить его так, как обставляют жилище содержанки, опутал его долгами, поставляя ковры и безделушки, чтобы крепче держать в своих руках. А теперь он журил его за беспорядочную жизнь, за то, что он компрометирует себя своим легкомыслием. Взять, например, вот эту картину: ни один серьезный художник не послал бы ее в Салон. Конечно, она вызвала толки, шли слухи даже о почетной медали. Но ведь это гибельно для высоких цен! Если хочешь иметь дело с американцами, надо держать толпу на расстоянии, замкнуться, как божество в своем храме.
- Дорогой мой, хотите верьте, хотите нет, но я уплатил бы двести тысяч франков из собственного кармана, чтобы только эти болваны газетчики прекратили шум по поводу моего Фажероля этого года.
Бонгран, мужественно слушавший его, несмотря на все свои страдания, улыбнулся:
- Они, пожалуй, и впрямь пересолили! Вчера я прочел статью, из которой узнал, что Фажероль съедает по утрам два яйца всмятку…
Он смеялся над трескучей рекламой, вот уже неделю занимавшей Париж особой молодого мэтра после первой статьи о его картине, которую в ту пору еще никто не видел. Вся банда репортеров накинулась на Фажероля, его буквально раздели догола; писали об его детстве, об его отце - фабриканте художественных изделий из цинка, - о годах учения, о том, где и как он жил, описывали все, вплоть до цвета его носков, до привычки пощипывать кончик собственного носа. Он был злобой дня, молодым мэтром в современном вкусе, которому повезло, потому что он не получил римской премии и порвал с Академией, методы работы которой он сохранил. Это была слава калифа на час, которую приносит и уносит порыв ветра, подобие успеха, болезненный каприз великого извращенного города, на мгновение поднявшего Фажероля на гребень волны, происшествие, которое потрясает толпу утром и забывается вечером.
Тут Ноде заметил «Деревенские похороны».
- Постойте-ка, это ваше произведение? Ага, понимаю, вы хотели нарисовать картину под пару к «Свадьбе». Ну, если бы вы спросили меня, я бы вас отговорил. Ах, эта «Свадьба», «Свадьба»!
Бонгран слушал, не переставая улыбаться, только скорбная складка обозначилась у его дрожащих губ. Он позабыл о своих шедеврах, о бессмертии, обеспеченном его имени; он видел только внезапную славу, пришедшую без всяких усилий к этому мальчишке, не достойному чистить его палитру, но сразу вытеснившему его из памяти толпы, его, который боролся десять лет, чтобы добиться признания. О, если б новые поколения, роющие вам могилу, знали, сколько кровавых слез вы проливаете перед смертью по их милости!

Предыдущая страница 15 Следующая страница


Творчество 16

Но вдруг Бонгран испугался, что он невольно выдаст свои страдания, если будет молчать. Неужели он способен пасть до низкой зависти? Гнев против самого себя заставил его выпрямиться. Умирать надо стоя. И, подавив резкие слова, готовые сорваться с губ, он сказал просто:
- Вы правы, Ноде, мне следовало пойти выспаться, когда в моей голове зародилась идея этой картины!
- Ах, вот и он! Извините! - вскричал торговец и убежал.
Он увидел Фажероля, показавшегося у входа в зал. Но Фажероль не вошел, а остановился, сдержанный, улыбающийся, принимающий успех с непринужденностью умного человека. К тому же он кого-то искал, подозвал к себе знаком молодого художника и, видимо, сказал тому что-то благоприятное, потому что последний рассыпался в благодарностях. Два посетителя поспешили к Фажеролю с поздравлениями, какая-то женщина остановила его, показывая жестом мученицы на натюрморт, повешенный в темный угол. Затем Фажероль исчез, беглым взглядом окинув людей, застывших в экстазе перед его картиной.
Клод все видел и слышал и почувствовал, как грусть снова переполняет его сердце… Между тем толчея все увеличивалась, и в духоте, ставшей нестерпимой, перед ним маячили только зевающие и потные лица. За ближними рядами плеч виднелись еще другие такие же ряды, и так до самой двери, откуда вновь прибывшие, которым ничего не было видно, указывали друг другу на картину концами зонтов, с которых стекали струи дождевой воды. Бонгран из гордости тоже остался здесь, держась совершенно прямо, несмотря на свое поражение, крепко стоя на своих старых ногах борца, устремив ясный взгляд на неблагодарный Париж. Он хотел завершить свой путь как честный человек с великодушным сердцем. Клод заговорил с ним, но не получил ответа и понял, что под этой спокойной и веселой маской скрывается истекающая кровью от нечеловеческих мук душа. Испуганный и преисполненный почтения, Клод не стал докучать и удалился, а Бонгран, глядевший в пространство, даже не заметил его ухода.
Клод снова замешался в толпу, его вдруг осенила догадка. Он удивлялся, что не может отыскать своей картины, а ведь это так просто. Разве не было здесь зала, где все хохотали, уголка, где толпились и шумели зубоскалы, оскорблявшие чье-то творение? Конечно, именно там его произведение. У него еще стоял в ушах смех, который он слышал когда-то в Салоне Отверженных, и он стал прислушиваться теперь у каждой двери, чтобы узнать, не здесь ли его освистывают.
Но когда он снова очутился в Восточном зале, в этом сарае, где в холоде и темноте агонизирует монументальное искусство, где громоздятся штабели исторических и религиозных композиций, он вздрогнул и замер, устремив глаза вверх. Он уже два раза проходил здесь, а между тем наверху висела его картина, так высоко, так высоко, что он еле мог ее узнать, - маленькую, повисшую, как ласточка, на уголке тяжелой рамы огромной десятиметровой картины, изображающей потоп, где в воде цвета перебродившего вина кишели, копошились желтокожие. Налево висел жалкий, пепельных тонов портрет генерала во весь рост; направо, на траве, на фоне лунного пейзажа, лежала громадина-нимфа, похожая на обескровленный разлагающийся труп. А повсюду вокруг какие-то розоватые, фиолетовые картины, жалкие творения - от комической сценки, изображающей подвыпивших монахов, до открытия Палаты, где лица известных депутатов были воспроизведены с портретной точностью, а прибитая сбоку позолоченная дощечка сверху донизу исписана их именами. А наверху, высоко-высоко, посреди белесых полотен маленькая, чересчур смелая картина поражала страдальческой гримасой чудовища.
Ах, этот «Мертвый ребенок» - маленький жалкий труп, который на таком расстоянии казался случайным нагромождением разъединенных частей тела, изуродованным остовом неизвестного бесформенного животного! Что означает эта раздувшаяся, побелевшая голова? Череп ли это или, может быть, живот? А эти жалкие ручонки, конвульсивно сжимающие простыни, как окоченевшие лапки погибшей от холода птицы! А сама постель: белизна простынь рядом с белизной тела - вся эта печальная бледность, угасание тона, безнадежность конца! Только приглядевшись, можно было различить светлые неподвижные глаза, узнать голову ребенка, погибшего от какой-то мозговой болезни и вызывающего мучительную, щемящую жалость.
Клод приблизился, затем отступил, чтобы лучше рассмотреть. Освещение было так неудачно, что на полотно отовсюду падали танцующие блики. Бедный Жак, как же плохо его поместили! Конечно, из презрения, а может быть, от стыда, чтобы только как-нибудь избавиться от этого мрачного безобразия. А портрет вызывал в памяти Клода образ сына: сначала такой, каким он был в деревне, - свежий, розовощекий, резвившийся в зеленой траве, потом - на улице Дуэ, где он понемногу бледнел и становился все более придурковатым, и наконец на улице Турлак, где он уже не мог выносить тяжести собственной головы и одиноко умер ночью, когда его мать спала. Он видел вновь и мать, скорбную женщину, которая осталась дома, без сомнения для того, чтобы выплакаться, - ведь она плакала теперь целыми днями. Как бы то ни было, она хорошо сделала, что не пришла; все это было слишком печально: их маленький Жак, уже застывший в своей постельке, загнанный сюда как пария, с лицом, настолько искаженным резким освещением, что казалось, будто на нем застыла гримаса страшного смеха.
Но еще больше Клод страдал от одиночества, в каком оказалась его картина. Удивленный, разочарованный, он искал глазами толпу, ту толчею, которой он ждал. Почему же его не высмеивают? Ах, эти былые оскорбления, издевательства, негодование, - они терзали, но наполняли его жизнь! Ничего, ничего, никто даже не удостоил его плевком! Это была смерть. Публика торопливо проходила по огромному залу, поеживаясь от скуки. Люди останавливались только перед изображением открытия Палаты, - тут беспрерывно обновлялась толпа, читали пояснительную надпись, показывали друг другу на известных депутатов. Вдруг позади Клода раздался смех, он обернулся: но это смеялись не над ним, публика веселилась, глядя на подвыпивших монахов, - сценку, имевшую успех в Салоне из-за комического сюжета; мужчины объясняли дамам ее содержание, утверждая, что картина блещет остроумием. Все эти люди проходили под маленьким Жаком, и никто не поднял головы, никто не знал даже, что он там, наверху.
Вдруг у Клода промелькнула надежда. На диванчике посредине зала сидели два господина: толстый и худой, оба с орденскими ленточками в петлицах. Откинувшись на бархатную спинку, они болтали и разглядывали картины, висевшие напротив них. Клод приблизился, прислушался.
- Я последовал за ними, - продолжал свой рассказ толстяк. - Они пошли по улице Сент-Оноре, Сен-Рок, Шоссе Дантен, Лафайетт.
- Ну и что же, вы заговорили с ним? - спросил худощавый с видом глубокой заинтересованности.
- Нет, я боялсая рассердиться.
Клод ушел, но трижды возвращался, и сердце его билось каждый раз, когда редкий посетитель останавливался и медленным взглядом окидывал стену от карниза до потолка. Ом испытывал яростное, болезненное желание услышать хоть слово, одно только слово, К чему было выставляться? Как понять это безмолвие? Все лучше, чем эта пытка молчанием. У него перехватило дыхание, когда он увидел приближающуюся молодую чету: красавчика с белокурыми усиками и очаровательную женщину с изящной походкой, хрупкую, как саксонская фарфоровая пастушка. Дама заметила картину, осведомилась о ее сюжете, пораженная, что ничего не может понять. Когда же ее муж, перелистав каталог, нашел название «Мертвый ребенок», она увела его, вся дрожа и испуганно восклицая:
- Безобразие! Как это полиция допускает такие ужасы!
Ничего не сознавая, точно в чаду, подняв кверху глаза, Клод продолжал стоять среди людского стада, равнодушно несущегося вскачь: ни один человек не бросил взгляда на единственную, священную вещь, видимую только ему одному. И вот здесь-то в этой толкотне его наконец нашел Сандоз.
Сандоз также бродил здесь в одиночестве, потому что его жена осталась дома с больной матерью, и у него защемило сердце, когда он остановился под маленьким холстом, который случайно заметил. О, как гнусна была эта жалкая жизнь! Он вдруг заново пережил их юность, коллеж в Плассане, долгие чаем на берегу Вьорны, беззаботные прогулки под жгучим солнцем, яркое пламя их еще только зарождавшихся честолюбивых мечтаний. Он припомнил их дальнейшую жизнь: общие усилия, уверенность в будущей славе, здоровый ненасытный голод, неумеренный аппетит, когда они мечтали в один присест проглотить весь Париж. Сколько раз в эти времена он видел в Клоде великого человека, чей необузданный гений должен оставить когда-нибудь далеко позади таланты остальных! Сначала это было в мастерской в тупике Бурдонне, потом в мастерской на Бурбонской набережной, где художник мечтал об огромных полотнах, лелеял проекты, которые должны были взорвать Лувр! Это была непрекращавшаяся борьба, ежедневная десятичасовая работа, которой он отдавал целиком все свое существо. А что наступило потом? После двадцати лет творческого горения докатиться до этого, прийти к такой ничтожной, зловещей картине, совсем маленькой, незаметной, проникнутой удручающей меланхолией, отвергнутой всеми, как зачумленная. Столько надежд, мучений, - жизнь, растраченная на тяжелый труд творчества, и вот это, всего только это!!. О, боже!
Подле себя он увидел Клода. Голос Сандоза дрогнул от братского участия:
- Как! Ты все-таки пришел! Почему же ты отказался зайти за мной?
Художник даже не извинился. Казалось, что он очень устал, уже не бунтует, охвачен тихим, дремотным оцепенением.
- Ну, не стой же здесь! Уже полдень. Позавтракаем вместе! Правда, - меня ждут у Ледуайена. Но я не пойду туда. Спустимся-ка в буфет. Это напомнит нам молодость, разве не правда, старина?
Взяв Клода под руку, Сандоз сжимал его локоть, пытаясь согреть друга, вывести его из мрачного молчания.
- Послушай, черт побери! Не надо так падать духом! Как бы плохо ни повесили твою картину, - она все же превосходна, сразу видна рука мастера!.. Да, я знаю, ты мечтал о другом. Но черт возьми! Ведь ты еще живешь, у тебя еще есть время! Ты только оглянись кругом. Ты должен гордиться: ведь это ты взбудоражил их всех! В этом году настоящий победитель в Салоне - ты! Тебя грабит не только Фажероль, теперь все подражают тебе, твоим пленэрам, над которыми они столько потешались. Посмотри только, посмотри! Тут еще один пленэр, а вот другой, и здесь, и тут, да все они, все…
Проходя по залам, Сандоз рукой указывал на полотна. И в самом деле, солнечный свет, проникавший мало-помалу в современную живопись, наконец засиял со стен выставки. Прежний мрачный Салон с его коричневой живописью на смолах уступил место солнечному Салону, полному весенней радости. Это была заря, новый день, который занялся когда-то в Салоне Отверженных и теперь расцвел здесь нежным, рассеянным светом, разложенным на бесконечные оттенки, возвращая молодость произведениям. Теперь во всех картинах можно было найти голубизну, даже в портретах и жанровых сценах, не уступавших ныне по размерам и серьезности историческим полотнам. Впрочем, старые академические сюжеты, приправленные подгоревшим соусом традиций, исчезли, словно осужденная доктрина унесла с собой свой мир теней; исчезли надуманные сюжеты, мертвенная нагота мифологии и католической церкви, легенды без веры, анекдоты без жизни, вся старая рухлядь Академии, которую использовали целые поколения ловкачей и дураков; но и-на тех, кто не успел расстаться с античными рецептами, даже у престарелых мастеров все-таки тоже сказывалось новое влияние, - словно и по их картинам прошел луч солнца. На каждом шагу были видны полотна, которые как бы разрушали преграду, прорубали окно во внешний мир. Скоро падут (Стены, и природа властно вступит в свои права, потому что брешь стала велика, потому что рутину унес вихрь радостной борьбы, которую начали дерзание и молодость.
- Твоя участь совсем не так плоха, старина! - продолжал Сандоз. - Искусство завтрашнего дня принадлежит тебе. Все это создал ты!
Клод разжал наконец зубы и сказал очень тихо, угрюмо и решительно:
- Плевать мне на то, что я создал, если я не сумел создать самого себя! Пойми, это оказалось непосильным для меня, это меня душит!
Он закончил свою мысль безнадежным жестом, выразившим его бессилие претворить в жизнь ту формулу искусства, которую он сам предложил, его муки предтечи, который сеет идею и не пожинает славы, его отчаяние при виде того, что его обворовали, уничтожили ремесленники от искусства - целая стая оборотистых молодцов, растрачивающих себя на пустяки и уже опошливших новое искусство, - прежде чем он сам или какой-либо другой художник нашли в себе силы создать шедевр, знаменующий собой эпоху конца века.
Сандоз запротестовал: будущее оставалось за ним. Чтобы отвлечь внимание Клода, он остановил его, когда они проходили через Почетный зал.
- Взгляни! Эта дама в голубом перед портретом! Какую пощечину отвешивает живописи природа! Помнишь, мы когда-то глядели на публику, наряды, зал… Ни одна картина не выдерживала сравнения с жизнью. А сегодня есть такие, которые мало теряют при этом сравнении. Я даже заметил вон там один пейзаж, его золотой колорит затмевает приближающихся к нему женщин.
Но Клод весь дрожал от невыносимого страдания.
- Прошу тебя, уйдем, уведи меня… Я больше не могу…
В буфете они с величайшим трудом нашли столик. Здесь, в этой огромной норе, затененной коричневыми саржевыми драпировками, подвешенными под пролетами высокого железного перекрытия, тоже была толкотня и давка. В глубине помещения на трех прилавках были симметрично расставлены вазы для фруктов; впереди, за конторками справа и слева, две дамы - блондинка и брюнетка - взирали на всю эту сутолоку начальственным оком, и из темных недр этой пещеры струилась целая река мраморных столиков, потоки сгрудившихся, тесно сдвинутых стульев, и в бледном дневном свете, проникавшем через оконные стекла, все это устремлялось к выходу, казалось, росло на глазах, выходило за пределы помещения, распространяясь до самого сада.
Наконец Сандоз увидел, что один из столиков освободился. Он бросился туда и после жаркой схватки отвоевал его у целой кучки претендентов.
- Черт побери! Наконец-то!.. Что тебе заказать?
Клод сделал безразличный жест. Завтрак оказался отвратительным: вываренная форель в соусе, пересохшее филе, спаржа, отдающая мокрым бельем. К тому же надо было еще добиваться, чтобы тебя обслужили, потому что посетители осаждали гарсонов, и они, теряя голову, носились по узким проходам, где еле можно было протиснуться, где становилось все теснее из-за притока публики и в конце концов образовалась пробка. За драпировкой слева слышался звон кастрюль и посуды, там прямо на песке была устроена кухня, напоминавшая ярмарочные очаги, которые ставят на дорогах под открытым небом.
Сандозу и Клоду пришлось есть, сидя на кончике стула; соседи теснили друзей с обеих сторон и все чаще задевали локтями их тарелки; пробегавшие гарсоны каждый раз со всей силой толкали их стулья. Но все эти неудобства и даже скверно приготовленная еда только забавляли посетителей. Они, посмеиваясь, обсуждали каждое блюдо; понемногу завязывались знакомства через столики, людей сближали общие неудобства, превратившиеся в своеобразное увеселение. Постепенно незнакомые затевали дружескую беседу, а приятели переговаривались через два-три столика, повернув головы к собеседникам и размахивая руками над головой соседа. В особенности оживились женщины: сначала недовольные теснотой, они постепенно стали снимать перчатки, поднимать вуалетки, хохотать после капли выпитого натурального вина. И острой приправой к вернисажу как раз и было это панибратство, поставившее на одну доску всех: кокоток, буржуазных дам, великих художников, просто бездельников, и от двусмысленной неожиданности случайных встреч загорались самые невинные глаза.
Сандоз, на тарелке у которого осталось недоеденное жаркое, громко сказал, стараясь перекричать невообразимый гул голосов посетителей и гарсонов:
- Закажем-ка сыру, ладно? И по чашечке кофе!
Клод не слушал. Глаза его блуждали. Он смотрел в сад. С его места был виден центральный массив зелени, большие пальмы, выделявшиеся на фоне коричневых драпировок, которыми была отделана вся галерея. В саду на небольшом расстоянии друг от друга виднелись статуи: вакханка с сильно развитым задом, недурной этюд девушки в профиль с округлой щекой и маленькой упругой грудью; голова галла в бронзе, романтическое произведение гигантских размеров, раздражающее своим тупым патриотизмом; молочно-белый живот женщины, подвешенной за запястья, - какой-нибудь Андромеды из квартала Пигаль, и еще другие, много других, вереницы плеч и бедер, окаймлявшие изгибы аллеи - ускользающие белые пятна на фоне зелени; головы, груди, руки, ноги сливались, исчезали в удаляющейся перспективе; влево тянулась целая вереница бюстов, вакханалия бюстов, комическая выставка всевозможных носов: священник с огромным крючковатым носом, субретка со вздернутым носиком, итальянка XV века с прекрасным классическим профилем, моряк, нос которого был вылеплен просто по прихоти фантазии художника; самые разные носы: нос должностного лица, нос промышленника, нос награжденного орденом, неподвижные, бесконечные носы.
Но Клод ничего не видел: перед ним плыли только белесые пятна в смутном зеленоватом свете. Его оцепенение продолжалось, он воспринимал теперь лишь одно: роскошь нарядов, которую он раньше не заметил в сутолоке залов и которая была выставлена здесь напоказ, словно в оранжерее какого-нибудь замка на усыпанных песком дорожках. Здесь дефилировал весь элегантный Париж, женщины показывали себя, явившись сюда в тщательно обдуманных платьях, предназначенных для того, чтобы завтра о них говорили газеты. Публика во все глаза глядела на какую-то актрису с походкой королевы, которая шла под руку с господином, шествовавшим с услужливым видом принца-супруга. У светских дам были повадки кокоток; все они пристально разглядывали друг друга, и их неторопливые раздевающие взгляды, блуждая от кончика ботинок до пера на шляпе, оценивали стоимость шелков, измеряли кружева на аршин. Это была как бы нейтральная территория; сидевшие дамы сдвинули стулья как в Тюильри, занятые только проходившими мимо женщинами. Две подружки, смеясь, ускорили шаг, какая-то дама в одиночестве бродила взад и вперед, безмолвная, с мрачным взглядом. Иные теряли друг друга в толпе, потом снова сталкивались, восклицая от неожиданности. А движущаяся темная масса мужчин снова направлялась вперед, то задерживаясь перед мраморной статуей, то возвращаясь вновь к бронзовой фигуре; немногие, случайно затесавшиеся сюда буржуа то и дело повторяли громкие имена парижских знаменитостей: проходил плохо одетый толстяк - раздавалось имя человека, овеянного шумной славой; приближался невзрачный человечек с плоским лицом привратника - и в воздухе звучало крылатое имя поэта. При ровном тусклом освещении толпа как будто подергивалась зыбью, и вдруг из-за туч, только что пролившихся ливнем, выглянул луч яркого солнца, зажег огнями стеклянный потолок, заставил искриться металлические переплеты окон, рассыпался золотым закатным дождем в застывшем воздухе. И сразу все согрелось: снежная белизна статуй среди омытой блестящей листвы, нежно-зеленые лужайки, перерезанные желтым песком дорожек, богатые наряды, переливающиеся атласом и жемчугами; даже веселый рокот возбужденных голосов, казалось, заиграл, потрескивая, как яркое пламя сухой лозы. Заканчивая посадку цветов в клумбах, садовники открывали краны водопроводных тумб или орошали газоны прямо из леек, и струйки воды испарялись, поднимаясь кверху тепловатым паром. Отважный воробышек, спустившийся с железных стропил, не обращая внимания на людей, расхаживал перед буфетом, выклевывая из песка хлебные крошки, которые бросала ему, забавляясь, какая-то молодая женщина.
Но из всего этого шума до слуха Клода, как отдаленный морской прибой, доносился только рокот людских голосов из зала наверху. И вдруг он вспомнил бурю, которая пронеслась когда-то перед его картиной. Сейчас над Клодом уже больше не смеялись: там, наверху, был Фажероль, и его приветствовало могучее дыхание Парижа.
Как раз в эту минуту Сандоз обернулся к Клоду и сказал:
- Гляди, Фажероль!
В самом деле, Фажероль и Жори, не заметив их, с боем заняли соседний столик. Жори продолжал начатый разговор; голос его звучал грубо:
- Да, я видел его «Околевшего ребенка». Ах, бедняга! Какой конец!
Фажероль толкнул его локтем, и тот, увидев двух товарищей, поспешил добавить:
- А, Клод, старина! Ну как дела? Знаешь, я еще не видел твоей картины, но мне сказали, что она превосходна.
- Превосходна! - подтвердил Фажероль.
Затем он выразил удивление:
- Вы здесь завтракали! Что за нелепая мысль? Здесь очень плохо кормят. А мы идем от Ледуайена. Там масса народу, шумно, весело. Ну, придвиньте же ваш столик и поболтаем немного.
Они сдвинули два столика. Тотчас же льстецы и просители стали осаждать одержавшего победу молодого мэтра. Три человека поднялись, шумно приветствуя его издали. Какая-то дама, улыбаясь, устремила на него взгляд, когда муж шепнул ей на ухо его имя. А высокий, сухощавый художник, который неистовствовал из-за того, что его картину неудачно повесили, и преследовал Фажероля с утра, покинул столик в глубине и снова стал жаловаться, требуя, чтобы ему немедленно предоставили место на карнизе.
- Ах, оставьте меня в покое! - закричал Фажероль, у которого терпение и любезности наконец истощились.
И когда художник отошел, бормоча сквозь зубы глухие угрозы, он сказал:
- В самом деле, попробуй тут быть любезным, они кого хочешь приведут в ярость!.. Все на карниз! Всем места на карнизе! Ну и занятие - сидеть в жюри! Не только спасибо тебе не скажут, но тебя же еще и возненавидят!
Клод глядел на него все с тем же подавленным видом. Потом вдруг он как будто проснулся на мгновение и пробормотал, еле ворочая языком:
- Я тебе написал, хотел зайти поблагодарить… Бонгран рассказал мне, сколько тебе пришлось потрудиться… спасибо еще раз…
Но Фажероль поспешно перебил его:
- Да что ты в самом деле! Я должен был это сделать во имя нашей старой дружбы… Я рад, что смог доставить тебе удовольствие.
И его охватило смущение, которое он всегда испытывал в присутствии учителя своих юных дней, не получившего признания, - непобедимое чувство унижения перед человеком, чьего немого презрения было достаточно в эту минуту, чтобы испортить его триумф.
- Твоя картина очень хороша, - медленно добавил Клод, желая быть великодушным и мужественным.
Эта простая похвала переполнила сердце Фажероля безмерным, непреодолимым волнением, истоков которого он сам не мог объяснить, и потерявший стыд и совесть молодчик ответил дрожащим голосом:
- Ах, дружище, спасибо тебе за эти слова!
Сандозу удалось наконец получить две чашечки кофе, и так как гарсон забыл подать сахар, они воспользовались кусками, оставленными на соседнем столике. Несколько столиков освободилось, и обстановка стала еще более непринужденной: чей-то женский смех зазвенел так громко, что головы повернулись в ту сторону. Все курили, голубоватый дымок медленно поднимался над смятыми скатертями, испещренными пятнами вина, заставленными грязной посудой. Когда Фажероль в свою очередь добился, чтобы ему принесли две рюмки шартреза, он завел беседу с Сандозом, с которым считался, угадывая в нем силу. А Жори завладел Клодом, снова погрузившимся в угрюмое молчание.
- Послушай, дорогой, я не послал тебе приглашения на свадьбу… Понимаешь… из-за нашего положения, все было очень скромно, мы никого не звали… И все-таки я хотел тебе об этом сказать. Ты ведь не сердишься на меня, правда?
Он увлекся, стал описывать подробности, эгоистически самодовольный, сытый и торжествующий рядом с этим поверженным в прах неудачником. Все удается ему, рассказывал он. Он бросил хронику, почуяв, что надо устраивать жизнь на более прочной основе, и пошел в гору, заняв место редактора большого художественного журнала: уверяли, что он зарабатывает там 30 000 франков в год, не считая доходов от темных делишек по продаже коллекций. Мещанская жадность, унаследованная от отца, врожденное тяготение к наживе, толкавшее его на тайные и грязные спекуляции еще в те годы, когда он зарабатывал свои первые гроши, сейчас развернулись вовсю, превратили его в опасного человека, выжимавшего все соки из художников и любителей, которые попадались ему в руки.
В разгаре этого процветания всемогущая Матильда довела его до того, что он со слезами на глазах стал умолять ее выйти за него замуж, а она в течение полугода гордо его отвергала.
- Уж, если живешь вместе, - продолжал он, - лучше узаконить отношения. Не так ли? Ты ведь сам прошел через это, мой дорогой, ты понимаешь… И представь себе, она отказывалась, да, да… Из боязни, что ее осудят и что мне это может повредить. Что за великодушное сердце! Что за деликатность! Нет, нет, никто и представить себе не может достоинств этой женщины! Преданная, заботливая, экономная, чуткая - лучшего советчика не найти! Здорово мне повезло, что я ее встретил! Теперь я ничего бе.з нее не предпринимаю, предоставляю ей полную свободу, она заправляет всем, даю тебе слово!..
В самом деле Матильда превратила его в послушного ребенка, который становится умницей при одной угрозе, что его оставят без варенья. Прежняя бесстыжая шлюха стала властной супругой, жаждущей уважения, пожираемой честолюбием и стремлением к наживе. Она и впрямь не обманывала его, кичась своей крикливой добродетелью, и бросила прежние распутные привычки, сохранив их только для него одного, чтобы сделать их тоже орудием своей супружеской власти. Кто-то будто даже видел, как они причащались вдвоем в церкви Нотр-Дам де Лоретт. Они целовались на глазах у всех, называли друг друга ласковыми уменьшительными именами. Но зато вечером он должен был давать ей отчет о проведенном дне, и если его времяпрепровождение в какой-либо час казалось ей подозрительным, если он не приносил все полученные им деньги до последнего сантима, она устраивала ему ужасные сцены, запугивала тяжелыми болезнями, которые он мог подцепить, и замораживала ханжескими отказами их супружескую постель, так что он каждый раз покупал прощение все более дорогой ценой.
- И вот, - продолжал Жори, - упиваясь собственным рассказом, - мы дождались смерти моего отца, и тогда я на ней женился.
Клод кивал головой, думая о своем и ничего не слыша, но последняя фраза вдруг поразила его.
- Как? Ты женился на ней… на Матильде?
В это восклицание он вложил все свое удивление перед такой развязкой, все пришедшие на память воспоминания о лавочке Магудо. Ах, этот Жори! Он так и слышал, как тот говорит о Матильде непристойности. Он вспоминал его признания на улице однажды утром, его рассказы о фантастических оргиях, о всех мерзостях, происходивших в глубине этой лавчонки лекарственных трав, зараженной резкими запахами ароматических веществ. Вся их компания прошла через это, но Жори ругал Матильду больше, чем другие. И он-то и женился на ней! Действительно, глуп тот мужчина, который плохо отзывается о своей любовнице, как бы подла она ни была: разве он может знать наверняка, что не женится на ней впоследствии?
- Ну да, на Матильде, - ответил, улыбаясь, Жори. - Поверь, старые любовницы превращаются в самых лучших жен!
Он пребывал в безмятежности, все позабыв, не чувствуя никакого замешательства, никакой неловкости перед товарищами. Он представлял им Матильду, словно она пришла откуда-то совсем из другого мира, будто они не знали ее так же хорошо, как и он сам.
Сандоз одним ухом прислушивался к их беседе, заинтересовавшись этим забавным случаем; как только они замолкли, он воскликнул:
- Ну, идем! У меня совсем затекли ноги!
Но в этот самый момент появилась Ирма Беко и остановилась у стойки. Она была очень хороша, со свежевыкрашенными в золотистый цвет волосами, во всем фальшивом блеске рыжей хищницы-куртизанки, как будто спустившейся из старинной рамы эпохи Возрождения; на ней была бледно-голубая парчовая туника, надетая поверх атласной юбки, обшитой такими дорогими алансонскими кружевами, что ее сопровождал целый эскорт оплативших их мужчин. Заметив среди других Клода, она на мгновение заколебалась, охваченная трусливым стыдом перед предметом своей мимолетной прихоти, этим плохо одетым, некрасивым, всеми забытым бедняком. Но затем к ней вернулось мужество, и она пожала ему руку первому из всех этих безукоризненно одетых мужчин, смотревших на нее округлившимися от удивления глазами. Она засмеялась с какой-то нежностью, и дружелюбная усмешка чуть сморщила уголки ее губ.
- Кто старое помянет… - сказала она весело.
И эти слова, понятные только им двоим, вызвали у нее взрыв смеха. В них вся их история: она должна была силой взять бедного парня, а он не получил никакого удовольствия!
Фажероль, уплатив за две рюмки шартреза, уже уходил с Ирмой, за которой увязался и Жори. Клод смотрел, как они удалялись втроем - Ирма между двух мужчин, - надменно выступая в толпе: ими любовались, их приветствовали со всех сторон.
- Сразу видать, что здесь нет Матильды, - только и сказал Сандоз. - Но зато, когда он вернется, ему обеспечена пара хороших оплеух.
Сандоз попросил счет. Столики опустели один за другим, осталась только гора объедков и костей. Два гарсона мыли губкой мраморные доски, третий, вооружившись граблями, сравнивал песок, мокрый от плевков, грязный от крошек. За коричневой саржевой драпировкой теперь завтракал персонал, и оттуда слышалось лязганье челюстей, грубый смех, как будто целый цыганский табор чавкал, подчищая котелки.
Клод и Сандоз прошлись по саду и натолкнулись на скульптуру Магудо, которую поставили в очень плохом месте, в самом углу возле восточного входа. Наконец-то он сделал фигуру купальщицы во весь рост, но уменьшенного размера, величиной едва ли не с десятилетнюю девочку, прелестную своим изяществом, с тонкими бедрами и совсем маленькой грудью, полную очаровательной незаконченности нераспустившегося бутона. От нее исходил какой-то особый аромат, грация, которой нельзя научиться и которая расцветает там, где ей хочется, грация непобедимая, упрямая и живучая, созданная его грубыми рабочими пальцами, так мало ценившими свое мастерство, что они даже не сознавали, на что они способны.
Сандоз не мог удержать улыбки.
- И подумать только, что этот парень сделал все, чтобы погубить свой талант! Если бы его скульптура стояла на виду, он имел бы большой успех!
- Да, большой успех, - повторил Клод, - это очень мило!
Туг они как раз заметили Магудо уже у вестибюля, направляющегося к лестнице. Они его окликнули, подошли к нему и в течение нескольких минут разговаривали втроем. Галерея первого этажа, пустая, посыпанная песком, была освещена тусклым светом, идущим из больших круглых окон; можно было подумать, что находишься под железнодорожным мостом; крепкие столбы поддерживали металлические балки, сверху дул ледяной ветер, принося капли влаги на землю, в которой вязли ноги. Вдалеке, за разорванным занавесом, сгрудились статуи: отклоненные скульптуры, гипсовые фигуры, которые бедные скульпторы даже не брали обратно, - тусклая безжизненность морга, жалкая свалка. А наверху, ошеломляя, заставляя поднимать голову, раздавался непрерывный шум, бесконечный топот ног посетителей. Здесь он просто оглушал: стоял такой грохот, будто бесконечные поезда на полном ходу беспрерывно сотрясали железные балки.
Выслушав похвалы, Магудо сказал Клоду, что он тщетно искал его картину. В какую дыру ее запрятали? Потом он осведомился о Ганьере и Дюбюше, разнежившись от воспоминаний о прошлом. Где они, эти былые Салоны, куда они приходили гурьбой, где неистово бегали по залам, как по вражеской стране, а выходя, выражали бурное презрение и вели споры, от которых вспухали языки и сохли мозги! Дюбюша теперь никто не встречал. Ганьер два-три раза в месяц приезжал из Мелена на концерты; он настолько потерял интерес к живописи, что даже не явился в Салон, хотя там висел очередной пейзаж, который он повторял вот уже в течение пятнадцати лет: берег Сены в приятных серых тонах, выполненный добросовестно и так скромно, что публика никогда не замечала его.
- Ну, я иду наверх, - сказал Магудо. - Вы со мной?
Клод, побледнев от недомогания, каждую секунду поднимал глаза вверх. Ах, этот ужасный рокот, разрушительный бег чудовища, от которого содрогалось все его тело!
Он безмолвно протянул руку.
- Ты удираешь? - воскликнул Сандоз. - Пройдемся еще разок и выйдем вместе.
Но, увидев, как бледен Клод, он почувствовал глубокую жалость. Он понял, что Клод обессилен, что он жаждет одиночества, охваченный потребностью убежать от всех, чтобы скрыть свою рану.
- Ну, в таком случае, прощай, старина!.. Завтра я загляну к тебе!
Клод, шатаясь, преследуемый раздававшимся сверху грохотом, исчез за деревьями сада.
А через два часа Сандоз, который потерял было Магудо и нашел его потом вместе с Жори и Фажеролем, увидел вдруг Клода в Восточном зале, перед своей картиной, на том же месте, где он его встретил в первый раз. Вместо того, чтобы уйти, бедняга снова поднялся наверх, привлеченный сюда помимо своей воли, весь во власти неотвязной мысли.
Было пять часов дня, наступила нестерпимая духота, и, измученная беспрерывным хождением по залам, толпа, бросаясь, как испуганное стадо по загону, из стороны в сторону, толкая друг друга, стала метаться в поисках выхода. Прохладный утренний воздух все больше насыщался рыжеватым туманом от испарений человеческих тел, а поднявшаяся с паркета тонкая сетка пыли пропитывалась запахом пота. Посетители все еще подводили друг друга к картинам, но только к таким, которые производили впечатление и удерживали внимание своими сюжетами. Публика уходила, возвращалась, топталась на одном месте. Особенно упрямились женщины, не желавшие покидать зал до той самой минуты, пока с первым ударом шести часов сторожа не выставят их на улицу. Толстухи в изнеможении опускались на диваны. Другие, не найдя уголка, где бы присесть, тяжело опирались на зонтики, едва не теряя сознания и все же продолжая упорствовать. Беспокойные, умоляющие глаза следили за скамейками, переполненными людьми. Всех этих людей сморила теперь усталость, от которой подкашивались ноги, вытягивались лица, а головы опустошала мигрень - та особая мигрень Салонов, когда затылок раскалывается от боли и в глазах плывут цветные пятна.
И только два господина в орденах, ничего не замечая вокруг, продолжали мирную беседу, сидя на пуфе, где они уже с полудня рассказывали друг другу какие-то истории. Быть может, они вернулись сюда, а возможно, так и просидели здесь все время, не двинувшись с места.
- Так, значит, - говорил толстяк, - вы вошли, сделав вид, что ничего не поняли?
- Совершенно верно, - отвечал сухощавый. - Я посмотрел на них и снял шляпу. Как по-вашему, это понятно?
- Удивительно! Вы удивительный человек, мой друг!
Но Клод слышал только удары собственного сердца, видел только «Мертвого ребенка», там, наверху, под потолком. Он не отводил от него взгляда. Это было наваждение, пригвождавшее его к месту помимо вели. Толпа, пресыщенная усталостью, кружила вокруг него: чьи-то ноги наступали на Клода, толкали его, увлекали за собой; он давал себя увлечь, подобно неодушевленному предмету, плыл по воле волн и снова оказывался на том же месте, не опуская головы, не видя, что происходит внизу, живя только тем, что было там, наверху, - своим творением, своим маленьким Жаком, распухшим после смерти. Две крупные слезы, неподвижно застывшие на веках, мешали ему видеть. Ему казалось, что никогда больше у него не будет времени вдоволь насмотреться на сына.
Проникнутый глубокой жалостью, Сандоз сделал вид, что не замечает старого друга, словно хотел оставить его в одиночестве на могиле его неудавшейся жизни. Снова появилась кучка товарищей: Фажероль и Жори шли впереди, и когда Магудо спросил у Сандоза, где же картина Клода, Сандоз солгал, отвлек его, увел. Они ушли все вместе.
Вечером Кристина не могла добиться от Клода ничего, кроме отрывистых слов: все сошло благополучно, публика не возмущалась, картина висит хорошо, может быть, немного слишком высоко. Но, несмотря на свое холодное спокойствие, Клод казался таким странным, что Кристина почувствовала страх.
После обеда, когда она вернулась из кухни, куда относила тарелки, она увидела, что Клода нет за столом. Он открыл окно, выходившее на пустырь, и высунулся в него так далеко, что она его не заметила. Перепуганная, Кристина бросилась к нему, с силой потянула за куртку.
- Клод, Клод! Что ты делаешь!
Он повернулся, бледный, как мертвец. Глаза его были безумны.
- Смотрю.
Дрожащими руками она захлопнула окно, но в душе у нее осталась такая жгучая тревога, что с этого дня она не смыкала глаз по ночам.

XI

На другой день Клод вновь принялся за работу, дни потекли обычной чередой, и лето прошло в томительном затишье. Он получил заказ: писал цветы, которые отправляли в Англию, и заработка хватало на хлеб насущный. Все свободное время он опять посвящал большой картине, но прежние гневные вспышки, уже не повторялись, казалось, он примирился с этой нескончаемой работой; усидчиво трудился, был внешне спокоен, хотя уже и не питал никаких надежд. Однако из глаз его по-прежнему глядело безумие; когда он пристально всматривался в неудавшееся творение всей своей жизни, в них как будто угасал свет.
Как раз в это время и Сандоза постигло большое горе. У него умерла мать, и вся его жизнь - жизнь втроем в замкнутом мирке, куда проникали лишь немногие близкие друзья, - была нарушена. Он возненавидел маленький домик на улице Нолле. Неожиданно к нему пришел успех: стали быстро продаваться его книги, прежде не находившие покупателей, и разбогатевшие супруги сняли на Лондонской улице большую квартиру, на меблировку которой у Сандоза ушло несколько месяцев. Траур еще больше сроднил его с Клодом, оба они испытывали одинаковое отвращение к окружающему. После рокового провала Клода в Салоне Сандоз очень тревожился за своего старого друга, догадываясь, что тот надломлен, что ему нанесена неизлечимая рана, откуда неприметно вытекает жизнь. Но, видя, что Клод так сдержан, так благоразумен, он несколько успокоился.
Сандоз часто заходил теперь на улицу Турлак, и, если ему случалось заставать. Кристину одну, он расспрашивал ее о муже, понимая, что она тоже живет в страхе перед неизбежным несчастьем, хотя никогда об этом не говорит. У нее было измученное лицо, она нервно вздрагивала, подобно матери, которая бодрствует у изголовья ребенка и с трепетом оглядывается при малейшем шорохе, страшась, не пришла ли смерть.
Однажды июльским утром он ее спросил:
- Ну, довольны вы теперь? Клод успокоился, хорошо работает.
Она бросила на картину привычный взгляд - косой взгляд, в котором затаились страх и ненависть.
- Да, да, работает… Он хочет все закончить прежде, чем снова приняться за свою женщину…
И, не признаваясь в том, что ее преследует страх, добавила шепотом:
- Но какие у него глаза? Вы заметили? У него все еще страшные глаза. Я-то знаю, что он притворяется, когда делает вид, что он смирился. Умоляю вас, зайдите за ним, поведите его куда-нибудь, чтобы он рассеялся. У него никого больше не осталось, кроме вас, помогите же мне, помогите!
С тех пор Сандоз начал придумывать всякие предлоги для прогулок, заходил с утра за Клодом и силой отрывал его от работы. Почти всегда он должен был стаскивать Клода с лесенки, где тот сидел, даже когда не писал. Художник чувствовал большую усталость, столбняк иногда сковывал его так, что в течение долгих минут он не мог сделать взмаха кистью.
В эти мгновения безмолвного созерцания его взгляд, пламеневший религиозным восторгом, возвращался к фигуре женщины, до которой он больше не дотрагивался: казалось, будто сомнения борются в нем со смертельно-сладостным желанием, с бесконечной нежностью и священным ужасом перед любовью, от которой он сам отступил, зная, что в ней его гибель. Он снова брался за другие фигуры, в глубине картины, но все время чувствовал, что она здесь, и когда он смотрел на нее, все плыло у него перед глазами, и он сознавал, что может справляться со своим безумием лишь до тех пор, пока не коснется вновь ее тела, пока она не сомкнет рук вокруг его шеи.
Как-то вечером Кристина, которая бывала теперь у Сандозов и не пропускала у них ни одного четверга в надежде развлечь своего большого больного ребенка-художника, отвела в сторону хозяина дома и стала умолять, чтобы он завтра будто невзначай зашел за Клодом. И на другой день Сандоз, которому как раз нужно было собрать по ту сторону Монмартрского холма какие-то заметки для своего романа, отправился к Клоду, силой утащил его и не отпускал до самой ночи.
Они опустились до Клиньянкурских ворот, к месту постоянных народных увеселений, с деревянными лошадками, тирами, кабачками, и, к своему удивлению, неожиданно увидели Шэна, восседавшего посреди большого, богато убранного балагана. Балаган походил на разукрашенную часовню: здесь были устроены четыре вращающихся лотерейных диска, уставленные фарфором, стеклом, безделушками, которые вспыхивали переливами позолоты и лака каждый раз, когда запущенный рукой игрока диск начинал вращаться, поскрипывая стрелкой и позвякивая, как музыкальная шкатулка. И среди всех этих безделушек кружился, вальсировал самый значительный выигрыш - перевязанный розовыми ленточками живой, обезумевший от страха кролик. Вся эта мишура красовалась в рамке пунцовых обоев, ламбрекенов, занавесок, а в глубине барака, как в святая святых храма, висели три картины - три шедевра Шэна, которые следовали с ним с ярмарки на ярмарку, с одного конца Парижа на другой: «Блудница» - в центре, копия картины Мантенья - слева, «Печка» Мапудо - справа. По вечерам, когда зажигали керосиновые лампы и скрипевшие лотерейные диски горели, как звезды, не было ничего прекраснее этих картин на фоне кровавого пурпура материй; и в балагане толпилась куча зевак.
При виде этого зрелища Клод не мог удержать восклицания:
- Господи, да ведь картины и впрямь хороши! Они будто созданы для этого!
В особенности Мантенья, написанный с наивной сухостью, напоминавший выцветшую лубочную картинку, повешенную здесь на радость простым людям; а тщательно выписанная покосившаяся печка Магудо рядом с сусальным изображением Христа выглядела неожиданно забавной.

Предыдущая страница 16 Следующая страница


17 Эмиль Золя

Шэн, завидев двух друзей, протянул им руку, словно расстался с ними только накануне. Он держался непринужденно, не тщеславился своей лавчонкой, но и не стеснялся ее, нисколько не постарел, был, как всегда, косноязычен, нос его совершенно исчез в одутловатых щеках, а рот, как будто постоянно набитый кашей, прикрывала борода.
- Что скажете! Вот мы и снова встретились! - весело промолвил Сандоз. - А знаете, ваши картинки производят большое впечатление.
- Ну и ловкач! - добавил Клод. - Устроил собственный салон, только для себя одного! Здорово, а?
Лицо Шэна просияло, и он проронил свое любимое:
- Еще бы!
Но на этот раз, польщенный в своем тщеславии художника, он не ограничился обычным невнятным бормотанием, а произнес вдруг целую фразу:
- Ну еще бы, будь у меня ваши денежки, я преуспел бы не хуже вашего!
В этом он был убежден. Он никогда и не сомневался в своем таланте, а бросил живопись лишь потому, что не мог ею прокормиться. Он был уверен, что будь у него время - он создал бы произведения не хуже шедевров Лувра.
- Полно, - сказал Клод, снова помрачнев, - вам не о чем жалеть! Только вам одному и повезло. Ведь дела в лавочке идут недурно?
Но Шэн с горечью промямлил в ответ:
- Нет, куда там, все идет из рук вон плохо, даже лотерея. Публика больше не ставит, деньги уходят к кабатчикам. Он и так скупает все по дешевке, постукивает по столу, чтобы стрелка не задерживалась на больших выигрышах, и все-таки денег только-только хватает на питьевую воду.
Но тут как раз подошли клиенты, Шэн прервал разговор и крикнул громким голосом, неожиданным для его удивленных товарищей:
- А ну, кто ставит? Скорей! Игра без проигрыша!
Какой-то рабочий, держа на руках маленькую болезненную девчурку с жадно горевшими глазами, дал ей сделать два удара. Диски заскрипели, безделушки, переливаясь, заплясали, - живой кролик, прижав уши, завертелся так быстро, что стал казаться беловатым кругом. Все замерли от волнения: девочка чуть было не выиграла кролика.
Пожав руку все еще дрожащего Шэна, друзья удалились.
Они прошли в молчании шагов пятьдесят.
- Он счастлив! - сказал Клод.
- Он! - вскричал Сандоз. - Да ведь он считает, что его место в Институте, он смертельно страдает.
Прошло некоторое время, и в середине августа Сандоз придумал для развлечения Клода настоящее путешествие, прогулку на целый день. Он встретил как-то Дюбюша, мрачного, опустившегося. Вспоминая о прошлом с сожалением и сердечностью, Дюбюш пригласил старых друзей позавтракать у него в Ришодьере, где он с двумя детьми должен был прожить еще две недели. Почему бы им и в самом деле не поехать, раз Дюбюш так стремится возобновить старую дружбу? Но напрасно Сандоз повторял, что поклялся Дюбюшу привезти к нему Клода, последний упорно отказывался, как будто пугаясь мысли снова увидеть Беннекур, Сену, острова, всю эту местность, где умерли и были погребены его счастливые годы. Пришлось вмешаться Кристине, и тогда он наконец уступил, хотя и с большим сопротивлением. Как раз накануне условленного дня, вновь охваченный лихорадкой, он очень поздно работал над своей картиной. А утром - это было воскресенье, - снедаемый все тем же желанием писать, он с трудом, сделав над собой мучительное усилие, оторвался от работы. Зачем возвращаться туда? Это умерло, не существовало больше. Существовал только один Париж, и даже в Париже - только горизонт, выступ Ситэ, этот призрак, преследовавший его всегда и повсюду, единственный уголок, где он оставил свое сердце.
В вагоне, видя, как нервничает Клод, как он не отрываясь смотрит в окно, будто на долгие годы покидает исчезающий вдали и растворяющийся в дымке город, Сандоз попытался его отвлечь и рассказал ему все, что он знал о настоящем положении Дюбюша. Сначала папаша Маргельян, кичась своим премированным зятем, таскал его всюду за собой и представлял как своего компаньона и преемника. Вот кто будет толково вести дела, строить и дешево и красиво, недаром ведь парень высох над книгами! Однако первая же затея Дюбюша кончилась плачевно: он изобрел печь для обжига кирпича и установил ее в Бургундии на земле своего тестя, но в таком неподходящем месте и по такому неправильному плану, что потерял на этой попытке 200 тысяч франков наличными. Дюбюш занялся тогда строительством домов, намереваясь применить на практике свои собственные, долго вынашиваемые замыслы, которые должны были возродить строительное искусство. В свои постройки он внес и старые теории, которых он набрался от друзей юности - революционеров в искусстве, - все то, что он обещал осуществить, как только у него будут развязаны руки, но что он плохо переварил и некстати применил с тяжеловесностью старательного ученика, лишенного творческого горения: фаянсовые и терракотовые украшения, большие застекленные переходы и особенно железо во всех видах - железные стропила, железные лестницы, железные крыши. Так как все эти материалы лишь увеличивали расходы, он снова провалился, тем более, что был плохим администратором; и к тому же богатство кружило ему голову: он отяжелел, избаловался, утратил даже прежнее рвение к работе. На этот раз папаша Маргельян рассердился: ведь сам-то он тридцать лет покупал земельные участки, строил, и снова продавал, я умел на глазок определять смету доходного дома: столько-то метров площади по столько-то за метр дадут столько-то квартир с такой-то квартирной платой. Кто же ему подсунул молодца, который просчитывается и с известью, и с кирпичом, и со строительным камнем, ставит дуб там, где достаточно было бы сосны, и не хочет мириться с тем, что этаж надо разрезать, как просфору, на столько маленьких ломтиков, сколько потребуется. Ну нет, с него довольно! Он возмутился против искусства после того, как из тщеславия, поддавшись искушению невежды, попытался ввести малую толику его в свое издавна налаженное дело. С тех пор дела пошли все хуже и хуже, между зятем и тестем возникали крупные ссоры; первый, принимая надменный вид, ссылался на свою науку, второй кричал, что любой чернорабочий понимает больше, чем архитектор. Миллионы оказались в опасности. В один прекрасный день Маргельян выставил Дюбюша за дверь своей конторы, запретив ему впредь ступать туда ногой, потому что он не годен даже для руководства стройкой с четырьмя рабочими. Это было катастрофой, позорным провалом, банкротством Академии перед простым каменщиком.
Клод, начав прислушиваться, спросил:
- Ну, а чем же он теперь занимается?
- Не знаю, должно быть, ничем, - ответил Сандоз. - Он говорил мне, что вечно в тревоге за здоровье детей и что сам за ними ухаживает.
Госпожа Маргельян, бледная, худая, как щепка, женщина, умерла от чахотки; это был наследственный недуг, связанный с семейным вырождением, и ее дочь Регина тоже кашляла со времени замужества. Сейчас она проходила курс лечения на водах Мон-Дор, куда не решилась взять с собой детей, которые сильно хворали за год до этого после сезона, проведенного на курортном воздухе, слишком резком для их слабого здоровья. Вот почему семья разбрелась в разные стороны: мать с одной только горничной - на водах, дед - в Париже, где снова возобновил свои большие постройки, воюя с четырьмястами рабочих и подавляя своим презрением ленивых и неспособных, а отец, приставленный нянькой к детям, уединился в Ришодьере, где нашел себе прибежище, как инвалид, потерпевший поражение в первой же жизненной битве. В минуту откровенности Дюбюш намекнул даже, что так как его жена едва не умерла при вторых родах и падала в обморок при малейшем грубом прикосновении, он счел своим долгом прервать с ней всякие супружеские отношения, и у него не оставалось теперь даже этой утехи.
- Счастливый брак! - лаконично закончил Сандоз.
Было десять часов, когда друзья позвонили у решетки Ришодьера. Усадьба, которой они еще до сих пор не видали, восхитила их: густой лес, французский сад со въездами и откосами, величественно расстилавшимися перед их глазами, три огромные оранжереи и особенно колоссальный водопад с хаотически нагроможденными искусственными скалами из цемента и подведенными водопроводными трубами; владелец загнал в него целое состояние, движимый тщеславием бывшего рабочего-штукатура. Но больше всего поразило друзей печальное безлюдье этого владения: расчищенные граблями дорожки, на которых не видно было следов, пустынный огромный парк, где только изредка мелькали силуэты садовников, мертвый дом, в котором были заперты все окна, кроме двух, слегка приоткрытых.
Наконец появился лакей и осведомился, что им угодно. Узнав, что они пришли к хозяину, он с дерзким видом ответил, что хозяин за домом, на гимнастической площадке. Затем он снова исчез.
Пройдя по одной из аллей, Сандоз и Клод вышли на лужайку, и зрелище, представшее перед ними, заставило их остановиться. Дюбюш стоял у трапеции и, вытянув руки, поддерживал своего сына Гастона - тщедушного десятилетнего мальчика с мягкими, как у грудного ребенка, костями. В колясочке, ожидая своей очереди, сидела дочь Дюбюша, Алиса, родившаяся недоноском; она так плохо развивалась, что и сейчас, в шесть лет, еще не умела ходить. Поглощенный своим занятием, отец помогал сыну проделывать упражнения для рук и для ног, раскачивая его и тщетно пытаясь заставить подтянуться на хрупких руках; но так как и этого легкого усилия было достаточно, чтобы мальчика бросило в пот, он снял его с трапеции и закутал в одеяло. Дюбюш все проделывал молча, одинокий в этом огромном прекрасном парке под безбрежным небом, вызывая к себе глубокое сострадание, Выпрямившись, он вдруг увидел обоих друзей:
- Как! Это вы?.. В воскресенье и не предупредив заранее?!
Он в отчаянии всплеснул руками, а потом объяснил, что по воскресеньям горничная - единственная женщина, которой он решается доверить детей, - уезжает в Париж и поэтому ему нельзя ни на минуту оставить Алису и Гастона.
- Держу пари, что вы приехали ко мне завтракать! Встретив умоляющий взгляд Клода, Сандоз поспешил ответить:
- Нет, нет… Мы забежали только пожать тебе руку. Клоду нужно было приехать сюда по делам. Ты ведь знаешь, он когда-то жил в Беннекуре. А раз уж я его провожал, нам пришло в голову тебя проведать. Но нас ждут, так что не беспокойся.
Тогда, вздохнув с облегчением, Дюбюш сделал вид, что хочет их удержать. Черт побери! В их распоряжении целый час! И завязалась беседа. Клод смотрел на Дюбюша, удивляясь, что он так постарел: на одутловатом лице показались морщины, на пожелтевшей, как будто забрызганной желчью коже выступили красные прожилки, волосы и усы уже поседели. Движения стали вялыми, все тело обмякло, отяжелело от безысходной усталости. Неужели денежные поражения так же тяжелы, как поражения в искусстве? Голос, взгляд - все в этом побежденном говорило о позорной зависимости его нынешнего существования, о крушении его карьеры, о вечных попреках, о постоянных обвинениях в том, что он получил наследственные капиталы под залог таланта, которого у него не было; и он продолжал обкрадывать семью еще и теперь, потому что ел, одевался, брал карманные деньги, принимая ежедневную милостыню, как обычный вымогатель, от которого никак не могут избавиться.
- Подождите меня, - попросил Дюбюш. - Я займусь моей крошкой еще минут пять, а потом пойду с вами.
Нежно, с бесконечными материнскими предосторожностями, он вынул маленькую Алису из колясочки и приподнял ее до трапеции; затем, приговаривая ласковые слова, улыбаясь, ободряя, он минуты две заставил девочку покачиваться, чтобы поупражнять ее мускулы; но все время расставлял руки, следя за каждым движением ребенка, в страхе, что Алиса разобьется, если, утомившись, выпустит трапецию из своих хрупких восковых ручек. У девочки были большие светлые глаза, она ничего не говорила и покорялась, несмотря на то, что упражнения внушали ей ужас; ее жалкое тельце было так невесомо, что совсем не натягивало веревок, точно тельце маленькой заморенной птички, которая, падая с ветки, даже не колеблет ее.
Дюбюш взглянул на Гастона и, заметив, что одеяльце сползло и открылись ноги ребенка, воскликнул в отчаянии:
- Боже мой, боже мой, да ведь он простудится в траве! А я не могу шевельнуться. Гастон, детка! Каждый день одно и то же: ты как будто только и ждешь, чтобы я занялся твоей сестричкой! Сандоз, прикрой его, умоляю: Спасибо, спасибо! Спусти же одеяло ниже, не бойся!
Таковы были плоды выгодного брака Дюбюша, плоть от его плоти, два недоношенных, хрупких существа, которые, как мошки, могли погибнуть от малейшего дуновения ветерка. Вот что принесло ему богатство, на котором он женился: одно лишь неизбывное страдание при виде того, как чахнет его кровь, как вместе с жалким потомством, сыном и дочерью, дошедшими до последней стадии золотухи и чахотки, глохнет его род. В этом толстяке-эгоисте обнаружился замечательный отец, сердце которого горело единственной страстью. Он хотел любой ценой продлить жизнь своих детей, час за часом боролся, спасая их каждое утро и трепеща, что утратит их вечером. Только они одни существовали для него теперь, когда его жизнь была кончена, когда она была отравлена оскорбительными упреками тестя, хмурыми днями и ледяными ночами, которые он проводил со своей несчастной супругой, и он упорствовал, стремясь совершить чудо, бесконечной нежностью вдохнуть жизнь в своих тщедушных недоносков.
- Ну вот, моя крошка, на сегодня довольно, правда? Вот увидишь, какая ты станешь большая и красивая!
Он опять усадил Алису в колясочку, взял на руки закутанного Гастона, и когда друзья захотели ему помочь, он отказался, толкая колясочку свободной рукой.
- Спасибо, я уже привык… Ах, бедные крошки! Они у меня легонькие! Да и разве я доверю их прислуге!
Войдя в дом, Сандоз и Клод опять увидели дерзкого лакея: они заметили, что Дюбюш боится его. Буфетная и прихожая разделяли презрение богатого тестя к Дюбюшу и обращались с мужем хозяйки, как с нищим, которого терпят из милости. Приносили ли ему свежую сорочку, подавали ли за столом кусок хлеба, - грубость прислуги всегда напоминала ему, что это подачка.
- Ну, прощай, мы удираем! - сказал Сандоз, у которого все время болела душа.
- Нет, нет, подождите еще минутку. Дети позавтракают, и мы все вместе пойдем вас провожать. Ведь им надо прогуляться.
Каждый день был размерен по часам. Утром - душ, ванна, гимнастические упражнения, потом завтрак, которому уделяли много времени, потому что дети нуждались в особой, тщательно приготовленной пище, и их меню обсуждалось во всех подробностях; доходило до того, что им подогревали даже воду, подкрашенную вином, чтобы они не схватили насморка от холодного питья. На этот раз детям дали разведенный на бульоне желток и телячью котлетку, которую отец разрезал на мелкие кусочки. После завтрака полагалась прогулка до предобеденного сна.
Выйдя из замка, Сандоз и Клод снова очутились на широких длинных аллеях в сопровождении Дюбюша, катившего колясочку Алисы; но Гастон шел теперь рядом с ним. Идя по направлению к решетке, друзья заговорили об имении. Хозяин бросал робкие и беспокойные взгляды на обширный парк, как будто чувствовал, что он здесь не у себя. К тому же он совершенно не был посвящен в дела имения, совсем не занимался им, Он был выбит из колеи, опустошен бездельем и, казалось, забыл все, вплоть до своего ремесла архитектора, в незнании которого его все время упрекали.
- А как твои родители? - спросил Сандоз. В потухших глазах Дюбюша зажегся огонек.
- Родители мои счастливы! Я купил им маленький домик, и они живут там на ренту, которую я оговорил для них в брачном договоре. В свое время матушка немало потратила на мое образование, разве не так? Надо же было ей все возместить, как я когда-то обещал… Могу по чистой совести сказать, что родителям не в чем меня упрекнуть…
Они подошли к решетке и остановились на несколько минут. Все с тем же сокрушенным видом Дюбюш попрощался с товарищами и, задержав на мгновение руку Клода в своей, сказал просто, без тени досады:
- Прощай! Постарайся выбиться. А я… Моя жизнь не удалась!
И он пошел домой, толкая колясочку, поддерживая уже начавшего спотыкаться Гастона; мальчик шел сгорбившись, тяжелой, старческой походкой.
Пробило час, и оба друга, опечаленные и голодные, поторопились спуститься к Беннекуру. Но здесь их ждали новые разочарования: вихрь смерти пронесся над деревней; Фошеры - муж и жена, папаша Пуарет - все умерли, а харчевня, попавшая в руки дурехи Мели, стала отвратительной, грязной и неуютной. Им подали прескверный завтрак: в омлете попадались волосы, котлеты отдавали бараньим салом; зал был гостеприимно открыт для заразы, распространявшейся от помойной ямы, откуда налетали тучами мухи, так что от них чернели столы. Палящая духота августовского дня проникала в помещение вместе с вонью, и они удрали, не решившись заказать кофе.
- А ты еще прославлял омлеты матушки Фошер! - сказал Сандоз. - Теперь харчевне крышка! Пройдемся, а?
Клод хотел было отказаться. С самого утра он только и думал, как бы идти быстрее, словно каждый шаг сокращал тяжелую повинность и приближал его к Парижу. Сердце, ум, все его существо остались там. Он шел вперед, не смотря ни вправо, ни влево, не разглядывая ни полей, ни деревьев. В голове у него была одна навязчивая мысль, наваждение такое сильное, что минутами ему казалось: из густого жнивья встает и манит его выступ Ситэ. Все же предложение Сандоза пробудило в нем воспоминания: он размяк и согласился:
- Ладно, пройдемся…
Но по мере того, как он шел по высокому, крутому берегу, в нем начинал нарастать протест. Он с трудом узнавал местность. Чтобы соединить Боньер с Беннекуром, построили мост. Мост! Боже ты мой! На месте старого, скрипевшего на своей цепи парома, черный силуэт которого так живописно разрезал течение. Вдобавок в низовье реки, в Порт-Виллезе, соорудили запруду, поднявшую уровень воды, которая затопила часть островов, а узкие рукава реки расширились. Исчезли живописные уголки, топкие тропинки, где можно было бродить, не замечая времени. Да ведь это же настоящее бедствие! Чтоб им провалиться, этим инженерам!
- Посмотри! Вот здесь слева, где выступает из воды ивовая роща, здесь был Барре - островок, куда мы приходили поваляться на траве и поболтать, помнишь? Ах, мерзавцы!
Сандоз не мог видеть, как валят деревья, не показав при этом кулак дровосеку; он тоже побледнел от гнева, придя в ярость от того, что люди калечат природу.
Когда же Клод приблизился к своему прежнему жилищу, он просто онемел, стиснув зубы. Дом продали каким-то буржуа, теперь он был обнесен решеткой, к которой Клод прильнул лицом. Розовые кусты заглохли, абрикосовые деревья зачахли; очень чистенький сад с узенькими дорожками, клумбами и грядками, обсаженными самшитом, отражался в огромном зеркальном шаре, стоявшем на столбике посреди сада, а заново выкрашенный дом с углами и рамами, размалеванными под тесаный камень, выглядел нелепо, как нескладный деревенский выскочка, расфрантившийся к празднику, и это окончательно привело Клода в ярость. Нет, нет, здесь не осталось ничего от него самого, от Кристины, от их большой юной любви! И все же он захотел посмотреть еще, обошел дом, поискал дубовый лесок, тот зеленый уголок, где запечатлелся живой трепет их первого объятия; но маленький лесок погиб, погиб вместе со всем остальным, вырублен, продан, сожжен! Клод погрозил деревне кулаком, излив свое горе в этом жесте, проклиная места, которые так изменились, что он не нашел в них ни следа своего былого существования. Значит, достаточно нескольких лет, чтобы стереть с лица земли уголок, где работали, наслаждались и страдали! Для чего вся эта напрасная суета, если ветер стирает и заносит следы шагов человека? Как он был прав, не желая сюда возвращаться, потому что прошлое - это кладбище наших иллюзий, где на каждом шагу спотыкаешься о надгробия!
- Уйдем! - закричал он. - Уйдем отсюда скорее! Нелепо так терзать себе сердце!
Когда они оказались на новом мосту, Сандоз попытался успокоить Клода, обратив его внимание, как живописно выглядело теперь расширенное русло Сены, торжественно и плавно катившей свои воды вровень с берегом. Но эти воды больше не интересовали Клода. Он думал об одном: это та самая Сена, которая, пересекая Париж, струится у старых набережных Ситэ; эта мысль его взволновала, он на мгновение склонился над водой, ему показалось, что в ней отражаются величавые башни собора Парижской богоматери и шпиля св. Капеллы, уносимые течением в море.
Друзья опоздали на трехчасовой поезд. Им пришлось провести еще два мучительных часа в этой местности, где воспоминания тяжелым камнем ложились на их сердце, К счастью, они предупредили дома, что, может быть, задержатся и вернутся только с ночным поездом. Поэтому они решили пообедать по-холостяцки в ресторане на Гаврской площади и немного передохнуть, беседуя за десертом, как в былые времена. Когда пробило восемь часов, они уже сидели за столиком.
С той самой минуты, как они вышли из здания вокзала и зашагали по парижским мостовым, Клод перестал нервничать, словно наконец вернулся к себе домой. Все с тем же равнодушным сосредоточенным видом он слушал болтовню Сандоза, старавшегося его развеселить; писатель обращался с ним, как с любовницей, которую хотят развлечь, угощая тонкими, пряными блюдами, пьянящими винами. Но веселье не приходило, и в конце концов помрачнел и сам Сандоз. Эта неблагодарная деревня, этот любимый ими и забывший их Беннекур, в котором они не нашли даже камешка, сохранившего воспоминания о них, поколебали все его надежды на бессмертие. Если бессмертная природа забывает так скоро, можно ли рассчитывать, что человеческая память будет хранить воспоминание хотя бы час?
- Поверишь ли, старина, от этого меня порой кидает в холодный пот… Приходило ли тебе когда-нибудь в голову, что грядущие поколения, может быть, не такие уж безупречные судьи, как нам думается! Когда нас отвергают, оскорбляют, мы находим утешение в уповании на справедливость будущих веков, как правоверные, которые терпят все страдания на земле, слепо надеясь на иной мир, где каждому воздастся в меру его заслуг. Но что, если для художника, как и для верующего, нет рая, что, если грядущие поколения будут так же обманываться, как и современные, и так же заблуждаться, предпочитая легковесные пустячки произведениям подлинного искусства!.. Какое же это надувательство: вечно тянуть лямку, трудиться, как каторжник, прикованный к своей работе, и все это во имя химеры! Ведь очень похоже, что так именно и будет. И сейчас существуют признанные образцы, за которые я не дал бы ломаного гроша! Взять хотя бы классическое образование, - оно все исказило, выдавая нам за гениев корректных и прилизанных молодцов, которым мы с тобой предпочитаем художников, не всегда ровных, но самобытных, темпераментных и, однако, известных лишь ограниченному кругу образованных людей. Видно, бессмертие суждено только произведениям мещанской посредственности, которыми нам забивают голову в те годы, когда мы сами еще не можем защищаться! Впрочем, хватит! Стоит заговорить об этом, как меня бросает в дрожь! Где бы я взял мужество, чтобы работать, как бы я выстоял под градом издевательств, не будь у меня утешительной иллюзии, что когда-нибудь я все же получу признание?
Клод слушал его все с тем же убитым видом. Затем он махнул рукой с видом горького безразличия.
- Говори не говори - все равно ничего нет! Мы еще глупее тех безумцев, которые кончают самоубийством из-за женщины! Когда земной шар расколется в мировом пространстве, как высохший орех, наши произведения не прибавят ни одной пылинки к праху…
- Ты прав, - согласился Сандоз, побледнев еще больше. - Какой прок от наших мучений, если все канет в небытие?.. И подумать только - мы все это знаем, но все же упорствуем из честолюбия.
Сандоз и Клод покинули ресторан, побродили по улицам, снова забрели в какое-то кафе. Философствуя, они вернулись к воспоминаниям детства и загрустили еще больше. Был час ночи, когда они наконец отправились по домам.
Сандоз решил проводить Клода до улицы Турлак. Была превосходная теплая августовская ночь, небо усыпано звездами. Отправившись домой кружным путем через Европейский квартал, они прошли мимо хорошо знакомого им кафе Бодекен на бульваре Батиньоль. Здесь уже трижды сменился владелец, и кафе было трудно узнать: его перекрасили, по-другому расставили столики, справа появились два бильярда, да и посетители стали другие: появились новые лица, а старые исчезли бесследно, как вымершие поколения. Но, движимые любопытством и взволнованные воспоминаниями об ушедшем, которое они только что всколыхнули, друзья пересекли бульвар и через раскрытую настежь дверь заглянули в кафе. Им захотелось посмотреть на тот столик в глубине зала налево, за которым они когда-то так часто сидели.
- Посмотри! - воскликнул пораженный Сандоз.
- Ганьер! - пробормотал Клод.
И в самом деле это был Ганьер, сидевший в одиночестве за их излюбленным столиком в глубине пустого зала. Должно быть, он приехал из Мелена на воскресный концерт - единственная роскошь, какую он себе позволял, - и вечером, затерянный, один в Париже, по старой привычке забрел в кафе Бодекен. Никто из товарищей давно уже не бывал здесь, только он, единственный свидетель минувшей эпохи, все еще упорствовал. Не притронувшись к своей кружке пива, он разглядывал ее в такой задумчивости, что даже не заметил, как гарсоны начали уже опрокидывать стулья на столики, готовя их для утренней уборки.
Друзья поспешили уйти, взволнованные этой странной фигурой, охваченные детским страхом перед призраками. На улице Турлак они расстались.
- Ах, бедняга Дюбюш! - сказал Сакдоз, пожимая руку Клода. - Он нам испортил весь день!
В ноябре, когда в Париж съехались все старые друзья, Сандоз, как обычно, задумал собрать их в один из четвергов. Для него это всегда было самой большой радостью; спрос на его книги возрастал, писатель богател, квартирка на Лондонской улице становилась все роскошнее по сравнению с маленьким мещанским домиком в Батиньоле, но сам Сандоз не менялся.
Желая по доброте души доставить удовольствие Клоду, он решил устроить вечер наподобие тех, какие они проводили в юности. Он тщательно обдумал список приглашенных: само собой разумеется, будут Клод с Кристиной, Жори с женой, которую приходилось принимать с тех пор, как они сочетались законным браком, затем Дюбюш, являвшийся всегда в одиночестве, Фажероль, Магудо и, наконец, Ганьер. Всего будет десять человек, только друзья из прежней компании, никого постороннего, чтобы ничем не нарушилось непринужденное веселье и дружеское согласие.
Анриетта, менее доверчивая, чем муж, заколебалась, увидев список приглашенных.
- Фажероль? Ты собираешься пригласить Фажероля вместе со всеми? Они его не любят… Особенно Клод. Я заметила у него холодок…
Но Сандоз перебил жену, не желая слушать ее, протестуя:
- Холодок? Что ты! Как это женщины не могут понять, что мужчины любят подтрунивать друг над другом! И это ничуть не мешает прочной дружбе!
На этот раз Анриетта сама занялась меню. Она управляла теперь целым маленьким штатом слуг: кухаркой и лакеем, и хотя уже сама больше не готовила, но из любви к мужу потворствовала его единственной слабости - пристрастию к тонкой кухне, и следила за тем, чтобы в доме был изысканный стол. Вместе с кухаркой она отправилась на рынок, самолично обошла поставщиков. Чета Сандозов увлекалась деликатесами, доставляемыми со всех концов света. На этот раз обед состоял из бульона из бычьих хвостов, зажаренной на рашпере султанки, филе с белыми грибами, равиоли, рябчиков, привезенных из России, салата с трюфелями и, кроме того, закуски: икра и кильки, на десерт - мороженое с засахаренным миндалем, венгерский сырок изумрудного цвета, фрукты, пирожное. Из вин - старое бордоское в графинах, к жаркому - шамбертен и к десерту - пенистый мозельвейн вместо шампанского, которое они считали слишком банальным.
Сандоз и Анриетта начали поджидать гостей с семи часов: он, как обычно, в куртке, она, очень элегантная, в черном атласном платье без отделки. Гости приходили к ним запросто, в сюртуках. Гостиная, которую они наконец обставили, была загромождена старинной мебелью, стенными коврами, множеством безделушек всех эпох и народов: теперь Сандоз дал волю своей страсти к собиранию старины, страсти, начало которой было положено еще в Батиньоле старой руанской вазой для цветов, подаренной Анриеттой мужу к празднику. Теперь они бегали вдвоем по антикварам, одержимые веселой жаждой покупок; он удовлетворял былые юношеские желания, романтические мечты, порожденные некогда первыми прочитанными книгами, так что этот в высшей степени современный писатель окружил себя истлевшим средневековьем, в котором мечтал очутиться, когда ему было пятнадцать лет. В свое оправдание он, смеясь, говорил, что современная хорошая мебель стоит слишком дорого, тогда как даже заурядные старинные вещи сразу придают обстановке современный стиль и колорит. Но он отнюдь не был коллекционером, его интересовал общий вид, впечатление от ансамбля в целом. И в самом деле, две старинные дельфтские лампы, освещая гостиную, окрашивали ее в мягкие, теплые тона, а темное золото парчи, покрывавшей стулья, пожелтевшая инкрустация итальянских шкафчиков и голландских застекленных этажерок, поблекшие рисунки восточных портьер, бесконечное множество безделушек из слоновой кости, фаянса и эмали, потускневших от времени, отчетливо выделялись на нейтральном, темно-красном фоне комнаты.
Клод и Кристина пришли первыми. Она надела свое единственное черное шелковое платье, изношенное, отжившее свой век, платье, которое она с большим старанием подновляла для подобных случаев. Протянув обе руки, Анриетта привлекла ее на диванчик. Она очень любила Кристину и, заметив ее странное состояние, беспокойные глаза и трогательную бледность, забросала вопросами. Что с ней? Уж не больна ли она? Нет, нет! Кристина уверяла, что она очень довольна и счастлива, что пришла сюда, но глаза ее поминутно обращались к Клоду, как будто изучая его. Он казался взвинченным, говорил и двигался, точно в лихорадке, чего уже давно с ним не случалось. Только минутами его возбуждение падало; он умолкал, широко открыв глаза и устремив отсутствующий взгляд куда-то вдаль, в пространство, словно что-то его призывало оттуда.
- Знаешь, дружище, - сказал он Сандозу, - сегодня ночью я прочел твой роман. Здорово написано! На этот раз ты им заткнешь глотку!
Они беседовали у камина, где пылали поленья. Сандоз только что опубликовал новый роман; и хотя критика не сложила оружия, вокруг романа создался тот шум, который обеспечивает автору успех, несмотря на настойчивые нападки противников. Впрочем, Сандоз не питал никаких иллюзий, он хорошо знал, что если даже и победит, битва будет возобновляться с каждой новой выпущенной им книгой. Великое дело его жизни - серия романов, томики, которые он выпускал один за другим, - успешно подвигалось вперед, и, работая упрямо и методично, он шел к намеченной цели, не отступая перед препятствиями, оскорблениями, усталостью.
- Это верно, - весело отозвался он, - на этот раз они сдались. Нашелся даже один критик, который хотя неохотно, но все-таки признал, что я порядочный человек. Вот до чего они дошли! Но погоди, они еще отыграются! Ведь я-то знаю, что среди них есть такие, у кого мозги устроены совсем иначе, чем у меня, так что никогда в жизни они не примут мою литературную теорию, смелость моего языка, физиологию моих героев, эволюционирующих под влиянием среды; а ведь это я говорю лишь о тех из наших собратьев, кто уважает себя, и оставляю в стороне дураков и прохвостов… Нет, если ты уже решил дерзать, не рассчитывай на добросовестное отношение и на справедливость! Надо умереть, чтобы тебя признали.
Взор Клода вдруг направился в угол гостиной, сверля стену, устремляясь вдаль, где его что-то притягивало. Потом глаза его затуманились, он пришел в себя и заметил:
- Пожалуй, в отношении себя ты прав! А я если даже и подохну, все равно меня освищут! Но как бы там ни было, а от твоей книжицы меня дрожь пробрала! Я хотел писать сегодня - не смог! Хорошо, что я не могу питать к тебе зависти, иначе я страдал бы слишком сильно!
Открылась дверь, вошла Матильда, и следом за ней Жори. На ней был богатый наряд: бархатная туника цвета настурции, надетая поверх атласной юбки соломенного цвета, бриллианты в ушах и огромный букет роз у корсажа.
Клод был поражен, он не сразу ее узнал: из худощавой смуглой женщины она превратилась в расплывшуюся, пухлую блондинку. Соблазнительное уродство уличной девки сменилось дородностью буржуазки; рот, зиявший прежде черными провалами, теперь, когда она улыбалась, презрительно вздергивая губу, обнажал неестественно белые зубы. Ее преувеличенная благопристойность бросалась в глаза; эта сорокапятилетняя женщина всячески старалась подчеркнуть свою добропорядочность; с возрастом она отяжелела, и муж, который был моложе ее, выглядел ее племянником. От прошлого она сохранила только одно - резкие духи, она обливалась самыми сильными эссенциями, будто пыталась вытравить из кожи острый запах, которым была пропитана лавка лекарственных трав. Но горечь ревеня, терпкий дух бузины, едкий запах перечной мяты не выветривались, и гостиная, по которой она прошла, тотчас наполнилась смутным запахом аптеки, приправленным острым ароматом мускуса.
Поднявшись ей навстречу, Анриетта усадила ее напротив Кристины.
- Вы ведь знакомы, не правда ли? Вы уже здесь встречались?
Матильда бросила холодный взгляд на скромный туалет женщины, про которую говорили, что она долго жила с мужем невенчанная. С тех пор как она сама была принята в некоторых гостиных благодаря снисходительности литературного и художественного мира, Матильда стала непреклонно-строгой в этом вопросе. Анриетта, которая терпеть не могла Матильду, произнесла две - три любезные фразы, как полагалось хозяйке, и продолжала беседовать с Кристиной.
Жори пожал руки Клоду и Сандозу. И, стоя рядом с ними подле камина, он рассыпался в извинениях перед Сандозом за статью, появившуюся утром в его журнале и поносившую новый роман писателя.
- Ты знаешь, дорогой, у себя в доме никогда не бываешь хозяином… Мне надо бы все делать самому, но не хватает времени. Поверь, я даже не прочел статью, доверившись тому, что мне о ней сказали. Представляешь себе мое возмущение, когда я сейчас ее пробежал… Я в отчаянии, просто в отчаянии…
- Брось, иначе и быть не может, - спокойно ответил Сандоз. - Теперь, когда меня принялись хвалить враги, - кому же, как не друзьям, на меня нападать!
Снова приоткрылась дверь, и в нее тихонько робкой бледной тенью проскользнул Ганьер. Он приехал прямо из Мелена, как всегда один, потому что никому не показывал свою жену. Он приходил к обеду по четвергам, даже не стряхнув с ботинок деревенскую пыль, которую увозил обратно в тот же вечер, так как никогда не ночевал в городе. Он совсем не изменился. Казалось, он молодел с годами, и волосы его не седели, а только светлели.
- Глядите! Вот и Ганьер! - вскричал Сандоз.
Ганьер отважился поздороваться с дамами, и тут вошел Магудо. Он сильно поседел, но на его угрюмом лице со впалыми щеками блестели все те же детские глаза. Теперь он хорошо зарабатывал и все-таки по-прежнему носил чрезмерно короткие брюки и сюртук, собиравшийся складками на спине. Продавец бронзовых фигур, для которого он работал, создал моду на его прелестные статуэтки, появившиеся теперь на каминах и консолях у богатых буржуа.
Сандоз и Клод обернулись, с любопытством ожидая, как произойдет встреча Магудо с Матильдой и Жори. Но все произошло очень просто. Скульптор почтительно склонился перед ней, когда муж с безмятежным видом почел долгом ему представить ее чуть ли не в двадцатый раз.
- Моя жена, дружище. Чего же вы? Пожмите друг другу руки.
И тогда чопорно, как светские люди, которых вынуждают к несколько преждевременной фамильярности, Матильда и Магудо обменялись рукопожатием, но как только Магудо, освободившись от этой повинности, отыскал забившегося в уголок Ганьера, они, не стесняясь в выражениях, принялись зубоскалить и вспоминать былые оргии. Скажите на милость! Матильда вставила зубы! Хорошо, что прежде она не могла кусаться!
Недоставало одного только Дюбюша, который обещал непременно прийти.
- Нас будет только девять! - громко заявила Анриетта. - Фажероль прислал сегодня утром письмо с извинениями: какой-то неожиданный официальный обед, на котором он должен присутствовать. Но он оттуда сбежит и придет к одиннадцати часам.
В этот момент как раз принесли телеграмму. Это телеграфировал Дюбюш: «Приехать не могу. Обеспокоен кашлем Алисы».
- Ну что ж, нас будет всего восемь! - промолвила Анриетта с грустным смирением хозяйки дома, увидевшей, что число приглашенных тает.
Когда же лакей, открыв двери в столовую, доложил, что кушать подано, она добавила:
- Значит, все в сборе! Предложите мне руку, Клод!
Сандоз подал руку Матильде, Жори - Кристине, а Магудо и Ганьер следовали за ними, продолжая смачно подтрунивать над тем, что они называли «набивкой чучела прекрасной аптекарши».
После затененного мягкого освещения гостиной очень большая столовая, куда они вошли, казалась залитой ярким светом. Стены, увешанные старинными фаянсовыми тарелками, походили на забавные лубочные картины. Два поставца, один с хрусталем, другой с серебром, сверкали, как витрины ювелира. И особенно сиял огнями стоявший посредине комнаты под люстрой со множеством зажженных свечей накрытый стол, напоминавший богатый катафалк: на белоснежной скатерти выделялись расставленные в образцовом порядке приборы, расписные тарелки, граненые стаканы, белые и красные графинчики, закуски, симметрично расположенные вокруг главного украшения стола - корзины с пунцовыми розами, находившейся в самом центре.
Гости сели за стол: Анриетта - между Клодом и Магудо, справа и слева от Сандоза оказались Матильда и Крлстина, Жори и Ганьер - на двух противоположных концах стола. Лакей еще не успел обнести гостей супом, как произошла первая неловкость. Желая быть любезной и не расслышав извинений мужа, мадам Жори обратилась к хозяину дома:
- Ну как? Довольны вы сегодняшней статьей? Эдуард сам правил корректуру и так тщательно!
Жори, смешавшись, пробормотал:
- Да нет же, нет! Это ужасная статья, ты же знаешь, ее пропустили вечером, когда меня не было.
По воцарившемуся стесненному молчанию Матильда поняла, что совершила оплошность. Но она еще ухудшила дело, когда, бросив на мужа презрительный взгляд, ответила очень громко, чтобы уличить его и выгородить, себя:
- Ну вот! Опять твои всегдашние враки! Я повторяю то, что слышала от тебя, и не желаю, чтобы ты ставил меня в дурацкое положение, понял?
Это происшествие заморозило настроение гостей с самого начала обеда. Анриетта тщетно пыталась расхваливать кильки, одна только Кристина нашла их очень вкусными. Когда появились жареные султанки, Сандоз, которого забавляло смущение Жори, весело напомнил ему об одном их завтраке в Марселе в далекие дни. Ах, Марсель! Единственный город, где хорошо кормят!
Клод, опять погрузившийся в свои думы, казалось, внезапно пробудился и спросил без всякого перехода:
- Разве уже есть решение? Уже назначены художники для новой росписи ратуши?
- Нет еще, - ответил Магудо, - но их вот-вот назначат. Я-то ничего не получу, у меня там нет зацепки… Но даже Фажероль очень беспокоится. Его песенка спета… Ветер переменился, и их миллионные доходы трещат по всем швам.
Он рассмеялся, и в его смехе прозвучало злорадство удовлетворенной мести. Ганьер с другого конца стола ответил ему таким же смешком. И они отвели душу, злословя, радуясь разгрому, ужаснувшему мирок молодых мэтров. Судьбы не миновать, все это предсказывали, искусственное повышение цен на картины привело к катастрофе. С тех пор как паника охватила любителей картин, обезумевших, как биржевики во время понижения, цены на картины падали день ото дня, и продавать их стало невозможно. Стоило посмотреть на знаменитого Ноде среди этого разорения! Некоторое время он держался, придумав трюк для американцев: спрятал в глубине галереи одну-единственную, одинокую, как божество, картину, цену которой даже не хотел назвать, с презрением уверяя, что не найдется такого богача, у которого хватило бы на нее средств. И наконец согласился продать ее за двести или триста тысяч франков свиноторговцу из Нью-Йорка, который был в восторге, что увез с собой самую дорогую картину сезона. Но такие номера удаются лишь однажды, и расходы Ноде росли вместе с прибылями, а он, увлеченный, закружившийся в бешеном вихре комбинаций, созданных им самим, уже чувствовал, как колеблется почва под его королевским особняком, осаждаемым судебными исполнителями.
- Магудо, возьмите еще белых грибов, - любезно прервала его Анриетта.
Лакей обнес гостей рыбой: гости кушали, осушали графины с вином, но настроение сделалось таким кислым, что все поглощали самые вкусные блюда, даже не замечая, что они едят, и это огорчало хозяев дома.
- Ах да, грибы!.. - рассеянно повторил скульптор. - Нет, благодарю вас.
И он продолжал:
- Забавнее всего, что Ноде преследует Фажероля. И еще как! Он собирается наложить арест на его имущество. То-то я потешусь! Вот увидите, как этих бездарных художников, владельцев особняков на проспекте Вилье, обдерут как липку. Весной их дома будут стоить гроши… И тот самый Ноде, который подбивал Фажероля строиться и обставил его, как содержанку, решил теперь отнять у него все безделушки и ковры. Но говорят, тот успел все заложить… Хороша картинка! Ноде обвиняет Фажероля, что он сам испортил все дело, выставляя полотна из легкомысленного тщеславия, а художник отвечает на это, что больше не желает, чтобы его обкрадывали. Надеюсь, что в конце концов они слопают друг друга!
- Фажероль - конченый человек… Впрочем, он никогда не имел настоящего успеха, - раздался неумолимый голос Ганьера, тихий голос проснувшегося мечтателя.
Все запротестовали. А его ежегодные продажи на сто тысяч франков, а его медали, его крест?.. Но Ганьер упрямо и таинственно улыбался, как будто факты были бессильны опровергнуть его внутреннюю убежденность. Он с презрением покачал головой:
- Да бросьте, он никогда не знал основных законов искусства!
Жори собирался вступиться за талант Фажероля, который он считал своим детищем, но тут Анриетта потребовала, чтобы гости обратили внимание на равиоли. На короткое время атмосфера разрядилась: слышался только звон хрустальных бокалов да легкое позвякивание вилок. Стол, прекрасная симметрия которого нарушилась, казалось, сверкал еще ярче от разгоревшегося ожесточенного спора. А Сандоз, охваченный беспокойством, удивлялся: «Почему они так жестоко нападают на Фажероля? Разве мы не вместе начинали наш путь, не должны ли вместе прийти и к обшей победе?» Впервые тревога омрачила. его мечты о вечной дружбе, радость от этих четвергов, которые, как он надеялся, будут сменяться равномерной чередой, всегда одинаковые, неизменно счастливые до. самого заката их дней. Но пока тревога только слегка кольнула его. Он сказал, смеясь:

Предыдущая страница 17 Следующая страница


Творчество 18

- Клод, погоди, прибереги свои силы для рябчиков. Клод, да где ты витаешь?
С тех пор как все умолкли, Клод снова впал в задумчивость и, глядя в пространство, ничего не замечая, накладывал себе на тарелку равиоли. А Кристина, Грустная и очаровательная, молчала, не спуская с него глаз. Он вздрогнул, взял ножку рябчика с блюда, которое подал лакей и которое распространяло на всю столовую смолистый запах.
- Чувствуете, какой аромат? - воскликнул довольный Сандоз. - Кажется, что у тебя во рту все леса России!
Но Клод снова вернулся к тому, что его занимало:
- Так вы говорите, что зал Муниципального Совета достанется Фажеролю?
Этих слов было достаточно, чтобы Магудо и Ганьер снова оседлали своего конька. Можно себе вообразить, что за водянистая мазня получится у Фажероля, если только ему поручат этот зал, а он делает достаточно подлостей, чтобы его заполучить. Было время, когда он притворялся, что ему наплевать на заказы, так как он-де великий художник, за которым гоняются любители. Но с тех пор как его картины перестали продаваться, он пресмыкается, осаждая администрацию. Что может быть подлее, чем художник, раболепствующий перед чиновником, заискивающий, готовый на мелкие низости? Да ведь это позор, такое раболепие, такая зависимость искусства от тупого произвола какого-нибудь министра! Ясно как день, что на этом официальном обеде Фажероль лижет пятки какому-нибудь начальнику отдела, какому-нибудь набитому дураку!
- Бог ты мой! - сказал Жори. - Он обделывает свои делишки, и прав… Ведь не вы будете платить его долги!
- Долги! Да разве я их делал, когда подыхал с голоду? - ответил Магудо высокомерно. - Кому это по карману строить себе дворец и иметь таких разорительных содержанок, как Ирма?
Ганьер снова перебил его своим странным голосом оракула, надтреснутым и как будто идущим издалека:
- Ирма? Да ведь это она его содержит!
Гости спорили, острили. Имя Ирмы перелетало с одного конца стола на другой, как вдруг Матильда, которая, желая подчеркнуть свою благовоспитанность, держалась до той поры чопорно и молчаливо, бурно возмутилась, замахала руками и поджала губы с видом святоши, над которой совершают насилие:
- Господа, господа! В нашем присутствии об этой особе!.. Только не об этой особе, ради бога!
Тут Анриетте и Сандозу пришлось с огорчением убедиться, что обед сорвался. Салат с трюфелями, мороженое, десерт - все было съедено без всякого удовольствия, в нарастающем пылу спора, а шампанское и мозельвейн выпиты, как простая вода. Напрасно Анриетта расточала улыбки, а добряк Сандоз пытался успокоить гостей, ссылаясь на то, что у каждого есть свои слабости, - никто не хотел сдаваться; достаточно было одного слова, чтобы они в остервенении набрасывались друг на друга. Ничего похожего на томительную скуку, дремотное равнодушие, которые омрачали порой их прежние сборища. Сейчас страсти разгорелись; казалось, каждый готов уничтожить своего соседа. Высокие свечи в люстре ярко горели, фаянсовые тарелки на стенах цвели своими разрисованными цветами, а стол, казалось, полыхал пожаром, словно здесь пронеслась буря, разметав приборы, заставив взбудораженных людей ожесточенно спорить вот уже в течение двух часов.
И когда Анриетта решилась наконец подняться из-за стола, чтобы заставить гостей замолчать, шум их голосов внезапно покрыл голос Клода:
- Ах, ратуша! Если бы мне ее дали! Если бы я мог… Я всегда мечтал расписать стены Парижа!
Все вернулись в гостиную, где уже зажгли маленькую люстру и стенные канделябры. Здесь казалось почти холодно по сравнению с душной столовой, кофе на короткое время умиротворил гостей. Не ждали никого, кроме Фажероля. Салон Сандоза был очень замкнутый: супруги не вербовали в него литераторов, не старались при помощи приглашений заткнуть рты журналистам. У них никогда не музицировали, не прочли вслух ни строчки литературных новинок. Анриетта не любила общества, и муж говаривал, что ей нужно десять лет, чтобы полюбить кого-нибудь, но зато уж полюбить навсегда! У них было несколько настоящих друзей, уютный семейный угол. Разве не в этом счастье, и какое редкостное!
В этот вечер время тянулось долго, так как глухое раздражение не проходило. Дамы болтали у потухающего камина; когда лакей, убрав со стола, открыл двери в соседнюю комнату, мужчины ушли покурить и выпить пива, оставив дам одних.
Сандоз и Клод не курили. Они скоро вернулись и уселись рядышком на диван возле двери. Писатель, обрадованный, что его старый друг возбужден и болтает, стал вспоминать о Плассане в связи с новостью, которую услышал накануне: у Пуильо, прежде школьного балагура, а теперь солидного стряпчего, неприятности из-за того, что его поймали на месте преступления с двумя двенадцатилетними девчонками. Подумай, какая скотина! Но Клод уже не отвечал, он навострил уши, услышав, что в столовой упоминают его имя, и пытаясь разобрать, о чем говорят.
А там Жори, Магудо и Ганьер, все еще не излившие накопившейся в них желчи, оскалив зубы, продолжали «избиение». Сначала они говорили шепотом, но постепенно повысили голоса и наконец дошли до крика.
- Да ну его! Уступаю его вам, - говорил Жори о Фажероле. - Ему грош цена! Правда, он вас всех провел, и здорово провел, порвал с вами и добился успеха, выехав на вашей же спине! Но вы-то сами были не слишком догадливы!
Взбешенный Магудо ответил:
- Черт побери! Достаточно стать на сторону Клода, и тебя отовсюду выгонят!
- Всех нас погубил Клод, - категорически заявил Ганьер.
И, забыв про Фажероля, которого они упрекали за пресмыкательство перед прессой, за союз с их общими врагами, за связи с шестидесятилетними баронессами, они обрушились на Клода, оказавшегося вдруг козлом отпущения. Господи! В конце концов Фажероль был обыкновенной продажной девкой, каких немало среди художников и которые ловят клиентов прямо на улице, готовые продать и растерзать товарок по ремеслу, чтобы залучить к себе какого-нибудь буржуа. Но Клод, этот великий художник-неудачник, неспособный, несмотря на всю свою гордыню, нарисовать простую человеческую фигуру, - разве не он погубил их всех, увлекая несбыточными планами? Понятно, что успеха добился тот, кто с ним вовремя порвал. Если б только они могли начать сначала, они не валяли бы дурака и не гонялись бы за химерами. И они обвиняли Клода за то, что он их поработил и эксплуатировал, да, именно эксплуатировал, к тому же так неловко, так неумело, что и сам остался ни с чем!
- Взять хоть меня, ведь был какой-то момент, когда он и меня одурачил, - продолжал Магудо. - Стоит мне об этом подумать, и я перестаю сам себе верить, понять не могу, как это я оказался в его банде? Разве я на него похож? А? Что у меня с ним общего? Зло берет от того, что мы спохватились так поздно!
- А меня, - подхватил Ганьер, - меня он лишил оригинальности. Представляете, каково мне пятнадцать лет подряд слышать, как за моей спиной о каждой моей новой картине говорят: «Да ведь это Клод!» Ну нет, с меня довольно! Лучше я совсем брошу писать… Слов нет, пойми я это раньше, я вообще не имел бы с ним дела…
Все это напоминало бегство крыс с тонущего корабля; между людьми, которых годы юности соединили братской дружбой, рвались последние связи, и они с удивлением увидели, что чужды и враждебны друг другу. Жизнь разметала их в разные стороны, обозначились глубокие разногласия, а от их былых пламенных мечтаний, надежд на совместную борьбу и победу осталось лишь чувство горечи, еще увеличивавшее теперь их озлобление.
- Выходит, - зло засмеялся Жори, - что один только Фажероль не дал себя обобрать как дурак!
Задетый Магудо вспылил:
- Кому-кому смеяться, но не тебе, и ты хорош гусь!.. Не ты ли обещал помогать нам, когда у тебя будет собственная газета…
- Позволь, позволь…
Ганьер поддержал Магудо:
- Это верно! Теперь ты уже не станешь уверять, что у тебя вычеркивают все, что ты о нас пишешь, ты теперь сам себе хозяин. И никогда ни единого слова! Ты даже не обмолвился о нас в своем последнем отчете о Салоне.
Смущенный Жори залепетал было что-то, но вдруг и его прорвало:
- Да ведь и тут все дело в этом злосчастном Клоде! Я не намерен терять подписчиков, чтобы вам угодить. О вас нельзя писать, поймите же вы! Ты, Магудо, можешь из кожи лезть, делая милые безделушки, а ты, Ганьер, можешь и совсем не писать, - все равно у вас у обоих на спине клеймо, и вам десяти лет не хватит, чтобы его стереть, а есть и такие, кому не удастся отмыть клеймо и до самой смерти. Публика над ним потешается, это вам ясно… Только вы одни еще верите в гениальность этого помешанного, которого в один прекрасный день запрут в дом умалишенных.
И тут началось что-то невообразимое, все трое заговорили разом, осыпая друг друга чудовищными упреками, таким злобным тоном, так угрожающе скрежеща зубами, что казалось, они вот-вот вцепятся зубами друг в друга.
Сандоз, сидевший в углу дивана, поневоле оторвался от приятных воспоминаний и тоже стал прислушиваться к спору, доносившемуся через открытую дверь.
- Слышишь, как здорово они меня отделывают! - почти шепотом сказал Клод со страдальческой улыбкой. - Нет, нет, не ходи туда, я не хочу, чтобы ты зажимал им рот. Я заслужил это, ведь я неудачник.
И побледневший Сандоз продолжал слушать эти яростные вопли, исторгнутые борьбой за существование, злобные взаимные упреки, уносившие его мечту о вечной дружбе.
К счастью, Анриетта забеспокоилась, услышав возбужденные голоса. Она пошла к мужчинам и пристыдила их за то, что они покинули дам, чтобы ссориться! Курильщики вернулись в гостиную, тяжело дыша, в поту, еще не остывшие от приступа гнева. И так как, взглянув на часы, Анриетта заметила, что уже теперь Фажероль наверняка не придет, они, переглянувшись, снова принялись зубоскалить. Еще бы! Этот всегда держит нос по ветру: уж он-то не станет встречаться со старыми друзьями, которые могут повредить его карьере и которыми он гнушается.
И в самом деле, Фажероль не явился. Конец вечера был тягостным. Гости опять пошли в столовую, где был сервирован чай на русской скатерти с красной вышивкой, изображавшей охоту на оленей; под вновь зажженными свечами появилась бриошь, тарелки с пирожными и сластями - языческое изобилие ликеров, виски, джина, кюммеля, хиосского вина. Лакей принес еще и пуншу, и пока он хлопотал у стола, хозяйка доливала чайник из самовара, который кипел подле нее. Но ни уют, ни ласкающая глаз обстановка, ни тонкий аромат чая не смягчили сердец. Речь снова зашла об успехах одних и неудачах других. Подумать только, какой позор эти медали, кресты, все эти награды; полученные не по заслугам, они только принижают искусство! До каких пор нас будут считать школьниками? Вот откуда идет вся эта пошлая мазня: художники трусят и лебезят перед классными наставниками, чтобы заслужить хорошую отметку!
Когда гости снова оказались в гостиной и отчаявшийся Сандоз уже в глубине души пламенно мечтал, чтобы они разошлись, он вдруг заметил Матильду и Ганьера, которые сидели рядом на диване и томно беседовали о музыке в стороне от остальных, уже выдохшихся, переставших брызгать слюной и теперь еле раскрывавших рты. Матильда, эта старая разжиревшая потаскуха, распространявшая вокруг себя подозрительный аптечный запах, закатывала глаза и млела, словно кто-то ее нежно щекотал. Она встретилась с Ганьером в прошлое воскресенье на концерте в помещении цирка, и теперь они в отрывистых, туманных выражениях делились друг с другом своими восторгами:
- Ах, сударь, этот Мейербер! Его увертюра к «Струензе», похоронная тема, а потом крестьянский танец, такой волнующий, своеобразный, и снова тема смерти! И дуэт виолончелей… Ах, сударь, эти виолончели, виолончели!
- А Берлиоз, сударыня? И эта праздничная ария из «Ромео»? А соло кларнетов, «его любимых женщин», под аккомпанемент арф! Какое очарование, какая чистота! Празднество в разгаре - это же настоящий Веронезе, это пышное великолепие «Свадьбы в Канне Галилейской»; и потом вновь песнь любви, такая нежная, ах, какая нежная!.. И потом все громче, громче!
- А вы обратили внимание, сударь, в ла-мажорной симфонии Бетховена на погребальный звон, который все время повторяется и ударяет вас прямо по сердцу! Ах, я хорошо вижу, что вы чувствуете, как я… Когда слушаешь музыку, словно причащаешься! Бетховен, боже! Как грустно и как отрадно воспринимать его вдвоем и уноситься душой вдаль!
- А Шуман, сударыня, а Вагнер? А «Грезы» Шумана? Одни лишь струнные инструменты, теплый дождичек, омывающий листы акации, и солнечный луч, который их осушает… И только последняя слезка еще трепещет! А Вагнер? Ах, Вагнер! Вы любите его увертюру к «Летучему голландцу»? Скажите, что любите? Меня она прямо подавляет! Когда слушаешь, обо всем забываешь, обо всем… Кажется, что умираешь!..
Они умолкли и даже не смотрели больше друг на друга, забившись рядом, томно закатив глаза.
Пораженный Сандоз спрашивал себя, откуда у Матильды этот жаргон? Возможно, из какой-нибудь статьи Жори. Впрочем, Сандоз заметил, что женщины умеют говорить о музыке, ничего в ней не смысля. Но если злопыхательство его друзей только огорчило Сандоза, от томной позы Матильды он пришел в ярость. Ну нет, с него хватит! Ладно уж! Пусть те грызутся между собой! Но такой финал его вечера! Эта стареющая распутница, воркующая и кокетничающая Бетховеном и Шуманом!
К счастью, Ганьер собрался вдруг уходить; несмотря на свой экстаз, он помнил о времени: надо было спешить, чтобы не опоздать на ночной поезд. И, обменявшись с друзьями молчаливым равнодушным рукопожатием, он отправился ночевать в Мелен.
- Неудачник! - пробормотал Магудо. - Музыкант убил в нем живописца, из него уже никогда ничего не выйдет!
Собрался уходить и Магудо. Едва за ним закрылась дверь, как Жори объявил:
- Видели его последнее пресс-папье? Он кончит тем, что будет ваять запонки. Что за неудачник… растратил себя на мелочи!
Но Матильда уже встала с места, сухо попрощалась с Кристиной и подчеркнуто-непринужденно, как это принято в свете, - с Анриеттой, и увела с собой мужа, который помогал ей одеться в передней, притихший и напуганный ее грозными взглядами, говорившими о том, что дома она сведет с ним счеты.
Проводив их, Сандоз вне себя воскликнул:
- Нет уж, дальше идти некуда! Это судьба: Жори, журналист, кропатель статеек, докатившийся до эксплуатации общественной глупости, третирует других как неудачников! Ах, эта Матильда - Возмездие!
Клод и Кристина остались позже всех. Клод, забившийся в глубокое кресло, не произнес ни одного слова с тех пор, как гости стали расходиться, и снова впал в какое-то сомнамбулическое состояние, глядя неподвижным взглядом куда-то вдаль сквозь стены. На его лице застыло напряженное внимание, он подался всем корпусом вперед; наверное, он видел что-то, невидимое другим, слышал раздававшийся из тишины призыв.
Кристина поднялась, принося извинения хозяевам за то, что они так засиделись. Анриетта схватила ее за руки, повторяя, что очень ее любит, умоляет приходить к ним почаще, всегда обращаться к ней как к сестре; а несчастная женщина, трогательно-обаятельная в своем черном платье, качала головой, и бледная улыбка не сходила с ее губ.
- Послушайте, - шепнул ей на ухо Сандоз, бросив взгляд на Клода, - не надо приходить в отчаяние… Он был сегодня очень разговорчив, веселее, чем обычно. Все в порядке!
Но в ответе Кристины прозвучал страх:
- Нет, нет, посмотрите на его глаза! Пока у него будут такие глаза, я не успокоюсь… Вы сделали все, что могли, спасибо! А то, что вам не удалось, никому не удастся. Ах, как я страдаю оттого, что я бессильна, что ничего не могу сделать!..
И добавила громко:
- Клод, ты идешь?
Она была вынуждена дважды повторить вопрос. Клод не слышал ее, а потом вдруг вздрогнул, поднялся и сказал так, будто отвечал на далекий призыв, прозвучавший откуда-то из-за края горизонта:
- Иду, иду!
Оставшись наконец вдвоем в гостиной, где стало душно от горевших ламп и воздух как бы сгустился от грустного молчания, сменившего гул резких спорящих голосов, Сандоз и его жена переглянулись, разочарованные неудачей этого злополучного вечера. Как бы не придавая этому серьезного значения, Анриетта сказала:
- Я же тебя предупреждала… Я так и думала…
Но Сандоз перебил ее, в отчаянии всплеснув руками: как?! Неужели пришел конец его любимой иллюзии, мечте о вечности, заставившей его связать свое счастье с маленьким кружком близких ему с детства людей, дружбу с которыми он надеялся сохранить до конца жизни?.. И какая же это жалкая оказалась компания! Какой удар для него! Какой плачевный итог банкротства сердца! Он с горечью думал о друзьях, которых растерял на своем пути, о больших утраченных привязанностях, о постоянной изменчивости окружавших его людей, о переменах в самом себе, которых он не заметил! Как убоги, как жалки его четверги, сколько траурных воспоминаний! Быть свидетелями медленного умирания того, что любишь! Неужели они с женой обречены жить в пустыне, где властвует людская ненависть? Ведь не открыть же широко двери потоку равнодушных незнакомцев? И мало-помалу глубокое горе рождало в нем уверенность: в жизни все имеет свой конец, и то, что кончилось, не повторится снова! И, точно подчиняясь очевидности, он сказал с тяжелым вздохом:
- Ты права… Не будем больше приглашать их вместе. Они перегрызут друг другу глотку!
Как только они вышли на площадь Трините, Клод выпустил руку Кристины и, пробормотав, что он должен пойти по делу, попросил ее вернуться домой без него. Чувствуя, что он весь дрожит, она испугалась и удивилась. Дело, в такой час, после полуночи? Куда он собирается идти? Зачем? Он уже было повернул назад, пытаясь от нее ускользнуть, но Кристина нагнала его, умоляя проводить ее, твердя, что боится идти одна и что он не может бросить ее так поздно на Монмартре! Казалось, этот последний довод подействовал на Клода. Он снова взял ее под руку, они поднялись по улицам Бланш и Лепик и очутились наконец на улице Турлак. Позвонив у двери, он снова сказал:
- Ну вот ты и дома! Теперь я пойду по своему делу.
И он бросился прочь почти бегом, размахивая руками, как сумасшедший. Дверь открылась, но Кристина, даже не притворив ее, бросилась за ним вдогонку и догнала его на улице Лепик; боясь возбудить его еще больше, она решила следовать за ним на расстоянии тридцати шагов, чтобы он ее не заметил, но не терять его из вида. Пройдя улицу Лепик, он снова очутился на улице Бланш, затем помчался по улицам Шоссе Дантен и Четвертого сентября до улицы Ришелье. Когда она увидела его здесь, ее обуял смертельный страх: он направлялся к Сене - именно это и было ее постоянным кошмаром, от которого она не смыкала глаз по ночам. Боже мой! Что делать? Пойти за ним, броситься к нему на шею, там, у берега? Шатаясь, она шла вперед и с каждым шагом, приближавшим их к реке, чувствовала, что ее силы иссякают. Да, он направлялся прямо туда: площадь Французского театра, площадь Карусели и наконец мост св. Отцов! Клод прошел по нему несколько шагов, приблизился к перилам, наклонился над водой, и Кристине показалось, что он бросается вниз; страшный крик застрял в ее судорожно сжавшемся горле.
Но нет, он стоял неподвижно. Так, значит, Ситэ - это сердце Парижа - был его наваждением; его образ преследовал Клода повсюду, его призрак он видел сквозь стены, когда устремлял на них неподвижный взгляд, внимал его постоянному призыву, который был слышен ему одному на расстоянии многих лье. Она еще не смела на это надеяться; голова у нее кружилась от волнения, и она остановилась позади, следя неотступно за ним, уже видя в своем воображении смертельный прыжок, который он совершает, борясь с желанием подойти к нему, страшась ускорить катастрофу, если он ее заметит. Боже! Быть здесь, мучиться испепеляющей страстью, с сердцем, истекающим кровью от наплыва материнской любви; быть здесь, видеть все и не осмеливаться пошевелить пальцем, чтобы его удержать?!
А Клод, очень высокий, стоял неподвижно, глядя в ночь!
Ночь была зимняя, холодная, с запада дул пронзительный ветер, небо покрылось черными, как сажа, тучами. Освещенный огнями Париж погрузился в сон: казалось, не спят только газовые рожки - круглые, мерцающие пятна, которые постепенно уменьшались, превращаясь вдали в неподвижную звездную россыпь. Перед Клодом раскинулись набережные, окаймленные двойным рядом жемчужно-матовых фонарей, слабо освещавших фасады: слева дома Луврской набережной, справа оба крыла Института и дальше неясные громады памятников и построек, обволакиваемые сгущавшейся тенью, изредка прорезаемой убегающими искорками. А за ними, покуда видел глаз, мосты между этих двух огненных лент отбрасывали полоски света, все более и более узкие, и каждая казалась сотканной из мелких чешуек, подвешенных где-то в воздухе. А быстротекущая Сена как будто сосредоточила в себе всю ночную красоту города: каждый газовый рожок отражался в ней огоньком, распустившим по воде свой блестящий, как у кометы, хвост. Самые близкие огоньки, сливаясь, воспламеняли русло реки, словно симметрично расходящиеся по воде веера из раскаленных угольков, а дальние под мостами превращались в маленькие неподвижные огненные точки. Большие пылающие черные и золотые хвосты жили, шевелились, морща золотые чешуйки, в которых чувствовалось неумолкаемое течение воды. Вся Сена была освещена огнями, и ее багровая стеклянная гладь колебалась, как будто в глубине вод происходила какая-то волшебная феерия, танцевали какой-то таинственный вальс. А наверху над этим речным пожаром, над усыпанными звездами набережными в темном небе стояло красное облако фосфорических испарений, каждую ночь венчающее сонный город кратером вулкана.
Ветер не унимался, Кристина дрожала от холода, глаза ее наполнились слезами, она чувствовала, что мост уходит из-под ног и плывет вместе с горизонтом. Не пошевельнулся ли Клод? Не перебросил ли ногу через перила? Нет, все снова было недвижно: она видела Клода на том же месте, в той же позе, с глазами, устремленными на выступ Ситэ, которого он не видел.
Клод пришел на зов Ситэ, но не различал его во тьме. Он различал только мосты, черные тонкие очертания арок над горящей огнями рекой. А дальше все было покрыто мраком, остров исчезал в небытии. Клод даже не мог бы определить, где он находится, если бы запоздалые фиакры не катили порой по Новому Мосту свои бегущие звездочки, похожие на искорки, вспыхивающие в тлеющих углях. Красный фонарь у шлюза Монетного Двора отбрасывал в воду кровавую ниточку. Что-то бесформенное и мрачное, какая-то громада, наверное, отвязавшаяся баржа, медленно плыла по течению, то становясь видимой, когда попадала в полосу света, то снова исчезая во тьме. Где же затонул торжествующий остров? Не в глубине ли этих пылающих пожаром волн? Клод все смотрел, постепенно убаюкиваемый мощным гулом воды в ночи. Он наклонился над широкой рекой, откуда поднималась прохлада и где танцевали отражения таинственных огней. Неумолкаемый, печальный шум течения привлекал его, ему слышался оттуда призыв, безнадежный, как сама смерть.
По судорожному толчку в сердце Кристина почувствовала, какая ужасная мысль промелькнула у Клода. Она протянула к нему дрожащие руки, которые хлестал ветер. Но Клод стоял неподвижно, борясь со сладостным желанием умереть; еще час простоял он так, не шевелясь, потеряв представление о времени, по-прежнему устремив глаза вдаль, в сторону Ситэ, точно его взгляд мог совершить чудо, зажечь свет и воскресить перед ним образ города.
Когда наконец Клод, шатаясь, сошел с моста, Кристине пришлось пуститься бегом, чтобы опередить его и первой прийти на улицу Турлак.

XII

В эту ноябрьскую ночь по их комнате и мастерской свободно разгуливал холодный северный ветер; было около трех часов утра, когда они улеглись спать. Запыхавшись от стремительного бега, Кристина быстро скользнула под одеяло, чтобы скрыть от Клода, что она шла за ним по пятам, а изнеможенный Клод стал безмолвно, медленно раздеваться. Уже много месяцев любовь не согревала их ложа; узы физической близости постепенно порвались, и теперь они лежали в постели бок о бок как посторонние; это было добровольное воздержание, возведенное в теорию целомудрие, к которому Клод неминуемо должен был прийти, чтобы отдать живописи всю свою мужскую силу, и которое Кристина принимала с гордым безмолвным страданием, несмотря на терзавшую ее страсть. Но никогда до этой ночи она еще не чувствовала между ним и собой такой преграды, такого холода, словно ничто отныне не могло их согреть и бросить вновь в объятия друг друга.
Около четверти часа она боролась с одолевавшим ее сном. Она очень устала, тело ее оцепенело, но она не сдавалась, боясь, чтобы Клод не остался бодрствовать один. Каждый вечер она ждала, чтобы сначала заснул он, и только потом засыпала спокойно сама. Но сегодня он не тушил свечи, лежал с открытыми глазами, устремленными на слепящее пламя. О чем он думал? Все ли еще он был душой там, в черной ночи, ощущая влажное дыхание набережных, глядя на Париж, усеянный огнями, как зимнее небо звездами? Какой спор с самим собой, какое неотвратимое решение сводило конвульсиями его лицо? Однако мало-помалу Кристина уступила непреодолимому желанию, усталость победила, и она забылась тяжелым сном, будто провалилась в пропасть.
Через час она внезапно проснулась от ощущения пустоты, вся дрожа от какого-то болезненного предчувствия. Она тотчас ощупала рукой уже остывшую простыню рядом с собой: Клода не было, недаром она сразу почувствовала это во сне. Испуганная, еще не вполне проснувшаяся, с тяжелой головой, в которой словно стучали молотки, она вдруг заметила через полуоткрытую дверь полоску света, просачивающуюся из мастерской. Она успокоилась, подумала, что, страдая бессонницей, Клод пошел за книгой. Но он все не возвращался, и тогда она потихоньку встала, чтобы взглянуть туда. То, что она там увидела, так ее потрясло, что она, пораженная, застыла босиком на каменных плитках пола, не решаясь сразу показаться ему на глаза.
Несмотря на то, что в мастерской было холодно, Клод наскоро надел только брюки и туфли и в одной рубашке стоял на большой лестнице перед своей картиной. Палитра лежала у него в ногах; в одной руке он держал свечу, другой - писал. Глаза у него были расширены, как у лунатика, движения точные и деревянные, он поминутно наклонялся, чтобы набрать краску, снова поднимался, и его фигура отбрасывала на стену огромную фантастическую тень, а угловатые движения казались автоматическими. Дыхания его не было слышно, и во всей огромной темной комнате стояла пугающая тишина.
Кристина задрожала, она поняла. Снова то же наваждение: час, проведенный Клодом там, на мосту св. Отцов, лишил его сна, привел его сюда, сжигаемого желанием снова увидеть свою картину, несмотря на ночное время. Без сомнения, Клод поднялся на лесенку только для того, чтобы приблизиться к полотну, насытить глаза его созерцанием. Затем, встревоженный каким-нибудь неверным тоном, огорченный подмеченным недостатком, он не смог дождаться утра, схватил кисть, сначала просто для какой-то подправки, а затем мало-помалу увлекся и, все поправляя и поправляя, стал наконец писать, как завороженный, при колеблющемся от каждого его движения слабом свете свечи, зажатой в кулаке. Его снова охватило бессильное творческое исступление, он расходовал себя, не отдавая себе отчета во времени, не замечая ничего вокруг: он хотел вдохнуть жизнь в свое творение сейчас же, немедленно!
Ах, как Кристине было его жаль, какими скорбными, полными слез глазами смотрела она на него! В первое мгновение она решила не мешать его безумной работе, как не мешают бессмысленным занятиям маньяка. Эту картину Клод никогда не закончит: теперь это было очевидно. Чем больше он упорствовал, тем бессмысленнее становились темные, густо положенные тона и нечеткий, огрубленный рисунок. Даже фон, в особенности группа портовых грузчиков, когда-то нарисованная уверенной рукой, был испорчен, а Клод упирался, желая закончить все, прежде чем снова приняться за центральную фигуру обнаженной женщины, все еще такой желанной и пугающей - этой опьяняющей плоти, которой суждено его погубить, если он снова будет пытаться вдохнуть в нее жизнь. В течение нескольких месяцев он не прикасался к ней кистью; и это успокаивало Кристину, ее ревнивое озлобление утихало, она становилась снисходительной, и пока он не возвращался к этой страшной и желанной любовнице, чувствовала себя не такой покинутой.
Ноги Кристины окоченели на каменных плитках, она уже хотела вернуться в постель, но вдруг почувствовала какой-то внутренний толчок. Сначала она не сообразила, в чем дело, затем внезапно поняла. Набрав краску, Клод широкими взмахами кисти, безумным ласкающим жестом закруглял выпуклые формы; улыбка застыла на его губах, он не ощущал обжигающего воска свечи, капавшего на пальцы; в полной тишине его рука порывисто и страстно двигалась взад и вперед, а огромная темная тень плясала по стене, будто там происходило какое-то грубое совокупление. Клод писал свою обнаженную женщину.
Кристина распахнула двери и устремилась вперед. Непреодолимое возмущение, гнев супруги, получившей пощечину у себя дома, обманутой в соседней комнате во время сна, толкнул ее в мастерскую. Да, он был здесь с другой, он выписывал ее живот и бедра, как безумец, фантаст, которого стремление к правде ввергало в абстрактные преувеличения: золотые бедра казались колоннами алтаря, великолепный, не имеющий в себе ничего реального живот расцветал под рукой художника горящей золотом и багрянцем звездой. Эта ни на что не похожая нагота, превращенная художником в священную чашу, украшенную сверкающими драгоценными каменьями и предназначенную для неведомого религиозного обряда, привела Кристину в ярость. Она слишком много страдала, она не могла дольше терпеть этой измены.
И все же гнев ее вылился только в отчаянную мольбу. Великий безумец-художник был для нее в эту минуту сыном, которого она журила.
- Клод! Что ты здесь делаешь, Клод?! Оставь эти бредни! Прошу тебя, иди ложись, не стой на лестнице, это кончится плохо!
Не отвечая, он снова нагнулся, обмакнул кисть в яркую киноварь, и подчеркнутый двумя штрихами пах зажегся пламенем.
- Клод, послушай меня, идем со мной, умоляю… Ты знаешь, я люблю тебя, ты видишь, как я тревожусь… Вернись, вернись же, если не хочешь, чтобы я умерла от холода и ожидания…
Его блуждающий взгляд даже не остановился на ней. Раскрашивая пупок кармином, он произнес сдавленным голосом:
- Иди к черту! Поняла? Я работаю.
На мгновение Кристина онемела. Она выпрямилась, глаза ее зажглись мрачным огнем, возмущение переполнило это кроткое, очаровательное создание. И она взбунтовалась, как доведенная до отчаяния рабыня:
- Ах, вот как! Так нет же, не пойду я к черту! Довольно с меня! Я выскажу тебе все, что меня душит, что убивает меня с тех пор, как я тебя узнала… О, эта живопись! Твоя живопись! Это она - убийца - отравила мне жизнь! Я предчувствовала это с первого дня нашей встречи, я боялась ее, как чудовища, я всегда считала ее ужасной, отвратительной, но женщины малодушны, я слишком тебя любила, полюбила и твое искусство, и преступница вошла в наш дом! А потом - сколько я из-за нее страдала, как она меня мучила! За десять лет не припомню дня, прожитого без слез… Нет, дай мне сказать, так мне легче, я должна выговориться, раз уж решилась однажды… Десять лет отчужденности, ежедневного одиночества! Не быть для тебя больше ничем, чувствовать, как ты меня все больше и больше отталкиваешь, дойти до роли служанки и видеть, как эта воровка становится между мной и тобой, отнимает тебя, торжествует и оскорбляет меня… Посмей только сказать, что она не завладела - частица за частицей - твоим мозгом, сердцем, телом, всем существом! Она въелась в тебя, как порок, и пожирает тебя. В конце концов разве не она твоя жена? Не я, а она спит с тобой… Проклятая! Распутница!
Клод, все еще не очнувшийся от своего безумного творческого порыва, пораженный этим пароксизмом великого страдания, слушал ее, но плохо понимал. Она же, заметив, что Клод весь дрожит, как будто его застали врасплох во время распутства, ожесточаясь еще больше, поднялась на лесенку, вырвала свечу у него из рук и стала водить ею по картине, освещая отдельные части.
- Посмотри же! Видишь, до чего ты дошел! Это безобразно, жалко и смешно, ты должен наконец и сам увидеть! Разве это не уродливо, не глупо? А? Ты же видишь, что побежден, зачем же еще упрямиться? Ведь здесь нет никакого смысла, вот что больше всего меня возмущает… Пусть ты не можешь быть великим художником, но ведь у нас еще остается жизнь, ах, жизнь… жизнь…
Она поставила свечу на площадку лестницы и, так как он, шатаясь, спустился и рухнул на нижнюю ступеньку, спрыгнула, чтобы быть рядом с ним, и присела на корточки, с силой сжимая его безвольно опущенные руки.
- Послушай, ведь жизнь еще не ушла… Стряхни с себя это наваждение, и будем жить, будем жить вместе. Какое безумие - остаться вдвоем на свете, уже начать стариться и так мучить друг друга, не уметь быть счастливыми! Ведь и так земля возьмет нас слишком скоро! Ну, давай же согреемся, будем жить, любить друг друга! Вспомни, как было в Беннекуре! Знаешь, о чем я мечтаю? Я хотела бы увезти тебя завтра же. Мы уедем подальше от этого проклятого Парижа, найдем где-нибудь тихий уголок, и ты увидишь, как я украшу твою жизнь, как сладко нам будет забыться в объятиях друг друга… Утром мы будем нежиться в большой постели, потом беззаботно бродить по солнышку. А завтрак, который так вкусно пахнет, а праздные полуденные часы, а вечера у нашей лампы!.. И никаких мучений из-за химер, только наслаждение жизнью! Неужели тебе недостаточно того, что я тебя люблю, боготворю, что я согласна быть твоей служанкой, жить лишь для того, чтобы давать тебе наслаждение?.. Послушай, я тебя люблю, люблю! Все остальное не имеет значения. Разве тебе мало того, что я люблю тебя?
Но он высвободил свои руки и, отстраняясь от нее, мрачно сказал:
- Да, мне этого мало!.. Я не могу уехать с тобой, я не хочу быть счастливым, Я хочу писать…
- …чтобы я умерла и чтобы ты умер из-за своей живописи, так, что ли? Чтобы мы оба выплакали все слезы и отдали всю кровь… У тебя осталось только искусство, Всемогущее существо, свирепый бог, который испепеляет нас, которому ты поклоняешься… Он повелитель, он может нас уничтожить - ты все равно скажешь ему спасибо.
- Пусть он нас уничтожит, все в его власти! Я умру, если перестану писать… Так пусть лучше я умру от того, что пишу. Впрочем, мое желание тут ни при чем: этого изменить нельзя. Ничего не существует вне живописи, и пусть гибнет мир!
Она выпрямилась в новом приступе гнева. Голос ее снова стал резким и гневным:
- Но я - я живая! А те женщины, которых ты любишь, мертвые! Нет, не отрицай, я знаю, что все эти нарисованные женщины - твои любовницы. Я заметила это еще раньше, чем стала твоей, достаточно было видеть, как ты ласкал рукой их наготу, уловить выражение твоих глаз, когда ты часами не сводил с них взгляда. Скажи, разве это не глупость и не болезнь - такое желание в молодом человеке? Сгорать страстью к картинам, сжимать в объятиях призрачную пустоту? Ты понимал, что это болезнь, поэтому ты и стыдился, скрывал ее. Потом, на какой-то миг ты как будто полюбил меня. И тогда рассказывал мне обо всех этих глупостях, о любви к твоим бабам, как ты сам называл их в шутку. Помнишь, ты смеялся над этими тенями, когда держал меня в объятиях? Но это длилось недолго, ты вернулся к ним, и как скоро! Словно безумец к своей мании. Меня, живой женщины, больше не было, а они, видения, вновь стали реальностью твоего существования… Что я вытерпела тогда, ты так и не узнал, разве ты что-нибудь понимаешь в женщинах? Я жила рядом с тобой, а ты ничего не замечал! Да, меня пожирала ревность. Когда я позировала здесь, совсем нагая, только одна мысль поддерживала меня. Я решила бороться, надеялась отвоевать тебя у них… и что же? Ни одного поцелуя, пока я стояла обнаженная перед тобой! Боже ты мой! Сколько раз я сгорала со стыда, глотая обиды, чувствуя, что ты пренебрегаешь мной, изменяешь мне… С тех пор твое пренебрежение все росло, и вот видишь, до чего мы дошли: мы лежим рядом все ночи подряд и не касаемся друг друга. Вот уже восемь месяцев и семь дней! Я их все сосчитала. Восемь месяцев и семь дней между нами ничего не было!
И эта целомудренная и пылкая любовница, которая была так безудержна в любви, что ее губы вспухали от страстных возгласов, и так скромна потом, что, стыдясь, отворачивалась со смущенной улыбкой, если он с ней об этом заговаривал, теперь не сдерживала своих чувств и не стеснялась в выражениях. Желание возбудило ее: воздержание Клода было для нее оскорблением. Ревность не обманывала ее: она вновь обвиняла живопись; то, в чем Клод отказывал ей, он берег и отдавал счастливой сопернице. Она хорошо знала, почему он ею пренебрегает. И прежде не раз, когда наутро ему предстояла большая работа, если Кристина прижималась к нему в постели, он отказывался от нее под предлогом, что это слишком утомит его; потом он уверял, что после ее объятий должен три дня приходить в себя, так как у него затуманена голова и он не способен создать ничего путного. Так мало-помалу и произошел разрыв: то он неделю ждал, пока закончит картину, потом - месяц, чтобы не помешать другой картине, замысел которой в нем зрел, потом - еще отсрочка, новые и новые предлоги… Так постепенно их отчуждение стало привычкой, превратилось в полное небрежение ею. Она на собственном опыте убеждалась в теории, о которой ей столько раз твердили, что гений должен быть целомудренным, что делить ложе можно только со своим творением.
- Ты меня отталкиваешь, - закончила она страстно, - ночью ты сторонишься меня, словно я тебе противна, ты уходишь, но зачем? Чтобы любить ничто, видимость, горсточку пыли, краску на холсте. И вдобавок - взгляни на твою женщину… Взгляни только, какое чудовище ты написал в своем безумии! Разве так бывает сложена женщина? Разве бывают золотые бедра, разве под животом цветут цветы? Проснись же, открой глаза, вернись к жизни!
Повинуясь повелительному движению, которым Кристина указывала на картину, Клод поднялся и взглянул. Огарок, оставленный на площадке, освещал, как свеча в церкви, одну только женщину, а вся огромная комната была погружена во мрак. Он очнулся наконец от своего забытья, и Женщина, увиденная вот так, снизу, когда он отступил на несколько шагов, наполнила его ужасом. Кто написал этого идола никому не известной религии? Кто создал его из металла, мрамора и драгоценных камней, заставил расцвести таинственную розу ее пола меж драгоценных колонн бедер под священным куполом живота? Неужели, тщетно силясь вдохнуть в свое творение жизнь, он сам бессознательно создал этот символ неудовлетворенного желания, это сверхчеловеческое олицетворение плоти, превратившееся под его пальцами в золото и бриллианты?
И, онемев, он испугался своего творения, содрогнулся оттого, что совершил прыжок в потусторонний мир, понимая, что после долгой борьбы за реалистическое искусство, за то, чтобы воссоздать природу еще более реальной, чем она есть, он отрезал себе навсегда путь к этой реальности.
- Теперь ты видишь, видишь! - ликующе повторяла Кристина.
А он чуть слышно шептал:
- О, что я наделал! Неужели творчество бесплодно? Неужели наши руки бессильны создать живое существо?
Она почувствовала, что он слабеет, и подхватила его обеими руками.
- Ну к чему эти бредни, зачем тебе что-нибудь другое, кроме меня? Меня, которая так тебя любит! Ты сделал меня натурщицей, писал копии с меня. Зачем, скажи? Разве эти копии стоят меня! Они отвратительные, окостенелые и холодные, как трупы. А я люблю и хочу тебя! Приходится тебе все объяснять, ты ведь не понимаешь, что когда я хожу вокруг тебя, предлагаю позировать, это все для того, чтобы касаться тебя, чувствовать рядом твое дыхание… Я люблю тебя, слышишь? Ведь я живая, и я хочу тебя…
Она исступленно прижималась к нему всем телом, обвивала обнаженными руками, обнаженными ногами. Из-под спустившейся с плеч сорочки отчетливо выступала ее грудь, и она прижималась нагая к его плечу, словно желая проникнуть в него в этой последней схватке страсти. И вся она, в беспорядочно сбившейся сорочке, охваченная пламенем, разнузданная, забывшая прежнюю целомудренную сдержанность в желании все сказать, чтобы победить, была олицетворенной страстью. Лицо ее набухло, кроткие глаза и чистый лоб исчезли под прядями растрепавшихся волос; видны были только выступающая вперед челюсть, резко очерченный подбородок, ярко-красные губы.
- Нет, нет, оставь меня, - бормотал Клод, - я слишком несчастлив.
А она продолжала так же страстно:
- Неужели я кажусь тебе старой? Ты говорил, что у меня испортилось тело, и я поверила этому, разглядывала себя, когда позировала, искала морщин… Но это неправда: я чувствую, что не постарела, что я так же молода, сильна…
Но он все еще сопротивлялся.
- Так посмотри!
Она отступила на несколько шагов, решительным движением сорвала с себя сорочку и предстала перед ним совсем нагая, застыв в той позе, в какой стояла перед ним в течение долгих сеансов. Движением подбородка она указала на фигуру на картине:
- Ну, теперь можешь сравнить. Я моложе ее! Какими бы драгоценностями ты ни украсил ее кожу, все равно она увяла, как сухой лист… А мне всегда только восемнадцать лет, потому что я люблю тебя!
И в самом деле, при этом тусклом освещении она сверкала молодостью. В великом порыве любви ее прелестные, стройные ноги напряглись, атласистые бедра округлились еще больше, упругая грудь вздымалась, набухая от желания.
Казалось, она снова завладела им, прильнув к нему теперь без стеснявшей ее сорочки; ее руки блуждали, шарили по всему его телу, бокам, плечам, как будто этими ласкающими прикосновениями, этими властными движениями она хотела найти его сердце и закрепить свое обладание им; и она осыпала порывистыми, ненасытными поцелуями кожу Клода, его бороду, рукава, целовала воздух. Голос понемногу замирал, она с трудом переводила дыхание, перемежаемое вздохами.
- Вернись! Будем любить друг друга! Разве у тебя» совсем оскудела кровь, что ты довольствуешься тенями? Вернись ко мне, и ты увидишь, как хороша жизнь! Послушай, лежать вот так ночами, в объятиях друг друга, прижавшись, слившись… и начинать назавтра все сначала, еще и еще…
Весь дрожа, он начал понемногу отвечать на ее ласки, объятый страхом перед той, другой, своим кумиром, а Кристина продолжала соблазнять его, расслабляя и покоряя.
- Послушай, я знаю, что тебя гложет ужасная мысль, но не смела с тобой заговорить, чтобы не накликать беды. Я потеряла сон и покой, ты пугаешь меня… Сегодня вечером я шла следом за тобой туда, на этот мост, который я ненавижу, и дрожала, думая, что все кончено, что я потеряла тебя! Боже ты мой! Что стало бы со мной! Ты нужен мне, ты не захочешь убить меня, правда? Будем же любить друг друга… любить…
И он сдался, растроганный, покоренный этой бесконечной страстью. Все его существо растворилось в безграничной печали, в забвении всего мира. И он сам исступленно сжал ее в объятиях, рыдая и лепеча:

Предыдущая страница 18 Следующая страница


19 Эмиль Золя

- Да, да, я поддался этой страшной мысли… И я решился бы, но вспомнил о неоконченной картине! Как жить, если работа больше меня не хочет! Как жить теперь после того, что здесь нарисовано, что изуродовано мной?
- Я буду тебя любить, и ты воскреснешь для жизни!
- Нет, мне мало одной твоей любви! Я хорошо себя знаю, я томлюсь по наслаждению, которого не существует, которое заставило бы меня позабыть обо всем. Ты уже выбилась из сил, ты ничего не можешь…
- Могу, могу! Ты увидишь!.. Постой, я возьму тебя вот так, буду целовать твои глаза, рот, каждую складку на твоем теле. Я согрею тебя на своей груди, сплету свои ноги с твоими, обовью тебя руками; у нас будет одно дыхание, одна кровь, одно тело…
На этот раз он был побежден, воспламенившись, как и она, ища у нее убежища, спрятав голову у нее на груди, покрывая поцелуями все ее тело.
- Спаси меня! Возьми меня, если не хочешь, чтобы я покончил с собой… Придумай что-нибудь, дай мне такое счастье, чтобы оно меня удержало… Усыпи, раствори меня, пусть я стану твоей вещью, твоим рабом, таким ничтожным, чтобы быть счастливым у твоих ног. Ах, опуститься до этого, целовать твои ступни, вдыхать аромат твоего тела, повиноваться тебе, как собака, обладать тобой, есть и спать! О, если б я мог, если бы я только мог!
У нее вырвался победный возглас:
- Наконец ты мой! Живу только я, та, другая, умерла!
И она оторвала его от ненавистной картины, увлекла в свою комнату, свою постель, лепеча, торжествуя… Свеча на лестнице догорела, мигнула позади них и погасла. Кукушка на часах прокуковала пять раз, на облачном ноябрьском небе еще не занимался рассвет. И все снова погрузилось в холодный мрак.
Кристина и Клод ощупью добрались до кровати и повалились на нее. Это было безумие: никогда прежде, даже в первые дни их связи, не знали они подобного экстаза. Казалось, вернулось их прошлое, но вернувшееся чувство было более острым, оно опьяняло, приводило в исступление. Кругом них царил мрак, а они уносились на огненных крыльях, высоко за пределы этого мира, каждый раз взлетая все выше и выше. Теперь и Клод испускал крики восторга, уйдя от своего горя, забывшийся, возрожденный для блаженства. А она, упиваясь своей властью, подзадоривала его удовлетворенным чувственным смехом, заставляла богохульствовать: «Скажи, что живопись никому не нужна!» «Скажи, что плюешь на нее, больше не будешь писать, сожжешь все картины, чтобы доставить мне удовольствие!» «Я сожгу все картины, не буду больше работать!» «Скажи, что существую я одна, что держать меня в объятиях, вот как ты держишь, - единственное наслаждение, что тебе наплевать на нее, написанную тобой распутницу! Плюнь, да плюнь же, чтобы я услышала!» «Хорошо, я плюю. Существуешь только ты!» - И она сжимала его, чуть не душила в своих объятиях, она обладала им. И, сплетая свои тела, они снова уносились в головокружительный полет среди звезд. Снова пламень обжигал их, и трижды им казалось, что с земли их уносит на небо! Какое великое счастье! Почему раньше он не искал исцеления в этом надежном счастье?! И она отдавалась снова - разве теперь, когда он познал блаженство в ее объятиях, не будет он счастлив, спасен?
Под самое утро упоенная Кристина заснула в объятиях Клода. Она прижималась к нему бедром, обвивая ногой его ноги, словно хотела увериться, что он больше не ускользнет, и, спрятав голову на этой теплой мужской груди, заменившей ей подушку, она тихо дышала, и с губ ее не сходила улыбка. Клод закрыл глаза, но хотя он изнемогал от усталости, снова открыл их, всматриваясь в темноту. Клод не смог сомкнуть глаз и под напором каких-то еще неясных ему самому мыслей мало-помалу сбрасывал с себя охватившее его оцепенение; по мере того, как остывал его пыл, он приходил в себя от чувственного угара, расслабившего его мускулы. Когда же наконец забрезжила заря, окрасив оконные стекла в грязно-желтый цвет, он задрожал, ему послышался громкий голос, призывавший его из глубины мастерской. И сразу же нахлынули все прежние мучительные мысли, его лицо вытянулось, челюсти свело гримасой отвращения, две горькие складки на щеках придали ему изможденный, старческий вид. Ему стало казаться, что закинутое на его ногу бедро женщины давит его свинцовой тяжестью: он страдал, как под пыткой, как будто мельничный жернов мозжил ему колена за какие-то неискупленные грехи; и голова, покоившаяся на его ребрах, тоже душила его, тяжелым грузом наваливаясь на сердце и мешая ему биться. Но еще долго он не хотел тревожить Кристину, несмотря на овладевавшее им постепенно раздражение, на непреоборимую гадливость и ненависть, вызывавшие в нем протест против нее. В особенности раздражал его крепкий запах волос, исходивший от ее растрепавшейся прически. И вдруг из глубины мастерской его снова властно позвал громкий голос. Тогда Клод решился: все было кончено, он слишком страдал, больше жить невозможно, потому что все было ложью, ничего не было истинно прекрасного. Сперва он тихонько отодвинул голову Кристины, на губах которой еще блуждала неясная улыбка; затем с бесконечными предосторожностями высвободил ноги из оков ее бедра, которое он отодвигал понемногу, словно это делалось бессознательно, само собой. Наконец он порвал цепь, освободился! Третий призыв заставил его поторопиться: он прошел в соседнюю комнату, бормоча:
- Да, да, иду!
Утренняя мгла, печальная и тусклая, долго не рассеивалась: занимался мрачный зимний день; Кристина проснулась через час, почувствовав, что ее пробирает холодная дрожь. Она не сразу поняла, почему оказалась одна, потом вспомнила: она заснула, прижавшись щекой к его сердцу, переплетя свои ноги с его ногами. Как же он мог уйти? Где он мог быть? Все еще в полусне она резким движением вскочила с постели, побежала в мастерскую. Боже! Неужели он вернулся к другой? Неужели та, другая, снова отнимет его, когда Кристина считала, что он теперь принадлежит ей навеки? С первого взгляда она ничего не заметила: в грязноватом и холодном рассвете мастерская показалась ей пустой. Она успокоилась, не видя Клода, но вдруг подняла глаза к картине, и страшный крик вырвался из ее груди:
- Клод! О Клод!
Клод повесился на большой лестнице, повернувшись лицом к своему неудавшемуся творению. Он снял одну из веревок, прикреплявших подрамник к стене, поднялся на площадку и привязал конец веревки к дубовой перекладине, когда-то прибитой им самим, чтобы укрепить рассохшуюся лестницу. И отсюда, сверху, он совершил свой прыжок в пустоту. В рубашке, босой, страшный, с черным языком и налившимися кровью, вылезшими из орбит глазами, он висел здесь странно выросший, окостеневший, повернув голову к стене, совсем рядом с женщиной, пол которой он расцветил таинственной розой, словно в своем предсмертном хрипе хотел вдохнуть в нее душу, и все еще не спускал с нее неподвижных зрачков.
Кристина застыла на месте, потрясенная горем, страхом и гневом. Ее тело было все еще полно Клодом, из груди вырвался протяжный стон. Она всплеснула руками, протянула их к картине, сжав кулаки.
- Ах, Клод, Клод! Она отобрала тебя, убила, убила, шлюха!
Ноги ее подкосились, она повернулась и рухнула на каменный пол. От невыносимого страдания вся кровь отлила у нее от сердца: она лежала на полу без чувств, словно мертвая, похожая на лоскут белой материи, несчастная, добитая, раздавленная, побежденная властью искусства. А над ней в своем символическом блеске, подобно идолу, сияла Женщина, торжествовала живопись, бессмертная и несокрушимая даже в своем безумии!
Похороны состоялись лишь в понедельник из-за формальностей и задержек, связанных с самоубийством: когда Сандоз в девять часов утра пришел на улицу Турлак, он увидел на тротуаре не больше двадцати человек. Сандозу, убитому горем, пришлось три дня бегать с утра до вечера, занимаясь всем: сначала он отвез в больницу Ларибуазьер Кристину, которую подобрали без чувств, затем бегал взад и вперед из мэрии в бюро похоронных процессий и в церковь, платил повсюду, и хотя был глубоко равнодушен к обрядам, он подчинился им, раз уж священники согласились принять этот труп с черной полосой вокруг шеи. Среди ожидавших внизу людей он заметил только соседей, к которым присоединилось еще несколько любопытных, а из окон выглядывали головы шепчущихся, взбудораженных происшедшей драмой людей. Сандоз надеялся, что еще придут друзья Клода. Родным его он написать не мог, не зная их адресов; но, увидев двух прибывших родственников, он стушевался; несколько сухих газетных строк напомнили им о Клоде, который сам никогда не напоминал им о себе. Родственники были: престарелая двоюродная сестра с подозрительными повадками старьевщицы и какой-то двоюродный брат, маленького роста, элегантно одетый, очень богатый, с орденом, владелец одного из больших парижских магазинов, славный малый, желавший показать свое просвещенное отношение к искусству. Кузина тотчас поднялась наверх в мастерскую, почуяла ничем не прикрытую нищету и спустилась вниз, поджав губы, раздраженная тем, что ей приходилось отдать родственнику эту бесполезную дань. Кузен, напротив, гордо шел первый позади гроба, подчеркивая своим видом, полным достоинства и учтивости, печальный характер события.
Когда процессия тронулась, подоспел Бонгран; пожав руку Сандозу, он пошел рядом с ним. Бросив взгляд на пятнадцать - двадцать человек, следовавших за гробом, он мрачно пробормотал:
- Бедняга, ах, бедняга! Как! Неужели нас только двое из старых друзей?
Дюбюш с детьми был в Канне, Жори и Фажероль не пожелали прийти, первый потому, что боялся смерти, второй был слишком занят. Только Магудо догнал процессию, когда она вышла на улицу Лепик: он пояснил, что Ганьер, должно быть, опоздал на поезд.
Медленно поднимались похоронные дроги по крутым извилинам одного из склонов монмартрского холма. Порой с пересекающихся улиц, круто спускавшихся вниз, открывался вид на необъятный, далеко раскинувшийся, бескрайний, как море, Париж. Подошли к церкви св. Петра и когда вносили туда гроб, он на мгновение как будто вознесся над большим городом. В этот день небо было по-зимнему серо, воздух насыщен сильными испарениями, разгоняемыми ледяным ветром, и Париж казался еще более огромным в бесконечном тумане, наполненном до самого горизонта волнующей зыбью. Бедный покойник хотел покорить Париж, но разбил об него голову и теперь шествовал по нему под забитой гвоздями дубовой крышкой, возвращаясь в землю вместе с потоками текущей по ней грязи.
При выносе гроба из церкви кузина исчезла; Магудо - также. Маленький кузен снова занял свое место позади гроба. Семь неизйестных особ тоже отважились проводить гроб дальше, и все отправились на новое кладбище Сент-Уэн, которое народ окрестил унылым, мрачным прозвищем «Кайенна». Провожающих осталось всего десять.
- Как видно, мы так и останемся вдвоем, - снова повторил Бонгран, идя в ногу с Сандозом.
Теперь процессия, впереди которой ехала траурная карета со священником и мальчиком-певчим, спустилась по другому скату холма, вдоль крутых и извилистых улиц, напоминающих горные тропинки. Лошади, тащившие дроги, скользили по грязной мостовой, слышался глухой стук колес, позади шаркали ногами провожающие, лужи то и дело задерживали их, и, озабоченные мучительным спуском, они даже не разговаривали друг с другом. Но когда процессия, миновав улицу Рюиссо, вышла к Клиньянкурским воротам, за которыми на просторе раскинулось кольцо внешних бульваров, тянулась окружная железная дорога, рвы и насыпи фортификаций, у провожавших вырвался вздох облегчения, они расшевелились, стали перебрасываться словами.
Сандоз и Бонгран шли в самом хвосте процессии, словно хотели уйти подальше от этих людей, которых они никогда в жизни не видели. Как только дроги миновали заставу, Бонгран наклонился к товарищу:
- Что же будет с бедняжкой?
- Ее жалко до слез, - ответил Сандоз. - Вчера я заходил к ней в больницу. У нее воспаление мозга. Ординатор уверяет, что ее спасут, только выпишется она из больницы постаревшая на десять лет, выбитая из жизни… Знаете, дошло до того, что она забыла азбуку. Полная физическая и моральная деградация, девушка из общества, опустившаяся до уровня служанки! Да, если мы не возьмем на себя заботу о ней, кончится тем, что она станет судомойкой.
- И, само собой разумеется, ни сантима!
- Ни сантима. Я надеялся разыскать его этюды с натуры для большой картины, те чудесные этюды, которые он так неудачло использовал потом! Но я напрасно искал, он все отдавал, его бессовестно обкрадывали. Для продажи не осталось ничего, ни одного годного полотна - ничего, крома этой огромной картины, которую я сорвал со стены и сжег своими руками. Ах, уверяю вас, я сделал это с радостью, как будто отомстил за Клода!
Они помолчали некоторое время. Широкая Сент-Уэнская дорога расстилалась перед ними, прямая, бесконечная; а посреди открытого поля по затопленному грязью шоссе двигалась маленькая, жалкая, одинокая процессия. Дорогу окаймлял двойной ряд деревянных заборов, справа и слева раскинулись пустыри, вдали виднелись только фабричные трубы да несколько редких, стоящих поодаль друг от друга белых домов. Они пересекли Клиньянкурскую ярмарку, где по обе стороны дороги расположились балаганы, цирки, деревянные лошадки, промерзшие насквозь, пока они стояли без дела зимой, опустевшие кабачки, замшелые качели и даже декорации заднего фона к комической опере «На пикардийской ферме», черневшие среди поломанных решетчатых загородок.
- Ах, его прежние полотна, - снова начал Бонгран, - работы с Бурбонской набережной, помните? Удивительные вещи! Правда? А пейзажи, привезенные с юга, и этюды нагого тела, сделанные у Бутена, ноги девочки, живот женщины, ах, этот живот!.. Должно быть, у папаши Мальгра остался его лучший этюд, - равного не напишет, как бы он ни лез из кожи, ни один из наших молодых мэтров. Что и говорить, это был не какой-нибудь ремесленник! Это был великий художник!
- И подумать только, - сказал Сандоз, - что эти ничтожные копировальщики из Академии и газетчики упрекали его в лености и невежестве, повторяя друг за другом, что он никогда не желал учиться своему ремеслу!.. Боже мой, это он-то ленивец! Я сам видел, как он падал от изнеможения после не-. прерывных десятичасовых сеансов, он отдал искусству всю жизнь и погиб из-за него… Он - невежда! Ну, не идиотизм ли это?! Им никогда не понять, что если ты удостоился чести внести в искусство нечто новое, свое, это новое неизбежно опрокидывает все то, чему тебя учили! И Делакруа не знал своего ремесла, потому что не укладывался в тесные рамки. Ах, болваны! Прилежные ученики, худосочные зубрилы, неспособные на малейшее отклонение от правил!
Он сделал несколько шагов в молчании, затем добавил:
- Героический труженик, страстный наблюдатель, у которого в голове умещалось столько знаний, одаренный великий художник с буйным темпераментом… И ничего не оставить после себя!
- Решительно ничего, ни одного полотна, - подтвердил Бонгран. - Я знаю только его наброски, эскизы, заметки, сделанные на лету, весь этот необходимый художнику багаж, который не доходит до публики… Да, тот, кого мы опускаем сейчас в землю, в полном смысле этого слова - мертвец, настоящий мертвец!
Им пришлось ускорить шаг, так как, разговаривая, они отстали. Между тем дроги, проскользнув мимо винных погребов, чередовавшихся с мастерскими надгробных памятников, свернули вправо, на дорогу, упиравшуюся в самое кладбище. Товарищи Клода присоединились к маленькой процессии и вместе с ней вошли в кладбищенские ворота. Впереди шествовали священник в стихаре и мальчик-певчий с кропильницей. Кладбище на пустыре, еще совсем новое, выравненное по шнуру, было разбито на квадраты широкими симметричными дорожками. Вдоль главных дорожек изредка виднелись памятники, а все остальные могилы, которых здесь выросло уже слишком много, едва возвышались над землей; это были сделанные наспех временные насыпи, так как места сдавались здесь в аренду всего на пять лет; в камнях, осевших в землю, потому что под ними не было фундамента, в зеленых деревцах, не успевших вырасти, отражались сомнения родственников - производить или нет значительные затраты; во всем чувствовался недолгий дешевый траур, и от этого просторного поля. напоминавшего казарму или больницу, веяло холодом и опрятной нищетой. Ни воспетого в романтической балладе уголка, ни густолиственного приюта, пугающего своей таинственностью, ни хоть чем-нибудь примечательной могилы, говорящей о вечности и гордыне! Это было новое, вытянувшееся в линейку, занумерованное кладбище, кладбище демократических столиц, где ежедневный прилив новых пришельцев вытесняет приток прошедшего дня и где вновь прибывшие выстраиваются гуськом, как на процессии под оком полиции, наблюдающей, чтобы не было чрезмерного скопления.
- Черт побери! - пробормотал Бонгран. - Здесь не оченьто весело!
- Почему? - возразил Сандоз. - Здесь уютно, много воздуха. И взгляните, хотя солнца и нет, все же краски чудесны!
И в самом деле, в свете серого утреннего ноябрьского неба под порывистым, пронизывающим северным ветром низкие могилы, украшенные гирляндами и бисерными венками, принимали очень нежные, очаровательно чистые тона. Были здесь совсем белые могилы, были и совсем черные, в зависимости от окраски бисера; и эти контрастные цвета мягко светились на фоне поблекшей листвы карликовых деревьев. Арендой, выплачиваемой в течение пяти лет, родственники исчерпывали свой культ мертвых, и так как незадолго до этого был день поминовения усопших, повсюду лежали груды венков. Только кое-где увяли живые цветы, затерявшиеся в бумажных лентах. Несколько венков из желтых бессмертников блестели, как будто их только что вычеканили из золота. Но все затмевал бисер, настоящий бисерный поток, скрывавший надписи, которыми были испещрены камни и ограды, бисерные сердечки, гирлянды, медальоны, бисерные рамочки, в которых можно было увидеть под стеклом всевозможные изречения, соединенные руки, шелковые банты и даже фотографические карточки, сделанные на городских окраинах на желтой бумаге, карточки, с которых глядели некрасивые, трогательные, застенчиво улыбающиеся женские лица.
Похоронные дроги следовали по проспекту Рон-Пуэн; и Сандоз от наблюдений над пейзажем вернулся мыслями к Клоду и опять заговорил о нем:
- Клоду, с его пристрастием к современности, это кладбище пришлось бы по душе… Конечно, он был поражен болезнью до самого мозга костей, в нем была ущербность гения: на три грамма субстанции больше или меньше, как он, бывало, говорил, обвиняя своих родителей в том, что они создали его таким чудаком. Но недуг скрывался не только в нем одном, он пал жертвой нашей эпохи… Да, наше поколение с головой увязло в романтизме, мы пропитаны им до сих пор и, как ни стараемся его смыть, окунуться в ванну грубой действительности, пятна нельзя вывести, и щелок всего мира не отобьет его запаха.
Бонгран улыбнулся.
- О, я сам достаточно долго был под влиянием романтизма. Мое искусство вскормлено им, и, больше того, я остался нераскаянным. Если даже в нем причина моей теперешней бесплодности - пускай! Я не могу отступиться от религии, которую исповедовал в течение всей моей творческой жизни… Но вы совершенно правы: все вы, хоть и взбунтовались против романтизма, остаетесь его детищем. Так же, как и Клод со своей огромной Обнаженной женщиной среди городских набережных, этим экстравагантным символом.
- Ах, эта Женщина! - перебил Сандоз. - Это она его убила! Если бы вы только знали, что она для него значила! Мне никогда не удавалось вытравить ее из его сердца… Как же вы хотите, чтобы сохранялось ясное зрение, уравновешенность и здравый смысл, если в голове могут рождаться подобные фантасмагории?.. Не только ваше, но и наше поколение слишком заражено чувствительностью для того, чтобы ему удалось создать здоровые произведения. Понадобится одно, может быть, два поколения, пока не научатся писать картины и книги, опираясь на логику, так, чтобы из них вставала высокая и неприкрашенная правда действительности… Только сама жизнь, только природа может быть настоящей основой для творчества, определять грань, за которой начинается безумие; и не надо бояться, что правда обезличит произведение, этому помешает темперамент, который всегда выручит истинного художника. Разве я отрицаю значение личности, то, еде заметное прикосновение пальца художника, которое может исказить произведение, но оно же и накладывает на него отпечаток нашей индивидуальности.
Вдруг он повернул голову и порывисто прибавил:
- Постойте! Что это там горит?.. Никак, они устраивают здесь праздничную иллюминацию!
Похоронная процессия только что завернула за угол, достигнув Рон-Пуэна, где нахвдилась общая могила - груда костей, мало-помалу наполнявшаяся останками, выбрасываемыми из могил; камень, водруженный на ней посреди покрытой дерном клумбы, исчез под кучей венков, возложенных сюда наугад набожными людьми, чьи покойники уже лишились собственной могилы. Дроги медленно покатились налево, к поперечной аллее Э 2, послышалось сухое потрескивание, и над низкорослыми платанами, окаймлявшими тротуар, поднялся густой дым. Шествие медленно подвигалось, наконец вдали показалась какая-то тлевшая землистая куча. Все стало понятно: большой квадрат участка был изрыт глубокими параллельными бороздами. Оттуда извлекли старые гробы, чтобы предоставить землю новым трупам: так крестьянин перепахивает старую ниву перед тем, как начать новый сев. Пустые длинные могилы разверзлись, комья жирной земли дышали в открытое небо, и в этом уголке поля был разведен костер, где сжигали прогнившие гробовые доски, треснувшие, сломанные, съеденные землей доски, превращавшиеся в красноватые комочки чернозема. Пропитанные трупной влагой, они не хотели гореть, глухо потрескивали и только чадили, густые облака дыма поднимались к бледному небу, ноябрьский северный ветер прибивал их к самой земле, рвал на рыжие лоскутья и носил через низкие могилы по всему кладбищу.
Сандоз и Бонгран смотрели, не произнося ни слова. Только когда они миновали костер, Сандоз вернулся к прерванной беседе:
- Нет, он не сумел воплотить в жизнь ту формулу, которую провозгласил. Я хочу сказать, что у него недостало гения, чтобы собственным совершенным творением заставить других принять свою теорию… Да и не он один, взгляните, сколько других вокруг него, подле него, потратили усилия бесплодно! Они не идут дальше набросков, беглых зарисовок на ходу, ни у кого, видимо, нет сил стать тем мастером, которого ждут. Не обидно ли, что новое представление о колорите, подкрепленное научным анализом стремление к жизненной правде - эта начавшаяся так оригинально эволюция вдруг остановилась, ни к чему не привела, попав в руки ловких дельцов, и все потому, что еще не родился нужный для ее осуществления человек?.. Что ж! Такой человек родится, ничто в мире не пропадает, свет должен воссиять!
- Кто знает, так ли это? - сказал Бонгран. - У жизни тоже иногда случаются выкидыши… Вот я слушаю вас, но ведь я - человек изверившийся. Я подыхаю от тоски, и мне кажется, что все подыхает… Да, да, воздух нашей эпохи отравлен, это конец века, эпоха разрушения, свергнутых памятников, перепаханной сто раз земли; все это испускает запах тления! Можно ли хорошо себя чувствовать в такой обстановке? Нервы развинчены, сказывается нервная болезнь века, искусство приходит в упадок; кругом сутолока, анархия, личность затравлена, загнана в тупик… Никогда люди столько не спорили и так мало не понимали, как сейчас, когда они начали претендовать на то, что все знают.
Побледневший Сандоз глядел, как вдали ветер подхватывает и кружит большие хлопья рыжего дыма.
- Это было предопределено, - размышлял он вполголоса, - избыток активности и самоуверенности в стремлении познать неминуемо должен был ввергнуть нас в сомнения: век, внесший ясность в столь многое, должен был неизбежно закончиться угрозой новой волны мракобесия… Да, вот источник нашего недуга. Мы слишком много обещали, были слишком самонадеянны, слишком верили в победу, в то, что познаем все, и нас одолело нетерпение. Как! Движение замедлилось? За сто лет наука не дала нам еще абсолютной уверенности, совершенного счастья? Так для чего же биться, если все равно никогда всего не постигнешь и если хлеб наш будет всегда горек? Это крушение века, пессимизм терзает нас изнутри, мистицизм затуманивает мозг; мы напрасно тщились прогнать призраки ярким светом анализа, сверхъестественное вновь пошло в наступление, дух легенды бунтует и хочет вновь завладеть нами, воспользовавшись тем, что мы остановились, усталые и полные тревоги… Конечно, я ничего не утверждаю, меня самого раздирают сомнения, и все же мне кажется, что эти последние конвульсии старого религиозного страха можно было предвидеть. Мы - еще не конец, мы - переходная стадия, мы - предтечи… Это меня успокаивает, мне отрадно думать, что мы движемся к торжеству разума и науки.
Голос его дрожал от глубокого волнения, и он добавил:
- Если только безумие не заставит нас всех полететь кубарем в бездну и мы не погибнем, раздавленные собственным идеалом, как наш старый товарищ, который спит здесь под этими досками!
Дроги сошли теперь с поперечной аллеи Э 2 и свернули направо, в боковую аллею Э 3; не говоря ни слова, художник взглядом указал писателю на усеянный могилами квадрат, вдоль которого шла процессия.
Это было детское кладбище, только детские могилы, бесконечно много могил, расположенных в определенном порядке, аккуратно отделенные одна от другой узкими дорожками, настоящий детский город смерти. Маленькие белые кресты, низенькие белые ограды, исчезавшие под грудой цветущих белых и голубых венков, положенных вровень с землей, и все это мирное поле нежного, голубовато-молочного тона, казалось, цвело покоящимся под землей детством. Кресты рассказывали о возрасте: два года, год, четыре месяца, пять месяцев. На плохоньком кресте ничем не отгороженной могилки, перекосившемся и воткнутом кое-как у самой дорожки, было только написано: «Эжени, три дня». Еще не существовать и спать здесь, в сторонке, как будто в праздничный день, когда собрались гости, ребенка посадили отдельно за маленький столик!
Наконец дроги остановились на середине аллеи. Увидев готовую могилу на углу ближнего квадрата, напротив кладбища младенцев, Сандоз нежно прошептал:
- Ах, бедный мой Клод, у тебя было большое детское сердце, тебе будет хорошо рядом с ними!
Служащие похоронного бюро спустили гроб. Священник угрюмо ждал под осенним ветром, могильщики с лопатами были уже здесь. Трое соседей ушли с полдороги, оставалось всего семь провожающих. Маленький кузен, обнаживший голову при входе в церковь и с тех пор, несмотря на ужасную непогоду, державший шляпу в руках, приблизился к могиле. Остальные тоже сняли шляпы и уже приготовились читать молитвы, как вдруг пронзительный свист заставил всех поднять головы.
В стороне, где был пустой участок, в конце боковой аллеи Э 3, на поднимавшемся высоком откосе окружной дороги над кладбищем проходил поезд. Обложенный дерном склон круто шел вверх, и на сером фоне неба резко выступили черные, геометрически четкие линии - телеграфные столбы, соединенные тонкими проводами, будка стрелочника, сигнальная дощечка - единственное красное движущееся пятно. Когда, грохоча и стуча колесами, поезд промчался мимо, стали ясно выделяться, как китайские тени на экране, силуэты вагонов и даже люди в светлых проемах окон. И снова стало видно железнодорожное полотно, будто кто-то провел тушью черту, перерезав ею горизонт, а вдали без отдыха перекликались свистки, жаловались, пронзительно кричали, то хриплые от страданий, то замирающие от скорби. Затем раздался мрачный призывный гудок.
- Revertitur in terrain suam imde errat… - торопливо читал священник по открытому молитвеннику.
Но его голос затерялся: прибыл, отдуваясь, огромный локомотив, он маневрировал как раз над их головами. У него был гортанный и низкий голос, в глухом его свистке слышалась беспредельная скорбь. Локомотив двигался вперед-назад, тяжело пыхтел, и на фоне неба вырисовывался его силуэт, похожий на какое-то чудовище. Бурно, с силой, он вдруг выпустил пар.
- Requiescat in расе, - читал священник.
- Amen!, - отвечал мальчик-певчий.
Но их слова потонули в резком, оглушающем грохоте, похожем на непрерывный треск ружейной пальбы.
Бонгран с раздражением повернулся к локомотиву. Паровоз умолк, и это было облегчением. Слезы навернулись на глаза Сандоза, взволнованного собственным признанием, невольно слетевшим с его губ здесь, перед телом старого товарища, словно между ними состоялась одна из пьянящих бесед былого времени; ему казалось, что в землю опускают его молодость, что лучшую часть его самого, полную иллюзий и энтузиазма, гробовщики подняли на руки, чтобы бросить в глубокую яму. В эту скорбную минуту непредвиденное происшествие еще больше усилило его горе. Все предыдущие дни шли такие дожди, что земля размякла и теперь внезапно обвалилась. Одному из могильщиков пришлось прыгнуть в яму, он стал очищать ее лопатой, медленно и ритмично выбрасывая землю наверх. Казалось, этому не будет конца, это будет тянуться вечно; священник проявлял нетерпение, а четверо соседей, неизвестно почему не покинувших процессию, с любопытством следили за работой могильщиков. А наверху, на откосе, локомотив продолжал маневрировать, отступая, пыхтя при каждом обороте колеса, и его открытая топка озаряла сумрачный день огненным дождем искр.
Наконец яма была очищена, гроб опустили, передавая друг другу кропило. Все было кончено. С тем же корректным и обязательным видом маленький кузен пожал руки всех присутствующих, которых он никогда прежде не видел, в память родственника, имени которого не помнил накануне.
- Право, он очень мил, этот мануфактурщик, - сказал, глотая слезы, Бонгран.
Сандоз ответил, рыдая:
- Да, очень мил!
Все стали расходиться, стихари священника и мальчикапевчего затерялись среди зеленых деревьев, соседи разбрелись, не торопясь, гуляя по кладбищу, читая надгробные надписи.
Покинув наконец полузасыпанную землей могилу, Сандоз вернулся к прежней теме:
- Только мы одни и будем его помнить… От него не осталось больше ничего, даже имени!
- Он счастлив, - сказал Бонгран, - там, в земле, где он покоится, его больше не мучает неоконченная картина… Разве не лучше умереть, чем упорствовать, как мы, и производить уродцев-детей, которым всегда чего-нибудь недостает, ноги или головы, и которые все равно не выживут?
- Да, в самом деле надо поступиться гордостью, примириться с приблизительным в искусстве и войти в сделку с жизнью… Я хоть и довожу свои книги до конца, но презираю их, потому что знаю, что они лживы и несовершенны, несмотря на все мои старания.
Бледные, медленным шагом шли мимо белых детских могилок романист в полном расцвете творческих сил и увенчанный славой художник, уже на ущербе.
- По крайней мере он был мужественный и последовательный человек, - продолжал Сандоз. - Осознав свое бессилие, он покончил с собой.
- Вы правы, - согласился Бонгран, - если бы мы не дрожали так за свои шкуры, мы все поступили бы так, как он… Разве не верно?
- Право, это так! Если мы ничего не можем создать, если мы только бесплодные копировальщики, не лучше ли сразу разбить себе голову!
Они снова очутились перед кучей подожженных, сгнивших старых гробов. Теперь все доски были охвачены огнем, потели и потрескивали, но пламени все еще не было видно, только увеличился дым, терпкий густой дым, который порывы ветра разносили по всему кладбищу, окутывая траурной пеленой.
- Черт побери! Одиннадцать часов! - сказал Бонгран, вынимая часы. - Мне пора домой.
Сандоз воскликнул с удивлением:
- Как! Уже одиннадцать?
Он обвел долгим, скорбным, еще затуманенным слезами взглядом низкие могилы на обширном, расчищенном, разубранном цветным бисером, холодном поле. Затем добавил:
- Пора! За работу!

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эмиль Золя - Биография

Эмиль Золя

На основную страницу

Биография

Полное имя: Эмиль Эдуар Шарль Антуан Золя

2 апреля 1840 года — 28 сентября 1902 года

Отец Эмиля, итальянский инженер, скоропостижно скончался в 1846 году, оставив свою жену-француженку и своего 6-летнего сына практически без средств к существованию. Когда Эмилю было 7 лет, его изнасиловал слуга по имени Мустафа. До конца своей жизни после этого случая Золя испытывал отвращение к гомосексуалистам. В 1858 году Эмиль с матерью перебрались в Париж. В течение двух последующих лет Золя дважды не сумел сдать экзамен на звание бакалавра в лицее Сен-Луи. В юности Золя был романтиком. Он страстно любил поэзию и сам писал стихи. После того, как он не сумел сдать выпускные экзамены, этот застенчивый юноша-поэт быстро потерял свою невинность. Безработица заставила его жить "в приюте, заполненном вшами, ворами и проститутками". История о том, что он спасался от голода только тем, что ел воробьев, пойманных им на крыше, является некоторым преувеличением, но все же показательна для описания той нищеты, в которой он тогда жил. В 1871 году он опубликовал первый из своих романов, где он изложил свою теорию натурализма, в которой утверждал, что все действия и по ступки человека предопределены его наследственностью и окружающей средой. После публикации одного из "непристойных" бестселлеров Золя появился целый "манифест" некоего анонимного автора, в котором утверждалось, что "развращенность и порочность" писателя вызваны его импотенцией.
Золя был чрезвычайно нервным и чувствительным человеком с "тонкими, подвижными, удивительно выразительными руками" и столь же выразительным большим носом. Золя был близорук и шепелявил, но у него был прекрасный тенор. Золя был солидным бородатым мужчиной среднего роста, на лице которого как будто бы навечно застыло меланхоличное выражение. Золя знал толк в еде и в 40-летнем возрасте весил более 100 килограммов, но в 1887 году стал соблюдать строгую диету, полностью отказавшись от употребления вина, и сумел похудеть. В юности Золя влюбился в Луизу Соляри, сестру своего друга. Их отношения, вне всякого сомнения, были романтическими и чисто платоническими, поскольку Луизе едва исполнилось 12 лет, когда 18-летний Золя уже уехал в Париж.
Годы, проведенные Эмилем в приютах, дали ему возможность достаточно близко познакомиться с сексуальной стороной жизни. Некоторые из его биографов даже утверждают, что какое-то время он жил с проституткой, которая покинула нищего писателя сразу же, как только нашла себе партнера побогаче. В 25-летнем возрасте Золя стал ухаживать за красавицей Александриной Мелей, которая была старше его на год и работала швеей. Биографы считают, что их познакомил Сезанн, который был тогда любовником Александрины. По другой версии Золя сам обратил внимание на Александрину, когда она горько плакала прямо на улице после разрыва со своим бывшим возлюбленным. Как бы там ни было, Александрина стала близкой подругой Золя, а через четыре года, в мае 1870, они поженились.
Сексуальные отношения между супругами сложились неудачно. Через пять лет Золя признался друзьям, что он имел сексуальную близость со своей женой лишь раз в десять дней. Даже и эта страсть, возникавшая лишь время от времени, вскоре полностью иссякла. Золя также считал, что сексуальные отношения, не имеющие целью продолжение рода человеческого, достойны всяческого порицания. У них с Александриной так никогда и не было детей, хотя они оба страстно желали иметь настоящую семью, которую не представляли себе без детей. Отсутствие детей, естественно, тоже сказалось на том, что в отношениях между супругами со временем появилась холодность и отчужденность. Оставаясь физически верным Александрине, всю свою подавленную страсть Золя вложил в свои литературные произведения. Его яркое описание женской наготы и сексуальных страстей буквально воспламеняли и читателей, и критиков. Они, казалось, совершенно не трогали лишь одного человека — самого Золя. После 18 лет супружеской жизни, в которой было мало и любви, и секса, Золя был толстым, старым и несчастным.
Начиная с 1887 года, его жизнь изменилась самым невероятным образом. Он начал худеть, а через год познакомился с Жанной Розро. Ей было 20 лет, она была высока и темноглаза. Жанна слегка удивилась, что Золя вообще обратил на нее внимание. Писатель вскоре по-настоящему влюбился в нее и поселил ее в хорошем доме. У Жанны от него родилось двое детей, которых счастливые родители назвали Дениз и Жак. Золя очень любил и обоих детей, и их мать, которая принесла ему неведомое ранее счастье. В течение двух лет Золя успешно поддерживал любовную связь с Жанной и ухаживал за детьми, скрывая этот факт от Александрины. Затем Александрина получила анонимное письмо, которое рассказало ей всю правду о второй семье ее мужа. Александрина пришла в ярость и даже собиралась развестись с Золя, но затем ее злость улеглась. Она познакомилась с детьми, а после смерти Жанны занялась их воспитанием, официально дала им фамилию своего мужа и объявила их законными на¬следниками.
Эмиль Золя умер в результате несчастного случая, отравившись угарным газом. Существует, правда, версия о том, что он был убит своими политическими противниками.


Оглавление

  • I (Страница 1)
  • II (Страница 2)
  • III (Страница 3)
  • IV (Страница 5)
  • V (Страница 6)
  • VI (Страница 8)
  • VII (Страница 9)
  • VIII (Страница 12)
  • IX (Страница 13)
  • X (Страница 14)
  • XI (Страница 16)
  • XII (Страница 18)


Эмиль Золя

Творчество

Цикл: "Ругон-Маккары" - 14

 Читать книгу

Аннотация

Грандиозная двадцатитомная эпопея «Ругон-Маккары» классика мировой литературыЭмиля Золя описывает на широком историческом и бытовом фоне жизнь нескольких поколений одного семейства.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel